01) ΓΕΝΕΣΙΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΓΕΝΕΣΙΣ

ΓΕΝΕΣΙΣ 1

ΓΕΝ. 1,1 ΕΝ ΑΡΧΗ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ.

ΓΕΝ. 1,2 Η ΔΕ ΓΗ ΗΝ ΑΟΡΑΤΟΣ ΚΑΙ ΑΚΑΤΑΣΚΕΥΑΣΤΟΣ, ΚΑΙ ΣΚΟΤΟΣ ΕΠΑΝΩ ΤΗΣ ΑΒΥΣΣΟΥ, ΚΑΙ ΠΝΕΥΜΑ ΘΕΟΥ ΕΠΕΦΕΡΕΤΟ ΕΠΑΝΩ ΤΟΥ ΥΔΑΤΟΣ.

ΓΕΝ. 1,3 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ· ΓΕΝΗΘΗΤΩ ΦΩΣ· ΚΑΙ ΕΓΕΝΕΤΟ ΦΩΣ.

ΓΕΝ. 1,4 ΚΑΙ ΕΙΔΕΝ Ο ΘΕΟΣ ΤΟ ΦΩΣ, ΟΤΙ ΚΑΛΟΝ· ΚΑΙ ΔΙΕΧΩΡΙΣΕΝ Ο ΘΕΟΣ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΦΩΤΟΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΣΚΟΤΟΥΣ.

ΓΕΝ. 1,5 ΚΑΙ ΕΚΑΛΕΣΕΝ Ο ΘΕΟΣ ΤΟ ΦΩΣ ΗΜΕΡΑΝ ΚΑΙ ΤΟ ΣΚΟΤΟΣ ΕΚΑΛΕΣΕ ΝΥΚΤΑ. ΚΑΙ ΕΓΕΝΕΤΟ ΕΣΠΕΡΑ ΚΑΙ ΕΓΕΝΕΤΟ ΠΡΩΪ, ΗΜΕΡΑ ΜΙΑ.

ΓΕΝ. 1,6 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ· ΓΕΝΗΘΗΤΩ ΣΤΕΡΕΩΜΑ ΕΝ ΜΕΣΩ ΤΟΥ ΥΔΑΤΟΣ ΚΑΙ ΕΣΤΩ ΔΙΑΧΩΡΙΖΟΝ ΑΝΑ ΜΕΣΟΝ ΥΔΑΤΟΣ ΚΑΙ ΥΔΑΤΟΣ. ΚΑΙ ΕΓΕΝΕΤΟ ΟΥΤΩΣ.

ΓΕΝ. 1,7 ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΤΟ ΣΤΕΡΕΩΜΑ, ΚΑΙ ΔΙΕΧΩΡΙΣΕΝ Ο ΘΕΟΣ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΥΔΑΤΟΣ, Ο ΗΝ ΥΠΟΚΑΤΩ ΤΟΥ ΣΤΕΡΕΩΜΑΤΟΣ, ΚΑΙ ΑΝΑΜΕΣΟΝ ΤΟΥ ΥΔΑΤΟΣ ΤΟΥ ΕΠΑΝΩ ΤΟΥ ΣΤΕΡΕΩΜΑΤΟΣ.

ΓΕΝ. 1,8 ΚΑΙ ΕΚΑΛΕΣΕΝ Ο ΘΕΟΣ ΤΟ ΣΤΕΡΕΩΜΑ ΟΥΡΑΝΟΝ. ΚΑΙ ΕΙΔΕΝ Ο ΘΕΟΣ, ΟΤΙ ΚΑΛΟΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΕΣΠΕΡΑ ΚΑΙ ΕΓΕΝΕΤΟ ΠΡΩΪ, ΗΜΕΡΑ ΔΕΥΤΕΡΑ.

ΓΕΝ. 1,9 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ· ΣΥΝΑΧΘΗΤΩ ΤΟ ΥΔΩΡ ΤΟ ΥΠΟΚΑΤΩ ΤΟΥ ΟΥΡΑΝΟΥ ΕΙΣ ΣΥΝΑΓΩΓΗΝ ΜΙΑΝ, ΚΑΙ ΟΦΘΗΤΩ Η ΞΗΡΑ. ΚΑΙ ΕΓΕΝΕΤΟ ΟΥΤΩΣ. ΚΑΙ ΣΥΝΗΧΘΗ ΤΟ ΥΔΩΡ ΤΟ ΥΠΟΚΑΤΩ ΤΟΥ ΟΥΡΑΝΟΥ ΕΙΣ ΤΑΣ ΣΥΝΑΓΩΓΑΣ ΑΥΤΩΝ, ΚΑΙ ΩΦΘΗ Η ΞΗΡΑ.

ΓΕΝ. 1,10 ΚΑΙ ΕΚΑΛΕΣΕΝ Ο ΘΕΟΣ ΤΗΝ ΞΗΡΑΝ ΓΗΝ ΚΑΙ ΤΑ ΣΥΣΤΗΜΑΤΑ ΤΩΝ ΥΔΑΤΩΝ ΕΚΑΛΕΣΕ ΘΑΛΑΣΣΑΣ. ΚΑΙ ΕΙΔΕΝ Ο ΘΕΟΣ, ΟΤΙ ΚΑΛΟΝ.

ΓΕΝ. 1,11 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ· ΒΛΑΣΤΗΣΑΤΩ Η ΓΗ ΒΟΤΑΝΗΝ ΧΟΡΤΟΥ ΣΠΕΙΡΟΝ ΣΠΕΡΜΑ ΚΑΤΑ ΓΕΝΟΣ ΚΑΙ ΚΑΘ' ΟΜΟΙΟΤΗΤΑ, ΚΑΙ ΞΥΛΟΝ ΚΑΡΠΙΜΟΝ ΠΟΙΟΥΝ ΚΑΡΠΟΝ, ΟΥ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ ΕΝ ΑΥΤΩ ΚΑΤΑ ΓΕΝΟΣ ΕΠΙ ΤΗΣ ΓΗΣ. ΚΑΙ ΕΓΕΝΕΤΟ ΟΥΤΩΣ.

ΓΕΝ. 1,12 ΚΑΙ ΕΞΗΝΕΓΚΕΝ Η ΓΗ ΒΟΤΑΝΗΝ ΧΟΡΤΟΥ ΣΠΕΙΡΟΝ ΣΠΕΡΜΑ ΚΑΤΑ ΓΕΝΟΣ ΚΑΙ ΚΑΘ' ΟΜΟΙΟΤΗΤΑ, ΚΑΙ ΞΥΛΟΝ ΚΑΡΠΙΜΟΝ ΠΟΙΟΥΝ ΚΑΡΠΟΝ, ΟΥ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ ΕΝ ΑΥΤΩ ΚΑΤΑ ΓΕΝΟΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 1,13 ΚΑΙ ΕΙΔΕΝ Ο ΘΕΟΣ, ΟΤΙ ΚΑΛΟΝ. ΚΑΙ ΕΓΕΝΕΤΟ ΕΣΠΕΡΑ ΚΑΙ ΕΓΕΝΕΤΟ ΠΡΩΪ, ΗΜΕΡΑ ΤΡΙΤΗ.

ΓΕΝ. 1,14 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ· ΓΕΝΗΘΗΤΩΣΑΝ ΦΩΣΤΗΡΕΣ ΕΝ ΤΩ ΣΤΕΡΕΩΜΑΤΙ ΤΟΥ ΟΥΡΑΝΟΥ ΕΙΣ ΦΑΥΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΤΟΥ ΔΙΑΧΩΡΙΖΕΙΝ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΗΜΕΡΑΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΝΥΚΤΟΣ· ΚΑΙ ΕΣΤΩΣΑΝ ΕΙΣ ΣΗΜΕΙΑ ΚΑΙ ΕΙΣ ΚΑΙΡΟΥΣ ΚΑΙ ΕΙΣ ΗΜΕΡΑΣ ΚΑΙ ΕΙΣ ΕΝΙΑΥΤΟΥΣ·

ΓΕΝ. 1,15 ΚΑΙ ΕΣΤΩΣΑΝ ΕΙΣ ΦΑΥΣΙΝ ΕΝ ΤΩ ΣΤΕΡΕΩΜΑΤΙ ΤΟΥ ΟΥΡΑΝΟΥ, ΩΣΤΕ ΦΑΙΝΕΙΝ ΕΠΙ ΤΗΣ ΓΗΣ. ΚΑΙ ΕΓΕΝΕΤΟ ΟΥΤΩΣ.

ΓΕΝ. 1,16 ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΤΟΥΣ ΔΥΟ ΦΩΣΤΗΡΑΣ ΤΟΥΣ ΜΕΓΑΛΟΥΣ, ΤΟΝ ΦΩΣΤΗΡΑ ΤΟΝ ΜΕΓΑΝ ΕΙΣ ΑΡΧΑΣ ΤΗΣ ΗΜΕΡΑΣ ΚΑΙ ΤΟΝ ΦΩΣΤΗΡΑ ΤΟΝ ΕΛΑΣΣΩ ΕΙΣ ΑΡΧΑΣ ΤΗΣ ΝΥΚΤΟΣ, ΚΑΙ ΤΟΥΣ ΑΣΤΕΡΑΣ.

ΓΕΝ. 1,17 ΚΑΙ ΕΘΕΤΟ ΑΥΤΟΥΣ Ο ΘΕΟΣ ΕΝ ΤΩ ΣΤΕΡΕΩΜΑΤΙ ΤΟΥ ΟΥΡΑΝΟΥ, ΩΣΤΕ ΦΑΙΝΕΙΝ ΕΠΙ ΤΗΣ ΓΗΣ

ΓΕΝ. 1,18 ΚΑΙ ΑΡΧΕΙΝ ΤΗΣ ΗΜΕΡΑΣ ΚΑΙ ΤΗΣ ΝΥΚΤΟΣ ΚΑΙ ΔΙΑΧΩΡΙΖΕΙΝ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΦΩΤΟΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΣΚΟΤΟΥΣ. ΚΑΙ ΕΙΔΕΝ Ο ΘΕΟΣ, ΟΤΙ ΚΑΛΟΝ.

ΓΕΝ. 1,19 ΚΑΙ ΕΓΕΝΕΤΟ ΕΣΠΕΡΑ ΚΑΙ ΕΓΕΝΕΤΟ ΠΡΩΪ, ΗΜΕΡΑ ΤΕΤΑΡΤΗ.

ΓΕΝ. 1,20 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ· ΕΞΑΓΑΓΕΤΩ ΤΑ ΥΔΑΤΑ ΕΡΠΕΤΑ ΨΥΧΩΝ ΖΩΣΩΝ ΚΑΙ ΠΕΤΕΙΝΑ ΠΕΤΟΜΕΝΑ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΤΑ ΤΟ ΣΤΕΡΕΩΜΑ ΤΟΥ ΟΥΡΑΝΟΥ. ΚΑΙ ΕΓΕΝΕΤΟ ΟΥΤΩΣ.

ΓΕΝ. 1,21 ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΤΑ ΚΗΤΗ ΤΑ ΜΕΓΑΛΑ ΚΑΙ ΠΑΣΑΝ ΨΥΧΗΝ ΖΩΩΝ ΕΡΠΕΤΩΝ, Α ΕΞΗΓΑΓΕ ΤΑ ΥΔΑΤΑ ΚΑΤΑ ΓΕΝΗ ΑΥΤΩΝ, ΚΑΙ ΠΑΝ ΠΕΤΕΙΝΟΝ ΠΤΕΡΩΤΟΝ ΚΑΤΑ ΓΕΝΟΣ. ΚΑΙ ΕΙΔΕΝ Ο ΘΕΟΣ, ΟΤΙ ΚΑΛΑ.

ΓΕΝ. 1,22 ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΑ Ο ΘΕΟΣ, ΛΕΓΩΝ· ΑΥΞΑΝΕΣΘΕ ΚΑΙ ΠΛΗΘΥΝΕΣΘΕ ΚΑΙ ΠΛΗΡΩΣΑΤΕ ΤΑ ΥΔΑΤΑ ΕΝ ΤΑΙΣ ΘΑΛΑΣΣΑΙΣ, ΚΑΙ ΤΑ ΠΕΤΕΙΝΑ ΠΛΗΘΥΝΕΣΘΩΣΑΝ ΕΠΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 1,23 ΚΑΙ ΕΓΕΝΕΤΟ ΕΣΠΕΡΑ ΚΑΙ ΕΓΕΝΕΤΟ ΠΡΩΪ, ΗΜΕΡΑ ΠΕΜΠΤΗ.

ΓΕΝ. 1,24 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ· ΕΞΑΓΑΓΕΤΩ Η ΓΗ ΨΥΧΗΝ ΖΩΣΑΝ ΚΑΤΑ ΓΕΝΟΣ, ΤΕΤΡΑΠΟΔΑ ΚΑΙ ΕΡΠΕΤΑ ΚΑΙ ΘΗΡΙΑ ΤΗΣ ΓΗΣ ΚΑΤΑ ΓΕΝΟΣ. ΚΑΙ ΕΓΕΝΕΤΟ ΟΥΤΩΣ.

ΓΕΝ. 1,25 ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΤΑ ΘΗΡΙΑ ΤΗΣ ΓΗΣ ΚΑΤΑ ΓΕΝΟΣ, ΚΑΙ ΤΑ ΚΤΗΝΗ ΚΑΤΑ ΓΕΝΟΣ ΑΥΤΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΡΠΕΤΑ ΤΗΣ ΓΗΣ ΚΑΤΑ ΓΕΝΟΣ ΑΥΤΩΝ. ΚΑΙ ΕΙΔΕΝ Ο ΘΕΟΣ, ΟΤΙ ΚΑΛΑ.

ΓΕΝ. 1 ,26 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ· ΠΟΙΗΣΩΜΕΝ ΑΝΘΡΩΠΟΝ ΚΑΤ' ΕΙΚΟΝΑ ΗΜΕΤΕΡΑΝ ΚΑΙ ΚΑΘ' ΟΜΟΙΩΣΙΝ, ΚΑΙ ΑΡΧΕΤΩΣΑΝ ΤΩΝ ΙΧΘΥΩΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΤΩΝ ΠΕΤΕΙΝΩΝ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΩΝ ΚΤΗΝΩΝ ΚΑΙ ΠΑΣΗΣ ΤΗΣ ΓΗΣ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΕΡΠΕΤΩΝ ΤΩΝ ΕΡΠΟΝΤΩΝ ΕΠΙ ΓΗΣ ΓΗΣ.

ΓΕΝ. 1,27 ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΤΟΝ ΑΝΘΡΩΠΟΝ, ΚΑΤ' ΕΙΚΟΝΑ ΘΕΟΥ ΕΠΟΙΗΣΕΝ ΑΥΤΟΝ, ΑΡΣΕΝ ΚΑΙ ΘΗΛΥ ΕΠΟΙΗΣΕΝ ΑΥΤΟΥΣ.

ΓΕΝ. 1,28 ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ Ο ΘΕΟΣ, ΛΕΓΩΝ· ΑΥΞΑΝΕΣΘΕ ΚΑΙ ΠΛΗΘΥΝΕΣΘΕ ΚΑΙ ΠΛΗΡΩΣΑΤΕ ΤΗΝ ΓΗΝ ΚΑΙ ΚΑΤΑΚΥΡΙΕΥΣΑΤΕ ΑΥΤΗΣ ΚΑΙ ΑΡΧΕΤΕ ΤΩΝ ΙΧΘΥΩΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΤΩΝ ΠΕΤΕΙΝΩΝ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΚΤΗΝΩΝ ΚΑΙ ΠΑΣΗΣ ΤΗΣ ΓΗΣ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΕΡΠΕΤΩΝ ΤΩΝ ΕΡΠΟΝΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 1,29 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ· ΙΔΟΥ ΔΕΔΩΚΑ ΥΜΙΝ ΠΑΝΤΑ ΧΟΡΤΟΝ ΣΠΟΡΙΜΟΝ ΣΠΕΙΡΟΝ ΣΠΕΡΜΑ, Ο ΕΣΤΙΝ ΕΠΑΝΩ ΠΑΣΗΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΠΑΝ ΞΥΛΟΝ, Ο ΕΧΕΙ ΕΝ ΕΑΥΤΩ ΚΑΡΠΟΝ ΣΠΕΡΜΑΤΟΣ ΣΠΟΡΙΜΟΥ, ΥΜΙΝ ΕΣΤΑΙ ΕΙΣ ΒΡΩΣΙΝ·

ΓΕΝ. 1,30 ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΗΣ ΓΗΣ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΠΕΤΕΙΝΟΙΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΠΑΝΤΙ ΕΡΠΕΤΩ ΕΡΠΟΝΤΙ ΕΠΙ ΤΗΣ ΓΗΣ, Ο ΕΧΕΙ ΕΝ ΕΑΥΤΩ ΨΥΧΗΝ ΖΩΗΣ, ΚΑΙ ΠΑΝΤΑ ΧΟΡΤΟΝ ΧΛΩΡΟΝ ΕΙΣ ΒΡΩΣΙΝ. ΚΑΙ ΕΓΕΝΕΤΟ ΟΥΤΩΣ.

ΓΕΝ. 1,31 ΚΑΙ ΕΙΔΕΝ Ο ΘΕΟΣ ΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕ, ΚΑΙ ΙΔΟΥ ΚΑΛΑ ΛΙΑΝ. ΚΑΙ ΕΓΕΝΕΤΟ ΕΣΠΕΡΑ ΚΑΙ ΕΓΕΝΕΤΟ ΠΡΩΪ, ΗΜΕΡΑ ΕΚΤΗ.

ΓΕΝΕΣΙΣ 2

ΓΕΝ. 2,1 ΚΑΙ ΣΥΝΕΤΕΛΕΣΘΗΣΑΝ Ο ΟΥΡΑΝΟΣ ΚΑΙ Η ΓΗ ΚΑΙ ΠΑΣ Ο ΚΟΣΜΟΣ ΑΥΤΩΝ.

ΓΕΝ. 2,2 ΚΑΙ ΣΥΝΕΤΕΛΕΣΕΝ Ο ΘΕΟΣ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΚΤΗ ΤΑ ΕΡΓΑ ΑΥΤΟΥ, Α ΕΠΟΙΗΣΕ, ΚΑΙ ΚΑΤΕΠΑΥΣΕ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΡΓΩΝ ΑΥΤΟΥ, ΩΝ ΕΠΟΙΗΣΕ.

ΓΕΝ. 2,3 ΚΑΙ ΕΥΛΟΓΗΣΕΝ Ο ΘΕΟΣ ΤΗΝ ΗΜΕΡΑΝ ΤΗΝ ΕΒΔΟΜΗΝ ΚΑΙ ΗΓΙΑΣΕΝ ΑΥΤΗΝ· ΟΤΙ ΕΝ ΑΥΤΗ ΚΑΤΕΠΑΥΣΕΝ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΡΓΩΝ ΑΥΤΟΥ, ΩΝ ΗΡΞΑΤΟ Ο ΘΕΟΣ ΠΟΙΗΣΑΙ.

ΓΕΝ. 2,4 ΑΥΤΗ Η ΒΙΒΛΟΣ ΓΕΝΕΣΕΩΣ ΟΥΡΑΝΟΥ ΚΑΙ ΓΗΣ, ΟΤΕ ΕΓΕΝΕΤΟ· Η ΗΜΕΡΑ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ

ΓΕΝ. 2,5 ΚΑΙ ΠΑΝ ΧΛΩΡΟΝ ΑΓΡΟΥ ΠΡΟ ΤΟΥ ΓΕΝΕΣΘΑΙ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΠΑΝΤΑ ΧΟΡΤΟΝ ΑΓΡΟΥ ΠΡΟ ΤΟΥ ΑΝΑΤΕΙΛΑΙ· ΟΥ ΓΑΡ ΕΒΡΕΞΕΝ Ο ΘΕΟΣ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΑΝΘΡΩΠΟΣ ΟΥΚ ΗΝ ΕΡΓΑΖΕΣΘΑΙ ΑΥΤΗΝ·

ΓΕΝ. 2,6 ΠΗΓΗ ΔΕ ΑΝΕΒΑΙΝΕΝ ΕΚ ΤΗΣ ΓΗΣ ΚΑΙ ΕΠΟΤΙΖΕ ΠΑΝ ΤΟ ΠΡΟΣΩΠΟΝ ΤΗΣ ΓΗΣ.

ΓΕΝ. 2,7 ΚΑΙ ΕΠΛΑΣΕΝ Ο ΘΕΟΣ ΤΟΝ ΑΝΘΡΩΠΟΝ, ΧΟΥΝ ΑΠΟ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΝΕΦΥΣΗΣΕΝ ΕΙΣ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΠΝΟΗΝ ΖΩΗΣ, ΚΑΙ ΕΓΕΝΕΤΟ Ο ΑΝΘΡΩΠΟΣ ΕΙΣ ΨΥΧΗΝ ΖΩΣΑΝ.

ΓΕΝ. 2,8 ΚΑΙ ΕΦΥΤΕΥΣΕΝ Ο ΘΕΟΣ ΠΑΡΑΔΕΙΣΟΝ ΕΝ ΕΔΕΜ ΚΑΤΑ ΑΝΑΤΟΛΑΣ ΚΑΙ ΕΘΕΤΟ ΕΚΕΙ ΤΟΝ ΑΝΘΡΩΠΟΝ, ΟΝ ΕΠΛΑΣΕ.

ΓΕΝ. 2,9 ΚΑΙ ΕΞΑΝΕΤΕΙΛΕΝ Ο ΘΕΟΣ ΕΤΙ ΕΚ ΤΗΣ ΓΗΣ ΠΑΝ ΞΥΛΟΝ ΩΡΑΙΟΝ ΕΙΣ ΟΡΑΣΙΝ ΚΑΙ ΚΑΛΟΝ ΕΙΣ ΒΡΩΣΙΝ ΚΑΙ ΤΟ ΞΥΛΟΝ ΤΗΣ ΖΩΗΣ ΕΝ ΜΕΣΩ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ ΚΑΙ ΤΟ ΞΥΛΟΝ ΤΟΥ ΕΙΔΕΝΑΙ ΓΝΩΣΤΟΝ ΚΑΛΟΥ ΚΑΙ ΠΟΝΗΡΟΥ.

ΓΕΝ. 2,10 ΠΟΤΑΜΟΣ ΔΕ ΕΚΠΟΡΕΥΕΤΑΙ ΕΞ ΕΔΕΜ ΠΟΤΙΖΕΙΝ ΤΟΝ ΠΑΡΑΔΕΙΣΟΝ· ΕΚΕΙΘΕΝ ΑΦΟΡΙΖΕΤΑΙ ΕΙΣ ΤΕΣΣΑΡΑΣ ΑΡΧΑΣ.

ΓΕΝ. 2,11 ΟΝΟΜΑ ΤΩ ΕΝΙ ΦΙΣΩΝ· ΟΥΤΟΣ Ο ΚΥΚΛΩΝ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΕΥΙΛΑΤ, ΕΚΕΙ ΟΥ ΕΣΤΙ ΤΟ ΧΡΥΣΙΟΝ·

ΓΕΝ. 2,12 ΤΟ ΔΕ ΧΡΥΣΙΟΝ ΤΗΣ ΓΗΣ ΕΚΕΙΝΗΣ ΚΑΛΟΝ· ΚΑΙ ΕΚΕΙ ΕΣΤΙΝ Ο ΑΝΘΡΑΞ ΚΑΙ Ο ΛΙΘΟΣ Ο ΠΡΑΣΙΝΟΣ.

ΓΕΝ. 2,13 ΚΑΙ ΟΝΟΜΑ ΤΩ ΠΟΤΑΜΩ ΤΩ ΔΕΥΤΕΡΩ ΓΕΩΝ· ΟΥΤΟΣ Ο ΚΥΚΛΩΝ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΑΙΘΙΟΠΙΑΣ.

ΓΕΝ. 2,14 ΚΑΙ Ο ΠΟΤΑΜΟΣ Ο ΤΡΙΤΟΣ ΤΙΓΡΙΣ· ΟΥΤΟΣ Ο ΠΡΟΠΟΡΕΥΟΜΕΝΟΣ ΚΑΤΕΝΑΝΤΙ ΑΣΣΥΡΙΩΝ. Ο ΔΕ ΠΟΤΑΜΟΣ Ο ΤΕΤΑΡΤΟΣ ΕΥΦΡΑΤΗΣ.

ΓΕΝ. 2,15 ΚΑΙ ΕΛΑΒΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΟΝ ΑΝΘΡΩΠΟΝ, ΟΝ ΕΠΛΑΣΕ, ΚΑΙ ΕΘΕΤΟ ΑΥΤΟΝ ΕΝ ΤΩ ΠΑΡΑΔΕΙΣΩ ΤΗΣ ΤΡΥΦΗΣ, ΕΡΓΑΖΕΣΘΑΙ ΑΥΤΟΝ ΚΑΙ ΦΥΛΑΣΣΕΙΝ.

ΓΕΝ. 2,16 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩ ΑΔΑΜ ΛΕΓΩΝ· ΑΠΟ ΠΑΝΤΟΣ ΞΥΛΟΥ ΤΟΥ ΕΝ ΤΩ ΠΑΡΑΔΕΙΣΩ ΒΡΩΣΕΙ ΦΑΓΗ,

ΓΕΝ. 2,17 ΑΠΟ ΔΕ ΤΟΥ ΞΥΛΟΥ ΤΟΥ ΓΙΝΩΣΚΕΙΝ ΚΑΛΟΝ ΚΑΙ ΠΟΝΗΡΟΝ, ΟΥ ΦΑΓΕΣΘΕ ΑΠ' ΑΥΤΟΥ· Η Δ' ΑΝ ΗΜΕΡΑ ΦΑΓΗΤΕ ΑΠ' ΑΥΤΟΥ, ΘΑΝΑΤΩ ΑΠΟΘΑΝΕΙΣΘΕ.

ΓΕΝ. 2,18 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ· ΟΥ ΚΑΛΟΝ ΕΙΝΑΙ ΤΟΝ ΑΝΘΡΩΠΟΝ ΜΟΝΟΝ· ΠΟΙΗΣΩΜΕΝ ΑΥΤΩ ΒΟΗΘΟΝ ΚΑΤ' ΑΥΤΟΝ.

ΓΕΝ. 2,19 ΚΑΙ ΕΠΛΑΣΕΝ Ο ΘΕΟΣ ΕΤΙ ΕΚ ΤΗΣ ΓΗΣ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΤΟΥ ΑΓΡΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΗΓΑΓΕΝ ΑΥΤΑ ΠΡΟΣ ΤΟΝ ΑΔΑΜ, ΙΔΕΙΝ ΤΙ ΚΑΛΕΣΕΙ ΑΥΤΑ. ΚΑΙ ΠΑΝ Ο ΕΑΝ ΕΚΑΛΕΣΕΝ ΑΥΤΟ ΑΔΑΜ ΨΥΧΗΝ ΖΩΣΑΝ, ΤΟΥΤΟ ΟΝΟΜΑ ΑΥΤΩ.

ΓΕΝ. 2,20 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΔΑΜ ΟΝΟΜΑΤΑ ΠΑΣΙ ΤΟΙΣ ΚΤΗΝΕΣΙ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΠΕΤΕΙΝΟΙΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΟΥ ΑΓΡΟΥ· ΤΩ ΔΕ ΑΔΑΜ ΟΥΧ ΕΥΡΕΘΗ ΒΟΗΘΟΣ ΟΜΟΙΟΣ ΑΥΤΩ.

ΓΕΝ. 2,21 ΚΑΙ ΕΠΕΒΑΛΕΝ Ο ΘΕΟΣ ΕΚΣΤΑΣΙΝ ΕΠΙ ΤΟΝ ΑΔΑΜ, ΚΑΙ ΥΠΝΩΣΕ· ΚΑΙ ΕΛΑΒΕ ΜΙΑΝ ΤΩΝ ΠΛΕΥΡΩΝ ΑΥΤΟΥ ΚΑΙ ΑΝΕΠΛΗΡΩΣΕ ΣΑΡΚΑ ΑΝΤ' ΑΥΤΗΣ.

ΓΕΝ. 2,22 ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ Ο ΘΕΟΣ ΤΗΝ ΠΛΕΥΡΑΝ, ΗΝ ΕΛΑΒΕΝ ΑΠΟ ΤΟΥ ΑΔΑΜ, ΕΙΣ ΓΥΝΑΙΚΑ ΚΑΙ ΗΓΑΓΕΝ ΑΥΤΗΝ ΠΡΟΣ ΤΟΝ ΑΔΑΜ.

ΓΕΝ. 2,23 ΚΑΙ ΕΙΠΕΝ ΑΔΑΜ· ΤΟΥΤΟ ΝΥΝ ΟΣΤΟΥΝ ΕΚ ΤΩΝ ΟΣΤΕΩΝ ΜΟΥ ΚΑΙ ΣΑΡΞ ΕΚ ΤΗΣ ΣΑΡΚΟΣ ΜΟΥ· ΑΥΤΗ ΚΛΗΘΗΣΕΤΑΙ ΓΥΝΗ, ΟΤΙ ΕΚ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ ΕΛΗΦΘΗ ΑΥΤΗ·

ΓΕΝ. 2,24 ΕΝΕΚΕΝ ΤΟΥΤΟΥ ΚΑΤΑΛΕΙΨΕΙ ΑΝΘΡΩΠΟΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΚΑΙ ΠΡΟΣΚΟΛΛΗΘΗΣΕΤΑΙ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΔΥΟ ΕΙΣ ΣΑΡΚΑ ΜΙΑΝ.

ΓΕΝ. 2,25 ΚΑΙ ΗΣΑΝ ΟΙ ΔΥΟ ΓΥΜΝΟΙ, Ο ΤΕ ΑΔΑΜ ΚΑΙ Η ΓΥΝΗ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΗΣΧΥΝΟΝΤΟ.

ΓΕΝΕΣΙΣ 3

ΓΕΝ. 3,1 Ο ΔΕ ΟΦΙΣ ΗΝ ΦΡΟΝΙΜΩΤΑΤΟΣ ΠΑΝΤΩΝ ΤΩΝ ΘΗΡΙΩΝ ΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΩΝ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ. ΚΑΙ ΕΙΠΕΝ Ο ΟΦΙΣ ΤΗ ΓΥΝΑΙΚΙ· ΤΙ ΟΤΙ ΕΙΠΕΝ Ο ΘΕΟΣ, ΟΥ ΜΗ ΦΑΓΗΤΕ ΑΠΟ ΠΑΝΤΟΣ ΞΥΛΟΥ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ;

ΓΕΝ. 3,2 ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ ΤΩ ΟΦΕΙ· ΑΠΟ ΚΑΡΠΟΥ ΤΟΥ ΞΥΛΟΥ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ ΦΑΓΟΥΜΕΘΑ,

ΓΕΝ. 3,3 ΑΠΟ ΔΕ ΤΟΥ ΚΑΡΠΟΥ ΤΟΥ ΞΥΛΟΥ, Ο ΕΣΤΙΝ ΕΝ ΜΕΣΩ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ, ΕΙΠΕΝ Ο ΘΕΟΣ, ΟΥ ΦΑΓΕΣΘΕ ΑΠ' ΑΥΤΟΥ, ΟΥ ΔΕ ΜΗ ΑΨΗΣΘΕ ΑΥΤΟΥ, ΙΝΑ ΜΗ ΑΠΟΘΑΝΗΤΕ.

ΓΕΝ. 3,4 ΚΑΙ ΕΙΠΕΝ Ο ΟΦΙΣ ΤΗ ΓΥΝΑΙΚΙ· ΟΥ ΘΑΝΑΤΩ ΑΠΟΘΑΝΕΙΣΘΕ·

ΓΕΝ. 3,5 ΗΔΕΙ ΓΑΡ Ο ΘΕΟΣ, ΟΤΙ Η ΑΝ ΗΜΕΡΑ ΦΑΓΗΤΕ ΑΠ' ΑΥΤΟΥ, ΔΙΑΝΟΙΧΘΗΣΟΝΤΑΙ ΥΜΩΝ ΟΙ ΟΦΘΑΛΜΟΙ ΚΑΙ ΕΣΕΣΘΕ ΩΣ ΘΕΟΙ, ΓΙΝΩΣΚΟΝΤΕΣ ΚΑΛΟΝ ΚΑΙ ΠΟΝΗΡΟΝ.

ΓΕΝ. 3,6 ΚΑΙ ΕΙΔΕΝ Η ΓΥΝΗ, ΟΤΙ ΚΑΛΟΝ ΤΟ ΞΥΛΟΝ ΕΙΣ ΒΡΩΣΙΝ ΚΑΙ ΟΤΙ ΑΡΕΣΤΟΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΙΔΕΙΝ ΚΑΙ ΩΡΑΙΟΝ ΕΣΤΙ ΤΟΥ ΚΑΤΑΝΟΗΣΑΙ, ΚΑΙ ΛΑΒΟΥΣΑ ΑΠΟ ΤΟΥ ΚΑΡΠΟΥ ΑΥΤΟΥ ΕΦΑΓΕ· ΚΑΙ ΕΔΩΚΕ ΚΑΙ ΤΩ ΑΝΔΡΙ ΑΥΤΗΣ ΜΕΤ' ΑΥΤΗΣ, ΚΑΙ ΕΦΑΓΟΝ.

ΓΕΝ. 3,7 ΚΑΙ ΔΙΗΝΟΙΧΘΗΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΤΩΝ ΔΥΟ, ΚΑΙ ΕΓΝΩΣΑΝ ΟΤΙ ΓΥΜΝΟΙ ΗΣΑΝ, ΚΑΙ ΕΡΡΑΨΑΝ ΦΥΛΛΑ ΣΥΚΗΣ ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ ΠΕΡΙΖΩΜΑΤΑ.

ΓΕΝ. 3,8 ΚΑΙ ΗΚΟΥΣΑΝ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΠΕΡΙΠΑΤΟΥΝΤΟΣ ΕΝ ΤΩ ΠΑΡΑΔΕΙΣΩ ΤΟ ΔΕΙΛΙΝΟΝ, ΚΑΙ ΕΚΡΥΒΗΣΑΝ Ο ΤΕ ΑΔΑΜ ΚΑΙ Η ΓΥΝΗ ΑΥΤΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΕΝ ΜΕΣΩ ΤΟΥ ΞΥΛΟΥ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ.

ΓΕΝ. 3,9 ΚΑΙ ΕΚΑΛΕΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΟΝ ΑΔΑΜ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΔΑΜ, ΠΟΥ ΕΙ;

ΓΕΝ. 3,10 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΗΣ ΦΩΝΗΣ ΣΟΥ ΗΚΟΥΣΑ ΠΕΡΙΠΑΤΟΥΝΤΟΣ ΕΝ ΤΩ ΠΑΡΑΔΕΙΣΩ ΚΑΙ ΕΦΟΒΗΘΗΝ, ΟΤΙ ΓΥΜΝΟΣ ΕΙΜΙ, ΚΑΙ ΕΚΡΥΒΗΝ.

ΓΕΝ. 3,11 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΘΕΟΣ· ΤΙΣ ΑΝΗΓΓΕΙΛΕ ΣΟΙ ΟΤΙ ΓΥΜΝΟΣ ΕΙ, ΕΙ ΜΗ ΑΠΟ ΤΟΥ ΞΥΛΟΥ, ΟΥ ΕΝΕΤΕΙΛΑΜΗΝ ΣΟΙ ΤΟΥΤΟΥ ΜΟΝΟΥ ΜΗ ΦΑΓΕΙΝ, ΑΠ' ΑΥΤΟΥ ΕΦΑΓΕΣ;

ΓΕΝ. 3,12 ΚΑΙ ΕΙΠΕΝ Ο ΑΔΑΜ· Η ΓΥΝΗ, ΗΝ ΕΔΩΚΑΣ ΜΕΤ' ΕΜΟΥ, ΑΥΤΗ ΜΟΙ ΕΔΩΚΕΝ ΑΠΟ ΤΟΥ ΞΥΛΟΥ, ΚΑΙ ΕΦΑΓΟΝ.

ΓΕΝ. 3,13 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΗ ΓΥΝΑΙΚΙ· ΤΙ ΤΟΥΤΟ ΕΠΟΙΗΣΑΣ; ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ· Ο ΟΦΙΣ ΗΠΑΤΗΣΕ ΜΕ, ΚΑΙ ΕΦΑΓΟΝ.

ΓΕΝ. 3,14 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩ ΟΦΕΙ· ΟΤΙ ΕΠΟΙΗΣΑΣ ΤΟΥΤΟ, ΕΠΙΚΑΤΑΡΑΤΟΣ ΣΥ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΚΤΗΝΩΝ ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΘΗΡΙΩΝ ΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ· ΕΠΙ ΤΩ ΣΤΗΘΕΙ ΣΟΥ ΚΑΙ ΤΗ ΚΟΙΛΙΑ ΠΟΡΕΥΣΗ ΚΑΙ ΓΗΝ ΦΑΓΗ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΣΟΥ.

ΓΕΝ. 3,15 ΚΑΙ ΕΧΘΡΑΝ ΘΗΣΩ ΑΝΑ ΜΕΣΟΝ ΣΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΓΥΝΑΙΚΟΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΣΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΥΤΗΣ· ΑΥΤΟΣ ΣΟΥ ΤΗΡΗΣΕΙ ΚΕΦΑΛΗΝ, ΚΑΙ ΣΥ ΤΗΡΗΣΕΙΣ ΑΥΤΟΥ ΠΤΕΡΝΑΝ.

ΓΕΝ. 3,16 ΚΑΙ ΤΗ ΓΥΝΑΙΚΙ ΕΙΠΕ· ΠΛΗΘΥΝΩΝ ΠΛΗΘΥΝΩ ΤΑΣ ΛΥΠΑΣ ΣΟΥ ΚΑΙ ΤΟΝ ΣΤΕΝΑΓΜΟΝ ΣΟΥ· ΕΝ ΛΥΠΑΙΣ ΤΕΞΗ ΤΕΚΝΑ, ΚΑΙ ΠΡΟΣ ΤΟΝ ΑΝΔΡΑ ΣΟΥ Η ΑΠΟΣΤΡΟΦΗ ΣΟΥ, ΚΑΙ ΑΥΤΟΣ ΣΟΥ ΚΥΡΙΕΥΣΕΙ.

ΓΕΝ. 3,17 ΤΩ ΔΕ ΑΔΑΜ ΕΙΠΕΝ· ΟΤΙ ΗΚΟΥΣΑΣ ΤΗΣ ΦΩΝΗΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΣΟΥ ΚΑΙ ΕΦΑΓΕΣ ΑΠΟ ΤΟΥ ΞΥΛΟΥ, ΟΥ ΕΝΕΤΕΙΛΑΜΗΝ ΣΟΙ ΤΟΥΤΟΥ ΜΟΝΟΥ ΜΗ ΦΑΓΕΙΝ, ΑΠ' ΑΥΤΟΥ ΕΦΑΓΕΣ, ΕΠΙΚΑΤΑΡΑΤΟΣ Η ΓΗ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΣΟΥ· ΕΝ ΛΥΠΑΙΣ ΦΑΓΗ ΑΥΤΗΝ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΣΟΥ·

ΓΕΝ. 3,18 ΑΚΑΝΘΑΣ ΚΑΙ ΤΡΙΒΟΛΟΥΣ ΑΝΑΤΕΛΕΙ ΣΟΙ, ΚΑΙ ΦΑΓΗ ΤΟΝ ΧΟΡΤΟΝ ΤΟΥ ΑΓΡΟΥ.

ΓΕΝ. 3,19 ΕΝ ΙΔΡΩΤΙ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ ΦΑΓΗ ΤΟΝ ΑΡΤΟΝ ΣΟΥ, ΕΩΣ ΤΟΥ ΑΠΟΣΤΡΕΨΑΙ ΣΕ ΕΙΣ ΤΗΝ ΓΗΝ, ΕΞ ΗΣ ΕΛΗΦΘΗΣ, ΟΤΙ ΓΗ ΕΙ ΚΑΙ ΕΙΣ ΓΗΝ ΑΠΕΛΕΥΣΗ·

ΓΕΝ. 3,20 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΔΑΜ ΤΟ ΟΝΟΜΑ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ ΖΩΗ, ΟΤΙ ΑΥΤΗ ΜΗΤΗΡ ΠΑΝΤΩΝ ΤΩΝ ΖΩΝΤΩΝ.

ΓΕΝ. 3,21 ΚΑΙ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩ ΑΔΑΜ ΚΑΙ ΤΗ ΓΥΝΑΙΚΙ ΑΥΤΟΥ ΧΙΤΩΝΑΣ ΔΕΡΜΑΤΙΝΟΥΣ ΚΑΙ ΕΝΕΔΥΣΕΝ ΑΥΤΟΥΣ.

ΓΕΝ. 3,22 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ· ΙΔΟΥ ΑΔΑΜ ΓΕΓΟΝΕΝ ΩΣ ΕΙΣ ΕΞ ΗΜΩΝ, ΤΟΥ ΓΙΝΩΣΚΕΙΝ ΚΑΛΟΝ ΚΑΙ ΠΟΝΗΡΟΝ· ΚΑΙ ΝΥΝ ΜΗ ΠΟΤΕ ΕΚΤΕΙΝΗ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΚΑΙ ΛΑΒΗ ΑΠΟ ΤΟΥ ΞΥΛΟΥ ΤΗΣ ΖΩΗΣ ΚΑΙ ΦΑΓΗ ΚΑΙ ΖΗΣΕΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΓΕΝ. 3,23 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΕΚ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ ΤΗΣ ΤΡΥΦΗΣ ΕΡΓΑΖΕΣΘΑΙ ΤΗΝ ΓΗΝ, ΕΞ ΗΣ ΕΛΗΦΘΗ.

ΓΕΝ. 3,24 ΚΑΙ ΕΞΕΒΑΛΕ ΤΟΝ ΑΔΑΜ ΚΑΙ ΚΑΤΩΚΙΣΕΝ ΑΥΤΟΝ ΑΠΕΝΑΝΤΙ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ ΤΗΣ ΤΡΥΦΗΣ ΚΑΙ ΕΤΑΞΕ ΤΑ ΧΕΡΟΥΒΙΜ ΚΑΙ ΤΗΝ ΦΛΟΓΙΝΗΝ ΡΟΜΦΑΙΑΝ ΤΗΝ ΣΤΡΕΦΟΜΕΝΗΝ ΦΥΛΑΣΣΕΙΝ ΤΗΝ ΟΔΟΝ ΤΟΥ ΞΥΛΟΥ ΤΗΣ ΖΩΗΣ.

ΓΕΝΕΣΙΣ 4

ΓΕΝ. 4,1 ΑΔΑΜ ΔΕ ΕΓΝΩ ΕΥΑΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΚΑΙ ΣΥΛΛΑΒΟΥΣΑ ΕΤΕΚΕ ΤΟΝ ΚΑΪΝ ΚΑΙ ΕΙΠΕΝ· ΕΚΤΗΣΑΜΗΝ ΑΝΘΡΩΠΟΝ ΔΙΑ ΤΟΥ ΘΕΟΥ.

ΓΕΝ. 4,2 ΚΑΙ ΠΡΟΣΕΘΗΚΕ ΤΕΚΕΙΝ ΤΟ ΑΔΕΛΦΟΝ ΑΥΤΟΥ, ΤΟΝ ΑΒΕΛ. ΚΑΙ ΕΓΕΝΕΤΟ ΑΒΕΛ ΠΟΙΜΗΝ ΠΡΟΒΑΤΩΝ, ΚΑΪΝ ΔΕ ΗΝ ΕΡΓΑΖΟΜΕΝΟΣ ΤΗΝ ΓΗΝ.

ΓΕΝ. 4,3 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΘ' ΗΜΕΡΑΣ ΗΝΕΓΚΕ ΚΑΪΝ ΑΠΟ ΤΩΝ ΚΑΡΠΩΝ ΤΗΣ ΓΗΣ ΘΥΣΙΑΝ ΤΩ ΚΥΡΙΩ,

ΓΕΝ. 4,4 ΚΑΙ ΑΒΕΛ ΗΝΕΓΚΕ ΚΑΙ ΑΥΤΟΣ ΑΠΟ ΤΩΝ ΠΡΩΤΟΤΟΚΩΝ ΤΩΝ ΠΡΟΒΑΤΩΝ ΑΥΤΟΥ ΚΑΙ ΑΠΟ ΤΩΝ ΣΤΕΑΤΩΝ ΑΥΤΩΝ. ΚΑΙ ΕΠΕΙΔΕΝ Ο ΘΕΟΣ ΕΠΙ ΑΒΕΛ ΚΑΙ ΕΠΙ ΤΟΙΣ ΔΩΡΟΙΣ ΑΥΤΟΥ,

ΓΕΝ. 4,5 ΕΠΙ ΔΕ ΚΑΪΝ ΚΑΙ ΕΠΙ ΤΑΙΣ ΘΥΣΙΑΙΣ ΑΥΤΟΥ ΟΥ ΠΡΟΣΕΣΧΕ. ΚΑΙ ΕΛΥΠΗΘΗ ΚΑΪΝ ΛΙΑΝ, ΚΑΙ ΣΥΝΕΠΕΣΕ ΤΩ ΠΡΟΣΩΠΩ ΑΥΤΟΥ.

ΓΕΝ. 4,6 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩ ΚΑΪΝ· ΙΝΑ ΤΙ ΠΕΡΙΛΥΠΟΣ ΕΓΕΝΟΥ, ΚΑΙ ΙΝΑ ΤΙ ΣΥΝΕΠΕΣΕ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ;

ΓΕΝ. 4,7 ΟΥΚ ΕΑΝ ΟΡΘΩΣ ΠΡΟΣΕΝΕΓΚΗΣ, ΟΡΘΩΣ ΔΕ ΜΗ ΔΙΕΛΗΣ, ΗΜΑΡΤΕΣ; ΗΣΥΧΑΣΟΝ· ΠΡΟΣ ΣΕ Η ΑΠΟΣΤΡΟΦΗ ΑΥΤΟΥ, ΚΑΙ ΣΥ ΑΡΞΕΙΣ ΑΥΤΟΥ.

ΓΕΝ. 4,8 ΚΑΙ ΕΙΠΕ ΚΑΪΝ ΠΡΟΣ ΑΒΕΛ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ· ΔΙΕΛΘΩΜΕΝ ΕΙΣ ΤΟ ΠΕΔΙΟΝ. ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΙΝΑΙ ΑΥΤΟΥΣ ΕΝ ΤΩ ΠΕΔΙΩ, ΑΝΕΣΤΗ ΚΑΪΝ ΕΠΙ ΑΒΕΛ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΝ.

ΓΕΝ. 4,9 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΠΡΟΣ ΚΑΪΝ· ΠΟΥ ΕΣΤΙΝ ΑΒΕΛ Ο ΑΔΕΛΦΟΣ ΣΟΥ; ΚΑΙ ΕΙΠΕΝ· ΟΥ ΓΙΝΩΣΚΩ· ΜΗ ΦΥΛΑΞ ΤΟΥ ΑΔΕΛΦΟΥ ΜΟΥ ΕΙΜΙ ΕΓΩ;

ΓΕΝ. 4,10 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΤΙ ΠΕΠΟΙΗΚΑΣ; ΦΩΝΗ ΑΙΜΑΤΟΣ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ ΒΟΑ ΠΡΟΣ ΜΕ ΕΚ ΤΗΣ ΓΗΣ.

ΓΕΝ. 4,11 ΚΑΙ ΝΥΝ ΕΠΙΚΑΤΑΡΑΤΟΣ ΣΥ ΑΠΟ ΤΗΣ ΓΗΣ, Η ΕΧΑΝΕ ΤΟ ΣΤΟΜΑ ΑΥΤΗΣ ΔΕΞΑΣΘΑΙ ΤΟ ΑΙΜΑ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ·

ΓΕΝ. 4,12 ΟΤΕ ΕΡΓΑ ΤΗΝ ΓΗΝ, ΚΑΙ ΟΥ ΠΡΟΣΘΗΣΕΙ ΤΗΝ ΙΣΧΥΝ ΑΥΤΗΣ ΔΟΥΝΑΙ ΣΟΙ· ΣΤΕΝΩΝ ΚΑΙ ΤΡΕΜΩΝ ΕΣΗ ΕΠΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 4,13 ΚΑΙ ΕΙΠΕ ΚΑΪΝ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ· ΜΕΙΖΩΝ Η ΑΙΤΙΑ ΜΟΥ ΤΟΥ ΑΦΕΘΗΝΑΙ ΜΕ·

ΓΕΝ. 4,14 ΕΙ ΕΚΒΑΛΛΕΙΣ ΜΕ ΣΗΜΕΡΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ ΚΑΙ ΑΠΟ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ ΚΡΥΒΗΣΟΜΑΙ, ΚΑΙ ΕΣΟΜΑΙ ΣΤΕΝΩΝ ΚΑΙ ΤΡΕΜΩΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΣΤΑΙ ΠΑΣ Ο ΕΥΡΙΣΚΩΝ ΜΕ, ΑΠΟΚΤΕΝΕΙ ΜΕ.

ΓΕΝ. 4,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ· ΟΥΧ ΟΥΤΩΣ, ΠΑΣ Ο ΑΠΟΚΤΕΙΝΑΣ ΚΑΪΝ ΕΠΤΑ ΕΚΔΙΚΟΥΜΕΝΑ ΠΑΡΑΛΥΣΕΙ. ΚΑΙ ΕΘΕΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΗΜΕΙΟΝ ΤΩ ΚΑΪΝ ΤΟΥ ΜΗ ΑΝΕΛΕΙΝ ΑΥΤΟΝ ΠΑΝΤΑ ΤΟΝ ΕΥΡΙΣΚΟΝΤΑ ΑΥΤΟΝ.

ΓΕΝ. 4,16 ΕΞΗΛΘΕ ΔΕ ΚΑΪΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΩΚΗΣΕΝ ΕΝ ΓΗ ΝΑΙΔ ΚΑΤΕΝΑΝΤΙ ΕΔΕΜ.

ΓΕΝ. 4,17 ΚΑΙ ΕΓΝΩ ΚΑΪΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΚΑΙ ΣΥΛΛΑΒΟΥΣΑ ΕΤΕΚΕ ΤΟΝ ΕΝΩΧ. ΚΑΙ ΗΝ ΟΙΚΟΔΟΜΩΝ ΠΟΛΙΝ ΚΑΙ ΕΠΩΝΟΜΑΣΕ ΤΗΝ ΠΟΛΙΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ, ΕΝΩΧ.

ΓΕΝ. 4,18 ΕΓΕΝΝΗΘΗ ΔΕ ΤΩ ΕΝΩΧ ΓΑΪΔΑΔ, ΚΑΙ ΓΑΪΔΑΔ ΕΓΕΝΝΗΣΕ ΤΟΝ ΜΑΛΕΛΕΗΛ, ΚΑΙ ΜΑΛΕΛΕΗΛ ΕΓΕΝΝΗΣΕ ΤΟΝ ΜΑΘΟΥΣΑΛΑ, ΚΑΙ ΜΑΘΟΥΣΑΛΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΛΑΜΕΧ.

ΓΕΝ. 4,19 ΚΑΙ ΕΛΑΒΕΝ ΕΑΥΤΩ ΛΑΜΕΧ ΔΥΟ ΓΥΝΑΙΚΑΣ, ΟΝΟΜΑ ΤΗ ΜΙΑ ΑΔΑ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΔΕΥΤΕΡΑ ΣΕΛΛΑ.

ΓΕΝ. 4,20 ΚΑΙ ΕΤΕΚΕΝ ΑΔΑ ΤΟΝ ΙΩΒΗΛ· ΟΥΤΟΣ ΗΝ ΠΑΤΗΡ ΟΙΚΟΥΝΤΩΝ ΕΝ ΣΚΗΝΑΙΣ ΚΤΗΝΟΤΡΟΦΩΝ.

ΓΕΝ. 4,21 ΚΑΙ ΟΝΟΜΑ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ ΙΟΥΒΑΛ· ΟΥΤΟΣ ΗΝ Ο ΚΑΤΑΔΕΙΞΑΣ ΨΑΛΤΗΡΙΟΝ ΚΑΙ ΚΙΘΑΡΑΝ.

ΓΕΝ. 4,22 ΣΕΛΛΑ ΔΕ ΚΑΙ ΑΥΤΗ ΕΤΕΚΕ ΤΟΝ ΘΟΒΕΛ, ΚΑΙ ΗΝ ΣΦΥΡΟΚΟΠΟΣ ΧΑΛΚΕΥΣ ΧΑΛΚΟΥ ΚΑΙ ΣΙΔΗΡΟΥ· ΑΔΕΛΦΗ ΔΕ ΘΟΒΕΛ ΝΟΕΜΑ.

ΓΕΝ. 4,23 ΕΙΠΕ ΔΕ ΛΑΜΕΧ ΤΑΙΣ ΕΑΥΤΟΥ ΓΥΝΑΙΞΙΝ· ΑΔΑ ΚΑΙ ΣΕΛΛΑ, ΑΚΟΥΣΑΤΕ ΜΟΥ ΤΗΣ ΦΩΝΗΣ, ΓΥΝΑΙΚΕΣ ΛΑΜΕΧ, ΕΝΩΤΙΣΑΣΘΕ ΜΟΥ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΤΙ ΑΝΔΡΑ ΑΠΕΚΤΕΙΝΑ ΕΙΣ ΤΡΑΥΜΑ ΕΜΟΙ ΚΑΙ ΝΕΑΝΙΣΚΟΝ ΕΙΣ ΜΩΛΩΠΑ ΕΜΟΙ·

ΓΕΝ. 4,24 ΟΤΙ ΕΠΤΑΚΙΣ ΕΚΔΕΔΙΚΗΤΑΙ ΕΚ ΚΑΪΝ, ΕΚ ΔΕ ΛΑΜΕΧ ΕΒΔΟΜΗΚΟΝΤΑΚΙΣ ΕΠΤΑ.

ΓΕΝ. 4,25 ΕΓΝΩ ΔΕ ΑΔΑΜ ΕΥΑΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΚΑΙ ΣΥΛΛΑΒΟΥΣΑ ΕΤΕΚΕΝ ΥΙΟΝ, ΚΑΙ ΕΠΩΝΟΜΑΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΣΗΘ, ΛΕΓΟΥΣΑ· ΕΞΑΝΕΣΤΗΣΕ ΓΑΡ ΜΟΙ Ο ΘΕΟΣ ΣΠΕΡΜΑ ΕΤΕΡΟΝ ΑΝΤΙ ΑΒΕΛ, ΟΝ ΑΠΕΚΤΕΙΝΕ ΚΑΪΝ.

ΓΕΝ. 4,26 ΚΑΙ ΤΩ ΣΗΘ ΕΓΕΝΕΤΟ ΥΙΟΣ, ΕΠΩΝΟΜΑΣΕ ΔΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΝΩΣ· ΟΥΤΟΣ ΗΛΠΙΣΕΝ ΕΠΙΚΑΛΕΙΣΘΑΙ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ.

ΓΕΝΕΣΙΣ 5

ΓΕΝ. 5,1 ΑΥΤΗ Η ΒΙΒΛΟΣ ΓΕΝΕΣΕΩΣ ΑΝΘΡΩΠΩΝ· Η ΗΜΕΡΑ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΤΟΝ ΑΔΑΜ, ΚΑΤ' ΕΙΚΟΝΑ ΘΕΟΥ ΕΠΟΙΗΣΕΝ ΑΥΤΟΝ·

ΓΕΝ. 5,2 ΑΡΣΕΝ ΚΑΙ ΘΗΛΥ ΕΠΟΙΗΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ· ΚΑΙ ΕΠΩΝΟΜΑΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΑΔΑΜ, Η ΗΜΕΡΑ ΕΠΟΙΗΣΕΝ ΑΥΤΟΥΣ·

ΓΕΝ. 5,3 ΕΖΗΣΕ ΔΕ ΑΔΑΜ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΔΙΑΚΟΣΙΑ ΕΤΗ, ΚΑΙ ΕΓΕΝΝΗΣΕ ΚΑΤΑ ΤΗΝ ΙΔΕΑΝ ΑΥΤΟΥ ΚΑΙ ΚΑΤΑ ΤΗΝ ΕΙΚΟΝΑ ΑΥΤΟΥ ΚΑΙ ΕΠΩΝΟΜΑΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΣΗΘ.

ΓΕΝ. 5,4 ΕΓΕΝΟΝΤΟ ΔΕ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΑΔΑΜ, ΑΣ ΕΖΗΣΕ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΣΗΘ, ΕΤΗ ΕΠΤΑΚΟΣΙΑ, ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ.

ΓΕΝ. 5,5 ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΑΔΑΜ, ΑΣ ΕΖΗΣΕ, ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΝΝΑΚΟΣΙΑ ΕΤΗ, ΚΑΙ ΑΠΕΘΑΝΕΝ.

ΓΕΝ. 5,6 ΕΖΗΣΕ ΔΕ ΣΗΘ ΠΕΝΤΕ ΚΑΙ ΔΙΑΚΟΣΙΑ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΝΩΣ.

ΓΕΝ. 5,7 ΚΑΙ ΕΖΗΣΕ ΣΗΘ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΕΝΩΣ ΕΠΤΑ ΕΤΗ ΚΑΙ ΕΠΤΑΚΟΣΙΑ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ.

ΓΕΝ. 5,8 ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΣΗΘ ΔΩΔΕΚΑ ΚΑΙ ΕΝΝΑΚΟΣΙΑ ΕΤΗ, ΚΑΙ ΑΠΕΘΑΝΕ.

ΓΕΝ. 5,9 ΚΑΙ ΕΖΗΣΕΝ ΕΝΩΣ ΕΤΗ ΕΚΑΤΟΝ ΕΝΕΝΗΚΟΝΤΑ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΚΑΪΝΑΝ.

ΓΕΝ. 5,10 ΚΑΙ ΕΖΗΣΕΝ ΕΝΩΣ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΚΑΪΝΑΝ ΠΕΝΤΕΚΑΙΔΕΚΑ ΕΤΗ ΚΑΙ ΕΠΤΑΚΟΣΙΑ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ.

ΓΕΝ. 5,11 ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΕΝΩΣ ΠΕΝΤΕ ΕΤΗ ΚΑΙ ΕΝΝΑΚΟΣΙΑ, ΚΑΙ ΑΠΕΘΑΝΕ.

ΓΕΝ. 5,12 ΚΑΙ ΕΖΗΣΕ ΚΑΪΝΑΝ ΕΒΔΟΜΗΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΕΤΗ, ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΜΑΛΕΛΕΗΛ.

ΓΕΝ. 5,13 ΚΑΙ ΕΖΗΣΕ ΚΑΪΝΑΝ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΜΑΛΕΛΕΗΛ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΕΠΤΑΚΟΣΙΑ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ.

ΓΕΝ. 5,14 ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑ ΚΑΪΝΑΝ ΔΕΚΑ ΕΤΗ ΚΑΙ ΕΝΝΑΚΟΣΙΑ, ΚΑΙ ΑΠΕΘΑΝΕ.

ΓΕΝ. 5,15 ΚΑΙ ΕΖΗΣΕ ΜΑΛΕΛΕΗΛ ΠΕΝΤΕ ΚΑΙ ΕΞΗΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΑΡΕΔ.

ΓΕΝ. 5,16 ΚΑΙ ΕΖΗΣΕ ΜΑΛΕΛΕΗΛ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΙΑΡΕΔ ΕΤΗ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΠΤΑΚΟΣΙΑ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ.

ΓΕΝ. 5,17 ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΜΑΛΕΛΕΗΛ, ΕΤΗ ΠΕΝΤΕ ΚΑΙ ΕΝΕΝΗΚΟΝΤΑ ΚΑΙ ΟΚΤΑΚΟΣΙΑ, ΚΑΙ ΑΠΕΘΑΝΕ.

ΓΕΝ. 5,18 ΚΑΙ ΕΖΗΣΕΝ ΙΑΡΕΔ ΔΥΟ ΚΑΙ ΕΞΗΚΟΝΤΑ ΕΤΗ ΚΑΙ ΕΚΑΤΟΝ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΝΩΧ.

ΓΕΝ. 5,19 ΚΑΙ ΕΖΗΣΕΝ ΙΑΡΕΔ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΕΝΩΧ ΟΚΤΑΚΟΣΙΑ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ.

ΓΕΝ. 5,20 ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΙΑΡΕΔ ΔΥΟ ΚΑΙ ΕΞΗΚΟΝΤΑ ΚΑΙ ΕΝΝΑΚΟΣΙΑ ΕΤΗ, ΚΑΙ ΑΠΕΘΑΝΕ.

ΓΕΝ. 5,21 ΚΑΙ ΕΖΗΣΕΝ ΕΝΩΧ ΠΕΝΤΕ ΚΑΙ ΕΞΗΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΜΑΘΟΥΣΑΛΑ.

ΓΕΝ. 5,22 ΕΥΗΡΕΣΤΗΣΕ ΔΕ ΕΝΩΧ ΤΩ ΘΕΩ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΜΑΘΟΥΣΑΛΑ ΔΙΑΚΟΣΙΑ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ.

ΓΕΝ. 5,23 ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΕΝΩΧ ΠΕΝΤΕ ΚΑΙ ΕΞΗΚΟΝΤΑ ΚΑΙ ΤΡΙΑΚΟΣΙΑ ΕΤΗ.

ΓΕΝ. 5,24 ΚΑΙ ΕΥΗΡΕΣΤΗΣΕΝ ΕΝΩΧ ΤΩ ΘΕΩ ΚΑΙ ΟΥΧ ΕΥΡΙΣΚΕΤΟ, ΟΤΙ ΜΕΤΕΘΗΚΕΝ ΑΥΤΟΝ Ο ΘΕΟΣ.

ΓΕΝ. 5,25 ΚΑΙ ΕΖΗΣΕ ΜΑΘΟΥΣΑΛΑ ΕΠΤΑ ΕΤΗ ΚΑΙ ΕΞΗΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΛΑΜΕΧ.

ΓΕΝ. 5 ,26 ΚΑΙ ΕΖΗΣΕ ΜΑΘΟΥΣΑΛΑ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΛΑΜΕΧ ΔΥΟ ΚΑΙ ΟΚΤΑΚΟΣΙΑ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ.

ΓΕΝ. 5,27 ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΜΑΘΟΥΣΑΛΑ, ΑΣ ΕΖΗΣΕΝ, ΕΝΝΕΑ ΚΑΙ ΕΞΗΚΟΝΤΑ ΚΑΙ ΕΝΝΑΚΟΣΙΑ ΕΤΗ, ΚΑΙ ΑΠΕΘΑΝΕ.

ΓΕΝ. 5,28 ΚΑΙ ΕΖΗΣΕ ΛΑΜΕΧ ΟΚΤΩ ΚΑΙ ΟΓΔΟΗΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΝ.

ΓΕΝ. 5,29 ΚΑΙ ΕΠΩΝΟΜΑΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΝΩΕ ΛΕΓΩΝ· ΟΥΤΟΣ ΔΙΑΝΑΠΑΥΣΕΙ ΗΜΑΣ ΑΠΟ ΤΩΝ ΕΡΓΩΝ ΗΜΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΛΥΠΩΝ ΤΩΝ ΧΕΙΡΩΝ ΗΜΩΝ ΚΑΙ ΑΠΟ ΤΗΣ ΓΗΣ, ΗΣ ΚΑΤΗΡΑΣΑΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ.

ΓΕΝ. 5,30 ΚΑΙ ΕΖΗΣΕ ΛΑΜΕΧ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΝΩΕ ΠΕΝΤΑΚΟΣΙΑ ΚΑΙ ΕΞΗΚΟΝΤΑ ΚΑΙ ΠΕΝΤΕ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ.

ΓΕΝ. 5,31 ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΛΑΜΕΧ ΕΠΤΑΚΟΣΙΑ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΤΡΙΑ ΕΤΗ, ΚΑΙ ΑΠΕΘΑΝΕ.

ΓΕΝ. 5,32 ΚΑΙ ΗΝ ΝΩΕ ΕΤΩΝ ΠΕΝΤΑΚΟΣΙΩΝ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΡΕΙΣ ΥΙΟΥΣ, ΤΟΝ ΣΗΜ, ΤΟΝ ΧΑΜ, ΚΑΙ ΤΟΝ ΙΑΦΕΘ.

ΓΕΝΕΣΙΣ 6

ΓΕΝ. 6,1 ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΗΡΞΑΝΤΟ ΟΙ ΑΝΘΡΩΠΟΙ ΠΟΛΛΟΙ ΓΙΝΕΣΘΑΙ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΘΥΓΑΤΕΡΕΣ ΕΓΕΝΝΗΘΗΣΑΝ ΑΥΤΟΙΣ.

ΓΕΝ. 6,2 ΙΔΟΝΤΕΣ ΔΕ ΟΙ ΥΙΟΙ ΤΟΥ ΘΕΟΥ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΟΤΙ ΚΑΛΑΙ ΕΙΣΙΝ, ΕΛΑΒΟΝ ΕΑΥΤΟΙΣ ΓΥΝΑΙΚΑΣ ΑΠΟ ΠΑΣΩΝ, ΩΝ ΕΞΕΛΕΞΑΝΤΟ.

ΓΕΝ. 6,3 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ· ΟΥ ΜΗ ΚΑΤΑΜΕΙΝΗ ΤΟ ΠΝΕΥΜΑ ΜΟΥ ΕΝ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΤΟΥΤΟΙΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΔΙΑ ΤΟ ΕΙΝΑΙ ΑΥΤΟΥΣ ΣΑΡΚΑΣ, ΕΣΟΝΤΑΙ ΔΕ ΑΙ ΗΜΕΡΑΙ ΑΥΤΩΝ ΕΚΑΤΟΝ ΕΙΚΟΣΙΝ ΕΤΗ.

ΓΕΝ. 6,4 ΟΙ ΔΕ ΓΙΓΑΝΤΕΣ ΗΣΑΝ ΕΠΙ ΤΗΣ ΓΗΣ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ· ΚΑΙ ΜΕΤ' ΕΚΕΙΝΟ, ΩΣ ΑΝ ΕΙΣΕΠΟΡΕΥΟΝΤΟ ΟΙ ΥΙΟΙ ΤΟΥ ΘΕΟΥ ΠΡΟΣ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ ΕΓΕΝΝΩΣΑΝ ΕΑΥΤΟΙΣ· ΕΚΕΙΝΟΙ ΗΣΑΝ ΟΙ ΓΙΓΑΝΤΕΣ ΟΙ ΑΠ' ΑΙΩΝΟΣ, ΟΙ ΑΝΘΡΩΠΟΙ ΟΙ ΟΝΟΜΑΣΤΟΙ.

ΓΕΝ. 6,5 ΙΔΩΝ ΔΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΟΤΙ ΕΠΛΗΘΥΝΘΗΣΑΝ ΑΙ ΚΑΚΙΑΙ ΤΩΝ ΑΝΘΡΩΠΩΝ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΠΑΣ ΤΙΣ ΔΙΑΝΟΕΙΤΑΙ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ ΕΠΙΜΕΛΩΣ ΕΠΙ ΤΑ ΠΟΝΗΡΑ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ,

ΓΕΝ. 6,6 ΚΑΙ ΕΝΕΘΥΜΗΘΗ Ο ΘΕΟΣ ΟΤΙ ΕΠΟΙΗΣΕ ΤΟΝ ΑΝΘΡΩΠΟΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΔΙΕΝΟΗΘΗ.

ΓΕΝ. 6,7 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ· ΑΠΑΛΕΙΨΩ ΤΟΝ ΑΝΘΡΩΠΟΝ, ΟΝ ΕΠΟΙΗΣΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ, ΑΠΟ ΑΝΘΡΩΠΟΥ ΕΩΣ ΚΤΗΝΟΥΣ ΚΑΙ ΑΠΟ ΕΡΠΕΤΩΝ ΕΩΣ ΠΕΤΕΙΝΩΝ ΤΟΥ ΟΥΡΑΝΟΥ, ΟΤΙ ΜΕΤΕΜΕΛΗΘΗΝ ΟΤΙ ΕΠΟΙΗΣΑ ΑΥΤΟΥΣ.

ΓΕΝ. 6,8 ΝΩΕ ΔΕ ΕΥΡΕ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ.

ΓΕΝ. 6,9 ΑΥΤΑΙ ΔΕ ΑΙ ΓΕΝΕΣΕΙΣ ΝΩΕ· ΝΩΕ ΑΝΘΡΩΠΟΣ ΔΙΚΑΙΟΣ, ΤΕΛΕΙΟΣ ΩΝ ΕΝ ΤΗ ΓΕΝΕΑ ΑΥΤΟΥ· ΤΩ ΘΕΩ ΕΥΗΡΕΣΤΗΣΕ ΝΩΕ.

ΓΕΝ. 6,10 ΕΓΕΝΝΗΣΕ ΔΕ ΝΩΕ ΤΡΕΙΣ ΥΙΟΥΣ, ΤΟΝ ΣΗΜ, ΤΟΝ ΧΑΜ, ΤΟΝ ΙΑΦΕΘ.

ΓΕΝ. 6,11 ΕΦΘΑΡΗ ΔΕ Η ΓΗ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΕΠΛΗΣΘΗ Η ΓΗ ΑΔΙΚΙΑΣ.

ΓΕΝ. 6,12 ΚΑΙ ΕΙΔΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΗΝ ΓΗΝ, ΚΑΙ ΗΝ ΚΑΤΕΦΘΑΡΜΕΝΗ, ΟΤΙ ΚΑΤΕΦΘΕΙΡΕ ΠΑΣΑ ΣΑΡΞ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ ΕΠΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 6,13 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩ ΝΩΕ· ΚΑΙΡΟΣ ΠΑΝΤΟΣ ΑΝΘΡΩΠΟΥ ΗΚΕΙ ΕΝΑΝΤΙΟΝ ΜΟΥ, ΟΤΙ ΕΠΛΗΣΘΗ Η ΓΗ ΑΔΙΚΙΑΣ ΑΠ' ΑΥΤΩΝ, ΚΑΙ ΙΔΟΥ ΕΓΩ ΚΑΤΑΦΘΕΙΡΩ ΑΥΤΟΥΣ ΚΑΙ ΤΗΝ ΓΗΝ.

ΓΕΝ. 6,14 ΠΟΙΗΣΟΝ ΟΥΝ ΣΕΑΥΤΩ ΚΙΒΩΤΟΝ ΕΚ ΞΥΛΩΝ ΤΕΤΡΑΓΩΝΩΝ· ΝΟΣΣΙΑΣ ΠΟΙΗΣΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ ΚΑΙ ΑΣΦΑΛΤΩΣΕΙΣ ΑΥΤΗΝ ΕΣΩΘΕΝ ΚΑΙ ΕΞΩΘΕΝ ΤΗ ΑΣΦΑΛΤΩ.

ΓΕΝ. 6,15 ΚΑΙ ΟΥΤΩ ΠΟΙΗΣΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ· ΤΡΙΑΚΟΣΙΩΝ ΠΗΧΕΩΝ ΤΟ ΜΗΚΟΣ ΤΗΣ ΚΙΒΩΤΟΥ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΠΗΧΕΩΝ ΤΟ ΠΛΑΤΟΣ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΠΗΧΕΩΝ ΤΟ ΥΨΟΣ ΑΥΤΗΣ·

ΓΕΝ. 6,16 ΕΠΙΣΥΝΑΓΩΝ ΠΟΙΗΣΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ ΚΑΙ ΕΙΣ ΠΗΧΥΝ ΣΥΝΤΕΛΕΣΕΙΣ ΑΥΤΗΝ ΑΝΩΘΕΝ· ΤΗΝ ΔΕ ΘΥΡΑΝ ΤΗΣ ΚΙΒΩΤΟΥ ΠΟΙΗΣΕΙΣ ΕΚ ΠΛΑΓΙΩΝ· ΚΑΤΑΓΑΙΑ ΔΙΩΡΟΦΑ ΚΑΙ ΤΡΙΩΡΟΦΑ ΠΟΙΗΣΕΙΣ ΑΥΤΗΝ.

ΓΕΝ. 6,17 ΕΓΩ ΔΕ ΙΔΟΥ ΕΠΑΓΩ ΤΟΝ ΚΑΤΑΚΛΥΣΜΟΝ, ΥΔΩΡ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΤΑΦΘΕΙΡΑΙ ΠΑΣΑΝ ΣΑΡΚΑ, ΕΝ Η ΕΣΤΙ ΠΝΕΥΜΑ ΖΩΗΣ, ΥΠΟΚΑΤΩ ΤΟΥ ΟΥΡΑΝΟΥ· ΚΑΙ ΟΣΑ ΕΑΝ Η ΕΠΙ ΤΗΣ ΓΗΣ, ΤΕΛΕΥΤΗΣΕΙ.

ΓΕΝ. 6,18 ΚΑΙ ΣΤΗΣΩ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΜΕΤΑ ΣΟΥ· ΕΙΣΕΛΕΥΣΗ ΔΕ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ ΣΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΚΑΙ Η ΓΥΝΗ ΣΟΥ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΤΩΝ ΥΙΩΝ ΣΟΥ ΜΕΤΑ ΣΟΥ.

ΓΕΝ. 6,19 ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΚΤΗΝΩΝ ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΡΠΕΤΩΝ ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΘΗΡΙΩΝ ΚΑΙ ΑΠΟ ΠΑΣΗΣ ΣΑΡΚΟΣ, ΔΥΟ ΔΥΟ ΑΠΟ ΠΑΝΤΩΝ ΕΙΣΑΞΕΙΣ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ, ΙΝΑ ΤΡΕΦΗΣ ΜΕΤΑ ΣΕΑΥΤΟΥ· ΑΡΣΕΝ ΚΑΙ ΘΗΛΥ ΕΣΟΝΤΑΙ.

ΓΕΝ. 6,20 ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΟΡΝΕΩΝ ΤΩΝ ΠΕΤΕΙΝΩΝ ΚΑΤΑ ΓΕΝΟΣ, ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΚΤΗΝΩΝ ΚΑΤΑ ΓΕΝΟΣ ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΡΠΕΤΩΝ ΤΩΝ ΕΡΠΟΝΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΤΑ ΓΕΝΟΣ ΑΥΤΩΝ, ΔΥΟ ΔΥΟ ΑΠΟ ΠΑΝΤΩΝ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΠΡΟΣ ΣΕ ΤΡΕΦΕΣΘΑΙ ΜΕΤΑ ΣΟΥ, ΑΡΣΕΝ ΚΑΙ ΘΗΛΥ.

ΓΕΝ. 6,21 ΣΥ ΔΕ ΛΗΨΗ ΣΕΑΥΤΩ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΒΡΩΜΑΤΩΝ, Α ΕΔΕΣΘΕ, ΚΑΙ ΣΥΝΑΞΕΙΣ ΠΡΟΣ ΣΕΑΥΤΟΝ, ΚΑΙ ΕΣΤΑΙ ΣΟΙ ΚΑΙ ΕΚΕΙΝΟΙΣ ΦΑΓΕΙΝ.

ΓΕΝ. 6,22 ΚΑΙ ΕΠΟΙΗΣΕ ΝΩΕ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΟΥΤΩΣ ΕΠΟΙΗΣΕ.

ΓΕΝΕΣΙΣ 7

ΓΕΝ. 7,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΠΡΟΣ ΝΩΕ· ΕΙΣΕΛΘΕ ΣΥ ΚΑΙ ΠΑΣ Ο ΟΙΚΟΣ ΣΟΥ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ, ΟΤΙ ΣΕ ΕΙΔΟΝ ΔΙΚΑΙΟΝ ΕΝΑΝΤΙΟΝ ΜΟΥ ΕΝ ΤΗ ΓΕΝΕΑ ΤΑΥΤΗ.

ΓΕΝ. 7,2 ΑΠΟ ΔΕ ΤΩΝ ΚΤΗΝΩΝ ΤΩΝ ΚΑΘΑΡΩΝ ΕΙΣΑΓΑΓΕ ΠΡΟΣ ΣΕ ΕΠΤΑ ΕΠΤΑ, ΑΡΣΕΝ ΚΑΙ ΘΗΛΥ, ΑΠΟ ΔΕ ΤΩΝ ΚΤΗΝΩΝ ΤΩΝ ΜΗ ΚΑΘΑΡΩΝ ΔΥΟ ΔΥΟ, ΑΡΣΕΝ ΚΑΙ ΘΗΛΥ,

ΓΕΝ. 7,3 ΚΑΙ ΑΠΟ ΤΩΝ ΠΕΤΕΙΝΩΝ ΤΟΥ ΟΥΡΑΝΟΥ ΤΩΝ ΚΑΘΑΡΩΝ ΕΠΤΑ ΕΠΤΑ, ΑΡΣΕΝ ΚΑΙ ΘΗΛΥ, ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΠΕΤΕΙΝΩΝ ΤΩΝ ΜΗ ΚΑΘΑΡΩΝ ΔΥΟ ΔΥΟ, ΑΡΣΕΝ ΚΑΙ ΘΗΛΥ, ΔΙΑΘΡΕΨΑΙ ΣΠΕΡΜΑ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

ΓΕΝ. 7,4 ΕΤΙ ΓΑΡ ΗΜΕΡΩΝ ΕΠΤΑ ΕΓΩ ΕΠΑΓΩ ΥΕΤΟΝ ΕΠΙ ΤΗΝ ΓΗΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΝΥΚΤΑΣ ΚΑΙ ΕΞΑΛΕΙΨΩ ΠΑΝ ΤΟ ΑΝΑΣΤΗΜΑ, Ο ΕΠΟΙΗΣΑ, ΑΠΟ ΠΡΟΣΩΠΟΥ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

ΓΕΝ. 7,5 ΚΑΙ ΕΠΟΙΗΣΕ ΝΩΕ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ.

ΓΕΝ. 7,6 ΝΩΕ ΔΕ ΗΝ ΕΤΩΝ ΕΞΑΚΟΣΙΩΝ, ΚΑΙ Ο ΚΑΤΑΚΛΥΣΜΟΣ ΤΟΥ ΥΔΑΤΟΣ ΕΓΕΝΕΤΟ ΕΠΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 7,7 ΕΙΣΗΛΘΕ ΔΕ ΝΩΕ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ Η ΓΥΝΗ ΑΥΤΟΥ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ ΔΙΑ ΤΟ ΥΔΩΡ ΤΟΥ ΚΑΤΑΤΑΚΛΥΣΜΟΥ.

ΓΕΝ. 7,8 ΚΑΙ ΑΠΟ ΤΩΝ ΠΕΤΕΙΝΩΝ ΤΩΝ ΚΑΘΑΡΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΠΕΤΕΙΝΩΝ ΤΩΝ ΜΗ ΚΑΘΑΡΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΚΤΗΝΩΝ ΤΩΝ ΚΑΘΑΡΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΚΤΗΝΩΝ ΤΩΝ ΜΗ ΚΑΘΑΡΩΝ ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΡΠΟΝΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ

ΓΕΝ. 7,9 ΔΥΟ ΔΥΟ ΕΙΣΗΛΘΟΝ ΠΡΟΣ ΝΩΕ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ, ΑΡΣΕΝ ΚΑΙ ΘΗΛΥ, ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ Ο ΘΕΟΣ ΤΩ ΝΩΕ.

ΓΕΝ. 7,10 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑΣ ΕΠΤΑ ΗΜΕΡΑΣ ΚΑΙ ΤΟ ΥΔΩΡ ΤΟΥ ΚΑΤΑΚΛΥΣΜΟΥ ΕΓΕΝΕΤΟ ΕΠΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 7,11 ΕΝ ΤΩ ΕΞΑΚΟΣΙΟΣΤΩ ΕΤΕΙ ΕΝ ΤΗ ΖΩΗ ΤΟΥ ΝΩΕ, ΤΟΥ ΔΕΥΤΕΡΟΥ ΜΗΝΟΣ, ΕΒΔΟΜΗ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΜΗΝΟΣ, ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΕΡΡΑΓΗΣΑΝ ΠΑΣΑΙ ΑΙ ΠΗΓΑΙ ΤΗΣ ΑΒΥΣΣΟΥ, ΚΑΙ ΟΙ ΚΑΤΑΡΡΑΚΤΑΙ ΤΟΥ ΟΥΡΑΝΟΥ ΗΝΕΩΧΘΗΣΑΝ.

ΓΕΝ. 7,12 ΚΑΙ ΕΓΕΝΕΤΟ ΥΕΤΟΣ ΕΠΙ ΤΗΣ ΓΗΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΝΥΚΤΑΣ.

ΓΕΝ. 7,13 ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΕΙΣΗΛΘΕ ΝΩΕ, ΣΗΜ, ΧΑΜ, ΙΑΦΕΘ, ΟΙ ΥΙΟΙ ΝΩΕ, ΚΑΙ Η ΓΥΝΗ ΝΩΕ ΚΑΙ ΑΙ ΤΡΕΙΣ ΓΥΝΑΙΚΕΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ.

ΓΕΝ. 7,14 ΚΑΙ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΚΑΤΑ ΓΕΝΟΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΚΤΗΝΗ ΚΑΤΑ ΓΕΝΟΣ ΚΑΙ ΠΑΝ ΕΡΠΕΤΟΝ ΚΙΝΟΥΜΕΝΟΝ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΤΑ ΓΕΝΟΣ ΚΑΙ ΠΑΝ ΟΡΝΕΟΝ ΠΕΤΕΙΝΟΝ ΚΑΤΑ ΓΕΝΟΣ ΑΥΤΟΥ

ΓΕΝ. 7,15 ΕΙΣΗΛΘΟΝ ΠΡΟΣ ΝΩΕ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ, ΔΥΟ ΔΥΟ ΑΡΣΕΝ ΚΑΙ ΘΗΛΥ ΑΠΟ ΠΑΣΗΣ ΣΑΡΚΟΣ, ΕΝ Ω ΕΣΤΙ ΠΝΕΥΜΑ ΖΩΗΣ.

ΓΕΝ. 7,16 ΚΑΙ ΤΑ ΕΙΣΠΟΡΕΥΟΜΕΝΑ ΑΡΣΕΝ ΚΑΙ ΘΗΛΥ ΑΠΟ ΠΑΣΗΣ ΣΑΡΚΟΣ ΕΙΣΗΛΘΕ, ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ Ο ΘΕΟΣ ΤΩ ΝΩΕ. ΚΑΙ ΕΚΛΕΙΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΗΝ ΚΙΒΩΤΟΝ ΕΞΩΘΕΝ ΑΥΤΟΥ.

ΓΕΝ. 7,17 ΚΑΙ ΕΓΕΝΕΤΟ Ο ΚΑΤΑΚΛΥΣΜΟΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΝΥΚΤΑΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΠΕΠΛΗΘΥΝΘΗ ΤΟ ΥΔΩΡ ΚΑΙ ΕΠΗΡΕ ΤΗΝ ΚΙΒΩΤΟΝ, ΚΑΙ ΥΨΩΘΗ ΑΠΟ ΤΗΣ ΓΗΣ.

ΓΕΝ. 7,18 ΚΑΙ ΕΠΕΚΡΑΤΕΙ ΤΟ ΥΔΩΡ ΚΑΙ ΕΠΛΗΘΥΝΕΤΟ ΣΦΟΔΡΑ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΠΕΦΕΡΕΤΟ Η ΚΙΒΩΤΟΣ ΕΠΑΝΩ ΤΟΥ ΥΔΑΤΟΣ.

ΓΕΝ. 7,19 ΤΟ ΔΕ ΥΔΩΡ ΕΠΕΚΡΑΤΕΙ ΣΦΟΔΡΑ ΣΦΟΔΡΑ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΕΚΑΛΥΨΕ ΠΑΝΤΑ ΤΑ ΟΡΗ ΤΑ ΥΨΗΛΑ, Α ΗΝ ΥΠΟΚΑΤΩ ΤΟΥ ΟΥΡΑΝΟΥ·

ΓΕΝ. 7,20 ΠΕΝΤΕΚΑΙΔΕΚΑ ΠΗΧΕΙΣ ΥΠΕΡΑΝΩ ΥΨΩΘΗ ΤΟ ΥΔΩΡ ΚΑΙ ΕΠΕΚΑΛΥΨΕ ΠΑΝΤΑ ΤΑ ΟΡΗ ΤΑ ΥΨΗΛΑ.

ΓΕΝ. 7,21 ΚΑΙ ΑΠΕΘΑΝΕ ΠΑΣΑ ΣΑΡΞ ΚΙΝΟΥΜΕΝΗ ΕΠΙ ΤΗΣ ΓΗΣ ΤΩΝ ΠΕΤΕΙΝΩΝ ΚΑΙ ΤΩΝ ΚΤΗΝΩΝ ΚΑΙ ΤΩΝ ΘΗΡΙΩΝ ΚΑΙ ΠΑΝ ΕΡΠΕΤΟΝ ΚΙΝΟΥΜΕΝΟΝ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΠΑΣ ΑΝΘΡΩΠΟΣ.

ΓΕΝ. 7,22 ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΧΕΙ ΠΝΟΗΝ ΖΩΗΣ, ΚΑΙ ΠΑΝ, Ο ΗΝ ΕΠΙ ΤΗΣ ΞΗΡΑΣ, ΑΠΕΘΑΝΕ.

ΓΕΝ. 7,23 ΚΑΙ ΕΞΗΛΕΙΨΕ ΠΑΝ ΤΟ ΑΝΑΣΤΗΜΑ, Ο ΗΝ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ, ΑΠΟ ΑΝΘΡΩΠΟΥ ΕΩΣ ΚΤΗΝΟΥΣ ΚΑΙ ΕΡΠΕΤΩΝ ΚΑΙ ΤΩΝ ΠΕΤΕΙΝΩΝ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΕΞΗΛΕΙΦΘΗΣΑΝ ΑΠΟ ΤΗΣ ΓΗΣ· ΚΑΙ ΚΑΤΕΛΕΙΦΘΗ ΜΟΝΟΣ ΝΩΕ ΚΑΙ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΤΗ ΚΙΒΩΤΩ.

ΓΕΝ. 7,24 ΚΑΙ ΥΨΩΘΗ ΤΟ ΥΔΩΡ ΕΠΙ ΤΗΣ ΓΗΣ ΗΜΕΡΑΣ ΕΚΑΤΟΝ ΠΕΝΤΗΚΟΝΤΑ.

ΓΕΝΕΣΙΣ 8

ΓΕΝ. 8,1 ΚΑΙ ΑΝΕΜΝΗΣΘΗ Ο ΘΕΟΣ ΤΟΥ ΝΩΕ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΘΗΡΙΩΝ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΚΤΗΝΩΝ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΠΕΤΕΙΝΩΝ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΕΡΠΕΤΩΝ ΤΩΝ ΕΡΠΟΝΤΩΝ, ΟΣΑ ΗΝ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΤΗ ΚΙΒΩΤΩ, ΚΑΙ ΕΠΗΓΑΓΕΝ Ο ΘΕΟΣ ΠΝΕΥΜΑ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΕΚΟΠΑΣΕ ΤΟ ΥΔΩΡ,

ΓΕΝ. 8,2 ΚΑΙ ΕΠΕΚΑΛΥΦΘΗΣΑΝ ΑΙ ΠΗΓΑΙ ΤΗΣ ΑΒΥΣΣΟΥ ΚΑΙ ΟΙ ΚΑΤΑΡΡΑΚΤΑΙ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΣΥΝΕΣΧΕΘΗ Ο ΥΕΤΟΣ ΑΠΟ ΤΟΥ ΟΥΡΑΝΟΥ.

ΓΕΝ. 8,3 ΚΑΙ ΕΝΕΔΙΔΟΥ ΤΟ ΥΔΩΡ ΠΟΡΕΥΟΜΕΝΟΝ ΑΠΟ ΤΗΣ ΓΗΣ, ΚΑΙ ΗΛΑΤΤΟΝΟΥΤΟ ΤΟ ΥΔΩΡ ΜΕΤΑ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΗΜΕΡΑΣ.

ΓΕΝ. 8,4 ΚΑΙ ΕΚΑΘΙΣΕΝ Η ΚΙΒΩΤΟΣ ΕΝ ΜΗΝΙ ΤΩ ΕΒΔΟΜΩ, ΕΒΔΟΜΗ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΜΗΝΟΣ, ΕΠΙ ΤΑ ΟΡΗ ΤΑ ΑΡΑΡΑΤ.

ΓΕΝ. 8,5 ΤΟ ΔΕ ΥΔΩΡ ΗΛΑΤΤΟΝΟΥΤΟ ΕΩΣ ΤΟΥ ΔΕΚΑΤΟΥ ΜΗΝΟΣ· ΚΑΙ ΕΝ ΤΩ ΔΕΚΑΤΩ ΜΗΝΙ, ΤΗ ΠΡΩΤΗ ΤΟΥ ΜΗΝΟΣ, ΩΦΘΗΣΑΝ ΑΙ ΚΕΦΑΛΑΙ ΤΩΝ ΟΡΕΩΝ.

ΓΕΝ. 8,6 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ ΗΝΕΩΞΕ ΝΩΕ ΤΗΝ ΘΥΡΙΔΑ ΤΗΣ ΚΙΒΩΤΟΥ, ΗΝ ΕΠΟΙΗΣΕ, ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΟΝ ΚΟΡΑΚΑ ΤΟΥ ΙΔΕΙΝ, ΕΙ ΚΕΚΟΠΑΚΕ ΤΟ ΥΔΩΡ·

ΓΕΝ. 8,7 ΚΑΙ ΕΞΕΛΘΩΝ, ΟΥΚ ΑΝΕΣΤΡΕΨΕΝ ΕΩΣ ΤΟΥ ΞΗΡΑΝΘΗΝΑΙ ΤΟ ΥΔΩΡ ΑΠΟ ΤΗΣ ΓΗΣ.

ΓΕΝ. 8,8 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΗΝ ΠΕΡΙΣΤΕΡΑΝ ΟΠΙΣΩ ΑΥΤΟΥ ΙΔΕΙΝ, ΕΙ ΚΕΚΟΠΑΚΕ ΤΟ ΥΔΩΡ ΑΠΟ ΤΗΣ ΓΗΣ.

ΓΕΝ. 8,9 ΚΑΙ ΟΥΧ ΕΥΡΟΥΣΑ Η ΠΕΡΙΣΤΕΡΑ ΑΝΑΠΑΥΣΙΝ ΤΟΙΣ ΠΟΣΙΝ ΑΥΤΗΣ, ΑΝΕΣΤΡΕΨΕ ΠΡΟΣ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ, ΟΤΙ ΥΔΩΡ ΗΝ ΕΠΙ ΠΑΝ ΤΟ ΠΡΟΣΩΠΟΝ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΚΤΕΙΝΑΣ ΤΗΝ ΧΕΙΡΑ ΕΛΑΒΕΝ ΑΥΤΗΝ, ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΗΝ ΠΡΟΣ ΕΑΥΤΟΝ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ.

ΓΕΝ. 8,10 ΚΑΙ ΕΠΙΣΧΩΝ ΕΤΙ ΗΜΕΡΑΣ ΕΠΤΑ ΕΤΕΡΑΣ, ΠΑΛΙΝ ΕΞΑΠΕΣΤΕΙΛΕ ΤΗΝ ΠΕΡΙΣΤΕΡΑΝ ΕΚ ΤΗΣ ΚΙΒΩΤΟΥ·

ΓΕΝ. 8,11 ΚΑΙ ΑΝΕΣΤΡΕΨΕ ΠΡΟΣ ΑΥΤΟΝ Η ΠΕΡΙΣΤΕΡΑ ΤΟ ΠΡΟΣ ΕΣΠΕΡΑΝ, ΚΑΙ ΕΙΧΕ ΦΥΛΛΟΝ ΕΛΑΙΑΣ ΚΑΡΦΟΣ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΗΣ, ΚΑΙ ΕΓΝΩ ΝΩΕ ΟΤΙ ΚΕΚΟΠΑΚΕ ΤΟ ΥΔΩΡ ΑΠΟ ΤΗΣ ΓΗΣ.

ΓΕΝ. 8,12 ΚΑΙ ΕΠΙΣΧΩΝ ΕΤΙ ΗΜΕΡΑΣ ΕΠΤΑ ΕΤΕΡΑΣ, ΠΑΛΙΝ ΕΞΑΠΕΣΤΕΙΛΕ ΤΗΝ ΠΕΡΙΣΤΕΡΑΝ, ΚΑΙ ΟΥ ΠΡΟΣΕΘΕΤΟ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΠΡΟΣ ΑΥΤΟΝ ΕΤΙ.

ΓΕΝ. 8,13 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΝΙ ΚΑΙ ΕΞΑΚΟΣΙΟΣΤΩ ΕΤΕΙ ΕΝ ΤΗ ΖΩΗ ΤΟΥ ΝΩΕ, ΤΟΥ ΠΡΩΤΟΥ ΜΗΝΟΣ, ΜΙΑ ΤΟΥ ΜΗΝΟΣ, ΕΞΕΛΙΠΕ ΤΟ ΥΔΩΡ ΑΠΟ ΤΗΣ ΓΗΣ· ΚΑΙ ΑΠΕΚΑΛΥΨΕ ΝΩΕ ΤΗΝ ΣΤΕΓΗΝ ΤΗΣ ΚΙΒΩΤΟΥ, ΗΝ ΕΠΟΙΗΣΕ, ΚΑΙ ΕΙΔΕΝ ΟΤΙ ΕΞΕΛΙΠΕ ΤΟ ΥΔΩΡ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ.

ΓΕΝ. 8,14 ΕΝ ΔΕ ΤΩ ΔΕΥΤΕΡΩ ΜΗΝΙ ΕΞΗΡΑΝΘΗ Η ΓΗ, ΕΒΔΟΜΗ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΜΗΝΟΣ.

ΓΕΝ. 8,15 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΠΡΟΣ ΝΩΕ ΛΕΓΩΝ·

ΓΕΝ. 8,16 ΕΞΕΛΘΕ ΕΚ ΤΗΣ ΚΙΒΩΤΟΥ, ΣΥ ΚΑΙ Η ΓΥΝΗ ΣΟΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΤΩΝ ΥΙΩΝ ΣΟΥ ΜΕΤΑ ΣΟΥ

ΓΕΝ. 8,17 ΚΑΙ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ, ΟΣΑ ΕΣΤΙ ΜΕΤΑ ΣΟΥ, ΚΑΙ ΠΑΣΑ ΣΑΡΞ ΑΠΟ ΠΕΤΕΙΝΩΝ ΕΩΣ ΚΤΗΝΩΝ, ΚΑΙ ΠΑΝ ΕΡΠΕΤΟΝ ΚΙΝΟΥΜΕΝΟΝ ΕΠΙ ΤΗΣ ΓΗΣ ΕΞΑΓΑΓΕ ΜΕΤΑ ΣΕΑΥΤΟΥ· ΚΑΙ ΑΥΞΑΝΕΣΘΕ ΚΑΙ ΠΛΗΘΥΝΕΣΘΕ ΕΠΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 8,18 ΚΑΙ ΕΞΗΛΘΕ ΝΩΕ ΚΑΙ Η ΓΥΝΗ ΑΥΤΟΥ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ.

ΓΕΝ. 8,19 ΚΑΙ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΚΤΗΝΗ, ΚΑΙ ΠΑΝ ΠΕΤΕΙΝΟΝ, ΚΑΙ ΠΑΝ ΕΡΠΕΤΟΝ ΚΙΝΟΥΜΕΝΟΝ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΤΑ ΓΕΝΟΣ ΑΥΤΩΝ, ΕΞΗΛΘΟΣΑΝ ΕΚ ΤΗΣ ΚΙΒΩΤΟΥ.

ΓΕΝ. 8,20 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΝΩΕ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΕΛΑΒΕΝ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΚΤΗΝΩΝ ΤΩΝ ΚΑΘΑΡΩΝ ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΠΕΤΕΙΝΩΝ ΤΩΝ ΚΑΘΑΡΩΝ ΚΑΙ ΑΝΗΝΕΓΚΕΝ ΕΙΣ ΟΛΟΚΑΡΠΩΣΙΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ.

ΓΕΝ. 8,21 ΚΑΙ ΩΣΦΡΑΝΘΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ, ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΔΙΑΝΟΗΘΕΙΣ· ΟΥ ΠΡΟΣΘΗΣΩ ΕΤΙ ΚΑΤΑΡΑΣΑΣΘΑΙ ΤΗΝ ΓΗΝ ΔΙΑ ΤΑ ΕΡΓΑ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΟΤΙ ΕΓΚΕΙΤΑΙ Η ΔΙΑΝΟΙΑ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΠΙΜΕΛΩΣ ΕΠΙ ΤΑ ΠΟΝΗΡΑ ΕΚ ΝΕΟΤΗΤΟΣ ΑΥΤΟΥ· ΟΥ ΠΡΟΣΘΗΣΩ ΟΥΝ ΕΤΙ ΠΑΤΑΞΑΙ ΠΑΣΑΝ ΣΑΡΚΑ ΖΩΣΑΝ, ΚΑΘΩΣ ΕΠΟΙΗΣΑ.

ΓΕΝ. 8,22 ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΓΗΣ, ΣΠΕΡΜΑ ΚΑΙ ΘΕΡΙΣΜΟΣ, ΨΥΧΟΣ ΚΑΙ ΚΑΥΜΑ, ΘΕΡΟΣ ΚΑΙ ΕΑΡ, ΗΜΕΡΑΝ ΚΑΙ ΝΥΚΤΑ ΟΥ ΚΑΤΑΠΑΥΣΟΥΣΙ.

ΓΕΝΕΣΙΣ 9

ΓΕΝ. 9,1 ΚΑΙ ΕΥΛΟΓΗΣΕΝ Ο ΘΕΟΣ ΤΟΝ ΝΩΕ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΑΥΞΑΝΕΣΘΕ ΚΑΙ ΠΛΗΘΥΝΕΣΘΕ ΚΑΙ ΠΛΗΡΩΣΑΤΕ ΤΗΝ ΓΗΝ ΚΑΙ ΚΑΤΑΚΥΡΙΕΥΣΑΤΕ ΑΥΤΗΣ.

ΓΕΝ. 9,2 ΚΑΙ Ο ΤΡΟΜΟΣ ΚΑΙ Ο ΦΟΒΟΣ ΥΜΩΝ ΕΣΤΑΙ ΕΠΙ ΠΑΣΙ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΗΣ ΓΗΣ, ΕΠΙ ΠΑΝΤΑ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΤΑ ΚΙΝΟΥΜΕΝΑ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΙΧΘΥΑΣ ΤΗΣ ΘΑΛΑΣΣΗΣ· ΥΠΟ ΧΕΙΡΑΣ ΥΜΙΝ ΔΕΔΩΚΑ.

ΓΕΝ. 9,3 ΚΑΙ ΠΑΝ ΕΡΠΕΤΟΝ, Ο ΕΣΤΙ ΖΩΝ, ΥΜΙΝ ΕΣΤΑΙ ΕΙΣ ΒΡΩΣΙΝ· ΩΣ ΛΑΧΑΝΑ ΧΟΡΤΟΥ ΔΕΔΩΚΑ ΥΜΙΝ ΤΑ ΠΑΝΤΑ.

ΓΕΝ. 9,4 ΠΛΗΝ ΚΡΕΑΣ ΕΝ ΑΙΜΑΤΙ ΨΥΧΗΣ ΟΥ ΦΑΓΕΣΘΕ·

ΓΕΝ. 9,5 ΚΑΙ ΓΑΡ ΤΟ ΥΜΕΤΕΡΟΝ ΑΙΜΑ ΤΩΝ ΨΥΧΩΝ ΥΜΩΝ ΕΚ ΧΕΙΡΟΣ ΠΑΝΤΩΝ ΤΩΝ ΘΗΡΙΩΝ ΕΚΖΗΤΗΣΩ ΑΥΤΟ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΑΝΘΡΩΠΟΥ ΑΔΕΛΦΟΥ ΕΚΖΗΤΗΣΩ ΤΗΝ ΨΥΧΗΝ ΤΟΥ ΑΝΘΡΩΠΟΥ.

ΓΕΝ. 9,6 Ο ΕΚΧΕΩΝ ΑΙΜΑ ΑΝΘΡΩΠΟΥ, ΑΝΤΙ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΟΥ ΕΚΧΥΘΗΣΕΤΑΙ, ΟΤΙ ΕΝ ΕΙΚΟΝΙ ΘΕΟΥ ΕΠΟΙΗΣΑ ΤΟΝ ΑΝΘΡΩΠΟΝ.

ΓΕΝ. 9,7 ΥΜΕΙΣ ΔΕ ΑΥΞΑΝΕΣΘΕ ΚΑΙ ΠΛΗΘΥΝΕΣΘΕ ΚΑΙ ΠΛΗΡΩΣΑΤΕ ΤΗΝ ΓΗΝ, ΚΑΙ ΚΑΤΑΚΥΡΙΕΥΣΑΤΕ ΑΥΤΗΣ.

ΓΕΝ. 9,8 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ ΤΩ ΝΩΕ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΛΕΓΩΝ·

ΓΕΝ. 9,9 ΚΑΙ ΙΔΟΥ ΕΓΩ ΑΝΙΣΤΗΜΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΥΜΙΝ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΥΜΩΝ ΜΕΘ' ΥΜΑΣ

ΓΕΝ. 9,10 ΚΑΙ ΠΑΣΗ ΨΥΧΗ ΖΩΣΗ ΜΕΘ' ΥΜΩΝ, ΑΠΟ ΟΡΝΕΩΝ ΚΑΙ ΑΠΟ ΚΤΗΝΩΝ, ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΗΣ ΓΗΣ, ΟΣΑ ΕΣΤΙ ΜΕΘ' ΥΜΩΝ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΞΕΛΘΟΝΤΩΝ ΕΚ ΤΗΣ ΚΙΒΩΤΟΥ.

ΓΕΝ. 9,11 ΚΑΙ ΣΤΗΣΩ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΠΡΟΣ ΥΜΑΣ, ΚΑΙ ΟΥΚ ΑΠΟΘΑΝΕΙΤΑΙ ΠΑΣΑ ΣΑΡΞ ΕΤΙ ΑΠΟ ΤΟΥ ΥΔΑΤΟΣ ΤΟΥ ΚΑΤΑΚΛΥΣΜΟΥ, ΚΑΙ ΟΥΚ ΕΤΙ ΕΣΤΑΙ ΚΑΤΑΚΛΥΣΜΟΣ ΥΔΑΤΟΣ ΤΟΥ ΚΑΤΑΦΘΕΙΡΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

ΓΕΝ. 9,12 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΠΡΟΣ ΝΩΕ· ΤΟΥΤΟ ΤΟ ΣΗΜΕΙΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ, Ο ΕΓΩ ΔΙΔΩΜΙ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΥΜΩΝ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΠΑΣΗΣ ΨΥΧΗΣ ΖΩΣΗΣ, Η ΕΣΤΙ ΜΕΘ' ΥΜΩΝ ΕΙΣ ΓΕΝΕΑΣ ΑΙΩΝΙΟΥΣ·

ΓΕΝ. 9,13 ΤΟ ΤΟΞΟΝ ΜΟΥ ΤΙΘΗΜΙ ΕΝ ΤΗ ΝΕΦΕΛΗ, ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΣΗΜΕΙΟΝ ΔΙΑΘΗΚΗΣ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 9,14 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΩ ΣΥΝΝΕΦΕΙΝ ΜΕ ΝΕΦΕΛΑΣ ΕΠΙ ΤΗΝ ΓΗΝ, ΟΦΘΗΣΕΤΑΙ ΤΟ ΤΟΞΟΝ ΕΝ ΤΗ ΝΕΦΕΛΗ,

ΓΕΝ. 9,15 ΚΑΙ ΜΝΗΣΘΗΣΟΜΑΙ ΤΗΣ ΔΙΑΘΗΚΗΣ ΜΟΥ, Η ΕΣΤΙΝ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΥΜΩΝ, ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΠΑΣΗΣ ΨΥΧΗΣ ΖΩΣΗΣ ΕΝ ΠΑΣΗ ΣΑΡΚΙ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΕΤΙ ΤΟ ΥΔΩΡ ΕΙΣ ΚΑΤΑΚΛΥΣΜΟΝ, ΩΣΤΕ ΕΞΑΛΕΙΨΑΙ ΠΑΣΑΝ ΣΑΡΚΑ.

ΓΕΝ. 9,16 ΚΑΙ ΕΣΤΑΙ ΤΟ ΤΟΞΟΝ ΜΟΥ ΕΝ ΤΗ ΝΕΦΕΛΗ, ΚΑΙ ΟΨΟΜΑΙ ΤΟΥ ΜΝΗΣΘΗΝΑΙ ΔΙΑΘΗΚΗΝ ΑΙΩΝΙΟΝ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΤΗΣ ΓΗΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΨΥΧΗΣ ΖΩΣΗΣ ΕΝ ΠΑΣΙ ΣΑΡΚΙ, Η ΕΣΤΙΝ ΕΠΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 9,17 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ ΤΩ ΝΩΕ· ΤΟΥΤΟ ΤΟ ΣΗΜΕΙΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ, ΗΣ ΔΙΕΘΕΜΗΝ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΠΑΣΗΣ ΣΑΡΚΟΣ, Η ΕΣΤΙΝ ΕΠΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 9,18 ΗΣΑΝ ΔΕ ΟΙ ΥΙΟΙ ΝΩΕ, ΟΙ ΕΞΕΛΘΟΝΤΕΣ ΕΚ ΤΗΣ ΚΙΒΩΤΟΥ, ΣΗΜ, ΧΑΜ, ΙΑΦΕΘ· ΧΑΜ ΔΕ ΗΝ ΠΑΤΗΡ ΧΑΝΑΑΝ.

ΓΕΝ. 9,19 ΤΡΕΙΣ ΟΥΤΟΙ ΕΙΣΙΝ ΥΙΟΙ ΝΩΕ· ΑΠΟ ΤΟΥΤΩΝ ΔΙΕΣΠΑΡΗΣΑΝ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

ΓΕΝ. 9,20 ΚΑΙ ΗΡΞΑΤΟ ΝΩΕ ΑΝΘΡΩΠΟΣ ΓΕΩΡΓΟΣ ΓΗΣ ΚΑΙ ΕΦΥΤΕΥΣΕΝ ΑΜΠΕΛΩΝΑ.

ΓΕΝ. 9,21 ΚΑΙ ΕΠΙΕΝ ΕΚ ΤΟΥ ΟΙΝΟΥ ΚΑΙ ΕΜΕΘΥΣΘΗ ΚΑΙ ΕΓΥΜΝΩΘΗ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ.

ΓΕΝ. 9,22 ΚΑΙ ΕΙΔΕ ΧΑΜ Ο ΠΑΤΗΡ ΧΑΝΑΑΝ ΤΗΝ ΓΥΜΝΩΣΙΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΕΞΕΛΘΩΝ ΑΝΗΓΓΕΙΛΕ ΤΟΙΣ ΔΥΣΙΝ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ ΕΞΩ.

ΓΕΝ. 9,23 ΚΑΙ ΛΑΒΟΝΤΕΣ ΣΗΜ ΚΑΙ ΙΑΦΕΘ ΤΟ ΙΜΑΤΙΟΝ ΕΠΕΘΕΝΤΟ ΕΠΙ ΤΑ ΔΥΟ ΝΩΤΑ ΑΥΤΩΝ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΠΙΣΘΟΦΑΝΩΣ ΚΑΙ ΣΥΝΕΚΑΛΥΨΑΝ ΤΗΝ ΓΥΜΝΩΣΙΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ, ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΟΠΙΣΘΟΦΑΝΩΣ, ΚΑΙ ΤΗΝ ΓΥΜΝΩΣΙΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ ΟΥΚ ΕΙΔΟΝ.

ΓΕΝ. 9,24 ΕΞΕΝΗΨΕ ΔΕ ΝΩΕ ΑΠΟ ΤΟΥ ΟΙΝΟΥ ΚΑΙ ΕΓΝΩ ΟΣΑ ΕΠΟΙΗΣΕΝ ΑΥΤΩ Ο ΥΙΟΣ ΑΥΤΟΥ Ο ΝΕΩΤΕΡΟΣ,

ΓΕΝ. 9,25 ΚΑΙ ΕΙΠΕΝ· ΕΠΙΚΑΤΑΡΑΤΟΣ ΧΑΝΑΑΝ· ΠΑΙΣ ΟΙΚΕΤΗΣ ΕΣΤΑΙ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ.

ΓΕΝ. 9 ,26 ΚΑΙ ΕΙΠΕΝ· ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΟΥ ΣΗΜ, ΚΑΙ ΕΣΤΑΙ ΧΑΝΑΑΝ ΠΑΙΣ ΟΙΚΕΤΗΣ ΑΥΤΟΥ.

ΓΕΝ. 9,27 ΠΛΑΤΥΝΑΙ Ο ΘΕΟΣ ΤΩ ΙΑΦΕΘ, ΚΑΙ ΚΑΤΟΙΚΗΣΑΤΩ ΕΝ ΤΟΙΣ ΟΙΚΟΙΣ ΤΟΥ ΣΗΜ ΚΑΙ ΓΕΝΗΘΗΤΩ ΧΑΝΑΑΝ ΠΑΙΣ ΑΥΤΟΥ.

ΓΕΝ. 9,28 ΕΖΗΣΕ ΔΕ ΝΩΕ ΜΕΤΑ ΤΟΝ ΚΑΤΑΚΛΥΣΜΟΝ ΕΤΗ ΤΡΙΑΚΟΣΙΑ ΠΕΝΤΗΚΟΝΤΑ.

ΓΕΝ. 9,29 ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΝΩΕ ΕΝΝΑΚΟΣΙΑ ΠΕΝΤΗΚΟΝΤΑ ΕΤΗ, ΚΑΙ ΑΠΕΘΑΝΕΝ.

ΓΕΝΕΣΙΣ 10

ΓΕΝ. 10,1 ΑΥΤΑΙ ΔΕ ΑΙ ΓΕΝΕΣΕΙΣ ΤΩΝ ΥΙΩΝ ΝΩΕ, ΣΗΜ, ΧΑΜ, ΙΑΦΕΘ, ΚΑΙ ΕΓΕΝΝΗΘΗΣΑΝ ΑΥΤΟΙΣ ΥΙΟΙ ΜΕΤΑ ΤΟΝ ΚΑΤΑΚΛΥΣΜΟΝ.

ΓΕΝ. 10,2 ΥΙΟΙ ΙΑΦΕΘ· ΓΑΜΕΡ ΚΑΙ ΜΑΓΩΓ ΚΑΙ ΜΑΔΟΙ ΚΑΙ ΙΩΥΑΝ ΚΑΙ ΕΛΙΣΑ ΚΑΙ ΘΟΒΕΛ ΚΑΙ ΜΟΣΟΧ ΚΑΙ ΘΕΙΡΑΣ.

ΓΕΝ. 10,3 ΚΑΙ ΥΙΟΙ ΓΑΜΕΡ· ΑΣΧΑΝΑΖ ΚΑΙ ΡΙΦΑΘ ΚΑΙ ΘΟΡΓΑΜΑ.

ΓΕΝ. 10,4 ΚΑΙ ΥΙΟΙ ΙΩΥΑΝ· ΕΛΙΣΑ ΚΑΙ ΘΑΡΣΕΙΣ, ΚΙΤΙΟΙ, ΡΟΔΙΟΙ.

ΓΕΝ. 10,5 ΕΚ ΤΟΥΤΩΝ ΑΦΩΡΙΣΘΗΣΑΝ ΝΗΣΟΙ ΤΩΝ ΕΘΝΩΝ ΕΝ ΤΗ ΓΗ ΑΥΤΩΝ, ΕΚΑΣΤΟΣ ΚΑΤΑ ΓΛΩΣΣΑΝ ΕΝ ΤΑΙΣ ΦΥΛΑΙΣ ΑΥΤΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΑΥΤΩΝ.

ΓΕΝ. 10,6 ΥΙΟΙ ΔΕ ΧΑΜ· ΧΟΥΣ ΚΑΙ ΜΕΡΣΑΪΝ, ΦΟΥΔ ΚΑΙ ΧΑΝΑΑΝ.

ΓΕΝ. 10,7 ΥΙΟΙ ΔΕ ΧΟΥΣ· ΣΑΒΑ ΚΑΙ ΕΥΪΛΑ ΚΑΙ ΣΑΒΑΘΑ ΚΑΙ ΡΕΓΜΑ ΚΑΙ ΣΑΒΑΘΑΚΑ. ΥΙΟΙ ΔΕ ΡΕΓΜΑ· ΣΑΒΑ ΚΑΙ ΔΑΔΑΝ.

ΓΕΝ. 10,8 ΧΟΥΣ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΝΕΒΡΩΔ. ΟΥΤΟΣ ΗΡΞΑΤΟ ΕΙΝΑΙ ΓΙΓΑΣ ΕΠΙ ΤΗΣ ΓΗΣ·

ΓΕΝ. 10,9 ΟΥΤΟΣ ΗΝ ΓΙΓΑΣ ΚΥΝΗΓΟΣ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ· ΔΙΑ ΤΟΥΤΟ ΕΡΟΥΣΙΝ, ΩΣ ΝΕΒΡΩΔ ΓΙΓΑΣ ΚΥΝΗΓΟΣ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ.

ΓΕΝ. 10,10 ΚΑΙ ΕΓΕΝΕΤΟ ΑΡΧΗ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΒΑΒΥΛΩΝ ΚΑΙ ΟΡΕΧ ΚΑΙ ΑΡΧΑΔ ΚΑΙ ΧΑΛΑΝΝΗ ΕΝ ΤΗ ΓΗ ΣΕΝΑΑΡ.

ΓΕΝ. 10,11 ΕΚ ΤΗΣ ΓΗΣ ΕΚΕΙΝΗΣ ΕΞΗΛΘΕΝ ΑΣΣΟΥΡ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΝΙΝΕΥΪ ΚΑΙ ΤΗΝ ΡΟΩΒΩΘ ΠΟΛΙΝ ΚΑΙ ΤΗΝ ΧΑΛΑΧ

ΓΕΝ. 10,12 ΚΑΙ ΤΗΝ ΔΑΣΗ ΑΝΑ ΜΕΣΟΝ ΝΙΝΕΥΪ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΧΑΛΑΧ· ΑΥΤΗ Η ΠΟΛΙΣ ΜΕΓΑΛΗ.

ΓΕΝ. 10,13 ΚΑΙ ΜΕΣΡΑΪΝ ΕΓΕΝΝΗΣΕ ΤΟΥΣ ΛΟΥΔΙΕΙΜ ΚΑΙ ΤΟΥΣ ΕΝΕΜΕΤΙΕΙΜ ΚΑΙ ΤΟΥΣ ΛΑΒΙΕΙΜ ΚΑΙ ΤΟΥΣ ΝΕΦΘΑΛΙΕΙΜ ΚΑΙ ΤΟΥΣ ΠΑΤΡΟΣΩΝΙΕΙΜ

ΓΕΝ. 10,14 ΚΑΙ ΤΟΥΣ ΧΑΣΛΩΝΙΕΙΜ, ΟΘΕΝ ΕΞΗΛΘΕ ΦΥΛΙΣΤΙΕΙΜ, ΚΑΙ ΤΟΥΣ ΚΑΦΘΟΡΙΕΙΜ.

ΓΕΝ. 10,15 ΧΑΝΑΑΝ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΙΔΩΝΑ ΠΡΩΤΟΤΟΚΟΝ ΑΥΤΟΥ

ΓΕΝ. 10,16 ΚΑΙ ΤΟΝ ΧΕΤΤΑΙΟΝ ΚΑΙ ΤΟΝ ΙΕΒΟΥΣΑΙΟΝ ΚΑΙ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΚΑΙ ΤΟΝ ΓΕΡΓΕΣΑΙΟΝ ΚΑΙ ΤΟΝ ΕΥΑΙΟΝ ΚΑΙ ΤΟΝ ΑΡΟΥΚΑΙΟΝ

ΓΕΝ. 10,17 ΚΑΙ ΤΟΝ ΑΣΕΝΝΑΙΟΝ ΚΑΙ ΤΟΝ ΑΡΑΔΙΟΝ ΚΑΙ ΤΟΝ ΣΑΜΑΡΑΙΟΝ ΚΑΙ ΤΟΝ ΑΜΑΘΙ.

ΓΕΝ. 10,18 ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΔΙΕΣΠΑΡΗΣΑΝ ΑΙ ΦΥΛΑΙ ΤΩΝ ΧΑΝΑΝΑΙΩΝ,

ΓΕΝ. 10,19 ΚΑΙ ΕΓΕΝΕΤΟ ΤΑ ΟΡΙΑ ΤΩΝ ΧΑΝΑΝΑΙΩΝ ΑΠΟ ΣΙΔΩΝΟΣ ΕΩΣ ΕΛΘΕΙΝ ΕΙΣ ΓΕΡΑΡΑ ΚΑΙ ΓΑΖΑΝ, ΕΩΣ ΕΛΘΕΙΝ ΕΩΣ ΣΟΔΟΜΩΝ ΚΑΙ ΓΟΜΟΡΡΑΣ, ΑΔΑΜΑ ΚΑΙ ΣΕΒΩΪΜ ΕΩΣ ΔΑΣΑ.

ΓΕΝ. 10,20 ΟΥΤΟΙ ΥΙΟΙ ΧΑΜ, ΕΝ ΤΑΙΣ ΦΥΛΑΙΣ ΑΥΤΩΝ, ΚΑΤΑ ΓΛΩΣΣΑΣ ΑΥΤΩΝ, ΕΝ ΤΑΙΣ ΧΩΡΑΙΣ ΑΥΤΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΑΥΤΩΝ.

ΓΕΝ. 10,21 ΚΑΙ ΤΩ ΣΗΜ ΕΓΕΝΝΗΘΗ ΚΑΙ ΑΥΤΩ, ΠΑΤΡΙ ΠΑΝΤΩΝ ΤΩΝ ΥΙΩΝ ΕΒΕΡ, ΑΔΕΛΦΩ ΙΑΦΕΘ ΤΟΥ ΜΕΙΖΟΝΟΣ.

ΓΕΝ. 10,22 ΥΙΟΙ ΣΗΜ· ΕΛΑΜ ΚΑΙ ΑΣΣΟΥΡ ΚΑΙ ΑΡΦΑΞΑΔ ΚΑΙ ΛΟΥΔ ΚΑΙ ΑΡΑΜ ΚΑΙ ΚΑΪΝΑΝ.

ΓΕΝ. 10,23 ΚΑΙ ΥΙΟΙ ΑΡΑΜ· ΟΥΖ ΚΑΙ ΟΥΛ ΚΑΙ ΓΑΤΕΡ ΚΑΙ ΜΟΣΟΧ.

ΓΕΝ. 10,24 ΚΑΙ ΑΡΦΑΞΑΔ ΕΓΕΝΝΗΣΕ ΤΟΝ ΚΑΪΝΑΝ, ΚΑΙ ΚΑΪΝΑΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΛΑ, ΣΑΛΑ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΒΕΡ.

ΓΕΝ. 10,25 ΚΑΙ ΤΩ ΕΒΕΡ ΕΓΕΝΝΗΘΗΣΑΝ ΔΥΟ ΥΙΟΙ· ΟΝΟΜΑ ΤΩ ΕΝΙ ΦΑΛΕΓ, ΟΤΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΔΙΕΜΕΡΙΣΘΗ Η ΓΗ, ΚΑΙ ΟΝΟΜΑ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ ΙΕΚΤΑΝ.

ΓΕΝ. 10 ,26 ΙΕΚΤΑΝ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΛΜΩΔΑΔ ΚΑΙ ΣΑΛΕΘ ΚΑΙ ΤΟΝ ΣΑΡΜΩΘ ΚΑΙ ΙΑΡΑΧ ΚΑΙ ΟΔΟΡΡΑ ΚΑΙ ΑΙΒΗΛ ΚΑΙ ΔΕΚΛΑ

ΓΕΝ. 10,27 ΚΑΙ ΕΥΑΛ ΚΑΙ ΑΒΙΜΑΕΛ ΚΑΙ ΣΑΒΑ

ΓΕΝ. 10,28 ΚΑΙ ΟΥΦΕΙΡ ΚΑΙ ΕΥΕΙΛΑ ΚΑΙ ΙΩΒΑΒ.

ΓΕΝ. 10,29 ΠΑΝΤΕΣ ΟΥΤΟΙ ΥΙΟΙ ΙΕΚΤΑΝ.

ΓΕΝ. 10,30 ΚΑΙ ΕΓΕΝΕΤΟ Η ΚΑΤΟΙΚΗΣΙΣ ΑΥΤΩΝ ΑΠΟ ΜΑΣΣΗ ΕΩΣ ΕΛΘΕΙΝ ΕΙΣ ΣΑΦΗΡΑ, ΟΡΟΣ ΑΝΑΤΟΛΩΝ.

ΓΕΝ. 10,31 ΟΥΤΟΙ ΥΙΟΙ ΣΗΜ, ΕΝ ΤΑΙΣ ΦΥΛΑΙΣ ΑΥΤΩΝ, ΚΑΤΑ ΓΛΩΣΣΑΣ ΑΥΤΩΝ, ΕΝ ΤΑΙΣ ΧΩΡΑΙΣ ΑΥΤΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΑΥΤΩΝ.

ΓΕΝ. 10,32 ΑΥΤΑΙ ΑΙ ΦΥΛΑΙ ΥΙΩΝ ΝΩΕ ΚΑΤΑ ΓΕΝΕΣΕΙΣ ΑΥΤΩΝ, ΚΑΤΑ ΕΘΝΗ ΑΥΤΩΝ· ΑΠΟ ΤΟΥΤΩΝ ΔΙΕΣΠΑΡΗΣΑΝ ΝΗΣΟΙ ΤΩΝ ΕΘΝΩΝ ΕΠΙ ΤΗΣ ΓΗΣ ΜΕΤΑ ΤΟΝ ΚΑΤΑΚΛΥΣΜΟΝ.

ΓΕΝΕΣΙΣ 11

ΓΕΝ. 11,1 ΚΑΙ ΗΝ ΠΑΣΑ Η ΓΗ ΧΕΙΛΟΣ ΕΝ, ΚΑΙ ΦΩΝΗ ΜΙΑ ΠΑΣΙ.

ΓΕΝ. 11,2 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΚΙΝΗΣΑΙ ΑΥΤΟΥΣ ΑΠΟ ΑΝΑΤΟΛΩΝ, ΕΥΡΟΝ ΠΕΔΙΟΝ ΕΝ ΓΗ ΣΕΝΝΑΑΡ ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΕΚΕΙ.

ΓΕΝ. 11,3 ΚΑΙ ΕΙΠΕΝ ΑΝΘΡΩΠΟΣ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΔΕΥΤΕ ΠΛΙΝΘΕΥΣΩΜΕΝ ΠΛΙΝΘΟΥΣ ΚΑΙ ΟΠΤΗΣΩΜΕΝ ΑΥΤΑΣ ΠΥΡΙ. ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΟΙΣ Η ΠΛΙΝΘΟΣ ΕΙΣ ΛΙΘΟΝ, ΚΑΙ ΑΣΦΑΛΤΟΣ ΗΝ ΑΥΤΟΙΣ Ο ΠΗΛΟΣ.

ΓΕΝ. 11,4 ΚΑΙ ΕΙΠΑΝ· ΔΕΥΤΕ ΟΙΚΟΔΟΜΗΣΩΜΕΝ ΕΑΥΤΟΙΣ ΠΟΛΙΝ ΚΑΙ ΠΥΡΓΟΝ, ΟΥ ΕΣΤΑΙ Η ΚΕΦΑΛΗ ΕΩΣ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΠΟΙΗΣΩΜΕΝ ΕΑΥΤΟΙΣ ΟΝΟΜΑ ΠΡΟ ΤΟΥ ΔΙΑΣΠΑΡΗΝΑΙ ΗΜΑΣ ΕΠΙ ΠΡΟΣΩΠΟΥ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

ΓΕΝ. 11,5 ΚΑΙ ΚΑΤΕΒΗ ΚΥΡΙΟΣ ΙΔΕΙΝ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΤΟΝ ΠΥΡΓΟΝ, ΟΝ ΩΚΟΔΟΜΗΣΑΝ ΟΙ ΥΙΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΓΕΝ. 11,6 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΔΟΥ ΓΕΝΟΣ ΕΝ ΚΑΙ ΧΕΙΛΟΣ ΕΝ ΠΑΝΤΩΝ, ΚΑΙ ΤΟΥΤΟ ΗΡΞΑΝΤΟ ΠΟΙΗΣΑΙ, ΚΑΙ ΝΥΝ ΟΥΚ ΕΚΛΕΙΨΕΙ ΑΠ' ΑΥΤΩΝ ΠΑΝΤΑ, ΟΣΑ ΑΝ ΕΠΙΘΩΝΤΑΙ ΠΟΙΕΙΝ.

ΓΕΝ. 11,7 ΔΕΥΤΕ ΚΑΙ ΚΑΤΑΒΑΝΤΕΣ ΣΥΓΧΕΩΜΕΝ ΑΥΤΩΝ ΕΚΕΙ ΤΗΝ ΓΛΩΣΣΑΝ, ΙΝΑ ΜΗ ΑΚΟΥΣΩΣΙΝ ΕΚΑΣΤΟΣ ΤΗΝ ΦΩΝΗΝ ΤΟΥ ΠΛΗΣΙΟΝ.

ΓΕΝ. 11,8 ΚΑΙ ΔΙΕΣΠΕΙΡΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΚΕΙΘΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΠΑΣΗΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΠΑΥΣΑΝΤΟ ΟΙΚΟΔΟΜΟΥΝΤΕΣ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΤΟΝ ΠΥΡΓΟΝ.

ΓΕΝ. 11,9 ΔΙΑ ΤΟΥΤΟ ΕΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΑΥΤΗΣ ΣΥΓΧΥΣΙΣ, ΟΤΙ ΕΚΕΙ ΣΥΝΕΧΕΕ ΚΥΡΙΟΣ ΤΑ ΧΕΙΛΗ ΠΑΣΗΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΚΕΙΘΕΝ ΔΙΕΣΠΕΙΡΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

ΓΕΝ. 11,10 ΚΑΙ ΑΥΤΑΙ ΑΙ ΓΕΝΕΣΕΙΣ ΣΗΜ. ΚΑΙ ΗΝ ΣΗΜ ΥΙΟΣ ΕΚΑΤΟΝ ΕΤΩΝ, ΟΤΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΡΦΑΞΑΔ, ΔΕΥΤΕΡΟΥ ΕΤΟΥΣ ΜΕΤΑ ΤΟΝ ΚΑΤΑΚΛΥΣΜΟΝ.

ΓΕΝ. 11,11 ΚΑΙ ΕΖΗΣΕ ΣΗΜ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΑΡΦΑΞΑΔ ΕΤΗ ΠΕΝΤΑΚΟΣΙΑ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΚΑΙ ΑΠΕΘΑΝΕ.

ΓΕΝ. 11,12 ΚΑΙ ΕΖΗΣΕΝ ΑΡΦΑΞΑΔ ΕΚΑΤΟΝ ΤΡΙΑΚΟΝΤΑ ΠΕΝΤΕ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΚΑΪΝΑΝ.

ΓΕΝ. 11,13 ΚΑΙ ΕΖΗΣΕΝ ΑΡΦΑΞΑΔ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΚΑΪΝΑΝ ΕΤΗ ΤΕΤΡΑΚΟΣΙΑ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΚΑΙ ΑΠΕΘΑΝΕ. ΚΑΙ ΕΖΗΣΕ ΚΑΪΝΑΝ ΕΚΑΤΟΝ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΛΑ. ΚΑΙ ΕΖΗΣΕ ΚΑΪΝΑΝ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΣΑΛΑ ΕΤΗ ΤΡΙΑΚΟΣΙΑ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΚΑΙ ΑΠΕΘΑΝΕ.

ΓΕΝ. 11,14 ΚΑΙ ΕΖΗΣΕ ΣΑΛΑ ΕΚΑΤΟΝ ΤΡΙΑΚΟΝΤΑ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΒΕΡ.

ΓΕΝ. 11,15 ΚΑΙ ΕΖΗΣΕ ΣΑΛΑ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΕΒΕΡ ΤΡΙΑΚΟΣΙΑ ΤΡΙΑΚΟΝΤΑ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΚΑΙ ΑΠΕΘΑΝΕ.

ΓΕΝ. 11,16 ΚΑΙ ΕΖΗΣΕΝ ΕΒΕΡ ΕΚΑΤΟΝ ΤΡΙΑΚΟΝΤΑ ΤΕΣΣΑΡΑ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΦΑΛΕΓ.

ΓΕΝ. 11,17 ΚΑΙ ΕΖΗΣΕΝ ΕΒΕΡ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΦΑΛΕΓ ΕΤΗ ΔΙΑΚΟΣΙΑ ΕΒΔΟΜΗΚΟΝΤΑ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΚΑΙ ΑΠΕΘΑΝΕ.

ΓΕΝ. 11,18 ΚΑΙ ΕΖΗΣΕ ΦΑΛΕΓ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΡΑΓΑΥ.

ΓΕΝ. 11,19 ΚΑΙ ΕΖΗΣΕ ΦΑΛΕΓ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΡΑΓΑΥ ΕΝΝΕΑ ΚΑΙ ΔΙΑΚΟΣΙΑ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΚΑΙ ΑΠΕΘΑΝΕ.

ΓΕΝ. 11,20 ΚΑΙ ΕΖΗΣΕ ΡΑΓΑΥ ΕΚΑΤΟΝ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΔΥΟ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΕΡΟΥΧ.

ΓΕΝ. 11,21 ΚΑΙ ΕΖΗΣΕ ΡΑΓΑΥ ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΣΕΡΟΥΧ ΔΙΑΚΟΣΙΑ ΕΠΤΑ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΚΑΙ ΑΠΕΘΑΝΕ.

ΓΕΝ. 11,22 ΚΑΙ ΕΖΗΣΕ ΣΕΡΟΥΧ ΕΚΑΤΟΝ ΤΡΙΑΚΟΝΤΑ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΝΑΧΩΡ.

ΓΕΝ. 11,23 ΚΑΙ ΕΖΗΣΕ ΣΕΡΟΥΧ, ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΝΑΧΩΡ, ΕΤΗ ΔΙΑΚΟΣΙΑ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΚΑΙ ΑΠΕΘΑΝΕ.

ΓΕΝ. 11,24 ΚΑΙ ΕΖΗΣΕ ΝΑΧΩΡ ΕΤΗ ΕΚΑΤΟΝ ΕΒΔΟΜΗΚΟΝΤΑ ΕΝΝΕΑ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΘΑΡΑ.

ΓΕΝ. 11,25 ΚΑΙ ΕΖΗΣΕ ΝΑΧΩΡ, ΜΕΤΑ ΤΟ ΓΕΝΝΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΘΑΡΑ, ΕΤΗ ΕΚΑΤΟΝ ΕΙΚΟΣΙΠΕΝΤΕ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΚΑΙ ΑΠΕΘΑΝΕ.

ΓΕΝ. 11 ,26 ΚΑΙ ΕΖΗΣΕ ΘΑΡΑ ΕΒΔΟΜΗΚΟΝΤΑ ΕΤΗ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΒΡΑΜ ΚΑΙ ΤΟΝ ΝΑΧΩΡ ΚΑΙ ΤΟΝ ΑΡΡΑΝ.

ΓΕΝ. 11,27 ΑΥΤΑΙ ΑΙ ΓΕΝΕΣΕΙΣ ΘΑΡΑ· ΘΑΡΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΒΡΑΜ ΚΑΙ ΤΟΝ ΝΑΧΩΡ ΚΑΙ ΤΟΝ ΑΡΡΑΝ, ΚΑΙ ΑΡΡΑΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΛΩΤ.

ΓΕΝ. 11,28 ΚΑΙ ΑΠΕΘΑΝΕΝ ΑΡΡΑΝ ΕΝΩΠΙΟΝ ΘΑΡΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΝ ΤΗ ΓΗ, Η ΕΓΕΝΝΗΘΗ, ΕΝ ΤΗ ΧΩΡΑ ΤΩΝ ΧΑΛΔΑΙΩΝ.

ΓΕΝ. 11,29 ΚΑΙ ΕΛΑΒΟΝ ΑΒΡΑΜ ΚΑΙ ΝΑΧΩΡ ΕΑΥΤΟΙΣ ΓΥΝΑΙΚΑΣ· ΟΝΟΜΑ ΤΗ ΓΥΝΑΙΚΙ ΑΒΡΑΜ ΣΑΡΑ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΓΥΝΑΙΚΙ ΝΑΧΩΡ ΜΕΛΧΑ, ΘΥΓΑΤΗΡ ΑΡΡΑΝ ΚΑΙ ΠΑΤΗΡ ΜΕΛΧΑ ΚΑΙ ΠΑΤΗΡ ΙΕΣΧΑ.

ΓΕΝ. 11,30 ΚΑΙ ΗΝ ΣΑΡΑ ΣΤΕΙΡΑ ΚΑΙ ΟΥΚ ΕΤΕΚΝΟΠΟΙΕΙ.

ΓΕΝ. 11,31 ΚΑΙ ΕΛΑΒΕ ΘΑΡΑ ΤΟΝ ΑΒΡΑΜ ΥΙΟΝ ΑΥΤΟΥ ΚΑΙ ΤΟΝ ΛΩΤ ΥΙΟΝ ΑΡΡΑΝ, ΥΙΟΝ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ, ΚΑΙ ΤΗΝ ΣΑΡΑΝ ΤΗΝ ΝΥΜΦΗΝ ΑΥΤΟΥ, ΓΥΝΑΙΚΑ ΑΒΡΑΜ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΞΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΚ ΤΗΣ ΧΩΡΑΣ ΤΩΝ ΧΑΛΔΑΙΩΝ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΓΗΝ ΧΑΝΑΑΝ ΚΑΙ ΗΛΘΟΝ ΕΩΣ ΧΑΡΡΑΝ ΚΑΙ ΚΑΤΩΚΗΣΕΝ ΕΚΕΙ.

ΓΕΝ. 11,32 ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΘΑΡΑ ΕΝ ΓΗ ΧΑΡΡΑΝ ΔΙΑΚΟΣΙΑ ΠΕΝΤΕ ΕΤΗ, ΚΑΙ ΑΠΕΘΑΝΕ ΘΑΡΑ ΕΝ ΧΑΡΡΑΝ.

ΓΕΝΕΣΙΣ 12

ΓΕΝ. 12,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΤΩ ΑΒΡΑΜ· ΕΞΕΛΘΕ ΕΚ ΤΗΣ ΓΗΣ ΣΟΥ ΚΑΙ ΕΚ ΤΗΣ ΣΥΓΓΕΝΕΙΑΣ ΣΟΥ ΚΑΙ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΚΑΙ ΔΕΥΡΟ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΑΝ ΣΟΙ ΔΕΙΞΩ·

ΓΕΝ. 12,2 ΚΑΙ ΠΟΙΗΣΩ ΣΕ ΕΙΣ ΕΘΝΟΣ ΜΕΓΑ ΚΑΙ ΕΥΛΟΓΗΣΩ ΣΕ ΚΑΙ ΜΕΓΑΛΥΝΩ ΤΟ ΟΝΟΜΑ ΣΟΥ, ΚΑΙ ΕΣΗ ΕΥΛΟΓΗΜΕΝΟΣ·

ΓΕΝ. 12,3 ΚΑΙ ΕΥΛΟΓΗΣΩ ΤΟΥΣ ΕΥΛΟΓΟΥΝΤΑΣ ΣΕ ΚΑΙ ΤΟΥΣ ΚΑΤΑΡΩΜΕΝΟΥΣ ΣΕ ΚΑΤΑΡΑΣΟΜΑΙ· ΚΑΙ ΕΝΕΥΛΟΓΗΘΗΣΟΝΤΑΙ ΕΝ ΣΟΙ ΠΑΣΑΙ ΑΙ ΦΥΛΑΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 12,4 ΚΑΙ ΕΠΟΡΕΥΘΗ ΑΒΡΑΜ, ΚΑΘΑΠΕΡ ΕΛΑΛΗΣΕΝ ΑΥΤΩ ΚΥΡΙΟΣ, ΚΑΙ ΩΧΕΤΟ ΜΕΤ' ΑΥΤΟΥ ΛΩΤ. ΑΒΡΑΜ ΔΕ ΗΝ ΕΤΩΝ ΕΒΔΟΜΗΚΟΝΤΑΠΕΝΤΕ, ΟΤΕ ΕΞΗΛΘΕ ΕΚ ΧΑΡΡΑΝ.

ΓΕΝ. 12,5 ΚΑΙ ΕΛΑΒΕΝ ΑΒΡΑΜ ΣΑΡΑΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΚΑΙ ΤΟΝ ΛΩΤ ΥΙΟΝ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΩΝ, ΟΣΑ ΕΚΤΗΣΑΝΤΟ, ΚΑΙ ΠΑΣΑΝ ΨΥΧΗΝ, ΗΝ ΕΚΤΗΣΑΝΤΟ ΕΚ ΧΑΡΡΑΝ, ΚΑΙ ΕΞΗΛΘΟΣΑΝ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΓΗΝ ΧΑΝΑΑΝ.

ΓΕΝ. 12,6 ΚΑΙ ΔΙΩΔΕΥΣΕΝ ΑΒΡΑΜ ΤΗΝ ΓΗΝ ΕΙΣ ΤΟ ΜΗΚΟΣ ΑΥΤΗΣ ΕΩΣ ΤΟΥ ΤΟΠΟΥ ΣΥΧΕΜ, ΕΠΙ ΤΗΝ ΔΡΥΝ ΤΗΝ ΥΨΗΛΗΝ· ΟΙ ΔΕ ΧΑΝΑΝΑΙΟΙ ΤΟΤΕ ΚΑΤΩΚΟΥΝ ΤΗΝ ΓΗΝ.

ΓΕΝ. 12,7 ΚΑΙ ΩΦΘΗ ΚΥΡΙΟΣ ΤΩ ΑΒΡΑΜ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΔΩΣΩ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ. ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΚΕΙ ΑΒΡΑΜ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΩ ΤΩ ΟΦΘΕΝΤΙ ΑΥΤΩ.

ΓΕΝ. 12,8 ΚΑΙ ΑΠΕΣΤΗ ΕΚΕΙΘΕΝ ΕΙΣ ΤΟ ΟΡΟΣ ΚΑΤΑ ΑΝΑΤΟΛΑΣ ΒΑΙΘΗΛ ΚΑΙ ΕΣΤΗΣΕΝ ΕΚΕΙ ΤΗΝ ΣΚΗΝΗΝ ΑΥΤΟΥ, ΒΑΙΘΗΛ ΚΑΤΑ ΘΑΛΑΣΣΑΝ ΚΑΙ ΑΓΓΑΙ ΚΑΤΑ ΑΝΑΤΟΛΑΣ· ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΚΕΙ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΠΕΚΑΛΕΣΑΤΟ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ.

ΓΕΝ. 12,9 ΚΑΙ ΑΠΗΡΕΝ ΑΒΡΑΜ ΚΑΙ ΠΟΡΕΥΘΕΙΣ ΕΣΤΡΑΤΟΠΕΔΕΥΣΕΝ ΕΝ ΤΗ ΕΡΗΜΩ.

ΓΕΝ. 12,10 ΚΑΙ ΕΓΕΝΕΤΟ ΛΙΜΟΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΚΑΤΕΒΗ ΑΒΡΑΜ ΕΙΣ ΑΙΓΥΠΤΟΝ ΠΑΡΟΙΚΗΣΑΙ ΕΚΕΙ, ΟΤΙ ΕΝΙΣΧΥΣΕΝ Ο ΛΙΜΟΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 12,11 ΕΓΕΝΕΤΟ ΔΕ, ΗΝΙΚΑ ΗΓΓΙΣΕΝ ΑΒΡΑΜ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΕΙΠΕΝ ΑΒΡΑΜ ΣΑΡΑ ΤΗ ΓΥΝΑΙΚΙ· ΓΙΝΩΣΚΩ ΕΓΩ, ΟΤΙ ΓΥΝΗ ΕΥΠΡΟΣΩΠΟΣ ΕΙ·

ΓΕΝ. 12,12 ΕΣΤΑΙ ΟΥΝ, ΩΣ ΑΝ ΙΔΩΣΙ ΣΕ ΟΙ ΑΙΓΥΠΤΙΟΙ, ΕΡΟΥΣΙΝ ΟΤΙ ΓΥΝΗ ΑΥΤΟΥ ΕΣΤΙΝ ΑΥΤΗ, ΚΑΙ ΑΠΟΚΤΕΝΟΥΣΙ ΜΕ, ΣΕ ΔΕ ΠΕΡΙΠΟΙΗΣΟΝΤΑΙ.

ΓΕΝ. 12,13 ΕΙΠΟΝ ΟΥΝ, ΟΤΙ ΑΔΕΛΦΗ ΑΥΤΟΥ ΕΙΜΙ, ΟΠΩΣ ΑΝ ΕΥ ΜΟΙ ΓΕΝΗΤΑΙ ΔΙΑ ΣΕ, ΚΑΙ ΖΗΣΕΤΑΙ Η ΨΥΧΗ ΜΟΥ ΕΝΕΚΕΝ ΣΟΥ.

ΓΕΝ. 12,14 ΕΓΕΝΕΤΟ ΔΕ, ΗΝΙΚΑ ΕΙΣΗΛΘΕΝ ΑΒΡΑΜ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΙΔΟΝΤΕΣ ΟΙ ΑΙΓΥΠΤΙΟΙ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΟΤΙ ΚΑΛΗ ΗΝ ΣΦΟΔΡΑ,

ΓΕΝ. 12,15 ΚΑΙ ΕΙΔΟΝ ΑΥΤΗΝ ΟΙ ΑΡΧΟΝΤΕΣ ΦΑΡΑΩ ΚΑΙ ΕΠΗΝΕΣΑΝ ΑΥΤΗΝ ΠΡΟΣ ΦΑΡΑΩ ΚΑΙ ΕΙΣΗΓΑΓΟΝ ΑΥΤΗΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΦΑΡΑΩ·

ΓΕΝ. 12,16 ΚΑΙ ΤΩ ΑΒΡΑΜ ΕΥ ΕΧΡΗΣΑΝΤΟ ΔΙ' ΑΥΤΗΝ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΑΥΤΩ ΠΡΟΒΑΤΑ ΚΑΙ ΜΟΣΧΟΙ ΚΑΙ ΟΝΟΙ ΚΑΙ ΠΑΙΔΕΣ ΚΑΙ ΠΑΙΔΙΣΚΑΙ ΚΑΙ ΗΜΙΟΝΟΙ ΚΑΙ ΚΑΜΗΛΟΙ.

ΓΕΝ. 12,17 ΚΑΙ ΗΤΑΣΕΝ Ο ΘΕΟΣ ΤΟΝ ΦΑΡΑΩ ΕΤΑΣΜΟΙΣ ΜΕΓΑΛΟΙΣ ΚΑΙ ΠΟΝΗΡΟΙΣ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΠΕΡΙ ΣΑΡΑΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΒΡΑΜ.

ΓΕΝ. 12,18 ΚΑΛΕΣΑΣ ΔΕ ΦΑΡΑΩ ΤΟΝ ΑΒΡΑΜ ΕΙΠΕ· ΤΙ ΤΟΥΤΟ ΕΠΟΙΗΣΑΣ ΜΟΙ, ΟΤΙ ΟΥΚ ΑΠΗΓΓΕΙΛΑΣ ΜΟΙ, ΟΤΙ ΓΥΝΗ ΣΟΥ ΕΣΤΙΝ;

ΓΕΝ. 12,19 ΙΝΑΤΙ ΕΙΠΑΣ ΟΤΙ ΑΔΕΛΦΗ ΜΟΥ ΕΣΤΙ; ΚΑΙ ΕΛΑΒΟΝ ΑΥΤΗΝ ΕΜΑΥΤΩ ΓΥΝΑΙΚΑ, ΚΑΙ ΝΥΝ ΙΔΟΥ Η ΓΥΝΗ ΣΟΥ ΕΝΑΝΤΙ ΣΟΥ· ΛΑΒΩΝ ΑΠΟΤΡΕΧΕ.

ΓΕΝ. 12,20 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΦΑΡΑΩ ΑΝΔΡΑΣΙ ΠΕΡΙ ΑΒΡΑΜ ΣΥΜΠΡΟΠΕΜΨΑΙ ΑΥΤΟΝ ΚΑΙ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΗΝ ΑΥΤΩ.

ΓΕΝΕΣΙΣ 13

ΓΕΝ. 13,1 ΑΝΕΒΗ ΔΕ ΑΒΡΑΜ ΕΞ ΑΙΓΥΠΤΟΥ, ΑΥΤΟΣ ΚΑΙ Η ΓΥΝΗ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΥΤΟΥ ΚΑΙ ΛΩΤ ΜΕΤ' ΑΥΤΟΥ, ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ.

ΓΕΝ. 13,2 ΑΒΡΑΜ ΔΕ ΗΝ ΠΛΟΥΣΙΟΣ ΣΦΟΔΡΑ ΚΤΗΝΕΣΙ ΚΑΙ ΑΡΓΥΡΙΩ ΚΑΙ ΧΡΥΣΙΩ.

ΓΕΝ. 13,3 ΚΑΙ ΕΠΟΡΕΥΘΗ ΟΘΕΝ ΗΛΘΕΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΕΩΣ ΒΑΙΘΗΛ, ΕΩΣ ΤΟΥ ΤΟΠΟΥ, ΟΥ ΗΝ Η ΣΚΗΝΗ ΑΥΤΟΥ ΤΟ ΠΡΟΤΕΡΟΝ, ΑΝΑ ΜΕΣΟΝ ΒΑΙΘΗΛ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΑΓΓΑΙ,

ΓΕΝ. 13,4 ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, ΟΥ ΕΠΟΙΗΣΕΝ ΕΚΕΙ ΤΗΝ ΑΡΧΗΝ· ΚΑΙ ΕΠΕΚΑΛΕΣΑΤΟ ΕΚΕΙ ΑΒΡΑΜ ΤΟ ΟΝΟΜΑ ΤΟΥ ΚΥΡΙΟΥ.

ΓΕΝ. 13,5 ΚΑΙ ΛΩΤ ΤΩ ΣΥΜΠΟΡΕΥΟΜΕΝΩ ΜΕΤΑ ΑΒΡΑΜ ΗΝ ΠΡΟΒΑΤΑ ΚΑΙ ΒΟΕΣ ΚΑΙ ΣΚΗΝΑΙ.

ΓΕΝ. 13,6 ΚΑΙ ΟΥΚ ΕΧΩΡΕΙ ΑΥΤΟΥΣ Η ΓΗ ΚΑΤΟΙΚΕΙΝ ΑΜΑ, ΟΤΙ ΗΝ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΩΝ ΠΟΛΛΑ, ΚΑΙ ΟΥΚ ΕΧΩΡΕΙ ΑΥΤΟΥΣ Η ΓΗ ΚΑΤΟΙΚΕΙΝ ΑΜΑ.

ΓΕΝ. 13,7 ΚΑΙ ΕΓΕΝΕΤΟ ΜΑΧΗ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΠΟΙΜΕΝΩΝ ΤΩΝ ΚΤΗΝΩΝ ΤΟΥ ΑΒΡΑΜ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΠΟΙΜΕΝΩΝ ΤΩΝ ΚΤΗΝΩΝ ΤΟΥ ΛΩΤ· ΟΙ ΔΕ ΧΑΝΑΝΑΙΟΙ ΚΑΙ ΟΙ ΦΕΡΕΖΑΙΟΙ ΤΟΤΕ ΚΑΤΩΚΟΥΝ ΤΗΝ ΓΗΝ.

ΓΕΝ. 13,8 ΕΙΠΕ ΔΕ ΑΒΡΑΜ ΤΩ ΛΩΤ· ΜΗ ΕΣΤΩ ΜΑΧΗ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΣΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΠΟΙΜΕΝΩΝ ΜΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΠΟΙΜΕΝΩΝ ΣΟΥ, ΟΤΙ ΑΝΘΡΩΠΟΙ ΑΔΕΛΦΟΙ ΕΣΜΕΝ ΗΜΕΙΣ.

ΓΕΝ. 13,9 ΟΥΚ ΙΔΟΥ ΠΑΣΑ Η ΓΗ ΕΝΑΝΤΙΟΝ ΣΟΥ ΕΣΤΙ; ΔΙΑΧΩΡΙΣΘΗΤΙ ΑΠ' ΕΜΟΥ· ΕΙ ΣΥ ΕΙΣ ΑΡΙΣΤΕΡΑ, ΕΓΩ ΕΙΣ ΔΕΞΙΑ· ΕΙ ΔΕ ΣΥ ΕΙΣ ΔΕΞΙΑ, ΕΓΩ ΕΙΣ ΑΡΙΣΤΕΡΑ.

ΓΕΝ. 13,10 ΚΑΙ ΕΠΑΡΑΣ ΛΩΤ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ, ΕΠΕΙΔΕ ΠΑΣΑΝ ΤΗΝ ΠΕΡΙΧΩΡΟΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΟΤΙ ΠΑΣΑ ΗΝ ΠΟΤΙΖΟΜΕΝΗ ΠΡΟ ΤΟΥ ΚΑΤΑΣΤΡΕΨΑΙ ΤΟΝ ΘΕΟΝ ΣΟΔΟΜΑ ΚΑΙ ΓΟΜΟΡΡΑ, ΩΣ Ο ΠΑΡΑΔΕΙΣΟΣ ΤΟΥ ΘΕΟΥ ΚΑΙ ΩΣ Η ΓΗ ΑΙΓΥΠΤΟΥ, ΕΩΣ ΕΛΘΕΙΝ ΕΙΣ ΖΟΓΟΡΑ.

ΓΕΝ. 13,11 ΚΑΙ ΕΞΕΛΕΞΑΤΟ ΕΑΥΤΩ ΛΩΤ ΠΑΣΑΝ ΤΗΝ ΠΕΡΙΧΩΡΟΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΚΑΙ ΑΠΗΡΕ ΛΩΤ ΑΠΟ ΑΝΑΤΟΛΩΝ, ΚΑΙ ΔΙΕΧΩΡΙΣΘΗΣΑΝ ΕΚΑΣΤΟΣ ΑΠΟ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ.

ΓΕΝ. 13,12 ΑΒΡΑΜ ΔΕ ΚΑΤΩΚΗΣΕΝ ΕΝ ΓΗ ΧΑΝΑΑΝ, ΛΩΤ ΔΕ ΚΑΤΩΚΗΣΕΝ ΕΝ ΠΟΛΕΙ ΤΩΝ ΠΕΡΙΧΩΡΩΝ ΚΑΙ ΕΣΚΗΝΩΣΕΝ ΕΝ ΣΟΔΟΜΟΙΣ·

ΓΕΝ. 13,13 ΟΙ ΔΕ ΑΝΘΡΩΠΟΙ ΟΙ ΕΝ ΣΟΔΟΜΟΙΣ ΠΟΝΗΡΟΙ ΚΑΙ ΑΜΑΡΤΩΛΟΙ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ ΣΦΟΔΡΑ.

ΓΕΝ. 13,14 Ο ΔΕ ΘΕΟΣ ΕΙΠΕ ΤΩ ΑΒΡΑΜ ΜΕΤΑ ΤΟ ΔΙΑΧΩΡΙΣΘΗΝΑΙ ΤΟΝ ΛΩΤ ΑΠ' ΑΥΤΟΥ· ΑΝΑΒΛΕΨΟΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΚΑΙ ΙΔΕ ΑΠΟ ΤΟΥ ΤΟΠΟΥ, ΟΥ ΝΥΝ ΣΥ ΕΙ, ΠΡΟΣ ΒΟΡΡΑΝ ΚΑΙ ΛΙΒΑ ΚΑΙ ΑΝΑΤΟΛΑΣ ΚΑΙ ΘΑΛΑΣΣΑΝ·

ΓΕΝ. 13,15 ΟΤΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ, ΗΝ ΣΥ ΟΡΑΣ, ΣΟΙ ΔΩΣΩ ΑΥΤΗΝ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΕΩΣ ΑΙΩΝΟΣ.

ΓΕΝ. 13,16 ΚΑΙ ΠΟΙΗΣΩ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΩΣ ΤΗΝ ΑΜΜΟΝ ΤΗΣ ΓΗΣ· ΕΙ ΔΥΝΑΤΑΙ ΤΙΣ ΕΞΑΡΙΘΜΗΣΑΙ ΤΗΝ ΑΜΜΟΝ ΤΗΣ ΓΗΣ, ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΕΞΑΡΙΘΜΗΘΗΣΕΤΑΙ.

ΓΕΝ. 13,17 ΑΝΑΣΤΑΣ ΔΙΟΔΕΥΣΟΝ ΤΗΝ ΓΗΝ ΕΙΣ ΤΕ ΤΟ ΜΗΚΟΣ ΑΥΤΗΣ ΚΑΙ ΕΙΣ ΤΟ ΠΛΑΤΟΣ, ΟΤΙ ΣΟΙ ΔΩΣΩ ΑΥΤΗΝ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΓΕΝ. 13,18 ΚΑΙ ΑΠΟΣΚΗΝΩΣΑΣ ΑΒΡΑΜ, ΕΛΘΩΝ ΚΑΤΩΚΗΣΕ ΠΑΡΑ ΤΗΝ ΔΡΥΝ ΤΗΝ ΜΑΜΒΡΗ, Η ΗΝ ΕΝ ΧΕΒΡΩΜ, ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΚΕΙ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩ ΚΥΡΙΩ.

ΓΕΝΕΣΙΣ 14

ΓΕΝ. 14,1 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΗ ΑΜΑΡΦΑΛ ΒΑΣΙΛΕΩΣ ΣΕΝΝΑΑΡ, ΚΑΙ ΑΡΙΩΧ ΒΑΣΙΛΕΩΣ ΕΛΛΑΣΑΡ, ΧΟΔΟΛΛΟΓΟΜΟΡ ΒΑΣΙΛΕΥΣ ΕΛΑΜ ΚΑΙ ΘΑΡΓΑΛ ΒΑΣΙΛΕΥΣ ΕΘΝΩΝ

ΓΕΝ. 14,2 ΕΠΟΙΗΣΑΝ ΠΟΛΕΜΟΝ ΜΕΤΑ ΒΑΛΛΑ ΒΑΣΙΛΕΩΣ ΣΟΔΟΜΩΝ ΚΑΙ ΜΕΤΑ ΒΑΡΣΑ ΒΑΣΙΛΕΩΣ ΓΟΜΟΡΡΑΣ ΚΑΙ ΜΕΤΑ ΣΕΝΝΑΑΡ ΒΑΣΙΛΕΩΣ ΑΔΑΜΑ ΚΑΙ ΜΕΤΑ ΣΥΜΟΒΟΡ ΒΑΣΙΛΕΩΣ ΣΕΒΩΕΙΜ, ΚΑΙ ΒΑΣΙΛΕΩΣ ΒΑΛΑΚ (ΑΥΤΗ ΕΣΤΙ ΣΗΓΩΡ).

ΓΕΝ. 14,3 ΠΑΝΤΕΣ ΟΥΤΟΙ ΣΥΝΕΦΩΝΗΣΑΝ ΕΠΙ ΤΗΝ ΦΑΡΑΓΓΑ ΤΗΝ ΑΛΥΚΗΝ (ΑΥΤΗ Η ΘΑΛΑΣΣΑ ΤΩΝ ΑΛΩΝ).

ΓΕΝ. 14,4 ΔΩΔΕΚΑ ΕΤΗ ΑΥΤΟΙ ΕΔΟΥΛΕΥΣΑΝ ΤΩ ΧΟΔΟΛΛΟΓΟΜΟΡ, ΤΩ ΔΕ ΤΡΙΣΚΑΙΔΕΚΑΤΩ ΕΤΕΙ ΑΠΕΣΤΗΣΑΝ.

ΓΕΝ. 14,5 ΕΝ ΔΕ ΤΩ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΩ ΕΤΕΙ ΗΛΘΕ ΧΟΔΟΛΛΟΓΟΜΟΡ ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΚΑΤΕΚΟΨΑΝ ΤΟΥΣ ΓΙΓΑΝΤΑΣ ΤΟΥΣ ΕΝ ΑΣΤΑΡΩΘ ΚΑΙ ΚΑΡΝΑΪΝ, ΚΑΙ ΕΘΝΗ ΙΣΧΥΡΑ ΑΜΑ ΑΥΤΟΙΣ ΚΑΙ ΤΟΥΣ ΟΜΜΑΙΟΥΣ ΤΟΥΣ ΕΝ ΣΑΥΗ ΤΗ ΠΟΛΕΙ

ΓΕΝ. 14,6 ΚΑΙ ΤΟΥΣ ΧΟΡΡΑΙΟΥΣ ΤΟΥΣ ΕΝ ΤΟΙΣ ΟΡΕΣΙ ΣΗΕΙΡ, ΕΩΣ ΤΗΣ ΤΕΡΕΒΙΝΘΟΥ ΤΗΣ ΦΑΡΑΝ, Η ΕΣΤΙΝ ΕΝ ΤΗ ΕΡΗΜΩ.

ΓΕΝ. 14,7 ΚΑΙ ΑΝΑΣΤΡΕΨΑΝΤΕΣ ΗΛΘΟΝ ΕΠΙ ΤΗΝ ΠΗΓΗΝ ΤΗΣ ΚΡΙΣΕΩΣ (ΑΥΤΗ ΕΣΤΙ ΚΑΔΗΣ) ΚΑΙ ΚΑΤΕΚΟΨΑΝ ΠΑΝΤΑΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΑΜΑΛΗΚ ΚΑΙ ΤΟΥΣ ΑΜΟΡΡΑΙΟΥΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΑΣΑΣΟΝΘΑΜΑΡ.

ΓΕΝ. 14,8 ΕΞΗΛΘΕ ΔΕ ΒΑΣΙΛΕΥΣ ΣΟΔΟΜΩΝ ΚΑΙ ΒΑΣΙΛΕΥΣ ΓΟΜΟΡΡΑΣ ΚΑΙ ΒΑΣΙΛΕΥΣ ΑΔΑΜΑ ΚΑΙ ΒΑΣΙΛΕΥΣ ΣΕΒΩΕΙΜ ΚΑΙ ΒΑΣΙΛΕΥΣ ΒΑΛΑΚ (ΑΥΤΗ ΕΣΤΙ ΣΗΓΩΡ) ΚΑΙ ΠΑΡΕΤΑΞΑΝΤΟ ΑΥΤΟΙΣ ΕΙΣ ΠΟΛΕΜΟΝ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΤΗ ΑΛΥΚΗ,

ΓΕΝ. 14,9 ΠΡΟΣ ΧΟΔΟΛΛΟΓΟΜΟΡ ΒΑΣΙΛΕΑ ΕΛΑΜ ΚΑΙ ΘΑΡΓΑΛ ΒΑΣΙΛΕΑ ΕΘΝΩΝ ΚΑΙ ΑΜΑΡΦΑΛ ΒΑΣΙΛΕΑ ΣΕΝΝΑΑΡ ΚΑΙ ΑΡΙΩΧ ΒΑΣΙΛΕΑ ΕΛΛΑΣΑΡ, ΟΙ ΤΕΣΣΑΡΕΣ ΒΑΣΙΛΕΙΣ ΠΡΟΣ ΤΟΥΣ ΠΕΝΤΕ.

ΓΕΝ. 14,10 Η ΔΕ ΚΟΙΛΑΣ Η ΑΛΥΚΗ, ΦΡΕΑΤΑ ΑΣΦΑΛΤΟΥ. ΕΦΥΓΕ ΔΕ ΒΑΣΙΛΕΥΣ ΣΟΔΟΜΩΝ ΚΑΙ ΒΑΣΙΛΕΥΣ ΓΟΜΟΡΡΑΣ ΚΑΙ ΕΝΕΠΕΣΑΝ ΕΚΕΙ, ΟΙ ΔΕ ΚΑΤΑΛΕΙΦΘΕΝΤΕΣ ΕΙΣ ΤΗΝ ΟΡΕΙΝΗΝ ΕΦΥΓΟΝ.

ΓΕΝ. 14,11 ΕΛΑΒΟΝ ΔΕ ΤΗΝ ΙΠΠΟΝ ΠΑΣΑΝ ΤΗΝ ΣΟΔΟΜΩΝ ΚΑΙ ΓΟΜΟΡΡΑΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΒΡΩΜΑΤΑ ΑΥΤΩΝ ΚΑΙ ΑΠΗΛΘΟΝ.

ΓΕΝ. 14,12 ΕΛΑΒΟΝ ΔΕ ΚΑΙ ΤΟΝ ΛΩΤ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΔΕΛΦΟΥ ΑΒΡΑΜ ΚΑΙ ΤΗΝ ΑΠΟΣΚΕΥΗΝ ΑΥΤΟΥ ΚΑΙ ΑΠΩΧΟΝΤΟ· ΗΝ ΓΑΡ ΚΑΤΟΙΚΩΝ ΕΝ ΣΟΔΟΜΟΙΣ.

ΓΕΝ. 14,13 ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΔΕ ΤΩΝ ΑΝΑΣΩΘΕΝΤΩΝ ΤΙΣ ΑΠΗΓΓΕΙΛΕΝ ΑΒΡΑΜ ΤΩ ΠΕΡΑΤΗ· ΑΥΤΟΣ ΔΕ ΚΑΤΩΚΕΙ ΠΑΡΑ ΤΗ ΔΡΥΪ ΤΗ ΜΑΜΒΡΗ ΑΜΟΡΡΑΙΟΥ ΤΟΥ ΑΔΕΛΦΟΥ ΕΣΧΩΛ ΚΑΙ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΝΑΝ, ΟΙ ΗΣΑΝ ΣΥΝΩΜΟΤΑΙ ΤΟΥ ΑΒΡΑΜ.

ΓΕΝ. 14,14 ΑΚΟΥΣΑΣ ΔΕ ΑΒΡΑΜ ΟΤΙ ΗΧΜΑΛΩΤΕΥΤΑΙ ΛΩΤ Ο ΑΔΕΛΦΙΔΟΥΣ ΑΥΤΟΥ, ΗΡΙΘΜΗΣΕ ΤΟΥΣ ΙΔΙΟΥΣ ΟΙΚΟΓΕΝΕΙΣ ΑΥΤΟΥ, ΤΡΙΑΚΟΣΙΟΥΣ ΔΕΚΑ ΚΑΙ ΟΚΤΩ, ΚΑΙ ΚΑΤΕΔΙΩΞΕΝ ΟΠΙΣΩ ΑΥΤΩΝ ΕΩΣ ΔΑΝ.

ΓΕΝ. 14,15 ΚΑΙ ΕΠΕΠΕΣΕΝ ΕΠ' ΑΥΤΟΥΣ ΤΗΝ ΝΥΚΤΑ ΑΥΤΟΣ ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ ΚΑΙ ΚΑΤΕΔΙΩΞΕΝ ΑΥΤΟΥΣ ΕΩΣ ΧΟΒΑ, Η ΕΣΤΙΝ ΕΝ ΑΡΙΣΤΕΡΑ ΔΑΜΑΣΚΟΥ.

ΓΕΝ. 14,16 ΚΑΙ ΑΠΕΣΤΡΕΨΕ ΠΑΣΑΝ ΤΗΝ ΙΠΠΟΝ ΣΟΔΟΜΩΝ, ΚΑΙ ΛΩΤ ΤΟΝ ΑΔΕΛΦΙΔΟΥΝ ΑΥΤΟΥ ΑΠΕΣΤΡΕΨΕ ΚΑΙ ΠΑΝΤΑ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΟΝ ΛΑΟΝ.

ΓΕΝ. 14,17 ΕΞΗΛΘΕ ΔΕ ΒΑΣΙΛΕΥΣ ΣΟΔΟΜΩΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩ, ΜΕΤΑ ΤΟ ΥΠΟΣΤΡΕΨΑΙ ΑΥΤΟΝ ΑΠΟ ΤΗΣ ΚΟΠΗΣ ΤΟΥ ΧΟΔΟΛΛΟΓΟΜΟΡ ΚΑΙ ΤΩΝ ΒΑΣΙΛΕΩΝ ΤΩΝ ΜΕΤ' ΑΥΤΟΥ, ΕΙΣ ΤΗΝ ΚΟΙΛΑΔΑ ΤΟΥ ΣΑΒΥ (ΤΟΥΤΟ ΗΝ ΤΟ ΠΕΔΙΟΝ ΤΩΝ ΒΑΣΙΛΕΩΝ).

ΓΕΝ. 14,18 ΚΑΙ ΜΕΛΧΙΣΕΔΕΚ ΒΑΣΙΛΕΥΣ ΣΑΛΗΜ ΕΞΗΝΕΓΚΕΝ ΑΡΤΟΥΣ ΚΑΙ ΟΙΝΟΝ· ΗΝ ΔΕ ΙΕΡΕΥΣ ΤΟΥ ΘΕΟΥ ΤΟΥ ΥΨΙΣΤΟΥ.

ΓΕΝ. 14,19 ΚΑΙ ΕΥΛΟΓΗΣΕ ΤΟΝ ΑΒΡΑΜ ΚΑΙ ΕΙΠΕΝ· ΕΥΛΟΓΗΜΕΝΟΣ ΑΒΡΑΜ ΤΩ ΘΕΩ ΤΩ ΥΨΙΣΤΩ, ΟΣ ΕΚΤΙΣΕ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ.

ΓΕΝ. 14,20 ΚΑΙ ΕΥΛΟΓΗΤΟΣ Ο ΘΕΟΣ Ο ΥΨΙΣΤΟΣ, ΟΣ ΠΑΡΕΔΩΚΕ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ ΥΠΟΧΕΙΡΙΟΥΣ ΣΟΙ. ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΑΒΡΑΜ ΔΕΚΑΤΗΝ ΑΠΟ ΠΑΝΤΩΝ.

ΓΕΝ. 14,21 ΕΙΠΕ ΔΕ ΒΑΣΙΛΕΥΣ ΣΟΔΟΜΩΝ ΠΡΟΣ ΑΒΡΑΜ· ΔΟΣ ΜΟΙ ΤΟΥΣ ΑΝΔΡΑΣ, ΤΗΝ ΔΕ ΙΠΠΟΝ ΛΑΒΕ ΣΕΑΥΤΩ.

ΓΕΝ. 14,22 ΕΙΠΕ ΔΕ ΑΒΡΑΜ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΣΟΔΟΜΩΝ· ΕΚΤΕΝΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΟΝ ΥΨΙΣΤΟΝ, ΟΣ ΕΚΤΙΣΕ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ,

ΓΕΝ. 14,23 ΕΙ ΑΠΟ ΣΠΑΡΤΙΟΥ ΕΩΣ ΣΦΥΡΩΤΗΡΟΣ ΥΠΟΔΗΜΑΤΟΣ ΛΗΨΟΜΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΣΩΝ, ΙΝΑ ΜΗ ΕΙΠΗΣ, ΟΤΙ ΕΓΩ ΕΠΛΟΥΤΙΣΑ ΤΟΝ ΑΒΡΑΜ·

ΓΕΝ. 14,24 ΠΛΗΝ ΩΝ ΕΦΑΓΟΝ ΟΙ ΝΕΑΝΙΣΚΟΙ ΚΑΙ ΤΗΣ ΜΕΡΙΔΟΣ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΣΥΜΠΟΡΕΥΘΕΝΤΩΝ ΜΕΤ' ΕΜΟΥ, ΕΣΧΩΛ, ΑΥΝΑΝ, ΜΑΜΒΡΗ, ΟΥΤΟΙ ΛΗΨΟΝΤΑΙ ΜΕΡΙΔΑ.

ΓΕΝΕΣΙΣ 15

ΓΕΝ. 15,1 ΜΕΤΑ ΔΕ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΕΓΕΝΗΘΗ ΡΗΜΑ ΚΥΡΙΟΥ ΠΡΟΣ ΑΒΡΑΜ ΕΝ ΟΡΑΜΑΤΙ, ΛΕΓΩΝ· ΜΗ ΦΟΒΟΥ ΑΒΡΑΜ, ΕΓΩ ΥΠΕΡΑΣΠΙΖΩ ΣΟΥ· Ο ΜΙΣΘΟΣ ΣΟΥ ΠΟΛΥΣ ΕΣΤΑΙ ΣΦΟΔΡΑ.

ΓΕΝ. 15,2 ΛΕΓΕΙ ΔΕ ΑΒΡΑΜ· ΔΕΣΠΟΤΑ ΚΥΡΙΕ, ΤΙ ΜΟΙ ΔΩΣΕΙΣ; ΕΓΩ ΔΕ ΑΠΟΛΥΟΜΑΙ ΑΤΕΚΝΟΣ· Ο ΔΕ ΥΙΟΣ ΜΑΣΕΚ ΤΗΣ ΟΙΚΟΓΕΝΟΥΣ ΜΟΥ, ΟΥΤΟΣ ΔΑΜΑΣΚΟΣ ΕΛΙΕΖΕΡ.

ΓΕΝ. 15,3 ΚΑΙ ΕΙΠΕΝ ΑΒΡΑΜ· ΕΠΕΙΔΗ ΕΜΟΙ ΟΥΚ ΕΔΩΚΑΣ ΣΠΕΡΜΑ, Ο ΔΕ ΟΙΚΟΓΕΝΗΣ ΜΟΥ ΚΛΗΡΟΝΟΜΗΣΕΙ ΜΟΙ.

ΓΕΝ. 15,4 ΚΑΙ ΕΥΘΥΣ ΦΩΝΗ ΚΥΡΙΟΥ ΕΓΕΝΕΤΟ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΟΥΣΑ· ΟΥ ΚΛΗΡΟΝΟΜΗΣΕΙ ΣΕ ΟΥΤΟΣ, ΑΛΛ' ΟΣ ΕΞΕΛΕΥΣΕΤΑΙ ΕΚ ΣΟΥ, ΟΥΤΟΣ ΚΛΗΡΟΝΟΜΗΣΕΙ ΣΕ.

ΓΕΝ. 15,5 ΕΞΗΓΑΓΕ ΔΕ ΑΥΤΟΝ ΕΞΩ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΝΑΒΛΕΨΟΝ ΔΗ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΑΡΙΘΜΗΣΟΝ ΤΟΥΣ ΑΣΤΕΡΑΣ, ΕΙ ΔΥΝΗΣΗ ΕΞΑΡΙΘΜΗΣΑΙ ΑΥΤΟΥΣ. ΚΑΙ ΕΙΠΕΝ· ΟΥΤΩΣ ΕΣΤΑΙ ΤΟ ΣΠΕΡΜΑ ΣΟΥ.

ΓΕΝ. 15,6 ΚΑΙ ΕΠΙΣΤΕΥΣΕΝ ΑΒΡΑΜ ΤΩ ΘΕΩ, ΚΑΙ ΕΛΟΓΙΣΘΗ ΑΥΤΩ ΕΙΣ ΔΙΚΑΙΟΣΥΝΗΝ.

ΓΕΝ. 15,7 ΕΙΠΕ ΔΕ ΠΡΟΣ ΑΥΤΟΝ· ΕΓΩ Ο ΘΕΟΣ Ο ΕΞΑΓΑΓΩΝ ΣΕ ΕΚ ΧΩΡΑΣ ΧΑΛΔΑΙΩΝ, ΩΣΤΕ ΔΟΥΝΑΙ ΣΟΙ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΚΛΗΡΟΝΟΜΗΣΑΙ.

ΓΕΝ. 15,8 ΕΙΠΕ ΔΕ, ΔΕΣΠΟΤΑ ΚΥΡΙΕ, ΚΑΤΑ ΤΙ ΓΝΩΣΟΜΑΙ ΟΤΙ ΚΛΗΡΟΝΟΜΗΣΩ ΑΥΤΗΝ;

ΓΕΝ. 15,9 ΕΙΠΕ ΔΕ ΑΥΤΩ· ΛΑΒΕ ΜΟΙ ΔΑΜΑΛΙΝ ΤΡΙΕΤΙΖΟΥΣΑΝ ΚΑΙ ΑΙΓΑ ΤΡΙΕΤΙΖΟΥΣΑΝ ΚΑΙ ΚΡΙΟΝ ΤΡΙΕΤΙΖΟΝΤΑ ΚΑΙ ΤΡΥΓΟΝΑ ΚΑΙ ΠΕΡΙΣΤΕΡΑΝ.

ΓΕΝ. 15,10 ΕΛΑΒΕ ΔΕ ΑΥΤΩ ΠΑΝΤΑ ΤΑΥΤΑ ΚΑΙ ΔΙΕΙΛΕΝ ΑΥΤΑ ΜΕΣΑ ΚΑΙ ΕΘΗΚΕΝ ΑΥΤΑ ΑΝΤΙΠΡΟΣΩΠΑ ΑΛΛΗΛΟΙΣ, ΤΑ ΔΕ ΟΡΝΕΑ ΟΥ ΔΙΕΙΛΕ.

ΓΕΝ. 15,11 ΚΑΤΕΒΗ ΔΕ ΟΡΝΕΑ ΕΠΙ ΤΑ ΣΩΜΑΤΑ, ΕΠΙ ΤΑ ΔΙΧΟΤΟΜΗΜΑΤΑ ΑΥΤΩΝ, ΚΑΙ ΣΥΝΕΚΑΘΗΣΕΝ ΑΥΤΟΙΣ ΑΒΡΑΜ.

ΓΕΝ. 15,12 ΠΕΡΙ ΔΕ ΗΛΙΟΥ ΔΥΣΜΑΣ ΕΚΣΤΑΣΙΣ ΕΠΕΠΕΣΕ ΤΩ ΑΒΡΑΜ, ΚΑΙ ΙΔΟΥ ΦΟΒΟΣ ΣΚΟΤΕΙΝΟΣ ΜΕΓΑΣ ΕΠΙΠΙΠΤΕΙ ΑΥΤΩ.

ΓΕΝ. 15,13 ΚΑΙ ΕΡΡΕΘΗ ΠΡΟΣ ΑΒΡΑΜ· ΓΙΝΩΣΚΩΝ ΓΝΩΣΗ ΟΤΙ ΠΑΡΟΙΚΟΝ ΕΣΤΑΙ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΕΝ ΓΗ ΟΥΚ ΙΔΙΑ, ΚΑΙ ΔΟΥΛΩΣΟΥΣΙΝ ΑΥΤΟΥΣ ΚΑΙ ΚΑΚΩΣΟΥΣΙΝ ΑΥΤΟΥΣ ΚΑΙ ΤΑΠΕΙΝΩΣΟΥΣΙΝ ΑΥΤΟΥΣ ΤΕΤΡΑΚΟΣΙΑ ΕΤΗ.

ΓΕΝ. 15,14 ΤΟ ΔΕ ΕΘΝΟΣ, Ω ΕΑΝ ΔΟΥΛΕΥΣΩΣΙ, ΚΡΙΝΩ ΕΓΩ· ΜΕΤΑ ΔΕ ΤΑΥΤΑ ΕΞΕΛΕΥΣΟΝΤΑΙ ΩΔΕ ΜΕΤΑ ΑΠΟΣΚΕΥΗΣ ΠΟΛΛΗΣ.

ΓΕΝ. 15,15 ΣΥ ΔΕ ΑΠΕΛΕΥΣΗ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΣΟΥ ΕΝ ΕΙΡΗΝΗ, ΤΡΑΦΕΙΣ ΕΝ ΓΗΡΑ ΚΑΛΩ.

ΓΕΝ. 15,16 ΤΕΤΑΡΤΗ ΔΕ ΓΕΝΕΑ ΑΠΟΣΤΡΑΦΗΣΟΝΤΑΙ ΩΔΕ· ΟΥΠΩ ΓΑΡ ΑΝΑΠΕΠΛΗΡΩΝΤΑΙ ΑΙ ΑΜΑΡΤΙΑΙ ΤΩΝ ΑΜΟΡΡΑΙΩΝ ΕΩΣ ΤΟΥ ΝΥΝ.

ΓΕΝ. 15,17 ΕΠΕΙ ΔΕ Ο ΗΛΙΟΣ ΕΓΕΝΕΤΟ ΠΡΟΣ ΔΥΣΜΑΣ, ΦΛΟΞ ΕΓΕΝΕΤΟ, ΚΑΙ ΙΔΟΥ ΚΛΙΒΑΝΟΣ ΚΑΠΝΙΖΟΜΕΝΟΣ ΚΑΙ ΛΑΜΠΑΔΕΣ ΠΥΡΟΣ, ΑΙ ΔΙΗΛΘΟΝ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΔΙΧΟΤΟΜΗΜΑΤΩΝ ΤΟΥΤΩΝ.

ΓΕΝ. 15,18 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΔΙΕΘΕΤΟ ΚΥΡΙΟΣ ΤΩ ΑΒΡΑΜ ΔΙΑΘΗΚΗΝ ΛΕΓΩΝ· ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΔΩΣΩ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ, ΑΠΟ ΤΟΥ ΠΟΤΑΜΟΥ ΑΙΓΥΠΤΟΥ ΕΩΣ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟΥ ΜΕΓΑΛΟΥ, ΠΟΤΑΜΟΥ ΕΥΦΡΑΤΟΥ,

ΓΕΝ. 15,19 ΤΟΥΣ ΚΕΝΑΙΟΥΣ ΚΑΙ ΤΟΥΣ ΚΕΝΕΖΑΙΟΥΣ ΚΑΙ ΤΟΥΣ ΚΕΔΜΩΝΑΙΟΥΣ

ΓΕΝ. 15,20 ΚΑΙ ΤΟΥΣ ΧΕΤΤΑΙΟΥΣ ΚΑΙ ΤΟΥΣ ΦΕΡΕΖΑΙΟΥΣ ΚΑΙ ΡΑΦΑΕΙΝ ΚΑΙ ΤΟΥΣ ΑΜΟΡΡΑΙΟΥΣ ΚΑΙ ΤΟΥΣ ΧΑΝΑΝΑΙΟΥΣ ΚΑΙ ΤΟΥΣ ΕΥΑΙΟΥΣ ΚΑΙ ΤΟΥΣ ΓΕΡΓΕΣΑΙΟΥΣ ΚΑΙ ΤΟΥΣ ΙΕΒΟΥΣΑΙΟΥΣ.

ΓΕΝΕΣΙΣ 16

ΓΕΝ. 16,1 ΣΑΡΑ ΔΕ ΓΥΝΗ ΑΒΡΑΜ ΟΥΚ ΕΤΙΚΤΕΝ ΑΥΤΩ. ΗΝ ΔΕ ΑΥΤΗ ΠΑΙΔΙΣΚΗ ΑΙΓΥΠΤΙΑ, Η ΟΝΟΜΑ ΑΓΑΡ.

ΓΕΝ. 16,2 ΕΙΠΕ ΔΕ ΣΑΡΑ ΠΡΟΣ ΑΒΡΑΜ· ΙΔΟΥ ΣΥΝΕΚΛΕΙΣΕ ΜΕ ΚΥΡΙΟΣ ΤΟΥ ΜΗ ΤΙΚΤΕΙΝ· ΕΙΣΕΛΘΕ ΟΥΝ ΠΡΟΣ ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΜΟΥ, ΙΝΑ ΤΕΚΝΟΠΟΙΗΣΩΜΑΙ ΕΞ ΑΥΤΗΣ. ΥΠΗΚΟΥΣΕ ΔΕ ΑΒΡΑΜ ΤΗΣ ΦΩΝΗΣ ΣΑΡΑΣ.

ΓΕΝ. 16,3 ΚΑΙ ΛΑΒΟΥΣΑ ΣΑΡΑ Η ΓΥΝΗ ΑΒΡΑΜ ΑΓΑΡ ΤΗΝ ΑΙΓΥΠΤΙΑΝ ΤΗΝ ΕΑΥΤΗΣ ΠΑΙΔΙΣΚΗΝ, ΜΕΤΑ ΔΕΚΑ ΕΤΗ ΤΟΥ ΟΙΚΗΣΑΙ ΑΒΡΑΜ ΕΝ ΓΗ ΧΑΝΑΑΝ, ΕΔΩΚΕΝ ΑΥΤΗΝ ΤΩ ΑΒΡΑΜ ΑΝΔΡΙ ΑΥΤΗΣ ΑΥΤΩ ΓΥΝΑΙΚΑ.

ΓΕΝ. 16,4 ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΓΑΡ, ΚΑΙ ΣΥΝΕΛΑΒΕ. ΚΑΙ ΕΙΔΕΝ ΟΤΙ ΕΝ ΓΑΣΤΡΙ ΕΧΕΙ, ΚΑΙ ΗΤΙΜΑΣΘΗ Η ΚΥΡΙΑ ΕΝΑΝΤΙΟΝ ΑΥΤΗΣ.

ΓΕΝ. 16,5 ΕΙΠΕ ΔΕ ΣΑΡΑ ΠΡΟΣ ΑΒΡΑΜ· ΑΔΙΚΟΥΜΑΙ ΕΚ ΣΟΥ· ΕΓΩ ΔΕΔΩΚΑ ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΜΟΥ ΕΙΣ ΤΟΝ ΚΟΛΠΟΝ ΣΟΥ, ΙΔΟΥΣΑ ΔΕ ΟΤΙ ΕΝ ΓΑΣΤΡΙ ΕΧΕΙ, ΗΤΙΜΑΣΘΗΝ ΕΝΑΝΤΙΟΝ ΑΥΤΗΣ· ΚΡΙΝΑΙ Ο ΘΕΟΣ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΣΟΥ.

ΓΕΝ. 16,6 ΕΙΠΕ ΔΕ ΑΒΡΑΜ ΠΡΟΣ ΣΑΡΑΝ· ΙΔΟΥ Η ΠΑΙΔΙΣΚΗ ΣΟΥ ΕΝ ΤΑΙΣ ΧΕΡΣΙ ΣΟΥ· ΧΡΩ ΑΥΤΗ ΩΣ ΑΝ ΣΟΙ ΑΡΕΣΤΟΝ Η. ΚΑΙ ΕΚΑΚΩΣΕΝ ΑΥΤΗΝ ΣΑΡΑ, ΚΑΙ ΑΠΕΔΡΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΗΣ.

ΓΕΝ. 16,7 ΕΥΡΕ ΔΕ ΑΥΤΗΝ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΠΙ ΤΗΣ ΠΗΓΗΣ ΤΟΥ ΥΔΑΤΟΣ ΕΝ ΤΗ ΕΡΗΜΩ, ΕΠΙ ΤΗΣ ΠΗΓΗΣ ΕΝ ΤΗ ΟΔΩ ΣΟΥΡ.

ΓΕΝ. 16,8 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ. ΑΓΑΡ, ΠΑΙΔΙΣΚΗ ΣΑΡΑΣ, ΠΟΘΕΝ ΕΡΧΗ ΚΑΙ ΠΟΥ ΠΟΡΕΥΗ; ΚΑΙ ΕΙΠΕΝ· ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΑΡΑΣ ΤΗΣ ΚΥΡΙΑΣ ΜΟΥ ΕΓΩ ΑΠΟΔΙΔΡΑΣΚΩ.

ΓΕΝ. 16,9 ΕΙΠΕ ΔΕ ΑΥΤΗ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ· ΑΠΟΣΤΡΑΦΗΘΙ ΠΡΟΣ ΤΗΝ ΚΥΡΙΑΝ ΣΟΥ ΚΑΙ ΤΑΠΕΙΝΩΘΗΤΙ ΥΠΟ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΗΣ.

ΓΕΝ. 16,10 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ· ΠΛΗΘΥΝΩΝ ΠΛΗΘΥΝΩ ΤΟ ΣΠΕΡΜΑ ΣΟΥ, ΚΑΙ ΟΥΚ ΑΡΙΘΜΗΘΗΣΕΤΑΙ ΥΠΟ ΤΟΥ ΠΛΗΘΟΥΣ.

ΓΕΝ. 16,11 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ· ΙΔΟΥ, ΣΥ ΕΝ ΓΑΣΤΡΙ ΕΧΕΙΣ ΚΑΙ ΤΕΞΗ ΥΙΟΝ ΚΑΙ ΚΑΛΕΣΕΙΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΣΜΑΗΛ, ΟΤΙ ΕΠΗΚΟΥΣΕ ΚΥΡΙΟΣ ΤΗ ΤΑΠΕΙΝΩΣΕΙ ΣΟΥ.

ΓΕΝ. 16,12 ΟΥΤΟΣ ΕΣΤΑΙ ΑΓΡΟΙΚΟΣ ΑΝΘΡΩΠΟΣ ΑΙ ΧΕΙΡΕΣ ΑΥΤΟΥ ΕΠΙ ΠΑΝΤΑΣ, ΚΑΙ ΑΙ ΧΕΙΡΕΣ ΠΑΝΤΩΝ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΠΑΝΤΩΝ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΚΑΤΟΙΚΗΣΕΙ.

ΓΕΝ. 16,13 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΓΑΡ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΤΟΥ ΛΑΛΟΥΝΤΟΣ ΠΡΟΣ ΑΥΤΗΝ· ΣΥ Ο ΘΕΟΣ Ο ΕΠΙΔΩΝ ΜΕ, ΟΤΙ ΕΙΠΕ· ΚΑΙ ΓΑΡ ΕΝΩΠΙΟΝ ΕΙΔΟΝ ΟΦΘΕΝΤΑ ΜΟΙ.

ΓΕΝ. 16,14 ΕΝΕΚΕΝ ΤΟΥΤΟΥ ΕΚΑΛΕΣΕ ΤΟ ΦΡΕΑΡ ΦΡΕΑΡ ΟΥ ΕΝΩΠΙΟΝ ΕΙΔΟΝ· ΙΔΟΥ ΑΝΑ ΜΕΣΟΝ ΚΑΔΗΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΒΑΡΑΔ.

ΓΕΝ. 16,15 ΚΑΙ ΕΤΕΚΕΝ ΑΓΑΡ ΤΩ ΑΒΡΑΜ ΥΙΟΝ, ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΒΡΑΜ ΤΟ ΟΝΟΜΑ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ, ΟΝ ΕΤΕΚΕΝ ΑΥΤΩ ΑΓΑΡ, ΙΣΜΑΗΛ.

ΓΕΝ. 16,16 ΑΒΡΑΜ ΔΕ ΗΝ ΕΤΩΝ ΟΓΔΟΗΚΟΝΤΑΕΞ, ΗΝΙΚΑ ΕΤΕΚΕΝ ΑΓΑΡ ΤΩ ΑΒΡΑΜ ΤΟΝ ΙΣΜΑΗΛ.

ΓΕΝΕΣΙΣ 17

ΓΕΝ. 17,1 ΕΓΕΝΕΤΟ ΔΕ ΑΒΡΑΜ ΕΤΩΝ ΕΝΕΝΗΚΟΝΤΑΕΝΝΕΑ, ΚΑΙ ΩΦΘΗ ΚΥΡΙΟΣ ΤΩ ΑΒΡΑΜ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΓΩ ΕΙΜΙ Ο ΘΕΟΣ ΣΟΥ· ΕΥΑΡΕΣΤΕΙ ΕΝΩΠΙΟΝ ΕΜΟΥ ΚΑΙ ΓΙΝΟΥ ΑΜΕΜΠΤΟΣ,

ΓΕΝ. 17,2 ΚΑΙ ΘΗΣΟΜΑΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΣΟΥ ΚΑΙ ΠΛΗΘΥΝΩ ΣΕ ΣΦΟΔΡΑ.

ΓΕΝ. 17,3 ΚΑΙ ΕΠΕΣΕΝ ΑΒΡΑΜ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΥΤΩ Ο ΘΕΟΣ ΛΕΓΩΝ·

ΓΕΝ. 17,4 ΚΑΙ ΕΓΩ ΙΔΟΥ Η ΔΙΑΘΗΚΗ ΜΟΥ ΜΕΤΑ ΣΟΥ, ΚΑΙ ΕΣΗ ΠΑΤΗΡ ΠΛΗΘΟΥΣ ΕΘΝΩΝ,

ΓΕΝ. 17,5 ΚΑΙ ΟΥ ΚΛΗΘΗΣΕΤΑΙ ΕΤΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΑΒΡΑΜ, ΑΛΛ' ΕΣΤΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΑΒΡΑΑΜ, ΟΤΙ ΠΑΤΕΡΑ ΠΟΛΛΩΝ ΕΘΝΩΝ ΤΕΘΕΙΚΑ ΣΕ.

ΓΕΝ. 17,6 ΚΑΙ ΑΥΞΑΝΩ ΣΕ ΣΦΟΔΡΑ ΣΦΟΔΡΑ ΚΑΙ ΘΗΣΩ ΣΕ ΕΙΣ ΕΘΝΗ, ΚΑΙ ΒΑΣΙΛΕΙΣ ΕΚ ΣΟΥ ΕΞΕΛΕΥΣΟΝΤΑΙ.

ΓΕΝ. 17,7 ΚΑΙ ΣΤΗΣΩ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΑΝΑ ΜΕΣΟΝ ΣΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΣΟΥ ΜΕΤΑ ΣΕ, ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΑΥΤΩΝ, ΕΙΣ ΔΙΑΘΗΚΗΝ ΑΙΩΝΙΟΝ, ΕΙΝΑΙ ΣΟΥ ΘΕΟΣ ΚΑΙ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΣΟΥ ΜΕΤΑ ΣΕ.

ΓΕΝ. 17,8 ΚΑΙ ΔΩΣΩ ΣΟΙ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΜΕΤΑ ΣΕ ΤΗΝ ΓΗΝ, ΗΝ ΠΑΡΟΙΚΕΙΣ, ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΧΑΝΑΑΝ, ΕΙΣ ΚΑΤΑΣΧΕΣΙΝ ΑΙΩΝΙΟΝ ΚΑΙ ΕΣΟΜΑΙ ΑΥΤΟΙΣ ΕΙΣ ΘΕΟΝ.

ΓΕΝ. 17,9 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ ΠΡΟΣ ΑΒΡΑΑΜ· ΣΥ ΔΕ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΔΙΑΤΗΡΗΣΕΙΣ, ΣΥ ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΜΕΤΑ ΣΕ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΑΥΤΩΝ.

ΓΕΝ. 17,10 ΚΑΙ ΑΥΤΗ Η ΔΙΑΘΗΚΗ, ΗΝ ΔΙΑΤΗΡΗΣΕΙΣ, ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΥΜΩΝ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΣΟΥ ΜΕΤΑ ΣΕ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΑΥΤΩΝ· ΠΕΡΙΤΜΗΘΗΣΕΤΑΙ ΥΜΩΝ ΠΑΝ ΑΡΣΕΝΙΚΟΝ,

ΓΕΝ. 17,11 ΚΑΙ ΠΕΡΙΤΜΗΘΗΣΕΣΘΕ ΤΗΝ ΣΑΡΚΑ ΤΗΣ ΑΚΡΟΒΥΣΤΙΑΣ ΥΜΩΝ, ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΣΗΜΕΙΟΝ ΔΙΑΘΗΚΗΣ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΥΜΩΝ.

ΓΕΝ. 17,12 ΚΑΙ ΠΑΙΔΙΟΝ ΟΚΤΩ ΗΜΕΡΩΝ ΠΕΡΙΤΜΗΘΗΣΕΤΑΙ ΥΜΙΝ, ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ, Ο ΟΙΚΟΓΕΝΗΣ ΚΑΙ Ο ΑΡΓΥΡΩΝΗΤΟΣ, ΑΠΟ ΠΑΝΤΟΣ ΥΙΟΥ ΑΛΛΟΤΡΙΟΥ, ΟΣ ΟΥΚ ΕΣΤΙΝ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΣΟΥ.

ΓΕΝ. 17,13 ΠΕΡΙΤΟΜΗ ΠΕΡΙΤΜΗΘΗΣΕΤΑΙ Ο ΟΙΚΟΓΕΝΗΣ ΤΗΣ ΟΙΚΙΑΣ ΣΟΥ ΚΑΙ Ο ΑΡΓΥΡΩΝΗΤΟΣ, ΚΑΙ ΕΣΤΑΙ Η ΔΙΑΘΗΚΗ ΜΟΥ ΕΠΙ ΤΗΣ ΣΑΡΚΟΣ ΥΜΩΝ ΕΙΣ ΔΙΑΘΗΚΗΝ ΑΙΩΝΙΟΝ.

ΓΕΝ. 17,14 ΚΑΙ ΑΠΕΡΙΤΜΗΤΟΣ ΑΡΣΗΝ, ΟΣ ΟΥ ΠΕΡΙΤΜΗΘΗΣΕΤΑΙ ΤΗΝ ΣΑΡΚΑ ΤΗΣ ΑΚΡΟΒΥΣΤΙΑΣ ΑΥΤΟΥ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ, ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ ΕΚ ΤΟΥ ΓΕΝΟΥΣ ΑΥΤΗΣ, ΟΤΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΔΙΕΣΚΕΔΑΣΕ.

ΓΕΝ. 17,15 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ ΤΩ ΑΒΡΑΑΜ· ΣΑΡΑ Η ΓΥΝΗ ΣΟΥ ΟΥ ΚΛΗΘΗΣΕΤΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΗΣ ΣΑΡΑ, ΑΛΛΑ ΣΑΡΡΑ ΕΣΤΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΗΣ.

ΓΕΝ. 17,16 ΕΥΛΟΓΗΣΩ ΔΕ ΑΥΤΗΝ, ΚΑΙ ΔΩΣΩ ΣΟΙ ΕΞ ΑΥΤΗΣ ΤΕΚΝΟΝ· ΚΑΙ ΕΥΛΟΓΗΣΩ ΑΥΤΟ, ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΕΘΝΗ, ΚΑΙ ΒΑΣΙΛΕΙΣ ΕΘΝΩΝ ΕΞ ΑΥΤΟΥ ΕΣΟΝΤΑΙ.

ΓΕΝ. 17,17 ΚΑΙ ΕΠΕΣΕΝ ΑΒΡΑΑΜ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΚΑΙ ΕΓΕΛΑΣΕ ΚΑΙ ΕΙΠΕΝ ΕΝ ΤΗ ΔΙΑΝΟΙΑ ΑΥΤΟΥ ΛΕΓΩΝ· ΕΙ ΤΩ ΕΚΑΤΟΝΤΑΕΤΕΙ ΓΕΝΗΣΕΤΑΙ ΥΙΟΣ; ΚΑΙ ΕΙ Η ΣΑΡΡΑ ΕΝΕΝΗΚΟΝΤΑ ΕΤΩΝ ΤΕΞΕΤΑΙ;

ΓΕΝ. 17,18 ΕΙΠΕ ΔΕ ΑΒΡΑΑΜ ΠΡΟΣ ΤΟΝ ΘΕΟΝ· ΙΣΜΑΗΛ ΟΥΤΟΣ ΖΗΤΩ ΕΝΑΝΤΙΟΝ ΣΟΥ.

ΓΕΝ. 17,19 ΕΙΠΕ ΔΕ Ο ΘΕΟΣ ΠΡΟΣ ΑΒΡΑΑΜ· ΝΑΙ· ΙΔΟΥ ΣΑΡΡΑ Η ΓΥΝΗ ΣΟΥ ΤΕΞΕΤΑΙ ΣΟΙ ΥΙΟΝ, ΚΑΙ ΚΑΛΕΣΕΙΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΣΑΑΚ, ΚΑΙ ΣΤΗΣΩ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΠΡΟΣ ΑΥΤΟΝ ΕΙΣ ΔΙΑΘΗΚΗΝ ΑΙΩΝΙΟΝ, ΕΙΝΑΙ ΑΥΤΩ ΘΕΟΣ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΝ.

ΓΕΝ. 17,20 ΠΕΡΙ ΔΕ ΙΣΜΑΗΛ ΙΔΟΥ ΕΠΗΚΟΥΣΑ ΣΟΥ· ΚΑΙ ΙΔΟΥ ΕΥΛΟΓΗΚΑ ΑΥΤΟΝ ΚΑΙ ΑΥΞΑΝΩ ΑΥΤΟΝ ΚΑΙ ΠΛΗΘΥΝΩ ΑΥΤΟΝ ΣΦΟΔΡΑ· ΔΩΔΕΚΑ ΕΘΝΗ ΓΕΝΝΗΣΕΙ ΚΑΙ ΔΩΣΩ ΑΥΤΟΝ ΕΙΣ ΕΘΝΟΣ ΜΕΓΑ.

ΓΕΝ. 17,21 ΤΗΝ ΔΕ ΔΙΑΘΗΚΗΝ ΜΟΥ ΣΤΗΣΩ ΠΡΟΣ ΙΣΑΑΚ, ΟΝ ΤΕΞΕΤΑΙ ΣΟΙ ΣΑΡΡΑ ΕΙΣ ΤΟΝ ΚΑΙΡΟΝ ΤΟΥΤΟΝ, ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΤΩ ΕΤΕΡΩ.

ΓΕΝ. 17,22 ΣΥΝΕΤΕΛΕΣΕ ΔΕ ΛΑΛΩΝ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΑΝΕΒΗ Ο ΘΕΟΣ ΑΠΟ ΑΒΡΑΑΜ.

ΓΕΝ. 17,23 ΚΑΙ ΕΛΑΒΕΝ ΑΒΡΑΑΜ ΙΣΜΑΗΛ ΤΟΝ ΥΙΟΝ ΕΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΟΙΚΟΓΕΝΕΙΣ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΡΓΥΡΩΝΗΤΟΥΣ ΚΑΙ ΠΑΝ ΑΡΣΕΝ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΕΝ ΤΩ ΟΙΚΩ ΑΒΡΑΑΜ ΚΑΙ ΠΕΡΙΕΤΕΜΕ ΤΑΣ ΑΚΡΟΒΥΣΤΙΑΣ ΑΥΤΩΝ ΕΝ ΤΩ ΚΑΙΡΩ ΤΗΣ ΗΜΕΡΑΣ ΕΚΕΙΝΗΣ, ΚΑΘΑ ΕΛΑΛΗΣΕΝ ΑΥΤΩ Ο ΘΕΟΣ.

ΓΕΝ. 17,24 ΑΒΡΑΑΜ ΔΕ ΕΝΕΝΗΚΟΝΤΑΕΝΝΕΑ ΗΝ ΕΤΩΝ, ΗΝΙΚΑ ΠΕΡΙΕΤΕΜΕΤΟ ΤΗΝ ΣΑΡΚΑ ΤΗΣ ΑΚΡΟΒΥΣΤΙΑΣ ΑΥΤΟΥ.

ΓΕΝ. 17,25 ΙΣΜΑΗΛ ΔΕ Ο ΥΙΟΣ ΑΥΤΟΥ ΗΝ ΕΤΩΝ ΔΕΚΑΤΡΙΩΝ, ΗΝΙΚΑ ΠΕΡΙΕΤΕΜΕΤΟ ΤΗΝ ΣΑΡΚΑ ΤΗΣ ΑΚΡΟΒΥΣΤΙΑΣ ΑΥΤΟΥ.

ΓΕΝ. 17 ,26 ΕΝ ΔΕ ΤΩ ΚΑΙΡΩ ΤΗΣ ΗΜΕΡΑΣ ΕΚΕΙΝΗΣ ΠΕΡΙΕΤΜΗΘΗ ΑΒΡΑΑΜ ΚΑΙ ΙΣΜΑΗΛ Ο ΥΙΟΣ ΑΥΤΟΥ·

ΓΕΝ. 17,27 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΚΑΙ ΟΙ ΟΙΚΟΓΕΝΕΙΣ ΑΥΤΟΥ ΚΑΙ ΟΙ ΑΡΓΥΡΩΝΗΤΟΙ ΕΞ ΑΛΛΟΓΕΝΩΝ ΕΘΝΩΝ, ΠΕΡΙΕΤΕΜΕΝ ΑΥΤΟΥΣ.

ΓΕΝΕΣΙΣ 18

ΓΕΝ. 18,1 ΩΦΘΗ ΔΕ ΑΥΤΩ Ο ΘΕΟΣ ΠΡΟΣ ΤΗ ΔΡΥΪ ΤΗ ΜΑΜΒΡΗ, ΚΑΘΗΜΕΝΟΥ ΑΥΤΟΥ ΕΠΙ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΑΥΤΟΥ ΜΕΣΗΜΒΡΙΑΣ.

ΓΕΝ. 18,2 ΑΝΑΒΛΕΨΑΣ ΔΕ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ ΕΙΔΕ, ΚΑΙ ΙΔΟΥ ΤΡΕΙΣ ΑΝΔΡΕΣ ΕΙΣΤΗΚΕΙΣΑΝ ΕΠΑΝΩ ΑΥΤΟΥ· ΚΑΙ ΙΔΩΝ ΠΡΟΣΕΔΡΑΜΕΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΟΙΣ ΑΠΟ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΕΠΙ ΤΗΝ ΓΗΝ.

ΓΕΝ. 18,3 ΚΑΙ ΕΙΠΕ· ΚΥΡΙΕ, ΕΙ ΑΡΑ ΕΥΡΟΝ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΜΗ ΠΑΡΕΛΘΗΣ ΤΟΝ ΠΑΙΔΑ ΣΟΥ·

ΓΕΝ. 18,4 ΛΗΦΘΗΤΩ ΔΗ ΥΔΩΡ, ΚΑΙ ΝΙΨΑΤΩΣΑΝ ΤΟΥΣ ΠΟΔΑΣ ΥΜΩΝ, ΚΑΙ ΚΑΤΑΨΥΞΑΤΕ ΥΠΟ ΤΟ ΔΕΝΔΡΟΝ·

ΓΕΝ. 18,5 ΚΑΙ ΛΗΨΟΜΑΙ ΑΡΤΟΝ, ΚΑΙ ΦΑΓΕΣΘΕ, ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΠΑΡΕΛΕΥΣΕΣΘΕ ΕΙΣ ΤΗΝ ΟΔΟΝ ΥΜΩΝ, ΟΥ ΕΝΕΚΕΝ ΕΞΕΚΛΙΝΑΤΕ ΠΡΟΣ ΤΟΝ ΠΑΙΔΑ ΥΜΩΝ. ΚΑΙ ΕΙΠΑΝ· ΟΥΤΩ ΠΟΙΗΣΟΝ, ΚΑΘΩΣ ΕΙΡΗΚΑΣ.

ΓΕΝ. 18,6 ΚΑΙ ΕΣΠΕΥΣΕΝ ΑΒΡΑΑΜ ΕΠΙ ΤΗΝ ΣΚΗΝΗΝ ΠΡΟΣ ΣΑΡΡΑΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΣΠΕΥΣΟΝ ΚΑΙ ΦΥΡΑΣΟΝ ΤΡΙΑ ΜΕΤΡΑ ΣΕΜΙΔΑΛΕΩΣ ΚΑΙ ΠΟΙΗΣΟΝ ΕΓΚΡΥΦΙΑΣ.

ΓΕΝ. 18,7 ΚΑΙ ΕΙΣ ΤΑΣ ΒΟΑΣ ΕΔΡΑΜΕΝ ΑΒΡΑΑΜ ΚΑΙ ΕΛΑΒΕΝ ΑΠΑΛΟΝ ΜΟΣΧΑΡΙΟΝ ΚΑΙ ΚΑΛΟΝ ΚΑΙ ΕΔΩΚΕ ΤΩ ΠΑΙΔΙ, ΚΑΙ ΕΤΑΧΥΝΕ ΤΟΥ ΠΟΙΗΣΑΙ ΑΥΤΟ.

ΓΕΝ. 18,8 ΕΛΑΒΕ ΔΕ ΒΟΥΤΥΡΟΝ, ΚΑΙ ΓΑΛΑ, ΚΑΙ ΤΟ ΜΟΣΧΑΡΙΟΝ Ο ΕΠΟΙΗΣΕ, ΚΑΙ ΠΑΡΕΘΗΚΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΕΦΑΓΟΝ· ΑΥΤΟΣ ΔΕ ΠΑΡΕΙΣΤΗΚΕΙ ΑΥΤΟΙΣ ΥΠΟ ΤΟ ΔΕΝΔΡΟΝ.

ΓΕΝ. 18,9 ΕΙΠΕ ΔΕ ΠΡΟΣ ΑΥΤΟΝ· ΠΟΥ ΣΑΡΡΑ Η ΓΥΝΗ ΣΟΥ; Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ· ΙΔΟΥ ΕΝ ΤΗ ΣΚΗΝΗ.

ΓΕΝ. 18,10 ΕΙΠΕ ΔΕ· ΕΠΑΝΑΣΤΡΕΦΩΝ ΗΞΩ ΠΡΟΣ ΣΕ ΚΑΤΑ ΤΟΝ ΚΑΙΡΟΝ ΤΟΥΤΟΝ ΕΙΣ ΩΡΑΣ, ΚΑΙ ΕΞΕΙ ΥΙΟΝ ΣΑΡΡΑ Η ΓΥΝΗ ΣΟΥ. ΣΑΡΡΑ ΔΕ ΗΚΟΥΣΕ ΠΡΟΣ ΤΗ ΘΥΡΑ ΤΗΣ ΣΚΗΝΗΣ, ΟΥΣΑ ΟΠΙΣΘΕΝ ΑΥΤΟΥ.

ΓΕΝ. 18,11 ΑΒΡΑΑΜ ΔΕ ΚΑΙ ΣΑΡΡΑ ΠΡΕΣΒΥΤΕΡΟΙ ΠΡΟΒΕΒΗΚΟΤΕΣ ΗΜΕΡΩΝ, ΕΞΕΛΙΠΕ ΔΕ ΤΗ ΣΑΡΡΑ ΓΙΝΕΣΘΑΙ ΤΑ ΓΥΝΑΙΚΕΙΑ.

ΓΕΝ. 18,12 ΕΓΕΛΑΣΕ ΔΕ ΣΑΡΡΑ ΕΝ ΕΑΥΤΗ, ΛΕΓΟΥΣΑ· ΟΥΠΩ ΜΕΝ ΜΟΙ ΓΕΓΟΝΕΝ ΕΩΣ ΤΟΥ ΝΥΝ, Ο ΔΕ ΚΥΡΙΟΣ ΜΟΥ ΠΡΕΣΒΥΤΕΡΟΣ.

ΓΕΝ. 18,13 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΑΒΡΑΑΜ· ΤΙ ΟΤΙ ΕΓΕΛΑΣΕ ΣΑΡΡΑ ΕΝ ΕΑΥΤΗ, ΛΕΓΟΥΣΑ· ΑΡΑ ΓΕ ΑΛΗΘΩΣ ΤΕΞΟΜΑΙ; ΕΓΩ ΔΕ ΓΕΓΗΡΑΚΑ.

ΓΕΝ. 18,14 ΜΗ ΑΔΥΝΑΤΗΣΕΙ ΠΑΡΑ ΤΩ ΘΕΩ ΡΗΜΑ; ΕΙΣ ΤΟΝ ΚΑΙΡΟΝ ΤΟΥΤΟΝ ΑΝΑΣΤΡΕΨΩ ΠΡΟΣ ΣΕ ΕΙΣ ΩΡΑΣ· ΚΑΙ ΕΣΤΑΙ ΤΗ ΣΑΡΡΑ ΥΙΟΣ.

ΓΕΝ. 18,15 ΗΡΝΗΣΑΤΟ ΔΕ ΣΑΡΡΑ ΛΕΓΟΥΣΑ· ΟΥΚ ΕΓΕΛΑΣΑ· ΕΦΟΒΗΘΗ ΓΑΡ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΟΥΧΙ, ΑΛΛΑ ΕΓΕΛΑΣΑΣ.

ΓΕΝ. 18,16 ΕΞΑΝΑΣΤΑΝΤΕΣ ΔΕ ΕΚΕΙΘΕΝ ΟΙ ΑΝΔΡΕΣ ΚΑΤΕΒΛΕΨΑΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΣΟΔΟΜΩΝ ΚΑΙ ΓΟΜΟΡΡΑΣ. ΑΒΡΑΑΜ ΔΕ ΣΥΝΕΠΟΡΕΥΕΤΟ ΜΕΤ' ΑΥΤΩΝ ΣΥΜΠΡΟΠΕΜΠΩΝ ΑΥΤΟΥΣ.

ΓΕΝ. 18,17 Ο ΔΕ ΚΥΡΙΟΣ ΕΙΠΕΝ· ΟΥ ΜΗ ΚΡΥΨΩ ΕΓΩ ΑΠΟ ΑΒΡΑΑΜ ΤΟΥ ΠΑΙΔΟΣ ΜΟΥ, Α ΕΓΩ ΠΟΙΩ.

ΓΕΝ. 18,18 ΑΒΡΑΑΜ ΔΕ ΓΙΝΟΜΕΝΟΣ ΕΣΤΑΙ ΕΙΣ ΕΘΝΟΣ ΜΕΓΑ ΚΑΙ ΠΟΛΥ, ΚΑΙ ΕΝΕΥΛΟΓΗΘΗΣΟΝΤΑΙ ΕΝ ΑΥΤΩ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΗΣ ΓΗΣ.

ΓΕΝ. 18,19 ΗΔΕΙΝ ΓΑΡ ΟΤΙ ΣΥΝΤΑΞΕΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΚΑΙ ΤΩ ΟΙΚΩ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΝ, ΚΑΙ ΦΥΛΑΞΟΥΣΙ ΤΑΣ ΟΔΟΥΣ ΚΥΡΙΟΥ ΠΟΙΕΙΝ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΚΡΙΣΙΝ, ΟΠΩΣ ΑΝ ΕΠΑΓΑΓΗ ΚΥΡΙΟΣ ΕΠΙ ΑΒΡΑΑΜ ΠΑΝΤΑ, ΟΣΑ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΝ.

ΓΕΝ. 18,20 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ· ΚΡΑΥΓΗ ΣΟΔΟΜΩΝ ΚΑΙ ΓΟΜΟΡΡΑΣ ΠΕΠΛΗΘΥΝΤΑΙ ΠΡΟΣ ΜΕ, ΚΑΙ ΑΙ ΑΜΑΡΤΙΑΙ ΑΥΤΩΝ ΜΕΓΑΛΑΙ ΣΦΟΔΡΑ.

ΓΕΝ. 18,21 ΚΑΤΑΒΑΣ ΟΥΝ ΟΨΟΜΑΙ, ΕΙ ΚΑΤΑ ΤΗΝ ΚΡΑΥΓΗΝ ΑΥΤΩΝ ΤΗΝ ΕΡΧΟΜΕΝΗΝ ΠΡΟΣ ΜΕ ΣΥΝΤΕΛΟΥΝΤΑΙ, ΕΙ ΔΕ ΜΗ, ΙΝΑ ΓΝΩ.

ΓΕΝ. 18,22 ΚΑΙ ΑΠΟΣΤΡΕΨΑΝΤΕΣ ΕΚΕΙΘΕΝ ΟΙ ΑΝΔΡΕΣ ΗΛΘΟΝ ΕΙΣ ΣΟΔΟΜΑ. ΑΒΡΑΑΜ ΔΕ ΕΤΙ ΗΝ ΕΣΤΗΚΩΣ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ.

ΓΕΝ. 18,23 ΚΑΙ ΕΓΓΙΣΑΣ ΑΒΡΑΑΜ ΕΙΠΕ· ΜΗ ΣΥΝΑΠΟΛΕΣΗΣ ΔΙΚΑΙΟΝ ΜΕΤΑ ΑΣΕΒΟΥΣ ΚΑΙ ΕΣΤΑΙ Ο ΔΙΚΑΙΟΣ ΩΣ Ο ΑΣΕΒΗΣ;

ΓΕΝ. 18,24 ΕΑΝ ΩΣΙ ΠΕΝΤΗΚΟΝΤΑ ΔΙΚΑΙΟΙ ΕΝ ΤΗ ΠΟΛΕΙ, ΑΠΟΛΕΙΣ ΑΥΤΟΥΣ; ΟΥΚ ΑΝΗΣΕΙΣ ΠΑΝΤΑ ΤΟΝ ΤΟΠΟΝ ΕΝΕΚΕΝ ΤΩΝ ΠΕΝΤΗΚΟΝΤΑ ΔΙΚΑΙΩΝ, ΕΑΝ ΩΣΙΝ ΕΝ ΑΥΤΗ;

ΓΕΝ. 18,25 ΜΗΔΑΜΩΣ ΣΥ ΠΟΙΗΣΕΙΣ ΩΣ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΤΟΥ ΑΠΟΚΤΕΙΝΑΙ ΔΙΚΑΙΟΝ ΜΕΤΑ ΑΣΕΒΟΥΣ, ΚΑΙ ΕΣΤΑΙ Ο ΔΙΚΑΙΟΣ ΩΣ Ο ΑΣΕΒΗΣ. ΜΗΔΑΜΩΣ· Ο ΚΡΙΝΩΝ ΠΑΣΑΝ ΤΗΝ ΓΗΝ, ΟΥ ΠΟΙΗΣΕΙΣ ΚΡΙΣΙΝ;

ΓΕΝ. 18 ,26 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ· ΕΑΝ ΩΣΙΝ ΕΝ ΣΟΔΟΜΟΙΣ ΠΕΝΤΗΚΟΝΤΑ ΔΙΚΑΙΟΙ ΕΝ ΤΗ ΠΟΛΕΙ, ΑΦΗΣΩ ΟΛΗΝ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΤΟΠΟΝ ΔΙ' ΑΥΤΟΥΣ.

ΓΕΝ. 18,27 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΑΒΡΑΑΜ ΕΙΠΕ· ΝΥΝ ΗΡΞΑΜΗΝ ΛΑΛΗΣΑΙ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ, ΕΓΩ ΔΕ ΕΙΜΙ ΓΗ ΚΑΙ ΣΠΟΔΟΣ·

ΓΕΝ. 18,28 ΕΑΝ ΔΕ ΕΛΑΤΤΟΝΩΘΩΣΙΝ ΟΙ ΠΕΝΤΗΚΟΝΤΑ ΔΙΚΑΙΟΙ ΕΙΣ ΤΕΣΣΑΡΑΚΟΝΤΑΠΕΝΤΕ, ΑΠΟΛΕΙΣ ΕΝΕΚΕΝ ΤΩΝ ΠΕΝΤΕ ΠΑΣΑΝ ΤΗΝ ΠΟΛΙΝ; ΚΑΙ ΕΙΠΕΝ· ΟΥ ΜΗ ΑΠΟΛΕΣΩ, ΕΑΝ ΕΥΡΩ ΕΚΕΙ ΤΕΣΣΣΑΡΑΚΟΝΤΑΠΕΝΤΕ.

ΓΕΝ. 18,29 ΚΑΙ ΠΡΟΣΕΘΗΚΕΝ ΕΤΙ ΛΑΛΗΣΑΙ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΕΙΠΕΝ· ΕΑΝ ΔΕ ΕΥΡΕΘΩΣΙΝ ΕΚΕΙ ΤΕΣΣΑΡΑΚΟΝΤΑ; ΚΑΙ ΕΙΠΕΝ· ΟΥ ΜΗ ΑΠΟΛΕΣΩ ΕΝΕΚΕΝ ΤΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑ.

ΓΕΝ. 18,30 ΚΑΙ ΕΙΠΕ· ΜΗ ΤΙ ΚΥΡΙΕ, ΕΑΝ ΛΑΛΗΣΩ; ΕΑΝ ΔΕ ΕΥΡΕΘΩΣΙΝ ΕΚΕΙ ΤΡΙΑΚΟΝΤΑ; ΚΑΙ ΕΙΠΕΝ· ΟΥ ΜΗ ΑΠΟΛΕΣΩ ΕΝΕΚΕΝ ΤΩΝ ΤΡΙΑΚΟΝΤΑ.

ΓΕΝ. 18,31 ΚΑΙ ΕΙΠΕΝ· ΕΠΕΙΔΗ ΕΧΩ ΛΑΛΗΣΑΙ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ· ΕΑΝ ΔΕ ΕΥΡΕΘΩΣΙΝ ΕΚΕΙ ΕΙΚΟΣΙ; ΚΑΙ ΕΙΠΕΝ· ΟΥ ΜΗ ΑΠΟΛΕΣΩ, ΕΑΝ ΕΥΡΩ ΕΚΕΙ ΕΙΚΟΣΙ.

ΓΕΝ. 18,32 ΚΑΙ ΕΙΠΕ· ΜΗΤΙ ΚΥΡΙΕ, ΕΑΝ ΛΑΛΗΣΩ ΕΤΙ ΑΠΑΞ· ΕΑΝ ΔΕ ΕΥΡΕΘΩΣΙΝ ΕΚΕΙ ΔΕΚΑ; ΚΑΙ ΕΙΠΕΝ· ΟΥ ΜΗ ΑΠΟΛΕΣΩ ΕΝΕΚΕΝ ΤΩΝ ΔΕΚΑ.

ΓΕΝ. 18,33 ΑΠΗΛΘΕ ΔΕ Ο ΚΥΡΙΟΣ, ΩΣ ΕΠΑΥΣΑΤΟ ΛΑΛΩΝ ΤΩ ΑΒΡΑΑΜ, ΚΑΙ ΑΒΡΑΑΜ ΑΠΕΣΤΡΕΨΕΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ.

ΓΕΝΕΣΙΣ 19

ΓΕΝ. 19,1 ΗΛΘΟΝ ΔΕ ΟΙ ΔΥΟ ΑΓΓΕΛΟΙ ΕΙΣ ΣΟΔΟΜΑ ΕΣΠΕΡΑΣ· ΛΩΤ ΔΕ ΕΚΑΘΗΤΟ ΠΑΡΑ ΤΗΝ ΠΥΛΗΝ ΣΟΔΟΜΩΝ. ΙΔΩΝ ΔΕ ΛΩΤ, ΕΞΑΝΕΣΤΗ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΟΙΣ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΤΩ ΠΡΟΣΩΠΩ ΕΠΙ ΤΗΝ ΓΗΝ.

ΓΕΝ. 19,2 ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΚΥΡΙΟΙ, ΕΚΚΛΙΝΑΤΕ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΙΔΟΣ ΥΜΩΝ ΚΑΙ ΚΑΤΑΛΥΣΑΤΕ ΚΑΙ ΝΙΨΑΣΘΕ ΤΟΥΣ ΠΟΔΑΣ ΥΜΩΝ, ΚΑΙ ΟΡΘΡΙΣΑΝΤΕΣ ΑΠΕΛΕΥΣΕΣΘΕ ΕΙΣ ΤΗΝ ΟΔΟΝ ΥΜΩΝ. ΚΑΙ ΕΙΠΑΝ· ΟΥΧΙ, ΑΛΛ' ΕΝ ΤΗ ΠΛΑΤΕΙΑ ΚΑΤΑΛΥΣΟΜΕΝ.

ΓΕΝ. 19,3 ΚΑΙ ΚΑΤΕΒΙΑΖΕΤΟ ΑΥΤΟΥΣ, ΚΑΙ ΕΞΕΚΛΙΝΑΝ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ. ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΟΙΣ ΠΟΤΟΝ, ΚΑΙ ΑΖΥΜΟΥΣ ΕΠΕΨΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΕΦΑΓΟΝ.

ΓΕΝ. 19,4 ΠΡΟ ΤΟΥ ΚΟΙΜΗΘΗΝΑΙ ΔΕ, ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΠΟΛΕΩΣ ΟΙ ΣΟΔΟΜΙΤΑΙ ΠΕΡΙΚΥΚΛΩΣΑΝ ΤΗΝ ΟΙΚΙΑΝ ΑΠΟ ΝΕΑΝΙΣΚΟΥ ΕΩΣ ΠΡΕΣΒΥΤΕΡΟΥ, ΑΠΑΣ Ο ΛΑΟΣ ΑΜΑ.

ΓΕΝ. 19,5 ΚΑΙ ΕΞΕΚΑΛΟΥΝΤΟ ΤΟΝ ΛΩΤ ΚΑΙ ΕΛΕΓΟΝ ΠΡΟΣ ΑΥΤΟΝ· ΠΟΥ ΕΙΣΙΝ ΟΙ ΑΝΔΡΕΣ ΟΙ ΕΙΣΕΛΘΟΝΤΕΣ ΠΡΟΣ ΣΕ ΤΗΝ ΝΥΚΤΑ; ΕΞΑΓΑΓΕ ΑΥΤΟΥΣ ΠΡΟΣ ΗΜΑΣ, ΙΝΑ ΣΥΓΓΕΝΩΜΕΘΑ ΑΥΤΟΙΣ.

ΓΕΝ. 19,6 ΕΞΗΛΘΕ ΔΕ ΛΩΤ ΠΡΟΣ ΑΥΤΟΥΣ ΠΡΟΣ ΤΟ ΠΡΟΘΥΡΟΝ, ΤΗΝ ΔΕ ΘΥΡΑΝ ΠΡΟΣΕΩΞΕΝ ΟΠΙΣΩ ΑΥΤΟΥ.

ΓΕΝ. 19,7 ΕΙΠΕ ΔΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΜΗΔΑΜΩΣ ΑΔΕΛΦΟΙ, ΜΗ ΠΟΝΗΡΕΥΣΗΣΘΕ.

ΓΕΝ. 19,8 ΕΙΣΙ ΔΕ ΜΟΙ ΔΥΟ ΘΥΓΑΤΕΡΕΣ, ΑΙ ΟΥΚ ΕΓΝΩΣΑΝ ΑΝΔΡΑ· ΕΞΑΞΩ ΑΥΤΑΣ ΠΡΟΣ ΥΜΑΣ, ΚΑΙ ΧΡΑΣΘΕ ΑΥΤΑΙΣ, ΚΑΘΑ ΑΝ ΑΡΕΣΚΗ ΥΜΙΝ· ΜΟΝΟΝ ΕΙΣ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΤΟΥΣ ΜΗ ΠΟΙΗΣΗΤΕ ΑΔΙΚΟΝ, ΟΥ ΕΙΝΕΚΕΝ ΕΙΣΗΛΘΟΝ ΥΠΟ ΤΗΝ ΣΚΕΠΗΝ ΤΩΝ ΔΟΚΩΝ ΜΟΥ.

ΓΕΝ. 19,9 ΕΙΠΑΝ ΔΕ ΑΥΤΩ· ΑΠΟΣΤΑ ΕΚΕΙ. ΕΙΣΗΛΘΕΣ ΠΑΡΟΙΚΕΙΝ· ΜΗ ΚΑΙ ΚΡΙΣΙΝ ΚΡΙΝΕΙΝ; ΝΥΝ ΟΥΝ ΣΕ ΚΑΚΩΣΩΜΕΝ ΜΑΛΛΟΝ Η ΕΚΕΙΝΟΥΣ. ΚΑΙ ΠΑΡΕΒΙΑΖΟΝΤΟ ΤΟΝ ΑΝΔΡΑ ΤΟΝ ΛΩΤ ΣΦΟΔΡΑ. ΚΑΙ ΗΓΓΙΣΑΝ ΣΥΝΤΡΙΨΑΙ ΤΗΝ ΘΥΡΑΝ.

ΓΕΝ. 19,10 ΕΚΤΕΙΝΑΝΤΕΣ ΔΕ ΟΙ ΑΝΔΡΕΣ ΤΑΣ ΧΕΙΡΑΣ ΕΙΣΕΣΠΑΣΑΝΤΟ ΤΟΝ ΛΩΤ ΠΡΟΣ ΕΑΥΤΟΥΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ, ΚΑΙ ΤΗΝ ΘΥΡΑΝ ΤΟΥ ΟΙΚΟΥ ΑΠΕΚΛΕΙΣΑΝ·

ΓΕΝ. 19,11 ΤΟΥΣ ΔΕ ΑΝΔΡΑΣ ΤΟΥΣ ΟΝΤΑΣ ΕΠΙ ΤΗΣ ΘΥΡΑΣ ΤΟΥ ΟΙΚΟΥ ΕΠΑΤΑΞΑΝ ΕΝ ΑΟΡΑΣΙΑ ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ, ΚΑΙ ΠΑΡΕΛΥΘΗΣΑΝ ΖΗΤΟΥΝΤΕΣ ΤΗΝ ΘΥΡΑΝ.

ΓΕΝ. 19,12 ΕΙΠΑΝ ΔΕ ΟΙ ΑΝΔΡΕΣ ΠΡΟΣ ΛΩΤ· ΕΙΣΙ ΣΟΙ ΩΔΕ ΓΑΜΒΡΟΙ Η ΥΙΟΙ Η ΘΥΓΑΤΕΡΕΣ; Η ΕΙΤΙΣ ΣΟΙ ΑΛΛΟΣ ΕΣΤΙΝ ΕΝ ΤΗ ΠΟΛΕΙ, ΕΞΑΓΑΓΕ ΕΚ ΤΟΥ ΤΟΠΟΥ ΤΟΥΤΟΥ·

ΓΕΝ. 19,13 ΟΤΙ ΗΜΕΙΣ ΑΠΟΛΛΥΜΕΝ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ, ΟΤΙ ΥΨΩΘΗ Η ΚΡΑΥΓΗ ΑΥΤΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΗΜΑΣ ΚΥΡΙΟΣ ΕΚΤΡΙΨΑΙ ΑΥΤΗΝ.

ΓΕΝ. 19,14 ΕΞΗΛΘΕ ΔΕ ΛΩΤ ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΤΟΥΣ ΓΑΜΒΡΟΥΣ ΑΥΤΟΥ ΤΟΥΣ ΕΙΛΗΦΟΤΑΣ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ· ΑΝΑΣΤΗΤΕ ΚΑΙ ΕΞΕΛΘΕΤΕ ΕΚ ΤΟΥ ΤΟΠΟΥ ΤΟΥΤΟΥ, ΟΤΙ ΕΚΤΡΙΒΕΙ ΚΥΡΙΟΣ ΤΗΝ ΠΟΛΙΝ. ΕΔΟΞΕ ΔΕ ΓΕΛΟΙΑΖΕΙΝ ΕΝΑΝΤΙΟΝ ΤΩΝ ΓΑΜΒΡΩΝ ΑΥΤΟΥ.

ΓΕΝ. 19,15 ΗΝΙΚΑ ΔΕ ΟΡΘΡΟΣ ΕΓΙΝΕΤΟ, ΕΣΠΟΥΔΑΖΟΝ ΟΙ ΑΓΓΕΛΟΙ ΤΟΝ ΛΩΤ ΛΕΓΟΝΤΕΣ· ΑΝΑΣΤΑΣ ΛΑΒΕ ΤΗΝ ΓΥΝΑΙΚΑ ΣΟΥ ΚΑΙ ΤΑΣ ΔΥΟ ΘΥΓΑΤΕΡΑΣ ΣΟΥ, ΑΣ ΕΧΕΙΣ, ΚΑΙ ΕΞΕΛΘΕ, ΙΝΑ ΜΗ ΚΑΙ ΣΥ ΣΥΝΑΠΟΛΗ ΤΑΙΣ ΑΝΟΜΙΑΙΣ ΤΗΣ ΠΟΛΕΩΣ.

ΓΕΝ. 19,16 ΚΑΙ ΕΤΑΡΑΧΘΗΣΑΝ· ΚΑΙ ΕΚΡΑΤΗΣΑΝ ΟΙ ΑΓΓΕΛΟΙ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΟΥ ΚΑΙ ΤΗΣ ΧΕΙΡΟΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ ΚΑΙ ΤΩΝ ΧΕΙΡΩΝ ΤΩΝ ΔΥΟ ΘΥΓΑΤΕΡΩΝ ΑΥΤΟΥ, ΕΝ ΤΩ ΦΕΙΣΑΣΘΑΙ ΚΥΡΙΟΝ ΑΥΤΟΥ.

ΓΕΝ. 19,17 ΚΑΙ ΕΓΕΝΕΤΟ, ΗΝΙΚΑ ΕΞΗΓΑΓΟΝ ΑΥΤΟΥΣ ΕΞΩ ΚΑΙ ΕΙΠΑΝ· ΣΩΖΩΝ ΣΩΖΕ ΤΗΝ ΣΕΑΥΤΟΥ ΨΥΧΗΝ· ΜΗ ΠΕΡΙΒΛΕΨΗ ΕΙΣ ΤΑ ΟΠΙΣΩ, ΜΗΔΕ ΣΤΗΣ ΕΝ ΠΑΣΗ ΤΗ ΠΕΡΙΧΩΡΩ· ΕΙΣ ΤΟ ΟΡΟΣ ΣΩΖΟΥ, ΜΗΠΟΤΕ ΣΥΜΠΑΡΑΛΗΦΘΗΣ.

ΓΕΝ. 19,18 ΕΙΠΕ ΔΕ ΛΩΤ ΠΡΟΣ ΑΥΤΟΥΣ· ΔΕΟΜΑΙ ΚΥΡΙΕ,

ΓΕΝ. 19,19 ΕΠΕΙΔΗ ΕΥΡΕΝ Ο ΠΑΙΣ ΣΟΥ ΕΛΕΟΣ ΕΝΑΝΤΙΟΝ ΣΟΥ ΚΑΙ ΕΜΕΓΑΛΥΝΑΣ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΣΟΥ, Ο ΠΟΙΕΙΣ ΕΠ' ΕΜΕ ΤΟΥ ΖΗΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΕΓΩ ΔΕ ΟΥ ΔΥΝΗΣΟΜΑΙ ΔΙΑΣΩΘΗΝΑΙ ΕΙΣ ΤΟ ΟΡΟΣ, ΜΗΠΟΤΕ ΚΑΤΑΛΑΒΗ ΜΕ ΤΑ ΚΑΚΑ ΚΑΙ ΑΠΟΘΑΝΩ.

ΓΕΝ. 19,20 ΙΔΟΥ Η ΠΟΛΙΣ ΑΥΤΗ ΕΓΓΥΣ ΤΟΥ ΚΑΤΑΦΥΓΕΙΝ ΜΕ ΕΚΕΙ, Η ΕΣΤΙ ΜΙΚΡΑ, ΚΑΙ ΕΚΕΙ ΔΙΑΣΩΘΗΣΟΜΑΙ· ΟΥ ΜΙΚΡΑ ΕΣΤΙ; ΚΑΙ ΖΗΣΕΤΑΙ Η ΨΥΧΗ ΜΟΥ ΕΝΕΚΕΝ ΣΟΥ.

ΓΕΝ. 19,21 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΙΔΟΥ ΕΘΑΥΜΑΣΑ ΣΟΥ ΤΟ ΠΡΟΣΩΠΟΝ ΚΑΙ ΕΠΙ ΤΩ ΡΗΜΑΤΙ ΤΟΥΤΩ ΤΟΥ ΜΗ ΚΑΤΑΣΤΡΕΨΑΙ ΤΗΝ ΠΟΛΙΝ, ΠΕΡΙ ΗΣ ΕΛΑΛΗΣΑΣ·

ΓΕΝ. 19,22 ΣΠΕΥΣΟΝ ΟΥΝ ΤΟΥ ΣΩΘΗΝΑΙ ΕΚΕΙ· ΟΥ ΓΑΡ ΔΥΝΗΣΟΜΑΙ ΠΟΙΗΣΑΙ ΠΡΑΓΜΑ, ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΣΕ ΕΚΕΙ. ΔΙΑ ΤΟΥΤΟ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΤΗΣ ΠΟΛΕΩΣ ΕΚΕΙΝΗΣ ΣΗΓΩΡ.

ΓΕΝ. 19,23 Ο ΗΛΙΟΣ ΕΞΗΛΘΕΝ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΛΩΤ ΕΙΣΗΛΘΕΝ ΕΙΣ ΣΗΓΩΡ,

ΓΕΝ. 19,24 ΚΑΙ ΚΥΡΙΟΣ ΕΒΡΕΞΕΝ ΕΠΙ ΣΟΔΟΜΑ ΚΑΙ ΓΟΜΟΡΡΑ ΘΕΙΟΝ, ΚΑΙ ΠΥΡ ΠΑΡΑ ΚΥΡΙΟΥ ΕΞ ΟΥΡΑΝΟΥ

ΓΕΝ. 19,25 ΚΑΙ ΚΑΤΕΣΤΡΕΨΕ ΤΑΣ ΠΟΛΕΙΣ ΤΑΥΤΑΣ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΠΕΡΙΧΩΡΟΝ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΚΑΙ ΤΑ ΑΝΑΤΕΛΛΟΝΤΑ ΕΚ ΤΗΣ ΓΗΣ.

ΓΕΝ. 19 ,26 ΚΑΙ ΕΠΕΒΛΕΨΕΝ Η ΓΥΝΗ ΑΥΤΟΥ ΕΙΣ ΤΑ ΟΠΙΣΩ ΚΑΙ ΕΓΕΝΕΤΟ ΣΤΗΛΗ ΑΛΟΣ.

ΓΕΝ. 19,27 ΩΡΘΡΙΣΕ ΔΕ ΑΒΡΑΑΜ ΤΩ ΠΡΩΪ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΥ ΕΙΣΤΗΚΕΙ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ.

ΓΕΝ. 19,28 ΚΑΙ ΕΠΕΒΛΕΨΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΣΟΔΟΜΩΝ ΚΑΙ ΓΟΜΟΡΡΑΣ ΚΑΙ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΗΣ ΠΕΡΙΧΩΡΟΥ ΚΑΙ ΕΙΔΕ, ΚΑΙ ΙΔΟΥ ΑΝΕΒΑΙΝΕ ΦΛΟΞ ΕΚ ΤΗΣ ΓΗΣ, ΩΣΕΙ ΑΤΜΙΣ ΚΑΜΙΝΟΥ.

ΓΕΝ. 19,29 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΚΤΡΙΨΑΙ ΚΥΡΙΟΝ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΤΗΣ ΠΕΡΙΟΙΚΟΥ, ΕΜΝΗΣΘΗ Ο ΘΕΟΣ ΤΟΥ ΑΒΡΑΑΜ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΤΟΝ ΛΩΤ ΕΚ ΜΕΣΟΥ ΤΗΣ ΚΑΤΑΣΤΡΟΦΗΣ, ΕΝ ΤΩ ΚΑΤΑΣΤΡΕΨΑΙ ΚΥΡΙΟΝ ΤΑΣ ΠΟΛΕΙΣ, ΕΝ ΑΙΣ ΚΑΤΩΚΕΙ ΕΝ ΑΥΤΑΙΣ ΛΩΤ.

ΓΕΝ. 19,30 ΑΝΕΒΗ ΔΕ ΛΩΤ ΕΚ ΣΗΓΩΡ ΚΑΙ ΕΚΑΘΗΤΟ ΕΝ ΤΩ ΟΡΕΙ ΑΥΤΟΣ ΚΑΙ ΑΙ ΔΥΟ ΘΥΓΑΤΕΡΕΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ· ΕΦΟΒΗΘΗ ΓΑΡ ΚΑΤΟΙΚΗΣΑΙ ΕΝ ΣΗΓΩΡ. ΚΑΙ ΚΑΤΩΚΗΣΕΝ ΕΝ ΤΩ ΣΠΗΛΑΙΩ, ΑΥΤΟΣ ΚΑΙ ΑΙ ΔΥΟ ΘΥΓΑΤΕΡΕΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ.

ΓΕΝ. 19,31 ΕΙΠΕ ΔΕ Η ΠΡΕΣΒΥΤΕΡΑ ΠΡΟΣ ΤΗΝ ΝΕΩΤΕΡΑΝ· Ο ΠΑΤΗΡ ΗΜΩΝ ΠΡΕΣΒΥΤΕΡΟΣ, ΚΑΙ ΟΥΔΕΙΣ ΕΣΤΙΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΠΡΟΣ ΗΜΑΣ, ΩΣ ΚΑΘΗΚΕΙ ΠΑΣΗ ΤΗ ΓΗ·

ΓΕΝ. 19,32 ΔΕΥΡΟ ΚΑΙ ΠΟΤΙΣΩΜΕΝ ΤΟΝ ΠΑΤΕΡΑ ΗΜΩΝ ΟΙΝΟΝ ΚΑΙ ΚΟΙΜΗΘΩΜΕΝ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΕΞΑΝΑΣΤΗΣΩΜΕΝ ΕΚ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΣΠΕΡΜΑ.

ΓΕΝ. 19,33 ΕΠΟΤΙΣΑΝ ΔΕ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΩΝ ΟΙΝΟΝ ΕΝ ΤΗ ΝΥΚΤΙ ΕΚΕΙΝΗ, ΚΑΙ ΕΙΣΕΛΘΟΥΣΑ Η ΠΡΕΣΒΥΤΕΡΑ ΕΚΟΙΜΗΘΗ ΜΕΤΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΗΣ ΕΝ ΤΗ ΝΥΚΤΙ ΕΚΕΙΝΗ, ΚΑΙ ΟΥΚ ΗΔΕΙ ΕΝ ΤΩ ΚΟΙΜΗΘΗΝΑΙ ΑΥΤΟΝ ΚΑΙ ΕΝ ΤΩ ΑΝΑΣΤΗΝΑΙ.

ΓΕΝ. 19,34 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΗ ΕΠΑΥΡΙΟΝ ΚΑΙ ΕΙΠΕΝ Η ΠΡΕΣΒΥΤΕΡΑ ΠΡΟΣ ΤΗΝ ΝΕΩΤΕΡΑΝ· ΙΔΟΥ ΕΚΟΙΜΗΘΗΝ ΧΘΕΣ ΜΕΤΑ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ· ΠΟΤΙΣΩΜΕΝ ΑΥΤΟΝ ΟΙΝΟΝ ΚΑΙ ΕΝ ΤΗ ΝΥΚΤΙ ΤΑΥΤΗ, ΚΑΙ ΕΙΣΕΛΘΟΥΣΑ ΚΟΙΜΗΘΗΤΙ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΕΞΑΝΑΣΤΗΣΩΜΕΝ ΕΚ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΣΠΕΡΜΑ.

ΓΕΝ. 19,35 ΕΠΟΤΙΣΑΝ ΔΕ ΚΑΙ ΕΝ ΤΗ ΝΥΚΤΙ ΕΚΕΙΝΗ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΩΝ ΟΙΝΟΝ, ΚΑΙ ΕΙΣΕΛΘΟΥΣΑ Η ΝΕΩΤΕΡΑ ΕΚΟΙΜΗΘΗ ΜΕΤΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΗΣ, ΚΑΙ ΟΥΚ ΗΔΕΙ ΕΝ ΤΩ ΚΟΙΜΗΘΗΝΑΙ ΑΥΤΟΝ ΚΑΙ ΑΝΑΣΤΗΝΑΙ.

ΓΕΝ. 19,36 ΚΑΙ ΣΥΝΕΛΑΒΟΝ ΑΙ ΔΥΟ ΘΥΓΑΤΕΡΕΣ ΛΩΤ ΕΚ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ.

ΓΕΝ. 19,37 ΚΑΙ ΕΤΕΚΕΝ Η ΠΡΕΣΒΥΤΕΡΑ ΥΙΟΝ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΜΩΑΒ ΛΕΓΟΥΣΑ· ΕΚ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ· ΟΥΤΟΣ ΠΑΤΗΡ ΜΩΑΒΙΤΩΝ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ.

ΓΕΝ. 19,38 ΕΤΕΚΕ ΔΕ ΚΑΙ Η ΝΕΩΤΕΡΑ ΥΙΟΝ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΑΜΜΑΝ, ΛΕΓΟΥΣΑ· ΥΙΟΣ ΓΕΝΟΥΣ ΜΟΥ· ΟΥΤΟΣ ΠΑΤΗΡ ΑΜΜΑΝΙΤΩΝ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ.

ΓΕΝΕΣΙΣ 20

ΓΕΝ. 20,1 ΚΑΙ ΕΚΙΝΗΣΕΝ ΕΚΕΙΘΕΝ ΑΒΡΑΑΜ ΕΙ ΓΗΝ ΠΡΟΣ ΛΙΒΑ ΚΑΙ ΩΚΗΣΕΝ ΑΝΑ ΜΕΣΟΝ ΚΑΔΗΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΣΟΥΡ. ΚΑΙ ΠΑΡΩΚΗΣΕΝ ΕΝ ΓΕΡΑΡΟΙΣ.

ΓΕΝ. 20,2 ΕΙΠΕ ΔΕ ΑΒΡΑΑΜ ΠΕΡΙ ΣΑΡΡΑΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ, ΟΤΙ ΑΔΕΛΦΗ ΜΟΥ ΕΣΤΙΝ· ΕΦΟΒΗΘΗ ΓΑΡ ΕΙΠΕΙΝ ΟΤΙ ΓΥΝΗ ΜΟΥ ΕΣΤΙ, ΜΗ ΠΟΤΕ ΑΠΟΚΤΕΙΝΩΣΙΝ ΑΥΤΟΝ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΠΟΛΕΩΣ ΔΙ' ΑΥΤΗΝ. ΑΠΕΣΤΕΙΛΕ ΔΕ ΑΒΙΜΕΛΕΧ, ΒΑΣΙΛΕΥΣ ΓΕΡΑΡΩΝ, ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΣΑΡΡΑΝ.

ΓΕΝ. 20,3 ΚΑΙ ΕΙΣΗΛΘΕΝ Ο ΘΕΟΣ ΠΡΟΣ ΑΒΙΜΕΛΕΧ ΕΝ ΥΠΝΩ ΤΗΝ ΝΥΚΤΑ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΣΥ ΑΠΟΘΝΗΣΚΕΙΣ ΠΕΡΙ ΤΗΣ ΓΥΝΑΙΚΟΣ, ΗΣ ΕΛΑΒΕΣ, ΑΥΤΗ ΔΕ ΕΣΤΙ ΣΥΝΩΚΗΥΙΑ ΑΝΔΡΙ.

ΓΕΝ. 20,4 ΑΒΙΜΕΛΕΧ ΔΕ ΟΥΧ ΗΨΑΤΟ ΑΥΤΗΣ ΚΑΙ ΕΙΠΕ· ΚΥΡΙΕ, ΕΘΝΟΣ ΑΓΝΟΟΥΝ ΚΑΙ ΔΙΚΑΙΟΝ ΑΠΟΛΕΙΣ;

ΓΕΝ. 20,5 ΟΥΚ ΑΥΤΟΣ ΜΟΙ ΕΙΠΕΝ, ΑΔΕΛΦΗ ΜΟΥ ΕΣΤΙ; ΚΑΙ ΑΥΤΗ ΜΟΙ ΕΙΠΕΝ, ΑΔΕΛΦΟΣ ΜΟΥ ΕΣΤΙΝ; ΕΝ ΚΑΘΑΡΑ ΚΑΡΔΙΑ ΚΑΙ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΧΕΙΡΩΝ ΕΠΟΙΗΣΑ ΤΟΥΤΟ.

ΓΕΝ. 20,6 ΕΙΠΕ ΔΕ ΑΥΤΩ Ο ΘΕΟΣ ΚΑΘ' ΥΠΝΟΝ· ΚΑΓΩ ΕΓΝΩΝ ΟΤΙ ΕΝ ΚΑΘΑΡΑ ΚΑΡΔΙΑ ΕΠΟΙΗΣΑΣ ΤΟΥΤΟ, ΚΑΙ ΕΦΕΙΣΑΜΗΝ ΣΟΥ ΤΟΥ ΜΗ ΑΜΑΡΤΕΙΝ ΣΕ ΕΙΣ ΕΜΕ· ΕΝΕΚΑ ΤΟΥΤΟΥ ΟΥΚ ΑΦΗΚΑ ΣΕ ΑΨΑΣΘΑΙ ΑΥΤΗΣ.

ΓΕΝ. 20,7 ΝΥΝ ΔΕ ΑΠΟΔΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΤΩ ΑΝΘΡΩΠΩ, ΟΤΙ ΠΡΟΦΗΤΗΣ ΕΣΤΙ ΚΑΙ ΠΡΟΣΕΥΞΕΤΑΙ ΠΕΡΙ ΣΟΥ ΚΑΙ ΖΗΣΗ· ΕΙ ΔΕ ΜΗ ΑΠΟΔΙΔΩΣ, ΓΝΩΣΗ ΟΤΙ ΑΠΟΘΑΝΗ ΣΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΑ.

ΓΕΝ. 20,8 ΚΑΙ ΩΡΘΡΙΣΕΝ ΑΒΙΜΕΛΕΧ ΤΩ ΠΡΩΪ ΚΑΙ ΕΚΑΛΕΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ ΚΑΙ ΕΛΑΛΗΣΕ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΕΙΣ ΤΑ ΩΤΑ ΑΥΤΩΝ, ΕΦΟΒΗΘΗΣΑΝ ΔΕ ΠΑΝΤΕΣ ΟΙ ΑΝΘΡΩΠΟΙ ΣΦΟΔΡΑ.

ΓΕΝ. 20,9 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΒΙΜΕΛΕΧ ΤΟΝ ΑΒΡΑΑΜ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΙ ΤΟΥΤΟ ΕΠΟΙΗΣΑΣ ΗΜΙΝ; ΜΗΤΙ ΗΜΑΡΤΟΜΕΝ ΕΙΣ ΣΕ, ΟΤΙ ΕΠΗΓΑΓΕΣ ΕΠ' ΕΜΕ ΚΑΙ ΕΠΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΜΟΥ ΑΜΑΡΤΙΑΝ ΜΕΓΑΛΗΝ; ΕΡΓΟΝ, Ο ΟΥΔΕΙΣ ΠΟΙΗΣΕΙ, ΠΕΠΟΙΗΚΑΣ ΜΟΙ.

ΓΕΝ. 20,10 ΕΙΠΕ ΔΕ ΑΒΙΜΕΛΕΧ ΤΩ ΑΒΡΑΑΜ· ΤΙ ΕΝΙΔΩΝ ΕΠΟΙΗΣΑΣ ΤΟΥΤΟ;

ΓΕΝ. 20,11 ΕΙΠΕ ΔΕ ΑΒΡΑΑΜ· ΕΙΠΑ ΓΑΡ, ΑΡΑ ΟΥΚ ΕΣΤΙ ΘΕΟΣΕΒΕΙΑ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ, ΕΜΕ ΤΕ ΑΠΟΚΤΕΝΟΥΣΙΝ ΕΝΕΚΕΝ ΤΗΣ ΓΥΝΑΙΚΟΣ ΜΟΥ.

ΓΕΝ. 20,12 ΚΑΙ ΓΑΡ ΑΛΗΘΩΣ ΑΔΕΛΦΗ ΜΟΥ ΕΣΤΙΝ ΕΚ ΠΑΤΡΟΣ, ΑΛΛ' ΟΥΚ ΕΚ ΜΗΤΡΟΣ· ΕΓΕΝΗΘΗ ΔΕ ΜΟΙ ΕΙΣ ΓΥΝΑΙΚΑ.

ΓΕΝ. 20,13 ΕΓΕΝΕΤΟ ΔΕ, ΗΝΙΚΑ ΕΞΗΓΑΓΕ ΜΕ Ο ΘΕΟΣ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΚΑΙ ΕΙΠΑ ΑΥΤΗ· ΤΑΥΤΗΝ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΠΟΙΗΣΕΙΣ ΕΙΣ ΕΜΕ, ΕΙΣ ΠΑΝΤΑ ΤΟΠΟΝ ΟΥ ΕΑΝ ΕΙΣΕΛΘΩΜΕΝ ΕΚΕΙ, ΕΙΠΟΝ ΕΜΕ, ΟΤΙ ΑΔΕΛΦΟΣ ΜΟΥ ΕΣΤΙΝ.

ΓΕΝ. 20,14 ΕΛΑΒΕ ΔΕ ΑΒΙΜΕΛΕΧ ΧΙΛΙΑ ΔΙΔΡΑΧΜΑ ΚΑΙ ΠΡΟΒΑΤΑ ΚΑΙ ΜΟΣΧΟΥΣ ΚΑΙ ΠΑΙΔΑΣ ΚΑΙ ΠΑΙΔΙΣΚΑΣ ΚΑΙ ΕΔΩΚΕ ΤΩ ΑΒΡΑΑΜ ΚΑΙ ΑΠΕΔΩΚΕΝ ΑΥΤΩ ΣΑΡΡΑΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ.

ΓΕΝ. 20,15 ΚΑΙ ΕΙΠΕΝ ΑΒΙΜΕΛΕΧ ΤΩ ΑΒΡΑΑΜ· ΙΔΟΥ Η ΓΗ ΜΟΥ ΕΝΑΝΤΙΟΝ ΣΟΥ· ΟΥ ΕΑΝ ΣΟΙ ΑΡΕΣΚΗ, ΚΑΤΟΙΚΕΙ.

ΓΕΝ. 20,16 ΤΗ ΔΕ ΣΑΡΡΑ ΕΙΠΕΝ· ΙΔΟΥ ΔΕΔΩΚΑ ΧΙΛΙΑ ΔΙΔΡΑΧΜΑ ΤΩ ΑΔΕΛΦΩ ΣΟΥ· ΤΑΥΤΑ ΕΣΤΑΙ ΣΟΙ ΕΙΣ ΤΗΝ ΤΙΜΗ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ ΚΑΙ ΠΑΣΑΙΣ ΤΑΙΣ ΜΕΤΑ ΣΟΥ· ΚΑΙ ΠΑΝΤΑ ΑΛΗΘΕΥΣΟΝ.

ΓΕΝ. 20,17 ΠΡΟΣΗΥΞΑΤΟ ΔΕ ΑΒΡΑΑΜ ΠΡΟΣ ΤΟΝ ΘΕΟΝ, ΚΑΙ ΙΑΣΑΤΟ Ο ΘΕΟΣ ΤΟΝ ΑΒΙΜΕΛΕΧ ΚΑΙ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΠΑΙΔΙΣΚΑΣ ΑΥΤΟΥ, ΚΑΙ ΕΤΕΚΟΝ·

ΓΕΝ. 20,18 ΟΤΙ ΣΥΓΚΛΕΙΩΝ ΣΥΝΕΚΛΕΙΣΕ ΚΥΡΙΟΣ ΕΞΩΘΕΝ ΠΑΣΑΝ ΜΗΤΡΑΝ ΕΝ ΤΩ ΟΙΚΩ ΑΒΙΜΕΛΕΧ, ΕΝΕΚΕΝ ΣΑΡΡΑΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΒΡΑΑΜ.

ΓΕΝΕΣΙΣ 21

ΓΕΝ. 21,1 ΚΑΙ ΚΥΡΙΟΣ ΕΠΕΣΚΕΨΑΤΟ ΤΗΝ ΣΑΡΡΑΝ, ΚΑΘΑ ΕΙΠΕ, ΚΑΙ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΤΗ ΣΑΡΡΑ ΚΑΘΑ ΕΛΑΛΗΣΕ,

ΓΕΝ. 21,2 ΚΑΙ ΣΥΛΛΑΒΟΥΣΑ ΕΤΕΚΕ ΤΩ ΑΒΡΑΑΜ ΥΙΟΝ ΕΙΣ ΤΟ ΓΗΡΑΣ, ΕΙΣ ΤΟΝ ΚΑΙΡΟΝ, ΚΑΘΑ ΕΛΑΛΗΣΕΝ ΑΥΤΩ ΚΥΡΙΟΣ.

ΓΕΝ. 21,3 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΒΡΑΑΜ ΤΟ ΟΝΟΜΑ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ ΤΟΥ ΓΕΝΟΜΕΝΟΥ ΑΥΤΩ, ΟΝ ΕΤΕΚΕΝ ΑΥΤΩ ΣΑΡΡΑ, ΙΣΑΑΚ.

ΓΕΝ. 21,4 ΠΕΡΙΕΤΕΜΕ ΔΕ ΑΒΡΑΑΜ ΤΟΝ ΙΣΑΑΚ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ, ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ Ο ΘΕΟΣ.

ΓΕΝ. 21,5 ΚΑΙ ΑΒΡΑΑΜ ΗΝ ΕΚΑΤΟΝ ΕΤΩΝ, ΗΝΙΚΑ ΕΓΕΝΕΤΟ ΑΥΤΩ ΙΣΑΑΚ Ο ΥΙΟΣ ΑΥΤΟΥ.

ΓΕΝ. 21,6 ΕΙΠΕ ΔΕ ΣΑΡΡΑ· ΓΕΛΩΤΑ ΜΟΙ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ· ΟΣ ΓΑΡ ΑΝ ΑΚΟΥΣΗ, ΣΥΓΧΑΡΕΙΤΑΙ ΜΟΙ.

ΓΕΝ. 21,7 ΚΑΙ ΕΙΠΕ· ΤΙΣ ΑΝΑΓΓΕΛΕΙ ΤΩ ΑΒΡΑΑΜ, ΟΤΙ ΘΗΛΑΖΕΙ ΠΑΙΔΙΟΝ ΣΑΡΡΑ; ΟΤΙ ΕΤΕΚΟΝ ΥΙΟΝ ΕΝ ΤΩ ΓΗΡΑ ΜΟΥ.

ΓΕΝ. 21,8 ΚΑΙ ΗΥΞΗΘΗ ΤΟ ΠΑΙΔΙΟΝ ΚΑΙ ΑΠΕΓΑΛΑΚΤΙΣΘΗ, ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΒΡΑΑΜ ΔΟΧΗΝ ΜΕΓΑΛΗΝ, Η ΗΜΕΡΑ ΑΠΕΓΑΛΑΚΤΙΣΘΗ ΙΣΑΑΚ Ο ΥΙΟΣ ΑΥΤΟΥ.

ΓΕΝ. 21,9 ΙΔΟΥΣΑ ΔΕ ΣΑΡΡΑ ΤΟΝ ΥΙΟΝ ΑΓΑΡ ΤΗΣ ΑΙΓΥΠΤΙΑΣ, ΟΣ ΕΓΕΝΕΤΟ ΤΩ ΑΒΡΑΑΜ, ΠΑΙΖΟΝΤΑ ΜΕΤΑ ΙΣΑΑΚ ΤΟΥ ΥΙΟΥ ΑΥΤΗΣ·

ΓΕΝ. 21,10 ΚΑΙ ΕΙΠΕ ΤΩ ΑΒΡΑΑΜ· ΕΚΒΑΛΕ ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΤΑΥΤΗΝ ΚΑΙ ΤΟΝ ΥΙΟΝ ΑΥΤΗΣ· ΟΥ ΓΑΡ ΜΗ ΚΛΗΡΟΝΟΜΗΣΕΙ Ο ΥΙΟΣ ΤΗΣ ΠΑΙΔΙΣΚΗΣ ΤΑΥΤΗΣ ΜΕΤΑ ΤΟΥ ΥΙΟΥ ΜΟΥ ΙΣΑΑΚ.

ΓΕΝ. 21,11 ΣΚΛΗΡΟΝ ΔΕ ΕΦΑΝΗ ΤΟ ΡΗΜΑ ΣΦΟΔΡΑ ΕΝΑΝΤΙΟΝ ΑΒΡΑΑΜ ΠΕΡΙ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ.

ΓΕΝ. 21,12 ΕΙΠΕ ΔΕ Ο ΘΕΟΣ ΤΩ ΑΒΡΑΑΜ· ΜΗ ΣΚΛΗΡΟΝ ΕΣΤΩ ΕΝΑΝΤΙΟΝ ΣΟΥ ΠΕΡΙ ΤΟΥ ΠΑΙΔΙΟΥ ΚΑΙ ΠΕΡΙ ΤΗΣ ΠΑΙΔΙΣΚΗΣ· ΠΑΝΤΑ ΑΝ ΟΣΑ ΕΙΠΗ ΣΟΙ ΣΑΡΡΑ, ΑΚΟΥΕ ΤΗΣ ΦΩΝΗΣ ΑΥΤΗΣ, ΟΤΙ ΕΝ ΙΣΑΑΚ ΚΛΗΘΗΣΕΤΑΙ ΣΟΙ ΣΠΕΡΜΑ.

ΓΕΝ. 21,13 ΚΑΙ ΤΟΝ ΥΙΟΝ ΔΕ ΤΗΣ ΠΑΙΔΙΣΚΗΣ ΤΑΥΤΗΣ ΕΙΣ ΕΘΝΟΣ ΜΕΓΑ ΠΟΙΗΣΩ ΑΥΤΟΝ, ΟΤΙ ΣΠΕΡΜΑ ΣΟΝ ΕΣΤΙΝ.

ΓΕΝ. 21,14 ΑΝΕΣΤΗ ΔΕ ΑΒΡΑΑΜ ΤΟ ΠΡΩΪ ΚΑΙ ΕΛΑΒΕΝ ΑΡΤΟΥΣ ΚΑΙ ΑΣΚΟΝ ΥΔΑΤΟΣ ΚΑΙ ΕΔΩΚΕ ΤΗ ΑΓΑΡ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΩΝ ΩΜΩΝ ΑΥΤΗΣ ΤΟ ΠΑΙΔΙΟΝ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΗΝ. ΑΠΕΛΘΟΥΣΑ ΔΕ ΕΠΛΑΝΑΤΟ ΚΑΤΑ ΤΗΝ ΕΡΗΜΟΝ, ΚΑΤΑ ΤΟ ΦΡΕΑΡ ΤΟΥ ΟΡΚΟΥ.

ΓΕΝ. 21,15 ΕΞΕΛΙΠΕ ΔΕ ΤΟ ΥΔΩΡ ΕΚ ΤΟΥ ΑΣΚΟΥ, ΚΑΙ ΕΡΡΙΨΕ ΤΟ ΠΑΙΔΙΟΝ ΥΠΟΚΑΤΩ ΜΙΑΣ ΕΛΑΤΗΣ.

ΓΕΝ. 21,16 ΑΠΕΛΘΟΥΣΑ ΔΕ ΕΚΑΘΗΤΟ ΑΠΕΝΑΝΤΙ ΑΥΤΟΥ ΜΑΚΡΟΘΕΝ ΩΣΕΙ ΤΟΞΟΥ ΒΟΛΗΝ· ΕΙΠΕ ΓΑΡ, ΟΥ ΜΗ ΙΔΩ ΤΟΝ ΘΑΝΑΤΟΝ ΤΟΥ ΠΑΙΔΙΟΥ ΜΟΥ. ΚΑΙ ΕΚΑΘΙΣΕΝ ΑΠΕΝΑΝΤΙ ΑΥΤΟΥ, ΑΝΑΒΟΗΣΑΝ ΔΕ ΤΟ ΠΑΙΔΙΟΝ ΕΚΛΑΥΣΕΝ.

ΓΕΝ. 21,17 ΕΙΣΗΚΟΥΣΕ ΔΕ Ο ΘΕΟΣ ΤΗΣ ΦΩΝΗΣ ΤΟΥ ΠΑΙΔΙΟΥ ΕΚ ΤΟΥ ΤΟΠΟΥ, ΟΥ ΗΝ, ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΓΓΕΛΟΣ ΘΕΟΥ ΤΗΝ ΑΓΑΡ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΤΙ ΕΣΤΙΝ ΑΓΑΡ; ΜΗ ΦΟΒΟΥ· ΕΠΑΚΗΚΟΕ ΓΑΡ Ο ΘΕΟΣ ΤΗΣ ΦΩΝΗΣ ΤΟΥ ΠΑΙΔΙΟΥ ΕΚ ΤΟΥ ΤΟΠΟΥ, ΟΥ ΕΣΤΙΝ.

ΓΕΝ. 21,18 ΑΝΑΣΤΗΘΙ ΚΑΙ ΛΑΒΕ ΤΟ ΠΑΙΔΙΟΝ ΚΑΙ ΚΡΑΤΗΣΟΝ ΤΗ ΧΕΙΡΙ ΣΟΥ ΑΥΤΟ· ΕΙΣ ΓΑΡ ΕΘΝΟΣ ΜΕΓΑ ΠΟΙΗΣΩ ΑΥΤΟ.

ΓΕΝ. 21,19 ΚΑΙ ΑΝΕΩΞΕΝ Ο ΘΕΟΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΗΣ, ΚΑΙ ΕΙΔΕ ΦΡΕΑΡ ΥΔΑΤΟΣ ΖΩΝΤΟΣ ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΕΠΛΗΣΕ ΤΟΝ ΑΣΚΟΝ ΥΔΑΤΟΣ ΚΑΙ ΕΠΟΤΙΣΕ ΤΟ ΠΑΙΔΙΟΝ.

ΓΕΝ. 21,20 ΚΑΙ ΗΝ Ο ΘΕΟΣ ΜΕΤΑ ΤΟΥ ΠΑΙΔΙΟΥ, ΚΑΙ ΗΥΞΗΘΗ. ΚΑΙ ΚΑΤΩΚΗΣΕΝ ΕΝ ΤΗ ΕΡΗΜΩ, ΕΓΕΝΕΤΟ ΔΕ ΤΟΞΟΤΗΣ.

ΓΕΝ. 21,21 ΚΑΙ ΚΑΤΩΚΗΣΕΝ ΕΝ ΤΗ ΕΡΗΜΩ ΤΗ ΦΑΡΑΝ, ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΩ Η ΜΗΤΗΡ ΓΥΝΑΙΚΑ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΓΕΝ. 21,22 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΚΑΙ ΕΙΠΕΝ ΑΒΙΜΕΛΕΧ ΚΑΙ ΟΧΟΖΑΘ Ο ΝΥΜΦΑΓΩΓΟΣ ΑΥΤΟΥ ΚΑΙ ΦΙΧΟΛ Ο ΑΡΧΙΣΤΡΑΤΗΓΟΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ ΠΡΟΣ ΑΒΡΑΑΜ ΛΕΓΩΝ· Ο ΘΕΟΣ ΜΕΤΑ ΣΟΥ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΕΑΝ ΠΟΙΗΣ·

ΓΕΝ. 21,23 ΝΥΝ ΟΥΝ ΟΜΟΣΟΝ ΜΟΙ ΤΟΝ ΘΕΟΝ, ΜΗ ΑΔΙΚΗΣΕΙΝ ΜΕ ΜΗΔΕ ΤΟ ΣΠΕΡΜΑ ΜΟΥ, ΜΗΔΕ ΤΟ ΟΝΟΜΑ ΜΟΥ· ΑΛΛΑ ΚΑΤΑ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ, ΗΝ ΕΠΟΙΗΣΑ ΜΕΤΑ ΣΟΥ, ΠΟΙΗΣΕΙΣ ΜΕΤ' ΕΜΟΥ, ΚΑΙ ΤΗ ΓΗ, Η ΣΥ ΠΑΡΩΚΗΣΑΣ ΕΝ ΑΥΤΗ.

ΓΕΝ. 21,24 ΚΑΙ ΕΙΠΕΝ ΑΒΡΑΑΜ· ΕΓΩ ΟΜΟΥΜΑΙ.

ΓΕΝ. 21,25 ΚΑΙ ΗΛΕΓΞΕΝ ΑΒΡΑΑΜ ΤΟΝ ΑΒΙΜΕΛΕΧ ΠΕΡΙ ΤΩΝ ΦΡΕΑΤΩΝ ΤΟΥ ΥΔΑΤΟΣ, ΩΝ ΑΦΕΙΛΟΝΤΟ ΟΙ ΠΑΙΔΕΣ ΤΟΥ ΑΒΙΜΕΛΕΧ.

ΓΕΝ. 21,,26 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΑΒΙΜΕΛΕΧ· ΟΥΚ ΕΓΝΩΝ ΤΙΣ ΕΠΟΙΗΣΕ ΣΟΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΟΥΔΕ ΣΥ ΜΟΙ ΑΠΗΓΓΕΙΛΑΣ, ΟΥΔΕ ΕΓΩ ΗΚΟΥΣΑ, ΑΛΛ' Η ΣΗΜΕΡΟΝ.

ΓΕΝ. 21,27 ΚΑΙ ΕΛΑΒΕΝ ΑΒΡΑΑΜ ΠΡΟΒΑΤΑ ΚΑΙ ΜΟΣΧΟΥΣ, ΚΑΙ ΕΔΩΚΕ ΤΩ ΑΒΙΜΕΛΕΧ, ΚΑΙ ΔΙΕΘΕΝΤΟ ΑΜΦΟΤΕΡΟΙ ΔΙΑΘΗΚΗΝ.

ΓΕΝ. 21,28 ΚΑΙ ΕΣΤΗΣΕΝ ΑΒΡΑΑΜ ΕΠΤΑ ΑΜΝΑΔΑΣ ΠΡΟΒΑΤΩΝ ΜΟΝΑΣ.

ΓΕΝ. 21,29 ΚΑΙ ΕΙΠΕΝ ΑΒΙΜΕΛΕΧ ΤΩ ΑΒΡΑΑΜ· ΤΙ ΕΙΣΙΝ ΑΙ ΕΠΤΑ ΑΜΝΑΔΕΣ ΤΩΝ ΠΡΟΒΑΤΩΝ ΤΟΥΤΩΝ, ΑΣ ΕΣΤΗΣΑΣ ΜΟΝΑΣ;

ΓΕΝ. 21,30 ΚΑΙ ΕΙΠΕΝ ΑΒΡΑΑΜ, ΟΤΙ ΤΑΣ ΕΠΤΑ ΑΜΝΑΔΑΣ ΛΗΨΗ ΠΑΡ' ΕΜΟΥ, ΙΝΑ ΩΣΙ ΜΟΙ ΕΙΣ ΜΑΡΤΥΡΙΟΝ, ΟΤΙ ΕΓΩ ΩΡΥΞΑ ΤΟ ΦΡΕΑΡ ΤΟΥΤΟ.

ΓΕΝ. 21,31 ΔΙΑ ΤΟΥΤΟ ΕΠΩΝΟΜΑΣΕ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ, ΦΡΕΑΡ ΟΡΚΙΣΜΟΥ, ΟΤΙ ΕΚΕΙ ΩΜΟΣΑΝ ΑΜΦΟΤΕΡΟΙ.

ΓΕΝ. 21,32 ΚΑΙ ΔΙΕΘΕΝΤΟ ΔΙΑΘΗΚΗΝ ΕΝ ΤΩ ΦΡΕΑΤΙ ΤΟΥ ΟΡΚΙΣΜΟΥ. ΑΝΕΣΤΗ ΔΕ ΑΒΙΜΕΛΕΧ ΚΑΙ ΟΧΟΖΑΘ Ο ΝΥΜΦΑΓΩΓΟΣ ΑΥΤΟΥ ΚΑΙ ΦΙΧΟΛ Ο ΑΡΧΙΣΤΑΤΗΤΟΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ, ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΕΙΣ ΤΗΝ ΓΗΝ ΤΩΝ ΦΥΛΙΣΤΙΕΙΜ.

ΓΕΝ. 21,33 ΚΑΙ ΕΦΥΤΕΥΣΕΝ ΑΒΡΑΑΜ ΑΡΟΥΡΑΝ ΕΠΙ ΤΩ ΦΡΕΑΤΙ ΤΟΥ ΟΡΚΟΥ ΚΑΙ ΕΠΕΚΑΛΕΣΑΤΟ ΕΚΕΙ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ, ΘΕΟΣ ΑΙΩΝΙΟΣ.

ΓΕΝ. 21,34 ΠΑΡΩΚΗΣΕ ΔΕ ΑΒΡΑΑΜ ΕΝ ΤΗ ΓΗ ΤΩΝ ΦΥΛΙΣΤΙΕΙΜ ΗΜΕΡΑΣ ΠΟΛΛΑΣ.

ΓΕΝΕΣΙΣ 22

ΓΕΝ. 22,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ Ο ΘΕΟΣ ΕΠΕΙΡΑΣΕ ΤΟΝ ΑΒΡΑΑΜ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΒΡΑΑΜ, ΑΒΡΑΑΜ. Ο ΔΕ ΕΙΠΕΝ· ΙΔΟΥ ΕΓΩ.

ΓΕΝ. 22,2 ΚΑΙ ΕΙΠΕ· ΛΑΒΕ ΤΟΝ ΥΙΟΝ ΣΟΥ ΤΟΝ ΑΓΑΠΗΤΟΝ, ΟΝ ΗΓΑΠΗΣΑΣ, ΤΟΝ ΙΣΑΑΚ, ΚΑΙ ΠΟΡΕΥΘΗΤΙ ΕΙΣ ΤΗΝ ΓΗΝ ΤΗΝ ΥΨΗΛΗΝ ΚΑΙ ΑΝΕΝΕΓΚΟΝ ΑΥΤΟΝ ΕΚΕΙ ΕΙΣ ΟΛΟΚΑΡΠΩΣΙΝ ΕΦ' ΕΝ ΤΩΝ ΟΡΕΩΝ, ΩΝ ΑΝ ΣΟΙ ΕΙΠΩ.

ΓΕΝ. 22,3 ΑΝΑΣΤΑΣ ΔΕ ΑΒΡΑΑΜ ΤΟ ΠΡΩΪ ΕΠΕΣΑΞΕ ΤΗΝ ΟΝΟΝ ΑΥΤΟΥ· ΠΑΡΕΛΑΒΕ ΔΕ ΜΕΘ' ΕΑΥΤΟΥ ΔΥΟ ΠΑΙΔΑΣ ΚΑΙ ΙΣΑΑΚ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΚΑΙ ΣΧΙΣΑΣ ΞΥΛΑ ΕΙΣ ΟΛΟΚΑΡΠΩΣΙΝ, ΑΝΑΣΤΑΣ ΕΠΟΡΕΥΘΗ ΚΑΙ ΗΛΘΕΝ ΕΠΙ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΕΙΠΕΝ ΑΥΤΩ Ο ΘΕΟΣ, ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ.

ΓΕΝ. 22,4 ΚΑΙ ΑΝΑΒΛΕΨΑΣ ΑΒΡΑΑΜ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ, ΕΙΔΕ ΤΟΝ ΤΟΠΟΝ ΜΑΚΡΟΘΕΝ.

ΓΕΝ. 22,5 ΚΑΙ ΕΙΠΕΝ ΑΒΡΑΑΜ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ· ΚΑΘΙΣΑΤΕ ΑΥΤΟΥ ΜΕΤΑ ΤΗΣ ΟΝΟΥ, ΕΓΩ ΔΕ ΚΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΔΙΕΛΕΥΣΟΜΕΘΑ ΕΩΣ ΩΔΕ ΚΑΙ ΠΡΟΣΚΥΝΗΣΑΝΤΕΣ ΑΝΑΣΤΡΕΨΟΜΕΝ ΠΡΟΣ ΥΜΑΣ.

ΓΕΝ. 22,6 ΕΛΑΒΕ ΔΕ ΑΒΡΑΑΜ ΤΑ ΞΥΛΑ ΤΗΣ ΟΛΟΚΑΡΠΩΣΕΩΣ ΚΑΙ ΕΠΕΘΗΚΕΝ ΙΣΑΑΚ ΤΩ ΥΙΩ ΑΥΤΟΥ· ΕΛΑΒΕ ΔΕ ΜΕΤΑ ΧΕΙΡΑΣ ΚΑΙ ΤΟ ΠΥΡ ΚΑΙ ΤΗΝ ΜΑΧΑΙΡΑΝ, ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΙ ΔΥΟ ΑΜΑ.

ΓΕΝ. 22,7 ΕΙΠΕ ΔΕ ΙΣΑΑΚ ΠΡΟΣ ΑΒΡΑΑΜ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ· ΠΑΤΕΡ. Ο ΔΕ ΕΙΠΕ· ΤΙ ΕΣΤΙ, ΤΕΚΝΟΝ; ΕΙΠΕ ΔΕ· ΙΔΟΥ ΤΟ ΠΥΡ ΚΑΙ ΤΑ ΞΥΛΑ· ΠΟΥ ΕΣΤΙ ΤΟ ΠΡΟΒΑΤΟΝ ΤΟ ΕΙΣ ΟΛΟΚΑΡΠΩΣΙΝ;

ΓΕΝ. 22,8 ΕΙΠΕ ΔΕ ΑΒΡΑΑΜ· Ο ΘΕΟΣ ΟΨΕΤΑΙ ΕΑΥΤΩ ΠΡΟΒΑΤΟΝ ΕΙΣ ΟΛΟΚΑΡΠΩΣΙΝ, ΤΕΚΝΟΝ. ΠΟΡΕΥΘΕΝΤΕΣ ΔΕ ΑΜΦΟΤΕΡΟΙ ΑΜΑ,

ΓΕΝ. 22,9 ΗΛΘΟΝ ΕΠΙ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΕΙΠΕΝ ΑΥΤΩ Ο ΘΕΟΣ. ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΚΕΙ ΑΒΡΑΑΜ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΕΠΕΘΗΚΕ ΤΑ ΞΥΛΑ, ΚΑΙ ΣΥΜΠΟΔΙΣΑΣ ΙΣΑΑΚ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ, ΕΠΕΘΗΚΕΝ ΑΥΤΟΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΠΑΝΩ ΤΩΝ ΞΥΛΩΝ.

ΓΕΝ. 22,10 ΚΑΙ ΕΞΕΤΕΙΝΕΝ ΑΒΡΑΑΜ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΛΑΒΕΙΝ ΤΗΝ ΜΑΧΑΙΡΑΝ ΣΦΑΞΑΙ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ.

ΓΕΝ. 22,11 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΟΝ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΕΙΠΕΝ· ΑΒΡΑΑΜ, ΑΒΡΑΑΜ. Ο ΔΕ ΕΙΠΕΝ· ΙΔΟΥ ΕΓΩ.

ΓΕΝ. 22,12 ΚΑΙ ΕΙΠΕ· ΜΗ ΕΠΙΒΑΛΗΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΕΠΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΜΗΔΕ ΠΟΙΗΣΗΣ ΑΥΤΩ ΜΗΔΕΝ· ΝΥΝ ΓΑΡ ΕΓΝΩΝ, ΟΤΙ ΦΟΒΗ ΣΥ ΤΟΝ ΘΕΟΝ ΚΑΙ ΟΥΚ ΕΦΕΙΣΩ ΤΟΥ ΥΙΟΥ ΣΟΥ ΤΟΥ ΑΓΑΠΗΤΟΥ ΔΙ' ΕΜΕ.

ΓΕΝ. 22,13 ΚΑΙ ΑΝΑΒΛΕΨΑΣ ΑΒΡΑΑΜ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ ΕΙΔΕ, ΚΑΙ ΙΔΟΥ ΚΡΙΟΣ ΕΙΣ ΚΑΤΕΧΟΜΕΝΟΣ ΕΝ ΦΥΤΩ ΣΑΒΕΚ ΤΩΝ ΚΕΡΑΤΩΝ· ΚΑΙ ΕΠΟΡΕΥΘΗ ΑΒΡΑΑΜ ΚΑΙ ΕΛΑΒΕ ΤΟΝ ΚΡΙΟΝ ΚΑΙ ΑΝΗΝΕΓΚΕΝ ΑΥΤΟΝ ΕΙΣ ΟΛΟΚΑΡΠΩΣΙΝ ΑΝΤΙ ΙΣΑΑΚ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ.

ΓΕΝ. 22,14 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΒΡΑΑΜ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ, ΚΥΡΙΟΣ ΕΙΔΕΝ, ΙΝΑ ΕΙΠΩΣΙ ΣΗΜΕΡΟΝ, ΕΝ ΤΩ ΟΡΕΙ ΚΥΡΙΟΣ ΩΦΘΗ.

ΓΕΝ. 22,15 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΤΟΝ ΑΒΡΑΑΜ ΔΕΥΤΕΡΟΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ, ΛΕΓΩΝ·

ΓΕΝ. 22,16 ΚΑΤ' ΕΜΑΥΤΟΥ ΩΜΟΣΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΥ ΕΙΝΕΚΕΝ ΕΠΟΙΗΣΑΣ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΚΑΙ ΟΥΚ ΕΦΕΙΣΩ ΤΟΥ ΥΙΟΥ ΣΟΥ ΤΟΥ ΑΓΑΠΗΤΟΥ ΔΙ' ΕΜΕ,

ΓΕΝ. 22,17 Η ΜΗΝ ΕΥΛΟΓΩΝ ΕΥΛΟΓΗΣΩ ΣΕ, ΚΑΙ ΠΛΗΘΥΝΩΝ ΠΛΗΘΥΝΩ ΤΟ ΣΠΕΡΜΑ ΣΟΥ, ΩΣ ΤΟΥΣ ΑΣΤΕΡΑΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΩΣ ΤΗΝ ΑΜΜΟΝ ΤΗΝ ΠΑΡΑ ΤΟ ΧΕΙΛΟΣ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΕΙ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΤΑΣ ΠΟΛΕΙΣ ΤΩΝ ΥΠΕΝΑΝΤΙΩΝ·

ΓΕΝ. 22,18 ΚΑΙ ΕΝΕΥΛΟΓΗΘΗΣΟΝΤΑΙ ΕΝ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΗΣ ΓΗΣ, ΑΝΘ' ΩΝ ΥΠΗΚΟΥΣΑΣ ΤΗΣ ΕΜΗΣ ΦΩΝΗΣ.

ΓΕΝ. 22,19 ΑΠΕΣΤΡΑΦΗ ΔΕ ΑΒΡΑΑΜ ΠΡΟΣ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ, ΚΑΙ ΑΝΑΣΤΑΝΤΕΣ ΕΠΟΡΕΥΘΗΣΑΝ ΑΜΑ ΕΠΙ ΤΟ ΦΡΕΑΡ ΤΟΥ ΟΡΚΟΥ. ΚΑΙ ΚΑΤΩΚΗΣΕΝ ΑΒΡΑΑΜ ΕΠΙ ΤΟ ΦΡΕΑΡ ΤΟΥ ΟΡΚΟΥ.

ΓΕΝ. 22,20 ΕΓΕΝΕΤΟ ΔΕ ΜΕΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΚΑΙ ΑΝΗΓΓΕΛΗ ΤΩ ΑΒΡΑΑΜ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ ΤΕΤΟΚΕ ΜΕΛΧΑ ΚΑΙ ΑΥΤΗ ΥΙΟΥΣ ΤΩ ΝΑΧΩΡ ΤΩ ΑΔΕΛΦΩ ΣΟΥ,

ΓΕΝ. 22,21 ΤΟΝ ΟΥΖ ΠΡΩΤΟΤΟΚΟΝ ΚΑΙ ΤΟΝ ΒΑΥΞ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΚΑΙ ΤΟΝ ΚΑΜΟΥΗΛ ΠΑΤΕΡΑ ΣΥΡΩΝ

ΓΕΝ. 22,22 ΚΑΙ ΤΟΝ ΧΑΖΑΔ ΚΑΙ ΑΖΑΥ ΚΑΙ ΤΟΝ ΦΑΛΔΕΣ ΚΑΙ ΤΟΝ ΙΕΛΔΑΦ ΚΑΙ ΤΟΝ ΒΑΘΟΥΗΛ·

ΓΕΝ. 22,23 ΒΑΘΟΥΗΛ ΔΕ ΕΓΕΝΝΗΣΕ ΤΗΝ ΡΕΒΕΚΚΑΝ. ΟΚΤΩ ΟΥΤΟΙ ΥΙΟΙ, ΟΥΣ ΕΤΕΚΕ ΜΕΛΧΑ ΤΩ ΝΑΧΩΡ ΤΩ ΑΔΕΛΦΩ ΑΒΡΑΑΜ.

ΓΕΝ. 22,24 ΚΑΙ Η ΠΑΛΛΑΚΗ ΑΥΤΟΥ, Η ΟΝΟΜΑ ΡΕΗΜΑ, ΕΤΕΚΕ ΚΑΙ ΑΥΤΗ ΤΟΝ ΤΑΒΕΚ ΚΑΙ ΤΟΝ ΤΑΑΜ ΚΑΙ ΤΟΝ ΤΟΧΟΣ ΚΑΙ ΤΟΝ ΜΟΧΑ.

ΓΕΝΕΣΙΣ 23

ΓΕΝ. 23,1 ΕΓΕΝΕΤΟ ΔΕ Η ΖΩΗ ΣΑΡΡΑΣ ΕΤΗ ΕΚΑΤΟΝ ΕΙΚΟΣΙΕΠΤΑ.

ΓΕΝ. 23,2 ΚΑΙ ΑΠΕΘΑΝΕ ΣΑΡΡΑ ΕΝ ΠΟΛΕΙ ΑΡΒΟΚ, Η ΕΣΤΙΝ ΕΝ ΤΩ ΚΟΙΛΩΜΑΤΙ (ΑΥΤΗ ΕΣΤΙ ΧΕΒΡΩΝ) ΕΝ ΤΗ ΓΗ ΧΑΝΑΑΝ. ΗΛΘΕ ΔΕ ΑΒΡΑΑΜ ΚΟΨΑΣΘΑΙ ΣΑΡΡΑΝ ΚΑΙ ΠΕΝΘΗΣΑΙ.

ΓΕΝ. 23,3 ΚΑΙ ΑΝΕΣΤΗ ΑΒΡΑΑΜ ΑΠΟ ΤΟΥ ΝΕΚΡΟΥ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ ΑΒΡΑΑΜ ΤΟΙΣ ΥΙΟΙΣ ΤΟΥ ΧΕΤ ΛΕΓΩΝ·

ΓΕΝ. 23,4 ΠΑΡΟΙΚΟΣ ΚΑΙ ΠΑΡΕΠΙΔΗΜΟΣ ΕΓΩ ΕΙΜΙ ΜΕΘ' ΥΜΩΝ· ΔΟΤΕ ΜΟΙ ΟΥΝ ΚΤΗΣΙΝ ΤΑΦΟΥ ΜΕΘ' ΥΜΩΝ, ΚΑΙ ΘΑΨΩ ΤΟΝ ΝΕΚΡΟΝ ΜΟΥ ΑΠ' ΕΜΟΥ.

ΓΕΝ. 23,5 ΑΠΕΚΡΙΘΗΣΑΝ ΔΕ ΟΙ ΥΙΟΙ ΧΕΤ ΠΡΟΣ ΑΒΡΑΑΜ ΛΕΓΟΝΤΕΣ· ΜΗ ΚΥΡΙΕ·

ΓΕΝ. 23,6 ΑΚΟΥΣΟΝ ΔΕ ΗΜΩΝ. ΒΑΣΙΛΕΥΣ ΠΑΡΑ ΘΕΟΥ ΣΥ ΕΙ ΕΝ ΗΜΙΝ· ΕΝ ΤΟΙΣ ΕΚΛΕΚΤΟΙΣ ΜΝΗΜΕΙΟΙΣ ΗΜΩΝ ΘΑΨΟΝ ΤΟΝ ΝΕΚΡΟΝ ΣΟΥ· ΟΥΔΕΙΣ ΓΑΡ ΗΜΩΝ ΟΥ ΜΗ ΚΩΛΥΣΕΙ ΤΟ ΜΝΗΜΕΙΟΝ ΑΥΤΟΥ ΑΠΟ ΣΟΥ ΤΟΥ ΘΑΨΑΙ ΤΟΝ ΝΕΚΡΟΝ ΣΟΥ ΕΚΕΙ.

ΓΕΝ. 23,7 ΑΝΑΣΤΑΣ ΔΕ ΑΒΡΑΑΜ ΠΡΟΣΕΚΥΝΗΣΕ ΤΩ ΛΑΩ ΤΗΣ ΓΗΣ, ΤΟΙΣ ΥΙΟΙΣ ΤΟΥ ΧΕΤ,

ΓΕΝ. 23,8 ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΥΣ ΑΒΡΑΑΜ ΛΕΓΩΝ· ΕΙ ΕΧΕΤΕ ΤΗ ΨΥΧΗ ΥΜΩΝ, ΩΣΤΕ ΘΑΨΑΙ ΤΟΝ ΝΕΚΡΟΝ ΜΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΟΥ, ΑΚΟΥΣΑΤΕ ΜΟΥ ΚΑΙ ΛΑΛΗΣΑΤΕ ΠΕΡΙ ΕΜΟΥ ΕΦΡΩΝ ΤΩ ΤΟΥ ΣΑΑΡ,

ΓΕΝ. 23,9 ΚΑΙ ΔΟΤΩ ΜΟΙ ΤΟ ΣΠΗΛΑΙΟΝ ΤΟ ΔΙΠΛΟΥΝ, Ο ΕΣΤΙΝ ΑΥΤΩ, ΤΟ ΟΝ ΕΝ ΜΕΡΕΙ ΤΟΥ ΑΓΡΟΥ ΑΥΤΟΥ· ΑΡΓΥΡΙΟΥ ΤΟΥ ΑΞΙΟΥ ΔΟΤΩ ΜΟΙ ΑΥΤΟ ΕΝ ΥΜΙΝ ΕΙΣ ΚΤΗΣΙΝ ΜΝΗΜΕΙΟΥ.

ΓΕΝ. 23,10 ΕΦΡΩΝ ΔΕ ΕΚΑΘΗΤΟ ΕΝ ΜΕΣΩ ΤΩΝ ΥΙΩΝ ΧΕΤ· ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΕΦΡΩΝ Ο ΧΕΤΤΑΙΟΣ ΠΡΟΣ ΑΒΡΑΑΜ ΕΙΠΕΝ, ΑΚΟΥΟΝΤΩΝ ΤΩΝ ΥΙΩΝ ΧΕΤ ΚΑΙ ΤΩΝ ΕΙΣΠΟΡΕΥΟΜΕΝΩΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΠΑΝΤΩΝ, ΛΕΓΩΝ·

ΓΕΝ. 23,11 ΠΑΡ' ΕΜΟΙ ΓΕΝΟΥ, ΚΥΡΙΕ, ΚΑΙ ΑΚΟΥΣΟΝ ΜΟΥ· ΤΟΝ ΑΓΡΟΝ ΚΑΙ ΤΟ ΣΠΗΛΑΙΟΝ ΤΟ ΕΝ ΑΥΤΩ ΣΟΙ ΔΙΔΩΜΙ· ΕΝΑΝΤΙΟΝ ΠΑΝΤΩΝ ΤΩΝ ΠΟΛΙΤΩΝ ΜΟΥ ΔΕΔΩΚΑ ΣΟΙ· ΘΑΨΟΝ ΤΟΝ ΝΕΚΡΟΝ ΣΟΥ·

ΓΕΝ. 23,12 ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΒΡΑΑΜ ΕΝΑΝΤΙΟΝ ΤΟΥ ΛΑΟΥ ΤΗΣ ΓΗΣ

ΓΕΝ. 23,13 ΚΑΙ ΕΙΠΕ ΤΩ ΕΦΡΩΝ ΕΙΣ ΤΑ ΩΤΑ ΕΝΑΝΤΙΟΝ ΤΟΥ ΛΑΟΥ ΤΗΣ ΓΗΣ· ΕΠΕΙΔΗ ΠΡΟΣ ΕΜΟΥ ΕΙ, ΑΚΟΥΣΟΝ ΜΟΥ· ΤΟ ΑΡΓΥΡΙΟΝ ΤΟΥ ΑΓΡΟΥ ΛΑΒΕ ΠΑΡ' ΕΜΟΥ, ΚΑΙ ΘΑΨΩ ΤΟΝ ΝΕΚΡΟΝ ΜΟΥ ΕΚΕΙ.

ΓΕΝ. 23,14 ΑΠΕΚΡΙΘΗ ΔΕ ΕΦΡΩΝ ΤΩ ΑΒΡΑΑΜ ΛΕΓΩΝ·

ΓΕΝ. 23,15 ΟΥΧΙ ΚΥΡΙΕ, ΑΚΗΚΟΑ ΓΑΡ, ΓΗ ΤΕΤΡΑΚΟΣΙΩΝ ΔΙΔΡΑΧΜΩΝ ΑΡΓΥΡΙΟΥ, ΑΛΛΑ ΤΙ ΑΝ ΕΙΗ ΤΟΥΤΟ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΣΟΥ; ΣΥ ΔΕ ΤΟΝ ΝΕΚΡΟΝ ΣΟΥ ΘΑΨΟΝ.

ΓΕΝ. 23,16 ΚΑΙ ΗΚΟΥΣΕΝ ΑΒΡΑΑΜ ΤΟΥ ΕΦΡΩΝ, ΚΑΙ ΑΠΟΚΑΤΕΣΤΗΣΕΝ ΑΒΡΑΑΜ ΤΩ ΕΦΡΩΝ ΤΟ ΑΡΓΥΡΙΟΝ, Ο ΕΛΑΛΗΣΕΝ ΕΙΣ ΤΑ ΩΤΑ ΤΩΝ ΥΙΩΝ ΧΕΤ, ΤΕΤΡΑΚΟΣΙΑ ΔΙΔΡΑΧΜΑ ΑΡΓΥΡΙΟΥ ΔΟΚΙΜΟΥ ΕΜΠΟΡΟΙΣ.

ΓΕΝ. 23,17 ΚΑΙ ΕΣΤΗ Ο ΑΓΡΟΣ ΕΦΡΩΝ, ΟΣ ΗΝ ΕΝ ΤΩ ΔΙΠΛΩ ΣΠΗΛΑΙΩ, ΟΣ ΕΣΤΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΜΑΜΒΡΗ, Ο ΑΓΡΟΣ ΚΑΙ ΤΟ ΣΠΗΛΑΙΟΝ, Ο ΗΝ ΕΝ ΑΥΤΩ, ΚΑΙ ΠΑΝ ΔΕΝΔΡΟΝ, Ο ΗΝ ΕΝ ΤΩ ΑΓΡΩ, ΚΑΙ ΠΑΝ Ο ΕΣΤΙΝ ΕΝ ΤΟΙΣ ΟΡΙΟΙΣ ΑΥΤΟΥ ΚΥΚΛΩ,

ΓΕΝ. 23,18 ΤΩ ΑΒΡΑΑΜ, ΕΙΣ ΚΤΗΣΙΝ ΕΝΑΝΤΙΟΝ ΤΩΝ ΥΙΩΝ ΧΕΤ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΕΙΣΠΟΡΕΥΟΜΕΝΩΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ.

ΓΕΝ. 23,19 ΜΕΤΑ ΤΑΥΤΑ ΕΘΑΨΕΝ ΑΒΡΑΑΜ ΣΑΡΡΑΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΕΝ ΤΩ ΣΠΗΛΑΙΩ ΤΟΥ ΑΓΡΟΥ ΤΩ ΔΙΠΛΩ, Ο ΕΣΤΙΝ ΑΠΕΝΑΝΤΙ ΜΑΜΒΡΗ (ΑΥΤΗ ΕΣΤΙ ΧΕΒΡΩΝ) ΕΝ ΤΗ ΓΗ ΧΑΝΑΑΝ.

ΓΕΝ. 23,20 ΚΑΙ ΕΚΥΡΩΘΗ Ο ΑΓΡΟΣ ΚΑΙ ΤΟ ΣΠΗΛΑΙΟΝ, Ο ΗΝ ΕΝ ΑΥΤΩ, ΤΩ ΑΒΡΑΑΜ ΕΙΣ ΚΤΗΣΙΝ ΤΑΦΟΥ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΧΕΤ.

ΓΕΝΕΣΙΣ 24

ΓΕΝ. 24,1 ΚΑΙ ΑΒΡΑΑΜ ΗΝ ΠΡΕΣΒΥΤΕΡΟΣ ΠΡΟΒΕΒΗΚΩΣ ΗΜΕΡΩΝ, ΚΑΙ Ο ΚΥΡΙΟΣ ΗΥΛΟΓΗΣΕ ΤΟΝ ΑΒΡΑΑΜ ΚΑΤΑ ΠΑΝΤΑ.

ΓΕΝ. 24,2 ΚΑΙ ΕΙΠΕΝ ΑΒΡΑΑΜ ΤΩ ΠΑΙΔΙ ΑΥΤΟΥ ΤΩ ΠΡΕΣΒΥΤΕΡΩ ΤΗΣ ΟΙΚΙΑΣ ΑΥΤΟΥ ΤΩ ΑΡΧΟΝΤΙ ΠΑΝΤΩΝ ΤΩΝ ΑΥΤΟΥ· ΘΕΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΥΠΟ ΤΟΝ ΜΗΡΟΝ ΜΟΥ,

ΓΕΝ. 24,3 ΚΑΙ ΕΞΟΡΚΙΩ ΣΕ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΟΝ ΘΕΟΝ ΤΗΣ ΓΗΣ, ΙΝΑ ΜΗ ΛΑΒΗΣ ΓΥΝΑΙΚΑ ΤΩ ΥΙΩ ΜΟΥ ΙΣΑΑΚ ΑΠΟ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΤΩΝ ΧΑΝΑΝΑΙΩΝ, ΜΕΘ' ΩΝ ΕΓΩ ΟΙΚΩ ΕΝ ΑΥΤΟΙΣ,

ΓΕΝ. 24,4 ΑΛΛ' Η ΕΙΣ ΤΗΝ ΓΗΝ ΜΟΥ, ΟΥ ΕΓΕΝΝΗΘΗΝ, ΠΟΡΕΥΣΗ ΚΑΙ ΕΙΣ ΤΗΝ ΦΥΛΗΝ ΜΟΥ ΚΑΙ ΛΗΨΗ ΓΥΝΑΙΚΑ ΤΩ ΥΙΩ ΜΟΥ ΙΣΑΑΚ ΕΚΕΙΘΕΝ.

ΓΕΝ. 24,5 ΕΙΠΕ ΔΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΠΑΙΣ· ΜΗ ΠΟΤΕ ΟΥ ΒΟΥΛΗΤΑΙ Η ΓΥΝΗ ΠΟΡΕΥΘΗΝΑΙ ΜΕΤ' ΕΜΟΥ ΟΠΙΣΩ ΕΙΣ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ· ΑΠΟΣΤΡΕΨΩ ΤΟΝ ΥΙΟΝ ΣΟΥ ΕΙΣ ΤΗΝ ΓΗΝ, ΟΘΕΝ ΕΞΗΛΘΕΣ ΕΚΕΙΘΕΝ;

ΓΕΝ. 24,6 ΕΙΠΕ ΔΕ ΠΡΟΣ ΑΥΤΟΝ ΑΒΡΑΑΜ· ΠΡΟΣΕΧΕ ΣΕΑΥΤΩ, ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΤΟΝ ΥΙΟΝ ΜΟΥ ΕΚΕΙ.

ΓΕΝ. 24,7 ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ Ο ΘΕΟΣ ΤΗΣ ΓΗΣ, ΟΣ ΕΛΑΒΕ ΜΕ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΕΚ ΤΗΣ ΓΗΣ, ΗΣ ΕΓΕΝΝΗΘΗΝ, ΟΣ ΕΛΑΛΗΣΕ ΜΟΙ ΚΑΙ ΟΣ ΩΜΟΣΕ ΜΟΙ ΛΕΓΩΝ· ΣΟΙ ΔΩΣΩ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ, ΑΥΤΟΣ ΑΠΟΣΤΕΛΕΙ ΤΟΝ ΑΓΓΕΛΟΝ ΑΥΤΟΥ ΕΜΠΡΟΣΘΕΝ ΣΟΥ. ΚΑΙ ΛΗΨΗ ΓΥΝΑΙΚΑ ΤΩ ΥΙΩ ΜΟΥ ΕΚΕΙΘΕΝ.

ΓΕΝ. 24,8 ΕΑΝ ΔΕ ΜΗ ΘΕΛΗ Η ΓΥΝΗ ΠΟΡΕΥΘΗΝΑΙ ΜΕΤΑ ΣΟΥ ΕΙΣ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ, ΚΑΘΑΡΟΣ ΕΣΗ ΑΠΟ ΤΟΥ ΟΡΚΟΥ ΜΟΥ· ΜΟΝΟΝ ΤΟΝ ΥΙΟΝ ΜΟΥ ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΕΚΕΙ.

ΓΕΝ. 24,9 ΚΑΙ ΕΘΗΚΕΝ Ο ΠΑΙΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΥΠΟ ΤΟΝ ΜΗΡΟΝ ΑΒΡΑΑΜ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ ΚΑΙ ΩΜΟΣΕΝ ΑΥΤΩ ΠΕΡΙ ΤΟΥ ΡΗΜΑΤΟΣ ΤΟΥΤΟΥ.

ΓΕΝ. 24,10 ΚΑΙ ΕΛΑΒΕΝ Ο ΠΑΙΣ ΔΕΚΑ ΚΑΜΗΛΟΥΣ ΑΠΟ ΤΩΝ ΚΑΜΗΛΩΝ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΑΓΑΘΩΝ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ ΜΕΘ' ΕΑΥΤΟΥ ΚΑΙ ΑΝΑΣΤΑΣ ΕΠΟΡΕΥΘΗ ΕΙΣ ΤΗΝ ΜΕΣΟΠΟΤΑΜΙΑΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΝΑΧΩΡ.

ΓΕΝ. 24,11 ΚΑΙ ΕΚΟΙΜΙΣΕ ΤΑΣ ΚΑΜΗΛΟΥΣ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ ΠΑΡΑ ΤΟ ΦΡΕΑΡ ΤΟΥ ΥΔΑΤΟΣ ΤΟ ΠΡΟΣ ΟΨΕ, ΗΝΙΚΑ ΕΚΠΟΡΕΥΟΝΤΑΙ ΑΙ ΥΔΡΕΥΟΜΕΝΑΙ.

ΓΕΝ. 24,12 ΚΑΙ ΕΙΠΕ· ΚΥΡΙΕ Ο ΘΕΟΣ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΑΒΡΑΑΜ, ΕΥΟΔΩΣΟΝ ΕΝΑΝΤΙΟΝ ΕΜΟΥ ΣΗΜΕΡΟΝ ΚΑΙ ΠΟΙΗΣΟΝ ΕΛΕΟΣ ΜΕΤΑ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΑΒΡΑΑΜ.

ΓΕΝ. 24,13 ΙΔΟΥ ΕΓΩ ΕΣΤΗΚΑ ΕΠΙ ΤΗΣ ΠΗΓΗΣ ΤΟΥ ΥΔΑΤΟΣ, ΑΙ ΔΕ ΘΥΓΑΤΕΡΕΣ ΤΩΝ ΟΙΚΟΥΝΤΩΝ ΤΗΝ ΠΟΛΙΝ ΕΚΠΟΡΕΥΟΝΤΑΙ ΑΝΤΛΗΣΑΙ ΥΔΩΡ,

ΓΕΝ. 24,14 ΚΑΙ ΕΣΤΑΙ Η ΠΑΡΘΕΝΟΣ, Η ΑΝ ΕΓΩ ΕΙΠΩ, ΕΠΙΚΛΙΝΟΝ ΤΗΝ ΥΔΡΙΑΝ ΣΟΥ, ΙΝΑ ΠΙΩ, ΚΑΙ ΕΙΠΗ ΜΟΙ, ΠΙΕ ΣΥ, ΚΑΙ ΤΑΣ ΚΑΜΗΛΟΥΣ ΣΟΥ ΠΟΤΙΩ, ΕΩΣ ΑΝ ΠΑΥΣΩΝΤΑΙ ΠΙΝΟΥΣΑΙ, ΤΑΥΤΗΝ ΗΤΟΙΜΑΣΑΣ ΤΩ ΠΑΙΔΙ ΣΟΥ ΤΩ ΙΣΑΑΚ, ΚΑΙ ΕΝ ΤΟΥΤΩ ΓΝΩΣΟΜΑΙ ΟΤΙ ΕΠΟΙΗΣΑΣ ΕΛΕΟΣ ΜΕΤΑ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΑΒΡΑΑΜ.

ΓΕΝ. 24,15 ΚΑΙ ΕΓΕΝΕΤΟ ΠΡΟ ΤΟΥ ΣΥΝΤΕΛΕΣΑΙ ΑΥΤΟΝ ΛΑΛΟΥΝΤΑ ΕΝ ΤΗ ΔΙΑΝΟΙΑ ΑΥΤΟΥ, ΚΑΙ ΙΔΟΥ ΡΕΒΕΚΚΑ ΕΞΕΠΟΡΕΥΕΤΟ Η ΤΕΧΘΕΙΣΑ ΒΑΘΟΥΗΛ, ΥΙΩ ΜΕΛΧΑΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΝΑΧΩΡ, ΑΔΕΛΦΟΥ ΔΕ ΑΒΡΑΑΜ, ΕΧΟΥΣΑ ΤΗΝ ΥΔΡΙΑΝ ΕΠΙ ΤΩΝ ΩΜΩΝ ΑΥΤΗΣ.

ΓΕΝ. 24,16 Η ΔΕ ΠΑΡΘΕΝΟΣ ΗΝ ΚΑΛΗ ΤΗ ΟΨΕΙ ΣΦΟΔΡΑ· ΠΑΡΘΕΝΟΣ ΗΝ, ΑΝΗΡ ΟΥΚ ΕΓΝΩ ΑΥΤΗΝ. ΚΑΤΑΒΑΣΑ ΔΕ ΕΠΙ ΤΗΝ ΠΗΓΗΝ ΕΠΛΗΣΕ ΤΗΝ ΥΔΡΙΑΝ ΑΥΤΗΣ ΚΑΙ ΑΝΕΒΗ.

ΓΕΝ. 24,17 ΕΠΕΔΡΑΜΕ ΔΕ Ο ΠΑΙΣ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΗΣ ΚΑΙ ΕΙΠΕ· ΠΟΤΙΣΟΝ ΜΕ ΜΙΚΡΟΝ ΥΔΩΡ ΕΚ ΤΗΣ ΥΔΡΙΑΣ ΣΟΥ.

ΓΕΝ. 24,18 Η ΔΕ ΕΙΠΕ· ΠΙΕ, ΚΥΡΙΕ. ΚΑΙ ΕΣΠΕΥΣΕ ΚΑΙ ΚΑΘΕΙΛΕ ΤΗΝ ΥΔΡΙΑΝ ΕΠΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΑΥΤΗΣ ΚΑΙ ΕΠΟΤΙΣΕΝ ΑΥΤΟΝ, ΕΩΣ ΕΠΑΥΣΑΤΟ ΠΙΝΩΝ.

ΓΕΝ. 24,19 ΚΑΙ ΕΙΠΕ· ΚΑΙ ΤΑΙΣ ΚΑΜΗΛΟΙΣ ΣΟΥ ΥΔΡΕΥΣΟΜΑΙ, ΕΩΣ ΑΝ ΠΑΣΑΙ ΠΙΩΣΙ.

ΓΕΝ. 24,20 ΚΑΙ ΕΣΠΕΥΣΕ ΚΑΙ ΕΞΕΚΕΝΩΣΕ ΤΗΝ ΥΔΡΙΑΝ ΕΙΣ ΤΟ ΠΟΤΙΣΤΗΡΙΟΝ ΚΑΙ ΕΔΡΑΜΕΝ ΕΠΙ ΤΟ ΦΡΕΑΡ ΑΝΤΛΗΣΑΙ ΠΑΛΙΝ ΚΑΙ ΥΔΡΕΥΣΑΤΟ ΠΑΣΑΙΣ ΤΑΙΣ ΚΑΜΗΛΟΙΣ.

ΓΕΝ. 24,21 Ο ΔΕ ΑΝΘΡΩΠΟΣ ΚΑΤΕΜΑΝΘΑΝΕΝ ΑΥΤΗΝ ΚΑΙ ΠΑΡΕΣΙΩΠΑ ΤΟΥ ΓΝΩΝΑΙ, ΕΙ ΕΥΩΔΩΚΕ ΚΥΡΙΟΣ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ Η ΟΥ.

ΓΕΝ. 24,22 ΕΓΕΝΕΤΟ ΔΕ, ΗΝΙΚΑ ΕΠΑΥΣΑΝΤΟ ΠΑΣΑΙ ΑΙ ΚΑΜΗΛΟΙ ΠΙΝΟΥΣΑΙ, ΕΛΑΒΕΝ Ο ΑΝΘΡΩΠΟΣ ΕΝΩΤΙΑ ΧΡΥΣΑ ΑΝΑ ΔΡΑΧΜΗΝ ΟΛΚΗΣ ΚΑΙ ΔΥΟ ΨΕΛΛΙΑ ΕΠΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΗΣ, ΔΕΚΑ ΧΡΥΣΩΝ ΟΛΚΗ ΑΥΤΩΝ.

ΓΕΝ. 24,23 ΚΑΙ ΕΠΗΡΩΤΗΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΙΠΕ· ΘΥΓΑΤΗΡ ΤΙΝΟΣ ΕΙ; ΑΝΑΓΓΕΙΛΟΝ ΜΟΙ, ΕΙ ΕΣΤΙ ΠΑΡΑ ΤΩ ΠΑΤΡΙ ΣΟΥ ΤΟΠΟΣ ΗΜΙΝ ΤΟΥ ΚΑΤΑΛΥΣΑΙ.

ΓΕΝ. 24,24 Η ΔΕ ΕΙΠΕΝ ΑΥΤΩ· ΘΥΓΑΤΗΡ ΒΑΘΟΥΗΛ ΕΙΜΙ ΤΟΥ ΜΕΛΧΑΣ, ΟΝ ΕΤΕΚΕ ΤΩ ΝΑΧΩΡ.

ΓΕΝ. 24,25 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΚΑΙ ΑΧΥΡΑ ΚΑΙ ΧΟΡΤΑΣΜΑΤΑ ΠΟΛΛΑ ΠΑΡ' ΗΜΙΝ ΚΑΙ ΤΟΠΟΣ ΤΟΥ ΚΑΤΑΛΥΣΑΙ.

ΓΕΝ. 24 ,26 ΚΑΙ ΕΥΔΟΚΗΣΑΣ Ο ΑΝΘΡΩΠΟΣ ΠΡΟΣΕΚΥΝΗΣΕ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΙΠΕΝ·

ΓΕΝ. 24,27 ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΑΒΡΑΑΜ, ΟΣ ΟΥΚ ΕΓΚΑΤΕΛΙΠΕ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΑΛΗΘΕΙΑΝ ΑΠΟ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ· ΕΜΕ ΤΕ ΕΥΩΔΩΚΕ ΚΥΡΙΟΣ ΕΙΣ ΟΙΚΟΝ ΤΟΥ ΑΔΕΛΦΟΥ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ.

ΓΕΝ. 24,28 ΚΑΙ ΔΡΑΜΟΥΣΑ Η ΠΑΙΣ ΑΝΗΓΓΕΙΛΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΗΣ ΚΑΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ.

ΓΕΝ. 24,29 ΤΗ ΔΕ ΡΕΒΕΚΚΑ ΑΔΕΛΦΟΣ ΗΝ Ω ΟΝΟΜΑ ΛΑΒΑΝ· ΚΑΙ ΕΔΡΑΜΕ ΛΑΒΑΝ ΠΡΟΣ ΤΟΝ ΑΝΘΡΩΠΟΝ ΕΞΩ ΕΠΙ ΤΗΝ ΠΗΓΗΝ.

ΓΕΝ. 24,30 ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΕΙΔΕ ΤΑ ΕΝΩΤΙΑ ΚΑΙ ΤΑ ΨΕΛΛΙΑ ΕΝ ΤΑΙΣ ΧΕΡΣΙ ΤΗΣ ΑΔΕΛΦΗΣ ΑΥΤΟΥ ΚΑΙ ΟΤΕ ΗΚΟΥΣΕ ΤΑ ΡΗΜΑΤΑ ΡΕΒΕΚΚΑΣ ΤΗΣ ΑΔΕΛΦΗΣ ΑΥΤΟΥ ΛΕΓΟΥΣΗΣ· ΟΥΤΩ ΛΕΛΑΛΗΚΕ ΜΟΙ Ο ΑΝΘΡΩΠΟΣ, ΚΑΙ ΗΛΘΕ ΠΡΟΣ ΤΟΝ ΑΝΘΡΩΠΟΝ ΕΣΤΗΚΟΤΟΣ ΑΥΤΟΥ ΕΠΙ ΤΩΝ ΚΑΜΗΛΩΝ ΕΠΙ ΤΗΣ ΠΗΓΗΣ

ΓΕΝ. 24,31 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΔΕΥΡΟ ΕΙΣΕΛΘΕ· ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΥ· ΙΝΑΤΙ ΕΣΤΗΚΑΣ ΕΞΩ; ΕΓΩ ΔΕ ΗΤΟΙΜΑΣΑ ΤΗΝ ΟΙΚΙΑΝ ΚΑΙ ΤΟΠΟΝ ΤΑΙΣ ΚΑΜΗΛΟΙΣ.

ΓΕΝ. 24,32 ΕΙΣΗΛΘΕ ΔΕ Ο ΑΝΘΡΩΠΟΣ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΚΑΙ ΑΠΕΣΑΞΕ ΤΑΣ ΚΑΜΗΛΟΥΣ ΚΑΙ ΕΔΩΚΕΝ ΑΧΥΡΑ ΚΑΙ ΧΟΡΤΑΣΜΑΤΑ ΤΑΙΣ ΚΑΜΗΛΟΙΣ ΚΑΙ ΥΔΩΡ ΝΙΨΑΣΘΑΙ ΤΟΙΣ ΠΟΣΙΝ ΑΥΤΟΥ ΚΑΙ ΤΟΙΣ ΠΟΣΙ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΜΕΤ' ΑΥΤΟΥ.

ΓΕΝ. 24,33 ΚΑΙ ΠΑΡΕΘΗΚΕΝ ΑΥΤΟΙΣ ΑΡΤΟΥΣ ΦΑΓΕΙΝ. ΚΑΙ ΕΙΠΕΝ· ΟΥ ΜΗ ΦΑΓΩ, ΕΩΣ ΤΟΥ ΛΑΛΗΣΑΙ ΜΕ ΤΑ ΡΗΜΑΤΑ ΜΟΥ. ΚΑΙ ΕΙΠΑΝ· ΛΑΛΗΣΟΝ.

ΓΕΝ. 24,34 ΚΑΙ ΕΙΠΕ· ΠΑΙΣ ΑΒΡΑΑΜ ΕΓΩ ΕΙΜΙ.

ΓΕΝ. 24,35 ΚΥΡΙΟΣ ΔΕ ΗΥΛΟΓΗΣΕ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΣΦΟΔΡΑ, ΚΑΙ ΥΨΩΘΗ· ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΠΡΟΒΑΤΑ ΚΑΙ ΜΟΣΧΟΥΣ ΚΑΙ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ, ΠΑΙΔΑΣ ΚΑΙ ΠΑΙΔΙΣΚΑΣ, ΚΑΜΗΛΟΥΣ ΚΑΙ ΟΝΟΥΣ.

ΓΕΝ. 24,36 ΚΑΙ ΕΤΕΚΕ ΣΑΡΡΑ Η ΓΥΝΗ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΥΙΟΝ ΕΝΑ ΤΩ ΚΥΡΙΩ ΜΟΥ ΜΕΤΑ ΤΟ ΓΗΡΑΣΑΙ ΑΥΤΟΝ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΟΣΑ ΗΝ ΑΥΤΩ.

ΓΕΝ. 24,37 ΚΑΙ ΩΡΚΙΣΕ ΜΕ Ο ΚΥΡΙΟΣ ΜΟΥ, ΛΕΓΩΝ· ΟΥ ΛΗΨΗ ΓΥΝΑΙΚΑ ΤΩ ΥΙΩ ΜΟΥ ΑΠΟ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΤΩΝ ΧΑΝΑΝΑΙΩΝ, ΕΝ ΟΙΣ ΕΓΩ ΠΑΡΟΙΚΩ ΕΝ ΤΗ ΓΗ ΑΥΤΩΝ,

ΓΕΝ. 24,38 ΑΛΛ' Η ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΠΟΡΕΥΣΗ ΚΑΙ ΕΙΣ ΤΗΝ ΦΥΛΗΝ ΜΟΥ ΚΑΙ ΛΗΨΗ ΓΥΝΑΙΚΑ ΤΩ ΥΙΩ ΜΟΥ ΕΚΕΙΘΕΝ.

ΓΕΝ. 24,39 ΕΙΠΑ ΔΕ ΤΩ ΚΥΡΙΩ ΜΟΥ· ΜΗΠΟΤΕ ΟΥ ΠΟΡΕΥΣΕΤΑΙ Η ΓΥΝΗ ΜΕΤ' ΕΜΟΥ.

ΓΕΝ. 24,40 ΚΑΙ ΕΙΠΕ ΜΟΙ· ΚΥΡΙΟΣ Ο ΘΕΟΣ, Ω ΕΥΗΡΕΣΤΗΣΑ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ, ΑΥΤΟΣ ΕΞΑΠΟΣΤΕΛΕΙ ΤΟΝ ΑΓΓΕΛΟΝ ΑΥΤΟΥ ΜΕΤΑ ΣΟΥ ΚΑΙ ΕΥΟΔΩΣΕΙ ΤΗΝ ΟΔΟΝ ΣΟΥ, ΚΑΙ ΛΗΨΗ ΓΥΝΑΙΚΑ ΤΩ ΥΙΩ ΜΟΥ ΕΚ ΤΗΣ ΦΥΛΗΣ ΜΟΥ ΚΑΙ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ.

ΓΕΝ. 24,41 ΤΟΤΕ ΑΘΩΟΣ ΕΣΗ ΑΠΟ ΤΗΣ ΑΡΑΣ ΜΟΥ· ΗΝΙΚΑ ΓΑΡ ΕΑΝ ΕΛΘΗΣ ΕΙΣ ΤΗΝ ΦΥΛΗΝ ΜΟΥ ΚΑΙ ΜΗ ΣΟΙ ΔΩΣΙ, ΚΑΙ ΕΣΗ ΑΘΩΟΣ ΑΠΟ ΤΟΥ ΟΡΚΙΣΜΟΥ ΜΟΥ.

ΓΕΝ. 24,42 ΚΑΙ ΕΛΘΩΝ ΣΗΜΕΡΟΝ ΕΠΙ ΤΗΝ ΠΗΓΗΝ ΕΙΠΑ· ΚΥΡΙΕ Ο ΘΕΟΣ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΑΒΡΑΑΜ, ΕΙ ΣΥ ΕΥΟΔΟΙΣ ΤΗΝ ΟΔΟΝ ΜΟΥ, ΕΝ Η ΝΥΝ ΕΓΩ ΠΟΡΕΥΟΜΑΙ ΕΝ ΑΥΤΗ,

ΓΕΝ. 24,43 ΙΔΟΥ ΕΓΩ ΕΦΕΣΤΗΚΑ ΕΠΙ ΤΗΣ ΠΗΓΗΣ ΤΟΥ ΥΔΑΤΟΣ, ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΗΣ ΠΟΛΕΩΣ ΕΚΠΟΡΕΥΟΝΤΑΙ ΑΝΤΛΗΣΑΙ ΥΔΩΡ, ΚΑΙ ΕΣΤΑΙ Η ΠΑΡΘΕΝΟΣ, Η ΑΝ ΕΓΩ ΕΙΠΩ, ΠΟΤΙΣΟΝ ΜΕ ΕΚ ΤΗΣ ΥΔΡΙΑΣ ΣΟΥ ΜΙΚΡΟΝ ΥΔΩΡ,

ΓΕΝ. 24,44 ΚΑΙ ΕΙΠΗ ΜΟΙ, ΚΑΙ ΣΥ ΠΙΕ ΚΑΙ ΤΑΙΣ ΚΑΜΗΛΟΙΣ ΣΟΥ ΥΔΡΕΥΣΟΜΑΙ, ΑΥΤΗ Η ΓΥΝΗ, ΗΝ ΗΤΟΙΜΑΣΕ ΚΥΡΙΟΣ ΤΩ ΕΑΥΤΟΥ ΘΕΡΑΠΟΝΤΙ ΙΣΑΑΚ, ΚΑΙ ΕΝ ΤΟΥΤΩ ΓΝΩΣΟΜΑΙ, ΟΤΙ ΠΕΠΟΙΗΚΑΣ ΕΛΕΟΣ ΤΩ ΚΥΡΙΩ ΜΟΥ ΑΒΡΑΑΜ.

ΓΕΝ. 24,45 ΚΑΙ ΕΓΕΝΕΤΟ ΠΡΟ ΤΟΥ ΣΥΝΤΕΛΕΣΑΙ ΜΕ ΛΑΛΟΥΝΤΑ ΕΝ ΤΗ ΔΙΑΝΟΙΑ ΜΟΥ, ΕΥΘΥΣ ΡΕΒΕΚΚΑ ΕΞΕΠΟΡΕΥΕΤΟ ΕΧΟΥΣΑ ΤΗΝ ΥΔΡΙΑΝ ΕΠΙ ΤΩΝ ΩΜΩΝ ΚΑΙ ΚΑΤΕΒΗ ΕΠΙ ΤΗΝ ΠΗΓΗΝ ΚΑΙ ΥΔΡΕΥΣΑΤΟ. ΕΙΠΑ ΔΕ ΑΥΤΗ· ΠΟΤΙΣΟΝ ΜΕ.

ΓΕΝ. 24,46 ΚΑΙ ΣΠΕΥΣΑΣΑ ΚΑΘΕΙΛΕ ΤΗΝ ΥΔΡΙΑΝ ΕΠΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΑΥΤΗΣ ΑΦ' ΕΑΥΤΗΣ ΚΑΙ ΕΙΠΕ· ΠΙΕ ΣΥ, ΚΑΙ ΤΑΣ ΚΑΜΗΛΟΥΣ ΣΟΥ ΠΟΤΙΩ. ΚΑΙ ΕΠΙΟΝ ΚΑΙ ΤΑΣ ΚΑΜΗΛΟΥΣ ΕΠΟΤΙΣΕ.

ΓΕΝ. 24,47 ΚΑΙ ΗΡΩΤΗΣΑ ΑΥΤΗΝ· ΚΑΙ ΕΙΠΑ· ΘΥΓΑΤΗΡ ΤΙΝΟΣ ΕΙ; ΑΝΑΓΓΕΙΛΟΝ ΜΟΙ. Η ΔΕ ΕΦΗ· ΘΥΓΑΤΗΡ ΒΑΘΟΥΗΛ ΕΙΜΙ ΤΟΥ ΥΙΟΥ ΝΑΧΩΡ, ΟΝ ΕΤΕΚΕΝ ΑΥΤΩ ΜΕΛΧΑ. ΚΑΙ ΠΕΡΙΕΘΗΚΑ ΑΥΤΗ ΤΑ ΕΝΩΤΙΑ ΚΑΙ ΤΑ ΨΕΛΛΙΑ ΠΕΡΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΗΣ·

ΓΕΝ. 24,48 ΚΑΙ ΕΥΔΟΚΗΣΑΣ ΠΡΟΣΕΚΥΝΗΣΑ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΥΛΟΓΗΣΑ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΑΒΡΑΑΜ, ΟΣ ΕΥΩΔΩΣΕ ΜΕ ΕΝ ΟΔΩ ΑΛΗΘΕΙΑΣ, ΛΑΒΕΙΝ ΤΗΝ ΘΥΓΑΤΕΡΑ ΤΟΥ ΑΔΕΛΦΟΥ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΩ ΥΙΩ ΑΥΤΟΥ.

ΓΕΝ. 24,49 ΕΙ ΟΥΝ ΠΟΙΕΙΤΕ ΥΜΕΙΣ ΕΛΕΟΣ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ, ΑΠΑΓΓΕΙΛΑΤΕ ΜΟΙ, ΕΙ ΔΕ ΜΗ, ΑΠΑΓΓΕΙΛΑΤΕ ΜΟΙ, ΙΝΑ ΕΠΙΣΤΡΕΨΩ ΕΙΣ ΔΕΞΙΑΝ Η ΑΡΙΣΤΕΡΑΝ.

ΓΕΝ. 24,50 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΛΑΒΑΝ ΚΑΙ ΒΑΘΟΥΗΛ ΕΙΠΑΝ· ΠΑΡΑ ΚΥΡΙΟΥ ΕΞΗΛΘΕ ΤΟ ΠΡΟΣΤΑΓΜΑ ΤΟΥΤΟ· ΟΥ ΔΥΝΗΣΟΜΕΘΑ ΟΥΝ ΣΟΙ ΑΝΤΕΙΠΕΙΝ ΚΑΚΟΝ Η ΚΑΛΟΝ.

ΓΕΝ. 24,51 ΙΔΟΥ ΡΕΒΕΚΚΑ ΕΝΩΠΙΟΝ ΣΟΥ· ΛΑΒΩΝ ΑΠΟΤΡΕΧΕ. ΚΑΙ ΕΣΤΩ ΓΥΝΗ ΤΩ ΥΙΩ ΤΟΥ ΚΥΡΙΟΥ ΣΟΥ, ΚΑΘΑ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ.

ΓΕΝ. 24,52 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΑΚΟΥΣΑΙ ΤΟΝ ΠΑΙΔΑ ΤΟΥ ΑΒΡΑΑΜ ΤΩΝ ΡΗΜΑΤΩΝ ΤΟΥΤΩΝ, ΠΡΟΣΕΚΥΝΗΣΕΝ ΕΠΙ ΤΗΝ ΓΗΝ ΤΩ ΚΥΡΙΩ.

ΓΕΝ. 24,53 ΚΑΙ ΕΞΕΝΕΓΚΑΣ Ο ΠΑΙΣ ΣΚΕΥΗ ΑΡΓΥΡΑ ΚΑΙ ΧΡΥΣΑ ΚΑΙ ΙΜΑΤΙΣΜΟΝ ΕΔΩΚΕ ΤΗ ΡΕΒΕΚΚΑ ΚΑΙ ΔΩΡΑ ΕΔΩΚΕ ΤΩ ΑΔΕΛΦΩ ΑΥΤΗΣ ΚΑΙ ΤΗ ΜΗΤΡΙ ΑΥΤΗΣ.

ΓΕΝ. 24,54 ΚΑΙ ΕΦΑΓΟΝ ΚΑΙ ΕΠΙΟΝ ΚΑΙ ΑΥΤΟΣ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΟΝΤΕΣ, ΚΑΙ ΕΚΟΙΜΗΘΗΣΑΝ. ΚΑΙ ΑΝΑΣΤΑΣ ΤΟ ΠΡΩΪ ΕΙΠΕΝ· ΕΚΠΕΜΨΑΤΕ ΜΕ, ΙΝΑ ΑΠΕΛΘΩ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ.

ΓΕΝ. 24,55 ΕΙΠΑΝ ΔΕ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΗΣ ΚΑΙ Η ΜΗΤΗΡ· ΜΕΙΝΑΤΩ Η ΠΑΡΘΕΝΟΣ ΜΕΘ' ΗΜΩΝ ΗΜΕΡΑΣ ΩΣΕΙ ΔΕΚΑ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΑΠΕΛΕΥΣΕΤΑΙ.

ΓΕΝ. 24,56 Ο ΔΕ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΜΗ ΚΑΤΕΧΕΤΕ ΜΕ, ΚΑΙ ΚΥΡΙΟΣ ΕΥΩΔΩΣΕ ΤΗΝ ΟΔΟΝ ΜΟΥ ΕΝ ΕΜΟΙ· ΕΚΠΕΜΨΑΤΕ ΜΕ, ΙΝΑ ΑΠΕΛΘΩ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ.

ΓΕΝ. 24,57 ΟΙ ΔΕ ΕΙΠΑΝ· ΚΑΛΕΣΩΜΕΝ ΤΗΝ ΠΑΙΔΑ ΚΑΙ ΕΡΩΤΗΣΩΜΕΝ ΤΟ ΣΤΟΜΑ ΑΥΤΗΣ.

ΓΕΝ. 24,58 ΚΑΙ ΕΚΑΛΕΣΑΝ ΤΗΝ ΡΕΒΕΚΚΑΝ ΚΑΙ ΕΙΠΑΝ ΑΥΤΗ· ΠΟΡΕΥΣΗ ΜΕΤΑ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥΤΟΥ; Η ΔΕ ΕΙΠΕ· ΠΟΡΕΥΣΟΜΑΙ.

ΓΕΝ. 24,59 ΚΑΙ ΕΞΕΠΕΜΨΑΝ ΡΕΒΕΚΚΑΝ ΤΗΝ ΑΔΕΛΦΗΝ ΑΥΤΩΝ ΚΑΙ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΗΣ ΚΑΙ ΤΟΝ ΠΑΙΔΑ ΤΟΥ ΑΒΡΑΑΜ ΚΑΙ ΤΟΥΣ ΜΕΤ' ΑΥΤΟΥ.

ΓΕΝ. 24,60 ΚΑΙ ΕΥΛΟΓΗΣΑΝ ΡΕΒΕΚΚΑΝ ΚΑΙ ΕΙΠΑΝ ΑΥΤΗ· ΑΔΕΛΦΗ ΗΜΩΝ ΕΙ· ΓΙΝΟΥ ΕΙΣ ΧΙΛΙΑΔΑΣ ΜΥΡΙΑΔΩΝ, ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΑΤΩ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΤΑΣ ΠΟΛΕΙΣ ΤΩΝ ΥΠΕΝΑΝΤΙΩΝ.

ΓΕΝ. 24,61 ΑΝΑΣΤΑΣΑ ΔΕ ΡΕΒΕΚΚΑ ΚΑΙ ΑΙ ΑΒΡΑΙ ΑΥΤΗΣ, ΕΠΕΒΗΣΑΝ ΕΠΙ ΤΑΣ ΚΑΜΗΛΟΥΣ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΜΕΤΑ ΤΟΥ ΑΝΘΡΩΠΟΥ, ΚΑΙ ΑΝΑΛΑΒΩΝ Ο ΠΑΙΣ ΤΗΝ ΡΕΒΕΚΚΑΝ ΑΠΗΛΘΕΝ.

ΓΕΝ. 24,62 ΙΣΑΑΚ ΔΕ ΔΙΕΠΟΡΕΥΕΤΟ ΔΙΑ ΤΗΣ ΕΡΗΜΟΥ ΚΑΤΑ ΤΟ ΦΡΕΑΡ ΤΗΣ ΟΡΑΣΕΩΣ· ΑΥΤΟΣ ΔΕ ΚΑΤΩΚΕΙ ΕΝ ΤΗ ΓΗ ΤΗ ΠΡΟΣ ΛΙΒΑ.

ΓΕΝ. 24,63 ΚΑΙ ΕΞΗΛΘΕΝ ΙΣΑΑΚ ΑΔΟΛΕΣΧΗΣΑΙ ΕΙΣ ΤΟ ΠΕΔΙΟΝ ΤΟ ΠΡΟΣ ΔΕΙΛΗΣ ΚΑΙ ΑΝΑΒΛΕΨΑΣ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ ΕΙΔΕ ΚΑΜΗΛΟΥΣ ΕΡΧΟΜΕΝΑΣ.

ΓΕΝ. 24,64 ΚΑΙ ΑΝΑΒΛΕΨΑΣΑ ΡΕΒΕΚΚΑ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΕΙΔΕ ΤΟΝ ΙΣΑΑΚ ΚΑΙ ΚΑΤΕΠΗΔΗΣΕΝ ΑΠΟ ΤΗΣ ΚΑΜΗΛΟΥ.

ΓΕΝ. 24,65 ΚΑΙ ΕΙΠΕ ΤΩ ΠΑΙΔΙ· ΤΙΣ ΕΣΤΙΝ Ο ΑΝΘΡΩΠΟΣ ΕΚΕΙΝΟΣ Ο ΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΤΩ ΠΕΔΙΩ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΗΜΙΝ; ΕΙΠΕ ΔΕ Ο ΠΑΙΣ· ΟΥΤΟΣ ΕΣΤΙΝ Ο ΚΥΡΙΟΣ ΜΟΥ. Η ΔΕ ΛΑΒΟΥΣΑ ΤΟ ΘΕΡΙΣΤΡΟΝ ΠΕΡΙΕΒΑΛΕΤΟ.

ΓΕΝ. 24,66 ΚΑΙ ΔΙΗΓΗΣΑΤΟ Ο ΠΑΙΣ ΤΩ ΙΣΑΑΚ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ, Α ΕΠΟΙΗΣΕΝ.

ΓΕΝ. 24,67 ΕΙΣΗΛΘΕ ΔΕ ΙΣΑΑΚ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΡΕΒΕΚΚΑΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΟΥ ΓΥΝΗ, ΚΑΙ ΗΓΑΠΗΣΕΝ ΑΥΤΗΝ· ΚΑΙ ΠΑΡΕΚΛΗΘΗ ΙΣΑΑΚ ΠΕΡΙ ΣΑΡΡΑΣ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ.

ΓΕΝΕΣΙΣ 25

ΓΕΝ. 25,1 ΠΡΟΣΘΕΜΕΝΟΣ ΔΕ ΑΒΡΑΑΜ ΕΛΑΒΕ ΓΥΝΑΙΚΑ, Η ΟΝΟΜΑ ΧΕΤΤΟΥΡΑ.

ΓΕΝ. 25,2 ΕΤΕΚΕ ΔΕ ΑΥΤΩ ΤΟΝ ΖΟΜΒΡΑΝ ΚΑΙ ΤΟΝ ΙΕΖΑΝ ΚΑΙ ΤΟΝ ΜΑΔΑΛ ΚΑΙ ΤΟΝ ΜΑΔΙΑΜ ΚΑΙ ΤΟΝ ΙΕΣΒΩΚ ΚΑΙ ΤΟΝ ΣΩΚΕ.

ΓΕΝ. 25,3 ΙΕΖΑΝ ΔΕ ΕΓΕΝΝΗΣΕ ΚΑΙ ΤΟΝ ΘΑΙΜΑΝ ΤΟΝ ΣΑΒΑ ΚΑΙ ΤΟΝ ΔΕΔΑΝ· ΥΙΟΙ ΔΕ ΔΕΔΑΝ ΕΓΕΝΟΝΤΟ ΡΑΓΟΥΗΛ ΚΑΙ ΝΑΒΔΕΗΛ ΚΑΙ ΑΣΣΟΥΡΙΕΙΜ ΚΑΙ ΛΑΤΟΥΣΙΕΙΜ ΚΑΙ ΛΑΩΜΕΙΜ.

ΓΕΝ. 25,4 ΥΙΟΙ ΔΕ ΜΑΔΙΑΜ ΓΕΦΑΡ ΚΑΙ ΑΦΕΙΡ ΚΑΙ ΕΝΩΧ ΚΑΙ ΑΒΕΙΡΑ ΚΑΙ ΕΛΔΑΓΑ. ΠΑΝΤΕΣ ΟΥΤΟΙ ΗΣΑΝ ΥΙΟΙ ΧΕΤΤΟΥΡΑΣ.

ΓΕΝ. 25,5 ΕΔΩΚΕ ΔΕ ΑΒΡΑΑΜ ΠΑΝΤΑ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΟΥ ΙΣΑΑΚ ΤΩ ΥΙΩ ΑΥΤΟΥ,

ΓΕΝ. 25,6 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΠΑΛΛΑΚΩΝ ΑΥΤΟΥ ΕΔΩΚΕΝ ΑΒΡΑΑΜ ΔΟΜΑΤΑ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΑΠΟ ΙΣΑΑΚ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ, ΕΤΙ ΖΩΝΤΟΣ ΑΥΤΟΥ, ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΙΣ ΓΗΝ ΑΝΑΤΟΛΩΝ.

ΓΕΝ. 25,7 ΤΑΥΤΑ ΔΕ ΤΑ ΕΤΗ ΗΜΕΡΩΝ ΤΗΣ ΖΩΗΣ ΑΒΡΑΑΜ ΟΣΑ ΕΖΗΣΕΝ, ΕΚΑΤΟΝ ΕΒΔΟΜΗΚΟΝΤΑΠΕΝΤΕ ΕΤΗ.

ΓΕΝ. 25,8 ΚΑΙ ΕΚΛΕΙΠΩΝ ΑΠΕΘΑΝΕΝ ΑΒΡΑΑΜ ΕΝ ΓΗΡΑ ΚΑΛΩ ΠΡΕΣΒΥΤΗΣ ΚΑΙ ΠΛΗΡΗΣ ΗΜΕΡΩΝ ΚΑΙ ΠΡΟΣΕΤΕΘΗ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ.

ΓΕΝ. 25,9 ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΙΣΑΑΚ ΚΑΙ ΙΣΜΑΗΛ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΕΙΣ ΤΟ ΣΠΗΛΑΙΟΝ ΤΟ ΔΙΠΛΟΥΝ, ΕΙΣ ΤΟΝ ΑΓΡΟΝ ΕΦΡΩΝ ΤΟΥ ΣΑΑΡ ΤΟΥ ΧΕΤΤΑΙΟΥ, ΟΣ ΕΣΤΙΝ ΑΠΕΝΑΝΤΙ ΜΑΜΒΡΗ,

ΓΕΝ. 25,10 ΤΟΝ ΑΓΡΟΝ ΚΑΙ ΤΟ ΣΠΗΛΑΙΟΝ, Ο ΕΚΤΗΣΑΤΟ ΑΒΡΑΑΜ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΤΟΥ ΧΕΤ, ΕΚΕΙ ΕΘΑΨΑΝ ΑΒΡΑΑΜ ΚΑΙ ΣΑΡΡΑΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ.

ΓΕΝ. 25,11 ΕΓΕΝΕΤΟ ΔΕ ΜΕΤΑ ΤΟ ΑΠΟΘΑΝΕΙΝ ΑΒΡΑΑΜ, ΕΥΛΟΓΗΣΕΝ Ο ΘΕΟΣ ΤΟΝ ΙΣΑΑΚ ΥΙΟΝ ΑΥΤΟΥ· ΚΑΙ ΚΑΤΩΚΗΣΕΝ ΙΣΑΑΚ ΠΑΡΑ ΤΟ ΦΡΕΑΡ ΤΗΣ ΟΡΑΣΕΩΣ.

ΓΕΝ. 25,12 ΑΥΤΑΙ ΔΕ ΑΙ ΓΕΝΕΣΕΙΣ ΙΣΜΑΗΛ ΤΟΥ ΥΙΟΥ ΑΒΡΑΑΜ, ΟΝ ΕΤΕΚΕΝ ΑΓΑΡ Η ΑΙΓΥΠΤΙΑ Η ΠΑΙΔΙΣΚΗ ΣΑΡΡΑΣ ΤΩ ΑΒΡΑΑΜ.

ΓΕΝ. 25,13 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΥΙΩΝ ΙΣΜΑΗΛ ΚΑΤ' ΟΝΟΜΑΤΑ ΤΩΝ ΓΕΝΕΩΝ ΑΥΤΟΥ· ΠΡΩΤΟΤΟΚΟΣ ΙΣΜΑΗΛ ΝΑΒΑΙΩΘ, ΚΑΙ ΚΗΔΑΡ ΚΑΙ ΝΑΒΔΕΗΛ ΚΑΙ ΜΑΣΣΑΜ

ΓΕΝ. 25,14 ΚΑΙ ΜΑΣΜΑ ΚΑΙ ΔΟΥΜΑ ΚΑΙ ΜΑΣΣΗ

ΓΕΝ. 25,15 ΚΑΙ ΧΟΔΔΑΝ ΚΑΙ ΘΑΙΜΑΝ ΚΑΙ ΙΕΤΟΥΡ ΚΑΙ ΝΑΦΕΣ ΚΑΙ ΚΕΔΜΑ.

ΓΕΝ. 25,16 ΟΥΤΟΙ ΕΙΣΙΝ ΟΙ ΥΙΟΙ ΙΣΜΑΗΛ ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ ΕΝ ΤΑΙΣ ΣΚΗΝΑΙΣ ΑΥΤΩΝ ΚΑΙ ΕΝ ΤΑΙΣ ΕΠΑΥΛΕΣΙΝ ΑΥΤΩΝ· ΔΩΔΕΚΑ ΑΡΧΟΝΤΕΣ ΚΑΤΑ ΕΘΝΗ ΑΥΤΩΝ.

ΓΕΝ. 25,17 ΚΑΙ ΤΑΥΤΑ ΤΑ ΕΤΗ ΤΗΣ ΖΩΗΣ ΙΣΜΑΗΛ· ΕΚΑΤΟΝ ΤΡΙΑΚΟΝΤΑΕΠΤΑ ΕΤΗ· ΚΑΙ ΕΚΛΕΙΠΩΝ ΑΠΕΘΑΝΕ ΚΑΙ ΠΡΟΣΕΤΕΘΗ ΠΡΟΣ ΤΟ ΓΕΝΟΣ ΑΥΤΟΥ.

ΓΕΝ. 25,18 ΚΑΤΩΚΗΣΕ ΔΕ ΑΠΟ ΕΥΪΛΑΤ ΕΩΣ ΣΟΥΡ, Η ΕΣΤΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΙΓΥΠΤΟΥ, ΕΩΣ ΕΛΘΕΙΝ ΠΡΟΣ ΑΣΣΥΡΙΟΥΣ· ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΠΑΝΤΩΝ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΚΑΤΩΚΗΣΕ.

ΓΕΝ. 25,19 ΚΑΙ ΑΥΤΑΙ ΑΙ ΓΕΝΕΣΕΙΣ ΙΣΑΑΚ ΤΟΥ ΥΙΟΥ ΑΒΡΑΑΜ·

ΓΕΝ. 25,20 ΑΒΡΑΑΜ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΣΑΑΚ. ΗΝ ΔΕ ΙΣΑΑΚ ΕΤΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑ, ΟΤΕ ΕΛΑΒΕ ΤΗΝ ΡΕΒΕΚΚΑΝ ΘΥΓΑΤΕΡΑ ΒΑΘΟΥΗΛ ΤΟΥ ΣΥΡΟΥ ΕΚ ΤΗΣ ΜΕΣΟΠΟΤΑΜΙΑΣ ΣΥΡΙΑΣ, ΑΔΕΛΦΗΝ ΛΑΒΑΝ ΤΟΥ ΣΥΡΟΥ, ΕΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ.

ΓΕΝ. 25,21 ΕΔΕΕΤΟ ΔΕ ΙΣΑΑΚ ΚΥΡΙΟΥ ΠΕΡΙ ΡΕΒΕΚΚΑΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ, ΟΤΙ ΣΤΕΙΡΑ ΗΝ· ΕΠΗΚΟΥΣΕ ΔΕ ΑΥΤΟΥ Ο ΘΕΟΣ, ΚΑΙ ΣΥΝΕΛΑΒΕΝ ΕΝ ΓΑΣΤΡΙ ΡΕΒΕΚΚΑ Η ΓΥΝΗ ΑΥΤΟΥ.

ΓΕΝ. 25,22 ΕΣΚΙΡΤΩΝ ΔΕ ΤΑ ΠΑΙΔΙΑ ΕΝ ΑΥΤΗ· ΕΙΠΕ ΔΕ, ΕΙ ΟΥΤΩ ΜΟΙ ΜΕΛΛΕΙ ΓΙΝΕΣΘΑΙ, ΙΝΑ ΤΙ ΜΟΙ ΤΟΥΤΟ; ΕΠΟΡΕΥΘΗ ΔΕ ΠΥΘΕΣΘΑΙ ΠΑΡΑ ΚΥΡΙΟΥ.

ΓΕΝ. 25,23 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΑΥΤΗ· ΔΥΟ ΕΘΝΗ ΕΝ ΓΑΣΤΡΙ ΣΟΥ ΕΙΣΙ, ΚΑΙ ΔΥΟ ΛΑΟΙ ΕΚ ΤΗΣ ΚΟΙΛΙΑΣ ΣΟΥ ΔΙΑΣΤΑΛΗΣΟΝΤΑΙ· ΚΑΙ ΛΑΟΣ ΛΑΟΥ ΥΠΕΡΕΞΕΙ, ΚΑΙ Ο ΜΕΙΖΩΝ ΔΟΥΛΕΥΣΕΙ ΤΩ ΕΛΑΣΣΟΝΙ.

ΓΕΝ. 25,24 ΚΑΙ ΕΠΛΗΡΩΘΗΣΑΝ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΤΕΚΕΙΝ ΑΥΤΗΝ, ΚΑΙ ΤΗΔΕ ΗΝ ΔΙΔΥΜΑ ΕΝ ΤΗ ΚΟΙΛΙΑ ΑΥΤΗΣ.

ΓΕΝ. 25,25 ΕΞΗΛΘΕ ΔΕ Ο ΠΡΩΤΟΤΟΚΟΣ ΠΥΡΡΑΚΗΣ, ΟΛΟΣ ΩΣΕΙ ΔΟΡΑ ΔΑΣΥΣ· ΕΠΩΝΟΜΑΣΕ ΔΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΗΣΑΥ.

ΓΕΝ. 25,26 ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΕΞΗΛΘΕΝ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ, ΚΑΙ Η ΧΕΙΡ ΑΥΤΟΥ ΕΠΕΙΛΗΜΜΕΝΗ ΤΗΣ ΠΤΕΡΝΗΣ ΗΣΑΥ· ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΑΚΩΒ. ΙΣΑΑΚ ΔΕ ΗΝ ΕΤΩΝ ΕΞΗΚΟΝΤΑ, ΟΤΕ ΕΤΕΚΕΝ ΑΥΤΟΥΣ ΡΕΒΕΚΚΑ.

ΓΕΝ. 25,27 ΗΥΞΗΘΗΣΑΝ ΔΕ ΟΙ ΝΕΑΝΙΣΚΟΙ, ΚΑΙ ΗΝ ΗΣΑΥ ΑΝΘΡΩΠΟΣ ΕΙΔΩΣ ΚΥΝΗΓΕΙΝ, ΑΓΡΟΙΚΟΣ, ΙΑΚΩΒ ΔΕ ΑΝΘΡΩΠΟΣ ΑΠΛΑΣΤΟΣ, ΟΙΚΩΝ ΟΙΚΙΑΝ.

ΓΕΝ. 25,28 ΗΓΑΠΗΣΕ ΔΕ ΙΣΑΑΚ ΤΟΝ ΗΣΑΥ, ΟΤΙ Η ΘΗΡΑ ΑΥΤΟΥ ΒΡΩΣΙΣ ΑΥΤΩ· ΡΕΒΕΚΚΑ ΔΕ ΗΓΑΠΑ ΤΟΝ ΙΑΚΩΒ.

ΓΕΝ. 25,29 ΗΨΗΣΕ ΔΕ ΙΑΚΩΒ ΕΨΗΜΑ· ΗΛΘΕ ΔΕ ΗΣΑΥ ΕΚ ΤΟΥ ΠΕΔΙΟΥ ΕΚΛΕΙΠΩΝ,

ΓΕΝ. 25,30 ΚΑΙ ΕΙΠΕΝ ΗΣΑΥ ΤΩ ΙΑΚΩΒ· ΓΕΥΣΟΝ ΜΕ ΑΠΟ ΤΟΥ ΕΨΗΜΑΤΟΣ ΤΟΥ ΠΥΡΡΟΥ ΤΟΥΤΟΥ, ΟΤΙ ΕΚΛΕΙΠΩ. ΔΙΑ ΤΟΥΤΟ ΕΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΔΩΜ.

ΓΕΝ. 25,31 ΕΙΠΕ ΔΕ ΙΑΚΩΒ ΤΩ ΗΣΑΥ· ΑΠΟΔΟΥ ΜΟΙ ΣΗΜΕΡΟΝ ΤΑ ΠΡΩΤΟΤΟΚΙΑ ΣΟΥ ΕΜΟΙ.

ΓΕΝ. 25,32 ΚΑΙ ΕΙΠΕΝ ΗΣΑΥ· ΙΔΟΥ ΕΓΩ ΠΟΡΕΥΟΜΑΙ ΤΕΛΕΥΤΑΝ, ΚΑΙ ΙΝΑ ΤΙ ΜΟΙ ΤΑΥΤΑ ΤΑ ΠΡΩΤΟΤΟΚΙΑ;

ΓΕΝ. 25,33 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΙΑΚΩΒ· ΟΜΟΣΟΝ ΜΟΙ ΣΗΜΕΡΟΝ. ΚΑΙ ΩΜΟΣΕΝ ΑΥΤΩ· ΑΠΕΔΟΤΟ ΔΕ ΗΣΑΥ ΤΑ ΠΡΩΤΟΤΟΚΙΑ ΤΩ ΙΑΚΩΒ.

ΓΕΝ. 25,34 ΙΑΚΩΒ ΔΕ ΕΔΩΚΕ ΤΩ ΗΣΑΥ ΑΡΤΟΝ ΚΑΙ ΕΨΗΜΑ ΦΑΚΟΥ, ΚΑΙ ΕΦΑΓΕ ΚΑΙ ΕΠΙΕ ΚΑΙ ΑΝΑΣΤΑΣ ΩΧΕΤΟ· ΚΑΙ ΕΦΑΥΛΙΣΕΝ ΗΣΑΥ ΤΑ ΠΡΩΤΟΤΟΚΙΑ.

ΓΕΝΕΣΙΣ 26

ΓΕΝ. 26,1 ΕΓΕΝΕΤΟ ΔΕ ΛΙΜΟΣ ΕΠΙ ΤΗΣ ΓΗΣ ΧΩΡΙΣ ΤΟΥ ΛΙΜΟΥ ΤΟΥ ΠΡΟΤΕΡΟΝ, ΟΣ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΚΑΙΡΩ ΤΟΥ ΑΒΡΑΑΜ· ΕΠΟΡΕΥΘΗ ΔΕ ΙΣΑΑΚ ΠΡΟΣ ΑΒΙΜΕΛΕΧ ΒΑΣΙΛΕΑ ΦΥΛΙΣΤΙΕΙΜ ΕΙΣ ΓΕΡΑΡΑ.

ΓΕΝ. 26,2 ΩΦΘΗ ΔΕ ΑΥΤΩ ΚΥΡΙΟΣ ΚΑΙ ΕΙΠΕ· ΜΗ ΚΑΤΑΒΗΣ ΕΙΣ ΑΙΓΥΠΤΟΝ· ΚΑΤΟΙΚΗΣΟΝ ΔΕ ΕΝ ΤΗ ΓΗ, Η ΑΝ ΣΟΙ ΕΙΠΩ.

ΓΕΝ. 26,3 ΚΑΙ ΠΑΡΟΙΚΕΙ ΕΝ ΤΗ ΓΗ ΤΑΥΤΗ, ΚΑΙ ΕΣΟΜΑΙ ΜΕΤΑ ΣΟΥ ΚΑΙ ΕΥΛΟΓΗΣΩ ΣΕ· ΣΟΙ ΓΑΡ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΔΩΣΩ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΚΑΙ ΣΤΗΣΩ ΤΟΝ ΟΡΚΟΝ ΜΟΥ, ΟΝ ΩΜΟΣΑ ΤΩ ΑΒΡΑΑΜ ΤΩ ΠΑΤΡΙ ΣΟΥ.

ΓΕΝ. 26,4 ΚΑΙ ΠΛΗΘΥΝΩ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΩΣ ΤΟΥΣ ΑΣΤΕΡΑΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΔΩΣΩ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ, ΚΑΙ ΕΥΛΟΓΗΘΗΣΟΝΤΑΙ ΕΝ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΗΣ ΓΗΣ,

ΓΕΝ. 26,5 ΑΝΘ' ΩΝ ΥΠΗΚΟΥΣΕΝ ΑΒΡΑΑΜ Ο ΠΑΤΗΡ ΣΟΥ ΤΗΣ ΕΜΗΣ ΦΩΝΗΣ ΚΑΙ ΕΦΥΛΑΞΕ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΚΑΙ ΤΑ ΝΟΜΙΜΑ ΜΟΥ.

ΓΕΝ. 26,6 ΚΑΤΩΚΗΣΕ ΔΕ ΙΣΑΑΚ ΕΝ ΓΕΡΑΡΟΙΣ.

ΓΕΝ. 26,7 ΕΠΗΡΩΤΗΣΑΝ ΔΕ ΟΙ ΑΝΔΡΕΣ ΤΟΥ ΤΟΠΟΥ ΠΕΡΙ ΡΕΒΕΚΚΑΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ, ΚΑΙ ΕΙΠΕΝ· ΑΔΕΛΦΗ ΜΟΥ ΕΣΤΙΝ· ΕΦΟΒΗΘΗ ΓΑΡ ΕΙΠΕΙΝ ΟΤΙ ΓΥΝΗ ΜΟΥ ΕΣΤΙ, ΜΗΠΟΤΕ ΑΠΟΚΤΕΙΝΩΣΙΝ ΑΥΤΟΝ ΟΙ ΑΝΔΡΕΣ ΤΟΥ ΤΟΠΟΥ ΠΕΡΙ ΡΕΒΕΚΚΑΣ, ΟΤΙ ΩΡΑΙΑ ΤΗ ΟΨΕΙ ΗΝ.

ΓΕΝ. 26,8 ΕΓΕΝΕΤΟ ΔΕ ΠΟΛΥΧΡΟΝΙΟΣ ΕΚΕΙ· ΚΑΙ ΠΑΡΑΚΥΨΑΣ ΑΒΙΜΕΛΕΧ Ο ΒΑΣΙΛΕΥΣ ΓΕΡΑΡΩΝ ΔΙΑ ΤΗΣ ΘΥΡΙΔΟΣ, ΕΙΔΕ ΤΟΝ ΙΣΑΑΚ ΠΑΙΖΟΝΤΑ ΜΕΤΑ ΡΕΒΕΚΚΑΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ.

ΓΕΝ. 26,9 ΕΚΑΛΕΣΕ ΔΕ ΑΒΙΜΕΛΕΧ ΤΟΝ ΙΣΑΑΚ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΡΑ ΓΕ ΓΥΝΗ ΣΟΥ ΕΣΤΙ; ΤΙ ΟΤΙ ΕΙΠΑΣ, ΑΔΕΛΦΗ ΜΟΥ ΕΣΤΙΝ; ΕΙΠΕ ΔΕ ΑΥΤΩ ΙΣΑΑΚ· ΕΙΠΑ ΓΑΡ, ΜΗΠΟΤΕ ΑΠΟΘΑΝΩ ΔΙ' ΑΥΤΗΝ.

ΓΕΝ. 26,10 ΕΙΠΕ ΔΕ ΑΥΤΩ ΑΒΙΜΕΛΕΧ· ΤΙ ΤΟΥΤΟ ΕΠΟΙΗΣΑΣ ΗΜΙΝ; ΜΙΚΡΟΥ ΕΚΟΙΜΗΘΗ ΤΙΣ ΕΚ ΤΟΥ ΓΕΝΟΥΣ ΜΟΥ ΜΕΤΑ ΤΗΣ ΓΥΝΑΙΚΟΣ ΣΟΥ, ΚΑΙ ΕΠΗΓΑΓΕΣ ΑΝ ΕΦ' ΗΜΑΣ ΑΓΝΟΙΑΝ.

ΓΕΝ. 26,11 ΣΥΝΕΤΑΞΕ ΔΕ ΑΒΙΜΕΛΕΧ ΠΑΝΤΙ ΤΩ ΛΑΩ ΑΥΤΟΥ, ΛΕΓΩΝ· ΠΑΣ Ο ΑΨΑΜΕΝΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥΤΟΥ Η ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ, ΘΑΝΑΤΩ ΕΝΟΧΟΣ ΕΣΤΑΙ.

ΓΕΝ. 26,12 ΕΣΠΕΙΡΕ ΔΕ ΙΣΑΑΚ ΕΝ ΤΗ ΓΗ ΕΚΕΙΝΗ ΚΑΙ ΕΥΡΕΝ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΕΚΕΙΝΩ ΕΚΑΤΟΣΤΕΥΟΥΣΑΝ ΚΡΙΘΗΝ· ΕΥΛΟΓΗΣΕ ΔΕ ΑΥΤΟΝ ΚΥΡΙΟΣ.

ΓΕΝ. 26,13 ΚΑΙ ΥΨΩΘΗ Ο ΑΝΘΡΩΠΟΣ. ΚΑΙ ΠΡΟΒΑΙΝΩΝ ΜΕΙΖΩΝ ΕΓΙΝΕΤΟ, ΕΩΣ ΟΥ ΜΕΓΑΣ ΕΓΕΝΕΤΟ ΣΦΟΔΡΑ·

ΓΕΝ. 26,14 ΕΓΕΝΕΤΟ ΔΕ ΑΥΤΩ ΚΤΗΝΗ ΠΡΟΒΑΤΩΝ ΚΑΙ ΚΤΗΝΗ ΒΟΩΝ ΚΑΙ ΓΕΩΡΓΙΑ ΠΟΛΛΑ. ΕΖΗΛΩΣΑΝ ΔΕ ΑΥΤΟΝ ΟΙ ΦΥΛΙΣΤΙΕΙΜ,

ΓΕΝ. 26,15 ΚΑΙ ΠΑΝΤΑ ΤΑ ΦΡΕΑΤΑ, Α ΩΡΥΞΑΝ ΟΙ ΠΑΙΔΕΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΝ ΤΩ ΧΡΟΝΩ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΕΝΕΦΡΑΞΑΝ ΑΥΤΑ ΟΙ ΦΥΛΙΣΤΙΕΙΜ ΚΑΙ ΕΠΛΗΣΑΝ ΑΥΤΑ ΓΗΣ.

ΓΕΝ. 26,16 ΕΙΠΕ ΔΕ ΑΒΙΜΕΛΕΧ ΠΡΟΣ ΙΣΑΑΚ· ΑΠΕΛΘΕ ΑΦ' ΗΜΩΝ, ΟΤΙ ΔΥΝΑΤΩΤΕΡΟΣ ΗΜΩΝ ΕΓΕΝΟΥ ΣΦΟΔΡΑ.

ΓΕΝ. 26,17 ΚΑΙ ΑΠΗΛΘΕΝ ΕΚΕΙΘΕΝ ΙΣΑΑΚ ΚΑΙ ΚΑΤΕΛΥΣΕΝ ΕΝ ΤΗ ΦΑΡΑΓΓΙ ΓΕΡΑΡΩΝ ΚΑΙ ΚΑΤΩΚΗΣΕΝ ΕΚΕΙ.

ΓΕΝ. 26,18 ΚΑΙ ΠΑΛΙΝ ΙΣΑΑΚ ΩΡΥΞΕ ΤΑ ΦΡΕΑΤΑ ΤΟΥ ΥΔΑΤΟΣ, Α ΩΡΥΞΑΝ ΟΙ ΠΑΙΔΕΣ ΑΒΡΑΑΜ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΕΝΕΦΡΑΞΑΝ ΑΥΤΑ ΟΙ ΦΥΛΙΣΤΙΕΙΜ ΜΕΤΑ ΤΟ ΑΠΟΘΑΝΕΙΝ ΑΒΡΑΑΜ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ, ΚΑΙ ΕΠΩΝΟΜΑΣΕΝ ΑΥΤΟΙΣ ΟΝΟΜΑΤΑ ΚΑΤΑ ΤΑ ΟΝΟΜΑΤΑ, Α ΩΝΟΜΑΣΕΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ.

ΓΕΝ. 26,19 ΚΑΙ ΩΡΥΞΑΝ ΟΙ ΠΑΙΔΕΣ ΙΣΑΑΚ ΕΝ ΤΗ ΦΑΡΑΓΓΙ ΓΕΡΑΡΩΝ ΚΑΙ ΕΥΡΟΝ ΕΚΕΙ ΦΡΕΑΡ ΥΔΑΤΟΣ ΖΩΝΤΟΣ.

ΓΕΝ. 26,20 ΚΑΙ ΕΜΑΧΕΣΑΝΤΟ ΟΙ ΠΟΙΜΕΝΕΣ ΓΕΡΑΡΩΝ ΜΕΤΑ ΤΩΝ ΠΟΙΜΕΝΩΝ ΙΣΑΑΚ, ΦΑΣΚΟΝΤΕΣ ΑΥΤΩΝ ΕΙΝΑΙ ΤΟ ΥΔΩΡ. ΚΑΙ ΕΚΑΛΕΣΑΝ ΤΟ ΟΝΟΜΑ ΤΟΥ ΦΡΕΑΤΟΣ ΑΔΙΚΙΑ· ΗΔΙΚΗΣΑΝ ΓΑΡ ΑΥΤΟΝ.

ΓΕΝ. 26,21 ΑΠΑΡΑΣ ΔΕ ΙΣΑΑΚ ΕΚΕΙΘΕΝ ΩΡΥΞΕ ΦΡΕΑΡ ΕΤΕΡΟΝ, ΕΚΡΙΝΟΝΤΟ ΔΕ ΚΑΙ ΠΕΡΙ ΕΚΕΙΝΟΥ· ΚΑΙ ΕΠΩΝΟΜΑΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΧΘΡΙΑ.

ΓΕΝ. 26,22 ΑΠΑΡΑΣ ΔΕ ΕΚΕΙΘΕΝ ΩΡΥΞΕ ΦΡΕΑΡ ΕΤΕΡΟΝ, ΚΑΙ ΟΥΚ ΕΜΑΧΕΣΑΝΤΟ ΠΕΡΙ ΑΥΤΟΥ· ΚΑΙ ΕΠΩΝΟΜΑΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΥΡΥΧΩΡΙΑ, ΛΕΓΩΝ· ΔΙΟΤΙ ΝΥΝ ΕΠΛΑΤΥΝΕ ΚΥΡΙΟΣ ΗΜΙΝ ΚΑΙ ΗΥΞΗΣΕΝ ΗΜΑΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 26,23 ΑΝΕΒΗ ΔΕ ΕΚΕΙΘΕΝ ΕΠΙ ΤΟ ΦΡΕΑΡ ΤΟΥ ΟΡΚΟΥ.

ΓΕΝ. 26,24 ΚΑΙ ΩΦΘΗ ΑΥΤΩ ΚΥΡΙΟΣ ΕΝ ΤΗ ΝΥΚΤΙ ΕΚΕΙΝΗ ΚΑΙ ΕΙΠΕΝ· ΕΓΩ ΕΙΜΙ Ο ΘΕΟΣ ΑΒΡΑΑΜ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ· ΜΗ ΦΟΒΟΥ· ΜΕΤΑ ΣΟΥ ΓΑΡ ΕΙΜΙ ΚΑΙ ΕΥΛΟΓΗΣΩ ΣΕ ΚΑΙ ΠΛΗΘΥΝΩ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΔΙ' ΑΒΡΑΑΜ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ.

ΓΕΝ. 26,25 ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΚΕΙ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΕΠΕΚΑΛΕΣΑΤΟ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΚΑΙ ΕΠΗΞΕΝ ΕΚΕΙ ΤΗΝ ΣΚΗΝΗΝ ΑΥΤΟΥ· ΩΡΥΞΑΝ ΔΕ ΕΚΕΙ ΟΙ ΠΑΙΔΕΣ ΙΣΑΑΚ ΦΡΕΑΡ ΕΝ ΤΗ ΦΑΡΑΓΓΙ ΓΕΡΑΡΩΝ.

ΓΕΝ. 26,26 ΚΑΙ ΑΒΙΜΕΛΕΧ ΕΠΟΡΕΥΘΗ ΠΡΟΣ ΑΥΤΟΝ ΑΠΟ ΓΕΡΑΡΩΝ ΚΑΙ ΟΧΟΖΑΘ Ο ΝΥΜΦΑΓΩΓΟΣ ΑΥΤΟΥ ΚΑΙ ΦΙΧΟΛ Ο ΑΡΧΙΣΤΡΑΤΗΓΟΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ.

ΓΕΝ. 26,27 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΙΣΑΑΚ· ΙΝΑ ΤΙ ΗΛΘΕΤΕ ΠΡΟΣ ΜΕ; ΥΜΕΙΣ ΔΕ ΕΜΙΣΗΣΑΤΕ ΜΕ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑΤΕ ΜΕ ΑΦ' ΥΜΩΝ.

ΓΕΝ. 26,28 ΟΙ ΔΕ ΕΙΠΑΝ· ΙΔΟΝΤΕΣ ΕΩΡΑΚΑΜΕΝ, ΟΤΙ ΗΝ ΚΥΡΙΟΣ ΜΕΤΑ ΣΟΥ, ΚΑΙ ΕΙΠΑΜΕΝ· ΓΕΝΕΣΘΩ ΑΡΑ ΑΝΑ ΜΕΣΟΝ ΗΜΩΝ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΣΟΥ, ΚΑΙ ΔΙΑΘΗΣΟΜΕΘΑ ΜΕΤΑ ΣΟΥ ΔΙΑΘΗΚΗΝ,

ΓΕΝ. 26,29 ΜΗ ΠΟΙΗΣΑΙ ΜΕΘ' ΗΜΩΝ ΚΑΚΟΝ, ΚΑΘΟΤΙ ΟΥΚ ΕΒΔΕΛΥΞΑΜΕΘΑ ΣΕ ΗΜΕΙΣ, ΚΑΙ ΟΝ ΤΡΟΠΟΝ ΕΧΡΗΣΑΜΕΘΑ ΣΟΙ ΚΑΛΩΣ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑΜΕΝ ΣΕ ΜΕΤ' ΕΙΡΗΝΗΣ· ΚΑΙ ΝΥΝ ΕΥΛΟΓΗΜΕΝΟΣ ΣΥ ΥΠΟ ΚΥΡΙΟΥ.

ΓΕΝ. 26,30 ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΟΙΣ ΔΟΧΗΝ, ΚΑΙ ΕΦΑΓΟΝ ΚΑΙ ΕΠΙΟΝ·

ΓΕΝ. 26,31 ΚΑΙ ΑΝΑΣΤΑΝΤΕΣ ΤΟ ΠΡΩΪ, ΩΜΟΣΕΝ ΕΚΑΣΤΟΣ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΙΣΑΑΚ, ΚΑΙ ΑΠΩΧΟΝΤΟ ΑΠ' ΑΥΤΟΥ ΜΕΤΑ ΣΩΤΗΡΙΑΣ.

ΓΕΝ. 26,32 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΠΑΡΑΓΕΝΟΜΕΝΟΙ ΟΙ ΠΑΙΔΕΣ ΙΣΑΑΚ ΑΠΗΓΓΕΙΛΑΝ ΑΥΤΩ ΠΕΡΙ ΤΟΥ ΦΡΕΑΤΟΣ, ΟΥ ΩΡΥΞΑΝ, ΚΑΙ ΕΙΠΑΝ· ΟΥΧ ΕΥΡΟΜΕΝ ΥΔΩΡ.

ΓΕΝ. 26,33 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΟ ΟΡΚΟΣ· ΔΙΑ ΤΟΥΤΟ ΕΚΑΛΕΣΕΝ ΟΝΟΜΑ ΤΗ ΠΟΛΕΙ ΕΚΕΙΝΗ ΦΡΕΑΡ ΟΡΚΟΥ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ.

ΓΕΝ. 26,34 ΗΝ ΔΕ ΗΣΑΥ ΕΤΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΕΛΑΒΕ ΓΥΝΑΙΚΑ ΙΟΥΔΙΘ, ΘΥΓΑΤΕΡΑ ΒΕΩΧ ΤΟΥ ΧΕΤΤΑΙΟΥ ΚΑΙ ΤΗΝ ΒΑΣΕΜΑΘ, ΘΥΓΑΤΕΡΑ ΕΛΩΝ ΧΕΤΤΑΙΟΥ.

ΓΕΝ. 26,35 ΚΑΙ ΗΣΑΝ ΕΡΙΖΟΥΣΑΙ ΤΩ ΙΣΑΑΚ ΚΑΙ ΤΗ ΡΕΒΕΚΚΑ.

ΓΕΝΕΣΙΣ 27

ΓΕΝ. 27,1 ΕΓΕΝΕΤΟ ΔΕ ΜΕΤΑ ΤΟ ΓΗΡΑΣΑΙ ΤΟΝ ΙΣΑΑΚ ΚΑΙ ΗΜΒΛΥΝΘΗΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΤΟΥ ΟΡΑΝ, ΚΑΙ ΕΚΑΛΕΣΕΝ ΗΣΑΥ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΤΟΝ ΠΡΕΣΒΥΤΕΡΟΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΥΙΕ ΜΟΥ· ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΕΓΩ.

ΓΕΝ. 27,2 ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΓΕΓΗΡΑΚΑ ΚΑΙ ΟΥ ΓΙΝΩΣΚΩ ΤΗΝ ΗΜΕΡΑΝ ΤΗΣ ΤΕΛΕΥΤΗΣ ΜΟΥ·

ΓΕΝ. 27,3 ΝΥΝ ΟΥΝ ΛΑΒΕ ΤΟ ΣΚΕΥΟΣ ΣΟΥ, ΤΗΝ ΤΕ ΦΑΡΕΤΡΑΝ ΚΑΙ ΤΟ ΤΟΞΟΝ, ΚΑΙ ΕΞΕΛΘΕ ΕΙΣ ΤΟ ΠΕΔΙΟΝ ΚΑΙ ΘΗΡΕΥΣΟΝ ΜΟΙ ΘΗΡΑΝ

ΓΕΝ. 27,4 ΚΑΙ ΠΟΙΗΣΟΝ ΜΟΙ ΕΔΕΣΜΑΤΑ, ΩΣ ΦΙΛΩ ΕΓΩ, ΚΑΙ ΕΝΕΓΚΕ ΜΟΙ, ΙΝΑ ΦΑΓΩ, ΟΠΩΣ ΕΥΛΟΓΗΣΗ ΣΕ Η ΨΥΧΗ ΜΟΥ ΠΡΙΝ ΑΠΟΘΑΝΕΙΝ ΜΕ.

ΓΕΝ. 27,5 ΡΕΒΕΚΚΑ ΔΕ ΗΚΟΥΣΕ ΛΑΛΟΥΝΤΟΣ ΙΣΑΑΚ ΠΡΟΣ ΗΣΑΥ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ. ΕΠΟΡΕΥΘΗ ΔΕ ΗΣΑΥ ΕΙΣ ΤΟ ΠΕΔΙΟΝ ΘΗΡΕΥΣΑΙ ΘΗΡΑΝ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ·

ΓΕΝ. 27,6 ΡΕΒΕΚΚΑ ΔΕ ΕΙΠΕ ΠΡΟΣ ΙΑΚΩΒ ΤΟΝ ΥΙΟΝ ΑΥΤΗΣ, ΤΟΝ ΕΛΑΣΣΩ· ΙΔΕ, ΗΚΟΥΣΑ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΛΑΛΟΥΝΤΟΣ ΠΡΟΣ ΗΣΑΥ ΤΟΝ ΑΔΕΛΦΟΝ ΣΟΥ ΛΕΓΟΝΤΟΣ·

ΓΕΝ. 27,7 ΕΝΕΓΚΟΝ ΜΟΙ ΘΗΡΑΝ ΚΑΙ ΠΟΙΗΣΟΝ ΜΟΙ ΕΔΕΣΜΑΤΑ, ΙΝΑ ΦΑΓΩΝ ΕΥΛΟΓΗΣΩ ΣΕ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΠΡΟ ΤΟΥ ΑΠΟΘΑΝΕΙΝ ΜΕ.

ΓΕΝ. 27,8 ΝΥΝ ΟΥΝ, ΥΙΕ ΜΟΥ, ΑΚΟΥΣΟΝ ΜΟΥ, ΚΑΘΑ ΕΓΩ ΣΟΙ ΕΝΤΕΛΛΟΜΑΙ.

ΓΕΝ. 27,9 ΚΑΙ ΠΟΡΕΥΘΕΙΣ ΕΙΣ ΤΑ ΠΡΟΒΑΤΑ ΛΑΒΕ ΜΟΙ ΕΚΕΙΘΕΝ ΔΥΟ ΕΡΙΦΟΥΣ ΑΠΑΛΟΥΣ ΚΑΙ ΚΑΛΟΥΣ, ΚΑΙ ΠΟΙΗΣΩ ΑΥΤΟΥΣ ΕΔΕΣΜΑΤΑ ΤΩ ΠΑΤΡΙ ΣΟΥ, ΩΣ ΦΙΛΕΙ,

ΓΕΝ. 27,10 ΚΑΙ ΕΙΣΟΙΣΕΙΣ ΤΩ ΠΑΤΡΙ ΣΟΥ ΚΑΙ ΦΑΓΕΤΑΙ, ΟΠΩΣ ΕΥΛΟΓΗΣΗ ΣΕ Ο ΠΑΤΗΡ ΣΟΥ ΠΡΟ ΤΟΥ ΑΠΟΘΑΝΕΙΝ ΑΥΤΟΝ.

ΓΕΝ. 27,11 ΕΙΠΕ ΔΕ ΙΑΚΩΒ ΠΡΟΣ ΡΕΒΕΚΚΑΝ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΟΥ· ΕΣΤΙΝ ΗΣΑΥ Ο ΑΔΕΛΦΟΣ ΜΟΥ ΑΝΗΡ ΔΑΣΥΣ, ΕΓΩ ΔΕ ΑΝΗΡ ΛΕΙΟΣ·

ΓΕΝ. 27,12 ΜΗ ΠΟΤΕ ΨΗΛΑΦΗΣΗ ΜΕ Ο ΠΑΤΗΡ, ΚΑΙ ΕΣΟΜΑΙ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ ΩΣ ΚΑΤΑΦΡΟΝΩΝ ΚΑΙ ΕΠΑΞΩ ΕΠ' ΕΜΑΥΤΟΝ ΚΑΤΑΡΑΝ ΚΑΙ ΟΥΚ ΕΥΛΟΓΙΑΝ.

ΓΕΝ. 27,13 ΕΙΠΕ ΔΕ ΑΥΤΩ Η ΜΗΤΗΡ· ΕΠ' ΕΜΕ Η ΚΑΤΑΡΑ ΣΟΥ, ΤΕΚΝΟΝ· ΜΟΝΟΝ ΥΠΑΚΟΥΣΟΝ ΜΟΙ ΤΗΣ ΦΩΝΗΣ ΚΑΙ ΠΟΡΕΥΘΕΙΣ ΕΝΕΓΚΕ ΜΟΙ.

ΓΕΝ. 27,14 ΠΟΡΕΥΘΕΙΣ ΔΕ ΕΛΑΒΕ ΚΑΙ ΗΝΕΓΚΕ ΤΗ ΜΗΤΡΙ, ΚΑΙ ΕΠΟΙΗΣΕΝ Η ΜΗΤΗΡ ΑΥΤΟΥ ΕΔΕΣΜΑΤΑ, ΚΑΘΑ ΕΦΙΛΕΙ Ο ΠΑΤΗΡ ΑΥΤΟΥ.

ΓΕΝ. 27,15 ΚΑΙ ΛΑΒΟΥΣΑ ΡΕΒΕΚΚΑ ΤΗΝ ΣΤΟΛΗΝ ΗΣΑΥ ΤΟΥ ΥΙΟΥ ΑΥΤΗΣ ΤΟΥ ΠΡΕΣΒΥΤΕΡΟΥ ΤΗΝ ΚΑΛΗΝ, Η ΗΝ ΠΑΡ' ΑΥΤΗ ΕΝ ΤΩ ΟΙΚΩ, ΕΝΕΔΥΣΕΝ ΑΥΤΗΝ ΙΑΚΩΒ ΤΟΝ ΥΙΟΝ ΑΥΤΗΣ ΤΟΝ ΝΕΩΤΕΡΟΝ

ΓΕΝ. 27,16 ΚΑΙ ΤΑ ΔΕΡΜΑΤΑ ΤΩΝ ΕΡΙΦΩΝ ΠΕΡΙΕΘΗΚΕΝ ΕΠΙ ΤΟΥΣ ΒΡΑΧΙΟΝΑΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΑ ΓΥΜΝΑ ΤΟΥ ΤΡΑΧΗΛΟΥ ΑΥΤΟΥ

ΓΕΝ. 27,17 ΚΑΙ ΕΔΩΚΕ ΤΑ ΕΔΕΣΜΑΤΑ ΚΑΙ ΤΟΥΣ ΑΡΤΟΥΣ, ΟΥΣ ΕΠΟΙΗΣΕΝ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΙΑΚΩΒ ΤΟΥ ΥΙΟΥ ΑΥΤΗΣ.

ΓΕΝ. 27,18 ΚΑΙ ΕΙΣΗΝΕΓΚΕ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ. ΕΙΠΕ ΔΕ· ΠΑΤΕΡ. Ο ΔΕ ΕΙΠΕΝ· ΙΔΟΥ ΕΓΩ· ΤΙΣ ΕΙ ΣΥ ΤΕΚΝΟΝ;

ΓΕΝ. 27,19 ΚΑΙ ΕΙΠΕΝ ΙΑΚΩΒ ΤΩ ΠΑΤΡΙ· ΕΓΩ ΗΣΑΥ Ο ΠΡΩΤΟΤΟΚΟΣ ΣΟΥ· ΠΕΠΟΙΗΚΑ ΚΑΘΑ ΕΛΑΛΗΣΑΣ ΜΟΙ· ΑΝΑΣΤΑΣ ΚΑΘΙΣΟΝ ΚΑΙ ΦΑΓΕ ΑΠΟ ΤΗΣ ΘΗΡΑΣ ΜΟΥ, ΟΠΩΣ ΕΥΛΟΓΗΣΗ ΜΕ Η ΨΥΧΗ ΣΟΥ.

ΓΕΝ. 27,20 ΕΙΠΕ ΔΕ ΙΣΑΑΚ ΤΩ ΥΙΩ ΑΥΤΟΥ· ΤΙ ΤΟΥΤΟ, Ο ΤΑΧΥ ΕΥΡΕΣ, Ω ΤΕΚΝΟΝ; Ο ΔΕ ΕΙΠΕΝ· Ο ΠΑΡΕΔΩΚΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝΑΝΤΙΟΝ ΜΟΥ.

ΓΕΝ. 27,21 ΕΙΠΕ ΔΕ ΙΣΑΑΚ ΤΩ ΙΑΚΩΒ· ΕΓΓΙΣΟΝ ΜΟΙ ΚΑΙ ΨΗΛΑΦΗΣΩ ΣΕ, ΤΕΚΝΟΝ, ΕΙ ΣΥ ΕΙ Ο ΥΙΟΣ ΜΟΥ ΗΣΑΥ Η ΟΥ.

ΓΕΝ. 27,22 ΗΓΓΙΣΕ ΔΕ ΙΑΚΩΒ ΠΡΟΣ ΙΣΑΑΚ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ, ΚΑΙ ΕΨΗΛΑΦΗΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕΝ· Η ΜΕΝ ΦΩΝΗ ΦΩΝΗ ΙΑΚΩΒ, ΑΙ ΔΕ ΧΕΙΡΕΣ ΧΕΙΡΕΣ ΗΣΑΥ.

ΓΕΝ. 27,23 ΚΑΙ ΟΥΚ ΕΠΕΓΝΩ ΑΥΤΟΝ· ΗΣΑΝ ΓΑΡ ΑΙ ΧΕΙΡΕΣ ΑΥΤΟΥ ΩΣ ΑΙ ΧΕΙΡΕΣ ΗΣΑΥ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΔΑΣΕΙΑΙ· ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΝ

ΓΕΝ. 27,24 ΚΑΙ ΕΙΠΕ· ΣΥ ΕΙ Ο ΥΙΟΣ ΜΟΥ ΗΣΑΥ; Ο ΔΕ ΕΙΠΕΝ· ΕΓΩ.

ΓΕΝ. 27,25 ΚΑΙ ΕΙΠΕ· ΠΡΟΣΑΓΑΓΕ ΜΟΙ, ΚΑΙ ΦΑΓΟΜΑΙ ΑΠΟ ΤΗΣ ΘΗΡΑΣ ΣΟΥ, ΤΕΚΝΟΝ, ΙΝΑ ΕΥΛΟΓΗΣΗ ΣΕ Η ΨΥΧΗ ΜΟΥ. ΚΑΙ ΠΡΟΣΗΝΕΓΚΕΝ ΑΥΤΩ, ΚΑΙ ΕΦΑΓΕ· ΚΑΙ ΕΙΣΗΝΕΓΚΕΝ ΑΥΤΩ ΟΙΝΟΝ, ΚΑΙ ΕΠΙΕ.

ΓΕΝ. 27,26 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΙΣΑΑΚ Ο ΠΑΤΗΡ ΑΥΤΟΥ· ΕΓΓΙΣΟΝ ΜΟΙ ΚΑΙ ΦΙΛΗΣΟΝ ΜΕ ΤΕΚΝΟΝ.

ΓΕΝ. 27,27 ΚΑΙ ΕΓΓΙΣΑΣ ΕΦΙΛΗΣΕΝ ΑΥΤΟΝ, ΚΑΙ ΩΣΦΡΑΝΘΗ ΤΗΝ ΟΣΜΗΝ ΤΩΝ ΙΜΑΤΙΩΝ ΑΥΤΟΥ ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΟΣΜΗ ΤΟΥ ΥΙΟΥ ΜΟΥ ΩΣ ΟΣΜΗ ΑΓΡΟΥ ΠΛΗΡΟΥΣ, ΟΝ ΕΥΛΟΓΗΣΕ ΚΥΡΙΟΣ.

ΓΕΝ. 27,28 ΚΑΙ ΔΩΗ ΣΟΙ Ο ΘΕΟΣ ΑΠΟ ΤΗΣ ΔΡΟΣΟΥ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΑΠΟ ΤΗΣ ΠΙΟΤΗΤΟΣ ΤΗΣ ΓΗΣ ΚΑΙ ΠΛΗΘΟΣ ΣΙΤΟΥ ΚΑΙ ΟΙΝΟΥ.

ΓΕΝ. 27,29 ΚΑΙ ΔΟΥΛΕΥΣΑΤΩΣΑΝ ΣΟΙ ΕΘΝΗ, ΚΑΙ ΠΡΟΣΚΥΝΗΣΑΤΩΣΑΝ ΣΟΙ ΑΡΧΟΝΤΕΣ· ΚΑΙ ΓΙΝΟΥ ΚΥΡΙΟΣ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ, ΚΑΙ ΠΡΟΣΚΥΝΗΣΟΥΣΙ ΣΕ ΟΙ ΥΙΟΙ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ. Ο ΚΑΤΑΡΩΜΕΝΟΣ ΣΕ ΕΠΙΚΑΤΑΡΑΤΟΣ, Ο ΔΕ ΕΥΛΟΓΩΝ ΣΕ ΕΥΛΟΓΗΜΕΝΟΣ.

ΓΕΝ. 27,30 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΟ ΠΑΥΣΑΣΘΑΙ ΙΣΑΑΚ ΕΥΛΟΓΟΥΝΤΑ ΙΑΚΩΒ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΓΕΝΕΤΟ, ΩΣ ΕΞΗΛΘΕΝ ΙΑΚΩΒ ΑΠΟ ΠΡΟΣΩΠΟΥ ΙΣΑΑΚ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΗΣΑΥ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΗΛΘΕΝ ΑΠΟ ΤΗΣ ΘΗΡΑΣ.

ΓΕΝ. 27,31 ΚΑΙ ΕΠΟΙΗΣΕ ΚΑΙ ΑΥΤΟΣ ΕΔΕΣΜΑΤΑ ΚΑΙ ΠΡΟΣΗΝΕΓΚΕ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ. ΚΑΙ ΕΙΠΕ ΤΩ ΠΑΤΡΙ· ΑΝΑΣΤΗΤΩ Ο ΠΑΤΗΡ ΜΟΥ ΚΑΙ ΦΑΓΕΤΩ ΑΠΟ ΤΗΣ ΘΗΡΑΣ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ, ΟΠΩΣ ΕΥΛΟΓΗΣΗ ΜΕ Η ΨΥΧΗ ΣΟΥ.

ΓΕΝ. 27,32 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΙΣΑΑΚ Ο ΠΑΤΗΡ ΑΥΤΟΥ· ΤΙΣ ΕΙ ΣΥ; Ο ΔΕ ΕΙΠΕΝ· ΕΓΩ ΕΙΜΙ Ο ΥΙΟΣ ΣΟΥ Ο ΠΡΩΤΟΤΟΚΟΣ ΗΣΑΥ.

ΓΕΝ. 27,33 ΕΞΕΣΤΗ ΔΕ ΙΣΑΑΚ ΕΚΣΤΑΣΙΝ ΜΕΓΑΛΗΝ ΣΦΟΔΡΑ ΚΑΙ ΕΙΠΕ· ΤΙΣ ΟΥΝ Ο ΘΗΡΕΥΣΑΣ ΜΟΙ ΘΗΡΑΝ ΚΑΙ ΕΙΣΕΝΕΓΚΑΣ ΜΟΙ; ΚΑΙ ΕΦΑΓΟΝ ΑΠΟ ΠΑΝΤΩΝ ΠΡΟ ΤΟΥ ΕΛΘΕΙΝ ΣΕ ΚΑΙ ΕΥΛΟΓΗΣΑ ΑΥΤΟΝ, ΚΑΙ ΕΥΛΟΓΗΜΕΝΟΣ ΕΣΤΑΙ.

ΓΕΝ. 27,34 ΕΓΕΝΕΤΟ ΔΕ, ΗΝΙΚΑ ΗΚΟΥΣΕΝ ΗΣΑΥ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΙΣΑΑΚ, ΑΝΕΒΟΗΣΕ ΦΩΝΗΝ ΜΕΓΑΛΗΝ ΚΑΙ ΠΙΚΡΑΝ ΣΦΟΔΡΑ ΚΑΙ ΕΙΠΕΝ· ΕΥΛΟΓΗΣΟΝ ΔΗ ΚΑΜΕ, ΠΑΤΕΡ.

ΓΕΝ. 27,35 ΕΙΠΕ ΔΕ ΑΥΤΩ· ΕΛΘΩΝ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΜΕΤΑ ΔΟΛΟΥ ΕΛΑΒΕ ΤΗΝ ΕΥΛΟΓΙΑΝ ΣΟΥ.

ΓΕΝ. 27,36 ΚΑΙ ΕΙΠΕ· ΔΙΚΑΙΩΣ ΕΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΑΚΩΒ· ΕΠΤΕΡΝΙΚΕ ΓΑΡ ΜΕ ΙΔΟΥ ΔΕΥΤΕΡΟΝ ΤΟΥΤΟ· ΤΑ ΤΕ ΠΡΩΤΟΤΟΚΙΑ ΜΟΥ ΕΙΛΗΦΕ ΚΑΙ ΝΥΝ ΕΛΑΒΕ ΤΗΝ ΕΥΛΟΓΙΑΝ ΜΟΥ· ΚΑΙ ΕΙΠΕΝ ΗΣΑΥ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ· ΟΥΧ ΥΠΕΛΙΠΟΥ ΜΟΙ ΕΥΛΟΓΙΑΝ, ΠΑΤΕΡ;

ΓΕΝ. 27,37 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΙΣΑΑΚ ΕΙΠΕ ΤΩ ΗΣΑΥ· ΕΙ ΚΥΡΙΟΝ ΑΥΤΟΝ ΠΕΠΟΙΗΚΑ ΣΟΥ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΠΕΠΟΙΗΚΑ ΑΥΤΟΥ ΟΙΚΕΤΑΣ, ΣΙΤΩ ΚΑΙ ΟΙΝΩ ΕΣΤΗΡΙΞΑ ΑΥΤΟΝ, ΣΟΙ ΔΕ ΤΙ ΠΟΙΗΣΩ, ΤΕΚΝΟΝ;

ΓΕΝ. 27,38 ΕΙΠΕ ΔΕ ΗΣΑΥ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ· ΜΗ ΕΥΛΟΓΙΑ ΜΙΑ ΣΟΙ ΕΣΤΙ, ΠΑΤΕΡ; ΕΥΛΟΓΗΣΟΝ ΔΗ ΚΑΜΕ, ΠΑΤΕΡ. ΚΑΤΑΝΥΧΘΕΝΤΟΣ ΔΕ ΙΣΑΑΚ ΑΝΕΒΟΗΣΕ ΦΩΝΗ ΗΣΑΥ ΚΑΙ ΕΚΛΑΥΣΕΝ.

ΓΕΝ. 27,39 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΙΣΑΑΚ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΕΙΠΕΝ ΑΥΤΩ· ΙΔΟΥ ΑΠΟ ΤΗΣ ΠΙΟΤΗΤΟΣ ΤΗΣ ΓΗΣ ΕΣΤΑΙ Η ΚΑΤΟΙΚΗΣΙΣ ΣΟΥ ΚΑΙ ΑΠΟ ΤΗΣ ΔΡΟΣΟΥ ΤΟΥ ΟΥΡΑΝΟΥ ΑΝΩΘΕΝ.

ΓΕΝ. 27,40 ΚΑΙ ΕΠΙ ΤΗ ΜΑΧΑΙΡΑ ΣΟΥ ΖΗΣΗ ΚΑΙ ΤΩ ΑΔΕΛΦΩ ΣΟΥ ΔΟΥΛΕΥΣΕΙΣ· ΕΣΤΑΙ ΔΕ ΗΝΙΚΑ ΕΑΝ ΚΑΘΕΛΗΣ, ΚΑΙ ΕΚΛΥΣΗΣ ΤΟΝ ΖΥΓΟΝ ΑΥΤΟΥ ΑΠΟ ΤΟΥ ΤΡΑΧΗΛΟΥ ΣΟΥ.

ΓΕΝ. 27,41 ΚΑΙ ΕΝΕΚΟΤΕΙ ΗΣΑΥ ΤΩ ΙΑΚΩΒ ΠΕΡΙ ΤΗΣ ΕΥΛΟΓΙΑΣ ΗΣ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ· ΕΙΠΕ ΔΕ ΗΣΑΥ ΕΝ ΤΗ ΔΙΑΝΟΙΑ ΑΥΤΟΥ· ΕΓΓΙΣΑΤΩΣΑΝ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΠΕΝΘΟΥΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΙΝΑ ΑΠΟΚΤΕΙΝΩ ΙΑΚΩΒ ΤΟΝ ΑΔΕΛΦΟΝ ΜΟΥ.

ΓΕΝ. 27,42 ΑΠΗΓΓΕΛΗ ΔΕ ΡΕΒΕΚΚΑ ΤΑ ΡΗΜΑΤΑ ΗΣΑΥ ΤΟΥ ΥΙΟΥ ΑΥΤΗΣ ΤΟΥ ΠΡΕΣΒΥΤΕΡΟΥ, ΚΑΙ ΠΕΜΨΑΣΑ ΕΚΑΛΕΣΕΝ ΙΑΚΩΒ ΤΟΝ ΥΙΟΝ ΑΥΤΗΣ ΤΟΝ ΝΕΩΤΕΡΟΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΙΔΟΥ ΗΣΑΥ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΑΠΕΙΛΕΙ ΣΟΙ ΤΟΥ ΑΠΟΚΤΕΙΝΑΙ ΣΕ·

ΓΕΝ. 27,43 ΝΥΝ ΟΥΝ, ΤΕΚΝΟΝ, ΑΚΟΥΣΟΝ ΜΟΥ ΤΗΣ ΦΩΝΗΣ ΚΑΙ ΑΝΑΣΤΑΣ ΑΠΟΔΡΑΘΙ ΕΙΣ ΤΗΝ ΜΕΣΟΠΟΤΑΜΙΑΝ ΠΡΟΣ ΛΑΒΑΝ ΤΟΝ ΑΔΕΛΦΟΝ ΜΟΥ ΕΙΣ ΧΑΡΡΑΝ.

ΓΕΝ. 27,44 ΚΑΙ ΟΙΚΗΣΟΝ ΜΕΤ' ΑΥΤΟΥ ΗΜΕΡΑΣ ΤΙΝΑΣ,

ΓΕΝ. 27,45 ΕΩΣ ΤΟΥ ΑΠΟΣΤΡΕΨΑΙ ΤΟΝ ΘΥΜΟΝ ΚΑΙ ΤΗΝ ΟΡΓΗΝ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ ΑΠΟ ΣΟΥ, ΚΑΙ ΕΠΙΛΑΘΗΤΑΙ Α ΠΕΠΟΙΗΚΑΣ ΑΥΤΩ. ΚΑΙ ΑΠΟΣΤΕΙΛΑΣΑ ΜΕΤΑΠΕΜΨΟΜΑΙ ΣΕ ΕΚΕΙΘΕΝ, ΜΗ ΠΟΤΕ ΑΠΟΤΕΚΝΩΘΩ ΑΠΟ ΤΩΝ ΔΥΟ ΥΜΩΝ ΕΝ ΗΜΕΡΑ ΜΙΑ.

ΓΕΝ. 27,46 ΕΙΠΕ ΔΕ ΡΕΒΕΚΚΑ ΠΡΟΣ ΙΣΑΑΚ· ΠΡΟΣΩΧΘΙΚΑ ΤΗ ΖΩΗ ΜΟΥ ΔΙΑ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΤΩΝ ΥΙΩΝ ΧΕΤ· ΕΙ ΛΗΨΕΤΑΙ ΙΑΚΩΒ ΓΥΝΑΙΚΑ ΑΠΟ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΤΗΣ ΓΗΣ ΤΑΥΤΗΣ, ΙΝΑ ΤΙ ΜΟΙ ΤΟ ΖΗΝ;

ΓΕΝΕΣΙΣ 28

ΓΕΝ. 28,1 ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΔΕ ΙΣΑΑΚ ΤΟΝ ΙΑΚΩΒ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΛΕΓΩΝ· ΟΥ ΛΗΨΗ ΓΥΝΑΙΚΑ ΕΚ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΤΩΝ ΧΑΝΑΝΑΙΩΝ·

ΓΕΝ. 28,2 ΑΝΑΣΤΑΣ ΑΠΟΔΡΑΘΙ ΕΙΣ ΤΗΝ ΜΕΣΟΠΟΤΑΜΙΑΝ, ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΒΑΘΟΥΗΛ ΤΟΥ ΠΑΤΡΟΣ ΤΗΣ ΜΗΤΡΟΣ ΣΟΥ ΚΑΙ ΛΑΒΕ ΣΕΑΥΤΩ ΕΚΕΙΘΕΝ ΓΥΝΑΙΚΑ ΕΚ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΛΑΒΑΝ ΤΟΥ ΑΔΕΛΦΟΥ ΤΗΣ ΜΗΤΡΟΣ ΣΟΥ.

ΓΕΝ. 28,3 Ο ΔΕ ΘΕΟΣ ΜΟΥ ΕΥΛΟΓΗΣΑΙ ΣΕ ΚΑΙ ΑΥΞΗΣΑΙ ΣΕ ΚΑΙ ΠΛΗΘΥΝΑΙ ΣΕ, ΚΑΙ ΕΣΗ ΕΙΣ ΣΥΝΑΓΩΓΑΣ ΕΘΝΩΝ·

ΓΕΝ. 28,4 ΚΑΙ ΔΩΗ ΣΟΙ ΤΗΝ ΕΥΛΟΓΙΑΝ ΑΒΡΑΑΜ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΣΟΙ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΜΕΤΑ ΣΕ, ΚΛΗΡΟΝΟΜΗΣΑΙ ΤΗΝ ΓΗΝ ΤΗΣ ΠΑΡΟΙΚΗΣΕΩΣ ΣΟΥ, ΗΝ ΕΔΩΚΕΝ Ο ΘΕΟΣ ΤΩ ΑΒΡΑΑΜ.

ΓΕΝ. 28,5 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΣΑΑΚ ΤΟΝ ΙΑΚΩΒ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΤΗΝ ΜΕΣΣΟΠΟΤΑΜΙΑΝ ΠΡΟΣ ΛΑΒΑΝ ΤΟΝ ΥΙΟΝ ΒΑΘΟΥΗΛ ΤΟΥ ΣΥΡΟΥ, ΑΔΕΛΦΟΝ ΡΕΒΕΚΚΑΣ ΤΗΣ ΜΗΤΡΟΣ ΙΑΚΩΒ ΚΑΙ ΗΣΑΥ.

ΓΕΝ. 28,6 ΕΙΔΕ ΔΕ ΗΣΑΥ ΟΤΙ ΕΥΛΟΓΗΣΕΝ ΙΣΑΑΚ ΤΟΝ ΙΑΚΩΒ, ΚΑΙ ΑΠΩΧΕΤΟ ΕΙΣ ΤΗΝ ΜΕΣΟΠΟΤΑΜΙΑΝ ΣΥΡΙΑΣ ΛΑΒΕΙΝ ΕΑΥΤΩ ΓΥΝΑΙΚΑ ΕΚΕΙΘΕΝ ΕΝ ΤΩ ΕΥΛΟΓΕΙΝ ΑΥΤΟΝ ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΛΕΓΩΝ· ΟΥ ΛΗΨΗ ΓΥΝΑΙΚΑ ΕΚ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΤΩΝ ΧΑΝΑΝΑΙΩΝ,

ΓΕΝ. 28,7 ΚΑΙ ΗΚΟΥΣΕΝ ΙΑΚΩΒ ΤΟΥ ΠΑΤΡΟΣ ΚΑΙ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΤΗΝ ΜΕΣΟΠΟΤΑΜΙΑΝ ΣΥΡΙΑΣ.

ΓΕΝ. 28,8 ΙΔΩΝ ΔΕ ΚΑΙ ΗΣΑΥ ΟΤΙ ΠΟΝΗΡΑΙ ΕΙΣΙΝ ΑΙ ΘΥΓΑΤΕΡΕΣ ΧΑΝΑΑΝ ΕΝΑΝΤΙΟΝ ΙΣΑΑΚ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ,

ΓΕΝ. 28,9 ΕΠΟΡΕΥΘΗ ΗΣΑΥ ΠΡΟΣ ΙΣΜΑΗΛ ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΜΑΕΛΕΘ ΘΥΓΑΤΕΡΑ ΙΣΜΑΗΛ ΤΟΥ ΥΙΟΥ ΑΒΡΑΑΜ, ΑΔΕΛΦΗΝ ΝΑΒΕΩΘ, ΠΡΟΣ ΤΑΙΣ ΓΥΝΑΙΞΙΝ ΑΥΤΟΥ ΓΥΝΑΙΚΑ.

ΓΕΝ. 28,10 ΚΑΙ ΕΞΗΛΘΕΝ ΙΑΚΩΒ ΑΠΟ ΤΟΥ ΦΡΕΑΤΟΣ ΤΟΥ ΟΡΚΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΧΑΡΡΑΝ.

ΓΕΝ. 28,11 ΚΑΙ ΑΠΗΝΤΗΣΕ ΤΟΠΩ ΚΑΙ ΕΚΟΙΜΗΘΗ ΕΚΕΙ· ΕΔΥ ΓΑΡ Ο ΗΛΙΟΣ· ΚΑΙ ΕΛΑΒΕΝ ΑΠΟ ΤΩΝ ΛΙΘΩΝ ΤΟΥ ΤΟΠΟΥ, ΚΑΙ ΕΘΗΚΕ ΠΡΟΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ ΚΑΙ ΕΚΟΙΜΗΘΗ ΕΝ ΤΩ ΤΟΠΩ ΕΚΕΙΝΩ.

ΓΕΝ. 28,12 ΚΑΙ ΕΝΥΠΝΙΑΣΘΗ, ΚΑΙ ΙΔΟΥ ΚΛΙΜΑΞ ΕΣΤΗΡΙΓΜΕΝΗ ΕΝ ΤΗ ΓΗ, ΗΣ Η ΚΕΦΑΛΗ ΑΦΙΚΝΕΙΤΟ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΚΑΙ ΟΙ ΑΓΓΕΛΟΙ ΤΟΥ ΘΕΟΥ ΑΝΕΒΑΙΝΟΝ ΚΑΙ ΚΑΤΕΒΑΙΝΟΝ ΕΠ' ΑΥΤΗΣ.

ΓΕΝ. 28,13 Ο ΔΕ ΚΥΡΙΟΣ ΕΠΕΣΤΗΡΙΚΤΟ ΕΠ' ΑΥΤΗΣ ΚΑΙ ΕΙΠΕΝ· ΕΓΩ ΕΙΜΙ Ο ΘΕΟΣ ΑΒΡΑΑΜ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ, ΚΑΙ Ο ΘΕΟΣ ΙΣΑΑΚ· ΜΗ ΦΟΒΟΥ· Η ΓΗ, ΕΦ' ΗΣ ΣΥ ΚΑΘΕΥΔΕΙΣ ΕΠ' ΑΥΤΗΣ, ΣΟΙ ΔΩΣΩ ΑΥΤΗΝ, ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ.

ΓΕΝ. 28,14 ΚΑΙ ΕΣΤΑΙ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΩΣ Η ΑΜΜΟΣ ΤΗΣ ΓΗΣ ΚΑΙ ΠΛΑΤΥΝΘΗΣΕΤΑΙ ΕΠΙ ΘΑΛΑΣΣΑΝ ΚΑΙ ΕΠΙ ΛΙΒΑ ΚΑΙ ΕΠΙ ΒΟΡΡΑΝ, ΚΑΙ ΕΠ' ΑΝΑΤΟΛΑΣ, ΚΑΙ ΕΝΕΥΛΟΓΗΘΗΣΟΝΤΑΙ ΕΝ ΣΟΙ ΠΑΣΑΙ ΑΙ ΦΥΛΑΙ ΤΗΣ ΓΗΣ ΚΑΙ ΕΝ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ.

ΓΕΝ. 28,15 ΚΑΙ ΙΔΟΥ ΕΓΩ ΕΙΜΙ ΜΕΤΑ ΣΟΥ ΔΙΑΦΥΛΑΣΣΩΝ ΣΕ ΕΝ ΤΗ ΟΔΩ ΠΑΣΗ, ΟΥ ΑΝ ΠΟΡΕΥΘΗΣ, ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΣΕ ΕΙΣ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ, ΟΤΙ ΟΥ ΜΗ ΣΕ ΕΓΚΑΤΑΛΙΠΩ, ΕΩΣ ΤΟΥ ΠΟΙΗΣΑΙ ΜΕ ΠΑΝΤΑ ΟΣΑ ΕΛΑΛΗΣΑ ΣΟΙ.

ΓΕΝ. 28,16 ΚΑΙ ΕΞΗΓΕΡΘΗ ΙΑΚΩΒ ΕΚ ΤΟΥ ΥΠΝΟΥ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ· ΟΤΙ ΕΣΤΙ ΚΥΡΙΟΣ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ, ΕΓΩ ΔΕ ΟΥΚ ΗΔΕΙΝ.

ΓΕΝ. 28,17 ΚΑΙ ΕΦΟΒΗΘΗ ΚΑΙ ΕΙΠΕΝ· ΩΣ ΦΟΒΕΡΟΣ Ο ΤΟΠΟΣ ΟΥΤΟΣ· ΟΥΚ ΕΣΤΙ ΤΟΥΤΟ ΑΛΛ' Η ΟΙΚΟΣ ΘΕΟΥ, ΚΑΙ ΑΥΤΗ Η ΠΥΛΗ ΤΟΥ ΟΥΡΑΝΟΥ.

ΓΕΝ. 28,18 ΚΑΙ ΑΝΕΣΤΗ ΙΑΚΩΒ ΤΟ ΠΡΩΪ ΚΑΙ ΕΛΑΒΕ ΤΟΝ ΛΙΘΟΝ, ΟΝ ΥΠΕΘΗΚΕΝ ΕΚΕΙ ΠΡΟΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ, ΚΑΙ ΕΣΤΗΣΕΝ ΑΥΤΟΝ ΣΤΗΛΗΝ ΚΑΙ ΕΠΕΧΕΕΝ ΕΛΑΙΟΝ ΕΠΙ ΤΟ ΑΚΡΟΝ ΑΥΤΗΣ.

ΓΕΝ. 28,19 ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ ΟΙΚΟΣ ΘΕΟΥ· ΚΑΙ ΟΥΛΑΜΛΟΥΖ ΗΝ ΟΝΟΜΑ ΤΗ ΠΟΛΕΙ ΤΟ ΠΡΟΤΕΡΟΝ.

ΓΕΝ. 28,20 ΚΑΙ ΗΥΞΑΤΟ ΙΑΚΩΒ ΕΥΧΗΝ ΛΕΓΩΝ· ΕΑΝ Η ΚΥΡΙΟΣ Ο ΘΕΟΣ ΜΕΤ' ΕΜΟΥ ΚΑΙ ΔΙΑΦΥΛΑΞΗ ΜΕ ΕΝ ΤΗ ΟΔΩ ΤΑΥΤΗ, Η ΕΓΩ ΠΟΡΕΥΟΜΑΙ, ΚΑΙ ΔΩ ΜΟΙ ΑΡΤΟΝ ΦΑΓΕΙΝ ΚΑΙ ΙΜΑΤΙΟΝ ΠΕΡΙΒΑΛΕΣΘΑΙ

ΓΕΝ. 28,21 ΚΑΙ ΑΠΟΣΤΡΕΨΗ ΜΕ ΜΕΤΑ ΣΩΤΗΡΙΑΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΚΑΙ ΕΣΤΑΙ ΚΥΡΙΟΣ ΜΟΙ ΕΙΣ ΘΕΟΝ,

ΓΕΝ. 28,22 ΚΑΙ Ο ΛΙΘΟΣ ΟΥΤΟΣ, ΟΝ ΕΣΤΗΣΑ ΣΤΗΛΗΝ, ΕΣΤΑΙ ΜΟΙ ΟΙΚΟΣ ΘΕΟΥ, ΚΑΙ ΠΑΝΤΩΝ, ΩΝ ΕΑΝ ΜΟΙ ΔΩΣ, ΔΕΚΑΤΗΝ ΑΠΟΔΕΚΑΤΩΣΩ ΑΥΤΑ ΣΟΙ.

ΓΕΝΕΣΙΣ 29

ΓΕΝ. 29,1 ΚΑΙ ΕΞΑΡΑΣ ΙΑΚΩΒ ΤΟΥΣ ΠΟΔΑΣ ΕΠΟΡΕΥΘΗ ΕΙΣ ΓΗΝ ΑΝΑΤΟΛΩΝ ΠΡΟΣ ΛΑΒΑΝ ΤΟΝ ΥΙΟΝ ΒΑΘΟΥΗΛ ΤΟΥ ΣΥΡΟΥ, ΑΔΕΛΦΟΝ ΔΕ ΡΕΒΕΚΚΑΣ ΜΗΤΡΟΣ ΙΑΚΩΒ ΚΑΙ ΗΣΑΥ.

ΓΕΝ. 29,2 ΚΑΙ ΟΡΑ ΚΑΙ ΙΔΟΥ ΦΡΕΑΡ ΕΝ ΤΩ ΠΕΔΙΩ, ΗΣΑΝ ΔΕ ΕΚΕΙ ΤΡΙΑ ΠΟΙΜΝΙΑ ΠΡΟΒΑΤΩΝ ΑΝΑΠΑΥΟΜΕΝΑ ΕΠ' ΑΥΤΟΥ· ΕΚ ΓΑΡ ΤΟΥ ΦΡΕΑΤΟΣ ΕΚΕΙΝΟΥ ΕΠΟΤΙΖΟΝ ΤΑ ΠΟΙΜΝΙΑ, ΛΙΘΟΣ ΔΕ ΗΝ ΜΕΓΑΣ ΕΠΙ ΤΩ ΣΤΟΜΑΤΙ ΤΟΥ ΦΡΕΑΤΟΣ,

ΓΕΝ. 29,3 ΚΑΙ ΣΥΝΗΓΟΝΤΟ ΕΚΕΙ ΠΑΝΤΑ ΤΑ ΠΟΙΜΝΙΑ ΚΑΙ ΑΠΕΚΥΛΙΟΝ ΤΟΝ ΛΙΘΟΝ ΑΠΟ ΤΟΥ ΣΤΟΜΑΤΟΣ ΤΟΥ ΦΡΕΑΤΟΣ ΚΑΙ ΕΠΟΤΙΖΟΝ ΤΑ ΠΡΟΒΑΤΑ ΚΑΙ ΑΠΟΚΑΘΙΣΤΩΝ ΤΟΝ ΛΙΘΟΝ ΕΠΙ ΤΟ ΣΤΟΜΑ ΤΟΥ ΦΡΕΑΤΟΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ.

ΓΕΝ. 29,4 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ ΙΑΚΩΒ· ΑΔΕΛΦΟΙ, ΠΟΘΕΝ ΕΣΤΕ ΥΜΕΙΣ; ΟΙ ΔΕ ΕΙΠΑΝ· ΕΚ ΧΑΡΡΑΝ ΕΣΜΕΝ.

ΓΕΝ. 29,5 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ· ΓΙΝΩΣΚΕΤΕ ΛΑΒΑΝ ΤΟΝ ΥΙΟΝ ΝΑΧΩΡ; ΟΙ ΔΕ ΕΙΠΑΝ· ΓΙΝΩΣΚΟΜΕΝ.

ΓΕΝ. 29,6 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ· ΥΓΙΑΙΝΕΙ; ΟΙ ΔΕ ΕΙΠΑΝ· ΥΓΙΑΙΝΕΙ. ΚΑΙ ΙΔΟΥ ΡΑΧΗΛ Η ΘΥΓΑΤΗΡ ΑΥΤΟΥ ΗΡΧΕΤΟ ΜΕΤΑ ΤΩΝ ΠΡΟΒΑΤΩΝ.

ΓΕΝ. 29,7 ΚΑΙ ΕΙΠΕΝ ΙΑΚΩΒ· ΕΤΙ ΕΣΤΙΝ ΗΜΕΡΑ ΠΟΛΛΗ, ΟΥΠΩ ΩΡΑ ΣΥΝΑΧΘΗΝΑΙ ΤΑ ΚΤΗΝΗ· ΠΟΤΙΣΑΝΤΕΣ ΤΑ ΠΡΟΒΑΤΑ ΑΠΕΛΘΟΝΤΕΣ ΒΟΣΚΕΤΕ.

ΓΕΝ. 29,8 ΟΙ ΔΕ ΕΙΠΑΝ· ΟΥ ΔΥΝΗΣΟΜΕΘΑ ΕΩΣ ΤΟΥ ΣΥΝΑΧΘΗΝΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΟΙΜΕΝΑΣ, ΚΑΙ ΑΠΟΚΥΛΙΣΟΥΣΙ ΤΟΝ ΛΙΘΟΝ ΑΠΟ ΤΟΥ ΣΤΟΜΑΤΟΣ ΤΟΥ ΦΡΕΑΤΟΣ, ΚΑΙ ΠΟΤΙΟΥΜΕΝ ΤΑ ΠΡΟΒΑΤΑ.

ΓΕΝ. 29,9 ΕΤΙ ΑΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΑΥΤΟΙΣ ΚΑΙ ΙΔΟΥ ΡΑΧΗΛ Η ΘΥΓΑΤΗΡ ΛΑΒΑΝ ΗΡΧΕΤΟ ΜΕΤΑ ΤΩΝ ΠΡΟΒΑΤΩΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΗΣ· ΑΥΤΗ ΓΑΡ ΕΒΟΣΚΕ ΤΑ ΠΡΟΒΑΤΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΗΣ.

ΓΕΝ. 29,10 ΕΓΕΝΕΤΟ ΔΕ, ΩΣ ΕΙΔΕΝ ΙΑΚΩΒ ΤΗΝ ΡΑΧΗΛ ΤΗΝ ΘΥΓΑΤΕΡΑ ΛΑΒΑΝ ΤΟΥ ΑΔΕΛΦΟΥ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ ΛΑΒΑΝ ΤΟΥ ΑΔΕΛΦΟΥ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΠΡΟΣΕΛΘΩΝ ΙΑΚΩΒ ΑΠΕΚΥΛΙΣΕ ΤΟΝ ΛΙΘΟΝ ΑΠΟ ΤΟΥ ΣΤΟΜΑΤΟΣ ΤΟΥ ΦΡΕΑΤΟΣ ΚΑΙ ΕΠΟΤΙΖΕ ΤΑ ΠΡΟΒΑΤΑ ΛΑΒΑΝ ΤΟΥ ΑΔΕΛΦΟΥ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ.

ΓΕΝ. 29,11 ΚΑΙ ΕΦΙΛΗΣΕΝ ΙΑΚΩΒ ΤΗΝ ΡΑΧΗΛ· ΚΑΙ ΒΟΗΣΑΣ ΤΗ ΦΩΝΗ ΑΥΤΟΥ ΕΚΛΑΥΣΕ.

ΓΕΝ. 29,12 ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΤΗ ΡΑΧΗΛ, ΟΤΙ ΑΔΕΛΦΟΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΗΣ ΕΣΤΙ ΚΑΙ ΟΤΙ ΥΙΟΣ ΡΕΒΕΚΚΑΣ ΕΣΤΙ, ΚΑΙ ΔΡΑΜΟΥΣΑ ΑΠΗΓΓΕΙΛΕ ΤΩ ΠΑΤΡΙ ΑΥΤΗΣ ΚΑΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ.

ΓΕΝ. 29,13 ΕΓΕΝΕΤΟ ΔΕ, ΩΣ ΗΚΟΥΣΕ ΛΑΒΑΝ ΤΟ ΟΝΟΜΑ ΙΑΚΩΒ ΤΟΥ ΥΙΟΥ ΤΗΣ ΑΔΕΛΦΗΣ ΑΥΤΟΥ, ΕΔΡΑΜΕΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩ ΚΑΙ ΠΕΡΙΛΑΒΩΝ ΑΥΤΟΝ ΕΦΙΛΗΣΕ ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ. ΚΑΙ ΔΙΗΓΗΣΑΤΟ ΤΩ ΛΑΒΑΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ.

ΓΕΝ. 29,14 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΛΑΒΑΝ· ΕΚ ΤΩΝ ΟΣΤΩΝ ΜΟΥ ΚΑΙ ΕΚ ΤΗΣ ΣΑΡΚΟΣ ΜΟΥ ΕΙ ΣΥ. ΚΑΙ ΗΝ ΜΕΤ' ΑΥΤΟΥ ΜΗΝΑ ΗΜΕΡΩΝ.

ΓΕΝ. 29,15 ΕΙΠΕ ΔΕ ΛΑΒΑΝ ΤΩ ΙΑΚΩΒ· ΟΤΙ ΓΑΡ ΑΔΕΛΦΟΣ ΜΟΥ ΕΙ, ΟΥ ΔΟΥΛΕΥΣΕΙΣ ΜΟΙ ΔΩΡΕΑΝ· ΑΠΑΓΓΕΙΛΟΝ ΜΟΙ, ΤΙΣ Ο ΜΙΣΘΟΣ ΣΟΥ ΕΣΤΙ;

ΓΕΝ. 29,16 ΤΩ ΔΕ ΛΑΒΑΝ ΗΣΑΝ ΔΥΟ ΘΥΓΑΤΕΡΕΣ, ΟΝΟΜΑ ΤΗ ΜΕΙΖΟΝΙ ΛΕΙΑ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΝΕΩΤΕΡΑ ΡΑΧΗΛ.

ΓΕΝ. 29,17 ΟΙ ΔΕ ΟΦΘΑΛΜΟΙ ΛΕΙΑΣ ΑΣΘΕΝΕΙΣ, ΡΑΧΗΛ ΔΕ ΗΝ ΚΑΛΗ ΤΩ ΕΙΔΕΙ ΚΑΙ ΩΡΑΙΑ ΤΗ ΟΨΕΙ ΣΦΟΔΡΑ.

ΓΕΝ. 29,18 ΗΓΑΠΗΣΕ ΔΕ ΙΑΚΩΒ ΤΗΝ ΡΑΧΗΛ ΚΑΙ ΕΙΠΕ· ΔΟΥΛΕΥΣΩ ΣΟΙ ΕΠΤΑ ΕΤΗ ΠΕΡΙ ΡΑΧΗΛ ΤΗΣ ΘΥΓΑΤΡΟΣ ΣΟΥ ΤΗΣ ΝΕΩΤΕΡΑΣ.

ΓΕΝ. 29,19 ΕΙΠΕ ΔΕ ΑΥΤΩ ΛΑΒΑΝ· ΒΕΛΤΙΟΝ ΔΟΥΝΑΙ ΜΕ ΑΥΤΗΝ ΣΟΙ, Η ΔΟΥΝΑΙ ΜΕ ΑΥΤΗΝ ΑΝΔΡΙ ΕΤΕΡΩ· ΟΙΚΗΣΟΝ ΜΕΤ' ΕΜΟΥ.

ΓΕΝ. 29,20 ΚΑΙ ΕΔΟΥΛΕΥΣΕΝ ΙΑΚΩΒ ΠΕΡΙ ΡΑΧΗΛ ΕΠΤΑ ΕΤΗ, ΚΑΙ ΗΣΑΝ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ ΩΣ ΗΜΕΡΑΙ ΟΛΙΓΑΙ, ΠΑΡΑ ΤΟ ΑΓΑΠΑΝ ΑΥΤΟΝ ΑΥΤΗΝ.

ΓΕΝ. 29,21 ΕΙΠΕ ΔΕ ΙΑΚΩΒ ΤΩ ΛΑΒΑΝ· ΔΟΣ ΜΟΙ ΤΗΝ ΓΥΝΑΙΚΑ ΜΟΥ, ΠΕΠΛΗΡΩΝΤΑΙ ΓΑΡ ΑΙ ΗΜΕΡΑΙ, ΟΠΩΣ ΕΙΣΕΛΘΩ ΠΡΟΣ ΑΥΤΗΝ.

ΓΕΝ. 29,22 ΣΥΝΗΓΑΓΕ ΔΕ ΛΑΒΑΝ ΠΑΝΤΑΣ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥ ΤΟΠΟΥ ΚΑΙ ΕΠΟΙΗΣΕ ΓΑΜΟΝ.

ΓΕΝ. 29,23 ΚΑΙ ΕΓΕΝΕΤΟ ΕΣΠΕΡΑ, ΚΑΙ ΛΑΒΩΝ ΛΕΙΑΝ ΤΗΝ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ ΕΙΣΗΓΑΓΕ ΠΡΟΣ ΙΑΚΩΒ ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΗΝ ΙΑΚΩΒ.

ΓΕΝ. 29,24 ΕΔΩΚΕ ΔΕ ΛΑΒΑΝ ΛΕΙΑ ΤΗ ΘΥΓΑΤΡΙ ΑΥΤΟΥ ΖΕΛΦΑΝ ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΑΥΤΟΥ ΑΥΤΗ ΠΑΙΔΙΣΚΗΝ.

ΓΕΝ. 29,25 ΕΓΕΝΕΤΟ ΔΕ ΠΡΩΪ, ΚΑΙ ΙΔΟΥ ΗΝ ΛΕΙΑ. ΕΙΠΕ ΔΕ ΙΑΚΩΒ ΤΩ ΛΑΒΑΝ· ΤΙ ΤΟΥΤΟ ΕΠΟΙΗΣΑΣ ΜΟΙ; ΟΥ ΠΕΡΙ ΡΑΧΗΛ ΕΔΟΥΛΕΥΣΑ ΠΑΡΑ ΣΟΙ; ΚΑΙ ΙΝΑΤΙ ΠΑΡΕΛΟΓΙΣΩ ΜΕ;

ΓΕΝ. 29,26 ΑΠΕΚΡΙΘΗ ΔΕ ΛΑΒΑΝ· ΟΥΚ ΕΣΤΙΝ ΟΥΤΩΣ ΕΝ ΤΩ ΤΟΠΩ ΗΜΩΝ, ΔΟΥΝΑΙ ΤΗΝ ΝΕΩΤΕΡΑΝ ΠΡΙΝ Η ΤΗΝ ΠΡΕΣΒΥΤΕΡΑΝ·

ΓΕΝ. 29,27 ΣΥΝΤΕΛΕΣΟΝ ΟΥΝ ΤΑ ΕΒΔΟΜΑ ΤΑΥΤΗΣ, ΚΑΙ ΔΩΣΩ ΣΟΙ ΚΑΙ ΤΑΥΤΗΝ ΑΝΤΙ ΤΗΣ ΕΡΓΑΣΙΑΣ, ΗΣ ΕΡΓΑ ΠΑΡ' ΕΜΟΙ, ΕΤΙ ΕΠΤΑ ΕΤΗ ΕΤΕΡΑ.

ΓΕΝ. 29,28 ΕΠΟΙΗΣΕ ΔΕ ΙΑΚΩΒ ΟΥΤΩΣ ΚΑΙ ΑΝΕΠΛΗΡΩΣΕ ΤΑ ΕΒΔΟΜΑ ΤΑΥΤΗΣ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΛΑΒΑΝ ΡΑΧΗΛ ΤΗΝ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ ΑΥΤΩ ΓΥΝΑΙΚΑ.

ΓΕΝ. 29,29 ΕΔΩΚΕ ΔΕ ΛΑΒΑΝ ΤΗ ΘΥΓΑΤΡΙ ΑΥΤΟΥ ΒΑΛΛΑΝ ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΑΥΤΟΥ ΑΥΤΗ ΠΑΙΔΙΣΚΗΝ.

ΓΕΝ. 29,30 ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΡΑΧΗΛ· ΗΓΑΠΗΣΕ ΔΕ ΡΑΧΗΛ ΜΑΛΛΟΝ Η ΛΕΙΑΝ· ΚΑΙ ΕΔΟΥΛΕΥΣΕΝ ΑΥΤΩ ΕΠΤΑ ΕΤΗ ΕΤΕΡΑ.

ΓΕΝ. 29,31 ΙΔΩΝ ΔΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΟΤΙ ΕΜΙΣΕΙΤΟ ΛΕΙΑ, ΗΝΟΙΞΕ ΤΗΝ ΜΗΤΡΑΝ ΑΥΤΗΣ· ΡΑΧΗΛ ΔΕ ΗΝ ΣΤΕΙΡΑ·

ΓΕΝ. 29,32 ΚΑΙ ΣΥΝΕΛΑΒΕ ΛΕΙΑ ΚΑΙ ΕΤΕΚΕΝ ΥΙΟΝ ΤΩ ΙΑΚΩΒ· ΕΚΑΛΕΣΕ ΔΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΡΟΥΒΗΝ ΛΕΓΟΥΣΑ· ΔΙΟΤΙ ΕΙΔΕ ΜΟΥ ΚΥΡΙΟΣ ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ, ΚΑΙ ΕΔΩΚΕ ΜΟΙ ΥΙΟΝ· ΝΥΝ ΟΥΝ ΑΓΑΠΗΣΕΙ ΜΕ Ο ΑΝΗΡ ΜΟΥ.

ΓΕΝ. 29,33 ΚΑΙ ΣΥΝΕΛΑΒΕ ΠΑΛΙΝ ΚΑΙ ΕΤΕΚΕΝ ΥΙΟΝ ΔΕΥΤΕΡΟΝ ΤΩ ΙΑΚΩΒ ΚΑΙ ΕΙΠΕΝ· ΟΤΙ ΗΚΟΥΣΕ ΚΥΡΙΟΣ ΟΤΙ ΜΙΣΟΥΜΑΙ, ΚΑΙ ΠΡΟΣΕΔΩΚΕ ΜΟΙ ΚΑΙ ΤΟΥΤΟΝ· ΕΚΑΛΕΣΕ ΔΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΣΥΜΕΩΝ·

ΓΕΝ. 29,34 ΚΑΙ ΣΥΝΕΛΑΒΕΝ ΕΤΙ ΚΑΙ ΕΤΕΚΕΝ ΥΙΟΝ ΚΑΙ ΕΙΠΕΝ· ΕΝ ΤΩ ΝΥΝ ΚΑΙΡΩ ΠΡΟΣ ΕΜΟΥ ΕΣΤΑΙ Ο ΑΝΗΡ ΜΟΥ, ΤΕΤΟΚΑ ΓΑΡ ΑΥΤΩ ΤΡΕΙΣ ΥΙΟΥΣ· ΔΙΑ ΤΟΥΤΟ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΛΕΥΕΙ.

ΓΕΝ. 29,35 ΚΑΙ ΣΥΛΛΑΒΟΥΣΑ ΕΤΙ ΕΤΕΚΕΝ ΥΙΟΝ ΚΑΙ ΕΙΠΕ· ΝΥΝ ΕΤΙ ΤΟΥΤΟ ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΤΩ ΚΥΡΙΩ· ΔΙΑ ΤΟΥΤΟ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΟΥΔΑΝ. ΚΑΙ ΕΣΤΗ ΤΟΥ ΤΙΚΤΕΙΝ.

ΓΕΝΕΣΙΣ 30

ΓΕΝ. 30,1 ΙΔΟΥΣΑ ΔΕ ΡΑΧΗΛ ΟΤΙ ΟΥ ΤΕΤΟΚΕ ΤΩ ΙΑΚΩΒ, ΚΑΙ ΕΖΗΛΩΣΕ ΡΑΧΗΛ ΤΗΝ ΑΔΕΛΦΗΝ ΑΥΤΗΣ ΚΑΙ ΕΙΠΕ ΤΩ ΙΑΚΩΒ· ΔΟΣ ΜΟΙ ΤΕΚΝΑ· ΕΙ ΔΕ ΜΗ, ΤΕΛΕΥΤΗΣΩ ΕΓΩ.

ΓΕΝ. 30,2 ΘΥΜΑΤΩΘΕΙΣ ΔΕ ΙΑΚΩΒ ΤΗ ΡΑΧΗΛ ΕΙΠΕΝ ΑΥΤΗ· ΜΗ ΑΝΤΙ ΘΕΟΥ ΕΓΩ ΕΙΜΙ, ΟΣ ΕΣΤΕΡΗΣΕ ΣΕ ΚΑΡΠΟΝ ΚΟΙΛΙΑΣ;

ΓΕΝ. 30,3 ΕΙΠΕ ΔΕ ΡΑΧΗΛ ΤΩ ΙΑΚΩΒ· ΙΔΟΥ Η ΠΑΙΔΙΣΚΗ ΜΟΥ ΒΑΛΛΑ· ΕΙΣΕΛΘΕ ΠΡΟΣ ΑΥΤΗΝ, ΚΑΙ ΤΕΞΕΤΑΙ ΕΠΙ ΤΩΝ ΓΟΝΑΤΩΝ ΜΟΥ, ΚΑΙ ΤΕΚΝΟΠΟΙΗΣΟΜΑΙ ΚΑΓΩ ΕΞ ΑΥΤΗΣ.

ΓΕΝ. 30,4 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΒΑΛΛΑΝ ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΑΥΤΗΣ ΑΥΤΩ ΓΥΝΑΙΚΑ· ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΗΝ ΙΑΚΩΒ.

ΓΕΝ. 30,5 ΚΑΙ ΣΥΝΕΛΑΒΕ ΒΑΛΛΑ Η ΠΑΙΔΙΣΚΗ ΡΑΧΗΛ ΚΑΙ ΕΤΕΚΕ ΤΩ ΙΑΚΩΒ ΥΙΟΝ.

ΓΕΝ. 30,6 ΚΑΙ ΕΙΠΕ ΡΑΧΗΛ· ΕΚΡΙΝΕ ΜΟΙ Ο ΘΕΟΣ ΚΑΙ ΕΠΗΚΟΥΣΕ ΤΗΣ ΦΩΝΗΣ ΜΟΥ ΚΑΙ ΕΔΩΚΕ ΜΟΙ ΥΙΟΝ· ΔΙΑ ΤΟΥΤΟ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΔΑΝ.

ΓΕΝ. 30,7 ΚΑΙ ΣΥΝΕΛΑΒΕΝ ΕΤΙ ΒΑΛΛΑ Η ΠΑΙΔΙΣΚΗ ΡΑΧΗΛ ΚΑΙ ΕΤΕΚΕΝ ΥΙΟΝ ΔΕΥΤΕΡΟΝ ΤΩ ΙΑΚΩΒ.

ΓΕΝ. 30,8 ΚΑΙ ΕΙΠΕ ΡΑΧΗΛ· ΣΥΝΑΝΤΕΛΑΒΕΤΟ ΜΟΥ Ο ΘΕΟΣ, ΚΑΙ ΣΥΝΑΝΕΣΤΡΑΦΗΝ ΤΗ ΑΔΕΛΦΗ ΜΟΥ ΚΑΙ ΗΔΥΝΑΣΘΗΝ· ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΝΕΦΘΑΛΕΙΜ.

ΓΕΝ. 30,9 ΕΙΔΕ ΔΕ ΛΕΙΑ ΟΤΙ ΕΣΤΗ ΤΟΥ ΤΙΚΤΕΙΝ, ΚΑΙ ΕΛΑΒΕ ΖΕΛΦΑΝ ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΑΥΤΗΣ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗΝ ΤΩ ΙΑΚΩΒ ΓΥΝΑΙΚΑ. ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΗΝ

ΓΕΝ. 30,10 ΚΑΙ ΣΥΝΕΛΑΒΕ ΖΕΛΦΑ Η ΠΑΙΔΙΣΚΗ ΛΕΙΑΣ ΚΑΙ ΕΤΕΚΕ ΤΩ ΙΑΚΩΒ ΥΙΟΝ.

ΓΕΝ. 30,11 ΚΑΙ ΕΙΠΕ ΛΕΙΑ. ΕΝ ΤΥΧΗ· ΚΑΙ ΕΠΩΝΟΜΑΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΓΑΔ.

ΓΕΝ. 30,12 ΚΑΙ ΣΥΝΕΛΑΒΕΝ ΕΤΙ ΖΕΛΦΑ Η ΠΑΙΔΙΣΚΗ ΛΕΙΑΣ ΚΑΙ ΕΤΕΚΕ ΤΩ ΙΑΚΩΒ ΥΙΟΝ ΔΕΥΤΕΡΟΝ.

ΓΕΝ. 30,13 ΚΑΙ ΕΙΠΕ ΛΕΙΑ· ΜΑΚΑΡΙΑ ΕΓΩ, ΟΤΙ ΜΑΚΑΡΙΟΥΣΙ ΜΕ ΑΙ ΓΥΝΑΙΚΕΣ· ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΑΣΗΡ.

ΓΕΝ. 30,14 ΕΠΟΡΕΥΘΗ ΔΕ ΡΟΥΒΗΝ ΕΝ ΗΜΕΡΑ ΘΕΡΙΣΜΟΥ ΠΥΡΩΝ ΚΑΙ ΕΥΡΕ ΜΗΛΑ ΜΑΝΔΡΑΓΟΡΩΝ ΕΝ ΤΩ ΑΓΡΩ ΚΑΙ ΗΝΕΓΚΕΝ ΑΥΤΑ ΠΡΟΣ ΛΕΙΑΝ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΟΥ· ΕΙΠΕ ΔΕ ΡΑΧΗΛ ΛΕΙΑ ΤΗ ΑΔΕΛΦΗ ΑΥΤΗΣ· ΔΟΣ ΜΟΙ ΤΩΝ ΜΑΝΔΡΑΓΟΡΩΝ ΤΟΥ ΥΙΟΥ ΣΟΥ.

ΓΕΝ. 30,15 ΕΙΠΕ ΔΕ ΛΕΙΑ· ΟΥΧ ΙΚΑΝΟΝ ΣΟΙ ΟΤΙ ΕΛΑΒΕΣ ΤΟΝ ΑΝΔΡΑ ΜΟΥ; ΜΗ ΚΑΙ ΤΟΥΣ ΜΑΝΔΡΑΓΟΡΑΣ ΤΟΥ ΥΙΟΥ ΜΟΥ ΛΗΨΗ; ΕΙΠΕ ΔΕ ΡΑΧΗΛ· ΟΥΧ ΟΥΤΩΣ· ΚΟΙΜΗΘΗΤΩ ΜΕΤΑ ΣΟΥ ΤΗΝ ΝΥΚΤΑ ΤΑΥΤΗΝ ΑΝΤΙ ΤΩΝ ΜΑΝΔΡΑΓΟΡΩΝ ΤΟΥ ΥΙΟΥ ΣΟΥ.

ΓΕΝ. 30,16 ΕΙΣΗΛΘΕ ΔΕ ΙΑΚΩΒ ΕΞ ΑΓΡΟΥ ΕΣΠΕΡΑΣ, ΚΑΙ ΕΞΗΛΘΕ ΛΕΙΑ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩ ΚΑΙ ΕΙΠΕ· ΠΡΟΣ ΕΜΕ ΕΙΣΕΛΕΥΣΗ ΣΗΜΕΡΟΝ· ΜΕΜΙΣΘΩΜΑΙ ΓΑΡ ΣΕ ΑΝΤΙ ΤΩΝ ΜΑΝΔΡΑΓΟΡΩΝ ΤΟΥ ΥΙΟΥ ΜΟΥ. ΚΑΙ ΕΚΟΙΜΗΘΗ ΜΕΤ' ΑΥΤΗΣ ΤΗΝ ΝΥΚΤΑ ΕΚΕΙΝΗΝ.

ΓΕΝ. 30,17 ΚΑΙ ΕΠΗΚΟΥΣΕΝ Ο ΘΕΟΣ ΛΕΙΑΣ, ΚΑΙ ΣΥΛΛΑΒΟΥΣΑ ΕΤΕΚΕ ΤΩ ΙΑΚΩΒ ΥΙΟΝ ΠΕΜΠΤΟΝ.

ΓΕΝ. 30,18 ΚΑΙ ΕΙΠΕ ΛΕΙΑ· ΔΕΔΩΚΕ ΜΟΙ Ο ΘΕΟΣ ΤΟΝ ΜΙΣΘΟΝ ΜΟΥ, ΑΝΘ' ΟΥ ΕΔΩΚΑ ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΜΟΥ ΤΩ ΑΝΔΡΙ ΜΟΥ· ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΣΣΑΧΑΡ, Ο ΕΣΤΙ ΜΙΣΘΟΣ.

ΓΕΝ. 30,19 ΚΑΙ ΣΥΝΕΛΑΒΕΝ ΕΤΙ ΛΕΙΑ ΚΑΙ ΕΤΕΚΕΝ ΥΙΟΝ ΕΚΤΟΝ ΤΩ ΙΑΚΩΒ.

ΓΕΝ. 30,20 ΚΑΙ ΕΙΠΕ ΛΕΙΑ· ΔΕΔΩΡΗΤΑΙ Ο ΘΕΟΣ ΜΟΙ ΔΩΡΟΝ ΚΑΛΟΝ ΕΝ ΤΩ ΝΥΝ ΚΑΙΡΩ· ΑΙΡΕΤΙΕΙ ΜΕ Ο ΑΝΗΡ ΜΟΥ, ΤΕΤΟΚΑ ΓΑΡ ΑΥΤΩ ΥΙΟΥΣ ΕΞ· ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΖΑΒΟΥΛΩΝ.

ΓΕΝ. 30,21 ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΕΤΕΚΕ ΘΥΓΑΤΕΡΑ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΗΣ ΔΕΙΝΑ.

ΓΕΝ. 30,22 ΕΜΝΗΣΘΗ ΔΕ Ο ΘΕΟΣ ΤΗΣ ΡΑΧΗΛ, ΚΑΙ ΕΠΗΚΟΥΣΕΝ ΑΥΤΗΣ Ο ΘΕΟΣ ΚΑΙ ΑΝΕΩΞΕΝ ΑΥΤΗΣ ΤΗΝ ΜΗΤΡΑΝ,

ΓΕΝ. 30,23 ΚΑΙ ΣΥΛΛΑΒΟΥΣΑ ΕΤΕΚΕ ΤΩ ΙΑΚΩΒ ΥΙΟΝ. ΕΙΠΕ ΔΕ ΡΑΧΗΛ· ΑΦΕΙΛΕΝ Ο ΘΕΟΣ ΜΟΥ ΤΟ ΟΝΕΙΔΟΣ·

ΓΕΝ. 30,24 ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΩΣΗΦ ΛΕΓΟΥΣΑ· ΠΡΟΣΘΕΤΩ Ο ΘΕΟΣ ΜΟΙ ΥΙΟΝ ΕΤΕΡΟΝ.

ΓΕΝ. 30,25 ΕΓΕΝΕΤΟ ΔΕ ΩΣ ΕΤΕΚΕ ΡΑΧΗΛ ΤΟΝ ΙΩΣΗΦ, ΕΙΠΕΝ ΙΑΚΩΒ ΤΩ ΛΑΒΑΝ· ΑΠΟΣΤΕΙΛΟΝ ΜΕ, ΙΝΑ ΑΠΕΛΘΩ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΜΟΥ ΚΑΙ ΕΙΣ ΤΗΝ ΓΗΝ ΜΟΥ.

ΓΕΝ. 30,26 ΑΠΟΔΟΣ ΤΑΣ ΓΥΝΑΙΚΑΣ ΜΟΥ ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΜΟΥ, ΠΕΡΙ ΩΝ ΔΕΔΟΥΛΕΥΚΑ ΣΟΙ, ΙΝΑ ΑΠΕΛΘΩ· ΣΥ ΓΑΡ ΓΙΝΩΣΚΕΙΣ ΤΗΝ ΔΟΥΛΕΙΑΝ, ΗΝ ΔΕΔΟΥΛΕΥΚΑ ΣΟΙ.

ΓΕΝ. 30,27 ΕΙΠΕ ΔΕ ΑΥΤΩ ΛΑΒΑΝ· ΕΙ ΕΥΡΟΝ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΟΙΩΝΙΣΑΜΗΝ ΑΝ· ΕΥΛΟΓΗΣΕ ΓΑΡ ΜΕ Ο ΘΕΟΣ ΕΠΙ ΤΗ ΣΗ ΕΙΣΟΔΩ.

ΓΕΝ. 30,28 ΔΙΑΣΤΕΙΛΟΝ ΤΟΝ ΜΙΣΘΟΝ ΣΟΥ ΠΡΟΣ ΜΕ, ΚΑΙ ΔΩΣΩ.

ΓΕΝ. 30,29 ΕΙΠΕ ΔΕ ΙΑΚΩΒ· ΣΥ ΓΙΝΩΣΚΕΙΣ Α ΔΕΔΟΥΛΕΥΚΑ ΣΟΙ ΚΑΙ ΟΣΑ ΗΝ ΚΤΗΝΗ ΣΟΥ ΜΕΤ' ΕΜΟΥ·

ΓΕΝ. 30,30 ΜΙΚΡΑ ΓΑΡ ΗΝ ΟΣΑ ΣΟΙ ΕΝΑΝΤΙΟΝ ΕΜΟΥ, ΚΑΙ ΗΥΞΗΘΗ ΕΙΣ ΠΛΗΘΟΣ, ΚΑΙ ΕΥΛΟΓΗΣΕ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΕΠΙ ΤΩ ΠΟΔΙ ΜΟΥ. ΝΥΝ ΟΥΝ ΠΟΤΕ ΠΟΙΗΣΩ ΚΑΓΩ ΕΜΑΥΤΩ ΟΙΚΟΝ;

ΓΕΝ. 30,31 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΛΑΒΑΝ· ΤΙ ΣΟΙ ΔΩΣΩ; ΕΙΠΕ ΔΕ ΑΥΤΩ ΙΑΚΩΒ· ΟΥ ΔΩΣΕΙΣ ΜΟΙ ΟΥΔΕΝ· ΕΑΝ ΠΟΙΗΣΗΣ ΜΟΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΠΑΛΙΝ ΠΟΙΜΑΝΩ ΤΑ ΠΡΟΒΑΤΑ ΣΟΥ ΚΑΙ ΦΥΛΑΞΩ.

ΓΕΝ. 30,32 ΠΑΡΕΛΘΕΤΩ ΠΑΝΤΑ ΤΑ ΠΡΟΒΑΤΑ ΣΟΥ ΣΗΜΕΡΟΝ, ΚΑΙ ΔΙΑΧΩΡΙΣΟΝ ΕΚΕΙΘΕΝ ΠΑΝ ΠΡΟΒΑΤΟΝ ΦΑΙΟΝ ΕΝ ΤΟΙΣ ΑΡΝΑΣΙ ΚΑΙ ΠΑΝ ΔΙΑΛΕΥΚΟΝ ΚΑΙ ΡΑΝΤΟΝ ΕΝ ΤΑΙΣ ΑΙΞΙΝ· ΕΣΤΑΙ ΜΟΙ ΜΙΣΘΟΣ.

ΓΕΝ. 30,33 ΚΑΙ ΕΠΑΚΟΥΣΕΤΑΙ ΜΟΙ Η ΔΙΚΑΙΟΣΥΝΗ ΜΟΥ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΠΑΥΡΙΟΝ, ΟΤΙ ΕΣΤΙΝ Ο ΜΙΣΘΟΣ ΜΟΥ ΕΝΩΠΙΟΝ ΣΟΥ· ΠΑΝ, Ο ΕΑΝ ΜΗ Η ΡΑΝΤΟΝ ΚΑΙ ΔΙΑΛΕΥΚΟΝ ΕΝ ΤΑΙΣ ΑΙΞΙ ΚΑΙ ΦΑΙΟΝ ΕΝ ΤΟΙΣ ΑΡΝΑΣΙ, ΚΕΚΛΕΜΜΕΝΟΝ ΕΣΤΑΙ ΠΑΡ' ΕΜΟΙ.

ΓΕΝ. 30,34 ΕΙΠΕ ΔΕ ΑΥΤΩ ΛΑΒΑΝ· ΕΣΤΩ ΚΑΤΑ ΤΟ ΡΗΜΑ ΣΟΥ.

ΓΕΝ. 30,35 ΚΑΙ ΔΙΕΣΤΕΙΛΕΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΤΟΥΣ ΤΡΑΓΟΥΣ ΤΟΥΣ ΡΑΝΤΟΥΣ ΚΑΙ ΤΟΥΣ ΔΙΑΛΕΥΚΟΥΣ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΑΙΓΑΣ ΤΑΣ ΡΑΝΤΑΣ ΚΑΙ ΤΑΣ ΔΙΑΛΕΥΚΟΥΣ ΚΑΙ ΠΑΝ, Ο ΗΝ ΦΑΙΟΝ ΕΝ ΤΟΙΣ ΑΡΝΑΣΙ, ΚΑΙ ΠΑΝ Ο ΗΝ ΛΕΥΚΟΝ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΕΔΩΚΕ ΔΙΑ ΧΕΙΡΟΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ.

ΓΕΝ. 30,36 ΚΑΙ ΑΠΕΣΤΗΣΕΝ ΟΔΟΝ ΤΡΙΩΝ ΗΜΕΡΩΝ ΑΝΑ ΜΕΣΟΝ ΑΥΤΩΝ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΙΑΚΩΒ. ΙΑΚΩΒ ΔΕ ΕΠΟΙΜΑΝΕ ΤΑ ΠΡΟΒΑΤΑ ΛΑΒΑΝ ΤΑ ΥΠΟΛΕΙΦΘΕΝΤΑ.

ΓΕΝ. 30,37 ΕΛΑΒΕ ΔΕ ΕΑΥΤΩ ΙΑΚΩΒ ΡΑΒΔΟΝ ΣΤΥΡΑΚΙΝΗΝ ΧΛΩΡΑΝ ΚΑΙ ΚΑΡΥΪΝΗΝ ΚΑΙ ΠΛΑΤΑΝΟΥ, ΚΑΙ ΕΛΕΠΙΣΕΝ ΑΥΤΑΣ ΙΑΚΩΒ ΛΕΠΙΣΜΑΤΑ ΛΕΥΚΑ ΠΕΡΙΣΥΡΩΝ ΤΟ ΧΛΩΡΟΝ· ΕΦΑΙΝΕΤΟ ΔΕ ΕΠΙ ΤΑΙΣ ΡΑΒΔΟΙΣ ΤΟ ΛΕΥΚΟΝ, Ο ΕΛΕΠΙΣΕ, ΠΟΙΚΙΛΟΝ.

ΓΕΝ. 30,38 ΚΑΙ ΠΑΡΕΘΗΚΕ ΤΑΣ ΡΑΒΔΟΥΣ, ΑΣ ΕΛΕΠΙΣΕΝ ΕΝ ΤΟΙΣ ΛΗΝΟΙΣ ΤΩΝ ΠΟΤΙΣΤΗΡΙΩΝ ΤΟΥ ΥΔΑΤΟΣ, ΙΝΑ ΩΣ ΑΝ ΕΛΘΩΣΙ ΤΑ ΠΡΟΒΑΤΑ ΠΙΕΙΝ ΕΝΩΠΙΟΝ ΤΩΝ ΡΑΒΔΩΝ, ΕΛΘΟΝΤΩΝ ΑΥΤΩΝ ΠΙΕΙΝ, ΕΓΚΙΣΣΗΣΩΣΙ ΤΑ ΠΡΟΒΑΤΑ ΕΙΣ ΤΑΣ ΡΑΒΔΟΥΣ·

ΓΕΝ. 30,39 ΚΑΙ ΕΝΕΚΙΣΣΩΝ ΤΑ ΠΡΟΒΑΤΑ ΕΙΣ ΤΑΣ ΡΑΒΔΟΥΣ ΚΑΙ ΕΤΙΚΤΟΝ ΤΑ ΠΡΟΒΑΤΑ ΔΙΑΛΕΥΚΑ ΚΑΙ ΠΟΙΚΙΛΑ ΚΑΙ ΣΠΟΔΟΕΙΔΗ ΡΑΝΤΑ.

ΓΕΝ. 30,40 ΤΟΥΣ ΔΕ ΑΜΝΟΥΣ ΔΙΕΣΤΕΙΛΕΝ ΙΑΚΩΒ ΚΑΙ ΕΣΤΗΣΕΝ ΕΝΑΝΤΙΟΝ ΤΩΝ ΠΡΟΒΑΤΩΝ ΚΡΙΟΝ ΔΙΑΛΕΥΚΟΝ ΚΑΙ ΠΑΝ ΠΟΙΚΙΛΟΝ ΕΝ ΤΟΙΣ ΑΜΝΟΙΣ· ΚΑΙ ΔΙΕΧΩΡΙΣΕΝ ΕΑΥΤΩ ΠΟΙΜΝΙΑ ΚΑΘ' ΕΑΥΤΟΝ ΚΑΙ ΟΥΚ ΕΜΙΞΕΝ ΑΥΤΑ ΕΙΣ ΤΑ ΠΡΟΒΑΤΑ ΛΑΒΑΝ.

ΓΕΝ. 30,41 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΚΑΙΡΩ, Ω ΕΝΕΚΙΣΣΩΝ ΤΑ ΠΡΟΒΑΤΑ ΕΝ ΓΑΣΤΡΙ ΛΑΜΒΑΝΟΝΤΑ, ΕΘΗΚΕΝ ΙΑΚΩΒ ΤΑΣ ΡΑΒΔΟΥΣ ΕΝΑΝΤΙΟΝ ΤΩΝ ΠΡΟΒΑΤΩΝ ΕΝ ΤΟΙΣ ΛΗΝΟΙΣ ΤΟΥ ΕΓΚΙΣΣΗΣΑΙ ΑΥΤΑ ΚΑΤΑ ΤΑΣ ΡΑΒΔΟΥΣ·

ΓΕΝ. 30,42 ΗΝΙΚΑ Δ' ΑΝ ΕΤΕΚΕ ΤΑ ΠΡΟΒΑΤΑ, ΟΥΚ ΕΤΙΘΕΙ· ΕΓΕΝΕΤΟ ΔΕ ΤΑ ΜΕΝ ΑΣΗΜΑ ΤΟΥ ΛΑΒΑΝ, ΤΑ ΔΕ ΕΠΙΣΗΜΑ ΤΟΥ ΙΑΚΩΒ.

ΓΕΝ. 30,43 ΚΑΙ ΕΠΛΟΥΤΙΣΕΝ Ο ΑΝΘΡΩΠΟΣ ΣΦΟΔΡΑ ΣΦΟΔΡΑ, ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΩ ΚΤΗΝΗ ΠΟΛΛΑ ΚΑΙ ΒΟΕΣ ΚΑΙ ΠΑΙΔΕΣ, ΚΑΙ ΠΑΙΔΙΣΚΑΙ ΚΑΙ ΚΑΜΗΛΟΙ ΚΑΙ ΟΝΟΙ.

ΓΕΝΕΣΙΣ 31

ΓΕΝ. 31,1 ΗΚΟΥΣΕ ΔΕ ΙΑΚΩΒ ΤΑ ΡΗΜΑΤΑ ΤΩΝ ΥΙΩΝ ΛΑΒΑΝ ΛΕΓΟΝΤΩΝ· ΕΙΛΗΦΕΝ ΙΑΚΩΒ ΠΑΝΤΑ ΤΑ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΚΑΙ ΕΚ ΤΩΝ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΠΕΠΟΙΗΚΕ ΠΑΣΑΝ ΤΗΝ ΔΟΞΑΝ ΤΑΥΤΗΝ.

ΓΕΝ. 31,2 ΚΑΙ ΕΙΔΕΝ ΙΑΚΩΒ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΛΑΒΑΝ, ΚΑΙ ΙΔΟΥ ΟΥΚ ΗΝ ΠΡΟΣ ΑΥΤΟΝ ΩΣΕΙ ΕΧΘΕΣ ΚΑΙ ΤΡΙΤΗΝ ΗΜΕΡΑΝ.

ΓΕΝ. 31,3 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΙΑΚΩΒ· ΑΠΟΣΤΡΕΦΟΥ ΕΙΣ ΤΗΝ ΓΗΝ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΚΑΙ ΕΙΣ ΤΗΝ ΓΕΝΕΑΝ ΣΟΥ, ΚΑΙ ΕΣΟΜΑΙ ΜΕΤΑ ΣΟΥ.

ΓΕΝ. 31,4 ΑΠΟΣΤΕΙΛΑΣ ΔΕ ΙΑΚΩΒ ΕΚΑΛΕΣΕ ΛΕΙΑΝ ΚΑΙ ΡΑΧΗΛ ΕΙΣ ΤΟ ΠΕΔΙΟΝ, ΟΥ ΗΝ ΤΑ ΠΟΙΜΝΙΑ.

ΓΕΝ. 31,5 ΚΑΙ ΕΙΠΕΝ ΑΥΤΑΙΣ· ΟΡΩ ΕΓΩ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΠΑΤΡΟΣ ΥΜΩΝ, ΟΤΙ ΟΥΚ ΕΣΤΙ ΠΡΟΣ ΕΜΟΥ ΩΣ ΕΧΘΕΣ ΚΑΙ ΤΡΙΤΗΝ ΗΜΕΡΑΝ· Ο ΔΕ ΘΕΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΗΝ ΜΕΤ' ΕΜΟΥ.

ΓΕΝ. 31,6 ΚΑΙ ΑΥΤΑΙ ΔΕ ΟΙΔΑΤΕ, ΟΤΙ ΕΝ ΠΑΣΗ ΤΗ ΙΣΧΥΪ ΜΟΥ ΔΕΔΟΥΛΕΥΚΑ ΤΩ ΠΑΤΡΙ ΥΜΩΝ.

ΓΕΝ. 31,7 Ο ΔΕ ΠΑΤΗΡ ΥΜΩΝ ΠΑΡΕΚΡΟΥΣΑΤΟ ΜΕ ΚΑΙ ΗΛΛΑΞΕ ΤΟΝ ΜΙΣΘΟΝ ΜΟΥ ΤΩΝ ΔΕΚΑ ΑΜΝΩΝ, ΚΑΙ ΟΥΚ ΕΔΩΚΕΝ ΑΥΤΩ Ο ΘΕΟΣ ΚΑΚΟΠΟΙΗΣΑΙ ΜΕ.

ΓΕΝ. 31,8 ΕΑΝ ΟΥΤΩΣ ΕΙΠΗ, ΤΑ ΠΟΙΚΙΛΑ ΕΣΤΑΙ ΣΟΥ ΜΙΣΘΟΣ, ΚΑΙ ΤΕΞΕΤΑΙ ΠΑΝΤΑ ΤΑ ΠΡΟΒΑΤΑ ΠΟΙΚΙΛΑ· ΕΑΝ ΔΕ ΕΙΠΗ, ΤΑ ΛΕΥΚΑ ΕΣΤΑΙ ΣΟΥ ΜΙΣΘΟΣ, ΚΑΙ ΤΕΞΕΤΑΙ ΠΑΝΤΑ ΤΑ ΠΡΟΒΑΤΑ ΛΕΥΚΑ·

ΓΕΝ. 31,9 ΚΑΙ ΑΦΕΙΛΕΤΟ Ο ΘΕΟΣ ΠΑΝΤΑ ΤΑ ΚΤΗΝΗ ΤΟΥ ΠΑΤΡΟΣ ΥΜΩΝ ΚΑΙ ΕΔΩΚΕ ΜΟΙ ΑΥΤΑ.

ΓΕΝ. 31,10 ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΕΝΕΚΙΣΣΩΝ ΤΑ ΠΡΟΒΑΤΑ ΕΝ ΓΑΣΤΡΙ ΛΑΜΒΑΝΟΝΤΑ, ΚΑΙ ΕΙΔΟΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΜΟΥ ΕΝ ΤΩ ΥΠΝΩ, ΚΑΙ ΙΔΟΥ ΟΙ ΤΡΑΓΟΙ ΚΑΙ ΟΙ ΚΡΙΟΙ ΑΝΑΒΑΙΝΟΝΤΕΣ ΕΠΙ ΤΑ ΠΡΟΒΑΤΑ ΚΑΙ ΤΑΣ ΑΙΓΑΣ ΔΙΑΛΕΥΚΟΙ ΚΑΙ ΠΟΙΚΙΛΟΙ ΚΑΙ ΣΠΟΔΟΕΙΔΕΙΣ ΡΑΝΤΟΙ.

ΓΕΝ. 31,11 ΚΑΙ ΕΙΠΕ ΜΟΙ Ο ΑΓΓΕΛΟΣ ΤΟΥ ΘΕΟΥ ΚΑΘ' ΥΠΝΟΝ· ΙΑΚΩΒ· ΕΓΩ ΔΕ ΕΙΠΑ· ΤΙ ΕΣΤΙ;

ΓΕΝ. 31,12 ΚΑΙ ΕΙΠΕΝ· ΑΝΑΒΛΕΨΟΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΣΟΥ, ΚΑΙ ΙΔΕ ΤΟΥΣ ΤΡΑΓΟΥΣ ΚΑΙ ΤΟΥΣ ΚΡΙΟΥΣ ΑΝΑΒΑΙΝΟΝΤΑΣ ΕΠΙ ΤΑ ΠΡΟΒΑΤΑ ΚΑΙ ΤΑΣ ΑΙΓΑΣ ΔΙΑΛΕΥΚΟΥΣ ΚΑΙ ΠΟΙΚΙΛΟΥΣ ΚΑΙ ΣΠΟΔΟΕΙΔΕΙΣ ΡΑΝΤΟΥΣ· ΕΩΡΑΚΑ ΓΑΡ ΟΣΑ ΣΟΙ ΛΑΒΑΝ ΠΟΙΕΙ·

ΓΕΝ. 31,13 ΕΓΩ ΕΙΜΙ Ο ΘΕΟΣ Ο ΟΦΘΕΙΣ ΣΟΙ ΕΝ ΤΟΠΩ ΘΕΟΥ, ΟΥ ΗΛΕΙΨΑΣ ΜΟΙ ΕΚΕΙ ΣΤΗΛΗΝ ΚΑΙ ΗΥΞΩ ΜΟΙ ΕΚΕΙ ΕΥΧΗΝ· ΝΥΝ ΟΥΝ ΑΝΑΣΤΗΘΙ ΚΑΙ ΕΞΕΛΘΕ ΕΚ ΤΗΣ ΓΗΣ ΤΑΥΤΗΣ ΚΑΙ ΑΠΕΛΘΕ ΕΙΣ ΤΗΝ ΓΗΝ ΤΗΣ ΓΕΝΕΣΕΩΣ ΣΟΥ, ΚΑΙ ΕΣΟΜΑΙ ΜΕΤΑ ΣΟΥ.

ΓΕΝ. 31,14 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣΑΙ ΡΑΧΗΛ ΚΑΙ ΛΕΙΑ ΕΙΠΑΝ ΑΥΤΩ· ΜΗ ΕΣΤΙΝ ΗΜΙΝ ΕΤΙ ΜΕΡΙΣ Η ΚΛΗΡΟΝΟΜΙΑ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ;

ΓΕΝ. 31,15 ΟΥΧ ΩΣ ΑΙ ΑΛΛΟΤΡΙΑΙ ΛΕΛΟΓΙΣΜΕΘΑ ΑΥΤΩ; ΠΕΠΡΑΚΕ ΓΑΡ ΗΜΑΣ ΚΑΙ ΚΑΤΑΒΡΩΣΕΙ ΚΑΤΕΦΑΓΕ ΤΟ ΑΡΓΥΡΙΟΝ ΗΜΩΝ.

ΓΕΝ. 31,16 ΠΑΝΤΑ ΤΟΝ ΠΛΟΥΤΟΝ ΚΑΙ ΤΗΝ ΔΟΞΑΝ, ΗΝ ΑΦΕΙΛΕΤΟ Ο ΘΕΟΣ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ, ΗΜΙΝ ΕΣΤΑΙ ΚΑΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΗΜΩΝ. ΝΥΝ ΟΥΝ ΟΣΑ ΣΟΙ ΕΙΡΗΚΕΝ Ο ΘΕΟΣ, ΠΟΙΕΙ.

ΓΕΝ. 31,17 ΑΝΑΣΤΑΣ ΔΕ ΙΑΚΩΒ ΕΛΑΒΕ ΤΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΑΥΤΟΥ ΕΠΙ ΤΑΣ ΚΑΜΗΛΟΥΣ.

ΓΕΝ. 31,18 ΚΑΙ ΑΠΗΓΑΓΕ ΠΑΝΤΑ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΩ, ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΑΠΟΣΚΕΥΗΝ ΑΥΤΟΥ, ΗΝ ΠΕΡΙΕΠΟΙΗΣΑΤΟ ΕΝ ΤΗ ΜΕΣΟΠΟΤΑΜΙΑ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΥΤΟΥ ΑΠΕΛΘΕΙΝ ΠΡΟΣ ΙΣΑΑΚ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΕΙΣ ΓΗΝ ΧΑΝΑΑΝ.

ΓΕΝ. 31,19 ΛΑΒΑΝ ΔΕ ΩΧΕΤΟ ΚΕΙΡΑΙ ΤΑ ΠΡΟΒΑΤΑ ΑΥΤΟΥ· ΕΚΛΕΨΕ ΔΕ ΡΑΧΗΛ ΤΑ ΕΙΔΩΛΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΗΣ.

ΓΕΝ. 31,20 ΕΚΡΥΨΕ ΔΕ ΙΑΚΩΒ ΛΑΒΑΝ ΤΟΝ ΣΥΡΟΝ ΤΟΥ ΜΗ ΑΝΑΓΓΕΙΛΑΙ ΑΥΤΩ, ΟΤΙ ΑΠΟΔΙΔΡΑΣΚΕΙ.

ΓΕΝ. 31,21 ΚΑΙ ΑΠΕΔΡΑ ΑΥΤΟΣ ΚΑΙ ΤΑ ΑΥΤΟΥ ΠΑΝΤΑ ΚΑΙ ΔΙΕΒΗ ΤΟΝ ΠΟΤΑΜΟΝ ΚΑΙ ΩΡΜΗΣΕΝ ΕΙΣ ΤΟ ΟΡΟΣ ΓΑΛΑΑΔ.

ΓΕΝ. 31,22 ΑΝΗΓΓΕΛΗ ΔΕ ΛΑΒΑΝ ΤΩ ΣΥΡΩ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ, ΟΤΙ ΑΠΕΔΡΑ ΙΑΚΩΒ,

ΓΕΝ. 31,23 ΚΑΙ ΠΑΡΑΛΑΒΩΝ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΜΕΘ' ΕΑΥΤΟΥ, ΕΔΙΩΞΕΝ ΟΠΙΣΩ ΑΥΤΟΥ ΟΔΟΝ ΗΜΕΡΩΝ ΕΠΤΑ ΚΑΙ ΚΑΤΕΛΑΒΕΝ ΑΥΤΟΝ ΕΝ ΤΩ ΟΡΕΙ ΓΑΛΑΑΔ.

ΓΕΝ. 31,24 ΗΛΘΕ ΔΕ Ο ΘΕΟΣ ΠΡΟΣ ΛΑΒΑΝ ΤΟΝ ΣΥΡΟΝ ΚΑΘ' ΥΠΝΟΝ ΤΗΝ ΝΥΚΤΑ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΦΥΛΑΞΕ ΣΕΑΥΤΟΝ, ΜΗΠΟΤΕ ΛΑΛΗΣΗΣ ΜΕΤΑ ΙΑΚΩΒ ΠΟΝΗΡΑ.

ΓΕΝ. 31,25 ΚΑΙ ΚΑΤΕΛΑΒΕ ΛΑΒΑΝ ΤΟΝ ΙΑΚΩΒ· ΙΑΚΩΒ ΔΕ ΕΠΗΞΕ ΤΗΝ ΣΚΗΝΗΝ ΑΥΤΟΥ ΕΝ ΤΩ ΟΡΕΙ· ΛΑΒΑΝ ΔΕ ΕΣΤΗΣΕ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΕΝ ΤΩ ΟΡΕΙ ΓΑΛΑΑΔ.

ΓΕΝ. 31,26 ΕΙΠΕ ΔΕ ΛΑΒΑΝ ΤΩ ΙΑΚΩΒ· ΤΙ ΕΠΟΙΗΣΑΣ; ΙΝΑΤΙ ΚΡΥΦΗ ΑΠΕΔΡΑΣ ΚΑΙ ΕΚΛΟΠΟΦΟΡΗΣΑΣ ΜΕ ΚΑΙ ΑΠΗΓΑΓΕΣ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΜΟΥ ΩΣ ΑΙΧΜΑΛΩΤΙΔΑΣ ΜΑΧΑΙΡΑ;

ΓΕΝ. 31,27 ΚΑΙ ΕΙ ΑΝΗΓΓΕΙΛΑΣ ΜΟΙ, ΕΞΑΠΕΣΤΕΙΛΑ ΑΝ ΣΕ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΚΑΙ ΜΕΤΑ ΜΟΥΣΙΚΩΝ ΚΑΙ ΤΥΜΠΑΝΩΝ ΚΑΙ ΚΙΘΑΡΑΣ,

ΓΕΝ. 31,28 ΚΑΙ ΟΥΚ ΗΞΙΩΘΗΝ ΚΑΤΑΦΙΛΗΣΑΙ ΤΑ ΠΑΙΔΙΑ ΜΟΥ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΜΟΥ. ΝΥΝ ΔΕ ΑΦΡΟΝΩΣ ΕΠΡΑΞΑΣ.

ΓΕΝ. 31,29 ΚΑΙ ΝΥΝ ΙΣΧΥΕΙ Η ΧΕΙΡ ΜΟΥ ΚΑΚΟΠΟΙΗΣΑΙ ΣΕ· Ο ΔΕ ΘΕΟΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΕΧΘΕΣ ΕΙΠΕ ΠΡΟΣ ΜΕ ΛΕΓΩΝ· ΦΥΛΑΞΕ ΣΕΑΥΤΟΝ, ΜΗ ΠΟΤΕ ΛΑΛΗΣΗΣ ΜΕΤΑ ΙΑΚΩΒ ΠΟΝΗΡΑ.

ΓΕΝ. 31,30 ΝΥΝ ΟΥΝ ΠΕΠΟΡΕΥΣΑΙ· ΕΠΙΘΥΜΙΑ ΓΑΡ ΕΠΕΘΥΜΗΣΑΣ ΑΠΕΛΘΕΙΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ· ΙΝΑΤΙ ΕΚΛΕΨΑΣ ΤΟΥΣ ΘΕΟΥΣ ΜΟΥ;

ΓΕΝ. 31,31 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΙΑΚΩΒ ΕΙΠΕ ΤΩ ΛΑΒΑΝ· ΟΤΙ ΕΦΟΒΗΘΗΝ· ΕΙΠΑ ΓΑΡ· ΜΗ ΠΟΤΕ ΑΦΕΛΗΣ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΣΟΥ ΑΠ' ΕΜΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΜΑ.

ΓΕΝ. 31,32 ΚΑΙ ΕΙΠΕΝ ΙΑΚΩΒ· ΠΑΡ' Ω ΑΝ ΕΥΡΗΣ ΤΟΥΣ ΘΕΟΥΣ ΣΟΥ, ΟΥ ΖΗΣΕΤΑΙ ΕΝΑΝΤΙΟΝ ΤΩΝ ΑΔΕΛΦΩΝ ΗΜΩΝ· ΕΠΙΓΝΩΘΙ ΤΙ ΕΣΤΙ ΠΑΡ' ΕΜΟΙ ΤΩΝ ΣΩΝ ΚΑΙ ΛΑΒΕ. ΚΑΙ ΟΥΚ ΕΠΕΓΝΩ ΠΑΡ' ΑΥΤΩ ΟΥΔΕΝ. ΟΥΚ ΗΔΕΙ ΔΕ ΙΑΚΩΒ, ΟΤΙ ΡΑΧΗΛ Η ΓΥΝΗ ΑΥΤΟΥ ΕΚΛΕΨΕΝ ΑΥΤΟΥΣ.

ΓΕΝ. 31,33 ΕΙΣΕΛΘΩΝ ΔΕ ΛΑΒΑΝ ΗΡΕΥΝΗΣΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΛΕΙΑΣ ΚΑΙ ΟΥΧ ΕΥΡΕΝ· ΚΑΙ ΕΞΗΛΘΕΝ ΕΚ ΤΟΥ ΟΙΚΟΥ ΛΕΙΑΣ ΚΑΙ ΗΡΕΥΝΗΣΕ ΤΟΝ ΟΙΚΟΝ ΙΑΚΩΒ ΚΑΙ ΕΝ ΤΩ ΟΙΚΩ ΤΩΝ ΔΥΟ ΠΑΙΔΙΣΚΩΝ ΚΑΙ ΟΥΧ ΕΥΡΕΝ. ΕΙΣΗΛΘΕ ΔΕ ΚΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΡΑΧΗΛ.

ΓΕΝ. 31,34 ΡΑΧΗΛ ΔΕ ΕΛΑΒΕ ΤΑ ΕΙΔΩΛΑ ΚΑΙ ΕΝΕΒΑΛΕΝ ΑΥΤΑ ΕΙΣ ΤΑ ΣΑΓΜΑΤΑ ΤΗΣ ΚΑΜΗΛΟΥ ΚΑΙ ΕΠΕΚΑΘΙΣΕΝ ΑΥΤΟΙΣ.

ΓΕΝ. 31,35 ΚΑΙ ΕΙΠΕ ΤΩ ΠΑΤΡΙ ΑΥΤΗΣ· ΜΗ ΒΑΡΕΩΣ ΦΕΡΕ, ΚΥΡΙΕ· ΟΥ ΔΥΝΑΜΑΙ ΑΝΑΣΤΗΝΑΙ ΕΝΩΠΙΟΝ ΣΟΥ, ΟΤΙ ΤΑ ΚΑΤ' ΕΘΙΣΜΟΝ ΤΩΝ ΓΥΝΑΙΚΩΝ ΜΟΙ ΕΣΤΙΝ· ΗΡΕΥΝΗΣΕ ΔΕ ΛΑΒΑΝ ΕΝ ΟΛΩ ΤΩ ΟΙΚΩ ΚΑΙ ΟΥΧ ΕΥΡΕ ΤΑ ΕΙΔΩΛΑ.

ΓΕΝ. 31,36 ΩΡΓΙΣΘΗ ΔΕ ΙΑΚΩΒ ΚΑΙ ΕΜΑΧΕΣΑΤΟ ΤΩ ΛΑΒΑΝ· ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΙΑΚΩΒ ΕΙΠΕ ΤΩ ΛΑΒΑΝ· ΤΙ ΤΟ ΑΔΙΚΗΜΑ ΜΟΥ ΚΑΙ ΤΙ ΤΟ ΑΜΑΡΤΗΜΑ ΜΟΥ, ΟΤΙ ΚΑΤΕΔΙΩΞΑΣ ΟΠΙΣΩ ΜΟΥ

ΓΕΝ. 31,37 ΚΑΙ ΟΤΙ ΗΡΕΥΝΗΣΑΣ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΟΥ ΟΙΚΟΥ ΜΟΥ; ΤΙ ΕΥΡΕΣ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΣΚΕΥΩΝ ΤΟΥ ΟΙΚΟΥ ΣΟΥ; ΘΕΣ ΩΔΕ ΕΝΩΠΙΟΝ ΤΩΝ ΑΔΕΛΦΩΝ ΣΟΥ ΚΑΙ ΤΩΝ ΑΔΕΛΦΩΝ ΜΟΥ, ΚΑΙ ΕΛΕΓΞΑΤΩΣΑΝ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΔΥΟ ΗΜΩΝ.

ΓΕΝ. 31,38 ΤΑΥΤΑ ΜΟΙ ΕΙΚΟΣΙΝ ΕΤΗ ΕΓΩ ΕΙΜΙ ΜΕΤΑ ΣΟΥ· ΤΑ ΠΡΟΒΑΤΑ ΣΟΥ ΚΑΙ ΑΙ ΑΙΓΕΣ ΣΟΥ ΟΥΚ ΗΤΕΚΝΩΘΗΣΑΝ· ΚΡΙΟΥΣ ΤΩΝ ΠΡΟΒΑΤΩΝ ΣΟΥ ΟΥ ΚΑΤΕΦΑΓΟΝ·

ΓΕΝ. 31,39 ΘΗΡΙΑΛΩΤΟΝ ΟΥΚ ΕΝΗΝΟΧΑ ΣΟΙ, ΕΓΩ ΑΠΕΤΙΝΝΥΟΝ ΠΑΡ' ΕΜΑΥΤΟΥ ΚΛΕΜΜΑΤΑ ΗΜΕΡΑΣ ΚΑΙ ΚΛΕΜΜΑΤΑ ΝΥΚΤΟΣ·

ΓΕΝ. 31,40 ΕΓΕΝΟΜΗΝ ΤΗΣ ΗΜΕΡΑΣ ΣΥΓΚΑΙΟΜΕΝΟΣ ΤΩ ΚΑΥΜΑΤΙ ΚΑΙ ΤΩ ΠΑΓΕΤΩ ΤΗΣ ΝΥΚΤΟΣ, ΚΑΙ ΑΦΙΣΤΑΤΟ Ο ΥΠΝΟΣ ΜΟΥ ΑΠΟ ΤΩΝ ΟΦΘΑΛΜΩΝ ΜΟΥ.

ΓΕΝ. 31,41 ΤΑΥΤΑ ΜΟΙ ΕΙΚΟΣΙΝ ΕΤΗ ΕΓΩ ΕΙΜΙ ΕΝ ΤΗ ΟΙΚΙΑ ΣΟΥ· ΕΔΟΥΛΕΥΣΑ ΣΟΙ ΔΕΚΑΤΕΣΣΑΡΑ ΕΤΗ ΑΝΤΙ ΤΩΝ ΔΥΟ ΘΥΓΑΤΕΡΩΝ ΣΟΥ ΚΑΙ ΕΞ ΕΤΗ ΕΝ ΤΟΙΣ ΠΡΟΒΑΤΟΙΣ ΣΟΥ, ΚΑΙ ΠΑΡΕΛΟΓΙΣΩ ΤΟΝ ΜΙΣΘΟΝ ΜΟΥ ΔΕΚΑ ΑΜΝΑΣΙΝ.

ΓΕΝ. 31,42 ΕΙ ΜΗ Ο ΘΕΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΑΒΡΑΑΜ ΚΑΙ Ο ΦΟΒΟΣ ΙΣΑΑΚ ΗΝ ΜΟΙ, ΝΥΝ ΑΝ ΚΕΝΟΝ ΜΕ ΕΞΑΠΕΣΤΕΙΛΑΣ· ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ ΜΟΥ ΚΑΙ ΤΟΝ ΚΟΠΟΝ ΤΩΝ ΧΕΙΡΩΝ ΜΟΥ ΕΙΔΕΝ Ο ΘΕΟΣ ΚΑΙ ΗΛΕΓΞΕ ΣΕ ΕΧΘΕΣ.

ΓΕΝ. 31,43 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΛΑΒΑΝ ΕΙΠΕ ΤΩ ΙΑΚΩΒ· ΑΙ ΘΥΓΑΤΕΡΕΣ ΘΥΓΑΤΕΡΕΣ ΜΟΥ, ΚΑΙ ΟΙ ΥΙΟΙ ΥΙΟΙ ΜΟΥ, ΚΑΙ ΤΑ ΚΤΗΝΗ ΚΤΗΝΗ ΜΟΥ, ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΣΥ ΟΡΑΣ, ΕΜΑ ΕΣΤΙ ΚΑΙ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΜΟΥ· ΤΙ ΠΟΙΗΣΩ ΤΑΥΤΑΙΣ ΣΗΜΕΡΟΝ Η ΤΟΙΣ ΤΕΚΝΟΙΣ ΑΥΤΩΝ, ΟΙΣ ΕΤΕΚΟΝ;

ΓΕΝ. 31,44 ΝΥΝ ΟΥΝ ΔΕΥΡΟ ΔΙΑΘΩΜΕΘΑ ΔΙΑΘΗΚΗΝ ΕΓΩ ΤΕ ΚΑΙ ΣΥ, ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΣΟΥ, ΕΙΠΕ ΔΕ ΑΥΤΩ· ΙΔΟΥ ΟΥΔΕΙΣ ΜΕΘ' ΗΜΩΝ ΕΣΤΙΝ, ΙΔΕ, Ο ΘΕΟΣ ΜΑΡΤΥΣ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΣΟΥ.

ΓΕΝ. 31,45 ΛΑΒΩΝ ΔΕ ΙΑΚΩΒ ΛΙΘΟΝ ΕΣΤΗΣΕΝ ΑΥΤΟΝ ΣΤΗΛΗΝ.

ΓΕΝ. 31,46 ΕΙΠΕ ΔΕ ΙΑΚΩΒ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ· ΣΥΛΛΕΓΕΤΕ ΛΙΘΟΥΣ. ΚΑΙ ΣΥΝΕΛΕΞΑΝ ΛΙΘΟΥΣ ΚΑΙ ΕΠΟΙΗΣΑΝ ΒΟΥΝΟΝ, ΚΑΙ ΕΦΑΓΟΝ ΕΚΕΙ ΕΠΙ ΤΟΥ ΒΟΥΝΟΥ.

ΓΕΝ. 31,47 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΛΑΒΑΝ· Ο ΒΟΥΝΟΣ ΟΥΤΟΣ ΜΑΡΤΥΡΕΙ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΣΟΥ ΣΗΜΕΡΟΝ.

ΓΕΝ. 31,48 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΟΝ ΛΑΒΑΝ ΒΟΥΝΟΣ ΤΗΣ ΜΑΡΤΥΡΙΑΣ. ΙΑΚΩΒ ΔΕ ΕΚΑΛΕΣΕΝ ΑΥΤΟΝ ΒΟΥΝΟΣ ΜΑΡΤΥΣ. ΕΙΠΕ ΔΕ ΛΑΒΑΝ ΤΩ ΙΑΚΩΒ· ΙΔΟΥ Ο ΒΟΥΝΟΣ ΟΥΤΟΣ ΚΑΙ Η ΣΤΗΛΗ, ΗΝ ΕΣΤΗΣΑ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΣΟΥ, ΜΑΡΤΥΡΕΙ Ο ΒΟΥΝΟΣ ΟΥΤΟΣ, ΚΑΙ ΜΑΡΤΥΡΕΙ Η ΣΤΗΛΗ ΑΥΤΗ· ΔΙΑ ΤΟΥΤΟ ΕΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ, ΒΟΥΝΟΣ ΜΑΡΤΥΡΕΙ.

ΓΕΝ. 31,49 ΚΑΙ Η ΟΡΑΣΙΣ, ΗΝ ΕΙΠΕΝ· ΕΠΙΔΟΙ Ο ΘΕΟΣ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΣΟΥ, ΟΤΙ ΑΠΟΣΤΗΣΟΜΕΘΑ ΕΤΕΡΟΣ ΑΦ' ΕΤΕΡΟΥ.

ΓΕΝ. 31,50 ΕΙ ΤΑΠΕΙΝΩΣΕΙΣ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΜΟΥ, ΕΙ ΛΗΨΗ ΓΥΝΑΙΚΑΣ ΠΡΟΣ ΤΑΙΣ ΘΥΓΑΤΡΑΣΙ ΜΟΥ, ΟΡΑ, ΟΥΔΕΙΣ ΜΕΘ' ΗΜΩΝ ΕΣΤΙΝ ΟΡΩΝ· ΘΕΟΣ ΜΑΡΤΥΣ ΜΕΤΑΞΥ ΕΜΟΥ ΚΑΙ ΜΕΤΑΞΥ ΣΟΥ.

ΓΕΝ. 31,51 ΚΑΙ ΕΙΠΕ ΛΑΒΑΝ ΤΩ ΙΑΚΩΒ· ΙΔΟΥ Ο ΒΟΥΝΟΣ ΟΥΤΟΣ ΚΑΙ ΜΑΡΤΥΣ Η ΣΤΗΛΗ ΑΥΤΗ.

ΓΕΝ. 31,52 ΕΑΝ ΤΕ ΓΑΡ ΕΓΩ ΜΗ ΔΙΑΒΩ ΠΡΟΣ ΣΕ ΜΗΔΕ ΣΥ ΔΙΑΒΗΣ ΠΡΟΣ ΜΕ ΤΟΝ ΒΟΥΝΟΝ ΤΟΥΤΟΝ ΚΑΙ ΤΗΝ ΣΤΗΛΗΝ ΤΑΥΤΗΝ ΕΠΙ ΚΑΚΙΑ,

ΓΕΝ. 31,53 Ο ΘΕΟΣ ΑΒΡΑΑΜ ΚΑΙ Ο ΘΕΟΣ ΝΑΧΩΡ ΚΡΙΝΕΙ ΑΝΑ ΜΕΣΟΝ ΗΜΩΝ.

ΓΕΝ. 31,54 ΚΑΙ ΩΜΟΣΕΝ ΙΑΚΩΒ ΚΑΤΑ ΤΟΥ ΦΟΒΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΙΣΑΑΚ, ΚΑΙ ΕΘΥΣΕ ΘΥΣΙΑΝ ΕΝ ΤΩ ΟΡΕΙ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΕΦΑΓΟΝ ΚΑΙ ΕΠΙΟΝ ΚΑΙ ΕΚΟΙΜΗΘΗΣΑΝ ΕΝ ΤΩ ΟΡΕΙ.

ΓΕΝ. 31,55 ΑΝΑΣΤΑΣ ΔΕ ΛΑΒΑΝ ΤΟ ΠΡΩΪ ΚΑΤΕΦΙΛΗΣΕ ΤΟΥΣ ΥΙΟΥΣ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΟΥ ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΑΠΟΣΤΡΑΦΕΙΣ ΛΑΒΑΝ ΑΠΗΛΘΕΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ.

ΓΕΝΕΣΙΣ 32

ΓΕΝ. 32,1 ΚΑΙ ΙΑΚΩΒ ΑΠΗΛΘΕΝ ΕΙΣ ΤΗΝ ΟΔΟΝ ΕΑΥΤΟΥ. ΚΑΙ ΑΝΑΒΛΕΨΑΣ ΕΙΔΕ ΠΑΡΕΜΒΟΛΗΝ ΘΕΟΥ ΠΑΡΕΜΒΕΒΛΗΚΥΙΑΝ, ΚΑΙ ΣΥΝΗΝΤΗΣΑΝ ΑΥΤΩ ΟΙ ΑΓΓΕΛΟΙ ΤΟΥ ΘΕΟΥ.

ΓΕΝ. 32,2 ΕΙΠΕ ΔΕ ΙΑΚΩΒ, ΗΝΙΚΑ ΕΙΔΕΝ ΑΥΤΟΥΣ· ΠΑΡΕΜΒΟΛΗ ΘΕΟΥ ΑΥΤΗ· ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ ΠΑΡΕΜΒΟΛΑΙ.

ΓΕΝ. 32,3 ΑΠΕΣΤΕΙΛΕ ΔΕ ΙΑΚΩΒ ΑΓΓΕΛΟΥΣ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ ΠΡΟΣ ΗΣΑΥ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΕΙΣ ΓΗΝ ΣΗΕΙΡ, ΕΙΣ ΧΩΡΑΝ ΕΔΩΜ.

ΓΕΝ. 32,4 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΟΥΤΩΣ ΕΡΕΙΤΕ ΤΩ ΚΥΡΙΩ ΜΟΥ ΗΣΑΥ· ΟΥΤΩΣ ΛΕΓΕΙ Ο ΠΑΙΣ ΣΟΥ ΙΑΚΩΒ· ΜΕΤΑ ΛΑΒΑΝ ΠΑΡΩΚΗΣΑ, ΚΑΙ ΕΧΡΟΝΙΣΑ ΕΩΣ ΤΟΥ ΝΥΝ,

ΓΕΝ. 32,5 ΚΑΙ ΕΓΕΝΟΝΤΟ ΜΟΙ ΒΟΕΣ ΚΑΙ ΟΝΟΙ ΚΑΙ ΠΡΟΒΑΤΑ ΚΑΙ ΠΑΙΔΕΣ ΚΑΙ ΠΑΙΔΙΣΚΑΙ, ΚΑΙ ΑΠΕΣΤΕΙΛΑ ΑΝΑΓΓΕΙΛΑΙ ΤΩ ΚΥΡΙΩ ΜΟΥ ΗΣΑΥ, ΙΝΑ ΕΥΡΗ Ο ΠΑΙΣ ΣΟΥ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΣΟΥ.

ΓΕΝ. 32,6 ΚΑΙ ΑΝΕΣΤΡΕΨΑΝ ΟΙ ΑΓΓΕΛΟΙ ΠΡΟΣ ΙΑΚΩΒ ΛΕΓΟΝΤΕΣ· ΗΛΘΟΜΕΝ ΠΡΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΣΟΥ ΗΣΑΥ, ΚΑΙ ΙΔΟΥ ΑΥΤΟΣ ΕΡΧΕΤΑΙ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΣΟΙ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ ΑΝΔΡΕΣ ΜΕΤ' ΑΥΤΟΥ.

ΓΕΝ. 32,7 ΕΦΟΒΗΘΗ ΔΕ ΙΑΚΩΒ ΣΦΟΔΡΑ, ΚΑΙ ΗΠΟΡΕΙΤΟ. ΚΑΙ ΔΙΕΙΛΕ ΤΟΝ ΛΑΟΝ ΤΟΝ ΜΕΘ' ΕΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΒΟΑΣ ΚΑΙ ΤΑΣ ΚΑΜΗΛΟΥΣ ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ ΕΙΣ ΔΥΟ ΠΑΡΕΜΒΟΛΑΣ,

ΓΕΝ. 32,8 ΚΑΙ ΕΙΠΕΝ ΙΑΚΩΒ· ΕΑΝ ΕΛΘΗ ΗΣΑΥ ΕΙΣ ΠΑΡΕΜΒΟΛΗΝ ΜΙΑΝ ΚΑΙ ΚΟΨΗ ΑΥΤΗΝ, ΕΣΤΑΙ Η ΠΑΡΕΜΒΟΛΗ Η ΔΕΥΤΕΡΑ ΕΙΣ ΤΟ ΣΩΖΕΣΘΑΙ.

ΓΕΝ. 32,9 ΕΙΠΕ ΔΕ ΙΑΚΩΒ· Ο ΘΕΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΑΒΡΑΑΜ ΚΑΙ Ο ΘΕΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΙΣΑΑΚ, ΚΥΡΙΕ ΣΥ Ο ΕΙΠΩΝ ΜΟΙ, ΑΠΟΤΡΕΧΕ ΕΙΣ ΤΗΝ ΓΗΝ ΤΗΣ ΓΕΝΕΣΕΩΣ ΣΟΥ ΚΑΙ ΕΥ ΣΕ ΠΟΙΗΣΩ,

ΓΕΝ. 32,10 ΙΚΑΝΟΥΣΘΩ ΜΟΙ ΑΠΟ ΠΑΣΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΚΑΙ ΑΠΟ ΠΑΣΗΣ ΑΛΗΘΕΙΑΣ, ΗΣ ΕΠΟΙΗΣΑΣ ΤΩ ΠΑΙΔΙ ΣΟΥ· ΕΝ ΓΑΡ ΤΗ ΡΑΒΔΩ ΜΟΥ ΤΑΥΤΗ ΔΙΕΒΗΝ ΤΟΝ ΙΟΡΔΑΝΗΝ ΤΟΥΤΟΝ, ΝΥΝΙ ΔΕ ΓΕΓΟΝΑ ΕΙΣ ΔΥΟ ΠΑΡΕΜΒΟΛΑΣ.

ΓΕΝ. 32,11 ΕΞΕΛΟΥ ΜΕ ΕΚ ΧΕΙΡΟΣ ΤΟΥ ΑΔΕΛΦΟΥ ΜΟΥ, ΕΚ ΧΕΙΡΟΣ ΗΣΑΥ, ΟΤΙ ΦΟΒΟΥΜΑΙ ΕΓΩ ΑΥΤΟΝ, ΜΗ ΠΟΤΕ ΕΛΘΩΝ ΠΑΤΑΞΗ ΜΕ ΚΑΙ ΜΗΤΕΡΑ ΕΠΙ ΤΕΚΝΟΙΣ.

ΓΕΝ. 32,12 ΣΥ ΔΕ ΕΙΠΑΣ· ΕΥ ΣΕ ΠΟΙΗΣΩ ΚΑΙ ΘΗΣΩ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΩΣ ΤΗΝ ΑΜΜΟΝ ΤΗΣ ΘΑΛΑΣΣΗΣ, Η ΟΥΚ ΑΡΙΘΜΗΘΗΣΕΤΑΙ ΑΠΟ ΤΟΥ ΠΛΗΘΟΥΣ.

ΓΕΝ. 32,13 ΚΑΙ ΕΚΟΙΜΗΘΗ ΕΚΕΙ ΤΗΝ ΝΥΚΤΑ ΕΚΕΙΝΗΝ. ΚΑΙ ΕΛΑΒΕΝ ΩΝ ΕΦΕΡΕ ΔΩΡΑ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΗΣΑΥ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ,

ΓΕΝ. 32,14 ΑΙΓΑΣ ΔΙΑΚΟΣΙΑΣ, ΤΡΑΓΟΥΣ ΕΙΚΟΣΙ, ΠΡΟΒΑΤΑ ΔΙΑΚΟΣΙΑ, ΚΡΙΟΥΣ ΕΙΚΟΣΙ,

ΓΕΝ. 32,15 ΚΑΜΗΛΟΥΣ ΘΗΛΑΖΟΥΣΑΣ, ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΑΥΤΩΝ ΤΡΙΑΚΟΝΤΑ, ΒΟΑΣ ΤΕΣΣΑΡΑΚΟΝΤΑ, ΤΑΥΡΟΥΣ ΔΕΚΑ, ΟΝΟΥΣ ΕΙΚΟΣΙ ΚΑΙ ΠΩΛΟΥΣ ΔΕΚΑ.

ΓΕΝ. 32,16 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΑ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ ΠΟΙΜΝΙΟΝ ΚΑΤΑ ΜΟΝΑΣ. ΕΙΠΕ ΔΕ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ· ΠΡΟΠΟΡΕΥΕΣΘΕ ΕΜΠΡΟΣΘΕΝ ΜΟΥ, ΚΑΙ ΔΙΑΣΤΗΜΑ ΠΟΙΕΙΤΕ ΑΝΑ ΜΕΣΟΝ ΠΟΙΜΝΗΣ ΚΑΙ ΠΟΙΜΝΗΣ.

ΓΕΝ. 32,17 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΤΩ ΠΡΩΤΩ, ΛΕΓΩΝ· ΕΑΝ ΣΟΙ ΣΥΝΑΝΤΗΣΗ ΗΣΑΥ Ο ΑΔΕΛΦΟΣ ΜΟΥ ΚΑΙ ΕΡΩΤΑ ΣΕ, ΛΕΓΩΝ· ΤΙΝΟΣ ΕΙ ΚΑΙ ΠΟΥ ΠΟΡΕΥΗ, ΚΑΙ ΤΙΝΟΣ ΤΑΥΤΑ ΤΑ ΠΡΟΠΟΡΕΥΟΜΕΝΑ ΣΟΥ;

ΓΕΝ. 32,18 ΕΡΕΙΣ· ΤΟΥ ΠΑΙΔΟΣ ΣΟΥ ΙΑΚΩΒ· ΔΩΡΑ ΑΠΕΣΤΑΛΚΕ ΤΩ ΚΥΡΙΩ ΜΟΥ ΗΣΑΥ, ΚΑΙ ΙΔΟΥ ΑΥΤΟΣ ΟΠΙΣΩ ΗΜΩΝ.

ΓΕΝ. 32,19 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΤΩ ΠΡΩΤΩ ΚΑΙ ΤΩ ΔΕΥΤΕΡΩ ΚΑΙ ΤΩ ΤΡΙΤΩ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΠΡΟΠΟΡΕΥΟΜΕΝΟΙΣ ΟΠΙΣΩ ΤΩΝ ΠΟΙΜΝΙΩΝ ΤΟΥΤΩΝ, ΛΕΓΩΝ· ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΛΑΛΗΣΑΤΕ ΗΣΑΥ ΕΝ ΤΩ ΕΥΡΕΙΝ ΥΜΑΣ ΑΥΤΟΝ

ΓΕΝ. 32,20 ΚΑΙ ΕΡΕΙΤΕ· ΙΔΟΥ Ο ΠΑΙΣ ΣΟΥ ΙΑΚΩΒ ΠΑΡΑΓΙΝΕΤΑΙ ΟΠΙΣΩ ΗΜΩΝ. ΕΙΠΕ ΓΑΡ· ΕΞΙΛΑΣΟΜΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΝ ΤΟΙΣ ΔΩΡΟΙΣ ΤΟΙΣ ΠΡΟΠΟΡΕΥΟΜΕΝΟΙΣ ΑΥΤΟΥ, ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΟΨΟΜΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ· ΙΣΩΣ ΓΑΡ ΠΡΟΣΔΕΞΕΤΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ.

ΓΕΝ. 32,21 ΚΑΙ ΠΡΟΕΠΟΡΕΥΕΤΟ ΤΑ ΔΩΡΑ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ, ΑΥΤΟΣ ΔΕ ΕΚΟΙΜΗΘΗ ΤΗΝ ΝΥΚΤΑ ΕΚΕΙΝΗΝ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ.

ΓΕΝ. 32,22 ΑΝΑΣΤΑΣ ΔΕ ΤΗΝ ΝΥΚΤΑ ΕΚΕΙΝΗΝ ΕΛΑΒΕ ΤΑΣ ΔΥΟ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑΣ ΔΥΟ ΠΑΙΔΙΣΚΑΣ ΚΑΙ ΤΑ ΕΝΔΕΚΑ ΠΑΙΔΙΑ ΑΥΤΟΥ ΚΑΙ ΔΙΕΒΗ ΤΗΝ ΔΙΑΒΑΣΙΝ ΤΟΥ ΙΑΒΩΚ·

ΓΕΝ. 32,23 ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΟΥΣ ΚΑΙ ΔΙΕΒΗ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΚΑΙ ΔΙΕΒΙΒΑΣΕ ΠΑΝΤΑ ΤΑ ΑΥΤΟΥ.

ΓΕΝ. 32,24 ΥΠΕΛΕΙΦΘΗ ΔΕ ΙΑΚΩΒ ΜΟΝΟΣ, ΚΑΙ ΕΠΑΛΑΙΕΝ ΑΝΘΡΩΠΟΣ ΜΕΤ' ΑΥΤΟΥ ΕΩΣ ΠΡΩΪ.

ΓΕΝ. 32,25 ΕΙΔΕ ΔΕ, ΟΤΙ ΟΥ ΔΥΝΑΤΑΙ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΗΨΑΤΟ ΤΟΥ ΠΛΑΤΟΥΣ ΤΟΥ ΜΗΡΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΝΑΡΚΗΣΕ ΤΟ ΠΛΑΤΟΣ ΤΟΥ ΜΗΡΟΥ ΙΑΚΩΒ ΕΝ ΤΩ ΠΑΛΑΙΕΙΝ ΑΥΤΟΝ ΜΕΤ' ΑΥΤΟΥ.

ΓΕΝ. 32,26 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΠΟΣΤΕΙΛΟΝ ΜΕ· ΑΝΕΒΗ ΓΑΡ Ο ΟΡΘΡΟΣ. Ο ΔΕ ΕΙΠΕΝ· ΟΥ ΜΗ ΣΕ ΑΠΟΣΤΕΙΛΩ, ΕΑΝ ΜΗ ΜΕ ΕΥΛΟΓΗΣΗΣ.

ΓΕΝ. 32,27 ΕΙΠΕ ΔΕ ΑΥΤΩ· ΤΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΣΤΙΝ, Ο ΔΕ ΕΙΠΕΝ· ΙΑΚΩΒ.

ΓΕΝ. 32,28 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΟΥ ΚΛΗΘΗΣΕΤΑΙ ΕΤΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΙΑΚΩΒ, ΑΛΛ' ΙΣΡΑΗΛ ΕΣΤΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ, ΟΤΙ ΕΝΙΣΧΥΣΑΣ ΜΕΤΑ ΘΕΟΥ, ΚΑΙ ΜΕΤ' ΑΝΘΡΩΠΩΝ ΔΥΝΑΤΟΣ ΕΣΗ.

ΓΕΝ. 32,29 ΗΡΩΤΗΣΕ ΔΕ ΙΑΚΩΒ ΚΑΙ ΕΙΠΕΝ· ΑΝΑΓΓΕΙΛΟΝ ΜΟΙ ΤΟ ΟΝΟΜΑ ΣΟΥ. ΚΑΙ ΕΙΠΕΝ· ΙΝΑΤΙ ΤΟΥΤΟ ΕΡΩΤΑΣ ΣΥ ΤΟ ΟΝΟΜΑ ΜΟΥ; ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΝ ΕΚΕΙ.

ΓΕΝ. 32,30 ΚΑΙ ΕΚΑΛΕΣΕΝ ΙΑΚΩΒ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ, ΕΙΔΟΣ ΘΕΟΥ· ΕΙΔΟΝ ΓΑΡ ΘΕΟΝ ΠΡΟΣΩΠΟΝ ΠΡΟΣ ΠΡΟΣΩΠΟΝ, ΚΑΙ ΕΣΩΘΗ ΜΟΥ Η ΨΥΧΗ.

ΓΕΝ. 32,31 ΑΝΕΤΕΙΛΕ ΔΕ ΑΥΤΩ Ο ΗΛΙΟΣ, ΗΝΙΚΑ ΠΑΡΗΛΘΕ ΤΟ ΕΙΔΟΣ ΤΟΥ ΘΕΟΥ· ΑΥΤΟΣ ΔΕ ΕΠΕΣΚΑΖΕ ΤΩ ΜΗΡΩ ΑΥΤΟΥ·

ΓΕΝ. 32,32 ΕΝΕΚΕΝ ΤΟΥΤΟΥ ΟΥ ΜΗ ΦΑΓΩΣΙΝ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟ ΝΕΥΡΟΝ, Ο ΕΝΑΡΚΗΣΕΝ, Ο ΕΣΤΙΝ ΕΠΙ ΤΟΥ ΠΛΑΤΟΥΣ ΤΟΥ ΜΗΡΟΥ, ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ, ΟΤΙ ΗΨΑΤΟ ΤΟΥ ΠΛΑΤΟΥΣ ΤΟΥ ΜΗΡΟΥ ΙΑΚΩΒ ΤΟΥ ΝΕΥΡΟΥ, Ο ΕΝΑΡΚΗΣΕΝ.

ΓΕΝΕΣΙΣ 33

ΓΕΝ. 33,1 ΑΝΑΒΛΕΨΑΣ ΔΕ ΙΑΚΩΒ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ ΕΙΔΕ ΚΑΙ ΙΔΟΥ ΗΣΑΥ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΕΡΧΟΜΕΝΟΣ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ ΑΝΔΡΕΣ ΜΕΤ' ΑΥΤΟΥ. ΚΑΙ ΔΙΕΙΛΕΝ ΙΑΚΩΒ ΤΑ ΠΑΙΔΙΑ ΕΠΙ ΛΕΙΑΝ ΚΑΙ ΕΠΙ ΡΑΧΗΛ ΚΑΙ ΤΑΣ ΔΥΟΣ ΠΑΙΔΙΣΚΑΣ.

ΓΕΝ. 33,2 ΚΑΙ ΕΘΕΤΟ ΤΑΣ ΔΥΟ ΠΑΙΔΙΣΚΑΣ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ ΕΝ ΠΡΩΤΟΙΣ ΚΑΙ ΛΕΙΑΝ ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΑΥΤΗΣ ΟΠΙΣΩ ΚΑΙ ΡΑΧΗΛ ΚΑΙ ΙΩΣΗΦ ΕΣΧΑΤΟΥΣ.

ΓΕΝ. 33,3 ΑΥΤΟΣ ΔΕ ΠΡΟΗΛΘΕΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΕΠΙ ΤΗΝ ΓΗΝ ΕΠΤΑΚΙΣ ΕΩΣ ΤΟΥ ΕΓΓΙΣΑΙ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ.

ΓΕΝ. 33,4 ΚΑΙ ΠΡΟΣΕΔΡΑΜΕΝ ΗΣΑΥ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩ ΚΑΙ ΠΕΡΙΛΑΒΩΝ ΑΥΤΟΝ ΠΡΟΣΕΠΕΣΕΝ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΟΥ ΚΑΙ ΚΑΤΕΦΙΛΗΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΚΛΑΥΣΑΝ ΑΜΦΟΤΕΡΟΙ.

ΓΕΝ. 33,5 ΚΑΙ ΑΝΑΒΛΕΨΑΣ ΗΣΑΥ ΕΙΔΕ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΚΑΙ ΕΙΠΕ· ΤΙ ΤΑΥΤΑ ΣΟΙ ΕΣΤΙΝ; Ο ΔΕ ΕΙΠΕ· ΤΑ ΠΑΙΔΙΑ, ΟΙΣ ΗΛΕΗΣΕΝ Ο ΘΕΟΣ ΤΟΝ ΠΑΙΔΑ ΣΟΥ.

ΓΕΝ. 33,6 ΚΑΙ ΠΡΟΣΗΓΓΙΣΑΝ ΑΙ ΠΑΙΔΙΣΚΑΙ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ,

ΓΕΝ. 33,7 ΚΑΙ ΠΡΟΣΗΓΓΙΣΕ ΛΕΙΑ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΗΣ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ. ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΠΡΟΣΗΓΓΙΣΕ ΡΑΧΗΛ ΚΑΙ ΙΩΣΗΦ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ.

ΓΕΝ. 33,8 ΚΑΙ ΕΙΠΕ· ΤΙ ΤΑΥΤΑ ΣΟΙ ΕΣΤΙ, ΠΑΣΑΙ ΑΙ ΠΑΡΕΜΒΟΛΑΙ ΑΥΤΑΙ, ΑΙΣ ΑΠΗΝΤΗΚΑ; Ο ΔΕ ΕΙΠΕΝ· ΙΝΑ ΕΥΡΗ Ο ΠΑΙΣ ΣΟΥ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΚΥΡΙΕ.

ΓΕΝ. 33,9 ΕΙΠΕ ΔΕ ΗΣΑΥ· ΕΣΤΙ ΜΟΙ ΠΟΛΛΑ, ΑΔΕΛΦΕ· ΕΣΤΩ ΣΟΙ ΤΑ ΣΑ.

ΓΕΝ. 33,10 ΕΙΠΕ ΔΕ ΙΑΚΩΒ· ΕΙ ΕΥΡΟΝ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΔΕΞΑΙ ΤΑ ΔΩΡΑ ΔΙΑ ΤΩΝ ΕΜΩΝ ΧΕΙΡΩΝ· ΕΝΕΚΕΝ ΤΟΥΤΟΥ ΕΙΔΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ, ΩΣ ΑΝ ΤΙΣ ΙΔΟΙ ΠΡΟΣΩΠΟΝ ΘΕΟΥ, ΚΑΙ ΕΥΔΟΚΗΣΕΙΣ ΜΕ.

ΓΕΝ. 33,11 ΛΑΒΕ ΤΑΣ ΕΥΛΟΓΙΑΣ ΜΟΥ, ΑΣ ΗΝΕΓΚΑ ΣΟΙ, ΟΤΙ ΗΛΕΗΣΕ ΜΕ Ο ΘΕΟΣ ΚΑΙ ΕΣΤΙ ΜΟΙ ΠΑΝΤΑ. ΚΑΙ ΕΒΙΑΣΑΤΟ ΑΥΤΟΝ ΚΑΙ ΕΛΑΒΕ·

ΓΕΝ. 33,12 ΚΑΙ ΕΙΠΕΝ· ΑΠΑΡΑΝΤΕΣ ΠΟΡΕΥΣΩΜΕΘΑ ΕΠ' ΕΥΘΕΙΑΝ.

ΓΕΝ. 33,13 ΕΙΠΕ ΔΕ ΑΥΤΩ· Ο ΚΥΡΙΟΣ ΜΟΥ ΓΙΝΩΣΚΕΙ, ΟΤΙ ΤΑ ΠΑΙΔΙΑ ΑΠΑΛΩΤΕΡΑ ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ ΚΑΙ ΑΙ ΒΟΕΣ ΛΟΧΕΥΟΝΤΑΙ ΕΠ' ΕΜΕ· ΕΑΝ ΟΥΝ ΚΑΤΑΔΙΩΞΩ ΑΥΤΑ ΗΜΕΡΑΝ ΜΙΑΝ, ΑΠΟΘΑΝΟΥΝΤΑΙ ΠΑΝΤΑ ΤΑ ΚΤΗΝΗ.

ΓΕΝ. 33,14 ΠΡΟΕΛΘΕΤΩ Ο ΚΥΡΙΟΣ ΜΟΥ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΠΑΙΔΟΣ ΑΥΤΟΥ, ΕΓΩ ΔΕ ΕΝΙΣΧΥΣΩ ΕΝ ΤΗ ΟΔΩ ΚΑΤΑ ΣΧΟΛΗΝ ΤΗΣ ΠΟΡΕΥΣΕΩΣ ΤΗΣ ΕΝΑΝΤΙΟΝ ΜΟΥ ΚΑΙ ΚΑΤΑ ΠΟΔΑ ΤΩΝ ΠΑΙΔΑΡΙΩΝ, ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΜΕ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΕΙΣ ΣΗΕΙΡ.

ΓΕΝ. 33,15 ΕΙΠΕ ΔΕ ΗΣΑΥ· ΚΑΤΑΛΕΙΨΩ ΜΕΤΑ ΣΟΥ ΑΠΟ ΤΟΥ ΛΑΟΥ ΤΟΥ ΜΕΤ' ΕΜΟΥ. Ο ΔΕ ΕΙΠΕΝ· ΙΝΑΤΙ ΤΟΥΤΟ; ΙΚΑΝΟΝ, ΟΤΙ ΕΥΡΟΝ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΚΥΡΙΕ.

ΓΕΝ. 33,16 ΑΠΕΣΤΡΕΨΕ ΔΕ ΗΣΑΥ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΙΣ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ ΕΙΣ ΣΗΕΙΡ.

ΓΕΝ. 33,17 ΚΑΙ ΙΑΚΩΒ ΑΠΑΙΡΕΙ ΕΙΣ ΣΚΗΝΑΣ· ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΑΥΤΩ ΕΚΕΙ ΟΙΚΙΑΣ ΚΑΙ ΤΟΙΣ ΚΤΗΝΕΣΙΝ ΑΥΤΟΥ ΕΠΟΙΗΣΕ ΣΚΗΝΑΣ· ΔΙΑ ΤΟΥΤΟ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ, ΣΚΗΝΑΙ.

ΓΕΝ. 33,18 ΚΑΙ ΗΛΘΕΝ ΙΑΚΩΒ ΕΙΣ ΣΑΛΗΜ ΠΟΛΙΝ ΣΙΚΙΜΩΝ, Η ΕΣΤΙΝ ΕΝ ΓΗ ΧΑΝΑΑΝ, ΟΤΕ ΕΠΑΝΗΛΘΕΝ ΕΚ ΤΗΣ ΜΕΣΟΠΟΤΑΜΙΑΣ ΣΥΡΙΑΣ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΕ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΠΟΛΕΩΣ.

ΓΕΝ. 33,19 ΚΑΙ ΕΚΤΗΣΑΤΟ ΤΗΝ ΜΕΡΙΔΑ ΤΟΥ ΑΓΡΟΥ, ΟΥ ΕΣΤΗΣΕΝ ΕΚΕΙ ΤΗΝ ΣΚΗΝΗΝ ΑΥΤΟΥ, ΠΑΡΑ ΕΜΩΡ ΠΑΤΡΟΣ ΣΥΧΕΜ ΕΚΑΤΟΝ ΑΜΝΩΝ.

ΓΕΝ. 33,20 ΚΑΙ ΕΣΤΗΣΕΝ ΕΚΕΙ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΕΠΕΚΑΛΕΣΑΤΟ ΤΟΝ ΘΕΟΝ ΙΣΡΑΗΛ.

ΓΕΝΕΣΙΣ 34

ΓΕΝ. 34,1 ΕΞΗΛΘΕ ΔΕ ΔΕΙΝΑ Η ΘΥΓΑΤΗΡ ΛΕΙΑΣ, ΗΝ ΕΤΕΚΕ ΤΩ ΙΑΚΩΒ, ΚΑΤΑΜΑΘΕΙΝ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΤΩΝ ΕΓΧΩΡΙΩΝ.

ΓΕΝ. 34,2 ΚΑΙ ΕΙΔΕΝ ΑΥΤΗΝ ΣΥΧΕΜ Ο ΥΙΟΣ ΕΜΜΩΡ Ο ΕΥΑΙΟΣ, Ο ΑΡΧΩΝ ΤΗΣ ΓΗΣ ΚΑΙ ΛΑΒΩΝ ΑΥΤΗΝ, ΕΚΟΙΜΗΘΗ ΜΕΤ' ΑΥΤΗΣ ΚΑΙ ΕΤΑΠΕΙΝΩΣΕΝ ΑΥΤΗΝ.

ΓΕΝ. 34,3 ΚΑΙ ΠΡΟΣΕΣΧΕ ΤΗ ΨΥΧΗ ΔΕΙΝΑΣ ΤΗΣ ΘΥΓΑΤΡΟΣ ΙΑΚΩΒ ΚΑΙ ΗΓΑΠΗΣΕ ΤΗΝ ΠΑΡΘΕΝΟΝ ΚΑΙ ΕΛΑΛΗΣΕ ΚΑΤΑ ΤΗΝ ΔΙΑΝΟΙΑΝ ΤΗΣ ΠΑΡΘΕΝΟΥ ΑΥΤΗ.

ΓΕΝ. 34,4 ΕΙΠΕ ΣΥΧΕΜ ΠΡΟΣ ΕΜΜΩΡ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΛΕΓΩΝ· ΛΑΒΕ ΜΟΙ ΤΗΝ ΠΑΙΔΑ ΤΑΥΤΗΝ ΕΙΣ ΓΥΝΑΙΚΑ.

ΓΕΝ. 34,5 ΙΑΚΩΒ ΔΕ ΗΚΟΥΣΕΝ, ΟΤΙ ΕΜΙΑΝΕΝ Ο ΥΙΟΣ ΕΜΜΩΡ ΔΕΙΝΑΝ ΤΗΝ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ· ΟΙ ΔΕ ΥΙΟΙ ΑΥΤΟΥ ΗΣΑΝ ΜΕΤΑ ΤΩΝ ΚΤΗΝΩΝ ΑΥΤΟΥ ΕΝ ΤΩ ΠΕΔΙΩ. ΠΑΡΕΣΙΩΠΗΣΕ ΔΕ ΙΑΚΩΒ ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΑΥΤΟΥΣ.

ΓΕΝ. 34,6 ΕΞΗΛΘΕ ΔΕ ΕΜΜΩΡ Ο ΠΑΤΗΡ ΣΥΧΕΜ ΠΡΟΣ ΙΑΚΩΒ ΛΑΛΗΣΑΙ ΑΥΤΩ.

ΓΕΝ. 34,7 ΟΙ ΔΕ ΥΙΟΙ ΙΑΚΩΒ ΗΛΘΟΝ ΕΚ ΤΟΥ ΠΕΔΙΟΥ· ΩΣ ΔΕ ΗΚΟΥΣΑΝ, ΚΑΤΕΝΥΓΗΣΑΝ ΟΙ ΑΝΔΡΕΣ, ΚΑΙ ΛΥΠΗΡΟΝ ΗΝ ΑΥΤΟΙΣ ΣΦΟΔΡΑ, ΟΤΙ ΑΣΧΗΜΟΝ ΕΠΟΙΗΣΕΝ ΕΝ ΙΣΡΑΗΛ ΚΟΙΜΗΘΕΙΣ ΜΕΤΑ ΤΗΣ ΘΥΓΑΤΡΟΣ ΙΑΚΩΒ, ΚΑΙ ΟΥΧ ΟΥΤΩΣ ΕΣΤΑΙ.

ΓΕΝ. 34,8 ΚΑΙ ΕΛΑΛΗΣΕΝ ΕΜΜΩΡ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΣΥΧΕΜ Ο ΥΙΟΣ ΜΟΥ ΠΡΟΕΙΛΕΤΟ ΤΗ ΨΥΧΗ ΤΗΝ ΘΥΓΑΤΕΡΑ ΥΜΩΝ· ΔΟΤΕ ΟΥΝ ΑΥΤΗΝ ΑΥΤΩ ΓΥΝΑΙΚΑ

ΓΕΝ. 34,9 ΚΑΙ ΕΠΙΓΑΜΒΡΕΥΣΑΣΘΕ ΗΜΙΝ· ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΥΜΩΝ ΔΟΤΕ ΗΜΙΝ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΗΜΩΝ ΛΑΒΕΤΕ ΤΟΙΣ ΥΙΟΙΣ ΥΜΩΝ.

ΓΕΝ. 34,10 ΚΑΙ ΕΝ ΗΜΙΝ ΚΑΤΟΙΚΕΙΤΕ, ΚΑΙ Η ΓΗ ΙΔΟΥ ΠΛΑΤΕΙΑ ΕΝΑΝΤΙΟΝ ΥΜΩΝ· ΚΑΤΟΙΚΕΙΤΕ ΚΑΙ ΕΜΠΟΡΕΥΕΣΘΕ ΕΠ' ΑΥΤΗΣ ΚΑΙ ΕΓΚΤΑΣΘΕ ΕΝ ΑΥΤΗ.

ΓΕΝ. 34,11 ΕΙΠΕ ΔΕ ΣΥΧΕΜ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΗΣ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΗΣ· ΕΥΡΟΙΜΙ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΥΜΩΝ, ΚΑΙ Ο ΕΑΝ ΕΙΠΗΤΕ, ΔΩΣΟΜΕΝ.

ΓΕΝ. 34,12 ΠΛΗΘΥΝΑΤΕ ΤΗΝ ΦΕΡΝΗΝ ΣΦΟΔΡΑ, ΚΑΙ ΔΩΣΩ ΚΑΘΟΤΙ ΑΝ ΕΙΠΗΤΕ ΜΟΙ, ΚΑΙ ΔΩΣΑΤΕ ΜΟΙ ΤΗΝ ΠΑΙΔΑ ΤΑΥΤΗΝ ΕΙΣ ΓΥΝΑΙΚΑ.

ΓΕΝ. 34,13 ΑΠΕΚΡΙΘΗΣΑΝ ΔΕ ΟΙ ΥΙΟΙ ΙΑΚΩΒ ΤΩ ΣΥΧΕΜ ΚΑΙ ΕΜΜΩΡ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ ΜΕΤΑ ΔΟΛΟΥ ΚΑΙ ΕΛΑΛΗΣΑΝ ΑΥΤΟΙΣ, ΟΤΙ ΕΜΙΑΝΑΝ ΔΕΙΝΑ ΤΗΝ ΑΔΕΛΦΗΝ ΑΥΤΩΝ,

ΓΕΝ. 34,14 ΚΑΙ ΕΙΠΑΝ ΑΥΤΟΙΣ ΣΥΜΕΩΝ ΚΑΙ ΛΕΥΙ ΟΙ ΑΔΕΛΦΟΙ ΔΕΙΝΑΣ· ΟΥ ΔΥΝΗΣΟΜΕΘΑ ΠΟΙΗΣΑΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΔΟΥΝΑΙ ΤΗΝ ΑΔΕΛΦΗΝ ΗΜΩΝ ΑΝΘΡΩΠΩ, ΟΣ ΕΧΕΙ ΑΚΡΟΒΥΣΤΙΑΝ· ΕΣΤΙ ΓΑΡ ΟΝΕΙΔΟΣ ΗΜΙΝ.

ΓΕΝ. 34,15 ΜΟΝΟΝ ΕΝ ΤΟΥΤΩ ΟΜΟΙΩΘΗΣΟΜΕΘΑ ΥΜΙΝ ΚΑΙ ΚΑΤΟΙΚΗΣΟΜΕΝ ΕΝ ΥΜΙΝ, ΕΑΝ ΓΕΝΗΣΘΕ ΩΣ ΗΜΕΙΣ ΚΑΙ ΥΜΕΙΣ ΕΝ ΤΩ ΠΕΡΙΤΜΗΘΗΝΑΙ ΥΜΩΝ ΠΑΝ ΑΡΣΕΝΙΚΟΝ.

ΓΕΝ. 34,16 ΚΑΙ ΔΩΣΟΜΕΝ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΗΜΩΝ ΥΜΙΝ ΚΑΙ ΑΠΟ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΥΜΩΝ ΛΗΨΟΜΕΘΑ ΗΜΙΝ ΓΥΝΑΙΚΑΣ ΚΑΙ ΟΙΚΗΣΟΜΕΝ ΠΑΡ' ΥΜΙΝ ΚΑΙ ΕΣΟΜΕΘΑ ΩΣ ΓΕΝΟΣ ΕΝ.

ΓΕΝ. 34,17 ΕΑΝ ΔΕ ΜΗ ΕΙΣΑΚΟΥΣΗΤΕ ΗΜΩΝ ΤΟΥ ΠΕΡΙΤΕΜΕΣΘΑΙ, ΛΑΒΟΝΤΕΣ ΤΗΝ ΘΥΓΑΤΕΡΑ ΗΜΩΝ ΑΠΕΛΕΥΣΟΜΕΘΑ.

ΓΕΝ. 34,18 ΚΑΙ ΗΡΕΣΑΝ ΟΙ ΛΟΓΟΙ ΕΝΑΝΤΙΟΝ ΕΜΜΩΡ ΚΑΙ ΕΝΑΝΤΙΟΝ ΣΥΧΕΜ ΤΟΥ ΥΙΟΥ ΕΜΜΩΡ.

ΓΕΝ. 34,19 ΚΑΙ ΟΥΚ ΕΧΡΟΝΙΣΕΝ Ο ΝΕΑΝΙΣΚΟΣ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ· ΕΝΕΚΕΙΤΟ ΓΑΡ ΤΗ ΘΥΓΑΤΡΙ ΙΑΚΩΒ· ΑΥΤΟΣ ΔΕ ΗΝ ΕΝΔΟΞΟΤΑΤΟΣ ΠΑΝΤΩΝ ΤΩΝ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ.

ΓΕΝ. 34,20 ΗΛΘΕ ΔΕ ΕΜΜΩΡ ΚΑΙ ΣΥΧΕΜ Ο ΥΙΟΣ ΑΥΤΟΥ ΠΡΟΣ ΤΗΝ ΠΥΛΗΝ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΩΝ ΚΑΙ ΕΛΑΛΗΣΑΝ ΠΡΟΣ ΤΟΥΣ ΑΝΔΡΑΣ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΩΝ ΛΕΓΟΝΤΕΣ·

ΓΕΝ. 34,21 ΟΙ ΑΝΘΡΩΠΟΙ ΟΥΤΟΙ ΕΙΡΗΝΙΚΟΙ ΕΙΣΙ, ΜΕΘ' ΗΜΩΝ ΟΙΚΕΙΤΩΣΑΝ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΕΜΠΟΡΕΥΕΣΘΩΣΑΝ ΑΥΤΗΝ, Η ΔΕ ΓΗ ΙΔΟΥ ΠΛΑΤΕΙΑ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ. ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΩΝ ΛΗΨΟΜΕΘΑ ΗΜΙΝ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΗΜΩΝ ΔΩΣΟΜΕΝ ΑΥΤΟΙΣ.

ΓΕΝ. 34,22 ΕΝ ΤΟΥΤΩ ΜΟΝΟΝ ΟΜΟΙΩΘΗΣΟΝΤΑΙ ΗΜΙΝ ΟΙ ΑΝΘΡΩΠΟΙ ΤΟΥ ΚΑΤΟΙΚΕΙΝ ΜΕΘ' ΗΜΩΝ, ΩΣΤΕ ΕΙΝΑΙ ΛΑΟΝ ΕΝΑ, ΕΝ ΤΩ ΠΕΡΙΤΕΜΕΣΘΑΙ ΗΜΩΝ ΠΑΝ ΑΡΣΕΝΙΚΟΝ, ΚΑΘΑ ΚΑΙ ΑΥΤΟΙ ΠΕΡΙΤΕΤΜΗΝΤΑΙ.

ΓΕΝ. 34,23 ΚΑΙ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ ΚΑΙ ΤΑ ΤΕΤΡΑΠΟΔΑ ΚΑΙ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΩΝ ΟΥΧ ΗΜΩΝ ΕΣΤΑΙ· ΜΟΝΟΝ ΕΝ ΤΟΥΤΩ ΟΜΟΙΩΘΩΜΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΟΙΚΗΣΟΥΣΙ ΜΕΘ' ΗΜΩΝ.

ΓΕΝ. 34,24 ΚΑΙ ΕΙΣΗΚΟΥΣΑΝ ΕΜΜΩΡ ΚΑΙ ΣΥΧΕΜ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ ΠΑΝΤΕΣ ΟΙ ΕΜΠΟΡΕΥΟΜΕΝΟΙ ΤΗΝ ΠΥΛΗΝ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΩΝ ΚΑΙ ΠΕΡΙΕΤΕΜΟΝΤΟ ΤΗΝ ΣΑΡΚΑ ΤΗΣ ΑΚΡΟΒΥΣΤΙΑΣ ΑΥΤΩΝ ΠΑΣ ΑΡΣΗΝ.

ΓΕΝ. 34,25 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ, ΟΤΕ ΗΣΑΝ ΕΝ ΤΩ ΠΟΝΩ, ΕΛΑΒΟΝ ΟΙ ΔΥΟ ΥΙΟΙ ΙΑΚΩΒ ΣΥΜΕΩΝ ΚΑΙ ΛΕΥΙ ΑΔΕΛΦΟΙ ΔΕΙΝΑΣ ΕΚΑΣΤΟΣ ΤΗΝ ΜΑΧΑΙΡΑΝ ΑΥΤΟΥ ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΑΣΦΑΛΩΣ ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ ΠΑΝ ΑΡΣΕΝΙΚΟΝ·

ΓΕΝ. 34,26 ΤΟΝ ΤΕ ΕΜΜΩΡ ΚΑΙ ΣΥΧΕΜ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΑΠΕΚΤΕΙΝΑΝ ΕΝ ΣΤΟΜΑΤΙ ΜΑΧΑΙΡΑΣ. ΚΑΙ ΕΛΑΒΟΝ ΤΗΝ ΔΕΙΝΑΝ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΣΥΧΕΜ ΚΑΙ ΕΞΗΛΘΟΝ.

ΓΕΝ. 34,27 ΟΙ ΔΕ ΥΙΟΙ ΙΑΚΩΒ ΕΙΣΗΛΘΟΝ ΕΠΙ ΤΟΥΣ ΤΡΑΥΜΑΤΙΑΣ ΚΑΙ ΔΙΗΡΠΑΣΑΝ ΤΗΝ ΠΟΛΙΝ, ΕΝ Η ΕΜΙΑΝΑΝ ΔΕΙΝΑΝ ΤΗΝ ΑΔΕΛΦΗΝ ΑΥΤΩΝ,

ΓΕΝ. 34,28 ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΒΟΑΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΟΝΟΥΣ ΑΥΤΩΝ, ΟΣΑ ΤΕ ΗΝ ΕΝ ΤΗ ΠΟΛΕΙ ΚΑΙ ΟΣΑ ΗΝ ΕΝ ΤΩ ΠΕΔΙΩ, ΕΛΑΒΟΝ.

ΓΕΝ. 34,29 ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΩΜΑΤΑ ΑΥΤΩΝ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΑΠΟΣΚΕΥΗΝ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΩΝ ΗΧΜΑΛΩΤΕΥΣΑΝ, ΚΑΙ ΔΙΗΡΠΑΣΑΝ ΟΣΑ ΤΕ ΗΝ ΕΝ ΤΗ ΠΟΛΕΙ ΚΑΙ ΟΣΑ ΗΝ ΕΝ ΤΑΙΣ ΟΙΚΙΑΙΣ.

ΓΕΝ. 34,30 ΕΙΠΕ ΔΕ ΙΑΚΩΒ ΠΡΟΣ ΣΥΜΕΩΝ ΚΑΙ ΛΕΥΙ· ΜΙΣΗΤΟΝ ΜΕ ΠΕΠΟΙΗΚΑΤΕ, ΩΣΤΕ ΠΟΝΗΡΟΝ ΜΕ ΕΙΝΑΙ ΠΑΣΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙ ΤΗΝ ΓΗΝ, ΕΝ ΤΕ ΤΟΙΣ ΧΑΝΑΝΑΙΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΦΕΡΕΖΑΙΟΙΣ· ΕΓΩ ΔΕ ΟΛΙΓΟΣΤΟΣ ΕΙΜΙ ΕΝ ΑΡΙΘΜΩ, ΚΑΙ ΣΥΝΑΧΘΕΝΤΕΣ ΕΠ' ΕΜΕ ΣΥΓΚΟΨΟΥΣΙ ΜΕ, ΚΑΙ ΕΚΤΡΙΒΗΣΟΜΑΙ ΕΓΩ ΚΑΙ Ο ΟΙΚΟΣ ΜΟΥ.

ΓΕΝ. 34,31 ΟΙ ΔΕ ΕΙΠΑΝ· ΑΛΛ' ΩΣΕΙ ΠΟΡΝΗ ΧΡΗΣΟΝΤΑΙ ΤΗ ΑΔΕΛΦΗ ΗΜΩΝ;

ΓΕΝΕΣΙΣ 35

ΓΕΝ. 35,1 ΕΙΠΕ ΔΕ Ο ΘΕΟΣ ΠΡΟΣ ΙΑΚΩΒ· ΑΝΑΣΤΑΣ ΑΝΑΒΗΘΙ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΒΑΙΘΗΛ ΚΑΙ ΟΙΚΕΙ ΕΚΕΙ ΚΑΙ ΠΟΙΗΣΟΝ ΕΚΕΙ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩ ΘΕΩ ΤΩ ΟΦΘΕΝΤΙ ΣΟΙ ΕΝ ΤΩ ΑΠΟΔΙΔΡΑΣΚΕΙΝ ΣΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΗΣΑΥ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ.

ΓΕΝ. 35,2 ΕΙΠΕ ΔΕ ΙΑΚΩΒ ΤΩ ΟΙΚΩ ΑΥΤΟΥ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΜΕΤ' ΑΥΤΟΥ· ΑΡΑΤΕ ΤΟΥΣ ΘΕΟΥΣ ΤΟΥΣ ΑΛΛΟΤΡΙΟΥΣ ΤΟΥΣ ΜΕΘ' ΥΜΩΝ ΕΚ ΜΕΣΟΥ ΥΜΩΝ ΚΑΙ ΚΑΘΑΡΙΣΘΗΤΕ ΚΑΙ ΑΛΛΑΞΑΤΕ ΤΑΣ ΣΤΟΛΑΣ ΥΜΩΝ,

ΓΕΝ. 35,3 ΚΑΙ ΑΝΑΣΤΑΝΤΕΣ ΑΝΑΒΩΜΕΝ ΕΙΣ ΒΑΙΘΗΛ ΚΑΙ ΠΟΙΗΣΩΜΕΝ ΕΚΕΙ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩ ΘΕΩ ΤΩ ΕΠΑΚΟΥΣΑΝΤΙ ΜΟΥ ΕΝ ΗΜΕΡΑ ΘΛΙΨΕΩΣ, ΟΣ ΗΝ ΜΕΤ' ΕΜΟΥ ΚΑΙ ΔΙΕΣΩΣΕ ΜΕ ΕΝ ΤΗ ΟΔΩ, Η ΕΠΟΡΕΥΘΗΝ.

ΓΕΝ. 35,4 ΚΑΙ ΕΔΩΚΑΝ ΤΩ ΙΑΚΩΒ ΤΟΥΣ ΘΕΟΥΣ ΤΟΥΣ ΑΛΛΟΤΡΙΟΥΣ, ΟΙ ΗΣΑΝ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΩΝ, ΚΑΙ ΤΑ ΕΝΩΤΙΑ ΤΑ ΕΝ ΤΟΙΣ ΩΣΙΝ ΑΥΤΩΝ, ΚΑΙ ΚΑΤΕΚΡΥΨΕΝ ΑΥΤΑ ΙΑΚΩΒ ΥΠΟ ΤΗΝ ΤΕΡΕΒΙΝΘΟΝ ΤΗΝ ΕΝ ΣΙΚΙΜΟΙΣ ΚΑΙ ΑΠΩΛΕΣΕΝ ΑΥΤΑ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ.

ΓΕΝ. 35,5 ΚΑΙ ΕΞΗΡΕΝ ΙΣΡΑΗΛ ΕΚ ΣΙΚΙΜΩΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΦΟΒΟΣ ΘΕΟΥ ΕΠΙ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΚΥΚΛΩ ΑΥΤΩΝ, ΚΑΙ ΟΥ ΚΑΤΕΔΙΩΞΑΝ ΟΠΙΣΩ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΓΕΝ. 35,6 ΗΛΘΕ ΔΕ ΙΑΚΩΒ ΕΙΣ ΛΟΥΖΑ, Η ΕΣΤΙΝ ΕΝ ΓΗ ΧΑΝΑΑΝ, Η ΕΣΤΙ ΒΑΙΘΗΛ, ΑΥΤΟΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ, ΟΣ ΗΝ ΜΕΤ' ΑΥΤΟΥ.

ΓΕΝ. 35,7 ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΚΕΙ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΒΑΙΘΗΛ. ΕΚΕΙ ΓΑΡ ΕΦΑΝΗ ΑΥΤΩ Ο ΘΕΟΣ ΕΝ ΤΩ ΑΠΟΔΙΔΡΑΣΚΕΙΝ ΑΥΤΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΗΣΑΥ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ.

ΓΕΝ. 35,8 ΑΠΕΘΑΝΕ ΔΕ ΔΕΒΩΡΑ Η ΤΡΟΦΟΣ ΡΕΒΕΚΚΑΣ ΚΑΙ ΕΤΑΦΗ ΚΑΤΩΤΕΡΟΝ ΒΑΙΘΗΛ ΥΠΟ ΤΗΝ ΒΑΛΑΝΟΝ, ΚΑΙ ΕΚΑΛΕΣΕΝ ΙΑΚΩΒ ΤΟ ΟΝΟΜΑ ΑΥΤΗΣ ΒΑΛΑΝΟΣ ΠΕΝΘΟΥΣ.

ΓΕΝ. 35,9 ΩΦΘΗ ΔΕ Ο ΘΕΟΣ ΤΩ ΙΑΚΩΒ ΕΤΙ ΕΝ ΛΟΥΖΑ, ΟΤΕ ΠΑΡΕΓΕΝΕΤΟ ΕΚ ΜΕΣΟΠΟΤΑΜΙΑΣ ΤΗΣ ΣΥΡΙΑΣ, ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΝ Ο ΘΕΟΣ.

ΓΕΝ. 35,10 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΘΕΟΣ· ΤΟ ΟΝΟΜΑ ΣΟΥ ΟΥ ΚΛΗΘΗΣΕΤΑΙ ΕΤΙ ΙΑΚΩΒ, ΑΛΛ' ΙΣΡΑΗΛ ΕΣΤΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ. ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΣΡΑΗΛ.

ΓΕΝ. 35,11 ΕΙΠΕ ΔΕ ΑΥΤΩ Ο ΘΕΟΣ· ΕΓΩ Ο ΘΕΟΣ ΣΟΥ· ΑΥΞΑΝΟΥ ΚΑΙ ΠΛΗΘΥΝΟΥ· ΕΘΝΗ ΚΑΙ ΣΥΝΑΓΩΓΑΙ ΕΘΝΩΝ ΕΣΟΝΤΑΙ ΕΚ ΣΟΥ, ΚΑΙ ΒΑΣΙΛΕΙΣ ΕΚ ΤΗΣ ΟΣΦΥΟΣ ΣΟΥ ΕΞΕΛΕΥΣΟΝΤΑΙ.

ΓΕΝ. 35,12 ΚΑΙ ΤΗΝ ΓΗΝ, ΗΝ ΕΔΩΚΑ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ, ΣΟΙ ΔΕΔΩΚΑ ΑΥΤΗΝ· ΣΟΙ ΕΣΤΑΙ, ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΜΕΤΑ ΣΕ ΔΩΣΩ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ.

ΓΕΝ. 35,13 ΑΝΕΒΗ ΔΕ Ο ΘΕΟΣ ΑΠ' ΑΥΤΟΥ ΕΚ ΤΟΥ ΤΟΠΟΥ, ΟΥ ΕΛΑΛΗΣΕ ΜΕΤ' ΑΥΤΟΥ.

ΓΕΝ. 35,14 ΚΑΙ ΕΣΤΗΣΕΝ ΙΑΚΩΒ ΣΤΗΛΗΝ ΕΝ ΤΩ ΤΟΠΩ, Ω ΕΛΑΛΗΣΕ ΜΕΤ' ΑΥΤΟΥ Ο ΘΕΟΣ, ΣΤΗΛΗΝ ΛΙΘΙΝΗΝ, ΚΑΙ ΕΣΠΕΙΣΕΝ ΕΠ' ΑΥΤΗΝ ΣΠΟΝΔΗΝ ΚΑΙ ΕΠΕΧΕΕΝ ΕΠ' ΑΥΤΗΝ ΕΛΑΙΟΝ.

ΓΕΝ. 35,15 ΚΑΙ ΕΚΑΛΕΣΕΝ ΙΑΚΩΒ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ, ΕΝ Ω ΕΛΑΛΗΣΕ ΜΕΤ' ΑΥΤΟΥ ΕΚΕΙ Ο ΘΕΟΣ, ΒΑΙΘΗΛ.

ΓΕΝ. 35,16 ΑΠΑΡΑΣ ΔΕ ΙΑΚΩΒ ΕΚ ΒΑΙΘΗΛ, ΕΠΗΞΕ ΤΗΝ ΣΚΗΝΗΝ ΑΥΤΟΥ ΕΠΕΚΕΙΝΑ ΤΟΥ ΠΥΡΓΟΥ ΓΑΔΕΡ. ΕΓΕΝΕΤΟ ΔΕ ΗΝΙΚΑ ΗΓΓΙΣΕΝ ΕΙΣ ΧΑΒΡΑΘΑ ΤΟΥ ΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΕΦΡΑΘΑ, ΕΤΕΚΕ ΡΑΧΗΛ ΚΑΙ ΕΔΥΣΤΟΚΗΣΕΝ ΕΝ ΤΩ ΤΟΚΕΤΩ.

ΓΕΝ. 35,17 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΣΚΛΗΡΩΣ ΑΥΤΗΝ ΤΙΚΤΕΙΝ, ΕΙΠΕΝ ΑΥΤΗ Η ΜΑΙΑ· ΘΑΡΣΕΙ, ΚΑΙ ΓΑΡ ΟΥΤΟΣ ΣΟΙ ΕΣΤΙΝ ΥΙΟΣ.

ΓΕΝ. 35,18 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΑΦΙΕΝΑΙ ΑΥΤΗΝ ΤΗΝ ΨΥΧΗΝ, ΑΠΕΘΝΗΣΚΕ ΓΑΡ, ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΥΙΟΣ ΟΔΥΝΗΣ ΜΟΥ· Ο ΔΕ ΠΑΤΗΡ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΒΕΝΙΑΜΙΝ.

ΓΕΝ. 35,19 ΑΠΕΘΑΝΕ ΔΕ ΡΑΧΗΛ ΚΑΙ ΕΤΑΦΗ ΕΝ ΤΗ ΟΔΩ ΤΟΥ ΙΠΠΟΔΡΟΜΟΥ ΕΦΡΑΘΑ (ΑΥΤΗ ΕΣΤΙ ΒΗΘΛΕΕΜ).

ΓΕΝ. 35,20 ΚΑΙ ΕΣΤΗΣΕΝ ΙΑΚΩΒ ΣΤΗΛΗΝ ΕΠΙ ΤΟΥ ΜΝΗΜΕΙΟΥ ΑΥΤΗΣ· ΑΥΤΗ ΕΣΤΙΝ Η ΣΤΗΛΗ ΕΠΙ ΤΟΥ ΜΝΗΜΕΙΟΥ ΡΑΧΗΛ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΓΕΝ. 35,21 ΕΓΕΝΕΤΟ ΔΕ ΗΝΙΚΑ ΚΑΤΩΚΗΣΕΝ ΙΣΡΑΗΛ ΕΝ ΤΗ ΓΗ ΕΚΕΙΝΗ, ΕΠΟΡΕΥΘΗ ΡΟΥΒΗΝ ΚΑΙ ΕΚΟΙΜΗΘΗ ΜΕΤΑ ΒΑΛΛΑΣ ΤΗΣ ΠΑΛΛΑΚΗΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΙΑΚΩΒ· ΚΑΙ ΗΚΟΥΣΕΝ ΙΣΡΑΗΛ, ΚΑΙ ΠΟΝΗΡΟΝ ΕΦΑΝΗ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ.

ΓΕΝ. 35,22 ΗΣΑΝ ΔΕ ΟΙ ΥΙΟΙ ΙΑΚΩΒ ΔΩΔΕΚΑ.

ΓΕΝ. 35,23 ΥΙΟΙ ΛΕΙΑΣ· ΠΡΩΤΟΤΟΚΟΣ ΙΑΚΩΒ ΡΟΥΒΗΝ, ΣΥΜΕΩΝ, ΛΕΥΙ, ΙΟΥΔΑΣ, ΙΣΣΑΧΑΡ, ΖΑΒΟΥΛΩΝ.

ΓΕΝ. 35,24 ΥΙΟΙ ΔΕ ΡΑΧΗΛ· ΙΩΣΗΦ ΚΑΙ ΒΕΝΙΑΜΙΝ.

ΓΕΝ. 35,25 ΥΙΟΙ ΔΕ ΒΑΛΛΑΣ ΠΑΙΔΙΣΚΗΣ ΡΑΧΗΛ· ΔΑΝ ΚΑΙ ΝΕΦΘΑΛΕΙΜ.

ΓΕΝ. 35,26 ΥΙΟΙ ΔΕ ΖΕΛΦΑΣ ΠΑΙΔΙΣΚΗΣ ΛΕΙΑΣ· ΓΑΔ ΚΑΙ ΑΣΗΡ. ΟΥΤΟΙ ΥΙΟΙ ΙΑΚΩΒ, ΟΙ ΕΓΕΝΟΝΤΟ ΑΥΤΩ ΕΝ ΜΕΣΟΠΟΤΑΜΙΑ ΤΗΣ ΣΥΡΙΑΣ.

ΓΕΝ. 35,27 ΗΛΘΕ ΔΕ ΙΑΚΩΒ ΠΡΟΣ ΙΣΑΑΚ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΕΙΣ ΜΑΜΒΡΗ, ΕΙΣ ΠΟΛΙΝ ΤΟΥ ΠΕΔΙΟΥ (ΑΥΤΗ ΕΣΤΙ ΧΕΒΡΩΝ) ΕΝ ΓΗ ΧΑΝΑΑΝ, ΟΥ ΠΑΡΩΚΗΣΕΝ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ.

ΓΕΝ. 35,28 ΕΓΕΝΟΝΤΟ ΔΕ ΑΙ ΗΜΕΡΑΙ ΙΣΑΑΚ, ΑΣ ΕΖΗΣΕΝ, ΕΤΗ ΕΚΑΤΟΝ ΟΓΔΟΗΚΟΝΤΑ,

ΓΕΝ. 35,29 ΚΑΙ ΕΚΛΕΙΠΩΝ ΙΣΑΑΚ ΑΠΕΘΑΝΕ ΚΑΙ ΠΡΟΣΕΤΕΘΗ ΠΡΟΣ ΤΟ ΓΕΝΟΣ ΑΥΤΟΥ ΠΡΕΣΒΥΤΕΡΟΣ ΚΑΙ ΠΛΗΡΗΣ ΗΜΕΡΩΝ, ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΗΣΑΥ ΚΑΙ ΙΑΚΩΒ ΟΙ ΥΙΟΙ ΑΥΤΟΥ.

ΓΕΝΕΣΙΣ 36

ΓΕΝ. 36,1 ΑΥΤΑΙ ΔΕ ΑΙ ΓΕΝΕΣΕΙΣ ΗΣΑΥ (ΑΥΤΟΣ ΕΣΤΙΝ ΕΔΩΜ)·

ΓΕΝ. 36,2 ΗΣΑΥ ΔΕ ΕΛΑΒΕ ΤΑΣ ΓΥΝΑΙΚΑΣ ΕΑΥΤΩ ΑΠΟ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΤΩΝ ΧΑΝΑΝΑΙΩΝ, ΤΗΝ ΑΔΑ ΘΥΓΑΤΕΡΑ ΑΙΛΩΜ ΤΟΥ ΧΕΤΤΑΙΟΥ ΚΑΙ ΤΟΥ ΟΛΙΒΕΜΑ ΘΥΓΑΤΕΡΑ ΑΝΑ ΤΟΥ ΥΙΟΥ ΣΕΒΕΓΩΝ ΤΟΥ ΕΥΑΙΟΥ

ΓΕΝ. 36,3 ΚΑΙ ΤΗΝ ΒΑΣΕΜΑΘ ΘΥΓΑΤΕΡΑ ΙΣΜΑΗΛ ΑΔΕΛΦΗΝ ΝΑΒΕΩΘ.

ΓΕΝ. 36,4 ΕΤΕΚΕ ΔΕ ΑΥΤΩ ΑΔΑ ΤΟΝ ΕΛΙΦΑΣ, ΚΑΙ ΒΑΣΕΜΑΘ ΕΤΕΚΕ ΤΟΝ ΡΑΓΟΥΗΛ,

ΓΕΝ. 36,5 ΚΑΙ ΟΛΙΒΕΜΑ ΕΤΕΚΕ ΤΟΝ ΙΕΟΥΣ ΚΑΙ ΤΟΝ ΙΕΓΛΟΜ ΚΑΙ ΤΟΝ ΚΟΡΕ· ΟΥΤΟΙ ΥΙΟΙ ΗΣΑΥ, ΟΙ ΕΓΕΝΟΝΤΟ ΑΥΤΩ ΕΝ ΓΗ ΧΑΝΑΑΝ.

ΓΕΝ. 36,6 ΕΛΑΒΕ ΔΕ ΗΣΑΥ ΤΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΩΜΑΤΑ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΚΤΗΝΗ ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΕΚΤΗΣΑΤΟ ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΠΕΡΙΕΠΟΙΗΣΑΤΟ ΕΝ ΓΗ ΧΑΝΑΑΝ, ΚΑΙ ΕΠΟΡΕΥΘΗ ΗΣΑΥ ΕΚ ΤΗΣ ΓΗΣ ΧΑΝΑΑΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΙΑΚΩΒ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ.

ΓΕΝ. 36,7 ΗΝ ΓΑΡ ΑΥΤΩΝ ΤΑ ΥΠΑΡΧΟΝΤΑ ΠΟΛΛΑ ΤΟΥ ΟΙΚΕΙΝ ΑΜΑ, ΚΑΙ ΟΥΚ ΗΔΥΝΑΤΟ Η ΓΗ ΤΗΣ ΠΑΡΟΙΚΗΣΕΩΣ ΑΥΤΩΝ ΦΕΡΕΙΝ ΑΥΤΟΥΣ ΑΠΟ ΤΟΥ ΠΛΗΘΟΥΣ ΤΩΝ ΥΠΑΡΧΟΝΤΩΝ ΑΥΤΩΝ.

ΓΕΝ. 36,8 ΚΑΤΩΚΗΣΕ ΔΕ ΗΣΑΥ ΕΝ ΤΩ ΟΡΕΙ ΣΗΕΙΡ (ΗΣΑΥ ΑΥΤΟΣ ΕΣΤΙΝ ΕΔΩΜ).

ΓΕΝ. 36,9 ΑΥΤΑΙ ΔΕ ΑΙ ΓΕΝΕΣΕΙΣ ΗΣΑΥ ΠΑΤΡΟΣ ΕΔΩΜ ΕΝ ΤΩ ΟΡΕΙ ΣΗΕΙΡ,

ΓΕΝ. 36,10 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΥΙΩΝ ΗΣΑΥ· ΕΛΙΦΑΣ ΥΙΟΣ ΑΔΑΣ ΓΥΝΑΙΚΟΣ ΗΣΑΥ ΚΑΙ ΡΑΓΟΥΗΛ ΥΙΟΣ ΒΑΣΕΜΑΘ ΓΥΝΑΙΚΟΣ ΗΣΑΥ.

ΓΕΝ. 36,11 ΕΓΕΝΟΝΤΟ ΔΕ ΕΛΙΦΑΣ ΥΙΟΙ· ΘΑΙΜΑΝ, ΩΜΑΡ, ΣΩΦΑΡ, ΓΟΘΩΜ ΚΑΙ ΚΕΝΕΖ·

ΓΕΝ. 36,12 ΘΑΜΝΑ ΔΕ ΗΝ ΠΑΛΛΑΚΗ ΕΛΙΦΑΣ ΤΟΥ ΥΙΟΥ ΗΣΑΥ ΚΑΙ ΕΤΕΚΕ ΤΩ ΕΛΙΦΑΣ ΤΟΝ ΑΜΑΛΗΚ· ΟΥΤΟΙ ΥΙΟΙ ΑΔΑΣ ΓΥΝΑΙΚΟΣ ΗΣΑΥ.

ΓΕΝ. 36,13 ΟΥΤΟΙ ΔΕ ΥΙΟΙ ΡΑΓΟΥΗΛ· ΝΑΧΟΘ, ΖΑΡΕ, ΣΟΜΕ, ΚΑΙ ΜΟΖΕ· ΟΥΤΟΙ ΗΣΑΝ ΥΙΟΙ ΒΑΣΕΜΑΘ ΓΥΝΑΙΚΟΣ ΗΣΑΥ.

ΓΕΝ. 36,14 ΟΥΤΟΙ ΔΕ ΥΙΟΙ ΟΛΙΒΕΜΑΣ ΘΥΓΑΤΡΟΣ ΑΝΑ ΤΟΥ ΥΙΟΥ ΣΕΒΕΓΩΝ, ΓΥΝΑΙΚΟΣ ΗΣΑΥ· ΕΤΕΚΕ ΔΕ ΤΩ ΗΣΑΥ ΤΟΝ ΙΕΟΥΣ ΚΑΙ ΤΟΝ ΙΕΓΛΟΜ ΚΑΙ ΤΟΝ ΚΟΡΕ.

ΓΕΝ. 36,15 ΟΥΤΟΙ ΗΓΕΜΟΝΕΣ ΥΙΟΙ ΗΣΑΥ· ΥΙΟΙ ΕΛΙΦΑΣ ΠΡΩΤΟΤΟΚΟΥ ΗΣΑΥ· ΗΓΕΜΩΝ ΘΑΙΜΑΝ, ΗΓΕΜΩΝ ΩΜΑΡ, ΗΓΕΜΩΝ ΣΩΦΑΡ, ΗΓΕΜΩΝ ΚΕΝΕΖ,

ΓΕΝ. 36,16 ΗΓΕΜΩΝ ΚΟΡΕ, ΗΓΕΜΩΝ ΓΟΘΩΜ, ΗΓΕΜΩΝ ΑΜΑΛΗΚ· ΟΥΤΟΙ ΗΓΕΜΟΝΕΣ ΕΛΙΦΑΣ ΕΝ ΓΗ ΙΔΟΥΜΑΙΑ· ΟΥΤΟΙ ΥΙΟΙ ΑΔΑΣ.

ΓΕΝ. 36,17 ΚΑΙ ΟΥΤΟΙ ΥΙΟΙ ΡΑΓΟΥΗΛ ΥΙΟΥ ΗΣΑΥ· ΗΓΕΜΩΝ ΝΑΧΩΘ, ΗΓΕΜΩΝ ΖΑΡΕ, ΗΓΕΜΩΝ ΣΟΜΕ, ΗΓΕΜΩΝ ΜΟΖΕ· ΟΥΤΟΙ ΗΓΕΜΟΝΕΣ ΡΑΓΟΥΗΛ ΕΝ ΓΗ ΕΔΩΜ· ΟΥΤΟΙ ΥΙΟΙ ΒΑΣΕΜΑΘ ΓΥΝΑΙΚΟΣ ΗΣΑΥ.

ΓΕΝ. 36,18 ΟΥΤΟΙ ΔΕ ΥΙΟΙ ΟΛΙΒΕΜΑΣ ΓΥΝΑΙΚΟΣ ΗΣΑΥ· ΗΓΕΜΩΝ ΙΕΟΥΛ, ΗΓΕΜΩΝ ΙΕΓΛΟΜ, ΗΓΕΜΩΝ ΚΟΡΕ· ΟΥΤΟΙ ΗΓΕΜΟΝΕΣ ΟΛΙΒΕΜΑΣ ΘΥΓΑΤΡΟΣ ΑΝΑ ΓΥΝΑΙΚΟΣ ΗΣΑΥ.

ΓΕΝ. 36,19 ΟΥΤΟΙ ΥΙΟΙ ΗΣΑΥ, ΚΑΙ ΟΥΤΟΙ ΗΓΕΜΟΝΕΣ ΑΥΤΩΝ. ΟΥΤΟΙ ΕΙΣΙΝ ΥΙΟΙ ΕΔΩΜ.

ΓΕΝ. 36,20 ΟΥΤΟΙ ΔΕ ΥΙΟΙ ΣΗΕΙΡ ΤΟΥ ΧΟΡΡΑΙΟΥ ΤΟΥ ΚΑΤΟΙΚΟΥΝΤΟΣ ΤΗΝ ΓΗΝ· ΛΩΤΑ, ΣΩΒΑΛ, ΣΕΒΕΓΩΝ, ΑΝΑ

ΓΕΝ. 36,21 ΚΑΙ ΔΗΣΩΝ ΚΑΙ ΑΣΑΡ ΚΑΙ ΡΙΣΩΝ· ΟΥΤΟΙ ΗΓΕΜΟΝΕΣ ΤΟΥ ΧΟΡΡΑΙΟΥ ΤΟΥ ΥΙΟΥ ΣΗΕΙΡ ΕΝ ΤΗ ΓΗ ΕΔΩΜ.

ΓΕΝ. 36,22 ΕΓΕΝΟΝΤΟ ΔΕ ΥΙΟΙ ΛΩΤΑΝ· ΧΟΡΡΙ ΚΑΙ ΑΙΜΑΝ· ΑΔΕΛΦΗ ΔΕ ΛΩΤΑΝ ΘΑΜΝΑ.

ΓΕΝ. 36,23 ΟΥΤΟΙ ΔΕ ΥΙΟΙ ΣΩΒΑΛ· ΓΩΛΑΜ ΚΑΙ ΜΑΝΑΧΑΘ ΚΑΙ ΓΑΙΒΗΛ ΚΑΙ ΣΩΦΑΡ ΚΑΙ ΩΜΑΡ.

ΓΕΝ. 36,24 ΚΑΙ ΟΥΤΟΙ ΥΙΟΙ ΣΕΒΕΓΩΝ· ΑΪΕ ΚΑΙ ΑΝΑ· ΟΥΤΟΣ ΕΣΤΙΝ ΑΝΑ, ΟΣ ΕΥΡΕ ΤΟΝ ΙΑΜΕΙΝ ΕΝ ΤΗ ΕΡΗΜΩ, ΟΤΕ ΕΝΕΜΕ ΤΑ ΥΠΟΖΥΓΙΑ ΣΕΒΕΓΩΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ.

ΓΕΝ. 36,25 ΟΥΤΟΙ ΔΕ ΥΙΟΙ ΑΝΑ· ΔΗΣΩΝ ΚΑΙ ΟΛΙΒΕΜΑ ΘΥΓΑΤΗΡ ΑΝΑ.

ΓΕΝ. 36,26 ΟΥΤΟΙ ΔΕ ΥΙΟΙ ΔΗΣΩΝ· ΑΜΑΔΑ ΚΑΙ ΑΣΒΑΝ ΚΑΙ ΙΘΡΑΝ ΚΑΙ ΧΑΡΡΑΝ.

ΓΕΝ. 36,27 ΟΥΤΟΙ ΔΕ ΥΙΟΙ ΑΣΑΡ· ΒΑΛΑΑΜ ΚΑΙ ΖΟΥΚΑΜ ΚΑΙ ΙΟΥΚΑΜ.

ΓΕΝ. 36,28 ΟΥΤΟΙ ΔΕ ΥΙΟΙ ΡΙΣΩΝ· ΩΣ ΚΑΙ ΑΡΑΝ.

ΓΕΝ. 36,29 ΟΥΤΟΙ ΔΕ ΗΓΕΜΟΝΕΣ ΧΟΡΡΙ· ΗΓΕΜΩΝ ΛΩΤΑΝ, ΗΓΕΜΩΝ ΣΩΒΑΛ, ΗΓΕΜΩΝ ΣΕΒΕΓΩΝ, ΗΓΕΜΩΝ ΑΝΑ,

ΓΕΝ. 36,30 ΗΓΕΜΩΝ ΔΗΣΩΝ, ΗΓΕΜΩΝ ΑΣΑΡ, ΗΓΕΜΩΝ ΡΙΣΩΝ. ΟΥΤΟΙ ΗΓΕΜΟΝΕΣ ΧΟΡΡΙ ΕΝ ΤΑΙΣ ΗΓΕΜΟΝΙΑΙΣ ΑΥΤΩΝ ΕΝ ΓΗ ΕΔΩΜ.

ΓΕΝ. 36,31 ΚΑΙ ΟΥΤΟΙ ΟΙ ΒΑΣΙΛΕΙΣ ΟΙ ΒΑΣΙΛΕΥΣΑΝΤΕΣ ΕΝ ΕΔΩΜ ΠΡΟ ΤΟΥ ΒΑΣΙΛΕΥΣΑΙ ΒΑΣΙΛΕΑ ΕΝ ΙΣΡΑΗΛ.

ΓΕΝ. 36,32 ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΕΔΩΜ ΒΑΛΑΚ ΥΙΟΣ ΒΕΩΡ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΠΟΛΕΙ ΑΥΤΟΥ ΔΕΝΝΑΒΑ.

ΓΕΝ. 36,33 ΑΠΕΘΑΝΕ ΔΕ ΒΑΛΑΚ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΙΩΒΑΒ ΥΙΟΣ ΖΑΡΑ ΕΚ ΒΟΣΟΡΡΑΣ.

ΓΕΝ. 36,34 ΑΠΕΘΑΝΕ ΔΕ ΙΩΒΑΒ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΑΣΩΜ ΕΚ ΤΗΣ ΓΗΣ ΘΑΙΜΑΝΩΝ.

ΓΕΝ. 36,35 ΑΠΕΘΑΝΕ ΔΕ ΑΣΩΜ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΑΔΑΔ ΥΙΟΣ ΒΑΡΑΔ Ο ΕΚΚΟΨΑΣ ΜΑΔΙΑΜ ΕΝ ΤΩ ΠΕΔΙΩ ΜΩΑΒ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΠΟΛΕΙ ΑΥΤΟΥ ΓΕΤΘΑΙΜ.

ΓΕΝ. 36,36 ΑΠΕΘΑΝΕ ΔΕ ΑΔΑΔ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΣΑΜΑΔΑ ΕΚ ΜΑΣΕΚΚΑΣ.

ΓΕΝ. 36,37 ΑΠΕΘΑΝΕ ΔΕ ΣΑΜΑΔΑ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΣΑΟΥΛ ΕΚ ΡΟΩΒΩΘ ΤΗΣ ΠΑΡΑ ΠΟΤΑΜΟΝ.

ΓΕΝ. 36,38 ΑΠΕΘΑΝΕ ΔΕ ΣΑΟΥΛ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΒΑΛΑΕΝΝΩΝ ΥΙΟΣ ΑΧΟΒΩΡ.

ΓΕΝ. 36,39 ΑΠΕΘΑΝΕ ΔΕ ΒΑΛΑΕΝΝΩΝ ΥΙΟΣ ΑΧΟΒΩΡ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΑΡΑΔ ΥΙΟΣ ΒΑΡΑΔ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΠΟΛΕΙ ΑΥΤΟΥ ΦΟΓΩΡ, ΟΝΟΜΑ ΔΕ ΤΗ ΓΥΝΑΙΚΙ ΑΥΤΟΥ ΜΕΤΕΒΕΗΛ, ΘΥΓΑΤΗΡ ΜΑΤΡΑΪΘ, ΥΙΟΥ ΜΑΙΖΟΩΒ.

ΓΕΝ. 36,40 ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΗΓΕΜΟΝΩΝ ΗΣΑΥ ΕΝ ΤΑΙΣ ΦΥΛΑΙΣ ΑΥΤΩΝ ΚΑΤΑ ΤΟΠΟΝ ΑΥΤΩΝ, ΕΝ ΤΑΙΣ ΧΩΡΑΙΣ ΑΥΤΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΑΥΤΩΝ. ΗΓΕΜΩΝ ΘΑΜΝΑ, ΗΓΕΜΩΝ ΓΩΛΑ, ΗΓΕΜΩΝ ΙΕΘΕΡ,

ΓΕΝ. 36,41 ΗΓΕΜΩΝ ΟΛΙΒΕΜΑΣ, ΗΓΕΜΩΝ ΗΛΑΣ, ΗΓΕΜΩΝ ΦΙΝΩΝ,

ΓΕΝ. 36,42 ΗΓΕΜΩΝ ΚΕΝΕΖ, ΗΓΕΜΩΝ ΘΑΙΜΑΝ, ΗΓΕΜΩΝ ΜΑΖΑΡ,

ΓΕΝ. 36,43 ΗΓΕΜΩΝ ΜΑΓΕΔΙΗΛ, ΗΓΕΜΩΝ ΖΑΦΩΙΝ. ΟΥΤΟΙ ΗΓΕΜΟΝΕΣ ΕΔΩΜ ΕΝ ΤΑΙΣ ΚΑΤΩΚΟΔΟΜΗΜΕΝΑΙΣ ΕΝ ΤΗ ΓΗ ΤΗΣ ΚΤΗΣΕΩΣ ΑΥΤΩΝ. ΟΥΤΟΣ ΗΣΑΥ ΠΑΤΗΡ ΕΔΩΜ.

ΓΕΝΕΣΙΣ 37

ΓΕΝ. 37,1 ΚΑΤΩΚΕΙ ΔΕ ΙΑΚΩΒ ΕΝ ΤΗ ΓΗ, ΟΥ ΠΑΡΩΚΗΣΕΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ, ΕΝ ΓΗ ΧΑΝΑΑΝ.

ΓΕΝ. 37,2 ΑΥΤΑΙ ΔΕ ΑΙ ΓΕΝΕΣΕΙΣ ΙΑΚΩΒ· ΙΩΣΗΦ ΔΕ ΔΕΚΑ ΚΑΙ ΕΠΤΑ ΕΤΩΝ ΗΝ, ΠΟΙΜΑΙΝΩΝ ΤΑ ΠΡΟΒΑΤΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΜΕΤΑ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ, ΩΝ ΝΕΟΣ, ΜΕΤΑ ΤΩΝ ΥΙΩΝ ΒΑΛΛΑΣ ΚΑΙ ΜΕΤΑ ΤΩΝ ΥΙΩΝ ΖΕΛΦΑΣ ΤΩΝ ΓΥΝΑΙΚΩΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ· ΚΑΤΗΝΕΓΚΑΝ ΔΕ ΙΩΣΗΦ ΨΟΓΟΝ ΠΟΝΗΡΟΝ ΠΡΟΣ ΙΣΡΑΗΛ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΩΝ.

ΓΕΝ. 37,3 ΙΑΚΩΒ ΔΕ ΗΓΑΠΑ ΤΟΝ ΙΩΣΗΦ ΠΑΡΑ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ, ΟΤΙ ΥΙΟΣ ΓΗΡΩΣ ΗΝ ΑΥΤΩ· ΕΠΟΙΗΣΕ ΔΕ ΑΥΤΩ ΧΙΤΩΝΑ ΠΟΙΚΙΛΟΝ.

ΓΕΝ. 37,4 ΙΔΟΝΤΕΣ ΔΕ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΟΤΙ ΑΥΤΟΝ Ο ΠΑΤΗΡ ΦΙΛΕΙ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ, ΕΜΙΣΗΣΑΝ ΑΥΤΟΝ ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΛΑΛΕΙΝ ΑΥΤΩ ΟΥΔΕΝ ΕΙΡΗΝΙΚΟΝ.

ΓΕΝ. 37,5 ΕΝΥΠΝΙΑΣΘΕΙΣ ΔΕ ΙΩΣΗΦ ΕΝΥΠΝΙΟΝ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΟ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ.

ΓΕΝ. 37,6 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΑΚΟΥΣΑΤΕ ΤΟΥ ΕΝΥΠΝΙΟΥ ΤΟΥΤΟΥ, ΟΥ ΕΝΥΠΝΙΑΣΘΗΝ·

ΓΕΝ. 37,7 ΩΜΗΝ ΥΜΑΣ ΔΕΣΜΕΥΕΙΝ ΔΡΑΓΜΑΤΑ ΕΝ ΜΕΣΩ ΤΩ ΠΕΔΙΩ, ΚΑΙ ΑΝΕΣΤΗ ΤΟ ΕΜΟΝ ΔΡΑΓΜΑ ΚΑΙ ΩΡΘΩΘΗ, ΠΕΡΙΣΤΡΑΦΕΝΤΑ ΔΕ ΤΑ ΔΡΑΓΜΑΤΑ ΥΜΩΝ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΟ ΕΜΟΝ ΔΡΑΓΜΑ.

ΓΕΝ. 37,8 ΕΙΠΑΝ ΔΕ ΑΥΤΩ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ· ΜΗ ΒΑΣΙΛΕΥΩΝ ΒΑΣΙΛΕΥΣΕΙΣ ΕΦ' ΗΜΑΣ Η ΚΥΡΙΕΥΩΝ ΚΥΡΙΕΥΣΕΙΣ ΗΜΩΝ; ΚΑΙ ΠΡΟΣΕΘΕΝΤΟ ΕΤΙ ΜΙΣΕΙΝ ΑΥΤΟΝ ΕΝΕΚΕΝ ΤΩΝ ΕΝΥΠΝΙΩΝ ΑΥΤΟΥ ΚΑΙ ΕΝΕΚΕΝ ΤΩΝ ΡΗΜΑΤΩΝ ΑΥΤΟΥ.

ΓΕΝ. 37,9 ΕΙΔΕ ΔΕ ΕΝΥΠΝΙΟΝ ΕΤΕΡΟΝ ΚΑΙ ΔΙΗΓΗΣΑΤΟ ΑΥΤΩ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ ΚΑΙ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ, ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΕΝΥΠΝΙΑΣΑΜΗΝ ΕΝΥΠΝΙΟΝ ΕΤΕΡΟΝ, ΩΣΠΕΡ Ο ΗΛΙΟΣ ΚΑΙ Η ΣΕΛΗΝΗ ΚΑΙ ΕΝΔΕΚΑ ΑΣΤΕΡΕΣ ΠΡΟΣΕΚΥΝΟΥΝ ΜΕ.

ΓΕΝ. 37,10 ΚΑΙ ΕΠΕΤΙΜΗΣΕΝ ΑΥΤΩ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΙ ΤΟ ΕΝΥΠΝΙΟΝ ΤΟΥΤΟ, Ο ΕΝΥΠΝΙΑΣΘΗΣ; ΑΡΑ ΓΕ ΕΛΘΟΝΤΕΣ ΕΛΕΥΣΟΜΕΘΑ ΕΓΩ ΤΕ ΚΑΙ Η ΜΗΤΗΡ ΣΟΥ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΣΟΥ ΠΡΟΣΚΥΝΗΣΑΙ ΣΟΙ ΕΠΙ ΤΗΝ ΓΗΝ;

ΓΕΝ. 37,11 ΕΖΗΛΩΣΑΝ ΔΕ ΑΥΤΟΝ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, Ο ΔΕ ΠΑΤΗΡ ΑΥΤΟΥ ΔΙΕΤΗΡΗΣΕ ΤΟ ΡΗΜΑ.

ΓΕΝ. 37,12 ΕΠΟΡΕΥΘΗΣΑΝ ΔΕ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΒΟΣΚΕΙΝ ΤΑ ΠΡΟΒΑΤΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ ΕΙΣ ΣΥΧΕΜ.

ΓΕΝ. 37,13 ΚΑΙ ΕΙΠΕΝ ΙΣΡΑΗΛ ΠΡΟΣ ΙΩΣΗΦ· ΟΥΧΙ ΟΙ ΑΔΕΛΦΟΙ ΣΟΥ ΠΟΙΜΑΙΝΟΥΣΙΝ ΕΙΣ ΣΥΧΕΜ; ΔΕΥΡΟ ΑΠΟΣΤΕΙΛΩ ΣΕ ΠΡΟΣ ΑΥΤΟΥΣ. ΕΙΠΕ ΔΕ ΑΥΤΩ· ΙΔΟΥ ΕΓΩ.

ΓΕΝ. 37,14 ΕΙΠΕ ΔΕ ΑΥΤΩ ΙΣΡΑΗΛ· ΠΟΡΕΥΘΕΙΣ ΙΔΕ, ΕΙ ΥΓΙΑΙΝΟΥΣΙΝ ΟΙ ΑΔΕΛΦΟΙ ΣΟΥ ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ, ΚΑΙ ΑΝΑΓΓΕΙΛΟΝ ΜΟΙ. ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΝ ΕΚ ΤΗΣ ΚΟΙΛΑΔΟΣ ΤΗΣ ΧΕΒΡΩΝ, ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΣΥΧΕΜ.

ΓΕΝ. 37,15 ΚΑΙ ΕΥΡΕΝ ΑΥΤΟΝ ΑΝΘΡΩΠΟΣ ΠΛΑΝΩΜΕΝΟΝ ΕΝ ΤΩ ΠΕΔΙΩ· ΗΡΩΤΗΣΕ ΔΕ ΑΥΤΟΝ Ο ΑΝΘΡΩΠΟΣ ΛΕΓΩΝ· ΤΙ ΖΗΤΕΙΣ;

ΓΕΝ. 37,16 Ο ΔΕ ΕΙΠΕ· ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΜΟΥ ΖΗΤΩ· ΑΠΑΓΓΕΙΛΟΝ ΜΟΙ, ΠΟΥ ΒΟΣΚΟΥΣΙΝ.

ΓΕΝ. 37,17 ΕΙΠΕ ΔΕ ΑΥΤΩ Ο ΑΝΘΡΩΠΟΣ· ΑΠΗΡΚΑΣΙΝ ΕΝΤΕΥΘΕΝ, ΗΚΟΥΣΑ ΓΑΡ ΑΥΤΩΝ ΛΕΓΟΝΤΩΝ· ΠΟΡΕΥΘΩΜΕΝ ΕΙΣ ΔΩΘΑΕΙΜ. ΚΑΙ ΕΠΟΡΕΥΘΗ ΙΩΣΗΦ ΚΑΤΟΠΙΣΘΕΝ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΚΑΙ ΕΥΡΕΝ ΑΥΤΟΥΣ ΕΝ ΔΩΘΑΕΙΜ.

ΓΕΝ. 37,18 ΠΡΟΕΙΔΟΝ ΔΕ ΑΥΤΟΝ ΜΑΚΡΟΘΕΝ ΠΡΟ ΤΟΥ ΕΓΓΙΣΑΙ ΑΥΤΟΝ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΙ ΕΠΟΝΗΡΕΥΟΝΤΟ ΤΟΥ ΑΠΟΚΤΕΙΝΑΙ ΑΥΤΟΝ.

ΓΕΝ. 37,19 ΕΙΠΕ ΔΕ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ· ΙΔΟΥ Ο ΕΝΥΠΝΙΑΣΤΗΣ ΕΚΕΙΝΟΣ ΕΡΧΕΤΑΙ·

ΓΕΝ. 37,20 ΝΥΝ ΟΥΝ ΔΕΥΤΕ ΑΠΟΚΤΕΙΝΩΜΕΝ ΑΥΤΟΝ ΚΑΙ ΡΙΨΩΜΕΝ ΑΥΤΟΝ ΕΙΣ ΕΝΑ ΤΩΝ ΛΑΚΚΩΝ ΚΑΙ ΕΡΟΥΜΕΝ· ΘΗΡΙΟΝ ΠΟΝΗΡΟΝ ΚΑΤΕΦΑΓΕΝ ΑΥΤΟΝ· ΚΑΙ ΟΨΟΜΕΘΑ, ΤΙ ΕΣΤΑΙ ΤΑ ΕΝΥΠΝΙΑ ΑΥΤΟΥ.

ΓΕΝ. 37,21 ΑΚΟΥΣΑΣ ΔΕ ΡΟΥΒΗΝ ΕΞΕΙΛΕΤΟ ΑΥΤΟΝ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ ΚΑΙ ΕΙΠΕΝ· ΟΥ ΠΑΤΑΞΩΜΕΝ ΑΥΤΟΝ ΕΙΣ ΨΥΧΗΝ.

ΓΕΝ. 37,22 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ ΡΟΥΒΗΝ· ΜΗ ΕΚΧΕΗΤΕ ΑΙΜΑ· ΕΜΒΑΛΛΕΤΕ ΑΥΤΟΝ ΕΙΣ ΕΝΑ ΤΩΝ ΛΑΚΚΩΝ ΤΟΥΤΩΝ ΤΩΝ ΕΝ ΤΗ ΕΡΗΜΩ, ΧΕΙΡΑ ΔΕ ΜΗ ΕΠΕΝΕΓΚΗΤΕ ΑΥΤΩ· ΟΠΩΣ ΕΞΕΛΗΤΑΙ ΑΥΤΟΝ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ ΚΑΙ ΑΠΟΔΩ ΑΥΤΟΝ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ.

ΓΕΝ. 37,23 ΕΓΕΝΕΤΟ ΔΕ ΗΝΙΚΑ ΗΛΘΕΝ ΙΩΣΗΦ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ, ΕΞΕΔΥΣΑΝ ΙΩΣΗΦ ΤΟΝ ΧΙΤΩΝΑ ΤΟΝ ΠΟΙΚΙΛΟΝ ΤΟΝ ΠΕΡΙ ΑΥΤΟΝ

ΓΕΝ. 37,24 ΚΑΙ ΛΑΒΟΝΤΕΣ ΑΥΤΟΝ ΕΡΡΙΨΑΝ ΕΙΣ ΤΟΝ ΛΑΚΚΟΝ· Ο ΔΕ ΛΑΚΚΟΣ ΚΕΝΟΣ, ΥΔΩΡ ΟΥΚ ΕΙΧΕΝ.

ΓΕΝ. 37,25 ΕΚΑΘΙΣΑΝ ΔΕ ΦΑΓΕΙΝ ΑΡΤΟΝ ΚΑΙ ΑΝΑΒΛΕΨΑΝΤΕΣ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΕΙΔΟΝ, ΚΑΙ ΙΔΟΥ ΟΔΟΙΠΟΡΟΙ ΙΣΜΑΗΛΙΤΑΙ ΗΡΧΟΝΤΟ ΕΚ ΓΑΛΑΑΔ, ΚΑΙ ΑΙ ΚΑΜΗΛΟΙ ΑΥΤΩΝ ΕΓΕΜΑΝ ΘΥΜΙΑΜΑΤΩΝ ΚΑΙ ΡΗΤΙΝΗΣ ΚΑΙ ΣΤΑΚΤΗΣ· ΕΠΟΡΕΥΟΝΤΟ ΔΕ ΚΑΤΑΓΑΓΕΙΝ ΕΙΣ ΑΙΓΥΠΤΟΝ.

ΓΕΝ. 37,26 ΕΙΠΕ ΔΕ ΙΟΥΔΑΣ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ· ΤΙ ΧΡΗΣΙΜΟΝ, ΕΑΝ ΑΠΟΚΤΕΙΝΩΜΕΝ ΤΟΝ ΑΔΕΛΦΟΝ ΗΜΩΝ ΚΑΙ ΚΡΥΨΩΜΕΝ ΤΟ ΑΙΜΑ ΑΥΤΟΥ;

ΓΕΝ. 37,27 ΔΕΥΤΕ ΑΠΟΔΩΜΕΘΑ ΑΥΤΟΝ ΤΟΙΣ ΙΣΜΑΗΛΙΤΑΙΣ ΤΟΥΤΟΙΣ, ΑΙ ΔΕ ΧΕΙΡΕΣ ΗΜΩΝ ΜΗ ΕΣΤΩΣΑΝ ΕΠ' ΑΥΤΟΝ, ΟΤΙ ΑΔΕΛΦΟΣ ΗΜΩΝ ΚΑΙ ΣΑΡΞ ΗΜΩΝ ΕΣΤΙΝ. ΗΚΟΥΣΑΝ ΔΕ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ.

ΓΕΝ. 37,28 ΚΑΙ ΠΑΡΕΠΟΡΕΥΟΝΤΟ ΟΙ ΑΝΘΡΩΠΟΙ ΟΙ ΜΑΔΙΗΝΑΙΟΙ ΕΜΠΟΡΟΙ, ΚΑΙ ΕΞΕΙΛΚΥΣΑΝ ΚΑΙ ΑΝΕΒΙΒΑΣΑΝ ΤΟΝ ΙΩΣΗΦ ΕΚ ΤΟΥ ΛΑΚΚΟΥ ΚΑΙ ΑΠΕΔΟΝΤΟ ΤΟΝ ΙΩΣΗΦ ΤΟΙΣ ΙΣΜΑΗΛΙΤΑΙΣ ΕΙΚΟΣΙ ΧΡΥΣΩΝ, ΚΑΙ ΚΑΤΗΓΑΓΟΝ ΤΟΝ ΙΩΣΗΦ ΕΙΣ ΑΙΓΥΠΤΟΝ.

ΓΕΝ. 37,29 ΑΝΕΣΤΡΕΨΕ ΔΕ ΡΟΥΒΗΝ ΕΠΙ ΤΟΝ ΛΑΚΚΟΝ ΚΑΙ ΟΥΧ ΟΡΑ ΤΟΝ ΙΩΣΗΦ ΕΝ ΤΩ ΛΑΚΚΩ. ΚΑΙ ΔΙΕΡΡΗΞΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ.

ΓΕΝ. 37,30 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ. ΚΑΙ ΕΙΠΕ· ΤΟ ΠΑΙΔΑΡΙΟΝ ΟΥΚ ΕΣΤΙΝ, ΕΓΩ ΔΕ ΠΟΥ ΠΟΡΕΥΟΜΑΙ ΕΤΙ;

ΓΕΝ. 37,31 ΛΑΒΟΝΤΕΣ ΔΕ ΤΟΝ ΧΙΤΩΝΑ ΤΟΥ ΙΩΣΗΦ ΕΣΦΑΞΑΝ ΕΡΙΦΟΝ ΑΙΓΩΝ ΚΑΙ ΕΜΟΛΥΝΑΝ ΤΟΝ ΧΙΤΩΝΑ ΤΩ ΑΙΜΑΤΙ.

ΓΕΝ. 37,32 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΤΟΝ ΧΙΤΩΝΑ ΤΟΝ ΠΟΙΚΙΛΟΝ ΚΑΙ ΕΙΣΗΝΕΓΚΑΝ ΤΩ ΠΑΤΡΙ ΑΥΤΩΝ. ΚΑΙ ΕΙΠΑΝ· ΤΟΥΤΟΝ ΕΥΡΟΜΕΝ, ΕΠΙΓΝΩΘΙ ΕΙ ΧΙΤΩΝ ΤΟΥ ΥΙΟΥ ΣΟΥ ΕΣΤΙΝ Η ΟΥ.

ΓΕΝ. 37,33 ΚΑΙ ΕΠΕΓΝΩ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕ· ΧΙΤΩΝ ΤΟΥ ΥΙΟΥ ΜΟΥ ΕΣΤΙ· ΘΗΡΙΟΝ ΠΟΝΗΡΟΝ ΚΑΤΕΦΑΓΕΝ ΑΥΤΟΝ, ΘΗΡΙΟΝ ΗΡΠΑΣΕ ΤΟΝ ΙΩΣΗΦ.

ΓΕΝ. 37,34 ΔΙΕΡΡΗΞΕ ΔΕ ΙΑΚΩΒ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΕΠΕΘΕΤΟ ΣΑΚΚΟΝ ΕΠΙ ΤΗΝ ΟΣΦΥΝ ΑΥΤΟΥ ΚΑΙ ΕΠΕΝΘΕΙ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΗΜΕΡΑΣ ΠΟΛΛΑΣ.

ΓΕΝ. 37,35 ΣΥΝΗΧΘΗΣΑΝ ΔΕ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΚΑΙ ΗΛΘΟΝ ΠΑΡΑΚΑΛΕΣΑΙ ΑΥΤΟΝ, ΚΑΙ ΟΥΚ ΗΘΕΛΕ ΠΑΡΑΚΑΛΕΙΣΘΑΙ ΛΕΓΩΝ ΟΤΙ· ΚΑΤΑΒΗΣΟΜΑΙ ΠΡΟΣ ΤΟΝ ΥΙΟΝ ΜΟΥ ΠΕΝΘΩΝ ΕΙΣ ΑΔΟΥ. ΚΑΙ ΕΚΛΑΥΣΕΝ ΑΥΤΟΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ.

ΓΕΝ. 37,36 ΟΙ ΔΕ ΜΑΔΙΗΝΑΙΟΙ ΑΠΕΔΟΝΤΟ ΤΟΝ ΙΩΣΗΦ ΕΙΣ ΑΙΓΥΠΤΟΝ ΤΩ ΠΕΤΕΦΡΗ ΤΩ ΣΠΑΔΟΝΤΙ ΦΑΡΑΩ, ΑΡΧΙΜΑΓΕΙΡΩ.

ΓΕΝΕΣΙΣ 38

ΓΕΝ. 38,1 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ, ΚΑΤΕΒΗ ΙΟΥΔΑΣ ΑΠΟ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΚΑΙ ΑΦΙΚΕΤΟ ΕΩΣ ΠΡΟΣ ΑΝΘΡΩΠΟΝ ΤΙΝΑ ΟΔΟΛΛΑΜΙΤΗΝ, Ω ΟΝΟΜΑ ΕΙΡΑΣ.

ΓΕΝ. 38,2 ΚΑΙ ΕΙΔΕΝ ΕΚΕΙ ΙΟΥΔΑΣ ΘΥΓΑΤΕΡΑ ΑΝΘΡΩΠΟΥ ΧΑΝΑΝΑΙΟΥ, Η ΟΝΟΜΑ ΣΑΥΑ, ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΗΝ ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΗΝ.

ΓΕΝ. 38,3 ΚΑΙ ΣΥΛΛΑΒΟΥΣΑ ΕΤΕΚΕΝ ΥΙΟΝ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΗΡ.

ΓΕΝ. 38,4 ΚΑΙ ΣΥΛΛΑΒΟΥΣΑ ΕΤΕΚΕΝ ΥΙΟΝ ΕΤΙ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΑΥΝΑΝ.

ΓΕΝ. 38,5 ΚΑΙ ΠΡΟΣΘΕΙΣΑ ΕΤΕΚΕΝ ΥΙΟΝ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΣΗΛΩΜ. ΑΥΤΗ ΔΕ ΗΝ ΕΝ ΧΑΣΒΙ, ΗΝΙΚΑ ΕΤΕΚΕΝ ΑΥΤΟΥΣ.

ΓΕΝ. 38,6 ΚΑΙ ΕΛΑΒΕΝ ΙΟΥΔΑΣ ΓΥΝΑΙΚΑ ΗΡ ΤΩ ΠΡΩΤΟΤΟΚΩ ΑΥΤΟΥ, Η ΟΝΟΜΑ ΘΑΜΑΡ.

ΓΕΝ. 38,7 ΕΓΕΝΕΤΟ ΔΕ ΗΡ ΠΡΩΤΟΤΟΚΟΣ ΙΟΥΔΑ ΠΟΝΗΡΟΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΝ Ο ΘΕΟΣ.

ΓΕΝ. 38,8 ΕΙΠΕ ΔΕ ΙΟΥΔΑΣ ΤΩ ΑΥΝΑΝ· ΕΙΣΕΛΘΕ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ ΚΑΙ ΕΠΙΓΑΜΒΡΕΥΣΑΙ ΑΥΤΗΝ ΚΑΙ ΑΝΑΣΤΗΣΟΝ ΣΠΕΡΜΑ ΤΩ ΑΔΕΛΦΩ ΣΟΥ.

ΓΕΝ. 38,9 ΓΝΟΥΣ ΔΕ ΑΥΝΑΝ ΟΤΙ ΟΥΚ ΑΥΤΩ ΕΣΤΑΙ ΤΟ ΣΠΕΡΜΑ, ΕΓΙΝΕΤΟ ΟΤΑΝ ΕΙΣΗΡΧΕΤΟ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ, ΕΞΕΧΕΕΝ ΕΠΙ ΤΗΝ ΓΗΝ ΤΟΥ ΜΗ ΔΟΥΝΑΙ ΣΠΕΡΜΑ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ.

ΓΕΝ. 38,10 ΠΟΝΗΡΟΝ ΔΕ ΕΦΑΝΗ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ, ΟΤΙ ΕΠΟΙΗΣΕ ΤΟΥΤΟ, ΚΑΙ ΕΘΑΝΑΤΩΣΕ ΚΑΙ ΤΟΥΤΟΝ.

ΓΕΝ. 38,11 ΕΙΠΕ ΔΕ ΙΟΥΔΑΣ ΘΑΜΑΡ ΤΗ ΝΥΜΦΗ ΑΥΤΟΥ· ΚΑΘΟΥ ΧΗΡΑ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΕΩΣ ΜΕΓΑΣ ΓΕΝΗΤΑΙ ΣΗΛΩΜ Ο ΥΙΟΣ ΜΟΥ. ΕΙΠΕ ΓΑΡ· ΜΗ ΠΟΤΕ ΑΠΟΘΑΝΗ ΚΑΙ ΟΥΤΟΣ, ΩΣΠΕΡ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ. ΑΠΕΛΘΟΥΣΑ ΔΕ ΘΑΜΑΡ ΕΚΑΘΗΤΟ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΗΣ.

ΓΕΝ. 38,12 ΕΠΛΗΘΥΝΘΗΣΑΝ ΔΕ ΑΙ ΗΜΕΡΑΙ ΚΑΙ ΑΠΕΘΑΝΕ ΣΑΥΑ Η ΓΥΝΗ ΙΟΥΔΑ· ΚΑΙ ΠΑΡΑΚΛΗΘΕΙΣ ΙΟΥΔΑΣ ΑΝΕΒΗ ΕΠΙ ΤΟΥΣ ΚΕΙΡΟΝΤΑΣ ΤΑ ΠΡΟΒΑΤΑ ΑΥΤΟΥ, ΑΥΤΟΣ ΚΑΙ ΕΙΡΑΣ Ο ΠΟΙΜΗΝ ΑΥΤΟΥ Ο ΟΔΟΛΛΑΜΙΤΗΣ ΕΙΣ ΘΑΜΝΑ.

ΓΕΝ. 38,13 ΚΑΙ ΑΠΗΓΓΕΛΗ ΘΑΜΑΡ ΤΗ ΝΥΜΦΗ ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ Ο ΠΕΝΘΕΡΟΣ ΣΟΥ ΑΝΑΒΑΙΝΕΙ ΕΙΣ ΘΑΜΝΑ ΚΕΙΡΑΙ ΤΑ ΠΡΟΒΑΤΑ ΑΥΤΟΥ.

ΓΕΝ. 38,14 ΚΑΙ ΠΕΡΙΕΛΟΜΕΝΗ ΤΑ ΙΜΑΤΙΑ ΤΗΣ ΧΗΡΕΥΣΕΩΣ ΑΦ' ΕΑΥΤΗΣ, ΠΕΡΙΕΒΑΛΕΤΟ ΘΕΡΙΣΤΡΟΝ ΚΑΙ ΕΚΑΛΛΩΠΙΣΑΤΟ ΚΑΙ ΕΚΑΘΙΣΕ ΠΡΟΣ ΤΑΙΣ ΠΥΛΑΙΣ ΑΙΝΑΝ, Η ΕΣΤΙΝ ΕΝ ΠΑΡΟΔΩ ΘΑΜΝΑ· ΕΙΔΕ ΓΑΡ ΟΤΙ ΜΕΓΑΣ ΓΕΓΟΝΕ ΣΗΛΩΜ, ΑΥΤΟΣ ΔΕ ΟΥΚ ΕΔΩΚΕΝ ΑΥΤΗΝ ΑΥΤΩ ΓΥΝΑΙΚΑ.

ΓΕΝ. 38,15 ΚΑΙ ΙΔΩΝ ΑΥΤΗΝ ΙΟΥΔΑΣ ΕΔΟΞΕΝ ΑΥΤΗΝ ΠΟΡΝΗΝ ΕΙΝΑΙ· ΚΑΤΕΚΑΛΥΨΑΤΟ ΓΑΡ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ, ΚΑΙ ΟΥΚ ΕΠΕΓΝΩ ΑΥΤΗΝ.

ΓΕΝ. 38,16 ΕΞΕΚΛΙΝΕ ΔΕ ΠΡΟΣ ΑΥΤΗΝ ΤΗΝ ΟΔΟΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΕΑΣΟΝ ΜΕ ΕΙΣΕΛΘΕΙΝ ΠΡΟΣ ΣΕ· ΟΥ ΓΑΡ ΕΓΝΩ ΟΤΙ ΝΥΜΦΗ ΑΥΤΟΥ ΕΣΤΙΝ. Η ΔΕ ΕΙΠΕ· ΤΙ ΜΟΙ ΔΩΣΕΙΣ, ΕΑΝ ΕΙΣΕΛΘΗΣ ΠΡΟΣ ΜΕ;

ΓΕΝ. 38,17 Ο ΔΕ ΕΙΠΕΝ· ΕΓΩ ΣΟΙ ΑΠΟΣΤΕΛΩ ΕΡΙΦΟΝ ΑΙΓΩΝ ΕΚ ΤΩΝ ΠΡΟΒΑΤΩΝ ΜΟΥ, Η ΔΕ ΕΙΠΕΝ· ΕΑΝ ΔΩΣ ΜΟΙ ΑΡΡΑΒΩΝΑ, ΕΩΣ ΤΟΥ ΑΠΟΣΤΕΙΛΑΙ ΣΕ.

ΓΕΝ. 38,18 Ο ΔΕ ΕΙΠΕ· ΤΙΝΑ ΤΟΝ ΑΡΡΑΒΩΝΑ ΣΟΙ ΔΩΣΩ; Η ΔΕ ΕΙΠΕ· ΤΟΝ ΔΑΚΤΥΛΙΟΝ ΣΟΥ ΚΑΙ ΤΟΝ ΟΡΜΙΣΚΟΝ, ΚΑΙ ΤΗΝ ΡΑΒΔΟΝ ΤΗΝ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ. ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗ ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΗΝ, ΚΑΙ ΕΝ ΓΑΣΤΡΙ ΕΛΑΒΕΝ ΕΞ ΑΥΤΟΥ.

ΓΕΝ. 38,19 ΚΑΙ ΑΝΑΣΤΑΣΑ ΑΠΗΛΘΕ ΚΑΙ ΠΕΡΙΕΙΛΕΤΟ ΤΟ ΘΕΡΙΣΤΡΟΝ ΑΥΤΗΣ ΑΦ' ΕΑΥΤΗΣ ΚΑΙ ΕΝΕΔΥΣΑΤΟ ΤΑ ΙΜΑΤΙΑ ΤΗΣ ΧΗΡΕΥΣΕΩΣ ΑΥΤΗΣ.

ΓΕΝ. 38,20 ΑΠΕΣΤΕΙΛΕ ΔΕ ΙΟΥΔΑΣ ΤΟΝ ΕΡΙΦΟΝ ΕΞ ΑΙΓΩΝ ΕΝ ΧΕΙΡΙ ΤΟΥ ΠΟΙΜΕΝΟΣ ΑΥΤΟΥ ΤΟΥ ΟΔΟΛΛΑΜΙΤΟΥ ΚΟΜΙΣΑΣΘΑΙ ΠΑΡΑ ΤΗΣ ΓΥΝΑΙΚΟΣ ΤΟΝ ΑΡΡΑΒΩΝΑ, ΚΑΙ ΟΥΧ ΕΥΡΕΝ ΑΥΤΗΝ.

ΓΕΝ. 38,21 ΕΠΗΡΩΤΗΣΕ ΔΕ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΣ ΕΚ ΤΟΥ ΤΟΠΟΥ· ΠΟΥ ΕΣΤΙΝ Η ΠΟΡΝΗ Η ΓΕΝΟΜΕΝΗ ΕΝ ΑΙΝΑΝ ΕΠΙ ΤΗΣ ΟΔΟΥ; ΚΑΙ ΕΙΠΑΝ· ΟΥΚ ΗΝ ΕΝΤΑΥΘΑ ΠΟΡΝΗ.

ΓΕΝ. 38,22 ΚΑΙ ΑΠΕΣΤΡΑΦΗ ΠΡΟΣ ΙΟΥΔΑΝ ΚΑΙ ΕΙΠΕΝ· ΟΥΧ ΕΥΡΟΝ, ΚΑΙ ΟΙ ΑΝΘΡΩΠΟΙ ΟΙ ΕΚ ΤΟΥ ΤΟΠΟΥ ΛΕΓΟΥΣΙ ΜΗ ΕΙΝΑΙ ΩΔΕ ΠΟΡΝΗΝ.

ΓΕΝ. 38,23 ΕΙΠΕ ΔΕ ΙΟΥΔΑΣ· ΕΧΕΤΩ ΑΥΤΑ, ΑΛΛΑ ΜΗ ΠΟΤΕ ΚΑΤΑΓΕΛΑΣΘΩΜΕΝ· ΕΓΩ ΜΕΝ ΑΠΕΣΤΑΛΚΑ ΤΟΝ ΕΡΙΦΟΝ ΤΟΥΤΟΝ, ΣΥ ΔΕ ΟΥΧ ΕΥΡΗΚΑΣ.

ΓΕΝ. 38,24 ΕΓΕΝΕΤΟ ΔΕ ΜΕΤΑ ΤΡΙΜΗΝΟΝ ΑΝΗΓΓΕΛΗ ΤΩ ΙΟΥΔΑ ΛΕΓΟΝΤΕΣ· ΕΚΠΕΠΟΡΝΕΥΚΕ ΘΑΜΑΡ Η ΝΥΜΦΗ ΣΟΥ ΚΑΙ ΙΔΟΥ ΕΝ ΓΑΣΤΡΙ ΕΧΕΙ ΕΚ ΠΟΡΝΕΙΑΣ. ΕΙΠΕ ΔΕ ΙΟΥΔΑΣ· ΕΞΑΓΑΓΕΤΕ ΑΥΤΗΝ, ΚΑΙ ΚΑΤΑΚΑΥΘΗΤΩ.

ΓΕΝ. 38,25 ΑΥΤΗ ΔΕ ΑΓΟΜΕΝΗ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΤΟΝ ΠΕΝΘΕΡΟΝ ΑΥΤΗΣ ΛΕΓΟΥΣΑ· ΕΚ ΤΟΥ ΑΝΘΡΩΠΟΥ, ΟΥΤΙΝΟΣ ΤΑΥΤΑ ΕΣΤΙΝ, ΕΓΩ ΕΝ ΓΑΣΤΡΙ ΕΧΩ. ΚΑΙ ΕΙΠΕΝ· ΕΠΙΓΝΩΘΙ, ΤΙΝΟΣ Ο ΔΑΚΤΥΛΙΟΣ ΚΑΙ Ο ΟΡΜΙΣΚΟΣ ΚΑΙ Η ΡΑΒΔΟΣ ΑΥΤΗ.

ΓΕΝ. 38,26 ΕΠΕΓΝΩ ΔΕ ΙΟΥΔΑΣ ΚΑΙ ΕΙΠΕ· ΔΕΔΙΚΑΙΩΤΑΙ ΘΑΜΑΡ Η ΕΓΩ, ΟΥ ΕΝΕΚΕΝ ΟΥΚ ΕΔΩΚΑ ΑΥΤΗΝ ΣΗΛΩΝ ΤΩ ΥΙΩ ΜΟΥ. ΚΑΙ ΟΥ ΠΡΟΣΕΘΕΤΟ ΕΤΙ ΤΟΥ ΓΝΩΝΑΙ ΑΥΤΗΝ.

ΓΕΝ. 38,27 ΕΓΕΝΕΤΟ ΔΕ ΗΝΙΚΑ ΕΤΙΚΤΕ, ΚΑΙ ΤΗΔΕ ΗΝ ΔΙΔΥΜΑ ΕΝ ΤΗ ΓΑΣΤΡΙ ΑΥΤΗΣ.

ΓΕΝ. 38,28 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΤΙΚΤΕΙΝ ΑΥΤΗΝ, Ο ΕΙΣ ΠΡΟΕΞΗΝΕΓΚΕ ΤΗΝ ΧΕΙΡΑ· ΛΑΒΟΥΣΑ ΔΕ Η ΜΑΙΑ ΕΔΗΣΕΝ ΕΠΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΚΟΚΚΙΝΟΝ ΛΕΓΟΥΣΑ· ΟΥΤΟΣ ΕΞΕΛΕΥΣΕΤΑΙ ΠΡΟΤΕΡΟΣ.

ΓΕΝ. 38,29 ΩΣ ΔΕ ΕΠΙΣΥΝΗΓΑΓΕ ΤΗΝ ΧΕΙΡΑ, ΚΑΙ ΕΥΘΥΣ ΕΞΗΛΘΕΝ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ. Η ΔΕ ΕΙΠΕ· ΤΙ ΔΙΕΚΟΠΗ ΔΙΑ ΣΕ ΦΡΑΓΜΟΣ; ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΦΑΡΕΣ.

ΓΕΝ. 38,30 ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΕΞΗΛΘΕΝ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ, ΕΦ' Ω ΗΝ ΕΠΙ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΤΟ ΚΟΚΚΙΝΟΝ· ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΖΑΡΑ.

ΓΕΝΕΣΙΣ 39

ΓΕΝ. 39,1 ΙΩΣΗΦ ΔΕ ΚΑΤΗΧΘΗ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΚΑΙ ΕΚΤΗΣΑΤΟ ΑΥΤΟΝ ΠΕΤΕΦΡΗΣ Ο ΕΥΝΟΥΧΟΣ ΦΑΡΑΩ, Ο ΑΡΧΙΜΑΓΕΙΡΟΣ, ΑΝΗΡ ΑΙΓΥΠΤΙΟΣ, ΕΚ ΧΕΙΡΩΝ ΤΩΝ ΙΣΜΑΗΛΙΤΩΝ, ΟΙ ΚΑΤΗΓΑΓΟΝ ΑΥΤΟΝ ΕΚΕΙ.

ΓΕΝ. 39,2 ΚΑΙ ΗΝ ΚΥΡΙΟΣ ΜΕΤΑ ΙΩΣΗΦ, ΚΑΙ ΗΝ ΑΝΗΡ ΕΠΙΤΥΓΧΑΝΩΝ ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΟΙΚΩ ΠΑΡΑ ΤΩ ΚΥΡΙΩ ΑΥΤΟΥ ΤΩ ΑΙΓΥΠΤΙΩ.

ΓΕΝ. 39,3 ΗΔΕΙ ΔΕ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ, ΟΤΙ Ο ΚΥΡΙΟΣ ΗΝ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΟΣΑ ΕΑΝ ΠΟΙΗ, ΚΥΡΙΟΣ ΕΥΟΔΟΙ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΟΥ.

ΓΕΝ. 39,4 ΚΑΙ ΕΥΡΕΝ ΙΩΣΗΦ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΥΗΡΕΣΤΗΣΕΝ ΑΥΤΩ, ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΝ ΕΠΙ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΗΝ ΑΥΤΩ, ΕΔΩΚΕ ΔΙΑ ΧΕΙΡΟΣ ΙΩΣΗΦ.

ΓΕΝ. 39,5 ΕΓΕΝΕΤΟ ΔΕ ΜΕΤΑ ΤΟ ΚΑΤΑΣΤΗΝΑΙ ΑΥΤΟΝ ΕΠΙ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΠΑΝΤΑ, ΟΣΑ ΗΝ ΑΥΤΩ, ΚΑΙ ΗΥΛΟΓΗΣΕ ΚΥΡΙΟΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΑΙΓΥΠΤΙΟΥ ΔΙΑ ΙΩΣΗΦ, ΚΑΙ ΕΓΕΝΗΘΗ ΕΥΛΟΓΙΑ ΚΥΡΙΟΥ ΕΝ ΠΑΣΙ ΤΟΙΣ ΥΠΑΡΧΟΥΣΙΝ ΑΥΤΩ ΕΝ ΤΩ ΟΙΚΩ ΚΑΙ ΕΝ ΤΩ ΑΓΡΩ ΑΥΤΟΥ.

ΓΕΝ. 39,6 ΚΑΙ ΕΠΕΤΡΕΨΕ ΠΑΝΤΑ, ΟΣΑ ΗΝ ΑΥΤΩ, ΕΙΣ ΧΕΙΡΑΣ ΙΩΣΗΦ ΚΑΙ ΟΥΚ ΗΔΕΙ ΤΩΝ ΚΑΘ' ΑΥΤΟΝ ΟΥΔΕΝ ΠΛΗΝ ΤΟΥ ΑΡΤΟΥ, ΟΥ ΗΣΘΙΕΝ ΑΥΤΟΣ. ΚΑΙ ΗΝ ΙΩΣΗΦ ΚΑΛΟΣ ΤΩ ΕΙΔΕΙ ΚΑΙ ΩΡΑΙΟΣ ΤΗ ΟΨΕΙ ΣΦΟΔΡΑ.

ΓΕΝ. 39,7 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΚΑΙ ΕΠΕΒΑΛΕΝ Η ΓΥΝΗ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΗΣ ΕΠΙ ΙΩΣΗΦ ΚΑΙ ΕΙΠΕ· ΚΟΙΜΗΘΗΤΙ ΜΕΤ' ΕΜΟΥ.

ΓΕΝ. 39,8 Ο ΔΕ ΟΥΚ ΗΘΕΛΕΝ, ΕΙΠΕ ΔΕ ΤΗ ΓΥΝΑΙΚΙ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ· ΕΙ Ο ΚΥΡΙΟΣ ΜΟΥ ΟΥ ΓΙΝΩΣΚΕΙ ΔΙ' ΕΜΕ ΟΥΔΕΝ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ, ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΣΤΙΝ ΑΥΤΩ, ΕΔΩΚΕΝ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ

ΓΕΝ. 39,9 ΚΑΙ ΟΥΧ ΥΠΕΡΕΧΕΙ ΕΝ ΤΗ ΟΙΚΙΑ ΤΑΥΤΗ ΟΥΔΕΝ ΕΜΟΥ, ΟΥΔΕ ΥΠΕΞΗΡΗΤΑΙ ΑΠ' ΕΜΟΥ ΟΥΔΕΝ ΠΛΗΝ ΣΟΥ, ΔΙΑ ΤΟ ΣΕ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΕΙΝΑΙ, ΚΑΙ ΠΩΣ ΠΟΙΗΣΩ ΤΟ ΡΗΜΑ ΤΟ ΠΟΝΗΡΟΝ ΤΟΥΤΟ, ΚΑΙ ΑΜΑΡΤΗΣΟΜΑΙ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ;

ΓΕΝ. 39,10 ΗΝΙΚΑ ΔΕ ΕΛΑΛΕΙ ΤΩ ΙΩΣΗΦ ΗΜΕΡΑΝ ΕΞ ΗΜΕΡΑΣ, ΚΑΙ ΟΥΧ ΥΠΗΚΟΥΕΝ ΑΥΤΗ ΚΑΘΕΥΔΕΙΝ ΜΕΤ' ΑΥΤΗΣ ΤΟΥ ΣΥΓΓΕΝΕΣΘΑΙ ΑΥΤΗ.

ΓΕΝ. 39,11 ΕΓΕΝΕΤΟ ΔΕ ΤΟΙΑΥΤΗ ΤΙΣ ΗΜΕΡΑ, ΚΑΙ ΕΙΣΗΛΘΕΝ ΙΩΣΗΦ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΠΟΙΕΙΝ ΤΑ ΕΡΓΑ ΑΥΤΟΥ, ΚΑΙ ΟΥΔΕΙΣ ΗΝ ΤΩΝ ΕΝ ΤΗ ΟΙΚΙΑ ΕΣΩ,

ΓΕΝ. 39,12 ΚΑΙ ΕΠΕΣΠΑΣΑΤΟ ΑΥΤΟΝ ΤΩΝ ΙΜΑΤΙΩΝ ΛΕΓΟΥΣΑ· ΚΟΙΜΗΘΗΤΙ ΜΕΤ' ΕΜΟΥ. ΚΑΙ ΚΑΤΑΛΙΠΩΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΗΣ ΕΦΥΓΕ ΚΑΙ ΕΞΗΛΘΕΝ ΕΞΩ.

ΓΕΝ. 39,13 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΔΕΝ, ΟΤΙ ΚΑΤΑΛΙΠΩΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΗΣ ΕΦΥΓΕ ΚΑΙ ΕΞΗΛΘΕΝ ΕΞΩ,

ΓΕΝ. 39,14 ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΥΣ ΟΝΤΑΣ ΕΝ ΤΗ ΟΙΚΙΑ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΛΕΓΟΥΣΑ· ΙΔΕΤΕ, ΕΙΣΗΓΑΓΕΝ ΗΜΙΝ ΠΑΙΔΑ ΕΒΡΑΙΟΝ ΕΜΠΑΙΖΕΙΝ ΗΜΙΝ· ΕΙΣΗΛΘΕ ΠΡΟΣ ΜΕ ΛΕΓΩΝ· ΚΟΙΜΗΘΗΤΙ ΜΕΤ' ΕΜΟΥ, ΚΑΙ ΕΒΟΗΣΑ ΦΩΝΗ ΜΕΓΑΛΗ·

ΓΕΝ. 39,15 ΕΝ ΔΕ ΤΩ ΑΚΟΥΣΑΙ ΑΥΤΟΝ ΟΤΙ ΥΨΩΣΑ ΤΗΝ ΦΩΝΗΝ ΜΟΥ ΚΑΙ ΕΒΟΗΣΑ, ΚΑΤΑΛΙΠΩΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΠΑΡ' ΕΜΟΙ ΕΦΥΓΕ ΚΑΙ ΕΞΗΛΘΕΝ ΕΞΩ.

ΓΕΝ. 39,16 ΚΑΙ ΚΑΤΑΛΙΜΠΑΝΕΙ ΤΑ ΙΜΑΤΙΑ ΠΑΡ' ΕΑΥΤΗ, ΕΩΣ ΗΛΘΕΝ Ο ΚΥΡΙΟΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

ΓΕΝ. 39,17 ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΥΤΩ ΚΑΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΛΕΓΟΥΣΑ· ΕΙΣΗΛΘΕ ΠΡΟΣ ΜΕ Ο ΠΑΙΣ Ο ΕΒΡΑΙΟΣ, ΟΝ ΕΙΣΗΓΑΓΕΣ ΠΡΟΣ ΗΜΑΣ, ΕΜΠΑΙΞΑΙ ΜΟΙ ΚΑΙ ΕΙΠΕ ΜΟΙ· ΚΟΙΜΗΘΗΣΟΜΑΙ ΜΕΤΑ ΣΟΥ·

ΓΕΝ. 39,18 ΩΣ ΔΕ ΗΚΟΥΣΕΝ ΟΤΙ ΥΨΩΣΑ ΤΗΝ ΦΩΝΗΝ ΜΟΥ ΚΑΙ ΕΒΟΗΣΑ, ΚΑΤΑΛΙΠΩΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΠΑΡ' ΕΜΟΙ ΕΦΥΓΕ ΚΑΙ ΕΞΗΛΘΕΝ ΕΞΩ.

ΓΕΝ. 39,19 ΕΓΕΝΕΤΟ ΔΕ, ΩΣ ΗΚΟΥΣΕΝ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΤΑ ΡΗΜΑΤΑ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ, ΟΣΑ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΝ, ΛΕΓΟΥΣΑ· ΟΥΤΩΣ ΕΠΟΙΗΣΕ ΜΟΙ Ο ΠΑΙΣ ΣΟΥ, ΚΑΙ ΕΘΥΜΩΘΗ ΟΡΓΗ.

ΓΕΝ. 39,20 ΚΑΙ ΛΑΒΩΝ Ο ΚΥΡΙΟΣ ΙΩΣΗΦ ΕΝΕΒΑΛΕΝ ΑΥΤΟΝ ΕΙΣ ΤΟ ΟΧΥΡΩΜΑ, ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΕΝ Ω ΟΙ ΔΕΣΜΩΤΑΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΤΕΧΟΝΤΑΙ ΕΚΕΙ ΕΝ ΤΩ ΟΧΥΡΩΜΑΤΙ.

ΓΕΝ. 39,21 ΚΑΙ ΗΝ ΚΥΡΙΟΣ ΜΕΤΑ ΙΩΣΗΦ ΚΑΙ ΚΑΤΕΧΕΕΝ ΑΥΤΟΥ ΕΛΕΟΣ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΑΡΧΙΔΕΣΜΟΦΥΛΑΚΟΣ,

ΓΕΝ. 39,22 ΚΑΙ ΕΔΩΚΕΝ Ο ΑΡΧΙΔΕΣΜΟΦΥΛΑΞ ΤΟ ΔΕΣΜΩΤΗΡΙΟΝ ΔΙΑ ΧΕΙΡΟΣ ΙΩΣΗΦ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΠΗΓΜΕΝΟΥΣ, ΟΣΟΙ ΕΝ ΤΩ ΔΕΣΜΩΤΗΡΙΩ, ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΠΟΙΟΥΣΙΝ ΕΚΕΙ, ΑΥΤΟΣ ΗΝ ΠΟΙΩΝ.

ΓΕΝ. 39,23 ΟΥΚ ΗΝ Ο ΑΡΧΙΔΕΣΜΟΦΥΛΑΞ ΤΟΥ ΔΕΣΜΩΤΗΡΙΟΥ ΓΙΝΩΣΚΩΝ ΔΙ' ΑΥΤΟΝ ΟΥΔΕΝ· ΠΑΝΤΑ ΓΑΡ ΗΝ ΔΙΑ ΧΕΙΡΟΣ ΙΩΣΗΦ ΔΙΑ ΤΟ ΤΟΝ ΚΥΡΙΟΝ ΜΕΤ' ΑΥΤΟΥ ΕΙΝΑΙ, ΚΑΙ ΟΣΑ ΑΥΤΟΣ ΕΠΟΙΕΙ, Ο ΚΥΡΙΟΣ ΕΥΩΔΟΥ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΟΥ.

ΓΕΝΕΣΙΣ 40

ΓΕΝ. 40,1 ΕΓΕΝΕΤΟ ΔΕ ΜΕΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΗΜΑΡΤΕΝ Ο ΑΡΧΙΟΙΝΟΧΟΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΙΓΥΠΤΟΥ ΚΑΙ Ο ΑΡΧΙΣΙΤΟΠΟΙΟΣ ΤΩ ΚΥΡΙΩ ΑΥΤΩΝ ΒΑΣΙΛΕΙ ΑΙΓΥΠΤΟΥ.

ΓΕΝ. 40,2 ΚΑΙ ΩΡΓΙΣΘΗ ΦΑΡΑΩ ΕΠΙ ΤΟΙΣ ΔΥΣΙΝ ΕΥΝΟΥΧΟΙΣ ΑΥΤΟΥ, ΕΠΙ ΤΩ ΑΡΧΙΟΙΝΟΧΟΩ ΚΑΙ ΕΠΙ ΤΩ ΑΡΧΙΣΙΤΟΠΟΙΩ,

ΓΕΝ. 40,3 ΚΑΙ ΕΘΕΤΟ ΑΥΤΟΥΣ ΕΝ ΦΥΛΑΚΗ ΕΙΣ ΤΟ ΔΕΣΜΩΤΗΡΙΟΝ, ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΥ ΙΩΣΗΦ ΑΠΗΚΤΟ ΕΚΕΙ.

ΓΕΝ. 40,4 ΚΑΙ ΣΥΝΕΣΤΗΣΕΝ Ο ΑΡΧΙΔΕΣΜΩΤΗΣ ΤΩ ΙΩΣΗΦ ΑΥΤΟΥΣ, ΚΑΙ ΠΑΡΕΣΤΗ ΑΥΤΟΙΣ· ΗΣΑΝ ΔΕ ΗΜΕΡΑΣ ΕΝ ΤΗ ΦΥΛΑΚΗ.

ΓΕΝ. 40,5 ΚΑΙ ΕΙΔΟΝ ΑΜΦΟΤΕΡΟΙ ΕΝΥΠΝΙΟΝ ΕΝ ΜΙΑ ΝΥΚΤΙ· Η ΔΕ ΟΡΑΣΙΣ ΤΟΥ ΕΝΥΠΝΙΟΥ ΤΟΥ ΑΡΧΙΟΙΝΟΧΟΟΥ ΚΑΙ ΑΡΧΙΣΙΤΟΠΟΙΟΥ, ΟΙ ΗΣΑΝ ΤΩ ΒΑΣΙΛΕΙ ΑΙΓΥΠΤΟΥ, ΟΙ ΟΝΤΕΣ ΕΝ ΤΩ ΔΕΣΜΩΤΗΡΙΩ, ΗΝ ΑΥΤΗ.

ΓΕΝ. 40,6 ΕΙΣΗΛΘΕ ΔΕ ΠΡΟΣ ΑΥΤΟΥΣ ΙΩΣΗΦ ΤΩ ΠΡΩΪ ΚΑΙ ΕΙΔΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΗΣΑΝ ΤΕΤΑΡΑΓΜΕΝΟΙ.

ΓΕΝ. 40,7 ΚΑΙ ΗΡΩΤΑ ΤΟΥΣ ΕΥΝΟΥΧΟΥΣ ΦΑΡΑΩ, ΟΙ ΗΣΑΝ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΤΗ ΦΥΛΑΚΗ ΠΑΡΑ ΤΩ ΚΥΡΙΩ ΑΥΤΟΥ, ΛΕΓΩΝ· ΤΙ ΟΤΙ ΤΑ ΠΡΟΣΩΠΑ ΥΜΩΝ ΣΚΥΘΡΩΠΑ ΣΗΜΕΡΟΝ;

ΓΕΝ. 40,8 ΟΙ ΔΕ ΕΙΠΑΝ ΑΥΤΩ· ΕΝΥΠΝΙΟΝ ΕΙΔΟΜΕΝ, ΚΑΙ Ο ΣΥΓΚΡΙΝΩΝ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟ. ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ ΙΩΣΗΦ· ΟΥΧΙ ΔΙΑ ΤΟΥ ΘΕΟΥ Η ΔΙΑΣΑΦΗΣΙΣ ΑΥΤΩΝ ΕΣΤΙ; ΔΙΗΓΗΣΑΣΘΕ ΟΥΝ ΜΟΙ.

ΓΕΝ. 40,9 ΚΑΙ ΔΙΗΓΗΣΑΤΟ Ο ΑΡΧΙΟΙΝΟΧΟΟΣ ΤΟ ΕΝΥΠΝΙΟΝ ΑΥΤΟΥ ΤΩ ΙΩΣΗΦ ΚΑΙ ΕΙΠΕΝ· ΕΝ ΤΩ ΥΠΝΩ ΜΟΥ ΗΝ ΑΜΠΕΛΟΣ ΕΝΑΝΤΙΟΝ ΜΟΥ·

ΓΕΝ. 40,10 ΕΝ ΔΕ ΤΗ ΑΜΠΕΛΩ ΤΡΕΙΣ ΠΥΘΜΕΝΕΣ, ΚΑΙ ΑΥΤΗ ΘΑΛΛΟΥΣΑ ΑΝΕΝΗΝΟΧΥΙΑ ΒΛΑΣΤΟΥΣ· ΠΕΠΕΙΡΟΙ ΟΙ ΒΟΤΡΥΕΣ ΣΤΑΦΥΛΗΣ.

ΓΕΝ. 40,11 ΚΑΙ ΤΟ ΠΟΤΗΡΙΟΝ ΦΑΡΑΩ ΕΝ ΤΗ ΧΕΙΡΙ ΜΟΥ· ΚΑΙ ΕΛΑΒΟΝ ΤΗΝ ΣΤΑΦΥΛΗΝ ΚΑΙ ΕΞΕΘΛΙΨΑ ΑΥΤΗΝ ΕΙΣ ΤΟ ΠΟΤΗΡΙΟΝ ΚΑΙ ΕΔΩΚΑ ΤΟ ΠΟΤΗΡΙΟΝ ΕΙΣ ΤΗΝ ΧΕΙΡΑ ΦΑΡΑΩ.

ΓΕΝ. 40,12 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΙΩΣΗΦ· ΤΟΥΤΟ Η ΣΥΓΚΡΙΣΙΣ ΑΥΤΟΥ· ΟΙ ΤΡΕΙΣ ΠΥΘΜΕΝΕΣ ΤΡΕΙΣ ΗΜΕΡΑΙ ΕΙΣΙΝ·

ΓΕΝ. 40,13 ΕΤΙ ΤΡΕΙΣ ΗΜΕΡΑΙ ΚΑΙ ΜΝΗΣΘΗΣΕΤΑΙ ΦΑΡΑΩ ΤΗΣ ΑΡΧΗΣ ΣΟΥ ΚΑΙ ΑΠΟΚΑΤΑΣΤΗΣΕΙ ΣΕ ΕΠΙ ΤΗΝ ΑΡΧΙΟΙΝΟΧΟΪΑΝ ΣΟΥ, ΚΑΙ ΔΩΣΕΙΣ ΤΟ ΠΟΤΗΡΙΟΝ ΦΑΡΑΩ ΕΙΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΚΑΤΑ ΤΗΝ ΑΡΧΗΝ ΣΟΥ ΤΗΝ ΠΡΟΤΕΡΑΝ, ΩΣ ΗΣΘΑ ΟΙΝΟΧΟΩΝ.

ΓΕΝ. 40,14 ΑΛΛΑ ΜΝΗΣΘΗΤΙ ΜΟΥ ΔΙΑ ΣΕΑΥΤΟΥ, ΟΤΑΝ ΕΥ ΓΕΝΗΤΑΙ ΣΟΙ, ΚΑΙ ΠΟΙΗΣΕΙΣ ΕΝ ΕΜΟΙ ΕΛΕΟΣ ΚΑΙ ΜΝΗΣΘΗΣΕΙ ΠΕΡΙ ΕΜΟΥ ΠΡΟΣ ΦΑΡΑΩ ΚΑΙ ΕΞΑΞΕΙΣ ΜΕ ΕΚ ΤΟΥ ΟΧΥΡΩΜΑΤΟΣ ΤΟΥΤΟΥ·

ΓΕΝ. 40,15 ΟΤΙ ΚΛΟΠΗ ΕΚΛΑΠΗΝ ΕΚ ΓΗΣ ΕΒΡΑΙΩΝ ΚΑΙ ΩΔΕ ΟΥΚ ΕΠΟΙΗΣΑ ΟΥΔΕΝ, ΑΛΛ' ΕΝΕΒΑΛΟΝ ΜΕ ΕΙΣ ΤΟΝ ΛΑΚΚΟΝ ΤΟΥΤΟΝ.

ΓΕΝ. 40,16 ΚΑΙ ΕΙΔΕΝ Ο ΑΡΧΙΣΙΤΟΠΟΙΟΣ, ΟΤΙ ΟΡΘΩΣ ΣΥΝΕΚΡΙΝΕ, ΚΑΙ ΕΙΠΕ ΤΩ ΙΩΣΗΦ· ΚΑΓΩ ΕΙΔΟΝ ΕΝΥΠΝΙΟΝ ΚΑΙ ΩΜΗΝ ΤΡΙΑ ΚΑΝΑ ΧΟΝΔΡΙΤΩΝ ΑΙΡΕΙΝ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΜΟΥ·

ΓΕΝ. 40,17 ΕΝ ΔΕ ΚΑΝΩ ΤΩ ΕΠΑΝΩ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΓΕΝΩΝ, ΩΝ ΦΑΡΑΩ ΕΣΘΙΕΙ ΕΡΓΟΝ ΣΙΤΟΠΟΙΟΥ, ΚΑΙ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΗΣΘΙΕΝ ΑΥΤΑ ΑΠΟ ΤΟΥ ΚΑΝΟΥ ΤΟΥ ΕΠΑΝΩ ΤΗΣ ΚΕΦΑΛΗΣ ΜΟΥ.

ΓΕΝ. 40,18 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΙΩΣΗΦ ΕΙΠΕΝ ΑΥΤΩ· ΑΥΤΗ Η ΣΥΓΚΡΙΣΙΣ ΑΥΤΟΥ· ΤΑ ΤΡΙΑ ΚΑΝΑ ΤΡΕΙΣ ΗΜΕΡΑΙ ΕΙΣΙΝ·

ΓΕΝ. 40,19 ΕΤΙ ΤΡΙΩΝ ΗΜΕΡΩΝ ΚΑΙ ΑΦΕΛΕΙ ΦΑΡΑΩ ΤΗΝ ΚΕΦΑΛΗΝ ΣΟΥ ΑΠΟ ΣΟΥ ΚΑΙ ΚΡΕΜΑΣΕΙ ΣΕ ΕΠΙ ΞΥΛΟΥ, ΚΑΙ ΦΑΓΕΤΑΙ ΤΑ ΟΡΝΕΑ ΤΟΥ ΟΥΡΑΝΟΥ ΤΑΣ ΣΑΡΚΑΣ ΣΟΥ ΑΠΟ ΣΟΥ.

ΓΕΝ. 40,20 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ, ΗΜΕΡΑ ΓΕΝΕΣΕΩΣ ΗΝ ΦΑΡΑΩ, ΚΑΙ ΕΠΟΙΕΙ ΠΟΤΟΝ ΠΑΣΙ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ. ΚΑΙ ΕΜΝΗΣΘΗ ΤΗΣ ΑΡΧΗΣ ΤΟΥ ΟΙΝΟΧΟΟΥ ΚΑΙ ΤΗΣ ΑΡΧΗΣ ΤΟΥ ΣΙΤΟΠΟΙΟΥ ΕΝ ΜΕΣΩ ΤΩΝ ΠΑΙΔΩΝ ΑΥΤΟΥ,

ΓΕΝ. 40,21 ΚΑΙ ΑΠΟΚΑΤΕΣΤΗΣΕ ΤΟΝ ΑΡΧΙΟΙΝΟΧΟΟΝ ΕΠΙ ΤΗΝ ΑΡΧΗΝ ΑΥΤΟΥ, ΚΑΙ ΕΔΩΚΕ ΤΟ ΠΟΤΗΡΙΟΝ ΕΙΣ ΤΗΝ ΧΕΙΡΑ ΦΑΡΑΩ,

ΓΕΝ. 40,22 ΤΟΝ ΔΕ ΑΡΧΙΣΙΤΟΠΟΙΟΝ ΕΚΡΕΜΑΣΕ, ΚΑΘΑ ΣΥΝΕΚΡΙΝΕΝ ΑΥΤΟΙΣ ΙΩΣΗΦ.

ΓΕΝ. 40,23 ΚΑΙ ΟΥΚ ΕΜΝΗΣΘΗ Ο ΑΡΧΙΟΙΝΟΧΟΟΣ ΤΟΥ ΙΩΣΗΦ, ΑΛΛ' ΕΠΕΛΑΘΕΤΟ ΑΥΤΟΥ.

ΓΕΝΕΣΙΣ 41

ΓΕΝ. 41,1 ΕΓΕΝΕΤΟ ΔΕ ΜΕΤΑ ΔΥΟ ΕΤΗ ΗΜΕΡΩΝ, ΦΑΡΑΩ ΕΙΔΕΝ ΕΝΥΠΝΙΟΝ· ΩΕΤΟ ΕΣΤΑΝΑΙ ΕΠΙ ΤΟΥ ΠΟΤΑΜΟΥ,

ΓΕΝ. 41,2 ΚΑΙ ΙΔΟΥ ΩΣΠΕΡ ΕΚ ΤΟΥ ΠΟΤΑΜΟΥ ΑΝΕΒΑΙΝΟΝ ΕΠΤΑ ΒΟΕΣ ΚΑΛΑΙ ΤΩ ΕΙΔΕΙ ΚΑΙ ΕΚΛΕΚΤΑΙ ΤΑΙΣ ΣΑΡΞΙ ΚΑΙ ΕΒΟΣΚΟΝΤΟ ΕΝ ΤΩ ΑΧΕΙ.

ΓΕΝ. 41,3 ΑΛΛΑΙ ΔΕ ΕΠΤΑ ΒΟΕΣ ΑΝΕΒΑΙΝΟΝ ΜΕΤΑ ΤΑΥΤΑΣ ΕΚ ΤΟΥ ΠΟΤΑΜΟΥ ΑΙΣΧΡΑΙ ΤΩ ΕΙΔΕΙ ΚΑΙ ΛΕΠΤΑΙ ΤΑΙΣ ΣΑΡΞΙ ΚΑΙ ΕΝΕΜΟΝΤΟ ΠΑΡΑ ΤΑΣ ΒΟΑΣ ΕΠΙ ΤΟ ΧΕΙΛΟΣ ΤΟΥ ΠΟΤΑΜΟΥ·

ΓΕΝ. 41,4 ΚΑΙ ΚΑΤΕΦΑΓΟΝ ΑΙ ΕΠΤΑ ΒΟΕΣ ΑΙ ΑΙΣΧΡΑΙ ΚΑΙ ΛΕΠΤΑΙ ΤΑΙΣ ΣΑΡΞΙ ΤΑΣ ΕΠΤΑ ΒΟΑΣ ΤΑΣ ΚΑΛΑΣ ΤΩ ΕΙΔΕΙ ΚΑΙ ΤΑΣ ΕΚΛΕΚΤΑΣ ΤΑΙΣ ΣΑΡΞΙ. ΗΓΕΡΘΗ ΔΕ ΦΑΡΑΩ.

ΓΕΝ. 41,5 ΚΑΙ ΕΝΥΠΝΙΑΣΘΗ ΤΟ ΔΕΥΤΕΡΟΝ, ΚΑΙ ΙΔΟΥ ΕΠΤΑ ΣΤΑΧΥΕΣ ΑΝΕΒΑΙΝΟΝ ΕΝ ΤΩ ΠΥΘΜΕΝΙ ΕΝΙ ΕΚΛΕΚΤΟΙ ΚΑΙ ΚΑΛΟΙ·

ΓΕΝ. 41,6 ΚΑΙ ΙΔΟΥ ΕΠΤΑ ΣΤΑΧΥΕΣ ΛΕΠΤΟΙ ΚΑΙ ΑΝΕΜΟΦΘΟΡΟΙ ΑΝΕΦΥΟΝΤΟ ΜΕΤ' ΑΥΤΟΥΣ·

ΓΕΝ. 41,7 ΚΑΙ ΚΑΤΕΠΙΟΝ ΟΙ ΕΠΤΑ ΣΤΑΧΥΕΣ ΟΙ ΛΕΠΤΟΙ ΚΑΙ ΑΝΕΜΟΦΘΟΡΟΙ ΤΟΥΣ ΕΠΤΑ ΣΤΑΧΥΑΣ ΤΟΥΣ ΕΚΛΕΚΤΟΥΣ ΚΑΙ ΤΟΥΣ ΠΛΗΡΕΙΣ. ΗΓΕΡΘΗ ΔΕ ΦΑΡΑΩ, ΚΑΙ ΗΝ ΕΝΥΠΝΙΟΝ.

ΓΕΝ. 41,8 ΕΓΕΝΕΤΟ ΔΕ ΠΡΩΪ ΚΑΙ ΕΤΑΡΑΧΘΗ Η ΨΥΧΗ ΑΥΤΟΥ, ΚΑΙ ΑΠΟΣΤΕΙΛΑΣ ΕΚΑΛΕΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΕΞΗΓΗΤΑΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΣΟΦΟΥΣ ΑΥΤΗΣ, ΚΑΙ ΔΙΗΓΗΣΑΤΟ ΑΥΤΟΙΣ ΦΑΡΑΩ ΤΟ ΕΝΥΠΝΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΗΝ Ο ΑΠΑΓΓΕΛΛΩΝ ΑΥΤΟ ΤΩ ΦΑΡΑΩ.

ΓΕΝ. 41,9 ΚΑΙ ΕΛΑΛΗΣΕΝ Ο ΑΡΧΙΟΙΝΟΧΟΟΣ ΠΡΟΣ ΦΑΡΑΩ ΛΕΓΩΝ· ΤΗΝ ΑΜΑΡΤΙΑΝ ΜΟΥ ΑΝΑΜΙΜΝΗΣΚΩ ΣΗΜΕΡΟΝ.

ΓΕΝ. 41,10 ΦΑΡΑΩ ΩΡΓΙΣΘΗ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ ΚΑΙ ΕΘΕΤΟ ΗΜΑΣ ΕΝ ΦΥΛΑΚΗ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΑΡΧΙΜΑΓΕΙΡΟΥ, ΕΜΕ ΤΕ ΚΑΙ ΤΟΝ ΑΡΧΙΣΙΤΟΠΟΙΟΝ.

ΓΕΝ. 41,11 ΚΑΙ ΕΙΔΟΜΕΝ ΕΝΥΠΝΙΟΝ ΑΜΦΟΤΕΡΟΙ ΕΝ ΝΥΚΤΙ ΜΙΑ ΕΓΩ ΚΑΙ ΑΥΤΟΣ, ΕΚΑΣΤΟΣ ΚΑΤΑ ΤΟ ΑΥΤΟΥ ΕΝΥΠΝΙΟΝ ΕΙΔΟΜΕΝ.

ΓΕΝ. 41,12 ΗΝ ΔΕ ΕΚΕΙ ΜΕΘ' ΗΜΩΝ ΝΕΑΝΙΣΚΟΣ ΠΑΙΣ ΕΒΡΑΙΟΣ ΤΟΥ ΑΡΧΙΜΑΓΕΙΡΟΥ, ΚΑΙ ΔΙΗΓΗΣΑΜΕΘΑ ΑΥΤΩ, ΚΑΙ ΣΥΝΕΚΡΙΝΕΝ ΗΜΙΝ.

ΓΕΝ. 41,13 ΕΓΕΝΗΘΗ ΔΕ, ΚΑΘΩΣ ΣΥΝΕΚΡΙΝΕΝ ΗΜΙΝ, ΟΥΤΩ ΚΑΙ ΣΥΝΕΒΗ, ΕΜΕ ΤΕ ΑΠΟΚΑΤΑΣΤΑΘΗΝΑΙ ΕΠΙ ΤΗΝ ΑΡΧΗΝ ΜΟΥ, ΕΚΕΙΝΟΝ ΔΕ ΚΡΕΜΑΣΘΗΝΑΙ.

ΓΕΝ. 41,14 ΑΠΟΣΤΕΙΛΑΣ ΔΕ ΦΑΡΑΩ ΕΚΑΛΕΣΕ ΤΟΝ ΙΩΣΗΦ, ΚΑΙ ΕΞΗΓΑΓΟΝ ΑΥΤΟΝ ΑΠΟ ΤΟΥ ΟΧΥΡΩΜΑΤΟΣ ΚΑΙ ΕΞΥΡΗΣΑΝ ΑΥΤΟΝ ΚΑΙ ΗΛΛΑΞΑΝ ΤΗΝ ΣΤΟΛΗΝ ΑΥΤΟΥ, ΚΑΙ ΗΛΘΕ ΠΡΟΣ ΦΑΡΑΩ.

ΓΕΝ. 41,15 ΕΙΠΕ ΔΕ ΦΑΡΑΩ ΠΡΟΣ ΙΩΣΗΦ· ΕΝΥΠΝΙΟΝ ΕΩΡΑΚΑ, ΚΑΙ Ο ΣΥΓΚΡΙΝΩΝ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟ· ΕΓΩ ΔΕ ΑΚΗΚΟΑ ΠΕΡΙ ΣΟΥ ΛΕΓΟΝΤΩΝ, ΑΚΟΥΣΑΝΤΑ ΣΕ ΕΝΥΠΝΙΑ ΣΥΓΚΡΙΝΑΙ ΑΥΤΑ.

ΓΕΝ. 41,16 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΙΩΣΗΦ ΤΩ ΦΑΡΑΩ ΕΙΠΕΝ· ΑΝΕΥ ΤΟΥ ΘΕΟΥ ΟΥΚ ΑΠΟΚΡΙΘΗΣΕΤΑΙ ΤΟ ΣΩΤΗΡΙΟΝ ΦΑΡΑΩ.

ΓΕΝ. 41,17 ΕΛΑΛΗΣΕ ΔΕ ΦΑΡΑΩ ΤΩ ΙΩΣΗΦ ΛΕΓΩΝ· ΕΝ ΤΩ ΥΠΝΩ ΜΟΥ ΩΜΗΝ ΕΣΤΑΝΑΙ ΠΑΡΑ ΤΟ ΧΕΙΛΟΣ ΤΟΥ ΠΟΤΑΜΟΥ,

ΓΕΝ. 41,18 ΚΑΙ ΩΣΠΕΡ ΕΚ ΤΟΥ ΠΟΤΑΜΟΥ ΑΝΕΒΑΙΝΟΝ ΕΠΤΑ ΒΟΕΣ ΚΑΛΑΙ ΤΩ ΕΙΔΕΙ ΚΑΙ ΕΚΛΕΚΤΑΙ ΤΑΙΣ ΣΑΡΞΙ, ΚΑΙ ΕΝΕΜΟΝΤΟ ΕΝ ΤΩ ΑΧΕΙ.

ΓΕΝ. 41,19 ΚΑΙ ΙΔΟΥ ΕΠΤΑ ΒΟΕΣ ΕΤΕΡΑΙ ΑΝΕΒΑΙΝΟΝ ΟΠΙΣΩ ΑΥΤΩΝ ΕΚ ΤΟΥ ΠΟΤΑΜΟΥ ΠΟΝΗΡΑΙ ΚΑΙ ΑΙΣΧΡΑΙ ΤΩ ΕΙΔΕΙ ΚΑΙ ΛΕΠΤΑΙ ΤΑΙΣ ΣΑΡΞΙΝ, ΟΙΑΣ ΟΥΚ ΕΙΔΟΝ ΤΟΙΑΥΤΑΣ ΕΝ ΟΛΗ ΓΗ ΑΙΓΥΠΤΟΥ ΑΙΣΧΡΟΤΕΡΑΣ·

ΓΕΝ. 41,20 ΚΑΙ ΚΑΤΕΦΑΓΟΝ ΑΙ ΕΠΤΑ ΒΟΕΣ ΑΙ ΑΙΣΧΡΑΙ ΚΑΙ ΛΕΠΤΑΙ ΤΑΣ ΕΠΤΑ ΒΟΑΣ ΤΑΣ ΠΡΩΤΑΣ ΤΑΣ ΚΑΛΑΣ ΚΑΙ ΤΑΣ ΕΚΛΕΚΤΑΣ,

ΓΕΝ. 41,21 ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΑΣ ΚΟΙΛΙΑΣ ΑΥΤΩΝ ΚΑΙ ΟΥ ΔΙΑΔΗΛΟΙ ΕΓΕΝΟΝΤΟ, ΟΤΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΑΣ ΚΟΙΛΙΑΣ ΑΥΤΩΝ, ΚΑΙ ΑΙ ΟΨΕΙΣ ΑΥΤΩΝ ΑΙΣΧΡΑΙ, ΚΑΘΑ ΚΑΙ ΤΗΝ ΑΡΧΗΝ· ΕΞΕΓΕΡΘΕΙΣ ΔΕ ΕΚΟΙΜΗΘΗΝ

ΓΕΝ. 41,22 ΚΑΙ ΕΙΔΟΝ ΠΑΛΙΝ ΕΝ ΤΩ ΥΠΝΩ ΜΟΥ, ΚΑΙ ΩΣΠΕΡ ΕΠΤΑ ΣΤΑΧΥΕΣ ΑΝΕΒΑΙΝΟΝ ΕΝ ΠΥΘΜΕΝΙ ΕΝΙ ΠΛΗΡΕΙΣ ΚΑΙ ΚΑΛΟΙ·

ΓΕΝ. 41,23 ΑΛΛΟΙ ΔΕ ΕΠΤΑ ΣΤΑΧΥΕΣ ΛΕΠΤΟΙ ΚΑΙ ΑΝΕΜΟΦΘΟΡΟΙ ΑΝΕΦΥΟΝΤΟ ΕΧΟΜΕΝΟΙ ΑΥΤΩΝ.

ΓΕΝ. 41,24 ΚΑΙ ΚΑΤΕΠΙΟΝ ΟΙ ΕΠΤΑ ΣΤΑΧΥΕΣ ΟΙ ΛΕΠΤΟΙ ΚΑΙ ΑΝΕΜΟΦΘΟΡΟΙ ΤΟΥΣ ΕΠΤΑ ΣΤΑΧΥΑΣ ΤΟΥΣ ΚΑΛΟΥΣ ΚΑΙ ΤΟΥΣ ΠΛΗΡΕΙΣ. ΕΙΠΑ ΟΥΝ ΤΟΙΣ ΕΞΗΓΗΤΑΙΣ, ΚΑΙ ΟΥΚ ΗΝ Ο ΑΠΑΓΓΕΛΛΩΝ ΜΟΙ ΑΥΤΟ.

ΓΕΝ. 41,25 ΚΑΙ ΕΙΠΕΝ ΙΩΣΗΦ ΤΩ ΦΑΡΑΩ· ΤΟ ΕΝΥΠΝΙΟΝ ΦΑΡΑΩ ΕΝ ΕΣΤΙΝ· ΟΣΑ Ο ΘΕΟΣ ΠΟΙΕΙ, ΕΔΕΙΞΕ ΤΩ ΦΑΡΑΩ.

ΓΕΝ. 41,26 ΑΙ ΕΠΤΑ ΒΟΕΣ ΑΙ ΚΑΛΑΙ ΕΠΤΑ ΕΤΗ ΕΣΤΙ, ΚΑΙ ΟΙ ΕΠΤΑ ΣΤΑΧΥΕΣ ΟΙ ΚΑΛΟΙ ΕΠΤΑ ΕΤΗ ΕΣΤΙ· ΤΟ ΕΝΥΠΝΙΟΝ ΦΑΡΑΩ ΕΝ ΕΣΤΙ,

ΓΕΝ. 41,27 ΚΑΙ ΑΙ ΕΠΤΑ ΒΟΕΣ ΑΙ ΛΕΠΤΑΙ ΑΙ ΑΝΑΒΑΙΝΟΥΣΑΙ ΟΠΙΣΩ ΑΥΤΩΝ ΕΠΤΑ ΕΤΗ ΕΣΤΙ, ΚΑΙ ΟΙ ΕΠΤΑ ΣΤΑΧΥΕΣ ΟΙ ΛΕΠΤΟΙ ΚΑΙ ΑΝΕΜΟΦΘΟΡΟΙ ΕΣΟΝΤΑΙ ΕΠΤΑ ΕΤΗ ΛΙΜΟΥ.

ΓΕΝ. 41,28 ΤΟ ΔΕ ΡΗΜΑ, Ο ΕΙΡΗΚΑ ΦΑΡΑΩ, ΟΣΑ Ο ΘΕΟΣ ΠΟΙΕΙ, ΕΔΕΙΞΕ ΤΩ ΦΑΡΑΩ,

ΓΕΝ. 41,29 ΙΔΟΥ ΕΠΤΑ ΕΤΗ ΕΡΧΕΤΑΙ ΕΥΘΗΝΙΑ ΠΟΛΛΗ ΕΝ ΠΑΣΗ ΓΗ ΑΙΓΥΠΤΟΥ·

ΓΕΝ. 41,30 ΗΞΕΙ ΔΕ ΕΠΤΑ ΕΤΗ ΛΙΜΟΥ ΜΕΤΑ ΤΑΥΤΑ, ΚΑΙ ΕΠΙΛΗΣΟΝΤΑΙ ΤΗΣ ΠΛΗΣΜΟΝΗΣ ΤΗΣ ΕΣΟΜΕΝΗΣ ΕΝ ΟΛΗ ΑΙΓΥΠΤΩ, ΚΑΙ ΑΝΑΛΩΣΕΙ Ο ΛΙΜΟΣ ΤΗΝ ΓΗΝ,

ΓΕΝ. 41,31 ΚΑΙ ΟΥΚ ΕΠΙΓΝΩΣΘΗΣΕΤΑΙ Η ΕΥΘΗΝΙΑ ΕΠΙ ΤΗΣ ΓΗΣ ΑΠΟ ΤΟΥ ΛΙΜΟΥ ΤΟΥ ΕΣΟΜΕΝΟΥ ΜΕΤΑ ΤΑΥΤΑ· ΙΣΧΥΡΟΣ ΓΑΡ ΕΣΤΑΙ ΣΦΟΔΡΑ.

ΓΕΝ. 41,32 ΠΕΡΙ ΔΕ ΤΟΥ ΔΕΥΤΕΡΩΣΑΙ ΤΟ ΕΝΥΠΝΙΟΝ ΦΑΡΑΩ ΔΙΣ, ΟΤΙ ΑΛΗΘΕΣ ΕΣΤΑΙ ΤΟ ΡΗΜΑ ΤΟ ΠΑΡΑ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΤΑΧΥΝΕΙ Ο ΘΕΟΣ ΤΟΥ ΠΟΙΗΣΑΙ ΑΥΤΟ.

ΓΕΝ. 41,33 ΝΥΝ ΟΥΝ ΣΚΕΨΑΙ ΑΝΘΡΩΠΟΝ ΦΡΟΝΙΜΟΝ ΚΑΙ ΣΥΝΕΤΟΝ ΚΑΙ ΚΑΤΑΣΤΗΣΟΝ ΑΥΤΟΝ ΕΠΙ ΓΗΣ ΑΙΓΥΠΤΟΥ·

ΓΕΝ. 41,34 ΚΑΙ ΠΟΙΗΣΑΤΩ ΦΑΡΑΩ ΚΑΙ ΚΑΤΑΣΤΗΣΑΤΩ ΤΟΠΑΡΧΑΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΑΠΟΠΕΜΠΤΩΣΑΤΩΣΑΝ ΠΑΝΤΑ ΤΑ ΓΕΝΝΗΜΑΤΑ ΤΗΣ ΓΗΣ ΑΙΓΥΠΤΟΥ ΤΩΝ ΕΠΤΑ ΕΤΩΝ ΤΗΣ ΕΥΘΗΝΙΑΣ

ΓΕΝ. 41,35 ΚΑΙ ΣΥΝΑΓΑΓΕΤΩΣΑΝ ΠΑΝΤΑ ΤΑ ΒΡΩΜΑΤΑ ΤΩΝ ΕΠΤΑ ΕΤΩΝ ΤΩΝ ΕΡΧΟΜΕΝΩΝ ΤΩΝ ΚΑΛΩΝ ΤΟΥΤΩΝ, ΚΑΙ ΣΥΝΑΧΘΗΤΩ Ο ΣΙΤΟΣ ΥΠΟ ΧΕΙΡΑ ΦΑΡΑΩ, ΒΡΩΜΑΤΑ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΦΥΛΑΧΘΗΤΩ·

ΓΕΝ. 41,36 ΚΑΙ ΕΣΤΑΙ ΤΑ ΒΡΩΜΑΤΑ ΤΑ ΠΕΦΥΛΑΓΜΕΝΑ ΤΗ ΓΗ ΕΙΣ ΤΑ ΕΠΤΑ ΕΤΗ ΤΟΥ ΛΙΜΟΥ, Α ΕΣΟΝΤΑΙ ΕΝ ΓΗ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΟΥΚ ΕΚΤΡΙΒΗΣΕΤΑΙ Η ΓΗ ΕΝ ΤΩ ΛΙΜΩ.

ΓΕΝ. 41,37 ΗΡΕΣΕ ΔΕ ΤΟ ΡΗΜΑ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ ΚΑΙ ΕΝΑΝΤΙΟΝ ΠΑΝΤΩΝ ΤΩΝ ΠΑΙΔΩΝ ΑΥΤΟΥ,

ΓΕΝ. 41,38 ΚΑΙ ΕΙΠΕ ΦΑΡΑΩ ΠΑΣΙ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ· ΜΗ ΕΥΡΗΣΟΜΕΝ ΑΝΘΡΩΠΟΝ ΤΟΙΟΥΤΟΝ, ΟΣ ΕΧΕΙ ΠΝΕΥΜΑ ΘΕΟΥ ΕΝ ΑΥΤΩ;

ΓΕΝ. 41,39 ΕΙΠΕ ΔΕ ΦΑΡΑΩ ΤΩ ΙΩΣΗΦ· ΕΠΕΙΔΗ ΕΔΕΙΞΕΝ Ο ΘΕΟΣ ΣΟΙ ΠΑΝΤΑ ΤΑΥΤΑ, ΟΥΚ ΕΣΤΙΝ ΑΝΘΡΩΠΟΣ ΦΡΟΝΙΜΩΤΕΡΟΣ ΚΑΙ ΣΥΝΕΤΩΤΕΡΟΣ ΣΟΥ·

ΓΕΝ. 41,40 ΣΥ ΕΣΗ ΕΠΙ ΤΩ ΟΙΚΩ ΜΟΥ, ΚΑΙ ΕΠΙ ΤΩ ΣΤΟΜΑΤΙ ΣΟΥ ΥΠΑΚΟΥΣΕΤΑΙ ΠΑΣ Ο ΛΑΟΣ ΜΟΥ· ΠΛΗΝ ΤΟΝ ΘΡΟΝΟΝ ΥΠΕΡΕΞΩ ΣΟΥ ΕΓΩ.

ΓΕΝ. 41,41 ΕΙΠΕ ΔΕ ΦΑΡΑΩ ΤΩ ΙΩΣΗΦ· ΙΔΟΥ ΚΑΘΙΣΤΗΜΙ ΣΕ ΣΗΜΕΡΟΝ ΕΠΙ ΠΑΣΗΣ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΓΕΝ. 41,42 ΚΑΙ ΠΕΡΙΕΛΟΜΕΝΟΣ ΦΑΡΑΩ ΤΟΝ ΔΑΚΤΥΛΙΟΝ ΑΠΟ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΟΥ, ΠΕΡΙΕΘΗΚΕΝ ΑΥΤΟΝ ΕΠΙ ΤΗΝ ΧΕΙΡΑ ΙΩΣΗΦ ΚΑΙ ΕΝΕΔΥΣΕΝ ΑΥΤΟΝ ΣΤΟΛΗΝ ΒΥΣΣΙΝΗΝ ΚΑΙ ΠΕΡΙΕΘΗΚΕ ΚΛΟΙΟΝ ΧΡΥΣΟΥΝ ΠΕΡΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΟΥ·

ΓΕΝ. 41,43 ΚΑΙ ΑΝΕΒΙΒΑΣΕΝ ΑΥΤΟΝ ΕΠΙ ΤΟ ΑΡΜΑ ΤΟ ΔΕΥΤΕΡΟΝ ΤΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΚΗΡΥΞΕΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ ΚΗΡΥΞ· ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΝ ΕΦ' ΟΛΗΣ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΓΕΝ. 41,44 ΕΙΠΕ ΔΕ ΦΑΡΑΩ ΤΩ ΙΩΣΗΦ· ΕΓΩ ΦΑΡΑΩ, ΑΝΕΥ ΣΟΥ ΟΥΚ ΕΞΑΡΕΙ ΟΥΔΕΙΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠΙ ΠΑΣΗΣ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΓΕΝ. 41,45 ΚΑΙ ΕΚΑΛΕΣΕ ΦΑΡΑΩ ΤΟ ΟΝΟΜΑ ΙΩΣΗΦ, ΨΟΝΘΟΜΦΑΝΗΧ· ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΤΗΝ ΑΣΕΝΝΕΘ ΘΥΓΑΤΕΡΑ ΠΕΤΕΦΡΗ ΙΕΡΕΩΣ ΗΛΙΟΥΠΟΛΕΩΣ ΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ.

ΓΕΝ. 41,46 ΙΩΣΗΦ ΔΕ ΗΝ ΕΤΩΝ ΤΡΙΑΚΟΝΤΑ, ΟΤΕ ΕΣΤΗ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ ΒΑΣΙΛΕΩΣ ΑΙΓΥΠΤΟΥ. ΕΞΗΛΘΕ ΔΕ ΙΩΣΗΦ ΑΠΟ ΠΡΟΣΩΠΟΥ ΦΑΡΑΩ, ΚΑΙ ΔΙΗΛΘΕ ΠΑΣΑΝ ΓΗΝ ΑΙΓΥΠΤΟΥ.

ΓΕΝ. 41,47 ΚΑΙ ΕΠΟΙΗΣΕΝ Η ΓΗ ΕΝ ΤΟΙΣ ΕΠΤΑ ΕΤΕΣΙ ΤΗΣ ΕΥΘΗΝΙΑΣ ΔΡΑΓΜΑΤΑ·

ΓΕΝ. 41,48 ΚΑΙ ΣΥΝΗΓΑΓΕ ΠΑΝΤΑ ΤΑ ΒΡΩΜΑΤΑ ΤΩΝ ΕΠΤΑ ΕΤΩΝ, ΕΝ ΟΙΣ ΗΝ Η ΕΥΘΗΝΙΑ ΕΝ ΤΗ ΓΗ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΕΘΗΚΕ ΤΑ ΒΡΩΜΑΤΑ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ, ΒΡΩΜΑΤΑ ΤΩΝ ΠΕΔΙΩΝ ΤΗΣ ΠΟΛΕΩΣ ΤΩΝ ΚΥΚΛΩ ΑΥΤΗΣ ΕΘΗΚΕΝ ΕΝ ΑΥΤΗ.

ΓΕΝ. 41,49 ΚΑΙ ΣΥΝΗΓΑΓΕΝ ΙΩΣΗΦ ΣΙΤΟΝ ΩΣΕΙ ΤΗΝ ΑΜΜΟΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΠΟΛΥΝ ΣΦΟΔΡΑ, ΕΩΣ ΟΥΚ ΗΔΥΝΑΤΟ ΑΡΙΘΜΗΘΗΝΑΙ, ΟΥ ΓΑΡ ΗΝ ΑΡΙΘΜΟΣ.

ΓΕΝ. 41,50 ΤΩ ΔΕ ΙΩΣΗΦ ΕΓΕΝΟΝΤΟ ΥΙΟΙ ΔΥΟ ΠΡΟ ΤΟΥ ΕΛΘΕΙΝ ΤΑ ΕΠΤΑ ΕΤΗ ΤΟΥ ΛΙΜΟΥ, ΟΥΣ ΕΤΕΚΕΝ ΑΥΤΩ ΑΣΕΝΝΕΘ Η ΘΥΓΑΤΗΡ ΠΕΤΕΦΡΗ ΙΕΡΕΩΣ ΗΛΙΟΥΠΟΛΕΩΣ.

ΓΕΝ. 41,51 ΕΚΑΛΕΣΕ ΔΕ ΙΩΣΗΦ ΤΟ ΟΝΟΜΑ ΤΟΥ ΠΡΩΤΟΤΟΚΟΥ ΜΑΝΑΣΣΗ, ΟΤΙ ΕΠΙΛΑΘΕΣΘΑΙ ΜΕ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΠΑΝΤΩΝ ΤΩΝ ΠΟΝΩΝ ΜΟΥ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ.

ΓΕΝ. 41,52 ΤΟ ΔΕ ΟΝΟΜΑ ΤΟΥ ΔΕΥΤΕΡΟΥ ΕΚΑΛΕΣΕΝ ΕΦΡΑΪΜ, ΟΤΙ ΗΥΞΗΣΕ ΜΕ Ο ΘΕΟΣ ΕΝ ΓΗ ΤΑΠΕΙΝΩΣΕΩΣ ΜΟΥ.

ΪΓΕΝ. 41,53 ΠΑΡΗΛΘΕ ΔΕ ΤΑ ΕΠΤΑ ΕΤΗ ΤΗΣ ΕΥΘΗΝΙΑΣ, Α ΕΓΕΝΟΝΤΟ ΕΝ ΤΗ ΓΗ ΑΙΓΥΠΤΟΥ,

ΓΕΝ. 41,54 ΚΑΙ ΗΡΞΑΤΟ ΤΑ ΕΠΤΑ ΕΤΗ ΤΟΥ ΛΙΜΟΥ ΕΡΧΕΣΘΑΙ, ΚΑΘΑ ΕΙΠΕΝ ΙΩΣΗΦ. ΚΑΙ ΕΓΕΝΕΤΟ ΛΙΜΟΣ ΕΝ ΠΑΣΗ ΤΗ ΓΗ, ΕΝ ΔΕ ΠΑΣΗ ΤΗ ΓΗ ΑΙΓΥΠΤΟΥ ΗΣΑΝ ΑΡΤΟΙ.

ΓΕΝ. 41,55 ΚΑΙ ΕΠΕΙΝΑΣΕ ΠΑΣΑ Η ΓΗ ΑΙΓΥΠΤΟΥ, ΕΚΡΑΞΕ ΔΕ Ο ΛΑΟΣ ΠΡΟΣ ΦΑΡΑΩ ΠΕΡΙ ΑΡΤΩΝ· ΕΙΠΕ ΔΕ ΦΑΡΑΩ ΠΑΣΙ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ· ΠΟΡΕΥΕΣΘΕ ΠΡΟΣ ΙΩΣΗΦ, ΚΑΙ Ο ΕΑΝ ΕΙΠΗ ΥΜΙΝ, ΠΟΙΗΣΑΤΕ.

ΓΕΝ. 41,56 ΚΑΙ Ο ΛΙΜΟΣ ΗΝ ΕΠΙ ΠΡΟΣΩΠΟΥ ΠΑΣΗΣ ΤΗΣ ΓΗΣ· ΑΝΕΩΞΕ ΔΕ ΙΩΣΗΦ ΠΑΝΤΑΣ ΤΟΥΣ ΣΙΤΟΒΟΛΩΝΑΣ ΚΑΙ ΕΠΩΛΕΙ ΠΑΣΙ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ.

ΓΕΝ. 41,57 ΚΑΙ ΠΑΣΑΙ ΑΙ ΧΩΡΑΙ ΗΛΘΟΝ ΕΙΣ ΑΙΓΥΠΤΟΝ ΑΓΟΡΑΖΕΙΝ ΠΡΟΣ ΙΩΣΗΦ· ΕΠΕΚΡΑΤΗΣΕ ΓΑΡ Ο ΛΙΜΟΣ ΕΝ ΠΑΣΗ ΤΗ ΓΗ.

ΓΕΝΕΣΙΣ 42

ΓΕΝ. 42,1 ΙΔΩΝ ΔΕ ΙΑΚΩΒ ΟΤΙ ΕΣΤΙ ΠΡΑΣΙΣ ΕΝ ΑΙΓΥΠΤΩ, ΕΙΠΕ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ· ΙΝΑΤΙ ΡΑΘΥΜΕΙΤΕ;

ΓΕΝ. 42,2 ΙΔΟΥ ΑΚΗΚΟΑ ΟΤΙ ΕΣΤΙ ΣΙΤΟΣ ΕΝ ΑΙΓΥΠΤΩ· ΚΑΤΑΒΗΤΕ ΕΚΕΙ ΚΑΙ ΠΡΙΑΣΘΕ ΗΜΙΝ ΜΙΚΡΑ ΒΡΩΜΑΤΑ, ΙΝΑ ΖΗΣΩΜΕΝ ΚΑΙ ΜΗ ΑΠΟΘΑΝΩΜΕΝ.

ΓΕΝ. 42,3 ΚΑΤΕΒΗΣΑΝ ΔΕ ΟΙ ΑΔΕΛΦΟΙ ΙΩΣΗΦ ΟΙ ΔΕΚΑ ΠΡΙΑΣΘΑΙ ΣΙΤΟΝ ΕΞ ΑΙΓΥΠΤΟΥ·

ΓΕΝ. 42,4 ΤΟΝ ΔΕ ΒΕΝΙΑΜΙΝ ΤΟΝ ΑΔΕΛΦΟΝ ΙΩΣΗΦ ΟΥΚ ΑΠΕΣΤΕΙΛΕ ΜΕΤΑ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ, ΕΙΠΕ ΓΑΡ· ΜΗ ΠΟΤΕ ΣΥΜΒΗ ΑΥΤΩ ΜΑΛΑΚΙΑ.

ΓΕΝ. 42,5 ΗΛΘΟΝ ΔΕ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΑΓΟΡΑΖΕΙΝ ΜΕΤΑ ΤΩΝ ΕΡΧΟΜΕΝΩΝ· ΗΝ ΓΑΡ Ο ΛΙΜΟΣ ΕΝ ΓΗ ΧΑΝΑΑΝ.

ΓΕΝ. 42,6 ΙΩΣΗΦ ΔΕ ΗΝ Ο ΑΡΧΩΝ ΤΗΣ ΓΗΣ, ΟΥΤΟΣ ΕΠΩΛΕΙ ΠΑΝΤΙ ΤΩ ΛΑΩ ΤΗΣ ΓΗΣ· ΕΛΘΟΝΤΕΣ ΔΕ ΟΙ ΑΔΕΛΦΟΙ ΙΩΣΗΦ ΠΡΟΣΕΚΥΝΗΣΑΝ ΑΥΤΩ ΕΠΙ ΠΡΟΣΩΠΟΝ ΕΠΙ ΤΗΝ ΓΗΝ.

ΓΕΝ. 42,7 ΙΔΩΝ ΔΕ ΙΩΣΗΦ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΕΠΕΓΝΩ ΚΑΙ ΗΛΛΟΤΡΙΟΥΤΟ ΑΠ' ΑΥΤΩΝ ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΥΤΟΙΣ ΣΚΛΗΡΑ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΟΘΕΝ ΗΚΑΤΕ; ΟΙ ΔΕ ΕΙΠΟΝ· ΕΚ ΓΗΣ ΧΑΝΑΑΝ ΑΓΟΡΑΣΑΙ ΒΡΩΜΑΤΑ.

ΓΕΝ. 42,8 ΕΠΕΓΝΩ ΔΕ ΙΩΣΗΦ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ, ΑΥΤΟΙ ΔΕ ΟΥΚ ΕΠΕΓΝΩΣΑΝ ΑΥΤΟΝ.

ΓΕΝ. 42,9 ΚΑΙ ΕΜΝΗΣΘΗ ΙΩΣΗΦ ΤΩΝ ΕΝΥΠΝΙΩΝ ΑΥΤΟΥ, ΩΝ ΕΙΔΕΝ ΑΥΤΟΣ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΚΑΤΑΣΚΟΠΟΙ ΕΣΤΕ, ΚΑΤΑΝΟΗΣΑΙ ΤΑ ΙΧΝΗ ΤΗΣ ΧΩΡΑΣ ΗΚΑΤΕ.

ΓΕΝ. 42,10 ΟΙ ΔΕ ΕΙΠΑΝ· ΟΥΧΙ, ΚΥΡΙΕ, ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΗΛΘΟΜΕΝ ΠΡΙΑΣΘΑΙ ΒΡΩΜΑΤΑ·

ΓΕΝ. 42,11 ΠΑΝΤΕΣ ΕΣΜΕΝ ΥΙΟΙ ΕΝΟΣ ΑΝΘΡΩΠΟΥ· ΕΙΡΗΝΙΚΟΙ ΕΣΜΕΝ, ΟΥΚ ΕΙΣΙΝ ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΚΑΤΑΣΚΟΠΟΙ.

ΓΕΝ. 42,12 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ· ΟΥΧΙ, ΑΛΛΑ ΤΑ ΙΧΝΗ ΤΗΣ ΓΗΣ ΗΛΘΕΤΕ ΙΔΕΙΝ.

ΓΕΝ. 42,13 ΟΙ ΔΕ ΕΙΠΑΝ· ΔΩΔΕΚΑ ΕΣΜΕΝ ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΑΔΕΛΦΟΙ ΕΝ ΓΗ ΧΑΝΑΑΝ, ΚΑΙ ΙΔΟΥ Ο ΝΕΩΤΕΡΟΣ ΜΕΤΑ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΣΗΜΕΡΟΝ, Ο ΔΕ ΕΤΕΡΟΣ ΟΥΧ ΥΠΑΡΧΕΙ.

ΓΕΝ. 42,14 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ ΙΩΣΗΦ· ΤΟΥΤΟ ΕΣΤΙΝ Ο ΕΙΡΗΚΑ ΥΜΙΝ ΛΕΓΩΝ, ΟΤΙ ΚΑΤΑΣΚΟΠΟΙ ΕΣΤΕ·

ΓΕΝ. 42,15 ΕΝ ΤΟΥΤΩ ΦΑΝΕΙΣΘΕ· ΝΗ ΤΗΝ ΥΓΙΕΙΑΝ ΦΑΡΑΩ, ΟΥ ΜΗ ΕΞΕΛΘΗΤΕ ΕΝΤΕΥΘΕΝ, ΕΑΝ ΜΗ Ο ΑΔΕΛΦΟΣ ΥΜΩΝ Ο ΝΕΩΤΕΡΟΣ ΕΛΘΗ ΩΔΕ.

ΓΕΝ. 42,16 ΑΠΟΣΤΕΙΛΑΤΕ ΕΞ ΥΜΩΝ ΕΝΑ ΚΑΙ ΛΑΒΕΤΕ ΤΟΝ ΑΔΕΛΦΟΝ ΥΜΩΝ, ΥΜΕΙΣ ΔΕ ΑΠΑΧΘΗΤΕ ΕΩΣ ΤΟΥ ΦΑΝΕΡΑ ΓΕΝΕΣΘΑΙ ΤΑ ΡΗΜΑΤΑ ΥΜΩΝ, ΕΙ ΑΛΗΘΕΥΕΤΕ Η ΟΥ· ΕΙ ΔΕ ΜΗ, ΝΗ ΤΗΝ ΥΓΙΕΙΑΝ ΦΑΡΑΩ, Η ΜΗΝ ΚΑΤΑΣΚΟΠΟΙ ΕΣΤΕ.

ΓΕΝ. 42,17 ΚΑΙ ΕΘΕΤΟ ΑΥΤΟΥΣ ΕΝ ΦΥΛΑΚΗ ΗΜΕΡΑΣ ΤΡΕΙΣ.

ΓΕΝ. 42,18 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ· ΤΟΥΤΟ ΠΟΙΗΣΑΤΕ ΚΑΙ ΖΗΣΕΣΘΕ, ΤΟΝ ΘΕΟΝ ΓΑΡ ΕΓΩ ΦΟΒΟΥΜΑΙ·

ΓΕΝ. 42,19 ΕΙ ΕΙΡΗΝΙΚΟΙ ΕΣΤΕ, ΑΔΕΛΦΟΣ ΥΜΩΝ ΚΑΤΑΣΧΕΘΗΤΩ ΕΙΣ ΕΝ ΤΗ ΦΥΛΑΚΗ, ΑΥΤΟΙ ΔΕ ΒΑΔΙΣΑΤΕ ΚΑΙ ΑΠΑΓΑΓΕΤΕ ΤΟΝ ΑΓΟΡΑΣΜΟΝ ΤΗΣ ΣΙΤΟΔΟΣΙΑΣ ΥΜΩΝ,

ΓΕΝ. 42,20 ΚΑΙ ΤΟΝ ΑΔΕΛΦΟΝ ΥΜΩΝ ΤΟΝ ΝΕΩΤΕΡΟΝ ΑΓΑΓΕΤΕ ΠΡΟΣ ΜΕ, ΚΑΙ ΠΙΣΤΕΥΘΗΣΟΝΤΑΙ ΤΑ ΡΗΜΑΤΑ ΥΜΩΝ· ΕΙ ΔΕ ΜΗ, ΑΠΟΘΑΝΕΙΣΘΕ. ΕΠΟΙΗΣΑΝ ΔΕ ΟΥΤΩΣ.

ΓΕΝ. 42,21 ΚΑΙ ΕΙΠΕΝ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ· ΝΑΙ, ΕΝ ΑΜΑΡΤΙΑΙΣ ΓΑΡ ΕΣΜΕΝ ΠΕΡΙ ΤΟΥ ΑΔΕΛΦΟΥ ΗΜΩΝ, ΟΤΙ ΥΠΕΡΕΙΔΟΜΕΝ ΤΗΝ ΘΛΙΨΙΝ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ, ΟΤΕ ΚΑΤΕΔΕΕΤΟ ΗΜΩΝ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΜΕΝ ΑΥΤΟΥ· ΚΑΙ ΕΝΕΚΕΝ ΤΟΥΤΟΥ ΕΠΗΛΘΕΝ ΕΦ' ΗΜΑΣ Η ΘΛΙΨΙΣ ΑΥΤΗ.

ΓΕΝ. 42,22 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΡΟΥΒΗΝ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΥΚ ΕΛΑΛΗΣΑ ΥΜΙΝ ΛΕΓΩΝ, ΜΗ ΑΔΙΚΗΣΗΤΕ ΤΟ ΠΑΙΔΑΡΙΟΝ; ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΤΕ ΜΟΥ; ΚΑΙ ΙΔΟΥ ΤΟ ΑΙΜΑ ΑΥΤΟΥ ΕΚΖΗΤΕΙΤΑΙ.

ΓΕΝ. 42,23 ΑΥΤΟΙ ΔΕ ΟΥΚ ΗΔΕΙΣΑΝ ΟΤΙ ΑΚΟΥΕΙ ΙΩΣΗΦ· Ο ΓΑΡ ΕΡΜΗΝΕΥΤΗΣ ΑΝΑ ΜΕΣΟΝ ΑΥΤΩΝ ΗΝ.

ΓΕΝ. 42,24 ΑΠΟΣΤΡΑΦΕΙΣ ΔΕ ΑΠ' ΑΥΤΩΝ ΕΚΛΑΥΣΕΝ ΙΩΣΗΦ. ΚΑΙ ΠΑΛΙΝ ΠΡΟΣΗΛΘΕ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΚΑΙ ΕΛΑΒΕ ΤΟΝ ΣΥΜΕΩΝ ΑΠ' ΑΥΤΩΝ ΚΑΙ ΕΔΗΣΕΝ ΑΥΤΟΝ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ.

ΓΕΝ. 42,25 ΕΝΕΤΕΙΛΑΤΟ ΔΕ ΙΩΣΗΦ ΕΜΠΛΗΣΑΙ ΤΑ ΑΓΓΕΙΑ ΑΥΤΩΝ ΣΙΤΟΥ ΚΑΙ ΑΠΟΔΟΥΝΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΑΥΤΩΝ ΕΚΑΣΤΩ ΕΙΣ ΤΟΝ ΣΑΚΚΟΝ ΑΥΤΟΥ ΚΑΙ ΔΟΥΝΑΙ ΑΥΤΟΙΣ ΕΠΙΣΙΤΙΣΜΟΝ ΕΙΣ ΤΗΝ ΟΔΟΝ. ΚΑΙ ΕΓΕΝΗΘΗ ΑΥΤΟΙΣ ΟΥΤΩΣ.

ΓΕΝ. 42,26 ΚΑΙ ΕΠΙΘΕΝΤΕΣ ΤΟΝ ΣΙΤΟΝ ΕΠΙ ΤΟΥΣ ΟΝΟΥΣ ΑΥΤΩΝ ΑΠΗΛΘΟΝ ΕΚΕΙΘΕΝ.

ΓΕΝ. 42,27 ΛΥΣΑΣ ΔΕ ΕΙΣ ΤΟΝ ΜΑΡΣΙΠΠΟΝ ΑΥΤΟΥ ΔΟΥΝΑΙ ΧΟΡΤΑΣΜΑΤΑ ΤΟΙΣ ΟΝΟΙΣ ΑΥΤΟΥ, ΟΥ ΚΑΤΕΛΥΣΑΝ, ΚΑΙ ΕΙΔΕ ΤΟΝ ΔΕΣΜΟΝ ΤΟΥ ΑΡΓΥΡΙΟΥ ΑΥΤΟΥ, ΚΑΙ ΗΝ ΕΠΑΝΩ ΤΟΥ ΣΤΟΜΑΤΟΣ ΤΟΥ ΜΑΡΣΙΠΠΟΥ·

ΓΕΝ. 42,28 ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ· ΕΠΕΔΟΘΗ ΜΟΙ ΤΟ ΑΡΓΥΡΙΟΝ, ΚΑΙ ΙΔΟΥ ΤΟΥΤΟ ΕΝ ΤΩ ΜΑΡΣΙΠΠΩ ΜΟΥ, ΚΑΙ ΕΞΕΣΤΗ Η ΚΑΡΔΙΑ ΑΥΤΩΝ, ΚΑΙ ΕΤΑΡΑΧΘΗΣΑΝ ΠΡΟΣ ΑΛΛΗΛΟΥΣ ΛΕΓΟΝΤΕΣ· ΤΙ ΤΟΥΤΟ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΗΜΙΝ;

ΓΕΝ. 42,29 ΗΛΘΟΝ ΔΕ ΠΡΟΣ ΙΑΚΩΒ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΩΝ ΕΙΣ ΓΗΝ ΧΑΝΑΑΝ ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΑΥΤΩ ΠΑΝΤΑ ΤΑ ΣΥΜΒΑΝΤΑ ΑΥΤΟΙΣ, ΛΕΓΟΝΤΕΣ·

ΓΕΝ. 42,30 ΛΕΛΑΛΗΚΕΝ Ο ΑΝΘΡΩΠΟΣ Ο ΚΥΡΙΟΣ ΤΗΣ ΓΗΣ ΠΡΟΣ ΗΜΑΣ ΣΚΛΗΡΑ ΚΑΙ ΕΘΕΤΟ ΗΜΑΣ ΕΝ ΦΥΛΑΚΗ ΩΣ ΚΑΤΑΣΚΟΠΕΥΟΝΤΑΣ ΤΗΝ ΓΗΝ.

ΓΕΝ. 42,31 ΕΙΠΑΜΕΝ ΔΕ ΑΥΤΩ· ΕΙΡΗΝΙΚΟΙ ΕΣΜΕΝ, ΟΥΚ ΕΣΜΕΝ ΚΑΤΑΣΚΟΠΟΙ·

ΓΕΝ. 42,32 ΔΩΔΕΚΑ ΑΔΕΛΦΟΙ ΕΣΜΕΝ, ΥΙΟΙ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ· Ο ΕΙΣ ΟΥΧ ΥΠΑΡΧΕΙ, Ο ΔΕ ΜΙΚΡΟΣ ΜΕΤΑ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΣΗΜΕΡΟΝ ΕΝ ΓΗ ΧΑΝΑΑΝ.

ΓΕΝ. 42,33 ΕΙΠΕ ΔΕ ΗΜΙΝ Ο ΑΝΘΡΩΠΟΣ Ο ΚΥΡΙΟΣ ΤΗΣ ΓΗΣ· ΕΝ ΤΟΥΤΩ ΓΝΩΣΟΜΑΙ ΟΤΙ ΕΙΡΗΝΙΚΟΙ ΕΣΤΕ· ΑΔΕΛΦΟΝ ΕΝΑ ΑΦΕΤΕ ΩΔΕ ΜΕΤ' ΕΜΟΥ, ΤΟΝ ΔΕ ΑΓΟΡΑΣΜΟΝ ΤΗΣ ΣΙΤΟΔΟΣΙΑΣ ΤΟΥ ΟΙΚΟΥ ΥΜΩΝ ΛΑΒΟΝΤΕΣ ΑΠΕΛΘΑΤΕ.

ΓΕΝ. 42,34 ΚΑΙ ΑΓΑΓΕΤΕ ΠΡΟΣ ΜΕ ΤΟΝ ΑΔΕΛΦΟΝ ΥΜΩΝ ΤΟΝ ΝΕΩΤΕΡΟΝ, ΚΑΙ ΓΝΩΣΟΜΑΙ ΟΤΙ ΟΥ ΚΑΤΑΣΚΟΠΟΙ ΕΣΤΕ, ΑΛΛ' ΟΤΙ ΕΙΡΗΝΙΚΟΙ ΕΣΤΕ, ΚΑΙ ΤΟΝ ΑΔΕΛΦΟΝ ΥΜΩΝ ΑΠΟΔΩΣΩ ΥΜΙΝ, ΚΑΙ ΤΗ ΓΗ ΕΜΠΟΡΕΥΣΕΣΘΕ.

ΓΕΝ. 42,35 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΚΑΤΑΚΕΝΟΥΝ ΑΥΤΟΥΣ ΤΟΥΣ ΣΑΚΚΟΥΣ ΑΥΤΩΝ, ΚΑΙ ΗΝ ΕΚΑΣΤΟΥ Ο ΔΕΣΜΟΣ ΤΟΥ ΑΡΓΥΡΙΟΥ ΕΝ ΤΩ ΣΑΚΚΩ ΑΥΤΩΝ· ΚΑΙ ΕΙΔΟΝ ΤΟΥΣ ΔΕΣΜΟΥΣ ΤΟΥ ΑΡΓΥΡΙΟΥ ΑΥΤΩΝ ΑΥΤΟΙ ΚΑΙ Ο ΠΑΤΗΡ ΑΥΤΩΝ, ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ.

ΓΕΝ. 42,36 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ ΙΑΚΩΒ Ο ΠΑΤΗΡ ΑΥΤΩΝ· ΕΜΕ ΗΤΕΚΝΩΣΑΤΕ, ΙΩΣΗΦ ΟΥΚ ΕΣΤΙ, ΣΥΜΕΩΝ ΟΥΚ ΕΣΤΙ, ΚΑΙ ΤΟΝ ΒΕΝΙΑΜΙΝ ΛΗΨΕΣΘΕ; ΕΠ' ΕΜΕ ΕΓΕΝΕΤΟ ΤΑΥΤΑ ΠΑΝΤΑ.

ΓΕΝ. 42,37 ΕΙΠΕ ΔΕ ΡΟΥΒΗΝ ΤΩ ΠΑΤΡΙ ΑΥΤΩΝ ΛΕΓΩΝ· ΤΟΥΣ ΔΥΟ ΥΙΟΥΣ ΜΟΥ ΑΠΟΚΤΕΙΝΟΝ, ΕΑΝ ΜΗ ΑΓΑΓΩ ΑΥΤΟΝ ΠΡΟΣ ΣΕ· ΔΟΣ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΧΕΙΡΑ ΜΟΥ, ΚΑΓΩ ΑΝΑΞΩ ΑΥΤΟΝ ΠΡΟΣ ΣΕ.

ΓΕΝ. 42,38 Ο ΔΕ ΕΙΠΕΝ· ΟΥ ΚΑΤΑΒΗΣΕΤΑΙ Ο ΥΙΟΣ ΜΟΥ ΜΕΘ' ΥΜΩΝ, ΟΤΙ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΑΠΕΘΑΝΕ ΚΑΙ ΑΥΤΟΣ ΜΟΝΟΣ ΚΑΤΑΛΕΛΕΙΠΤΑΙ· ΚΑΙ ΣΥΜΒΗΣΕΤΑΙ ΑΥΤΟΝ ΜΑΛΑΚΙΣΘΗΝΑΙ ΕΝ ΤΗ ΟΔΩ, Η ΕΑΝ ΠΟΡΕΥΗΣΘΕ, ΚΑΙ ΚΑΤΑΞΕΤΕ ΜΟΥ ΤΟ ΓΗΡΑΣ ΜΕΤΑ ΛΥΠΗΣ ΕΙΣ ΑΔΟΥ.

ΓΕΝ. 42,39 Ο ΔΕ ΛΙΜΟΣ ΕΝΙΣΧΥΣΕΝ ΕΠΙ ΤΗΣ ΓΗΣ.

ΓΕΝΕΣΙΣ 43

ΓΕΝ. 43,1 ΕΓΕΝΕΤΟ ΔΕ ΗΝΙΚΑ ΣΥΝΕΤΕΛΕΣΑΝ ΚΑΤΑΦΑΓΕΙΝ ΤΟΝ ΣΙΤΟΝ, ΟΝ ΗΝΕΓΚΑΝ ΕΞ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΠΑΤΗΡ ΑΥΤΩΝ· ΠΑΛΙΝ ΠΟΡΕΥΘΕΝΤΕΣ ΠΡΙΑΣΘΕ ΗΜΙΝ ΜΙΚΡΑ ΒΡΩΜΑΤΑ.

ΓΕΝ. 43,2 ΕΙΠΕ ΔΕ ΑΥΤΩ ΙΟΥΔΑΣ ΛΕΓΩΝ· ΔΙΑΜΑΡΤΥΡΙΑ ΜΕΜΑΡΤΥΡΗΤΑΙ ΗΜΙΝ Ο ΑΝΘΡΩΠΟΣ Ο ΚΥΡΙΟΣ ΤΗΣ ΓΗΣ ΛΕΓΩΝ· ΟΥΚ ΟΨΕΣΘΕ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ, ΕΑΝ ΜΗ Ο ΑΔΕΛΦΟΣ ΥΜΩΝ Ο ΝΕΩΤΕΡΟΣ ΜΕΘ' ΥΜΩΝ Η·

ΓΕΝ. 43,3 ΕΙ ΜΕΝ ΟΥΝ ΑΠΟΣΤΕΛΛΗΣ ΤΟΝ ΑΔΕΛΦΟΝ ΗΜΩΝ ΜΕΘ' ΗΜΩΝ, ΚΑΤΑΒΗΣΟΜΕΘΑ, ΚΑΙ ΑΓΟΡΑΣΟΜΕΝ ΣΟΙ ΒΡΩΜΑΤΑ.

ΓΕΝ. 43,4 ΕΙ ΔΕ ΜΗ ΑΠΟΣΤΕΛΛΗΣ ΤΟΝ ΑΔΕΛΦΟΝ ΗΜΩΝ ΜΕΘ' ΗΜΩΝ, ΟΥ ΠΟΡΕΥΣΟΜΕΘΑ. Ο ΓΑΡ ΑΝΘΡΩΠΟΣ ΕΙΠΕΝ ΗΜΙΝ, ΛΕΓΩΝ· ΟΥΚ ΟΨΕΣΘΕ ΜΟΥ ΤΟ ΠΡΟΣΩΠΟΝ, ΕΑΝ ΜΗ Ο ΑΔΕΛΦΟΣ ΥΜΩΝ Ο ΝΕΩΤΕΡΟΣ ΜΕΘ' ΥΜΩΝ Η.

ΓΕΝ. 43,5 ΕΙΠΕ ΔΕ ΙΣΡΑΗΛ· ΤΙ ΕΚΑΚΟΠΟΙΗΣΑΤΕ ΜΕ, ΑΝΑΓΓΕΙΛΑΝΤΕΣ ΤΩ ΑΝΘΡΩΠΩ ΟΤΙ ΕΣΤΙΝ ΥΜΙΝ ΑΔΕΛΦΟΣ;

ΓΕΝ. 43,6 ΟΙ ΔΕ ΕΙΠΑΝ· ΕΡΩΤΩΝ ΕΠΗΡΩΤΗΣΕΝ ΗΜΑΣ Ο ΑΝΘΡΩΠΟΣ ΚΑΙ ΤΗΝ ΓΕΝΕΑΝ ΗΜΩΝ ΛΕΓΩΝ· ΕΙ ΕΤΙ Ο ΠΑΤΗΡ ΥΜΩΝ ΖΗ ΚΑΙ ΕΙ ΕΣΤΙΝ ΥΜΙΝ ΑΔΕΛΦΟΣ; ΚΑΙ ΑΠΗΓΓΕΙΛΑΜΕΝ ΑΥΤΩ ΚΑΤΑ ΤΗΝ ΕΠΕΡΩΤΗΣΙΝ ΤΑΥΤΗΝ. ΜΗ ΗΔΕΙΜΕΝ ΟΤΙ ΕΡΕΙ ΗΜΙΝ· ΑΓΑΓΕΤΕ ΤΟΝ ΑΔΕΛΦΟΝ ΥΜΩΝ;

ΓΕΝ. 43,7 ΕΙΠΕ ΔΕ ΙΟΥΔΑΣ ΠΡΟΣ ΙΣΡΑΗΛ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ· ΑΠΟΣΤΕΙΛΟΝ ΤΟ ΠΑΙΔΑΡΙΟΝ ΜΕΤ' ΕΜΟΥ, ΚΑΙ ΑΝΑΣΤΑΝΤΕΣ ΠΟΡΕΥΣΟΜΕΘΑ, ΙΝΑ ΖΩΜΕΝ ΚΑΙ ΜΗ ΑΠΟΘΑΝΩΜΕΝ ΚΑΙ ΗΜΕΙΣ ΚΑΙ ΣΥ ΚΑΙ Η ΑΠΟΣΚΕΥΗ ΗΜΩΝ.

ΓΕΝ. 43,8 ΕΓΩ ΔΕ ΕΚΔΕΧΟΜΑΙ ΑΥΤΟΝ, ΕΚ ΧΕΙΡΟΣ ΜΟΥ ΖΗΤΗΣΟΝ ΑΥΤΟΝ· ΕΑΝ ΜΗ ΑΓΑΓΩ ΑΥΤΟΝ ΠΡΟΣ ΣΕ ΚΑΙ ΣΤΗΣΩ ΑΥΤΟΝ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΗΜΑΡΤΗΚΩΣ ΕΣΟΜΑΙ ΕΙΣ ΣΕ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

ΓΕΝ. 43,9 ΕΙ ΜΗ ΓΑΡ ΕΒΡΑΔΥΝΑΜΕΝ, ΗΔΗ ΑΝ ΥΠΕΣΤΡΕΨΑΜΕΝ ΔΙΣ.

ΓΕΝ. 43,10 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ ΙΣΡΑΗΛ Ο ΠΑΤΗΡ ΑΥΤΩΝ· ΕΙ ΟΥΤΩΣ ΕΣΤΙ, ΤΟΥΤΟ ΠΟΙΗΣΑΤΕ· ΛΑΒΕΤΕ ΑΠΟ ΤΩΝ ΚΑΡΠΩΝ ΤΗΣ ΓΗΣ ΕΝ ΤΟΙΣ ΑΓΓΕΙΟΙΣ ΥΜΩΝ ΚΑΙ ΚΑΤΑΓΑΓΕΤΕ ΤΩ ΑΝΘΡΩΠΩ ΔΩΡΑ ΤΗΣ ΡΗΤΙΝΗΣ ΚΑΙ ΤΟΥ ΜΕΛΙΤΟΣ, ΘΥΜΙΑΜΑ ΤΕ ΚΑΙ ΣΤΑΚΤΗΝ ΚΑΙ ΤΕΡΕΒΙΝΘΟΝ ΚΑΙ ΚΑΡΥΑ.

ΓΕΝ. 43,11 ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΔΙΣΣΟΝ ΛΑΒΕΤΕ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΥΜΩΝ· ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΤΟ ΑΠΟΣΤΡΑΦΕΝ ΕΝ ΤΟΙΣ ΜΑΡΣΙΠΠΟΙΣ ΥΜΩΝ ΑΠΟΣΤΡΕΨΑΤΕ ΜΕΘ' ΥΜΩΝ· ΜΗ ΠΟΤΕ ΑΓΝΟΗΜΑ ΕΣΤΙ.

ΓΕΝ. 43,12 ΚΑΙ ΤΟΝ ΑΔΕΛΦΟΝ ΥΜΩΝ ΛΑΒΕΤΕ ΚΑΙ ΑΝΑΣΤΑΝΤΕΣ ΚΑΤΑΒΗΤΕ ΠΡΟΣ ΤΟΝ ΑΝΘΡΩΠΟΝ.

ΓΕΝ. 43,13 Ο ΔΕ ΘΕΟΣ ΜΟΥ ΔΩΗ ΥΜΙΝ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ, ΚΑΙ ΑΠΟΣΤΕΙΛΑΙ ΤΟΝ ΑΔΕΛΦΟΝ ΥΜΩΝ ΤΟΝ ΕΝΑ ΚΑΙ ΤΟΝ ΒΕΝΙΑΜΙΝ· ΕΓΩ ΜΕΝ ΓΑΡ ΚΑΘΑΠΕΡ ΗΤΕΚΝΩΜΑΙ, ΗΤΕΚΝΩΜΑΙ.

ΓΕΝ. 43,14 ΛΑΒΟΝΤΕΣ ΔΕ ΟΙ ΑΝΔΡΕΣ ΤΑ ΔΩΡΑ ΤΑΥΤΑ ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΔΙΠΛΟΥΝ ΕΛΑΒΟΝ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΩΝ ΚΑΙ ΤΟΝ ΒΕΝΙΑΜΙΝ ΚΑΙ ΑΝΑΣΤΑΝΤΕΣ ΚΑΤΕΒΗΣΑΝ ΕΙΣ ΑΙΓΥΠΤΟΝ ΚΑΙ ΕΣΤΗΣΑΝ ΕΝΑΝΤΙΟΝ ΙΩΣΗΦ.

ΓΕΝ. 43,15 ΕΙΔΕ ΔΕ ΙΩΣΗΦ ΑΥΤΟΥΣ ΚΑΙ ΤΟΝ ΒΕΝΙΑΜΙΝ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΤΟΝ ΟΜΟΜΗΤΡΙΟΝ ΚΑΙ ΕΙΠΕ ΤΩ ΕΠΙ ΤΗΣ ΟΙΚΙΑΣ ΑΥΤΟΥ· ΕΙΣΑΓΑΓΕ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΚΑΙ ΣΦΑΞΟΝ ΘΥΜΑΤΑ ΚΑΙ ΕΤΟΙΜΑΣΟΝ· ΜΕΤ' ΕΜΟΥ ΓΑΡ ΦΑΓΟΝΤΑΙ ΟΙ ΑΝΘΡΩΠΟΙ ΑΡΤΟΥΣ ΤΗΝ ΜΕΣΗΜΒΡΙΑΝ.

ΓΕΝ. 43,16 ΕΠΟΙΗΣΕ ΔΕ Ο ΑΝΘΡΩΠΟΣ, ΚΑΘΑ ΕΙΠΕΝ ΙΩΣΗΦ, ΚΑΙ ΕΙΣΗΓΑΓΕ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΙΩΣΗΦ.

ΓΕΝ. 43,17 ΙΔΟΝΤΕΣ ΔΕ ΟΙ ΑΝΔΡΕΣ ΟΤΙ ΕΙΣΗΧΘΗΣΑΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΩΣΗΦ, ΕΙΠΑΝ· ΔΙΑ ΤΟ ΑΡΓΥΡΙΟΝ ΤΟ ΑΠΟΣΤΡΑΦΕΝ ΕΝ ΤΟΙΣ ΜΑΡΣΙΠΠΟΙΣ ΗΜΩΝ ΤΗΝ ΑΡΧΗΝ ΗΜΕΙΣ ΕΙΣΑΓΟΜΕΘΑ ΤΟΥ ΣΥΚΟΦΑΝΤΗΣΑΙ ΗΜΑΣ ΚΑΙ ΕΠΙΘΕΣΘΑΙ ΗΜΙΝ ΤΟΥ ΛΑΒΕΙΝ ΗΜΑΣ ΕΙΣ ΠΑΙΔΑΣ ΚΑΙ ΤΟΥΣ ΟΝΟΥΣ ΗΜΩΝ.

ΓΕΝ. 43,18 ΠΡΟΣΕΛΘΟΝΤΕΣ ΔΕ ΠΡΟΣ ΤΟΝ ΑΝΘΡΩΠΟΝ ΤΟΝ ΕΠΙ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΙΩΣΗΦ ΕΛΑΛΗΣΑΝ ΑΥΤΩ ΕΝ ΤΩ ΠΥΛΩΝΙ ΤΟΥ ΟΙΚΟΥ

ΓΕΝ. 43,19 ΛΕΓΟΝΤΕΣ· ΔΕΟΜΕΘΑ, ΚΥΡΙΕ, ΚΑΤΕΒΗΜΕΝ ΤΗΝ ΑΡΧΗΝ ΠΡΙΑΣΘΑΙ ΒΡΩΜΑΤΑ·

ΓΕΝ. 43,20 ΕΓΕΝΕΤΟ ΔΕ ΗΝΙΚΑ ΗΛΘΟΜΕΝ ΕΙΣ ΤΟ ΚΑΤΑΛΥΣΑΙ ΚΑΙ ΗΝΟΙΞΑΜΕΝ ΤΟΥΣ ΜΑΡΣΙΠΠΟΥΣ ΗΜΩΝ, ΚΑΙ ΤΟΔΕ ΤΟ ΑΡΓΥΡΙΟΝ ΕΚΑΣΤΟΥ ΕΝ ΤΩ ΜΑΡΣΙΠΠΩ ΑΥΤΟΥ· ΤΟ ΑΡΓΥΡΙΟΝ ΗΜΩΝ ΕΝ ΣΤΑΘΜΩ ΑΠΕΣΤΡΕΨΑΜΕΝ ΝΥΝ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΗΜΩΝ

ΓΕΝ. 43,21 ΚΑΙ ΑΡΓΥΡΙΟΝ ΕΤΕΡΟΝ ΗΝΕΓΚΑΜΕΝ ΜΕΘ' ΕΑΥΤΩΝ ΑΓΟΡΑΣΑΙ ΒΡΩΜΑΤΑ· ΟΥΚ ΟΙΔΑΜΕΝ, ΤΙΣ ΕΝΕΒΑΛΕ ΤΟ ΑΡΓΥΡΙΟΝ ΕΙΣ ΤΟΥΣ ΜΑΡΣΙΠΠΟΥΣ ΗΜΩΝ.

ΓΕΝ. 43,22 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ· ΙΛΕΩΣ ΥΜΙΝ, ΜΗ ΦΟΒΕΙΣΘΕ· Ο ΘΕΟΣ ΥΜΩΝ ΚΑΙ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ ΕΔΩΚΕΝ ΥΜΙΝ ΘΗΣΑΥΡΟΥΣ ΕΝ ΤΟΙΣ ΜΑΡΣΙΠΠΟΙΣ ΥΜΩΝ, ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΥΜΩΝ ΕΥΔΟΚΙΜΟΥΝ ΑΠΕΧΩ. ΚΑΙ ΕΞΗΓΑΓΕ ΠΡΟΣ ΑΥΤΟΥΣ ΤΟΝ ΣΥΜΕΩΝ

ΓΕΝ. 43,23 ΚΑΙ ΗΝΕΓΚΕΝ ΥΔΩΡ ΝΙΨΑΙ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΩΝ ΚΑΙ ΕΔΩΚΕ ΧΟΡΤΑΣΜΑΤΑ ΤΟΙΣ ΟΝΟΙΣ ΑΥΤΩΝ.

ΓΕΝ. 43,24 ΗΤΟΙΜΑΣΑΝ ΔΕ ΤΑ ΔΩΡΑ ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΤΟΝ ΙΩΣΗΦ ΜΕΣΗΜΒΡΙΑΣ· ΗΚΟΥΣΑΝ ΓΑΡ ΟΤΙ ΕΚΕΙ ΜΕΛΛΕΙ ΑΡΙΣΤΑΝ.

ΓΕΝ. 43,25 ΕΙΣΗΛΘΕ ΔΕ ΙΩΣΗΦ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ, ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΑΥΤΩ ΤΑ ΔΩΡΑ, Α ΕΙΧΟΝ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΩΝ, ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΑΥΤΩ ΕΠΙ ΠΡΟΣΩΠΟΝ ΕΠΙ ΤΗΝ ΓΗΝ.

ΓΕΝ. 43,26 ΗΡΩΤΗΣΕ ΔΕ ΑΥΤΟΥΣ, ΠΩΣ ΕΧΕΤΕ; ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΙ ΥΓΙΑΙΝΕΙ Ο ΠΑΤΗΡ ΥΜΩΝ Ο ΠΡΕΣΒΥΤΗΣ, ΟΝ ΕΙΠΑΤΕ;

ΕΤΙ ΖΗ;

ΓΕΝ. 43,27 ΟΙ ΔΕ ΕΙΠΑΝ· ΥΓΙΑΙΝΕΙ Ο ΠΑΙΣ ΣΟΥ Ο ΠΑΤΗΡ ΗΜΩΝ, ΕΤΙ ΖΗ· ΚΑΙ ΕΙΠΕΝ· ΕΥΛΟΓΗΜΕΝΟΣ Ο ΑΝΘΡΩΠΟΣ ΕΚΕΙΝΟΣ ΤΩ ΘΕΩ. ΚΑΙ ΚΥΨΑΝΤΕΣ ΠΡΟΣΕΚΥΝΗΣΑΝ ΑΥΤΩ.

ΓΕΝ. 43,28 ΑΝΑΒΛΕΨΑΣ ΔΕ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ ΙΩΣΗΦ ΕΙΔΕ ΒΕΝΙΑΜΙΝ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΤΟΝ ΟΜΟΜΗΤΡΙΟΝ ΚΑΙ ΕΙΠΕΝ· ΟΥΤΟΣ Ο ΑΔΕΛΦΟΣ ΥΜΩΝ Ο ΝΕΩΤΕΡΟΣ, ΟΝ ΕΙΠΑΤΕ ΠΡΟΣ ΜΕ ΑΓΑΓΕΙΝ; ΚΑΙ ΕΙΠΕΝ· Ο ΘΕΟΣ ΕΛΕΗΣΑΙ ΣΕ ΤΕΚΝΟΝ.

ΓΕΝ. 43,29 ΕΤΑΡΑΧΘΗ ΔΕ ΙΩΣΗΦ, ΣΥΝΕΣΤΡΕΦΕΤΟ ΓΑΡ ΤΑ ΕΓΚΑΤΑ ΑΥΤΟΥ ΕΠΙ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ, ΚΑΙ ΕΖΗΤΕΙ ΚΛΑΥΣΑΙ· ΕΙΣΕΛΘΩΝ ΔΕ ΕΙΣ ΤΟ ΤΑΜΕΙΟΝ ΕΚΛΑΥΣΕΝ ΕΚΕΙ.

ΓΕΝ. 43,30 ΚΑΙ ΝΙΨΑΜΕΝΟΣ ΤΟ ΠΡΟΣΩΠΟΝ ΕΞΕΛΘΩΝ ΕΝΕΚΡΑΤΕΥΣΑΤΟ ΚΑΙ ΕΙΠΕ· ΠΑΡΑΘΕΤΕ ΑΡΤΟΥΣ.

ΓΕΝ. 43,31 ΚΑΙ ΠΑΡΕΘΗΚΑΝ ΑΥΤΩ ΜΟΝΩ ΚΑΙ ΑΥΤΟΙΣ ΚΑΘ' ΕΑΥΤΟΥΣ ΚΑΙ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ ΤΟΙΣ ΣΥΝΔΕΙΠΝΟΥΣΙ ΜΕΤ' ΑΥΤΟΥ ΚΑΘ' ΕΑΥΤΟΥΣ· ΟΥ ΓΑΡ ΕΔΥΝΑΝΤΟ ΟΙ ΑΙΓΥΠΤΙΟΙ ΣΥΝΕΣΘΙΕΙΝ ΜΕΤΑ ΤΩΝ ΕΒΡΑΙΩΝ ΑΡΤΟΥΣ, ΒΔΕΛΥΓΜΑ ΓΑΡ ΕΣΤΙ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ.

ΓΕΝ. 43,32 ΕΚΑΘΙΣΑΝ ΔΕ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ, Ο ΠΡΩΤΟΤΟΚΟΣ ΚΑΤΑ ΤΑ ΠΡΕΣΒΕΙΑ ΑΥΤΟΥ ΚΑΙ Ο ΝΕΩΤΕΡΟΣ ΚΑΤΑ ΤΗΝ ΝΕΟΤΗΤΑ ΑΥΤΟΥ· ΕΞΙΣΤΑΝΤΟ ΔΕ ΟΙ ΑΝΘΡΩΠΟΙ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ.

ΓΕΝ. 43,33 ΗΡΑΝ ΔΕ ΜΕΡΙΔΑΣ ΠΑΡ' ΑΥΤΟΥ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΜΕΓΑΛΥΝΘΗ ΔΕ Η ΜΕΡΙΣ ΒΕΝΙΑΜΙΝ ΠΑΡΑ ΤΑΣ ΜΕΡΙΔΑΣ ΠΑΝΤΩΝ ΠΕΝΤΑΠΛΑΣΙΩΣ ΠΡΟΣ ΤΑΣ ΕΚΕΙΝΩΝ, ΕΠΙΟΝ ΔΕ ΚΑΙ ΕΜΕΘΥΣΘΗΣΑΝ ΜΕΤ' ΑΥΤΟΥ.

ΓΕΝΕΣΙΣ 44

ΓΕΝ. 44,1 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ Ο ΙΩΣΗΦ ΤΩ ΟΝΤΙ ΕΠΙ ΤΗΣ ΟΙΚΙΑΣ ΑΥΤΟΥ ΛΕΓΩΝ· ΠΛΗΣΑΤΕ ΤΟΥΣ ΜΑΡΣΙΠΠΟΥΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΒΡΩΜΑΤΩΝ, ΟΣΑ ΕΑΝ ΔΥΝΩΝΤΑΙ ΑΡΑΙ, ΚΑΙ ΕΜΒΑΛΕΤΕ ΕΚΑΣΤΟΥ ΤΟ ΑΡΓΥΡΙΟΝ ΕΠΙ ΤΟΥ ΣΤΟΜΑΤΟΣ ΤΟΥ ΜΑΡΣΙΠΠΟΥ

ΓΕΝ. 44,2 ΚΑΙ ΤΟ ΚΟΝΔΥ ΜΟΥ ΤΟ ΑΡΓΥΡΟΥΝ ΕΜΒΑΛΕΤΕ ΕΙΣ ΤΟΝ ΜΑΡΣΙΠΠΟΝ ΤΟΥ ΝΕΩΤΕΡΟΥ ΚΑΙ ΤΗΝ ΤΙΜΗΝ ΤΟΥ ΣΙΤΟΥ ΑΥΤΟΥ. ΕΓΕΝΗΘΗ ΔΕ ΚΑΤΑ ΤΟ ΡΗΜΑ ΙΩΣΗΦ, ΚΑΘΩΣ ΕΙΠΕ.

ΓΕΝ. 44,3 ΤΟ ΠΡΩΪ ΔΙΕΦΑΥΣΕ, ΚΑΙ ΟΙ ΑΝΘΡΩΠΟΙ ΑΠΕΣΤΑΛΗΣΑΝ, ΑΥΤΟΙ ΚΑΙ ΟΙ ΟΝΟΙ ΑΥΤΩΝ.

ΓΕΝ. 44,4 ΕΞΕΛΘΟΝΤΩΝ ΔΕ ΑΥΤΩΝ ΤΗΝ ΠΟΛΙΝ, ΟΥΚ ΑΠΕΣΧΟΝ ΜΑΚΡΑΝ, ΚΑΙ ΙΩΣΗΦ ΕΙΠΕ ΤΩ ΕΠΙ ΤΗΣ ΟΙΚΙΑΣ ΑΥΤΟΥ· ΑΝΑΣΤΑΣ ΕΠΙΔΙΩΞΟΝ ΟΠΙΣΩ ΤΩΝ ΑΝΘΡΩΠΩΝ ΚΑΙ ΚΑΤΑΛΗΨΗ ΑΥΤΟΥΣ ΚΑΙ ΕΡΕΙΣ ΑΥΤΟΙΣ· ΤΙ ΟΤΙ ΑΝΤΑΠΕΔΩΚΑΤΕ ΠΟΝΗΡΑ ΑΝΤΙ ΚΑΛΩΝ; ΙΝΑΤΙ ΕΚΛΕΨΑΤΕ ΜΟΥ ΤΟ ΚΟΝΔΥ ΤΟ ΑΡΓΥΡΟΥΝ;

ΓΕΝ. 44,5 ΟΥ ΤΟΥΤΟ ΕΣΤΙΝ, ΕΝ Ω ΠΙΝΕΙ Ο ΚΥΡΙΟΣ ΜΟΥ; ΑΥΤΟΣ ΔΕ ΟΙΩΝΙΣΜΩ ΟΙΩΝΙΖΕΤΑΙ ΕΝ ΑΥΤΩ. ΠΟΝΗΡΑ ΣΥΝΤΕΤΕΛΕΚΑΤΕ, Α ΠΕΠΟΙΗΚΑΤΕ.

ΓΕΝ. 44,6 ΕΥΡΩΝ ΔΕ ΑΥΤΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ ΚΑΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ.

ΓΕΝ. 44,7 ΟΙ ΔΕ ΕΙΠΑΝ ΑΥΤΩ· ΙΝΑΤΙ ΛΑΛΕΙ Ο ΚΥΡΙΟΣ ΚΑΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ; ΜΗ ΓΕΝΟΙΤΟ ΤΟΙΣ ΠΑΙΣΙ ΣΟΥ ΠΟΙΗΣΑΙ ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟΥΤΟ.

ΓΕΝ. 44,8 ΕΙ ΤΟ ΜΕΝ ΑΡΓΥΡΙΟΝ, Ο ΕΥΡΟΜΕΝ ΕΝ ΤΟΙΣ ΜΑΡΣΙΠΠΟΙΣ ΗΜΩΝ, ΑΠΕΣΤΡΕΨΑΜΕΝ ΠΡΟΣ ΣΕ ΕΚ ΓΗΣ ΧΑΝΑΑΝ, ΠΩΣ ΑΝ ΚΛΕΨΑΙΜΕΝ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΚΥΡΙΟΥ ΣΟΥ ΑΡΓΥΡΙΟΝ Η ΧΡΥΣΙΟΝ;

ΓΕΝ. 44,9 ΠΑΡ' Ω ΑΝ ΕΥΡΗΣ ΤΟ ΚΟΝΔΥ ΤΩΝ ΠΑΙΔΩΝ ΣΟΥ, ΑΠΟΘΝΗΣΚΕΤΩ· ΚΑΙ ΗΜΕΙΣ ΔΕ ΕΣΟΜΕΘΑ ΠΑΙΔΕΣ ΤΩ ΚΥΡΙΩ ΗΜΩΝ.

ΓΕΝ. 44,10 Ο ΔΕ ΕΙΠΕ· ΚΑΙ ΝΥΝ ΩΣ ΛΕΓΕΤΕ, ΟΥΤΩΣ ΕΣΤΑΙ· ΠΑΡ' Ω ΑΝ ΕΥΡΕΘΗ ΤΟ ΚΟΝΔΥ, ΕΣΤΑΙ ΜΟΥ ΠΑΙΣ, ΥΜΕΙΣ ΔΕ ΕΣΕΣΘΕ ΚΑΘΑΡΟΙ.

ΓΕΝ. 44,11 ΚΑΙ ΕΣΠΕΥΣΑΝ ΚΑΙ ΚΑΘΕΙΛΑΝ ΕΚΑΣΤΟΣ ΤΟΝ ΜΑΡΣΙΠΠΟΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΗΝΟΙΞΑΝ ΕΚΑΣΤΟΣ ΤΟΝ ΜΑΡΣΙΠΠΟΝ ΑΥΤΟΥ.

ΓΕΝ. 44,12 ΗΡΕΥΝΗΣΕ ΔΕ ΑΠΟ ΤΟΥ ΠΡΕΣΒΥΤΕΡΟΥ ΑΡΞΑΜΕΝΟΣ, ΕΩΣ ΗΛΘΕΝ ΕΠΙ ΤΟΝ ΝΕΩΤΕΡΟΝ, ΚΑΙ ΕΥΡΕ ΤΟ ΚΟΝΔΥ ΕΝ ΤΩ ΜΑΡΣΙΠΠΩ ΤΟΥ ΒΕΝΙΑΜΙΝ.

ΓΕΝ. 44,13 ΚΑΙ ΔΙΕΡΡΗΞΑΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ ΚΑΙ ΕΠΕΘΗΚΑΝ ΕΚΑΣΤΟΣ ΤΟΝ ΜΑΡΣΙΠΠΟΝ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΟΝΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ.

ΓΕΝ. 44,14 ΕΙΣΗΛΘΕ ΔΕ ΙΟΥΔΑΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΠΡΟΣ ΙΩΣΗΦ, ΕΤΙ ΑΥΤΟΥ ΟΝΤΟΣ ΕΚΕΙ, ΚΑΙ ΕΠΕΣΟΝ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΓΗΝ.

ΓΕΝ. 44,15 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ ΙΩΣΗΦ· ΤΙ ΤΟ ΠΡΑΓΜΑ ΤΟΥΤΟ ΕΠΟΙΗΣΑΤΕ; ΟΥΚ ΟΙΔΑΤΕ ΟΤΙ ΟΙΩΝΙΣΜΩ ΟΙΩΝΙΕΙΤΑΙ Ο ΑΝΘΡΩΠΟΣ, ΟΙΟΣ ΕΓΩ;

ΓΕΝ. 44,16 ΕΙΠΕ ΔΕ ΙΟΥΔΑΣ· ΤΙ ΑΝΤΕΡΟΥΜΕΝ ΤΩ ΚΥΡΙΩ, Η ΤΙ ΛΑΛΗΣΟΜΕΝ, Η ΤΙ ΔΙΚΑΙΩΘΩΜΕΝ; Ο ΘΕΟΣ ΔΕ ΕΥΡΕ ΤΗΝ ΑΔΙΚΙΑΝ ΤΩΝ ΠΑΙΔΩΝ ΣΟΥ. ΙΔΟΥ ΕΣΜΕΝ ΟΙΚΕΤΑΙ ΤΩ ΚΥΡΙΩ ΗΜΩΝ, ΚΑΙ ΗΜΕΙΣ ΚΑΙ ΠΑΡ' Ω ΕΥΡΕΘΗ ΤΟ ΚΟΝΔΥ.

ΓΕΝ. 44,17 ΕΙΠΕ ΔΕ ΙΩΣΗΦ· ΜΗ ΜΟΙ ΓΕΝΟΙΤΟ ΠΟΙΗΣΑΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ· Ο ΑΝΘΡΩΠΟΣ, ΠΑΡ' Ω ΕΥΡΕΘΗ ΤΟ ΚΟΝΔΥ ΑΥΤΟΣ ΕΣΤΑΙ ΜΟΥ ΠΑΙΣ. ΥΜΕΙΣ ΔΕ ΑΝΑΒΗΤΕ ΜΕΤΑ ΣΩΤΗΡΙΑΣ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΥΜΩΝ.

ΓΕΝ. 44,18 ΕΓΓΙΣΑΣ ΔΕ ΑΥΤΩ ΙΟΥΔΑΣ ΕΙΠΕ· ΔΕΟΜΑΙ, ΚΥΡΙΕ· ΛΑΛΗΣΑΤΩ Ο ΠΑΙΣ ΣΟΥ ΡΗΜΑ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΚΑΙ ΜΗ ΘΥΜΩΘΗΣ ΤΩ ΠΑΙΔΙ ΣΟΥ, ΟΤΙ ΣΥ ΕΙ ΜΕΤΑ ΦΑΡΑΩ.

ΓΕΝ. 44,19 ΚΥΡΙΕ, ΣΥ ΗΡΩΤΗΣΑΣ ΤΟΥΣ ΠΑΙΔΑΣ ΣΟΥ, ΛΕΓΩΝ· ΕΙ ΕΧΕΤΕ ΠΑΤΕΡΑ Η ΑΔΕΛΦΟΝ;

ΓΕΝ. 44,20 ΚΑΙ ΕΙΠΑΜΕΝ ΤΩ ΚΥΡΙΩ· ΕΣΤΙΝ ΗΜΙΝ ΠΑΤΗΡ ΠΡΕΣΒΥΤΕΡΟΣ ΚΑΙ ΠΑΙΔΙΟΝ ΓΗΡΟΥΣ ΝΕΩΤΕΡΟΝ ΑΥΤΩ, ΚΑΙ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΑΠΕΘΑΝΕΝ, ΑΥΤΟΣ ΔΕ ΜΟΝΟΣ ΥΠΕΛΕΙΦΘΗ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ, Ο ΔΕ ΠΑΤΗΡ ΑΥΤΟΝ ΗΓΑΠΗΣΕΝ.

ΓΕΝ. 44,21 ΕΙΠΑΣ ΔΕ ΤΟΙΣ ΠΑΙΣΙ ΣΟΥ· ΚΑΤΑΓΑΓΕΤΕ ΑΥΤΟΝ ΠΡΟΣ ΜΕ, ΚΑΙ ΕΠΙΜΕΛΟΥΜΑΙ ΑΥΤΟΥ.

ΓΕΝ. 44,22 ΚΑΙ ΕΙΠΑΜΕΝ ΤΩ ΚΥΡΙΩ· ΟΥ ΔΥΝΗΣΕΤΑΙ ΤΟ ΠΑΙΔΙΟΝ ΚΑΤΑΛΙΠΕΙΝ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ· ΕΑΝ ΔΕ ΚΑΤΑΛΙΠΗ ΤΟΝ ΠΑΤΕΡΑ, ΑΠΟΘΑΝΕΙΤΑΙ.

ΓΕΝ. 44,23 ΣΥ ΔΕ ΕΙΠΑΣ ΤΟΙΣ ΠΑΙΣΙ ΣΟΥ· ΕΑΝ ΜΗ ΚΑΤΑΒΗ Ο ΑΔΕΛΦΟΣ ΥΜΩΝ Ο ΝΕΩΤΕΡΟΣ ΜΕΘ' ΥΜΩΝ, ΟΥ ΠΡΟΣΘΗΣΕΣΘΕ ΙΔΕΙΝ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ.

ΓΕΝ. 44,24 ΕΓΕΝΕΤΟ ΔΕ ΗΝΙΚΑ ΑΝΕΒΗΜΕΝ ΠΡΟΣ ΤΟΝ ΠΑΙΔΑ ΣΟΥ ΠΑΤΕΡΑ ΗΜΩΝ, ΑΠΗΓΓΕΙΛΑΜΕΝ ΑΥΤΩ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ.

ΓΕΝ. 44,25 ΕΙΠΕ ΔΕ Ο ΠΑΤΗΡ ΗΜΩΝ· ΒΑΔΙΣΑΤΕ ΠΑΛΙΝ ΚΑΙ ΑΓΟΡΑΣΑΤΕ ΗΜΙΝ ΜΙΚΡΑ ΒΡΩΜΑΤΑ.

ΓΕΝ. 44,26 ΗΜΕΙΣ ΔΕ ΕΙΠΟΜΕΝ· ΟΥ ΔΥΝΗΣΟΜΕΘΑ ΚΑΤΑΒΗΝΑΙ. ΑΛΛ' ΕΙ ΜΕΝ Ο ΑΔΕΛΦΟΣ ΗΜΩΝ Ο ΝΕΩΤΕΡΟΣ ΚΑΤΑΒΑΙΝΕΙ ΜΕΘ' ΗΜΩΝ, ΚΑΤΑΒΗΣΟΜΕΘΑ· ΟΥ ΓΑΡ ΔΥΝΗΣΟΜΕΘΑ ΙΔΕΙΝ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ, ΤΟΥ ΑΔΕΛΦΟΥ ΗΜΩΝ ΤΟΥ ΝΕΩΤΕΡΟΥ ΜΗ ΟΝΤΟΣ ΜΕΘ' ΗΜΩΝ.

ΓΕΝ. 44,27 ΕΙΠΕ ΔΕ Ο ΠΑΙΣ ΣΟΥ, Ο ΠΑΤΗΡ ΗΜΩΝ ΠΡΟΣ ΗΜΑΣ· ΥΜΕΙΣ ΓΙΝΩΣΚΕΤΕ ΟΤΙ ΔΥΟ ΕΤΕΚΕ ΜΟΙ Η ΓΥΝΗ·

ΓΕΝ. 44,28 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΕΙΣ ΑΠ' ΕΜΟΥ, ΚΑΙ ΕΙΠΑΤΕ ΟΤΙ ΘΗΡΙΟΒΡΩΤΟΣ ΓΕΓΟΝΕ, ΚΑΙ ΟΥΚ ΕΙΔΟΝ ΑΥΤΟΝ ΑΧΡΙ ΝΥΝ·

ΓΕΝ. 44,29 ΕΑΝ ΟΥΝ ΛΑΒΗΤΕ ΚΑΙ ΤΟΥΤΟΝ ΕΚ ΤΟΥ ΠΡΟΣΩΠΟΥ ΜΟΥ ΚΑΙ ΣΥΜΒΗ ΑΥΤΩ ΜΑΛΑΚΙΑ ΕΝ ΤΗ ΟΔΩ, ΚΑΙ ΚΑΤΑΞΕΤΕ ΜΟΥ ΤΟ ΓΗΡΑΣ ΜΕΤΑ ΛΥΠΗΣ ΕΙΣ ΑΔΟΥ.

ΓΕΝ. 44,30 ΝΥΝ ΟΥΝ ΕΑΝ ΕΙΣΠΟΡΕΥΩΜΑΙ ΠΡΟΣ ΤΟΝ ΠΑΙΔΑ ΣΟΥ, ΠΑΤΕΡΑ ΔΕ ΗΜΩΝ, ΚΑΙ ΤΟ ΠΑΙΔΙΟΝ ΜΗ Η ΜΕΘ' ΗΜΩΝ, Η ΔΕ ΨΥΧΗ ΑΥΤΟΥ ΕΚΚΡΕΜΑΤΑΙ ΕΚ ΤΗΣ ΤΟΥΤΟΥ ΨΥΧΗΣ,

ΓΕΝ. 44,31 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΩ ΙΔΕΙΝ ΑΥΤΟΝ ΜΗ ΟΝ ΤΟ ΠΑΙΔΙΟΝ ΜΕΘ' ΗΜΩΝ, ΤΕΛΕΥΤΗΣΕΙ, ΚΑΙ ΚΑΤΑΞΟΥΣΙΝ ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΤΟ ΓΗΡΑΣ ΤΟΥ ΠΑΙΔΟΣ ΣΟΥ, ΠΑΤΡΟΣ ΔΕ ΗΜΩΝ, ΜΕΤΑ ΛΥΠΗΣ ΕΙΣ ΑΔΟΥ.

ΓΕΝ. 44,32 Ο ΓΑΡ ΠΑΙΣ ΣΟΥ ΠΑΡΑ ΤΟΥ ΠΑΤΡΟΣ ΕΚΔΕΔΕΚΤΑΙ ΤΟ ΠΑΙΔΙΟΝ ΛΕΓΩΝ· ΕΑΝ ΜΗ ΑΓΑΓΩ ΑΥΤΟΝ ΠΡΟΣ ΣΕ ΚΑΙ ΣΤΗΣΩ ΑΥΤΟΝ ΕΝΩΠΙΟΝ ΣΟΥ, ΗΜΑΡΤΗΚΩΣ ΕΣΟΜΑΙ ΕΙΣ ΤΟΝ ΠΑΤΕΡΑ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

ΓΕΝ. 44,33 ΝΥΝ ΟΥΝ ΠΑΡΑΜΕΝΩ ΣΟΙ ΠΑΙΣ ΑΝΤΙ ΤΟΥ ΠΑΙΔΙΟΥ, ΟΙΚΕΤΗΣ ΤΟΥ ΚΥΡΙΟΥ· ΤΟ ΔΕ ΠΑΙΔΙΟΝ ΑΝΑΒΗΤΩ ΜΕΤΑ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ.

ΓΕΝ. 44,34 ΠΩΣ ΓΑΡ ΑΝΑΒΗΣΟΜΑΙ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ, ΤΟΥ ΠΑΙΔΙΟΥ ΜΗ ΟΝΤΟΣ ΜΕΘ' ΗΜΩΝ; ΙΝΑ ΜΗ ΙΔΩ ΤΑ ΚΑΚΑ, Α ΕΥΡΗΣΕΙ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ.

ΓΕΝΕΣΙΣ 45

ΓΕΝ. 45,1 ΚΑΙ ΟΥΚ ΗΔΥΝΑΤΟ ΙΩΣΗΦ ΑΝΕΧΕΣΘΑΙ ΠΑΝΤΩΝ ΤΩΝ ΠΑΡΕΣΤΗΚΟΤΩΝ ΑΥΤΩ, ΑΛΛ' ΕΙΠΕΝ· ΕΞΑΠΟΣΤΕΙΛΑΤΕ ΠΑΝΤΑΣ ΑΠ' ΕΜΟΥ. ΚΑΙ ΟΥ ΠΑΡΕΙΣΤΗΚΕΙ ΟΥΔΕΙΣ ΤΩ ΙΩΣΗΦ, ΗΝΙΚΑ ΑΝΕΓΝΩΡΙΖΕΤΟ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ.

ΓΕΝ. 45,2 ΚΑΙ ΑΦΗΚΕ ΦΩΝΗΝ ΜΕΤΑ ΚΛΑΥΘΜΟΥ· ΗΚΟΥΣΑΝ ΔΕ ΠΑΝΤΕΣ ΟΙ ΑΙΓΥΠΤΙΟΙ, ΚΑΙ ΑΚΟΥΣΤΟΝ ΕΓΕΝΕΤΟ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΦΑΡΑΩ.

ΓΕΝ. 45,3 ΕΙΠΕ ΔΕ ΙΩΣΗΦ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ· ΕΓΩ ΕΙΜΙ ΙΩΣΗΦ. ΕΤΙ Ο ΠΑΤΗΡ ΜΟΥ ΖΗ; ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΟΙ ΑΔΕΛΦΟΙ ΑΠΟΚΡΙΘΗΝΑΙ ΑΥΤΩ· ΕΤΑΡΑΧΘΗΣΑΝ ΓΑΡ.

ΓΕΝ. 45,4 ΕΙΠΕ ΔΕ ΙΩΣΗΦ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ· ΕΓΓΙΣΑΤΕ ΠΡΟΣ ΜΕ, ΚΑΙ ΗΓΓΙΣΑΝ. ΚΑΙ ΕΙΠΕΝ· ΕΓΩ ΕΙΜΙ ΙΩΣΗΦ Ο ΑΔΕΛΦΟΣ ΥΜΩΝ, ΟΝ ΑΠΕΔΟΣΘΕ ΕΙΣ ΑΙΓΥΠΤΟΝ.

ΓΕΝ. 45,5 ΝΥΝ ΟΥΝ ΜΗ ΛΥΠΕΙΣΘΕ, ΜΗΔΕ ΣΚΛΗΡΟΝ ΥΜΙΝ ΦΑΝΗΤΩ, ΟΤΙ ΑΠΕΔΟΣΘΕ ΜΕ ΩΔΕ· ΕΙΣ ΓΑΡ ΖΩΗΝ ΑΠΕΣΤΕΙΛΕ ΜΕ Ο ΘΕΟΣ ΕΜΠΡΟΣΘΕΝ ΥΜΩΝ·

ΓΕΝ. 45,6 ΤΟΥΤΟ ΓΑΡ ΔΕΥΤΕΡΟΝ ΕΤΟΣ ΛΙΜΟΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΤΙ ΛΟΙΠΑ ΠΕΝΤΕ ΕΤΗ, ΕΝ ΟΙΣ ΟΥΚ ΕΣΤΙΝ ΑΡΟΤΡΙΑΣΙΣ ΟΥΔΕ ΑΜΗΤΟΣ·

ΓΕΝ. 45,7 ΑΠΕΣΤΕΙΛΕ ΓΑΡ ΜΕ Ο ΘΕΟΣ ΕΜΠΡΟΣΘΕΝ ΥΜΩΝ, ΥΠΟΛΕΙΠΕΣΘΑΙ ΥΜΙΝ ΚΑΤΑΛΕΙΜΜΑ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΕΚΘΡΕΨΑΙ ΥΜΩΝ ΚΑΤΑΛΕΙΨΙΝ ΜΕΓΑΛΗΝ.

ΓΕΝ. 45,8 ΝΥΝ ΟΥΧ ΥΜΕΙΣ ΜΕ ΑΠΕΣΤΑΛΚΑΤΕ ΩΔΕ, ΑΛΛ' Η Ο ΘΕΟΣ, ΚΑΙ ΕΠΟΙΗΣΕ ΜΕ ΩΣ ΠΑΤΕΡΑ ΦΑΡΑΩ ΚΑΙ ΚΥΡΙΟΝ ΠΑΝΤΟΣ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΚΑΙ ΑΡΧΟΝΤΑ ΠΑΣΗΣ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΓΕΝ. 45,9 ΣΠΕΥΣΑΝΤΕΣ ΟΥΝ ΑΝΑΒΗΤΕ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΚΑΙ ΕΙΠΑΤΕ ΑΥΤΩ· ΤΑΔΕ ΛΕΓΕΙ Ο ΥΙΟΣ ΣΟΥ ΙΩΣΗΦ· ΕΠΟΙΗΣΕ ΜΕ Ο ΘΕΟΣ ΚΥΡΙΟΝ ΠΑΣΗΣ ΓΗΣ ΑΙΓΥΠΤΟΥ· ΚΑΤΑΒΗΘΙ ΟΥΝ ΠΡΟΣ ΜΕ ΚΑΙ ΜΗ ΜΕΙΝΗΣ·

ΓΕΝ. 45,10 ΚΑΙ ΚΑΤΟΙΚΗΣΕΙΣ ΕΝ ΓΗ ΓΕΣΕΜ ΑΡΑΒΙΑΣ ΚΑΙ ΕΣΗ ΕΓΓΥΣ ΜΟΥ ΣΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΚΑΙ ΟΙ ΥΙΟΙ ΤΩΝ ΥΙΩΝ ΣΟΥ, ΤΑ ΠΡΟΒΑΤΑ ΣΟΥ ΚΑΙ ΟΙ ΒΟΕΣ ΣΟΥ ΚΑΙ ΟΣΑ ΣΟΙ ΕΣΤΙ,

ΓΕΝ. 45,11 ΚΑΙ ΕΚΘΡΕΨΩ ΣΕ ΕΚΕΙ· ΕΤΙ ΓΑΡ ΠΕΝΤΕ ΕΤΗ ΛΙΜΟΣ· ΙΝΑ ΜΗ ΕΚΤΡΙΒΗΣ ΣΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΥΠΑΡΧΟΝΤΑ ΣΟΥ.

ΓΕΝ. 45,12 ΙΔΟΥ ΟΙ ΟΦΘΑΛΜΟΙ ΥΜΩΝ ΒΛΕΠΟΥΣΙ ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΒΕΝΙΑΜΙΝ ΤΟΥ ΑΔΕΛΦΟΥ ΜΟΥ, ΟΤΙ ΤΟ ΣΤΟΜΑ ΜΟΥ ΤΟ ΛΑΛΟΥΝ ΠΡΟΣ ΥΜΑΣ.

ΓΕΝ. 45,13 ΑΠΑΓΓΕΙΛΑΤΕ ΟΥΝ ΤΩ ΠΑΤΡΙ ΜΟΥ ΠΑΣΑΝ ΤΗΝ ΔΟΞΑΝ ΜΟΥ ΤΗΝ ΕΝ ΑΙΓΥΠΤΩ ΚΑΙ ΟΣΑ ΕΙΔΕΤΕ, ΚΑΙ ΤΑΧΥΝΑΝΤΕΣ ΚΑΤΑΓΑΓΕΤΕ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΩΔΕ.

ΓΕΝ. 45,14 ΚΑΙ ΕΠΙΠΕΣΩΝ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΒΕΝΙΑΜΙΝ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΕΚΛΑΥΣΕΝ ΕΠ' ΑΥΤΩ, ΚΑΙ ΒΕΝΙΑΜΙΝ ΕΚΛΑΥΣΕΝ ΕΠΙ ΤΩ ΤΡΑΧΗΛΩ ΑΥΤΟΥ.

ΓΕΝ. 45,15 ΚΑΙ ΚΑΤΑΦΙΛΗΣΑΣ ΠΑΝΤΑΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΕΚΛΑΥΣΕΝ ΕΠ' ΑΥΤΟΙΣ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΛΑΛΗΣΑΝ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΠΡΟΣ ΑΥΤΟΝ.

ΓΕΝ. 45,16 ΚΑΙ ΔΙΕΒΟΗΘΗ Η ΦΩΝΗ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΦΑΡΑΩ ΛΕΓΟΝΤΕΣ· ΗΚΑΣΙΝ ΟΙ ΑΔΕΛΦΟΙ ΙΩΣΗΦ. ΕΧΑΡΗ ΔΕ ΦΑΡΑΩ ΚΑΙ Η ΘΕΡΑΠΕΙΑ ΑΥΤΟΥ.

ΓΕΝ. 45,17 ΕΙΠΕ ΔΕ ΦΑΡΑΩ ΠΡΟΣ ΙΩΣΗΦ· ΕΙΠΟΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΣΟΥ, ΤΟΥΤΟ ΠΟΙΗΣΑΤΕ· ΓΕΜΙΣΑΤΕ ΤΑ ΦΟΡΕΙΑ ΥΜΩΝ ΚΑΙ ΑΠΕΛΘΕΤΕ ΕΙΣ ΓΗΝ ΧΑΝΑΑΝ

ΓΕΝ. 45,18 ΚΑΙ ΑΝΑΛΑΒΟΝΤΕΣ ΤΟΝ ΠΑΤΕΡΑ ΥΜΩΝ ΚΑΙ ΤΑ ΥΠΑΡΧΟΝΤΑ ΥΜΩΝ ΗΚΕΤΕ ΠΡΟΣ ΜΕ, ΚΑΙ ΔΩΣΩ ΥΜΙΝ ΠΑΝΤΩΝ ΤΩΝ ΑΓΑΘΩΝ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΦΑΓΕΣΘΕ ΤΟΝ ΜΥΕΛΟΝ ΤΗΣ ΓΗΣ.

ΓΕΝ. 45,19 ΣΥ ΔΕ ΕΝΤΕΙΛΑΙ ΤΑΥΤΑ, ΛΑΒΕΙΝ ΑΥΤΟΙΣ ΑΜΑΞΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΤΟΙΣ ΠΑΙΔΙΟΙΣ ΥΜΩΝ ΚΑΙ ΤΑΙΣ ΓΥΝΑΙΞΙΝ ΥΜΩΝ. ΚΑΙ ΑΝΑΛΑΒΟΝΤΕΣ ΤΟΝ ΠΑΤΕΡΑ ΥΜΩΝ ΠΑΡΑΓΙΝΕΣΘΕ·

ΓΕΝ. 45,20 ΚΑΙ ΜΗ ΦΕΙΣΗΣΘΕ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΤΩΝ ΣΚΕΥΩΝ ΥΜΩΝ, ΤΑ ΓΑΡ ΠΑΝΤΑ ΑΓΑΘΑ ΑΙΓΥΠΤΟΥ ΥΜΙΝ ΕΣΤΑΙ.

ΓΕΝ. 45,21 ΕΠΟΙΗΣΑΝ ΔΕ ΟΥΤΩΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ· ΕΔΩΚΕ ΔΕ ΙΩΣΗΦ ΑΥΤΟΙΣ ΑΜΑΞΑΣ ΚΑΤΑ ΤΑ ΕΙΡΗΜΕΝΑ ΥΠΟ ΦΑΡΑΩ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΕΠΙΣΙΤΙΣΜΟΝ ΕΙΣ ΤΗΝ ΟΔΟΝ,

ΓΕΝ. 45,22 ΚΑΙ ΠΑΣΙΝ ΕΔΩΚΕ ΔΙΣΣΑΣ ΣΤΟΛΑΣ, ΤΩ ΔΕ ΒΕΝΙΑΜΙΝ ΕΔΩΚΕ ΤΡΙΑΚΟΣΙΟΥΣ ΧΡΥΣΟΥΣ ΚΑΙ ΠΕΝΤΕ ΕΞΑΛΛΑΣΣΟΥΣΑΣ ΣΤΟΛΑΣ,

ΓΕΝ. 45,23 ΚΑΙ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ ΑΠΕΣΤΕΙΛΕ ΚΑΤΑ ΤΑ ΑΥΤΑ ΚΑΙ ΔΕΚΑ ΟΝΟΥΣ ΑΙΡΟΝΤΑΣ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΑΓΑΘΩΝ ΑΙΓΥΠΤΟΥ ΚΑΙ ΔΕΚΑ ΗΜΙΟΝΟΥΣ ΑΙΡΟΥΣΑΣ ΑΡΤΟΥΣ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ ΕΙΣ ΟΔΟΝ.

ΓΕΝ. 45,24 ΕΞΑΠΕΣΤΕΙΛΕ ΔΕ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ· ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΜΗ ΟΡΓΙΖΕΣΘΕ ΕΝ ΤΗ ΟΔΩ.

ΓΕΝ. 45,25 ΚΑΙ ΑΝΕΒΗΣΑΝ ΕΞ ΑΙΓΥΠΤΟΥ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΓΗΝ ΧΑΝΑΑΝ ΠΡΟΣ ΙΑΚΩΒ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΩΝ,

ΓΕΝ. 45,26 ΚΑΙ ΑΝΗΓΓΕΙΛΑΝ ΑΥΤΩ ΛΕΓΟΝΤΕΣ· ΟΤΙ Ο ΥΙΟΣ ΣΟΥ ΙΩΣΗΦ ΖΗ, ΚΑΙ ΑΥΤΟΣ ΑΡΧΕΙ ΠΑΣΗΣ ΓΗΣ ΑΙΓΥΠΤΟΥ. ΚΑΙ ΕΞΕΣΤΗ ΤΗ ΔΙΑΝΟΙΑ ΙΑΚΩΒ· ΟΥ ΓΑΡ ΕΠΙΣΤΕΥΣΕΝ ΑΥΤΟΙΣ.

ΓΕΝ. 45,27 ΕΛΑΛΗΣΑΝ ΔΕ ΑΥΤΩ ΠΑΝΤΑ ΤΑ ΡΗΘΕΝΤΑ ΥΠΟ ΙΩΣΗΦ, ΟΣΑ ΕΙΠΕΝ ΑΥΤΟΙΣ. ΙΔΩΝ ΔΕ ΤΑΣ ΑΜΑΞΑΣ, ΑΣ ΑΠΕΣΤΕΙΛΕΝ ΙΩΣΗΦ ΩΣΤΕ ΑΝΑΛΑΒΕΙΝ ΑΥΤΟΝ, ΑΝΕΖΩΠΥΡΗΣΕ ΤΟ ΠΝΕΥΜΑ ΙΑΚΩΒ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ.

ΓΕΝ. 45,28 ΕΙΠΕ ΔΕ ΙΣΡΑΗΛ· ΜΕΓΑ ΜΟΙ ΕΣΤΙΝ, ΕΙ ΕΤΙ ΙΩΣΗΦ Ο ΥΙΟΣ ΜΟΥ ΖΗ· ΠΟΡΕΥΘΕΙΣ ΟΨΟΜΑΙ ΑΥΤΟΝ ΠΡΟ ΤΟΥ ΑΠΟΘΑΝΕΙΝ ΜΕ.

ΓΕΝΕΣΙΣ 46

ΓΕΝ. 46,1 ΑΠΑΡΑΣ ΔΕ ΙΣΡΑΗΛ, ΑΥΤΟΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΥΤΟΥ, ΗΛΘΕΝ ΕΠΙ ΤΟ ΦΡΕΑΡ ΤΟΥ ΟΡΚΟΥ ΚΑΙ ΕΘΥΣΕ ΘΥΣΙΑΝ ΤΩ ΘΕΩ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΙΣΑΑΚ.

ΓΕΝ. 46,2 ΕΙΠΕ ΔΕ Ο ΘΕΟΣ ΤΩ ΙΣΡΑΗΛ ΕΝ ΟΡΑΜΑΤΙ ΤΗΣ ΝΥΚΤΟΣ, ΕΙΠΩΝ· ΙΑΚΩΒ, ΙΑΚΩΒ, Ο ΔΕ ΕΙΠΕ· ΤΙ ΕΣΤΙΝ;

ΓΕΝ. 46,3 Ο ΔΕ ΛΕΓΕΙ ΑΥΤΩ· ΕΓΩ ΕΙΜΙ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΣΟΥ· ΜΗ ΦΟΒΟΥ ΚΑΤΑΒΗΝΑΙ ΕΙΣ ΑΙΓΥΠΤΟΝ· ΕΙΣ ΓΑΡ ΕΘΝΟΣ ΜΕΓΑ ΠΟΙΗΣΩ ΣΕ ΕΚΕΙ,

ΓΕΝ. 46,4 ΚΑΙ ΕΓΩ ΚΑΤΑΒΗΣΟΜΑΙ ΜΕΤΑ ΣΟΥ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΚΑΙ ΕΓΩ ΑΝΑΒΙΒΑΣΩ ΣΕ ΕΙΣ ΤΕΛΟΣ, ΚΑΙ ΙΩΣΗΦ ΕΠΙΒΑΛΕΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΕΠΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ.

ΓΕΝ. 46,5 ΑΝΕΣΤΗ ΔΕ ΙΑΚΩΒ ΑΠΟ ΤΟΥ ΦΡΕΑΤΟΣ ΤΟΥ ΟΡΚΟΥ, ΚΑΙ ΑΝΕΛΑΒΟΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΑΠΟΣΚΕΥΗΝ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΩΝ ΕΠΙ ΤΑΣ ΑΜΑΞΑΣ ΑΣ ΑΠΕΣΤΕΙΛΕΝ ΙΩΣΗΦ ΑΡΑΙ ΑΥΤΟΝ,

ΓΕΝ. 46,6 ΚΑΙ ΑΝΑΛΑΒΟΝΤΕΣ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΩΝ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΚΤΗΣΙΝ, ΗΝ ΕΚΤΗΣΑΝΤΟ ΕΝ ΓΗ ΧΑΝΑΑΝ, ΕΙΣΗΛΘΟΝ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΙΑΚΩΒ ΚΑΙ ΠΑΝ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ,

ΓΕΝ. 46,7 ΥΙΟΙ ΚΑΙ ΥΙΟΙ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ, ΘΥΓΑΤΕΡΕΣ ΚΑΙ ΘΥΓΑΤΕΡΕΣ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΑΥΤΟΥ· ΚΑΙ ΠΑΝ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ ΗΓΑΓΕΝ ΕΙΣ ΑΙΓΥΠΤΟΝ.

ΓΕΝ. 46,8 ΤΑΥΤΑ ΔΕ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΤΩΝ ΕΙΣΕΛΘΟΝΤΩΝ ΕΙΣ ΑΙΓΥΠΤΟΝ ΑΜΑ ΙΑΚΩΒ ΤΩ ΠΑΤΡΙ ΑΥΤΩΝ. ΙΑΚΩΒ ΚΑΙ ΥΙΟΙ ΑΥΤΟΥ· ΠΡΩΤΟΤΟΚΟΣ ΙΑΚΩΒ ΡΟΥΒΗΝ.

ΓΕΝ. 46,9 ΥΙΟΙ ΔΕ ΡΟΥΒΗΝ· ΕΝΩΧ ΚΑΙ ΦΑΛΛΟΥΣ, ΑΣΡΩΝ ΚΑΙ ΧΑΡΜΙ.

ΓΕΝ. 46,10 ΥΙΟΙ ΔΕ ΣΥΜΕΩΝ· ΙΕΜΟΥΗΛ ΚΑΙ ΙΑΜΕΙΝ ΚΑΙ ΑΩΔ ΚΑΙ ΙΑΧΕΙΝ ΚΑΙ ΣΑΑΡ ΚΑΙ ΣΑΟΥΛ ΥΙΟΣ ΤΗΣ ΧΑΝΑΝΙΤΙΔΟΣ.

ΓΕΝ. 46,11 ΥΙΟΙ ΔΕ ΛΕΥΪ· ΓΗΡΣΩΝ, ΚΑΑΘ ΚΑΙ ΜΕΡΑΡΙ.

ΓΕΝ. 46,12 ΥΙΟΙ ΔΕ ΙΟΥΔΑ· ΗΡ ΚΑΙ ΑΥΝΑΝ ΚΑΙ ΣΗΛΩΜ ΚΑΙ ΦΑΡΕΣ ΚΑΙ ΖΑΡΑ· ΑΠΕΘΑΝΕ ΔΕ ΗΡ ΚΑΙ ΑΥΝΑΝ ΕΝ ΓΗ ΧΑΝΑΑΝ· ΕΓΕΝΟΝΤΟ ΔΕ ΥΙΟΙ ΦΑΡΕΣ· ΕΣΡΩΝ ΚΑΙ ΙΕΜΟΥΗΛ.

ΓΕΝ. 46,13 ΥΙΟΙ ΔΕ ΙΣΣΑΧΑΡ· ΘΩΛΑ ΚΑΙ ΦΟΥΑ ΚΑΙ ΙΑΣΟΥΒ ΚΑΙ ΖΑΜΒΡΑΜ.

ΓΕΝ. 46,14 ΥΙΟΙ ΔΕ ΖΑΒΟΥΛΩΝ· ΣΕΡΕΔ ΚΑΙ ΑΛΛΩΝ ΚΑΙ ΑΧΟΗΛ.

ΓΕΝ. 46,15 ΟΥΤΟΙ ΥΙΟΙ ΛΕΙΑΣ, ΟΥΣ ΕΤΕΚΕ ΤΩ ΙΑΚΩΒ ΕΝ ΜΕΣΟΠΟΤΑΜΙΑ ΤΗΣ ΣΥΡΙΑΣ, ΚΑΙ ΔΕΙΝΑΝ ΤΗΝ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ· ΠΑΣΑΙ ΑΙ ΨΥΧΑΙ, ΥΙΟΙ ΚΑΙ ΘΥΓΑΤΕΡΕΣ, ΤΡΙΑΚΟΝΤΑ ΤΡΕΙΣ.

ΓΕΝ. 46,16 ΥΙΟΙ ΔΕ ΓΑΔ· ΣΑΦΩΝ ΚΑΙ ΑΓΓΙΣ ΚΑΙ ΣΑΥΝΙΣ ΚΑΙ ΘΑΣΟΒΑΝ ΚΑΙ ΑΗΔΕΙΣ ΚΑΙ ΑΡΟΗΔΕΙΣ ΚΑΙ ΑΡΕΗΛΕΙΣ.

ΓΕΝ. 46,17 ΥΙΟΙ ΔΕ ΑΣΗΡ· ΙΕΜΝΑ, ΙΕΣΣΟΥΑ ΚΑΙ ΙΕΟΥΛ ΚΑΙ ΒΑΡΙΑ ΚΑΙ ΣΑΡΑ ΑΔΕΛΦΗ ΑΥΤΩΝ. ΥΙΟΙ ΔΕ ΒΑΡΙΑ· ΧΟΒΟΡ ΚΑΙ ΜΕΛΧΙΙΛ.

ΓΕΝ. 46,18 ΟΥΤΟΙ ΥΙΟΙ ΖΕΛΦΑΣ, ΗΝ ΕΔΩΚΕ ΛΑΒΑΝ ΛΕΙΑ ΤΗ ΘΥΓΑΤΡΙ ΑΥΤΟΥ, Η ΕΤΕΚΕ ΤΟΥΤΟΥΣ ΤΩ ΙΑΚΩΒ ΔΕΚΑΕΞ ΨΥΧΑΣ.

ΓΕΝ. 46,19 ΥΙΟΙ ΔΕ ΡΑΧΗΛ ΓΥΝΑΙΚΟΣ ΙΑΚΩΒ· ΙΩΣΗΦ ΚΑΙ ΒΕΝΙΑΜΙΝ.

ΓΕΝ. 46,20 ΕΓΕΝΟΝΤΟ ΔΕ ΥΙΟΙ ΙΩΣΗΦ ΕΝ ΓΗ ΑΙΓΥΠΤΟΥ, ΟΥΣ ΕΤΕΚΕΝ ΑΥΤΩ ΑΣΕΝΝΕΘ ΘΥΓΑΤΗΡ ΠΕΤΕΦΡΗ ΙΕΡΕΩΣ ΗΛΙΟΥΠΟΛΕΩΣ, ΤΟΝ ΜΑΝΑΣΣΗ ΚΑΙ ΤΟΝ ΕΦΡΑΪΜ. ΕΓΕΝΟΝΤΟ ΔΕ ΥΙΟΙ ΜΑΝΑΣΣΗ, ΟΥΣ ΕΤΕΚΕΝ ΑΥΤΩ Η ΠΑΛΛΑΚΗ Η ΣΥΡΑ, ΤΟΝ ΜΑΧΙΡ· ΜΑΧΙΡ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΓΑΛΑΑΔ. ΥΙΟΙ ΔΕ ΕΦΡΑΪΜ ΑΔΕΛΦΟΥ ΜΑΝΑΣΣΗ· ΣΟΥΤΑΛΑΑΜ ΚΑΙ ΤΑΑΜ. ΥΙΟΙ ΔΕ ΣΟΥΤΑΛΑΑΜ· ΕΔΕΜ.

ΓΕΝ. 46,21 ΥΙΟΙ ΔΕ ΒΕΝΙΑΜΙΝ· ΒΑΛΑ ΚΑΙ ΧΟΒΩΡ ΚΑΙ ΑΣΒΗΛ· ΕΓΕΝΟΝΤΟ ΔΕ ΥΙΟΙ ΒΑΛΑ· ΓΗΡΑ ΚΑΙ ΝΕΟΜΑΝ ΚΑΙ ΑΓΧΙΣ ΚΑΙ ΡΩΣ ΚΑΙ ΜΑΜΦΙΜ ΚΑΙ ΟΦΙΜΙΝ. ΓΗΡΑ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΡΑΔ.

ΓΕΝ. 46,22 ΟΥΤΟΙ ΥΙΟΙ ΡΑΧΗΛ, ΟΥΣ ΕΤΕΚΕ ΤΩ ΙΑΚΩΒ· ΠΑΣΑΙ ΑΙ ΨΥΧΑΙ ΔΕΚΑΟΚΤΩ.

ΓΕΝ. 46,23 ΥΙΟΙ ΔΕ ΔΑΝ· ΑΣΟΜ.

ΓΕΝ. 46,24 ΚΑΙ ΥΙΟΙ ΝΕΦΘΑΛΕΙΜ· ΑΣΙΗΛ ΚΑΙ ΓΩΥΝΙ ΚΑΙ ΙΣΣΑΑΡ ΚΑΙ ΣΥΛΛΗΜ.

ΓΕΝ. 46,25 ΟΥΤΟΙ ΥΙΟΙ ΒΑΛΑΣ, ΗΝ ΕΔΩΚΕ ΛΑΒΑΝ ΡΑΧΗΛ ΤΗ ΘΥΓΑΤΡΙ ΑΥΤΟΥ, Η ΕΤΕΚΕ ΤΟΥΤΟΥΣ ΤΩ ΙΑΚΩΒ· ΠΑΣΑΙ ΑΙ ΨΥΧΑΙ ΕΠΤΑ.

ΓΕΝ. 46,26 ΠΑΣΑΙ ΔΕ ΑΙ ΨΥΧΑΙ ΑΙ ΕΙΣΕΛΘΟΥΣΑΙ ΜΕΤΑ ΙΑΚΩΒ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΟΙ ΕΞΕΛΘΟΝΤΕΣ ΕΚ ΤΩΝ ΜΗΡΩΝ ΑΥΤΟΥ, ΧΩΡΙΣ ΤΩΝ ΓΥΝΑΙΚΩΝ ΥΙΩΝ ΙΑΚΩΒ, ΠΑΣΑΙ ΨΥΧΑΙ ΕΞΗΚΟΝΤΑΕΞ.

ΓΕΝ. 46,27 ΥΙΟΙ ΔΕ ΙΩΣΗΦ ΟΙ ΓΕΝΟΜΕΝΟΙ ΑΥΤΩ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΨΥΧΑΙ ΕΝΝΕΑ. ΠΑΣΑΙ ΨΥΧΑΙ ΟΙΚΟΥ ΙΑΚΩΒ ΑΙ ΕΙΣΕΛΘΟΥΣΑΙ ΜΕΤΑ ΙΑΚΩΒ ΕΙΣ ΑΙΓΥΠΤΟΝ ΨΥΧΑΙ ΕΒΔΟΜΗΚΟΝΤΑΠΕΝΤΕ.

ΓΕΝ. 46,28 ΤΟΝ ΔΕ ΙΟΥΔΑΝ ΑΠΕΣΤΕΙΛΕΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ ΠΡΟΣ ΙΩΣΗΦ ΣΥΝΑΝΤΗΣΑΙ ΑΥΤΩ ΚΑΘ' ΗΡΩΩΝ ΠΟΛΙΝ, ΕΙΣ ΓΗΝ ΡΑΜΕΣΣΗ.

ΓΕΝ. 46,29 ΖΕΥΞΑΣ ΔΕ ΙΩΣΗΦ ΤΑ ΑΡΜΑΤΑ ΑΥΤΟΥ ΑΝΕΒΗ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΙΣΡΑΗΛ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ ΚΑΘ' ΗΡΩΩΝ ΠΟΛΙΝ ΚΑΙ ΟΦΘΕΙΣ ΑΥΤΩ ΕΠΕΠΕΣΕΝ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΟΥ ΚΑΙ ΕΚΛΑΥΣΕ ΚΛΑΥΘΜΩ ΠΙΟΝΙ.

ΓΕΝ. 46,30 ΚΑΙ ΕΙΠΕΝ ΙΣΡΑΗΛ ΠΡΟΣ ΙΩΣΗΦ· ΑΠΟΘΑΝΟΥΜΑΙ ΑΠΟ ΤΟΥ ΝΥΝ, ΕΠΕΙ ΕΩΡΑΚΑ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ· ΕΤΙ ΓΑΡ ΣΥ ΖΗΣ.

ΓΕΝ. 46,31 ΕΙΠΕ ΔΕ ΙΩΣΗΦ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ· ΑΝΑΒΑΣ ΑΠΑΓΓΕΛΩ ΤΩ ΦΑΡΑΩ ΚΑΙ ΕΡΩ ΑΥΤΩ· ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΟΙ ΗΣΑΝ ΕΝ ΓΗ ΧΑΝΑΑΝ, ΗΚΑΣΙ ΠΡΟΣ ΜΕ·

ΓΕΝ. 46,32 ΟΙ ΔΕ ΑΝΔΡΕΣ ΕΙΣΙ ΠΟΙΜΕΝΕΣ· ΑΝΔΡΕΣ ΓΑΡ ΚΤΗΝΟΤΡΟΦΟΙ ΗΣΑΝ· ΚΑΙ ΤΑ ΚΤΗΝΗ ΚΑΙ ΤΟΥΣ ΒΟΑΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΥΤΩΝ ΑΓΗΟΧΑΣΙΝ.

ΓΕΝ. 46,33 ΕΑΝ ΟΥΝ ΚΑΛΕΣΗ ΥΜΑΣ ΦΑΡΑΩ ΚΑΙ ΕΙΠΗ ΥΜΙΝ· ΤΙ ΤΟ ΕΡΓΟΝ ΥΜΩΝ ΕΣΤΙΝ;

ΓΕΝ. 46,34 ΕΡΕΙΤΕ· ΑΝΔΡΕΣ ΚΤΗΝΟΤΡΟΦΟΙ ΕΣΜΕΝ ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΕΚ ΠΑΙΔΟΣ ΕΩΣ ΤΟΥ ΝΥΝ, ΚΑΙ ΗΜΕΙΣ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ, ΙΝΑ ΚΑΤΟΙΚΗΣΗΤΕ ΕΝ ΓΗ ΓΕΣΕΜ ΑΡΑΒΙΑΣ· ΒΔΕΛΥΓΜΑ ΓΑΡ ΕΣΤΙΝ ΑΙΓΥΠΤΙΟΙΣ ΠΑΣ ΠΟΙΜΗΝ ΠΡΟΒΑΤΩΝ.

ΓΕΝΕΣΙΣ 47

ΓΕΝ. 47,1 ΕΛΘΩΝ ΔΕ ΙΩΣΗΦ ΑΠΗΓΓΕΙΛΕ ΤΩ ΦΑΡΑΩ ΛΕΓΩΝ· Ο ΠΑΤΗΡ ΜΟΥ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ ΚΑΙ ΤΑ ΚΤΗΝΗ ΚΑΙ ΟΙ ΒΟΕΣ ΑΥΤΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΥΤΩΝ ΗΛΘΟΝ ΕΚ ΓΗΣ ΧΑΝΑΑΝ ΚΑΙ ΙΔΟΥ ΕΙΣΙΝ ΕΝ ΓΗ ΓΕΣΕΜ.

ΓΕΝ. 47,2 ΑΠΟ ΔΕ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΠΑΡΕΛΑΒΕ ΠΕΝΤΕ ΑΝΔΡΑΣ ΚΑΙ ΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ.

ΓΕΝ. 47,3 ΚΑΙ ΕΙΠΕ ΦΑΡΑΩ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΙΩΣΗΦ· ΤΙ ΤΟ ΕΡΓΟΝ ΥΜΩΝ; ΟΙ ΔΕ ΕΙΠΑΝ ΤΩ ΦΑΡΑΩ· ΠΟΙΜΕΝΕΣ ΠΡΟΒΑΤΩΝ ΟΙ ΠΑΙΔΕΣ ΣΟΥ, ΚΑΙ ΗΜΕΙΣ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ.

ΓΕΝ. 47,4 ΕΙΠΑΝ ΔΕ ΤΩ ΦΑΡΑΩ· ΠΑΡΟΙΚΕΙΝ ΕΝ ΤΗ ΓΗ ΗΚΑΜΕΝ· ΟΥ ΓΑΡ ΕΣΤΙ ΝΟΜΗ ΤΟΙΣ ΚΤΗΝΕΣΙ ΤΩΝ ΠΑΙΔΩΝ ΣΟΥ, ΕΝΙΣΧΥΣΕ ΓΑΡ Ο ΛΙΜΟΣ ΕΝ ΓΗ ΧΑΝΑΑΝ· ΝΥΝ ΟΥΝ ΚΑΤΟΙΚΗΣΩΜΕΝ ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΕΝ ΓΗ ΓΕΣΕΜ.

ΓΕΝ. 47,5 ΕΙΠΕ ΔΕ ΦΑΡΑΩ ΤΩ ΙΩΣΗΦ· ΚΑΤΟΙΚΕΙΤΩΣΑΝ ΕΝ ΓΗ ΓΕΣΕΜ· ΕΙ ΔΕ ΕΠΙΣΤΗ ΟΤΙ ΕΙΣΙΝ ΕΝ ΑΥΤΟΙΣ ΑΝΔΡΕΣ ΔΥΝΑΤΟΙ, ΚΑΤΑΣΤΗΣΟΝ ΑΥΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΩΝ ΕΜΩΝ ΚΤΗΝΩΝ. ΗΛΘΟΝ ΔΕ ΕΙΣ ΑΙΓΥΠΤΟΝ ΠΡΟΣ ΙΩΣΗΦ ΙΑΚΩΒ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ, ΚΑΙ ΗΚΟΥΣΕ ΦΑΡΑΩ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ.

ΓΕΝ. 47,6 ΚΑΙ ΕΙΠΕ ΦΑΡΑΩ ΠΡΟΣ ΙΩΣΗΦ ΛΕΓΩΝ· Ο ΠΑΤΗΡ ΣΟΥ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΣΟΥ ΗΚΑΣΙ ΠΡΟΣ ΣΕ· ΙΔΟΥ Η ΓΗ ΑΙΓΥΠΤΟΥ ΕΝΑΝΤΙΟΝ ΣΟΥ ΕΣΤΙΝ· ΕΝ ΤΗ ΒΕΛΤΙΣΤΗ ΓΗ ΚΑΤΟΙΚΙΣΟΝ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΣΟΥ.

ΙΓΕΝ. 47,7 ΕΙΣΗΓΑΓΕ ΔΕ ΙΩΣΗΦ ΙΑΚΩΒ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΚΑΙ ΕΣΤΗΣΕΝ ΑΥΤΟΝ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ, ΚΑΙ ΗΥΛΟΓΗΣΕΝ ΙΑΚΩΒ ΤΟΝ ΦΑΡΑΩ.

ΓΕΝ. 47,8 ΕΙΠΕ ΔΕ ΦΑΡΑΩ ΤΩ ΙΑΚΩΒ· ΠΟΣΑ ΕΤΗ ΗΜΕΡΩΝ ΤΗΣ ΖΩΗΣ ΣΟΥ;

ΓΕΝ. 47,9 ΚΑΙ ΕΙΠΕΝ ΙΑΚΩΒ ΤΩ ΦΑΡΑΩ· ΑΙ ΗΜΕΡΑΙ ΤΩΝ ΕΤΩΝ ΤΗΣ ΖΩΗΣ ΜΟΥ, ΑΣ ΠΑΡΟΙΚΩ, ΕΚΑΤΟΝ ΤΡΙΑΚΟΝΤΑ ΕΤΗ· ΜΙΚΡΑΙ ΚΑΙ ΠΟΝΗΡΑΙ ΓΕΓΟΝΑΣΙΝ ΑΙ ΗΜΕΡΑΙ ΤΩΝ ΕΤΩΝ ΤΗΣ ΖΩΗΣ ΜΟΥ, ΟΥΚ ΑΦΙΚΟΝΤΟ ΕΙΣ ΤΑΣ ΗΜΕΡΑΣ ΤΩΝ ΕΤΩΝ ΤΗΣ ΖΩΗΣ ΤΩΝ ΠΑΤΕΡΩΝ ΜΟΥ, ΑΣ ΗΜΕΡΑΣ ΠΑΡΩΚΗΣΑΝ.

ΓΕΝ. 47,10 ΚΑΙ ΕΥΛΟΓΗΣΑΣ ΙΑΚΩΒ ΤΟΝ ΦΑΡΑΩ ΕΞΗΛΘΕΝ ΑΠ' ΑΥΤΟΥ.

ΓΕΝ. 47,11 ΚΑΙ ΚΑΤΩΚΙΣΕΝ ΙΩΣΗΦ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΚΑΤΑΣΧΕΣΙΝ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΕΝ ΤΗ ΒΕΛΤΙΣΤΗ ΓΗ, ΕΝ ΓΗ ΡΑΜΕΣΣΗ, ΚΑΘΑ ΠΡΟΣΕΤΑΞΕ ΦΑΡΑΩ.

ΓΕΝ. 47,12 ΚΑΙ ΕΣΙΤΟΜΕΤΡΕΙ ΙΩΣΗΦ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ ΚΑΙ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΚΑΙ ΠΑΝΤΙ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΣΙΤΟΝ ΚΑΤΑ ΣΩΜΑ.

ΓΕΝ. 47,13 ΣΙΤΟΣ ΔΕ ΟΥΚ ΗΝ ΕΝ ΠΑΣΗ ΤΗ ΓΗ· ΕΝΙΣΧΥΣΕ ΓΑΡ Ο ΛΙΜΟΣ ΣΦΟΔΡΑ. ΕΞΕΛΙΠΕ ΔΕ Η ΓΗ ΑΙΓΥΠΤΟΥ ΚΑΙ Η ΓΗ ΧΑΝΑΑΝ ΑΠΟ ΤΟΥ ΛΙΜΟΥ.

ΓΕΝ. 47,14 ΣΥΝΗΓΑΓΕ ΔΕ ΙΩΣΗΦ ΠΑΝ ΤΟ ΑΡΓΥΡΙΟΝ ΤΟ ΕΥΡΕΘΕΝ ΕΝ ΓΗ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΝ ΓΗ ΧΑΝΑΑΝ ΤΟΥ ΣΙΤΟΥ, ΟΥ ΗΓΟΡΑΖΟΝ, ΚΑΙ ΕΣΙΤΟΜΕΤΡΕΙ ΑΥΤΟΙΣ, ΚΑΙ ΕΙΣΗΝΕΓΚΕΝ ΙΩΣΗΦ ΠΑΝ ΤΟ ΑΡΓΥΡΙΟΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΦΑΡΑΩ.

ΓΕΝ. 47,15 ΚΑΙ ΕΞΕΛΙΠΕ ΠΑΝ ΤΟ ΑΡΓΥΡΙΟΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΚ ΓΗΣ ΧΑΝΑΑΝ. ΗΛΘΟΝ ΔΕ ΠΑΝΤΕΣ ΟΙ ΑΙΓΥΠΤΙΟΙ ΠΡΟΣ ΙΩΣΗΦ, ΛΕΓΟΝΤΕΣ· ΔΟΣ ΗΜΙΝ ΑΡΤΟΥΣ, ΚΑΙ ΙΝΑΤΙ ΑΠΟΘΝΗΣΚΟΜΕΝ ΕΝΑΝΤΙΟΝ ΣΟΥ; ΕΚΛΕΛΟΙΠΕ ΓΑΡ ΤΟ ΑΡΓΥΡΙΟΝ ΗΜΩΝ.

ΓΕΝ. 47,16 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ ΙΩΣΗΦ· ΦΕΡΕΤΕ ΤΑ ΚΤΗΝΗ ΥΜΩΝ, ΚΑΙ ΔΩΣΩ ΥΜΙΝ ΑΡΤΟΥΣ ΑΝΤΙ ΤΩΝ ΚΤΗΝΩΝ ΥΜΩΝ, ΕΙ ΕΚΛΕΛΟΙΠΕ ΤΟ ΑΡΓΥΡΙΟΝ ΥΜΩΝ.

ΓΕΝ. 47,17 ΗΓΑΓΟΝ ΔΕ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ ΠΡΟΣ ΙΩΣΗΦ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΙΩΣΗΦ ΑΡΤΟΥΣ ΑΝΤΙ ΤΩΝ ΙΠΠΩΝ ΚΑΙ ΑΝΤΙ ΤΩΝ ΠΡΟΒΑΤΩΝ ΚΑΙ ΑΝΤΙ ΤΩΝ ΒΟΩΝ ΚΑΙ ΑΝΤΙ ΤΩΝ ΟΝΩΝ ΚΑΙ ΕΞΕΘΡΕΨΕΝ ΑΥΤΟΥΣ ΕΝ ΑΡΤΟΙΣ ΑΝΤΙ ΠΑΝΤΩΝ ΤΩΝ ΚΤΗΝΩΝ ΑΥΤΩΝ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΕΚΕΙΝΩ.

ΓΕΝ. 47,18 ΕΞΗΛΘΕ ΔΕ ΤΟ ΕΤΟΣ ΕΚΕΙΝΟ, ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΑΥΤΟΝ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΔΕΥΤΕΡΩ ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΜΗ ΠΟΤΕ ΕΚΤΡΙΒΩΜΕΝ ΑΠΟ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ; ΕΙ ΓΑΡ ΕΚΛΕΛΟΙΠΕ ΤΟ ΑΡΓΥΡΙΟΝ ΗΜΩΝ ΚΑΙ ΤΑ ΥΠΑΡΧΟΝΤΑ ΚΑΙ ΤΑ ΚΤΗΝΗ ΠΡΟΣ ΣΕ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΟΥΧ ΥΠΟΛΕΛΕΙΠΤΑΙ ΗΜΙΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΑΛΛ' Η ΤΟ ΙΔΙΟΝ ΣΩΜΑ ΚΑΙ Η ΓΗ ΗΜΩΝ.

ΓΕΝ. 47,19 ΙΝΑ ΟΥΝ ΜΗ ΑΠΟΘΑΝΩΜΕΝ ΕΝΑΝΤΙΟΝ ΣΟΥ ΚΑΙ Η ΓΗ ΕΡΗΜΩΘΗ, ΚΤΗΣΑΙ ΗΜΑΣ ΚΑΙ ΤΗΝ ΓΗΝ ΗΜΩΝ ΑΝΤΙ ΑΡΤΩΝ, ΚΑΙ ΕΣΟΜΕΘΑ ΗΜΕΙΣ ΚΑΙ Η ΓΗ ΗΜΩΝ ΠΑΙΔΕΣ ΤΩ ΦΑΡΑΩ· ΔΟΣ ΣΠΕΡΜΑ, ΙΝΑ ΣΠΕΙΡΩΜΕΝ ΚΑΙ ΖΩΜΕΝ ΚΑΙ ΜΗ ΑΠΟΘΑΝΩΜΕΝ ΚΑΙ Η ΓΗ ΟΥΚ ΕΡΗΜΩΘΗΣΕΤΑΙ.

ΓΕΝ. 47,20 ΚΑΙ ΕΚΤΗΣΑΤΟ ΙΩΣΗΦ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΤΩ ΦΑΡΑΩ· ΑΠΕΔΟΝΤΟ ΓΑΡ ΟΙ ΑΙΓΥΠΤΙΟΙ ΤΗΝ ΓΗΝ ΑΥΤΩΝ ΤΩ ΦΑΡΑΩ, ΕΠΕΚΡΑΤΗΣΕ ΓΑΡ ΑΥΤΩΝ Ο ΛΙΜΟΣ· ΚΑΙ ΕΓΕΝΕΤΟ Η ΓΗ ΤΩ ΦΑΡΑΩ,

ΓΕΝ. 47,21 ΚΑΙ ΤΟΝ ΛΑΟΝ ΚΑΤΕΔΟΥΛΩΣΑΤΟ ΑΥΤΩ ΕΙΣ ΠΑΙΔΑΣ ΑΠ' ΑΚΡΩΝ ΟΡΙΩΝ ΑΙΓΥΠΤΟΥ ΕΩΣ ΤΩΝ ΑΚΡΩΝ,

ΓΕΝ. 47,22 ΧΩΡΙΣ ΤΗΣ ΓΗΣ ΤΩΝ ΙΕΡΕΩΝ ΜΟΝΟΝ· ΟΥΚ ΕΚΤΗΣΑΤΟ ΤΑΥΤΗΝ ΙΩΣΗΦ, ΕΝ ΔΟΣΕΙ ΓΑΡ ΕΔΩΚΕ ΔΟΜΑ ΤΟΙΣ ΙΕΡΕΥΣΙ ΦΑΡΑΩ, ΚΑΙ ΗΣΘΙΟΝ ΤΗΝ ΔΟΣΙΝ, ΗΝ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΦΑΡΑΩ· ΔΙΑ ΤΟΥΤΟ ΟΥΚ ΑΠΕΔΟΝΤΟ ΤΗΝ ΓΗΝ ΑΥΤΩΝ.

ΓΕΝ. 47,23 ΕΙΠΕ ΔΕ ΙΩΣΗΦ ΠΑΣΙ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ· ΙΔΟΥ ΚΕΚΤΗΜΑΙ ΥΜΑΣ ΚΑΙ ΤΗΝ ΓΗΝ ΥΜΩΝ ΣΗΜΕΡΟΝ ΤΩ ΦΑΡΑΩ· ΛΑΒΕΤΕ ΕΑΥΤΟΙΣ ΣΠΕΡΜΑ ΚΑΙ ΣΠΕΙΡΑΤΕ ΤΗΝ ΓΗΝ,

ΓΕΝ. 47,24 ΚΑΙ ΕΣΤΑΙ ΤΑ ΓΕΝΝΗΜΑΤΑ ΑΥΤΗΣ ΚΑΙ ΔΩΣΕΤΕ ΤΟ ΠΕΜΠΤΟΝ ΜΕΡΟΣ ΤΩ ΦΑΡΑΩ, ΤΑ ΔΕ ΤΕΣΣΑΡΑ ΜΕΡΗ ΕΣΤΑΙ ΥΜΙΝ ΑΥΤΟΙΣ ΕΙΣ ΣΠΕΡΜΑ ΤΗ ΓΗ ΚΑΙ ΕΙΣ ΒΡΩΣΙΝ ΥΜΙΝ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΕΝ ΤΟΙΣ ΟΙΚΟΙΣ ΥΜΩΝ.

ΓΕΝ. 47,25 ΚΑΙ ΕΙΠΑΝ· ΣΕΣΩΚΑΣ ΗΜΑΣ, ΕΥΡΟΜΕΝ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΚΑΙ ΕΣΟΜΕΘΑ ΠΑΙΔΕΣ ΤΩ ΦΑΡΑΩ.

ΓΕΝ. 47,26 ΚΑΙ ΕΘΕΤΟ ΑΥΤΟΙΣ ΙΩΣΗΦ ΕΙΣ ΠΡΟΣΤΑΓΜΑ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ, ΕΠΙ ΓΗΣ ΑΙΓΥΠΤΟΥ ΤΩ ΦΑΡΑΩ ΑΠΟΠΕΜΠΤΟΥΝ, ΧΩΡΙΣ ΤΗΣ ΓΗΣ ΤΩΝ ΙΕΡΕΩΝ ΜΟΝΟΝ· ΟΥΚ ΗΝ ΤΩ ΦΑΡΑΩ.

ΓΕΝ. 47,27 ΚΑΤΩΚΗΣΕ ΔΕ ΙΣΡΑΗΛ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΕΠΙ ΓΗΣ ΓΕΣΕΜ ΚΑΙ ΕΚΛΗΡΟΝΟΜΗΣΑΝ ΕΠ' ΑΥΤΗΣ ΚΑΙ ΗΥΞΗΘΗΣΑΝ ΚΑΙ ΕΠΛΗΘΥΝΘΗΣΑΝ ΣΦΟΔΡΑ.

ΓΕΝ. 47,28 ΕΠΕΖΗΣΕ ΔΕ ΙΑΚΩΒ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΔΕΚΑΕΠΤΑ ΕΤΗ· ΚΑΙ ΕΓΕΝΟΝΤΟ ΑΙ ΗΜΕΡΑΙ ΙΑΚΩΒ ΕΝΙΑΥΤΩΝ ΤΗΣ ΖΩΗΣ ΑΥΤΟΥ ΕΚΑΤΟΝ ΤΕΣΣΑΡΑΚΟΝΤΑΕΠΤΑ ΕΤΗ.

ΓΕΝ. 47,29 ΗΓΓΙΣΑΝ ΔΕ ΑΙ ΗΜΕΡΑΙ ΙΣΡΑΗΛ ΤΟΥ ΑΠΟΘΑΝΕΙΝ, ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΙΩΣΗΦ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΙ ΕΥΡΗΚΑ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΥΠΟΘΕΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΥΠΟ ΤΟΝ ΜΗΡΟΝ ΜΟΥ ΚΑΙ ΠΟΙΗΣΕΙΣ ΕΠ' ΕΜΕ ΕΛΕΗΜΟΣΥΝΗΝ ΚΑΙ ΑΛΗΘΕΙΑΝ ΤΟΥ ΜΗ ΜΕ ΘΑΨΑΙ ΕΝ ΑΙΓΥΠΤΩ,

ΓΕΝ. 47,30 ΑΛΛΑ ΚΟΙΜΗΘΗΣΟΜΑΙ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΜΟΥ, ΚΑΙ ΑΡΕΙΣ ΜΕ ΕΞ ΑΙΓΥΠΤΟΥ ΚΑΙ ΘΑΨΕΙΣ ΜΕ ΕΝ ΤΩ ΤΑΦΩ ΑΥΤΩΝ. Ο ΔΕ ΕΙΠΕΝ· ΕΓΩ ΠΟΙΗΣΩ ΚΑΤΑ ΤΟ ΡΗΜΑ ΣΟΥ.

ΓΕΝ. 47,31 ΕΙΠΕ ΔΕ· ΟΜΟΣΟΝ ΜΟΙ. ΚΑΙ ΩΜΟΣΕΝ ΑΥΤΩ. ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΙΣΡΑΗΛ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΗΣ ΡΑΒΔΟΥ ΑΥΤΟΥ.

ΓΕΝΕΣΙΣ 48

ΓΕΝ. 48,1 ΕΓΕΝΕΤΟ ΔΕ ΜΕΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΙΩΣΗΦ, ΟΤΙ Ο ΠΑΤΗΡ ΣΟΥ ΕΝΟΧΛΕΙΤΑΙ. ΚΑΙ ΑΝΑΛΑΒΩΝ ΤΟΥΣ ΔΥΟ ΥΙΟΥΣ ΑΥΤΟΥ, ΤΟΝ ΜΑΝΑΣΣΗ ΚΑΙ ΤΟΝ ΕΦΡΑΪΜ, ΗΛΘΕ ΠΡΟΣ ΙΑΚΩΒ.

ΓΕΝ. 48,2 ΑΠΗΓΓΕΛΗ ΔΕ ΤΩ ΙΑΚΩΒ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ Ο ΥΙΟΣ ΣΟΥ ΙΩΣΗΦ ΕΡΧΕΤΑΙ ΠΡΟΣ ΣΕ. ΚΑΙ ΕΝΙΣΧΥΣΑΣ ΙΣΡΑΗΛ ΕΚΑΘΗΣΕΝ ΕΠΙ ΤΗΝ ΚΛΙΝΗΝ.

ΓΕΝ. 48,3 ΚΑΙ ΕΙΠΕΝ ΙΑΚΩΒ ΤΩ ΙΩΣΗΦ· Ο ΘΕΟΣ ΜΟΥ ΩΦΘΗ ΜΟΙ ΕΝ ΛΟΥΖΑ ΕΝ ΓΗ ΧΑΝΑΑΝ ΚΑΙ ΕΥΛΟΓΗΣΕ ΜΕ

ΓΕΝ. 48,4 ΚΑΙ ΕΙΠΕ ΜΟΙ· ΙΔΟΥ ΕΓΩ ΑΥΞΑΝΩ ΣΕ ΚΑΙ ΠΛΗΘΥΝΩ ΣΕ ΚΑΙ ΠΟΙΗΣΩ ΣΕ ΕΙΣ ΣΥΝΑΓΩΓΑΣ ΕΘΝΩΝ ΚΑΙ ΔΩΣΩ ΣΟΙ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΜΕΤΑ ΣΕ ΕΙΣ ΚΑΤΑΣΧΕΣΙΝ ΑΙΩΝΙΟΝ.

ΓΕΝ. 48,5 ΝΥΝ ΟΥΝ ΟΙ ΔΥΟ ΥΙΟΙ ΣΟΥ ΟΙ ΓΕΝΟΜΕΝΟΙ ΣΟΙ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΠΡΟ ΤΟΥ ΜΕ ΕΛΘΕΙΝ ΠΡΟΣ ΣΕ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΕΜΟΙ ΕΙΣΙΝ, ΕΦΡΑΪΜ ΚΑΙ ΜΑΝΑΣΣΗ, ΩΣ ΡΟΥΒΗΝ ΚΑΙ ΣΥΜΕΩΝ ΕΣΟΝΤΑΙ ΜΟΙ·

ΪΓΕΝ. 48,6 ΤΑ ΔΕ ΕΚΓΟΝΑ, Α ΕΑΝ ΓΕΝΝΗΣΗΣ ΜΕΤΑ ΤΑΥΤΑ, ΕΣΟΝΤΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ· ΚΛΗΘΗΣΟΝΤΑΙ ΕΠΙ ΤΟΙΣ ΕΚΕΙΝΩΝ ΚΛΗΡΟΙΣ.

ΓΕΝ. 48,7 ΕΓΩ ΔΕ ΗΝΙΚΑ ΗΡΧΟΜΗΝ ΕΚ ΜΕΣΟΠΟΤΑΜΙΑΣ ΤΗΣ ΣΥΡΙΑΣ, ΑΠΕΘΑΝΕ ΡΑΧΗΛ Η ΜΗΤΗΡ ΣΟΥ ΕΝ ΓΗ ΧΑΝΑΑΝ, ΕΓΓΙΖΟΝΤΟΣ ΜΟΥ ΚΑΤΑ ΤΟΝ ΙΠΠΟΔΡΟΜΟΝ ΧΑΒΡΑΘΑ ΤΗΣ ΓΗΣ ΤΟΥ ΕΛΘΕΙΝ ΕΦΡΑΘΑ, ΚΑΙ ΚΑΤΩΡΥΞΑ ΑΥΤΗΝ ΕΝ ΤΗ ΟΔΩ ΤΟΥ ΙΠΠΟΔΡΟΜΟΥ (ΑΥΤΗ ΕΣΤΙ ΒΗΘΛΕΕΜ).

ΓΕΝ. 48,8 ΙΔΩΝ ΔΕ ΙΣΡΑΗΛ ΤΟΥΣ ΥΙΟΥΣ ΙΩΣΗΦ ΕΙΠΕ· ΤΙΝΕΣ ΣΟΙ ΟΥΤΟΙ;

ΓΕΝ. 48,9 ΕΙΠΕ ΔΕ ΙΩΣΗΦ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ· ΥΙΟΙ ΜΟΥ ΕΙΣΙΝ, ΟΥΣ ΕΔΩΚΕ ΜΟΙ Ο ΘΕΟΣ ΕΝΤΑΥΘΑ. ΚΑΙ ΕΙΠΕΝ ΙΑΚΩΒ· ΠΡΟΣΑΓΑΓΕ ΜΟΙ ΑΥΤΟΥΣ, ΙΝΑ ΕΥΛΟΓΗΣΩ ΑΥΤΟΥΣ.

ΓΕΝ. 48,10 ΟΙ ΟΦΘΑΛΜΟΙ ΔΕ ΙΣΡΑΗΛ ΕΒΑΡΥΩΠΗΣΑΝ ΑΠΟ ΤΟΥ ΓΗΡΩΣ, ΚΑΙ ΟΥΚ ΗΔΥΝΑΤΟ ΒΛΕΠΕΙΝ· ΚΑΙ ΗΓΓΙΣΕΝ ΑΥΤΟΥΣ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΕΦΙΛΗΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΠΕΡΙΕΛΑΒΕΝ ΑΥΤΟΥΣ.

ΓΕΝ. 48,11 ΚΑΙ ΕΙΠΕΝ ΙΣΡΑΗΛ ΠΡΟΣ ΙΩΣΗΦ· ΙΔΟΥ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ ΟΥΚ ΕΣΤΕΡΗΘΗΝ, ΚΑΙ ΙΔΟΥ ΕΔΕΙΞΕ ΜΟΙ Ο ΘΕΟΣ ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΣΟΥ.

ΓΕΝ. 48,12 ΚΑΙ ΕΞΗΓΑΓΕ ΑΥΤΟΥΣ ΙΩΣΗΦ ΑΠΟ ΤΩΝ ΓΟΝΑΤΩΝ ΑΥΤΟΥ, ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΑΥΤΩ ΕΠΙ ΠΡΟΣΩΠΟΝ ΕΠΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 48,13 ΛΑΒΩΝ ΔΕ ΙΩΣΗΦ ΤΟΥΣ ΔΥΟ ΥΙΟΥΣ ΑΥΤΟΥ, ΤΟΝ ΤΕ ΕΦΡΑΪΜ ΕΝ ΤΗ ΔΕΞΙΑ, ΕΞ ΑΡΙΣΤΕΡΩΝ ΔΕ ΙΣΡΑΗΛ, ΤΟΝ ΔΕ ΜΑΝΑΣΣΗ ΕΞ ΑΡΙΣΤΕΡΩΝ, ΕΚ ΔΕΞΙΩΝ ΔΕ ΙΣΡΑΗΛ, ΗΓΓΙΣΕΝ ΑΥΤΟΥΣ ΑΥΤΩ.

ΪΓΕΝ. 48,14 ΕΚΤΕΙΝΑΣ ΔΕ ΙΣΡΑΗΛ ΤΗΝ ΧΕΙΡΑ ΤΗΝ ΔΕΞΙΑΝ ΕΠΕΒΑΛΕΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΕΦΡΑΪΜ, ΟΥΤΟΣ ΔΕ ΗΝ Ο ΝΕΩΤΕΡΟΣ, ΚΑΙ ΤΗΝ ΑΡΙΣΤΕΡΑΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΜΑΝΑΣΣΗ, ΕΝΑΛΛΑΞ ΤΑΣ ΧΕΙΡΑΣ.

ΓΕΝ. 48,15 ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΙΠΕΝ· Ο ΘΕΟΣ, Ω ΕΥΗΡΕΣΤΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΜΟΥ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ, Ο ΘΕΟΣ Ο ΤΡΕΦΩΝ ΜΕ ΕΚ ΝΕΟΤΗΤΟΣ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ,

ΓΕΝ. 48,16 Ο ΑΓΓΕΛΟΣ Ο ΡΥΟΜΕΝΟΣ ΜΕ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΚΑΚΩΝ ΕΥΛΟΓΗΣΑΙ ΤΑ ΠΑΙΔΙΑ ΤΑΥΤΑ, ΚΑΙ ΕΠΙΚΛΗΘΗΣΕΤΑΙ ΕΝ ΑΥΤΟΙΣ ΤΟ ΟΝΟΜΑ ΜΟΥ ΚΑΙ ΤΟ ΟΝΟΜΑ ΤΩΝ ΠΑΤΕΡΩΝ ΜΟΥ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ, ΚΑΙ ΠΛΗΘΥΝΘΕΙΗΣΑΝ ΕΙΣ ΠΛΗΘΟΣ ΠΟΛΥ ΕΠΙ ΤΗΣ ΓΗΣ.

ΓΕΝ. 48,17 ΙΔΩΝ ΔΕ ΙΩΣΗΦ ΟΤΙ ΕΠΕΒΑΛΕΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΤΗΝ ΧΕΙΡΑ ΤΗΝ ΔΕΞΙΑΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΕΦΡΑΪΜ, ΒΑΡΥ ΑΥΤΩ ΚΑΤΕΦΑΝΗ, ΚΑΙ ΑΝΤΕΛΑΒΕΤΟ ΙΩΣΗΦ ΤΗΣ ΧΕΙΡΟΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΑΦΕΛΕΙΝ ΑΥΤΗΝ ΑΠΟ ΤΗΣ ΚΕΦΑΛΗΣ ΕΦΡΑΪΜ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΜΑΝΑΣΣΗ.

ΪΓΕΝ. 48,18 ΕΙΠΕ ΔΕ ΙΩΣΗΦ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ· ΟΥΧ ΟΥΤΩΣ, ΠΑΤΕΡ, ΟΥΤΟΣ ΓΑΡ Ο ΠΡΩΤΟΤΟΚΟΣ· ΕΠΙΘΕΣ ΤΗΝ ΔΕΞΙΑΝ ΣΟΥ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ.

ΓΕΝ. 48,19 ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕΝ, ΑΛΛΑ ΕΙΠΕΝ· ΟΙΔΑ, ΤΕΚΝΟΝ, ΟΙΔΑ· ΚΑΙ ΟΥΤΟΣ ΕΣΤΑΙ ΕΙΣ ΛΑΟΝ, ΚΑΙ ΟΥΤΟΣ ΥΨΩΘΗΣΕΤΑΙ· ΑΛΛΑ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ Ο ΝΕΩΤΕΡΟΣ ΜΕΙΖΩΝ ΑΥΤΟΥ ΕΣΤΑΙ, ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ ΕΣΤΑΙ ΕΙΣ ΠΛΗΘΟΣ ΕΘΝΩΝ.

ΓΕΝ. 48,20 ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΛΕΓΩΝ· ΕΝ ΥΜΙΝ ΕΥΛΟΓΗΘΗΣΕΤΑΙ ΙΣΡΑΗΛ ΛΕΓΟΝΤΕΣ· ΠΟΙΗΣΑΙ ΣΕ Ο ΘΕΟΣ ΩΣ ΕΦΡΑΪΜ ΚΑΙ ΩΣ ΜΑΝΑΣΣΗ. ΚΑΙ ΕΘΗΚΕ ΤΟΝ ΕΦΡΑΪΜ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΜΑΝΑΣΣΗ.

ΪΪΓΕΝ. 48,21 ΕΙΠΕ ΔΕ ΙΣΡΑΗΛ ΤΩ ΙΩΣΗΦ· ΙΔΟΥ ΕΓΩ ΑΠΟΘΝΗΣΚΩ, ΚΑΙ ΕΣΤΑΙ Ο ΘΕΟΣ ΜΕΘ' ΥΜΩΝ ΚΑΙ ΑΠΟΣΤΡΕΨΕΙ ΥΜΑΣ ΕΙΣ ΤΗΝ ΓΗΝ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ·

ΓΕΝ. 48,22 ΕΓΩ ΔΕ ΔΙΔΩΜΙ ΣΟΙ ΣΙΚΙΜΑ ΕΞΑΙΡΕΤΟΝ ΥΠΕΡ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΣΟΥ, ΗΝ ΕΛΑΒΟΝ ΕΚ ΧΕΙΡΟΣ ΑΜΟΡΡΑΙΩΝ ΕΝ ΜΑΧΑΙΡΑ ΜΟΥ ΚΑΙ ΤΟΞΩ.

ΓΕΝΕΣΙΣ 49

ΓΕΝ. 49,1 ΕΚΑΛΕΣΕ ΔΕ ΙΑΚΩΒ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΣΥΝΑΧΘΗΤΕ, ΙΝΑ ΑΝΑΓΓΕΙΛΩ ΥΜΙΝ, ΤΙ ΑΠΑΝΤΗΣΕΙ ΥΜΙΝ ΕΠ' ΕΣΧΑΤΩΝ ΤΩΝ ΗΜΕΡΩΝ·

ΓΕΝ. 49,2 ΑΘΡΟΙΣΘΗΤΕ ΚΑΙ ΑΚΟΥΣΑΤΕ ΜΟΥ, ΥΙΟΙ ΙΑΚΩΒ, ΑΚΟΥΣΑΤΕ ΙΣΡΑΗΛ ΤΟΥ ΠΑΤΡΟΣ ΥΜΩΝ.

ΓΕΝ. 49,3 ΡΟΥΒΗΝ, ΠΡΩΤΟΤΟΚΟΣ ΜΟΥ, ΣΥ ΙΣΧΥΣ ΜΟΥ ΚΑΙ ΑΡΧΗ ΤΕΚΝΩΝ ΜΟΥ, ΣΚΛΗΡΟΣ ΦΕΡΕΣΘΑΙ ΚΑΙ ΣΚΛΗΡΟΣ ΑΥΘΑΔΗΣ.

ΓΕΝ. 49,4 ΕΞΥΒΡΙΣΑΣ ΩΣ ΥΔΩΡ, ΜΗ ΕΚΖΕΣΗΣ· ΑΝΕΒΗΣ ΓΑΡ ΕΠΙ ΤΗΝ ΚΟΙΤΗΝ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ· ΤΟΤΕ ΕΜΙΑΝΑΣ ΤΗΝ ΣΤΡΩΜΝΗΝ, ΟΥ ΑΝΕΒΗΣ.

ΓΕΝ. 49,5 ΣΥΜΕΩΝ ΚΑΙ ΛΕΥΪ ΑΔΕΛΦΟΙ· ΣΥΝΕΤΕΛΕΣΑΝ ΑΔΙΚΙΑΝ ΕΞ ΑΙΡΕΣΕΩΣ ΑΥΤΩΝ.

ΓΕΝ. 49,6 ΕΙΣ ΒΟΥΛΗΝ ΑΥΤΩΝ ΜΗ ΕΛΘΟΙ Η ΨΥΧΗ ΜΟΥ, ΚΑΙ ΕΠΙ ΤΗ ΣΥΣΤΑΣΕΙ ΑΥΤΩΝ ΜΗ ΕΡΕΙΣΑΙ ΤΑ ΗΠΑΤΑ ΜΟΥ, ΟΤΙ ΕΝ ΤΩ ΘΥΜΩ ΑΥΤΩΝ ΑΠΕΚΤΕΙΝΑΝ ΑΝΘΡΩΠΟΥΣ ΚΑΙ ΕΝ ΤΗ ΕΠΙΘΥΜΙΑ ΑΥΤΩΝ ΕΝΕΥΡΟΚΟΠΗΣΑΝ ΤΑΥΡΟΝ.

ΓΕΝ. 49,7 ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΘΥΜΟΣ ΑΥΤΩΝ, ΟΤΙ ΑΥΘΑΔΗΣ, ΚΑΙ Η ΜΗΝΙΣ ΑΥΤΩΝ, ΟΤΙ ΕΣΚΛΗΡΥΝΘΗ· ΔΙΑΜΕΡΙΩ ΑΥΤΟΥΣ ΕΝ ΙΑΚΩΒ ΚΑΙ ΔΙΑΣΠΕΡΩ ΑΥΤΟΥΣ ΕΝ ΙΣΡΑΗΛ.

ΓΕΝ. 49,8 ΙΟΥΔΑ, ΣΕ ΑΙΝΕΣΑΙΣΑΝ ΟΙ ΑΔΕΛΦΟΙ ΣΟΥ· ΑΙ ΧΕΙΡΕΣ ΣΟΥ ΕΠΙ ΝΩΤΟΥ ΤΩΝ ΕΧΘΡΩΝ ΣΟΥ· ΠΡΟΣΚΥΝΗΣΟΥΣΙ ΣΟΙ ΟΙ ΥΙΟΙ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ.

ΓΕΝ. 49,9 ΣΚΥΜΝΟΣ ΛΕΟΝΤΟΣ ΙΟΥΔΑ· ΕΚ ΒΛΑΣΤΟΥ, ΥΙΕ ΜΟΥ, ΑΝΕΒΗΣ· ΑΝΑΠΕΣΩΝ ΕΚΟΙΜΗΘΗΣ ΩΣ ΛΕΩΝ ΚΑΙ ΩΣ ΣΚΥΜΝΟΣ· ΤΙΣ ΕΓΕΡΕΙ ΑΥΤΟΝ;

ΓΕΝ. 49,10 ΟΥΚ ΕΚΛΕΙΨΕΙ ΑΡΧΩΝ ΕΞ ΙΟΥΔΑ ΚΑΙ ΗΓΟΥΜΕΝΟΣ ΕΚ ΤΩΝ ΜΗΡΩΝ ΑΥΤΟΥ, ΕΩΣ ΕΑΝ ΕΛΘΗ ΤΑ ΑΠΟΚΕΙΜΕΝΑ ΑΥΤΩ, ΚΑΙ ΑΥΤΟΣ ΠΡΟΣΔΟΚΙΑ ΕΘΝΩΝ.

ΓΕΝ. 49,11 ΔΕΣΜΕΥΩΝ ΠΡΟΣ ΑΜΠΕΛΟΝ ΤΟΝ ΠΩΛΟΝ ΑΥΤΟΥ ΚΑΙ ΤΗ ΕΛΙΚΙ ΤΟΝ ΠΩΛΟΝ ΤΗΣ ΟΝΟΥ ΑΥΤΟΥ· ΠΛΥΝΕΙ ΕΝ ΟΙΝΩ ΤΗΝ ΣΤΟΛΗΝ ΑΥΤΟΥ ΚΑΙ ΕΝ ΑΙΜΑΤΙ ΣΤΑΦΥΛΗΣ ΤΗΝ ΠΕΡΙΒΟΛΗΝ ΑΥΤΟΥ·

ΓΕΝ. 49,12 ΧΑΡΟΠΟΙΟΙ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΑΠΟ ΟΙΝΟΥ, ΚΑΙ ΛΕΥΚΟΙ ΟΙ ΟΔΟΝΤΕΣ ΑΥΤΟΥ Η ΓΑΛΑ.

ΓΕΝ. 49,13 ΖΑΒΟΥΛΩΝ ΠΑΡΑΛΙΟΣ ΚΑΤΟΙΚΗΣΕΙ, ΚΑΙ ΑΥΤΟΣ ΠΑΡ' ΟΡΜΟΝ ΠΛΟΙΩΝ, ΚΑΙ ΠΑΡΑΤΕΝΕΙ ΕΩΣ ΣΙΔΩΝΟΣ.

ΓΕΝ. 49,14 ΙΣΣΑΧΑΡ ΤΟ ΚΑΛΟΝ ΕΠΕΘΥΜΗΣΕΝ ΑΝΑΠΑΥΟΜΕΝΟΣ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΚΛΗΡΩΝ·

ΓΕΝ. 49,15 ΚΑΙ ΙΔΩΝ ΤΗΝ ΑΝΑΠΑΥΣΙΝ ΟΤΙ ΚΑΛΗ, ΚΑΙ ΤΗΝ ΓΗΝ ΟΤΙ ΠΙΩΝ, ΥΠΕΘΗΚΕ ΤΟΝ ΩΜΟΝ ΑΥΤΟΥ ΕΙΣ ΤΟ ΠΟΝΕΙΝ ΚΑΙ ΕΓΕΝΗΘΗ ΑΝΗΡ ΓΕΩΡΓΟΣ.

ΓΕΝ. 49,16 ΔΑΝ ΚΡΙΝΕΙ ΤΟ ΛΑΟΝ ΑΥΤΟΥ, ΩΣΕΙ ΚΑΙ ΜΙΑ ΦΥΛΗ ΕΝ ΙΣΡΑΗΛ.

ΓΕΝ. 49,17 ΚΑΙ ΓΕΝΗΘΗΤΩ ΔΑΝ ΟΦΙΣ ΕΦ' ΟΔΟΥ, ΕΓΚΑΘΗΜΕΝΟΣ ΕΠΙ ΤΡΙΒΟΥ, ΔΑΚΝΩΝ ΠΤΕΡΝΑΝ ΙΠΠΟΥ, ΚΑΙ ΠΕΣΕΙΤΑΙ Ο ΙΠΠΕΥΣ ΕΙΣ ΤΑ ΟΠΙΣΩ,

ΓΕΝ. 49,18 ΤΗΝ ΣΩΤΗΡΙΑΝ ΠΕΡΙΜΕΝΩΝ ΚΥΡΙΟΥ.

ΓΕΝ. 49,19 ΓΑΔ, ΠΕΙΡΑΤΗΡΙΟΝ ΠΕΙΡΑΤΕΥΣΕΙ ΑΥΤΟΝ, ΑΥΤΟΣ ΔΕ ΠΕΙΡΑΤΕΥΣΕΙ ΑΥΤΟΝ ΚΑΤΑ ΠΟΔΑΣ.

ΓΕΝ. 49,20 ΑΣΗΡ, ΠΙΩΝ ΑΥΤΟΥ Ο ΑΡΤΟΣ, ΚΑΙ ΑΥΤΟΣ ΔΩΣΕΙ ΤΡΥΦΗΝ ΑΡΧΟΥΣΙ.

ΓΕΝ. 49,21 ΝΕΦΘΑΛΕΙΜ ΣΤΕΛΕΧΟΣ ΑΝΕΙΜΕΝΟΝ, ΕΠΙΔΙΔΟΥΣ ΕΝ ΤΩ ΓΕΝΝΗΜΑΤΙ ΚΑΛΛΟΣ.

ΓΕΝ. 49,22 ΥΙΟΣ ΗΥΞΗΜΕΝΟΣ ΙΩΣΗΦ, ΥΙΟΣ ΗΥΞΗΜΕΝΟΣ ΜΟΥ ΖΗΛΩΤΟΣ, ΥΙΟΣ ΜΟΥ ΝΕΩΤΑΤΟΣ· ΠΡΟΣ ΜΕ ΑΝΑΣΤΡΕΨΟΝ.

ΓΕΝ. 49,23 ΕΙΣ ΟΝ ΔΙΑΒΟΥΛΕΥΟΜΕΝΟΙ ΕΛΟΙΔΟΡΟΥΝ, ΚΑΙ ΕΝΕΙΧΟΝ ΑΥΤΩ ΚΥΡΙΟΙ ΤΟΞΕΥΜΑΤΩΝ·

ΓΕΝ. 49,24 ΚΑΙ ΣΥΝΕΤΡΙΒΗ ΜΕΤΑ ΚΡΑΤΟΥΣ ΤΑ ΤΟΞΑ ΑΥΤΩΝ, ΚΑΙ ΕΞΕΛΥΘΗ ΤΑ ΝΕΥΡΑ ΒΡΑΧΙΟΝΩΝ ΧΕΙΡΟΣ ΑΥΤΩΝ ΔΙΑ ΧΕΙΡΑ ΔΥΝΑΣΤΟΥ ΙΑΚΩΒ, ΕΚΕΙΘΕΝ Ο ΚΑΤΙΣΧΥΣΑΣ ΙΣΡΑΗΛ· ΠΑΡΑ ΘΕΟΥ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ,

ΓΕΝ. 49,25 ΚΑΙ ΕΒΟΗΘΗΣΕ ΣΟΙ Ο ΘΕΟΣ Ο ΕΜΟΣ ΚΑΙ ΕΥΛΟΓΗΣΕ ΣΕ ΕΥΛΟΓΙΑΝ ΟΥΡΑΝΟΥ ΑΝΩΘΕΝ ΚΑΙ ΕΥΛΟΓΙΑΝ ΓΗΣ ΕΧΟΥΣΗΣ ΠΑΝΤΑ· ΕΙΝΕΚΕΝ ΕΥΛΟΓΙΑΣ ΜΑΣΤΩΝ ΚΑΙ ΜΗΤΡΑΣ,

ΓΕΝ. 49,26 ΕΥΛΟΓΙΑΣ ΠΑΤΡΟΣ ΣΟΥ ΚΑΙ ΜΗΤΡΟΣ ΣΟΥ· ΥΠΕΡΙΣΧΥΣΕΝ ΥΠΕΡ ΕΥΛΟΓΙΑΣ ΟΡΕΩΝ ΜΟΝΙΜΩΝ ΚΑΙ ΕΠ' ΕΥΛΟΓΙΑΙΣ ΘΙΝΩΝ ΑΕΝΑΩΝ· ΕΣΟΝΤΑΙ ΕΠΙ ΚΕΦΑΛΗΝ ΙΩΣΗΦ ΚΑΙ ΕΠΙ ΚΟΡΥΦΗΣ ΩΝ ΗΓΗΣΑΤΟ ΑΔΕΛΦΩΝ.

ΓΕΝ. 49,27 ΒΕΝΙΑΜΙΝ ΛΥΚΟΣ ΑΡΠΑΞ· ΤΟ ΠΡΩΪΝΟΝ ΕΔΕΤΑΙ ΕΤΙ ΚΑΙ ΕΙΣ ΤΟ ΕΣΠΕΡΑΣ ΔΙΔΩΣΙ ΤΡΟΦΗΝ.

ΓΕΝ. 49,28 ΠΑΝΤΕΣ ΟΥΤΟΙ ΥΙΟΙ ΙΑΚΩΒ ΔΩΔΕΚΑ, ΚΑΙ ΤΑΥΤΑ ΕΛΑΛΗΣΕΝ ΑΥΤΟΙΣ Ο ΠΑΤΗΡ ΑΥΤΩΝ ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ, ΕΚΑΣΤΟΝ ΚΑΤΑ ΤΗΝ ΕΥΛΟΓΙΑΝ ΑΥΤΟΥ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ.

ΓΕΝ. 49,29 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΓΩ ΠΡΟΣΤΙΘΕΜΑΙ ΠΡΟΣ ΤΟΝ ΕΜΟΝ ΛΑΟΝ· ΘΑΨΑΤΕ ΜΕ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΜΟΥ ΕΝ ΤΩ ΣΠΗΛΑΙΩ, Ο ΕΣΤΙΝ ΕΝ ΤΩ ΑΓΡΩ ΕΦΡΩΝ ΤΟΥ ΧΕΤΤΑΙΟΥ,

ΓΕΝ. 49,30 ΕΝ ΤΩ ΣΠΗΛΑΙΩ ΤΩ ΔΙΠΛΩ, ΤΩ ΑΠΕΝΑΝΤΙ ΜΑΜΒΡΗ, ΕΝ ΓΗ ΧΑΝΑΑΝ, Ο ΕΚΤΗΣΑΤΟ ΑΒΡΑΑΜ ΤΟ ΣΠΗΛΑΙΟΝ ΠΑΡΑ ΕΦΡΩΝ ΤΟΥ ΧΕΤΤΑΙΟΥ ΕΝ ΚΤΗΣΕΙ ΜΝΗΜΕΙΟΥ·

ΓΕΝ. 49,31 ΕΚΕΙ ΕΘΑΨΑΝ ΑΒΡΑΑΜ ΚΑΙ ΣΑΡΡΑΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΕΚΕΙ ΕΘΑΨΑΝ ΙΣΑΑΚ ΚΑΙ ΡΕΒΕΚΚΑΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΕΚΕΙ ΕΘΑΨΑ ΛΕΙΑΝ

ΓΕΝ. 49,32 ΕΝ ΚΤΗΣΕΙ ΤΟΥ ΑΓΡΟΥ ΚΑΙ ΤΟΥ ΣΠΗΛΑΙΟΥ ΤΟΥ ΟΝΤΟΣ ΕΝ ΑΥΤΩ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΧΕΤ.

ΓΕΝ. 49,33 ΚΑΙ ΚΑΤΕΠΑΥΣΕΝ ΙΑΚΩΒ ΕΠΙΤΑΣΣΩΝ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΚΑΙ ΕΞΑΡΑΣ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΚΛΙΝΗΝ ΕΞΕΛΙΠΕ ΚΑΙ ΠΡΟΣΕΤΕΘΗ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ.

ΓΕΝΕΣΙΣ 50

ΓΕΝ. 50,1 ΚΑΙ ΕΠΙΠΕΣΩΝ ΙΩΣΗΦ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΕΚΛΑΥΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΦΙΛΗΣΕΝ ΑΥΤΟΝ.

ΓΕΝ. 50,2 ΚΑΙ ΠΡΟΣΕΤΑΞΕΝ ΙΩΣΗΦ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ ΤΟΙΣ ΕΝΤΑΦΙΑΣΤΑΙΣ ΕΝΤΑΦΙΑΣΑΙ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ, ΚΑΙ ΕΝΕΤΑΦΙΑΣΑΝ ΟΙ ΕΝΤΑΦΙΑΣΤΑΙ ΤΟΝ ΙΣΡΑΗΛ.

ΓΕΝ. 50,3 ΚΑΙ ΕΠΛΗΡΩΣΑΝ ΑΥΤΟΥ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ· ΟΥΤΩ ΓΑΡ ΚΑΤΑΡΙΘΜΟΥΝΤΑΙ ΑΙ ΗΜΕΡΑΙ ΤΗΣ ΤΑΦΗΣ. ΚΑΙ ΕΠΕΝΘΗΣΕΝ ΑΥΤΟΝ ΑΙΓΥΠΤΟΣ ΕΒΔΟΜΗΚΟΝΤΑ ΗΜΕΡΑΣ.

ΓΕΝ. 50,4 ΕΠΕΙ ΔΕ ΠΑΡΗΛΘΟΝ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΠΕΝΘΟΥΣ, ΕΛΑΛΗΣΕΝ ΙΩΣΗΦ ΠΡΟΣ ΤΟΥΣ ΔΥΝΑΣΤΑΣ ΦΑΡΑΩ ΛΕΓΩΝ· ΕΙ ΕΥΡΟΝ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΥΜΩΝ ΛΑΛΗΣΑΤΕ ΠΕΡΙ ΕΜΟΥ ΕΙΣ ΤΑ ΩΤΑ ΦΑΡΑΩ ΛΕΓΟΝΤΕΣ·

ΓΕΝ. 50,5 Ο ΠΑΤΗΡ ΜΟΥ ΩΡΚΙΣΕ ΜΕ ΛΕΓΩΝ· ΕΝ ΤΩ ΜΝΗΜΕΙΩ Ω ΩΡΥΞΑ ΕΜΑΥΤΩ ΕΝ ΓΗ ΧΑΝΑΑΝ, ΕΚΕΙ ΜΕ ΘΑΨΕΙΣ· ΝΥΝ ΟΥΝ ΑΝΑΒΑΣ ΘΑΨΩ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΚΑΙ ΕΠΑΝΕΛΕΥΣΟΜΑΙ.

ΓΕΝ. 50,6 ΚΑΙ ΕΙΠΕ ΦΑΡΑΩ ΤΩ ΙΩΣΗΦ· ΑΝΑΒΗΘΙ, ΘΑΨΟΝ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ, ΚΑΘΑΠΕΡ ΩΡΚΙΣΕ ΣΕ.

ΓΕΝ. 50,7 ΚΑΙ ΑΝΕΒΗ ΙΩΣΗΦ ΘΑΨΑΙ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ, ΚΑΙ ΣΥΝΑΝΕΒΗΣΑΝ ΜΕΤ' ΑΥΤΟΥ ΠΑΝΤΕΣ ΟΙ ΠΑΙΔΕΣ ΦΑΡΑΩ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΗΣ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΓΕΝ. 50,8 ΚΑΙ ΠΑΣΑ Η ΠΑΝΟΙΚΙΑ ΙΩΣΗΦ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ ΠΑΣΑ Η ΟΙΚΙΑ Η ΠΑΤΡΙΚΗ ΑΥΤΟΥ, ΚΑΙ ΤΗΝ ΣΥΓΓΕΝΕΙΑΝ ΑΥΤΟΥ ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ ΚΑΙ ΤΟΥΣ ΒΟΑΣ ΥΠΕΛΙΠΟΝΤΟ ΕΝ ΓΗ ΓΕΣΕΜ.

ΓΕΝ. 50,9 ΚΑΙ ΣΥΝΑΝΕΒΗΣΑΝ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΑΡΜΑΤΑ ΚΑΙ ΙΠΠΕΙΣ, ΚΑΙ ΕΓΕΝΕΤΟ Η ΠΑΡΕΜΒΟΛΗ ΜΕΓΑΛΗ ΣΦΟΔΡΑ.

ΓΕΝ. 50,10 ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΕΙΣ ΑΛΩΝΑ ΑΤΑΔ, Ο ΕΣΤΙ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΚΑΙ ΕΚΟΨΑΝΤΟ ΑΥΤΟΝ ΚΟΠΕΤΟΝ ΜΕΓΑΝ ΚΑΙ ΙΣΧΥΡΟΝ ΣΦΟΔΡΑ· ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΕΝΘΟΣ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ ΕΠΤΑ ΗΜΕΡΑΣ.

ΓΕΝ. 50,11 ΚΑΙ ΕΙΔΟΝ ΟΙ ΚΑΤΟΙΚΟΙ ΤΗΣ ΓΗΣ ΧΑΝΑΑΝ ΤΟ ΠΕΝΘΟΣ ΕΠΙ ΑΛΩΝΙ ΑΤΑΔ ΚΑΙ ΕΙΠΑΝ· ΠΕΝΘΟΣ ΜΕΓΑ ΤΟΥΤΟ ΕΣΤΙ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ· ΔΙΑ ΤΟΥΤΟ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΠΕΝΘΟΣ ΑΙΓΥΠΤΟΥ, Ο ΕΣΤΙ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ.

ΓΕΝ. 50,12 ΚΑΙ ΕΠΟΙΗΣΑΝ ΑΥΤΩ ΟΥΤΩΣ ΟΙ ΥΙΟΙ ΑΥΤΟΥ

ΓΕΝ. 50,13 ΚΑΙ ΑΝΕΛΑΒΟΝ ΑΥΤΟΝ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΕΙΣ ΓΗΝ ΧΑΝΑΑΝ ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΙΣ ΤΟ ΣΠΗΛΑΙΟΝ ΤΟ ΔΙΠΛΟΥΝ, Ο ΕΚΤΗΣΑΤΟ ΑΒΡΑΑΜ ΤΟ ΣΠΗΛΑΙΟΝ ΕΝ ΚΤΗΣΕΙ ΜΝΗΜΕΙΟΥ ΠΑΡΑ ΕΦΡΩΝ ΤΟΥ ΧΕΤΤΑΙΟΥ, ΚΑΤΕΝΑΝΤΙ ΜΑΜΒΡΗ.

ΓΕΝ. 50,14 ΚΑΙ ΥΠΕΣΤΡΕΨΕΝ ΙΩΣΗΦ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΑΥΤΟΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ ΟΙ ΣΥΝΑΝΑΒΑΝΤΕΣ ΘΑΨΑΙ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ.

ΓΕΝ. 50,15 ΙΔΟΝΤΕΣ ΔΕ ΟΙ ΑΔΕΛΦΟΙ ΙΩΣΗΦ ΟΤΙ ΤΕΘΝΗΚΕΝ Ο ΠΑΤΗΡ ΑΥΤΩΝ, ΕΙΠΑΝ· ΜΗ ΠΟΤΕ ΜΝΗΣΙΚΑΚΗΣΗ ΗΜΙΝ ΙΩΣΗΦ ΚΑΙ ΑΝΤΑΠΟΔΟΜΑ ΑΝΤΑΠΟΔΩ ΗΜΙΝ ΠΑΝΤΑ ΤΑ ΚΑΚΑ, Α ΕΝΕΔΕΙΞΑΜΕΘΑ ΕΙΣ ΑΥΤΟΝ.

ΓΕΝ. 50,16 ΚΑΙ ΠΑΡΑΓΕΝΟΜΕΝΟΙ ΠΡΟΣ ΙΩΣΗΦ ΕΙΠΑΝ· Ο ΠΑΤΗΡ ΣΟΥ ΩΡΚΙΣΕ ΠΡΟ ΤΟΥ ΤΕΛΕΥΤΗΣΑΙ ΑΥΤΟΝ ΛΕΓΩΝ·

ΓΕΝ. 50,17 ΟΥΤΩΣ ΕΙΠΑΤΕ ΙΩΣΗΦ· ΑΦΕΣ ΑΥΤΟΙΣ ΤΗΝ ΑΔΙΚΙΑΝ ΚΑΙ ΤΗΝ ΑΜΑΡΤΙΑΝ ΑΥΤΩΝ, ΟΤΙ ΠΟΝΗΡΑ ΣΟΙ ΕΝΕΔΕΙΞΑΝΤΟ· ΚΑΙ ΝΥΝ ΔΕΞΑΙ ΤΗΝ ΑΔΙΚΙΑΝ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΤΟΥ ΘΕΟΥ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ. ΚΑΙ ΕΚΛΑΥΣΕΝ ΙΩΣΗΦ ΛΑΛΟΥΝΤΩΝ ΑΥΤΩΝ ΠΡΟΣ ΑΥΤΟΝ.

ΓΕΝ. 50,18 ΚΑΙ ΕΛΘΟΝΤΕΣ ΠΡΟΣ ΑΥΤΟΝ ΕΙΠΑΝ· ΟΙΔΕ ΗΜΕΙΣ ΣΟΙ ΙΚΕΤΑΙ.

ΓΕΝ. 50,19 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΙΩΣΗΦ· ΜΗ ΦΟΒΕΙΣΘΕ, ΤΟΥ ΓΑΡ ΘΕΟΥ ΕΙΜΙ ΕΓΩ.

ΓΕΝ. 50,20 ΥΜΕΙΣ ΕΒΟΥΛΕΥΣΑΣΘΕ ΚΑΤ' ΕΜΟΥ ΕΙΣ ΠΟΝΗΡΑ, Ο ΔΕ ΘΕΟΣ ΕΒΟΥΛΕΥΣΑΤΟ ΠΕΡΙ ΕΜΟΥ ΕΙΣ ΑΓΑΘΑ, ΟΠΩΣ ΑΝ ΓΕΝΗΘΗ ΩΣ ΣΗΜΕΡΟΝ ΚΑΙ ΤΡΑΦΗ ΛΑΟΣ ΠΟΛΥΣ.

ΓΕΝ. 50,21 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΜΗ ΦΟΒΕΙΣΘΕ· ΕΓΩ ΔΙΑΘΡΕΨΩ ΥΜΑΣ ΚΑΙ ΤΑΣ ΟΙΚΙΑΣ ΥΜΩΝ. ΚΑΙ ΠΑΡΕΚΑΛΕΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΥΤΩΝ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ.

ΓΕΝ. 50,22 ΚΑΙ ΚΑΤΩΚΗΣΕΝ ΙΩΣΗΦ ΕΝ ΑΙΓΥΠΤΩ, ΑΥΤΟΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ ΠΑΣΑ Η ΠΑΝΟΙΚΙΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ. ΚΑΙ ΕΖΗΣΕΝ ΙΩΣΗΦ ΕΤΗ ΕΚΑΤΟΝ ΔΕΚΑ.

ΓΕΝ. 50,23 ΚΑΙ ΕΙΔΕΝ ΙΩΣΗΦ ΕΦΡΑΪΜ ΠΑΙΔΙΑ ΕΩΣ ΤΡΙΤΗΣ ΓΕΝΕΑΣ, ΚΑΙ ΟΙ ΥΙΟΙ ΜΑΧΕΙΡ ΤΟΥ ΥΙΟΥ ΜΑΝΑΣΣΗ ΕΤΕΧΘΗΣΑΝ ΕΠΙ ΜΗΡΩΝ ΙΩΣΗΦ.

ΓΕΝ. 50,24 ΚΑΙ ΕΙΠΕΝ ΙΩΣΗΦ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ ΛΕΓΩΝ· ΕΓΩ ΑΠΟΘΝΗΣΚΩ· ΕΠΙΣΚΟΠΗ ΔΕ ΕΠΙΣΚΕΨΕΤΑΙ Ο ΘΕΟΣ ΥΜΑΣ ΚΑΙ ΑΝΑΞΕΙ ΥΜΑΣ ΕΚ ΤΗΣ ΓΗΣ ΤΑΥΤΗΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΕΝ Ο ΘΕΟΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ, ΑΒΡΑΑΜ, ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ.

ΓΕΝ. 50,25 ΚΑΙ ΩΡΚΙΣΕΝ ΙΩΣΗΦ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΕΝ ΤΗ ΕΠΙΣΚΟΠΗ, Η ΕΠΙΣΚΕΨΗΤΑΙ Ο ΘΕΟΣ ΥΜΑΣ, ΚΑΙ ΣΥΝΑΝΟΙΣΕΤΕ ΤΑ ΟΣΤΑ ΜΟΥ ΕΝΤΕΥΘΕΝ ΜΕΘ' ΥΜΩΝ.

ΓΕΝ. 50,26 ΚΑΙ ΕΤΕΛΕΥΤΗΣΕΝ ΙΩΣΗΦ ΕΤΩΝ ΕΚΑΤΟΝ ΔΕΚΑ· ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΚΑΙ ΕΘΗΚΑΝ ΕΝ ΤΗ ΣΟΡΩ ΕΝ ΑΙΓΥΠΤΩ.


02) ΕΞΟΔΟΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΕΞΟΔΟΣ

ΕΞΟΔΟΣ 1

ΕΞ. 1,1 ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΤΩΝ ΕΙΣΠΕΠΟΡΕΥΜΕΝΩΝ ΕΙΣ ΑΙΓΥΠΤΟΝ ΑΜΑ ΙΑΚΩΒ ΤΩ ΠΑΤΡΙ ΑΥΤΩΝ, ΕΚΑΣΤΟΣ ΠΑΝΟΙΚΙ ΑΥΤΩΝ ΕΙΣΗΛΘΟΣΑΝ.

ΕΞ. 1,2 ΡΟΥΒΗΝ, ΣΥΜΕΩΝ, ΛΕΥΪ, ΙΟΥΔΑΣ,

ΕΞ. 1,3 ΙΣΣΑΧΑΡ, ΖΑΒΟΥΛΩΝ ΚΑΙ ΒΕΝΙΑΜΙΝ,

ΕΞ. 1,4 ΔΑΝ ΚΑΙ ΝΕΦΑΘΛΕΙΜ, ΓΑΔ ΚΑΙ ΑΣΗΡ.

ΕΞ. 1,5 ΙΩΣΗΦ ΔΕ ΗΝ ΕΝ ΑΙΓΥΠΤΩ. ΗΣΑΝ ΔΕ ΠΑΣΑΙ ΨΥΧΑΙ ΕΞ ΙΑΚΩΒ ΠΕΝΤΕ ΚΑΙ ΕΒΔΟΜΗΚΟΝΤΑ.

ΕΞ. 1,6 ΕΤΕΛΕΥΤΗΣΕ ΔΕ ΙΩΣΗΦ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ ΠΑΣΑ Η ΓΕΝΕΑ ΕΚΕΙΝΗ.

ΕΞ. 1,7 ΟΙ ΔΕ ΥΙΟΙ ΙΣΡΑΗΛ ΗΥΞΗΘΗΣΑΝ ΚΑΙ ΕΠΛΗΘΥΝΘΗΣΑΝ ΚΑΙ ΧΥΔΑΙΟΙ ΕΓΕΝΟΝΤΟ. ΚΑΙ ΚΑΤΙΣΧΥΟΝ ΣΦΟΔΡΑ ΣΦΟΔΡΑ, ΕΠΛΗΘΥΝΕ ΔΕ Η ΓΗ ΑΥΤΟΥΣ.

ΕΞ. 1,8 ΑΝΕΣΤΗ ΔΕ ΒΑΣΙΛΕΥΣ ΕΤΕΡΟΣ ΕΠ' ΑΙΓΥΠΤΟΝ, ΟΣ ΟΥΚ ΗΔΕΙ ΤΟΝ ΙΩΣΗΦ.

ΕΞ. 1,9 ΕΙΠΕ ΔΕ ΤΩ ΕΘΝΕΙ ΑΥΤΟΥ· ΙΔΟΥ ΤΟ ΓΕΝΟΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΜΕΓΑ ΠΛΗΘΟΣ ΚΑΙ ΙΣΧΥΕΙ ΥΠΕΡ ΗΜΑΣ·

ΕΞ. 1,10 ΔΕΥΤΕ ΟΥΝ ΚΑΤΑΣΟΦΙΣΩΜΕΘΑ ΑΥΤΟΥΣ, ΜΗ ΠΟΤΕ ΠΛΗΘΥΝΘΗ, ΚΑΙ ΗΝΙΚΑ ΑΝ ΣΥΜΒΗ ΗΜΙΝ ΠΟΛΕΜΟΣ, ΠΡΟΣΤΕΘΗΣΟΝΤΑΙ ΚΑΙ ΟΥΤΟΙ ΠΡΟΣ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ ΚΑΙ ΕΚΠΟΛΕΜΗΣΑΝΤΕΣ ΗΜΑΣ ΕΞΕΛΕΥΣΟΝΤΑΙ ΕΚ ΤΗΣ ΓΗΣ.

ΕΞ. 1,11 ΚΑΙ ΕΠΕΣΤΗΣΕΝ ΑΥΤΟΙΣ ΕΠΙΣΤΑΤΑΣ ΤΩΝ ΕΡΓΩΝ, ΙΝΑ ΚΑΚΩΣΩΣΙΝ ΑΥΤΟΥΣ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ· ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΠΟΛΕΙΣ ΟΧΥΡΑΣ ΤΩ ΦΑΡΑΩ, ΤΗΝ ΤΕ ΠΕΙΘΩΜ ΚΑΙ ΡΑΜΕΣΣΗ ΚΑΙ ΩΝ, Η ΕΣΤΙΝ ΗΛΙΟΥΠΟΛΙΣ.

ΕΞ. 1,12 ΚΑΘΟΤΙ ΔΕ ΑΥΤΟΥΣ ΕΤΑΠΕΙΝΟΥΝ, ΤΟΣΟΥΤΩ ΠΛΕΙΟΥΣ ΕΓΙΓΝΟΝΤΟ, ΚΑΙ ΙΣΧΥΟΝ ΣΦΟΔΡΑ ΣΦΟΔΡΑ· ΚΑΙ ΕΒΔΕΛΥΣΣΟΝΤΟ ΟΙ ΑΙΓΥΠΤΙΟΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΕΞ. 1,13 ΚΑΙ ΚΑΤΕΔΥΝΑΣΤΕΥΟΝ ΟΙ ΑΙΓΥΠΤΙΟΙ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΒΙΑ

ΕΞ. 1,14 ΚΑΙ ΚΑΤΩΔΥΝΩΝ ΑΥΤΩΝ ΤΗΝ ΖΩΗΝ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΤΟΙΣ ΣΚΛΗΡΟΙΣ, ΤΩ ΠΗΛΩ ΚΑΙ ΤΗ ΠΛΙΝΘΕΙΑ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΤΟΙΣ ΕΝ ΤΟΙΣ ΠΕΔΙΟΙΣ, ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΕΡΓΑ, ΩΝ ΚΑΤΕΔΟΥΛΟΥΝΤΟ ΑΥΤΟΥΣ ΜΕΤΑ ΒΙΑΣ.

ΕΞ. 1,15 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΤΑΙΣ ΜΑΙΑΙΣ ΤΩΝ ΕΒΡΑΙΩΝ· ΤΗ ΜΙΑ ΑΥΤΩΝ ΟΝΟΜΑ ΣΕΠΦΩΡΑ, ΚΑΙ ΤΟ ΟΝΟΜΑ ΤΗΣ ΔΕΥΤΕΡΑΣ ΦΟΥΑ,

ΕΞ. 1,16 ΚΑΙ ΕΙΠΕΝ· ΟΤΑΝ ΜΑΙΟΥΣΘΕ ΤΑΣ ΕΒΡΑΙΑΣ ΚΑΙ ΩΣΙ ΠΡΟΣ ΤΩ ΤΙΚΤΕΙΝ, ΕΑΝ ΜΕΝ ΑΡΣΕΝ Η, ΑΠΟΚΤΕΙΝΑΤΕ ΑΥΤΟ, ΕΑΝ ΔΕ ΘΗΛΥ, ΠΕΡΙΠΟΙΕΙΣΘΕ ΑΥΤΟ.

ΕΞ. 1,17 ΕΦΟΒΗΘΗΣΑΝ ΔΕ ΑΙ ΜΑΙΑΙ ΤΟΝ ΘΕΟΝ ΚΑΙ ΟΥΚ ΕΠΟΙΗΣΑΝ ΚΑΘΟΤΙ ΣΥΝΕΤΑΞΕΝ ΑΥΤΑΙΣ Ο ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΕΖΩΟΓΟΝΟΥΝ ΤΑ ΑΡΣΕΝΑ.

ΕΞ. 1,18 ΕΚΑΛΕΣΕ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΤΑΣ ΜΑΙΑΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΑΙΣ· ΤΙ ΟΤΙ ΕΠΟΙΗΣΑΤΕ ΤΟ ΠΡΑΓΜΑ ΤΟΥΤΟ ΚΑΙ ΕΖΩΟΓΟΝΕΙΤΕ ΤΑ ΑΡΣΕΝΑ;

ΕΞ. 1,19 ΕΙΠΑΝ ΔΕ ΑΙ ΜΑΙΑΙ ΤΩ ΦΑΡΑΩ· ΟΥΧ ΩΣ ΓΥΝΑΙΚΕΣ ΑΙΓΥΠΤΟΥ ΑΙ ΕΒΡΑΙΑΙ, ΤΙΚΤΟΥΣΙ ΓΑΡ ΠΡΙΝ Η ΕΙΣΕΛΘΕΙΝ ΠΡΟΣ ΑΥΤΑΣ ΤΑΣ ΜΑΙΑΣ· ΚΑΙ ΕΤΙΚΤΟΝ.

ΕΞ. 1,20 ΕΥ ΔΕ ΕΠΟΙΕΙ Ο ΘΕΟΣ ΤΑΣ ΜΑΙΑΣ, ΚΑΙ ΕΠΛΗΘΥΝΕΝ Ο ΛΑΟΣ ΚΑΙ ΙΣΧΥΕ ΣΦΟΔΡΑ.

ΕΞ. 1,21 ΕΠΕΙ ΔΕ ΕΦΟΒΟΥΝΤΟ ΑΙ ΜΑΙΑΙ ΤΟΝ ΘΕΟΝ, ΕΠΟΙΗΣΑΝ ΕΑΥΤΑΙΣ ΟΙΚΙΑΣ.

ΕΞ. 1,22 ΣΥΝΕΤΑΞΕ ΔΕ ΦΑΡΑΩ ΠΑΝΤΙ ΤΩ ΛΑΩ ΑΥΤΟΥ ΛΕΓΩΝ· ΠΑΝ ΑΡΣΕΝ, Ο ΕΑΝ ΤΕΧΘΗ ΤΟΙΣ ΕΒΡΑΙΟΙΣ, ΕΙΣ ΤΟΝ ΠΟΤΑΜΟΝ ΡΙΨΑΤΕ· ΚΑΙ ΠΑΝ ΘΗΛΥ, ΖΩΟΓΟΝΕΙΤΕ ΑΥΤΟ.

ΕΞΟΔΟΣ 2

ΕΞ. 2,1 ΗΝ ΔΕ ΤΙΣ ΕΚ ΤΗΣ ΦΥΛΗΣ ΛΕΥΪ, ΟΣ ΕΛΑΒΕ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΛΕΥΪ,

ΕΞ. 2,2 ΚΑΙ ΕΝ ΓΑΣΤΡΙ ΕΛΑΒΕ ΚΑΙ ΕΤΕΚΕΝ ΑΡΣΕΝ· ΙΔΟΝΤΕΣ ΔΕ ΑΥΤΟ ΑΣΤΕΙΟΝ ΕΣΚΕΠΑΣΑΝ ΑΥΤΟ ΜΗΝΑΣ ΤΡΕΙΣ.

ΕΞ. 2,3 ΕΠΕΙ ΔΕ ΟΥΚ ΗΔΥΝΑΝΤΟ ΑΥΤΟ ΕΤΙ ΚΡΥΠΤΕΙΝ, ΕΛΑΒΕΝ ΑΥΤΩ Η ΜΗΤΗΡ ΑΥΤΟΥ ΘΙΒΙΝ ΚΑΙ ΚΑΤΕΧΡΙΣΕΝ ΑΥΤΗΝ ΑΣΦΑΛΤΟΠΙΣΣΗ ΚΑΙ ΕΝΕΒΑΛΕ ΤΟ ΠΑΙΔΙΟΝ ΕΙΣ ΑΥΤΗΝ ΚΑΙ ΕΘΗΚΕΝ ΑΥΤΗΝ ΕΙΣ ΤΟ ΕΛΟΣ ΠΑΡΑ ΤΟΝ ΠΟΤΑΜΟΝ.

ΕΞ. 2,4 ΚΑΙ ΚΑΤΕΣΚΟΠΕΥΕΝ Η ΑΔΕΛΦΗ ΑΥΤΟΥ ΜΑΚΡΟΘΕΝ ΜΑΘΕΙΝ, ΤΙ ΤΟ ΑΠΟΒΗΣΟΜΕΝΟΝ ΑΥΤΩ.

ΕΞ. 2,5 ΚΑΤΕΒΗ ΔΕ Η ΘΥΓΑΤΗΡ ΦΑΡΑΩ ΛΟΥΣΑΣΘΑΙ ΕΠΙ ΤΟΝ ΠΟΤΑΜΟΝ, ΚΑΙ ΑΙ ΑΒΡΑΙ ΑΥΤΗΣ ΠΑΡΕΠΟΡΕΥΟΝΤΟ ΠΑΡΑ ΤΟΝ ΠΟΤΑΜΟΝ. ΚΑΙ ΙΔΟΥΣΑ ΤΗΝ ΘΙΒΙΝ ΕΝ ΤΩ ΕΛΕΙ, ΑΠΟΣΤΕΙΛΑΣΑ ΤΗΝ ΑΒΡΑΝ ΑΝΕΙΛΑΤΟ ΑΥΤΗΝ.

ΕΞ. 2,6 ΑΝΟΙΞΑΣΑ ΔΕ ΟΡΑ ΠΑΙΔΙΟΝ ΚΛΑΙΟΝ ΕΝ ΤΗ ΘΙΒΕΙ, ΚΑΙ ΕΦΕΙΣΑΤΟ ΑΥΤΟΥ Η ΘΥΓΑΤΗΡ ΦΑΡΑΩ ΚΑΙ ΕΦΗ· ΑΠΟ ΤΩΝ ΠΑΙΔΙΩΝ ΤΩΝ ΕΒΡΑΙΩΝ ΤΟΥΤΟ.

ΕΞ. 2,7 ΚΑΙ ΕΙΠΕΝ Η ΑΔΕΛΦΗ ΑΥΤΟΥ ΤΗ ΘΥΓΑΤΡΙ ΦΑΡΑΩ· ΘΕΛΕΙΣ ΚΑΛΕΣΩ ΣΟΙ ΓΥΝΑΙΚΑ ΤΡΟΦΕΥΟΥΣΑΝ ΕΚ ΤΩΝ ΕΒΡΑΙΩΝ ΚΑΙ ΘΗΛΑΣΕΙ ΣΟΙ ΤΟ ΠΑΙΔΙΟΝ;

ΕΞ. 2,8 Η ΔΕ ΕΙΠΕΝ Η ΘΥΓΑΤΗΡ ΦΑΡΑΩ· ΠΟΡΕΥΟΥ. ΕΛΘΟΥΣΑ ΔΕ Η ΝΕΑΝΙΣ ΕΚΑΛΕΣΕ ΤΗΝ ΜΗΤΕΡΑ ΤΟΥ ΠΑΙΔΙΟΥ.

ΕΞ. 2,9 ΕΙΠΕ ΔΕ ΠΡΟΣ ΑΥΤΗΝ Η ΘΥΓΑΤΗΡ ΦΑΡΑΩ· ΔΙΑΤΗΡΗΣΟΝ ΜΟΙ ΤΟ ΠΑΙΔΙΟΝ ΤΟΥΤΟ ΚΑΙ ΘΗΛΑΣΟΝ ΜΟΙ ΑΥΤΟ, ΕΓΩ ΔΕ ΔΩΣΩ ΣΟΙ ΤΟΝ ΜΙΣΘΟΝ. ΕΛΑΒΕ ΔΕ Η ΓΥΝΗ ΤΟ ΠΑΙΔΙΟΝ ΚΑΙ ΕΘΗΛΑΖΕΝ ΑΥΤΟ.

ΕΞ. 2,10 ΑΔΡΥΝΘΕΝΤΟΣ ΔΕ ΤΟΥ ΠΑΙΔΙΟΥ, ΕΙΣΗΓΑΓΕΝ ΑΥΤΟ ΠΡΟΣ ΤΗΝ ΘΥΓΑΤΕΡΑ ΦΑΡΑΩ, ΚΑΙ ΕΓΕΝΗΘΗ ΑΥΤΗ ΕΙΣ ΥΙΟΝ· ΕΠΩΝΟΜΑΣΕ ΔΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΜΩΥΣΗΝ ΛΕΓΟΥΣΑ· ΕΚ ΤΟΥ ΥΔΑΤΟΣ ΑΥΤΟΝ ΑΝΕΙΛΟΜΗΝ.

ΕΞ. 2,11 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΑΙΣ ΠΟΛΛΑΙΣ ΕΚΕΙΝΑΙΣ ΜΕΓΑΣ ΓΕΝΟΜΕΝΟΣ ΜΩΥΣΗΣ, ΕΞΗΛΘΕ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ. ΚΑΤΑΝΟΗΣΑΣ ΔΕ ΤΟΝ ΠΟΝΟΝ ΑΥΤΩΝ ΟΡΑ ΑΝΘΡΩΠΟΝ ΑΙΓΥΠΤΙΟΝ ΤΥΠΤΟΝΤΑ ΤΙΝΑ ΕΒΡΑΙΟΝ ΤΩΝ ΕΑΥΤΟΥ ΑΔΕΛΦΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ·

ΕΞ. 2,12 ΠΕΡΙΒΛΕΨΑΜΕΝΟΣ ΔΕ ΩΔΕ ΚΑΙ ΩΔΕ ΟΥΧ ΟΡΑ ΟΥΔΕΝΑ ΚΑΙ ΠΑΤΑΞΑΣ ΤΟΝ ΑΙΓΥΠΤΙΟΝ, ΕΚΡΥΨΕΝ ΑΥΤΟΝ ΕΝ ΤΗ ΑΜΜΩ.

ΕΞ. 2,13 ΕΞΕΛΘΩΝ ΔΕ ΤΗ ΗΜΕΡΑ ΤΗ ΔΕΥΤΕΡΑ ΟΡΑ ΔΥΟ ΑΝΔΡΑΣ ΕΒΡΑΙΟΥΣ ΔΙΑΠΛΗΚΤΙΖΟΜΕΝΟΥΣ ΚΑΙ ΛΕΓΕΙ ΤΩ ΑΔΙΚΟΥΝΤΙ· ΔΙΑ ΤΙ ΣΥ ΤΥΠΤΕΙΣ ΤΟΝ ΠΛΗΣΙΟΝ;

ΕΞ. 2,14 Ο ΔΕ ΕΙΠΕ· ΤΙΣ ΣΕ ΚΑΤΕΣΤΗΣΕΝ ΑΡΧΟΝΤΑ ΚΑΙ ΔΙΚΑΣΤΗΝ ΕΦ' ΗΜΩΝ; ΜΗ ΑΝΕΛΕΙΝ ΜΕ ΣΥ ΘΕΛΕΙΣ, ΟΝ ΤΡΟΠΟΝ ΑΝΕΙΛΕΣ ΧΘΕΣ ΤΟΝ ΑΙΓΥΠΤΙΟΝ; ΕΦΟΒΗΘΗ ΔΕ ΜΩΥΣΗΣ, ΚΑΙ ΕΙΠΕΝ· ΕΙ ΟΥΤΩΣ ΕΜΦΑΝΕΣ ΓΕΓΟΝΕ ΤΟ ΡΗΜΑ ΤΟΥΤΟ;

ΕΞ. 2,15 ΗΚΟΥΣΕ ΔΕ ΦΑΡΑΩ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΚΑΙ ΕΖΗΤΕΙ ΑΝΕΛΕΙΝ ΜΩΥΣΗΝ· ΑΝΕΧΩΡΗΣΕ ΔΕ ΜΩΥΣΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΦΑΡΑΩ ΚΑΙ ΩΚΗΣΕΝ ΕΝ ΓΗ ΜΑΔΙΑΜ, ΕΛΘΩΝ ΔΕ ΕΙΣ ΓΗΝ ΜΑΔΙΑΜ ΕΚΑΘΙΣΕΝ ΕΠΙ ΤΟΥ ΦΡΕΑΤΟΣ.

ΕΞ. 2,16 ΤΩ ΔΕ ΙΕΡΕΙ ΜΑΔΙΑΜ ΗΣΑΝ ΕΠΤΑ ΘΥΓΑΤΕΡΕΣ ΠΟΙΜΑΙΝΟΥΣΑΙ ΤΑ ΠΡΟΒΑΤΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ ΙΟΘΟΡ· ΠΑΡΑΓΕΝΟΜΕΝΑΙ ΔΕ ΗΝΤΛΟΥΝ ΕΩΣ ΕΠΛΗΣΑΝ ΤΑΣ ΔΕΞΑΜΕΝΑΣ ΠΟΤΙΣΑΙ ΤΑ ΠΡΟΒΑΤΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ ΙΟΘΟΡ.

ΕΞ. 2,17 ΠΑΡΑΓΕΝΟΜΕΝΟΙ ΔΕ ΟΙ ΠΟΙΜΕΝΕΣ ΕΞΕΒΑΛΛΟΝ ΑΥΤΑΣ· ΑΝΑΣΤΑΣ ΔΕ ΜΩΥΣΗΣ ΕΡΡΥΣΑΤΟ ΑΥΤΑΣ ΚΑΙ ΗΝΤΛΗΣΕΝ ΑΥΤΑΙΣ ΚΑΙ ΕΠΟΤΙΣΕ ΤΑ ΠΡΟΒΑΤΑ ΑΥΤΩΝ·

ΕΞ. 2,18 ΠΑΡΕΓΕΝΟΝΤΟ ΔΕ ΠΡΟΣ ΡΑΓΟΥΗΛ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΩΝ. Ο ΔΕ ΕΙΠΕΝ ΑΥΤΑΙΣ· ΔΙΑΤΙ ΕΤΑΧΥΝΑΤΕ ΤΟΥ ΠΑΡΑΓΕΝΕΣΘΑΙ ΣΗΜΕΡΟΝ;

ΕΞ. 2,19 ΑΙ ΔΕ ΕΙΠΑΝ· ΑΝΘΡΩΠΟΣ ΑΙΓΥΠΤΙΟΣ ΕΡΡΥΣΑΤΟ ΗΜΑΣ ΑΠΟ ΤΩΝ ΠΟΙΜΕΝΩΝ ΚΑΙ ΗΝΤΛΗΣΕΝ ΗΜΙΝ ΚΑΙ ΕΠΟΤΙΣΕ ΤΑ ΠΡΟΒΑΤΑ ΗΜΩΝ.

ΕΞ. 2,20 Ο ΔΕ ΕΙΠΕ ΤΑΙΣ ΘΥΓΑΤΡΑΣΙΝ ΑΥΤΟΥ· ΚΑΙ ΠΟΥ ΕΣΤΙ; ΚΑΙ ΙΝΑΤΙ ΟΥΤΩΣ ΚΑΤΑΛΕΛΟΙΠΑΤΕ ΤΟΝ ΑΝΘΡΩΠΟΝ; ΚΑΛΕΣΑΤΕ ΟΥΝ ΑΥΤΟΝ, ΟΠΩΣ ΦΑΓΗ ΑΡΤΟΝ.

ΕΞ. 2,21 ΚΑΤΩΚΙΣΘΗ ΔΕ ΜΩΥΣΗΣ ΠΑΡΑ ΤΩ ΑΝΘΡΩΠΩ, ΚΑΙ ΕΞΕΔΟΤΟ ΣΕΠΦΩΡΑΝ ΤΗΝ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ ΜΩΥΣΗ ΓΥΝΑΙΚΑ.

ΕΞ. 2,22 ΕΝ ΓΑΣΤΡΙ ΔΕ ΛΑΒΟΥΣΑ Η ΓΥΝΗ ΕΤΕΚΕΝ ΥΙΟΝ, ΚΑΙ ΕΠΩΝΟΜΑΣΕ ΜΩΥΣΗΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΓΗΡΣΑΜ ΛΕΓΩΝ· ΟΤΙ ΠΑΡΟΙΚΟΣ ΕΙΜΙ ΕΝ ΓΗ ΑΛΛΟΤΡΙΑ.

ΕΞ. 2,23 ΜΕΤΑ ΔΕ ΤΑΣ ΗΜΕΡΑΣ ΤΑΣ ΠΟΛΛΑΣ ΕΚΕΙΝΑΣ ΕΤΕΛΕΥΤΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ. ΚΑΙ ΚΑΤΕΣΤΕΝΑΞΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΑΠΟ ΤΩΝ ΕΡΓΩΝ ΚΑΙ ΑΝΕΒΟΗΣΑΝ, ΚΑΙ ΑΝΕΒΗ Η ΒΟΗ ΑΥΤΩΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΑΠΟ ΤΩΝ ΕΡΓΩΝ.

ΕΞ. 2,24 ΚΑΙ ΕΙΣΗΚΟΥΣΕΝ Ο ΘΕΟΣ ΤΟΝ ΣΤΕΝΑΓΜΟΝ ΑΥΤΩΝ, ΚΑΙ ΕΜΝΗΣΘΗ Ο ΘΕΟΣ ΤΗΣ ΔΙΑΘΗΚΗΣ ΑΥΤΟΥ ΤΗΣ ΠΡΟΣ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ.

ΕΞ. 2,25 ΚΑΙ ΕΠΕΙΔΕΝ Ο ΘΕΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΚΑΙ ΕΓΝΩΣΘΗ ΑΥΤΟΙΣ.

ΕΞΟΔΟΣ 3

ΕΞ. 3,1 ΚΑΙ ΜΩΥΣΗΣ ΗΝ ΠΟΙΜΑΙΝΩΝ ΤΑ ΠΡΟΒΑΤΑ ΙΟΘΟΡ ΤΟΥ ΓΑΜΒΡΟΥ ΑΥΤΟΥ ΤΟΥ ΙΕΡΕΩΣ ΜΑΔΙΑΜ ΚΑΙ ΗΓΑΓΕ ΤΑ ΠΡΟΒΑΤΑ ΥΠΟ ΤΗΝ ΕΡΗΜΟΝ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΤΟ ΟΡΟΣ ΧΩΡΗΒ.

ΕΞ. 3,2 ΩΦΘΗ ΔΕ ΑΥΤΩ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΝ ΠΥΡΙ ΦΛΟΓΟΣ ΕΚ ΤΟΥ ΒΑΤΟΥ, ΚΑΙ ΟΡΑ ΟΤΙ Ο ΒΑΤΟΣ ΚΑΙΕΤΑΙ ΠΥΡΙ, Ο ΔΕ ΒΑΤΟΣ ΟΥ ΚΑΤΕΚΑΙΕΤΟ.

ΕΞ. 3,3 ΕΙΠΕ ΔΕ ΜΩΥΣΗΣ· ΠΑΡΕΛΘΩΝ ΟΨΟΜΑΙ ΤΟ ΟΡΑΜΑ ΤΟ ΜΕΓΑ ΤΟΥΤΟ, ΟΤΙ ΟΥ ΚΑΤΑΚΑΙΕΤΑΙ Ο ΒΑΤΟΣ.

ΕΞ. 3,4 ΩΣ ΔΕ ΕΙΔΕ ΚΥΡΙΟΣ ΟΤΙ ΠΡΟΣΑΓΕΙ ΙΔΕΙΝ, ΕΚΑΛΕΣΕΝ ΑΥΤΟΝ Ο ΚΥΡΙΟΣ ΕΚ ΤΟΥ ΒΑΤΟΥ ΛΕΓΩΝ· ΜΩΥΣΗ, ΜΩΥΣΗ. Ο ΔΕ ΕΙΠΕ· ΤΙ ΕΣΤΙ;

ΕΞ. 3,5 Ο ΔΕ ΕΙΠΕ· ΜΗ ΕΓΓΙΣΗΣ ΩΔΕ. ΛΥΣΑΙ ΤΟ ΥΠΟΔΗΜΑ ΕΚ ΤΩΝ ΠΟΔΩΝ ΣΟΥ· Ο ΓΑΡ ΤΟΠΟΣ, ΕΝ Ω ΣΥ ΕΣΤΗΚΑΣ, ΓΗ ΑΓΙΑ ΕΣΤΙ.

ΕΞ. 3,6 ΚΑΙ ΕΙΠΕΝ· ΕΓΩ ΕΙΜΙ Ο ΘΕΟΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ, ΘΕΟΣ ΑΒΡΑΑΜ ΚΑΙ ΘΕΟΣ ΙΣΑΑΚ ΚΑΙ ΘΕΟΣ ΙΑΚΩΒ. ΑΠΕΣΤΡΕΨΕ ΔΕ ΜΩΥΣΗΣ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ· ΕΥΛΑΒΕΙΤΟ ΓΑΡ ΚΑΤΕΜΒΛΕΨΑΙ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ.

ΕΞ. 3,7 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΙΔΩΝ ΕΙΔΟΝ ΤΗΝ ΚΑΚΩΣΙΝ ΤΟΥ ΛΑΟΥ ΜΟΥ ΤΟΥ ΕΝ ΑΙΓΥΠΤΩ ΚΑΙ ΤΗΣ ΚΡΑΥΓΗΣ ΑΥΤΩΝ ΑΚΗΚΟΑ ΑΠΟ ΤΩΝ ΕΡΓΟΔΙΩΚΤΩΝ· ΟΙΔΑ ΓΑΡ ΤΗΝ ΟΔΥΝΗΝ ΑΥΤΩΝ,

ΕΞ. 3,8 ΚΑΙ ΚΑΤΕΒΗΝ ΕΞΕΛΕΣΘΑΙ ΑΥΤΟΥΣ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΚΑΙ ΕΞΑΓΑΓΕΙΝ ΑΥΤΟΥΣ ΕΚ ΤΗΣ ΓΗΣ ΕΚΕΙΝΗΣ ΚΑΙ ΕΙΣΑΓΑΓΕΙΝ ΑΥΤΟΥΣ ΕΙΣ ΓΗΝ ΑΓΑΘΗΝ ΚΑΙ ΠΟΛΛΗΝ, ΕΙΣ ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ, ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΩΝ ΧΑΝΑΝΑΙΩΝ ΚΑΙ ΧΕΤΤΑΙΩΝ ΚΑΙ ΑΜΟΡΡΑΙΩΝ ΚΑΙ ΦΕΡΕΖΑΙΩΝ ΚΑΙ ΓΕΡΓΕΣΑΙΩΝ ΚΑΙ ΕΥΑΙΩΝ ΚΑΙ ΙΕΒΟΥΣΑΙΩΝ

ΕΞ. 3,9 ΚΑΙ ΝΥΝ ΙΔΟΥ ΚΡΑΥΓΗ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΗΚΕΙ ΠΡΟΣ ΜΕ, ΚΑΓΩ ΕΩΡΑΚΑ ΤΟΝ ΘΛΙΜΜΟΝ, ΟΝ ΟΙ ΑΙΓΥΠΤΙΟΙ ΘΛΙΒΟΥΣΙΝ ΑΥΤΟΥΣ.

ΕΞ. 3,10 ΚΑΙ ΝΥΝ ΔΕΥΡΟ ΑΠΟΣΤΕΙΛΩ ΣΕ ΠΡΟΣ ΦΑΡΑΩ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΕΞΑΞΕΙΣ ΤΟΝ ΛΑΟΝ ΜΟΥ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΕΞ. 3,11 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΤΟΝ ΘΕΟΝ· ΤΙΣ ΕΙΜΙ ΕΓΩ, ΟΤΙ ΠΟΡΕΥΣΟΜΑΙ ΠΡΟΣ ΦΑΡΑΩ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΟΤΙ ΕΞΑΞΩ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ;

ΕΞ. 3,12 ΕΙΠΕ ΔΕ Ο ΘΕΟΣ ΜΩΥΣΗ ΛΕΓΩΝ· ΟΤΙ ΕΣΟΜΑΙ ΜΕΤΑ ΣΟΥ, ΚΑΙ ΤΟΥΤΟ ΣΟΙ ΤΟ ΣΗΜΕΙΟΝ, ΟΤΙ ΕΓΩ ΣΕ ΕΞΑΠΟΣΤΕΛΛΩ ΕΝ ΤΩ ΕΞΑΓΑΓΕΙΝ ΣΕ ΤΟΝ ΛΑΟΝ ΜΟΥ ΕΞ ΑΙΓΥΠΤΟΥ ΚΑΙ ΛΑΤΡΕΥΣΕΤΕ ΤΩ ΘΕΩ ΕΝ ΤΩ ΟΡΕΙ ΤΟΥΤΩ.

ΕΞ. 3,13 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΤΟΝ ΘΕΟΝ· ΙΔΟΥ ΕΓΩ ΕΞΕΛΕΥΣΟΜΑΙ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΡΩ ΠΡΟΣ ΑΥΤΟΥΣ· Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΑΠΕΣΤΑΛΚΕ ΜΕ ΠΡΟΣ ΥΜΑΣ. ΕΡΩΤΗΣΟΥΣΙ ΜΕ· ΤΙ ΟΝΟΜΑ ΑΥΤΩ; ΤΙ ΕΡΩ ΠΡΟΣ ΑΥΤΟΥΣ;

ΕΞ. 3,14 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ· ΕΓΩ ΕΙΜΙ Ο ΩΝ. ΚΑΙ ΕΙΠΕΝ· ΟΥΤΩΣ ΕΡΕΙΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ· Ο ΩΝ ΑΠΕΣΤΑΛΚΕ ΜΕ ΠΡΟΣ ΥΜΑΣ.

ΕΞ. 3,15 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ ΠΑΛΙΝ ΠΡΟΣ ΜΩΥΣΗΝ· ΟΥΤΩΣ ΕΡΕΙΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ· ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΘΕΟΣ ΑΒΡΑΑΜ ΚΑΙ ΘΕΟΣ ΙΣΑΑΚ ΚΑΙ ΘΕΟΣ ΙΑΚΩΒ ΑΠΕΣΤΑΛΚΕ ΜΕ ΠΡΟΣ ΥΜΑΣ· ΤΟΥΤΟ ΜΟΥ ΕΣΤΙΝ ΟΝΟΜΑ ΑΙΩΝΙΟΝ ΚΑΙ ΜΝΗΜΟΣΥΝΟΝ ΓΕΝΕΩΝ ΓΕΝΕΑΙΣ.

ΕΞ. 3,16 ΕΛΘΩΝ ΟΥΝ ΣΥΝΑΓΑΓΕ ΤΗΝ ΓΕΡΟΥΣΙΑΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΩΠΤΑΙ ΜΟΙ, ΘΕΟΣ ΑΒΡΑΑΜ ΚΑΙ ΘΕΟΣ ΙΣΑΑΚ ΚΑΙ ΘΕΟΣ ΙΑΚΩΒ, ΛΕΓΩΝ· ΕΠΙΣΚΟΠΗ ΕΠΕΣΚΕΜΜΑΙ ΥΜΑΣ ΚΑΙ ΟΣΑ ΣΥΜΒΕΒΗΚΕΝ ΥΜΙΝ ΕΝ ΑΙΓΥΠΤΩ.

ΕΞ. 3,17 ΚΑΙ ΕΙΠΕΝ· ΑΝΑΒΙΒΑΣΩ ΥΜΑΣ ΕΚ ΤΗΣ ΚΑΚΩΣΕΩΣ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΕΙΣ ΤΗΝ ΓΗΝ ΤΩΝ ΧΑΝΑΝΑΙΩΝ ΚΑΙ ΧΕΤΤΑΙΩΝ ΚΑΙ ΑΜΟΡΡΑΙΩΝ ΚΑΙ ΦΕΡΕΖΑΙΩΝ ΚΑΙ ΓΕΡΓΕΣΑΙΩΝ ΚΑΙ ΕΥΑΙΩΝ ΚΑΙ ΙΕΒΟΥΣΑΙΩΝ, ΕΙΣ ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ.

ΕΞ. 3,18 ΚΑΙ ΕΙΣΑΚΟΥΣΟΝΤΑΙ ΣΟΥ ΤΗΣ ΦΩΝΗΣ· ΚΑΙ ΕΙΣΕΛΕΥΣΗ ΣΥ ΚΑΙ Η ΓΕΡΟΥΣΙΑ ΙΣΡΑΗΛ ΠΡΟΣ ΦΑΡΑΩ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΝ· Ο ΘΕΟΣ ΤΩΝ ΕΒΡΑΙΩΝ ΠΡΟΣΚΕΚΛΗΤΑΙ ΗΜΑΣ· ΠΟΡΕΥΣΟΜΕΘΑ ΟΥΝ ΟΔΟΝ ΤΡΙΩΝ ΗΜΕΡΩΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ, ΙΝΑ ΘΥΣΩΜΕΝ ΤΩ ΘΕΩ ΗΜΩΝ.

ΕΞ. 3,19 ΕΓΩ ΔΕ ΟΙΔΑ ΟΤΙ ΟΥ ΠΡΟΗΣΕΤΑΙ ΥΜΑΣ ΦΑΡΑΩ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΠΟΡΕΥΘΗΝΑΙ, ΕΑΝ ΜΗ ΜΕΤΑ ΧΕΙΡΟΣ ΚΡΑΤΑΙΑΣ.

ΕΞ. 3,20 ΚΑΙ ΕΚΤΕΙΝΑΣ ΤΗΝ ΧΕΙΡΑ ΠΑΤΑΞΩ ΤΟΥΣ ΑΙΓΥΠΤΙΟΥΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΘΑΥΜΑΣΙΟΙΣ ΜΟΥ, ΟΙΣ ΠΟΙΗΣΩ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΞΑΠΟΣΤΕΛΕΙ ΥΜΑΣ.

ΕΞ. 3,21 ΚΑΙ ΔΩΣΩ ΧΑΡΙΝ ΤΩ ΛΑΩ ΤΟΥΤΩ ΕΝΑΝΤΙΟΝ ΤΩΝ ΑΙΓΥΠΤΙΩΝ· ΟΤΑΝ ΔΕ ΑΠΟΤΡΕΧΗΤΕ, ΟΥΚ ΑΠΕΛΕΥΣΕΣΘΕ ΚΕΝΟΙ·

ΕΞ. 3,22 ΑΛΛΑ ΑΙΤΗΣΕΙ ΓΥΝΗ ΠΑΡΑ ΓΕΙΤΟΝΟΣ ΚΑΙ ΣΥΣΚΗΝΟΥ ΑΥΤΗΣ ΣΚΕΥΗ ΑΡΓΥΡΑ ΚΑΙ ΧΡΥΣΑ ΚΑΙ ΙΜΑΤΙΣΜΟΝ, ΚΑΙ ΕΠΙΘΗΣΕΤΕ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΥΜΩΝ ΚΑΙ ΕΠΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΥΜΩΝ ΚΑΙ ΣΚΥΛΕΥΣΕΤΕ ΤΟΥΣ ΑΙΓΥΠΤΙΟΥΣ.

ΕΞΟΔΟΣ 4

ΕΞ. 4,1 ΑΠΕΚΡΙΘΗ ΔΕ ΜΩΥΣΗΣ ΚΑΙ ΕΙΠΕΝ· ΕΑΝ ΜΗ ΠΙΣΤΕΥΣΩΣΙ ΜΟΙ, ΜΗΔΕ ΕΙΣΑΚΟΥΣΩΣΙ ΤΗΣ ΦΩΝΗΣ ΜΟΥ, ΕΡΟΥΣΙ ΓΑΡ, ΟΤΙ ΟΥΚ ΩΠΤΑΙ ΣΟΙ Ο ΘΕΟΣ, ΤΙ ΕΡΩ ΠΡΟΣ ΑΥΤΟΥΣ;

ΕΞ. 4,2 ΕΙΠΕ ΔΕ ΑΥΤΩ ΚΥΡΙΟΣ· ΤΙ ΤΟΥΤΟ ΕΣΤΙ ΤΟ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ; Ο ΔΕ ΕΙΠΕ· ΡΑΒΔΟΣ.

ΕΞ. 4,3 ΚΑΙ ΕΙΠΕ· ΡΙΨΟΝ ΑΥΤΗΝ ΕΠΙ ΤΗΝ ΓΗΝ. ΚΑΙ ΕΡΡΙΨΕΝ ΑΥΤΗΝ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΟΦΙΣ· ΚΑΙ ΕΦΥΓΕ ΜΩΥΣΗΣ ΑΠ' ΑΥΤΟΥ.

ΕΞ. 4,4 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΕΚΤΕΙΝΟΝ ΤΗΝ ΧΕΙΡΑ ΚΑΙ ΕΠΙΛΑΒΟΥ ΤΗΣ ΚΕΡΚΟΥ· ΕΚΤΕΙΝΑΣ ΟΥΝ ΤΗΝ ΧΕΙΡΑ ΕΠΕΛΑΒΕΤΟ ΤΗΣ ΚΕΡΚΟΥ, ΚΑΙ ΕΓΕΝΕΤΟ ΡΑΒΔΟΣ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ·

ΕΞ. 4,5 ΙΝΑ ΠΙΣΤΕΥΣΩΣΙ ΣΟΙ ΟΤΙ ΩΠΤΑΙ ΣΟΙ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ, ΘΕΟΣ ΑΒΡΑΑΜ ΚΑΙ ΘΕΟΣ ΙΣΑΑΚ ΚΑΙ ΘΕΟΣ ΙΑΚΩΒ.

ΕΞ. 4,6 ΕΙΠΕ ΔΕ ΑΥΤΩ ΚΥΡΙΟΣ ΠΑΛΙΝ· ΕΙΣΕΝΕΓΚΟΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΕΙΣ ΤΟΝ ΚΟΛΠΟΝ ΣΟΥ. ΚΑΙ ΕΙΣΗΝΕΓΚΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΚΟΛΠΟΝ ΑΥΤΟΥ· ΚΑΙ ΕΞΗΝΕΓΚΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΚ ΤΟΥ ΚΟΛΠΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΓΕΝΗΘΗ Η ΧΕΙΡ ΑΥΤΟΥ ΩΣΕΙ ΧΙΩΝ.

ΕΞ. 4,7 ΚΑΙ ΕΙΠΕ ΠΑΛΙΝ· ΕΙΣΕΝΕΓΚΟΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΕΙΣ ΤΟΝ ΚΟΛΠΟΝ ΣΟΥ. ΚΑΙ ΕΙΣΗΝΕΓΚΕ ΤΗΝ ΧΕΙΡΑ ΕΙΣ ΤΟΝ ΚΟΛΠΟΝ ΑΥΤΟΥ· ΚΑΙ ΕΞΗΝΕΓΚΕΝ ΑΥΤΗΝ ΕΚ ΤΟΥ ΚΟΛΠΟΥ ΑΥΤΟΥ, ΚΑΙ ΠΑΛΙΝ ΑΠΟΚΑΤΕΣΤΗ ΕΙΣ ΤΗΝ ΧΡΟΑΝ ΤΗΣ ΣΑΡΚΟΣ ΑΥΤΗΣ.

ΕΞ. 4,8 ΕΑΝ ΔΕ ΜΗ ΠΙΣΤΕΥΣΩΣΙ ΣΟΙ, ΜΗΔΕ ΕΙΣΑΚΟΥΣΩΣΙ ΤΗΣ ΦΩΝΗΣ ΤΟΥ ΣΗΜΕΙΟΥ ΤΟΥ ΠΡΩΤΟΥ, ΠΙΣΤΕΥΣΟΥΣΙ ΣΟΙ ΤΗΣ ΦΩΝΗΣ ΤΟΥ ΣΗΜΕΙΟΥ ΤΟΥ ΔΕΥΤΕΡΟΥ.

ΕΞ. 4,9 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΜΗ ΠΙΣΤΕΥΣΩΣΙ ΣΟΙ ΤΟΙΣ ΔΥΣΙ ΣΗΜΕΙΟΙΣ ΤΟΥΤΟΙΣ, ΜΗΔΕ ΕΙΣΑΚΟΥΣΩΣΙ ΤΗΣ ΦΩΝΗΣ ΣΟΥ, ΛΗΨΗ ΑΠΟ ΤΟΥ ΥΔΑΤΟΣ ΤΟΥ ΠΟΤΑΜΟΥ ΚΑΙ ΕΚΧΕΕΙΣ ΕΠΙ ΤΟ ΞΗΡΟΝ, ΚΑΙ ΕΣΤΑΙ ΤΟ ΥΔΩΡ, Ο ΕΑΝ ΛΑΒΗΣ ΑΠΟ ΤΟΥ ΠΟΤΑΜΟΥ, ΑΙΜΑ ΕΠΙ ΤΟΥ ΞΗΡΟΥ.

ΕΞ. 4,10 ΕΙΠΕ ΔΕ ΜΩΥΣΗΣ ΠΡΟΣ ΚΥΡΙΟΝ· ΔΕΟΜΑΙ, ΚΥΡΙΕ, ΟΥΧ ΙΚΑΝΟΣ ΕΙΜΙ ΠΡΟ ΤΗΣ ΧΘΕΣ, ΟΥΔΕ ΠΡΟ ΤΗΣ ΤΡΙΤΗΣ ΗΜΕΡΑΣ, ΟΥΔΕ ΑΦ' ΟΥ ΗΡΞΩ ΛΑΛΕΙΝ ΤΩ ΘΕΡΑΠΟΝΤΙ ΣΟΥ· ΙΣΧΝΟΦΩΝΟΣ ΚΑΙ ΒΡΑΔΥΓΛΩΣΣΟΣ ΕΓΩ ΕΙΜΙ.

ΕΞ. 4,11 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΤΙΣ ΕΔΩΚΕ ΣΤΟΜΑ ΑΝΘΡΩΠΩ, ΚΑΙ ΤΙΣ ΕΠΟΙΗΣΕ ΔΥΣΚΩΦΟΝ ΚΑΙ ΚΩΦΟΝ, ΒΛΕΠΟΝΤΑ ΚΑΙ ΤΥΦΛΟΝ; ΟΥΚ ΕΓΩ Ο ΘΕΟΣ;

ΕΞ. 4,12 ΚΑΙ ΝΥΝ ΠΟΡΕΥΟΥ, ΚΑΙ ΕΓΩ ΑΝΟΙΞΩ ΤΟ ΣΤΟΜΑ ΣΟΥ, ΚΑΙ ΣΥΜΒΙΒΑΣΩ ΣΕ, Ο ΜΕΛΛΕΙΣ ΛΑΛΗΣΑΙ.

ΕΞ. 4,13 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ· ΔΕΟΜΑΙ, ΚΥΡΙΕ, ΠΡΟΧΕΙΡΙΣΑΙ ΔΥΝΑΜΕΝΟΝ ΑΛΛΟΝ, ΟΝ ΑΠΟΣΤΕΛΕΙΣ.

ΕΞ. 4,14 ΚΑΙ ΘΥΜΩΘΕΙΣ ΟΡΓΗ ΚΥΡΙΟΣ ΕΠΙ ΜΩΥΣΗΝ ΕΙΠΕΝ· ΟΥΚ ΙΔΟΥ ΑΑΡΩΝ Ο ΑΔΕΛΦΟΣ ΣΟΥ Ο ΛΕΥΪΤΗΣ; ΕΠΙΣΤΑΜΑΙ ΟΤΙ ΛΑΛΩΝ ΛΑΛΗΣΕΙ ΑΥΤΟΣ ΣΟΙ· ΚΑΙ ΙΔΟΥ ΑΥΤΟΣ ΕΞΕΛΕΥΣΕΤΑΙ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΣΟΙ ΚΑΙ ΙΔΩΝ ΣΕ ΧΑΡΗΣΕΤΑΙ ΕΝ ΕΑΥΤΩ.

ΕΞ. 4,15 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΔΩΣΕΙΣ ΤΑ ΡΗΜΑΤΑ ΜΟΥ ΕΙΣ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ· ΚΑΙ ΕΓΩ ΑΝΟΙΞΩ ΤΟ ΣΤΟΜΑ ΣΟΥ ΚΑΙ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΚΑΙ ΣΥΜΒΙΒΑΣΩ ΥΜΑΣ Α ΠΟΙΗΣΕΤΕ.

ΕΞ. 4,16 ΚΑΙ ΑΥΤΟΣ ΣΟΙ ΛΑΛΗΣΕΙ ΠΡΟΣ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΑΥΤΟΣ ΕΣΤΑΙ ΣΟΥ ΣΤΟΜΑ, ΣΥ ΔΕ ΑΥΤΩ ΕΣΗ ΤΑ ΠΡΟΣ ΤΟΝ ΘΕΟΝ.

ΕΞ. 4,17 ΚΑΙ ΤΗΝ ΡΑΒΔΟΝ ΤΑΥΤΗΝ ΤΗΝ ΣΤΡΑΦΕΙΣΑΝ ΕΙΣ ΟΦΙΝ ΛΗΨΗ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ, ΕΝ Η ΠΟΙΗΣΕΙΣ ΕΝ ΑΥΤΗ ΤΑ ΣΗΜΕΙΑ.

ΕΞ. 4,18 ΕΠΟΡΕΥΘΗ ΔΕ ΜΩΥΣΗΣ ΚΑΙ ΑΠΕΣΤΡΕΨΕ ΠΡΟΣ ΙΟΘΟΡ ΤΟΝ ΓΑΜΒΡΟΝ ΑΥΤΟΥ ΚΑΙ ΛΕΓΕΙ· ΠΟΡΕΥΣΟΜΑΙ ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΜΟΥ ΤΟΥΣ ΕΝ ΑΙΓΥΠΤΩ ΚΑΙ ΟΨΟΜΑΙ, ΕΙ ΕΤΙ ΖΩΣΙ. ΚΑΙ ΕΙΠΕΝ ΙΟΘΟΡ ΜΩΥΣΗ· ΒΑΔΙΖΕ ΥΓΙΑΙΝΩΝ. ΜΕΤΑ ΔΕ ΤΑΣ ΗΜΕΡΑΣ ΤΑΣ ΠΟΛΛΑΣ ΕΚΕΙΝΑΣ ΕΤΕΛΕΥΤΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ.

ΕΞ. 4,19 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΕΝ ΜΑΔΙΑΜ· ΒΑΔΙΖΕ, ΑΠΕΛΘΕ ΕΙΣ ΑΙΓΥΠΤΟΝ· ΤΕΘΝΗΚΑΣΙ ΓΑΡ ΠΑΝΤΕΣ ΟΙ ΖΗΤΟΥΝΤΕΣ ΣΟΥ ΤΗΝ ΨΥΧΗΝ.

ΕΞ. 4,20 ΑΝΑΛΑΒΩΝ ΔΕ ΜΩΥΣΗΣ ΤΗΝ ΓΥΝΑΙΚΑ ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΑΝΕΒΙΒΑΣΕΝ ΑΥΤΑ ΕΠΙ ΤΑ ΥΠΟΖΥΓΙΑ ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΕΙΣ ΑΙΓΥΠΤΟΝ· ΕΛΑΒΕ ΔΕ ΜΩΥΣΗΣ ΤΗΝ ΡΑΒΔΟΝ ΤΗΝ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ.

ΕΞ. 4,21 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΠΟΡΕΥΟΜΕΝΟΥ ΣΟΥ ΚΑΙ ΑΠΟΣΤΡΕΦΟΝΤΟΣ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΟΡΑ ΠΑΝΤΑ ΤΑ ΤΕΡΑΤΑ, Α ΔΕΔΩΚΑ ΕΝ ΤΑΙΣ ΧΕΡΣΙ ΣΟΥ, ΠΟΙΗΣΕΙΣ ΑΥΤΑ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ· ΕΓΩ ΔΕ ΣΚΛΗΡΥΝΩ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ, ΚΑΙ ΟΥ ΜΗ ΕΞΑΠΟΣΤΕΙΛΗ ΤΟΝ ΛΑΟΝ.

ΕΞ. 4,22 ΣΥ ΔΕ ΕΡΕΙΣ ΤΩ ΦΑΡΑΩ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΥΙΟΣ ΠΡΩΤΟΤΟΚΟΣ ΜΟΥ ΙΣΡΑΗΛ·

ΕΞ. 4,23 ΕΙΠΑ ΔΕ ΣΟΙ· ΕΞΑΠΟΣΤΕΙΛΟΝ ΤΟΝ ΛΑΟΝ ΜΟΥ, ΙΝΑ ΜΟΙ ΛΑΤΡΕΥΣΗ· ΕΙ ΜΕΝ ΟΥΝ ΜΗ ΒΟΥΛΕΙ ΕΞΑΠΟΣΤΕΙΛΑΙ ΑΥΤΟΥΣ, ΟΡΑ ΟΥΝ, ΕΓΩ ΑΠΟΚΤΕΝΩ ΤΟΝ ΥΙΟΝ ΣΟΥ ΤΟΝ ΠΡΩΤΟΤΟΚΟΝ.

ΕΞ. 4,24 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΗ ΟΔΩ ΕΝ ΤΩ ΚΑΤΑΛΥΜΑΤΙ ΣΥΝΗΝΤΗΣΕΝ ΑΥΤΩ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΚΑΙ ΕΖΗΤΕΙ ΑΥΤΟΝ ΑΠΟΚΤΕΙΝΑΙ.

ΕΞ. 4,25 ΚΑΙ ΛΑΒΟΥΣΑ ΣΕΠΦΩΡΑ ΨΗΦΟΝ ΠΕΡΙΕΤΕΜΕ ΤΗΝ ΑΚΡΟΒΥΣΤΙΑΝ ΤΟΥ ΥΙΟΥ ΑΥΤΗΣ ΚΑΙ ΠΡΟΣΕΠΕΣΕ ΠΡΟΣ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ· ΕΣΤΗ ΤΟ ΑΙΜΑ ΤΗΣ ΠΕΡΙΤΟΜΗΣ ΤΟΥ ΠΑΙΔΙΟΥ ΜΟΥ.

ΕΞ. 4,26 ΚΑΙ ΑΠΗΛΘΕΝ ΑΠ' ΑΥΤΟΥ, ΔΙΟΤΙ ΕΙΠΕΝ· ΕΣΤΗ ΤΟ ΑΙΜΑ ΤΗΣ ΠΕΡΙΤΟΜΗΣ ΤΟΥ ΠΑΙΔΙΟΥ ΜΟΥ.

ΕΞ. 4,27 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΑΑΡΩΝ· ΠΟΡΕΥΘΗΤΙ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΜΩΥΣΗ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ· ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΣΥΝΗΝΤΗΣΕΝ ΑΥΤΩ ΕΝ ΤΩ ΟΡΕΙ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΚΑΤΕΦΙΛΗΣΑΝ ΑΛΛΗΛΟΥΣ.

ΕΞ. 4,28 ΚΑΙ ΑΝΗΓΓΕΙΛΕ ΜΩΥΣΗΣ ΤΩ ΑΑΡΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΚΥΡΙΟΥ, ΟΥΣ ΑΠΕΣΤΕΙΛΕ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΗΜΕΙΑ, Α ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ.

ΕΞ. 4,29 ΕΠΟΡΕΥΘΗ ΔΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΣΥΝΗΓΑΓΟΝ ΤΗΝ ΓΕΡΟΥΣΙΑΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΕΞ. 4,30 ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΑΡΩΝ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ, Α ΕΛΑΛΗΣΕΝ Ο ΘΕΟΣ ΠΡΟΣ ΜΩΥΣΗΝ, ΚΑΙ ΕΠΟΙΗΣΕ ΤΑ ΣΗΜΕΙΑ ΕΝΑΝΤΙΟΝ ΤΟΥ ΛΑΟΥ.

ΕΞ. 4,31 ΚΑΙ ΕΠΙΣΤΕΥΣΕΝ Ο ΛΑΟΣ ΚΑΙ ΕΧΑΡΗ, ΟΤΙ ΕΠΕΣΚΕΨΑΤΟ Ο ΘΕΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΚΑΙ ΟΤΙ ΕΙΔΕΝ ΑΥΤΩΝ ΤΗΝ ΘΛΙΨΙΝ· ΚΥΨΑΣ ΔΕ Ο ΛΑΟΣ ΠΡΟΣΕΚΥΝΗΣΕ.

ΕΞΟΔΟΣ 5

ΕΞ. 5,1 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣΗΛΘΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΠΡΟΣ ΦΑΡΑΩ ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΕΞΑΠΟΣΤΕΙΛΟΝ ΤΟΝ ΛΑΟΝ ΜΟΥ, ΙΝΑ ΜΟΙ ΕΟΡΤΑΣΩΣΙΝ ΕΝ ΤΗ ΕΡΗΜΩ.

ΕΞ. 5,2 ΚΑΙ ΕΙΠΕ ΦΑΡΑΩ· ΤΙΣ ΕΣΤΙΝ ΟΥ ΕΙΣΑΚΟΥΣΟΜΑΙ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ, ΩΣΤΕ ΕΞΑΠΟΣΤΕΙΛΑΙ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ; ΟΥΚ ΟΙΔΑ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΤΟΝ ΙΣΡΑΗΛ ΟΥΚ ΕΞΑΠΟΣΤΕΛΛΩ.

ΕΞ. 5,3 ΚΑΙ ΛΕΓΟΥΣΙΝ ΑΥΤΩ· Ο ΘΕΟΣ ΤΩΝ ΕΒΡΑΙΩΝ ΠΡΟΣΚΕΚΛΗΤΑΙ ΗΜΑΣ· ΠΟΡΕΥΣΟΜΕΘΑ ΟΥΝ ΟΔΟΝ ΤΡΙΩΝ ΗΜΕΡΩΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ, ΟΠΩΣ ΘΥΣΩΜΕΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΗΜΩΝ, ΜΗ ΠΟΤΕ ΣΥΝΑΝΤΗΣΗ ΗΜΙΝ ΘΑΝΑΤΟΣ Η ΦΟΝΟΣ.

ΕΞ. 5,4 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ· ΙΝΑΤΙ ΜΩΥΣΗ ΚΑΙ ΑΑΡΩΝ ΔΙΑΣΤΡΕΦΕΤΕ ΤΟΝ ΛΑΟΝ ΑΠΟ ΤΩΝ ΕΡΓΩΝ; ΑΠΕΛΘΑΤΕ ΕΚΑΣΤΟΣ ΥΜΩΝ ΠΡΟΣ ΤΑ ΕΡΓΑ ΑΥΤΟΥ.

ΕΞ. 5,5 ΚΑΙ ΕΙΠΕ ΦΑΡΑΩ· ΙΔΟΥ ΝΥΝ ΠΟΛΥΠΛΗΘΕΙ Ο ΛΑΟΣ· ΜΗ ΟΥΝ ΚΑΤΑΠΑΥΣΩΜΕΝ ΑΥΤΟΥΣ ΑΠΟ ΤΩΝ ΕΡΓΩΝ.

ΕΞ. 5,6 ΣΥΝΕΤΑΞΕ ΔΕ ΦΑΡΑΩ ΤΟΙΣ ΕΡΓΟΔΙΩΚΤΑΙΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΤΟΙΣ ΓΡΑΜΜΑΤΕΥΣΙ ΛΕΓΩΝ·

ΕΞ. 5,7 ΟΥΚΕΤΙ ΠΡΟΣΤΕΘΗΣΕΣΘΕ ΔΙΔΟΝΑΙ ΑΧΥΡΟΝ ΤΩ ΛΑΩ ΕΙΣ ΤΗΝ ΠΛΙΝΘΟΥΡΓΙΑΝ ΚΑΘΑΠΕΡ ΧΘΕΣ ΚΑΙ ΤΡΙΤΗΝ ΗΜΕΡΑΝ· ΑΛΛ' ΑΥΤΟΙ ΠΟΡΕΥΕΣΘΩΣΑΝ ΚΑΙ ΣΥΝΑΓΑΓΕΤΩΣΑΝ ΕΑΥΤΟΙΣ ΑΧΥΡΑ.

ΕΞ. 5,8 ΚΑΙ ΤΗΝ ΣΥΝΤΑΞΙΝ ΤΗΣ ΠΛΙΝΘΕΙΑΣ, ΗΣ ΑΥΤΟΙ ΠΟΙΟΥΣΙ, ΚΑΘ' ΕΚΑΣΤΗΝ ΗΜΕΡΑΝ ΕΠΙΒΑΛΕΙΣ ΑΥΤΟΙΣ, ΟΥΚ ΑΦΕΛΕΙΣ ΟΥΔΕΝ· ΣΧΟΛΑΖΟΥΣΙ ΓΑΡ· ΔΙΑ ΤΟΥΤΟ ΚΕΚΡΑΓΑΣΙ ΛΕΓΟΝΤΕΣ· ΕΓΕΡΘΩΜΕΝ ΚΑΙ ΘΥΣΩΜΕΝ ΤΩ ΘΕΩ ΗΜΩΝ.

ΕΞ. 5,9 ΒΑΡΥΝΕΣΘΩ ΤΑ ΕΡΓΑ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΟΥΤΩΝ, ΚΑΙ ΜΕΡΙΜΝΑΤΩΣΑΝ ΤΑΥΤΑ ΚΑΙ ΜΗ ΜΕΡΙΜΝΑΤΩΣΑΝ ΕΝ ΛΟΓΟΙΣ ΚΕΝΟΙΣ.

ΕΞ. 5,10 ΚΑΤΕΣΠΕΥΔΟΝ ΔΕ ΑΥΤΟΥΣ ΟΙ ΕΡΓΟΔΙΩΚΤΑΙ ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΕΛΕΓΟΝ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΛΕΓΟΝΤΕΣ· ΤΑΔΕ ΛΕΓΕΙ ΦΑΡΑΩ· ΟΥΚΕΤΙ ΔΙΔΩΜΙ ΥΜΙΝ ΑΧΥΡΑ·

ΕΞ. 5,11 ΑΥΤΟΙ ΥΜΕΙΣ ΠΟΡΕΥΟΜΕΝΟΙ ΣΥΛΛΕΓΕΤΕ ΕΑΥΤΟΙΣ ΑΧΥΡΑ, ΟΘΕΝ ΕΑΝ ΕΥΡΗΤΕ, ΟΥ ΓΑΡ ΑΦΑΙΡΕΙΤΑΙ ΑΠΟ ΤΗΣ ΣΥΝΤΑΞΕΩΣ ΥΜΩΝ ΟΥΔΕΝ.

ΕΞ. 5,12 ΚΑΙ ΔΙΕΣΠΑΡΗ Ο ΛΑΟΣ ΕΝ ΟΛΗ ΓΗ ΑΙΓΥΠΤΩ, ΣΥΝΑΓΑΓΕΙΝ ΚΑΛΑΜΗΝ ΕΙΣ ΑΧΥΡΑ·

ΕΞ. 5,13 ΟΙ ΔΕ ΕΡΓΟΔΙΩΚΤΑΙ ΚΑΤΕΣΠΕΥΔΟΝ ΑΥΤΟΥΣ ΛΕΓΟΝΤΕΣ· ΣΥΝΤΕΛΕΙΤΕ ΤΑ ΕΡΓΑ ΤΑ ΚΑΘΗΚΟΝΤΑ ΚΑΘ' ΗΜΕΡΑΝ, ΚΑΘΑΠΕΡ ΚΑΙ ΟΤΕ ΤΟ ΑΧΥΡΟΝ ΕΔΙΔΟΤΟ ΥΜΙΝ.

ΕΞ. 5,14 ΚΑΙ ΕΜΑΣΤΙΓΩΘΗΣΑΝ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΤΟΥ ΓΕΝΟΥΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΟΙ ΚΑΤΑΣΤΑΘΕΝΤΕΣ ΕΠ' ΑΥΤΟΥΣ ΥΠΟ ΤΩΝ ΕΠΙΣΤΑΤΩΝ ΤΟΥ ΦΑΡΑΩ, ΛΕΓΟΝΤΕΣ· ΔΙΑΤΙ ΟΥ ΣΥΝΕΤΕΛΕΣΑΤΕ ΤΑΣ ΣΥΝΤΑΞΕΙΣ ΥΜΩΝ ΤΗΣ ΠΛΙΝΘΕΙΑΣ ΚΑΘΑΠΕΡ ΧΘΕΣ ΚΑΙ ΤΡΙΤΗΝ ΗΜΕΡΑΝ, ΚΑΙ ΤΟ ΤΗΣ ΣΗΜΕΡΟΝ;

ΕΞ. 5,15 ΕΙΣΕΛΘΟΝΤΕΣ ΔΕ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΤΕΒΟΗΣΑΝ ΠΡΟΣ ΦΑΡΑΩ ΛΕΓΟΝΤΕΣ· ΙΝΑΤΙ ΣΥ ΟΥΤΩΣ ΠΟΙΕΙΣ ΤΟΙΣ ΣΟΙΣ ΟΙΚΕΤΑΙΣ;

ΕΞ. 5,16 ΑΧΥΡΟΝ ΟΥ ΔΙΔΟΤΑΙ ΤΟΙΣ ΟΙΚΕΤΑΙΣ ΣΟΥ, ΚΑΙ ΤΗΝ ΠΛΙΝΘΟΝ ΗΜΙΝ ΛΕΓΟΥΣΙ ΠΟΙΕΙΝ, ΚΑΙ ΙΔΟΥ ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΜΕΜΑΣΤΙΓΩΝΤΑΙ· ΑΔΙΚΗΣΕΙΣ ΟΥΝ ΤΟΝ ΛΑΟΝ ΣΟΥ.

ΕΞ. 5,17 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΣΧΟΛΑΖΕΤΕ, ΣΧΟΛΑΣΤΑΙ ΕΣΤΕ· ΔΙΑ ΤΟΥΤΟ ΛΕΓΕΤΕ· ΠΟΡΕΥΘΩΜΕΝ, ΘΥΣΩΜΕΝ ΤΩ ΘΕΩ ΗΜΩΝ.

ΕΞ. 5,18 ΝΥΝ ΟΥΝ ΠΟΡΕΥΘΕΝΤΕΣ ΕΡΓΑΖΕΣΘΕ· ΤΟ ΓΑΡ ΑΧΥΡΟΝ ΟΥ ΔΟΘΗΣΕΤΑΙ ΥΜΙΝ, ΚΑΙ ΤΗΝ ΣΥΝΤΑΞΙΝ ΤΗΣ ΠΛΙΝΘΕΙΑΣ ΑΠΟΔΩΣΕΤΕ.

ΕΞ. 5,19 ΕΩΡΩΝ ΔΕ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΑΥΤΟΥΣ ΕΝ ΚΑΚΟΙΣ ΛΕΓΟΝΤΕΣ· ΟΥΚ ΑΠΟΛΕΙΨΕΤΕ ΤΗΣ ΠΛΙΝΘΕΙΑΣ ΤΟ ΚΑΘΗΚΟΝ ΤΗ ΗΜΕΡΑ.

ΕΞ. 5,20 ΣΥΝΗΝΤΗΣΑΝ ΔΕ ΜΩΥΣΗ ΚΑΙ ΑΑΡΩΝ ΕΡΧΟΜΕΝΟΙΣ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΟΙΣ, ΕΚΠΟΡΕΥΟΜΕΝΩΝ ΑΥΤΩΝ ΑΠΟ ΦΑΡΑΩ.

ΕΞ. 5,21 ΚΑΙ ΕΙΠΑΝ ΑΥΤΟΙΣ· ΙΔΟΙ Ο ΘΕΟΣ ΥΜΑΣ ΚΑΙ ΚΡΙΝΑΙ, ΟΤΙ ΕΒΔΕΛΥΞΑΤΕ ΤΗΝ ΟΣΜΗΝ ΗΜΩΝ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ ΚΑΙ ΕΝΑΝΤΙΟΝ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ, ΔΟΥΝΑΙ ΡΟΜΦΑΙΑΝ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ, ΑΠΟΚΤΕΙΝΑΙ ΗΜΑΣ.

ΕΞ. 5,22 ΕΠΕΣΤΡΕΨΕ ΔΕ ΜΩΥΣΗΣ ΠΡΟΣ ΚΥΡΙΟΝ ΚΑΙ ΕΙΠΕ· ΔΕΟΜΑΙ, ΚΥΡΙΕ· ΤΙ ΕΚΑΚΩΣΑΣ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ; ΚΑΙ ΙΝΑΤΙ ΑΠΕΣΤΑΛΚΑΣ ΜΕ;

ΕΞ. 5,23 ΚΑΙ ΑΦ' ΟΥ ΠΕΠΟΡΕΥΜΑΙ ΠΡΟΣ ΦΑΡΑΩ ΛΑΛΗΣΑΙ ΕΠΙ ΤΩ ΣΩ ΟΝΟΜΑΤΙ, ΕΚΑΚΩΣΕ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ, ΚΑΙ ΟΥΚ ΕΡΡΥΣΩ ΤΟΝ ΛΑΟΝ ΣΟΥ.

ΕΞΟΔΟΣ 6

ΕΞ. 6,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΗΔΗ ΟΨΕΙ Α ΠΟΙΗΣΩ ΤΩ ΦΑΡΑΩ· ΕΝ ΓΑΡ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΕΞΑΠΟΣΤΕΛΕΙ ΑΥΤΟΥΣ ΚΑΙ ΕΝ ΒΡΑΧΙΟΝΙ ΥΨΗΛΩ ΕΚΒΑΛΕΙ ΑΥΤΟΥΣ ΕΚ ΤΗΣ ΓΗΣ ΑΥΤΟΥ.

ΕΞ. 6,2 ΕΛΑΛΗΣΕ ΔΕ Ο ΘΕΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΕΓΩ ΚΥΡΙΟΣ·

ΕΞ. 6,3 ΚΑΙ ΩΦΘΗΝ ΠΡΟΣ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ, ΘΕΟΣ ΩΝ ΑΥΤΩΝ, ΚΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΚΥΡΙΟΣ ΟΥΚ ΕΔΗΛΩΣΑ ΑΥΤΟΙΣ·

ΕΞ. 6,4 ΚΑΙ ΕΣΤΗΣΑ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΠΡΟΣ ΑΥΤΟΥΣ ΩΣΤΕ ΔΟΥΝΑΙ ΑΥΤΟΙΣ ΤΗΝ ΓΗΝ ΤΩΝ ΧΑΝΑΝΑΙΩΝ, ΤΗΝ ΓΗΝ, ΗΝ ΠΑΡΩΚΗΚΑΣΙΝ, ΕΝ Η ΚΑΙ ΠΑΡΩΚΗΣΑΝ ΕΠ' ΑΥΤΗΣ.

ΕΞ. 6,5 ΚΑΙ ΕΓΩ ΕΙΣΗΚΟΥΣΑ ΤΟΝ ΣΤΕΝΑΓΜΟΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΟΝ ΟΙ ΑΙΓΥΠΤΙΟΙ ΚΑΤΑΔΟΥΛΟΥΝΤΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΕΜΝΗΣΘΗΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΥΜΩΝ.

ΕΞ. 6,6 ΒΑΔΙΖΕ, ΕΙΠΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΕΓΩ ΚΥΡΙΟΣ ΚΑΙ ΕΞΑΞΩ ΥΜΑΣ ΑΠΟ ΤΗΣ ΔΥΝΑΣΤΕΙΑΣ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΚΑΙ ΡΥΣΟΜΑΙ ΥΜΑΣ ΕΚ ΤΗΣ ΔΟΥΛΕΙΑΣ ΚΑΙ ΛΥΤΡΩΣΟΜΑΙ ΥΜΑΣ ΕΝ ΒΡΑΧΙΟΝΙ ΥΨΗΛΩ ΚΑΙ ΚΡΙΣΕΙ ΜΕΓΑΛΗ

ΕΞ. 6,7 ΚΑΙ ΛΗΨΟΜΑΙ ΕΜΑΥΤΩ ΥΜΑΣ ΛΑΟΝ ΕΜΟΙ ΚΑΙ ΕΣΟΜΑΙ ΥΜΩΝ ΘΕΟΣ, ΚΑΙ ΓΝΩΣΕΣΘΕ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ Ο ΕΞΑΓΑΓΩΝ ΥΜΑΣ ΕΚ ΤΗΣ ΚΑΤΑΔΥΝΑΣΤΕΙΑΣ ΤΩΝ ΑΙΓΥΠΤΙΩΝ,

ΕΞ. 6,8 ΚΑΙ ΕΙΣΑΞΩ ΥΜΑΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΕΙΣ ΗΝ ΕΞΕΤΕΙΝΑ ΤΗΝ ΧΕΙΡΑ ΜΟΥ, ΔΟΥΝΑΙ ΑΥΤΗΝ ΤΩ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ, ΚΑΙ ΔΩΣΩ ΥΜΙΝ ΑΥΤΗΝ ΕΝ ΚΛΗΡΩ· ΕΓΩ ΚΥΡΙΟΣ.

ΕΞ. 6,9 ΕΛΑΛΗΣΕ ΔΕ ΜΩΥΣΗΣ ΟΥΤΩ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΝ ΜΩΥΣΗ ΑΠΟ ΤΗΣ ΟΛΙΓΟΨΥΧΙΑΣ ΚΑΙ ΑΠΟ ΤΩΝ ΕΡΓΩΝ ΤΩΝ ΣΚΛΗΡΩΝ.

ΕΞ. 6,10 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΕΞ. 6,11 ΕΙΣΕΛΘΕ, ΛΑΛΗΣΟΝ ΦΑΡΑΩ ΒΑΣΙΛΕΙ ΑΙΓΥΠΤΟΥ, ΙΝΑ ΕΞΑΠΟΣΤΕΙΛΗ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΚ ΤΗΣ ΓΗΣ ΑΥΤΟΥ.

ΕΞ. 6,12 ΕΛΑΛΗΣΕ ΔΕ ΜΩΥΣΗΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΛΕΓΩΝ· ΙΔΟΥ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΟΥΚ ΕΙΣΗΚΟΥΣΑΝ ΜΟΥ, ΚΑΙ ΠΩΣ ΕΙΣΑΚΟΥΣΕΤΑΙ ΜΟΥ ΦΑΡΑΩ; ΕΓΩ ΔΕ ΑΛΟΓΟΣ ΕΙΜΙ.

ΕΞ. 6,13 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΣΥΝΕΤΑΞΕΝ ΑΥΤΟΙΣ ΠΡΟΣ ΦΑΡΑΩ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ, ΩΣΤΕ ΕΞΑΠΟΣΤΕΙΛΑΙ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΕΞ. 6,14 ΚΑΙ ΟΥΤΟΙ ΑΡΧΗΓΟΙ ΟΙΚΩΝ ΠΑΤΡΙΩΝ ΑΥΤΩΝ. ΥΙΟΙ ΡΟΥΒΗΝ ΠΡΩΤΟΤΟΚΟΥ ΙΣΡΑΗΛ· ΕΝΩΧ ΚΑΙ ΦΑΛΛΟΥΣ, ΑΣΡΩΝ ΚΑΙ ΧΑΡΜΕΙ· ΑΥΤΗ Η ΣΥΓΓΕΝΕΙΑ ΡΟΥΒΗΝ.

ΕΞ. 6,15 ΚΑΙ ΥΙΟΙ ΣΥΜΕΩΝ· ΙΕΜΟΥΗΛ ΚΑΙ ΙΑΜΕΙΝ ΚΑΙ ΑΩΔ ΚΑΙ ΙΑΧΕΙΝ ΚΑΙ ΣΑΑΡ ΚΑΙ ΣΑΟΥΛ Ο ΕΚ ΤΗΣ ΦΟΙΝΙΣΣΗΣ· ΑΥΤΑΙ ΑΙ ΠΑΤΡΙΑΙ ΤΩΝ ΥΙΩΝ ΣΥΜΕΩΝ.

ΕΞ. 6,16 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΥΙΩΝ ΛΕΥΙ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΩΝ. ΓΕΔΣΩΝ, ΚΑΑΘ ΚΑΙ ΜΕΡΑΡΕΙ· ΚΑΙ ΤΑ ΕΤΗ ΤΗΣ ΖΩΗΣ ΛΕΥΙ ΕΚΑΤΟΝ ΤΡΙΑΚΟΝΤΑΕΠΤΑ.

ΕΞ. 6,17 ΚΑΙ ΟΥΤΟΙ ΥΙΟΙ ΓΕΔΣΩΝ· ΛΟΒΕΝΕΙ ΚΑΙ ΣΕΜΕΕΙ, ΟΙΚΟΙ ΠΑΤΡΙΑΣ ΑΥΤΩΝ.

ΕΞ. 6,18 ΚΑΙ ΥΙΟΙ ΚΑΑΘ· ΑΜΒΡΑΜ ΚΑΙ ΙΣΑΑΡ, ΧΕΒΡΩΝ ΚΑΙ ΟΖΕΙΗΛ· ΚΑΙ ΤΑ ΕΤΗ ΤΗΣ ΖΩΗΣ ΚΑΑΘ ΕΚΑΤΟΝ ΤΡΙΑΚΟΝΤΑΤΡΙΑ ΕΤΗ.

ΕΞ. 6,19 ΚΑΙ ΥΙΟΙ ΜΕΡΑΡΕΙ· ΜΟΟΛΕΙ ΚΑΙ ΟΜΟΥΣΕΙ. ΟΥΤΟΙ ΟΙ ΟΙΚΟΙ ΠΑΤΡΙΩΝ ΛΕΥΙ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΩΝ.

ΕΞ. 6,20 ΚΑΙ ΕΛΑΒΕΝ ΑΜΒΡΑΜ ΤΗΝ ΙΩΧΑΒΕΔ ΘΥΓΑΤΕΡΑ ΤΟΥ ΑΔΕΛΦΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ, ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΑΥΤΩ ΤΟΝ ΤΕ ΑΑΡΩΝ ΚΑΙ ΤΟΝ ΜΩΥΣΗΝ ΚΑΙ ΜΑΡΙΑΜ ΤΗΝ ΑΔΕΛΦΗΝ ΑΥΤΩΝ· ΤΑ ΔΕ ΕΤΗ ΤΗΣ ΖΩΗΣ ΑΜΒΡΑΜ ΕΚΑΤΟΝ ΤΡΙΑΚΟΝΤΑΔΥΟ ΕΤΗ.

ΕΞ. 6,21 ΚΑΙ ΥΙΟΙ ΙΣΣΑΑΡ· ΚΟΡΕ ΚΑΙ ΝΑΦΕΚ ΚΑΙ ΖΕΧΡΕΙ.

ΕΞ. 6,22 ΚΑΙ ΥΙΟΙ ΟΖΕΙΗΛ· ΜΙΣΑΗΛ ΚΑΙ ΕΛΙΣΑΦΑΝ ΚΑΙ ΣΕΓΡΕΙ.

ΕΞ. 6,23 ΕΛΑΒΕ ΔΕ ΑΑΡΩΝ ΤΗΝ ΕΛΙΣΑΒΕΘ ΘΥΓΑΤΕΡΑ ΑΜΕΙΝΑΔΑΒ ΑΔΕΛΦΗΝ ΝΑΑΣΣΩΝ ΑΥΤΩ ΓΥΝΑΙΚΑ, ΚΑΙ ΕΤΕΚΕΝ ΑΥΤΩ ΤΟΝ ΤΕ ΝΑΔΑΒ ΚΑΙ ΑΒΙΟΥΔ ΚΑΙ ΤΟΝ ΕΛΕΑΖΑΡ ΚΑΙ ΙΘΑΜΑΡ.

ΕΞ. 6,24 ΥΙΟΙ ΔΕ ΚΟΡΕ· ΑΣΕΙΡ ΚΑΙ ΕΛΚΑΝΑ ΚΑΙ ΑΒΙΑΣΑΦ· ΑΥΤΑΙ ΑΙ ΓΕΝΕΣΕΙΣ ΚΟΡΕ.

ΕΞ. 6,25 ΚΑΙ ΕΛΕΑΖΑΡ Ο ΤΟΥ ΑΑΡΩΝ ΕΛΑΒΕ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΦΟΥΤΙΗΛ ΑΥΤΩ ΓΥΝΑΙΚΑ, ΚΑΙ ΕΤΕΚΕΝ ΑΥΤΩ ΤΟΝ ΦΙΝΕΕΣ. ΑΥΤΑΙ ΑΙ ΑΡΧΑΙ ΠΑΤΡΙΑΣ ΛΕΥΙΤΩΝ ΚΑΤΑ ΓΕΝΕΣΕΙΣ ΑΥΤΩΝ.

ΕΞ. 6,26 ΟΥΤΟΣ ΑΑΡΩΝ ΚΑΙ ΜΩΥΣΗΣ, ΟΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΘΕΟΣ ΕΞΑΓΑΓΕΙΝ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ·

ΕΞ. 6,27 ΟΥΤΟΙ ΕΙΣΙΝ ΟΙ ΔΙΑΛΕΓΟΜΕΝΟΙ ΠΡΟΣ ΦΑΡΑΩ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΞΗΓΑΓΟΝ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ· ΑΥΤΟΣ ΑΑΡΩΝ ΚΑΙ ΜΩΥΣΗΣ.

ΕΞ. 6,28 Η ΗΜΕΡΑ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΜΩΥΣΗ ΕΝ ΓΗ ΑΙΓΥΠΤΩ,

ΕΞ. 6,29 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ· ΕΓΩ ΚΥΡΙΟΣ· ΛΑΛΗΣΟΝ ΠΡΟΣ ΦΑΡΑΩ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ ΟΣΑ ΕΓΩ ΛΕΓΩ ΠΡΟΣ ΣΕ.

ΕΞ. 6,30 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ· ΙΔΟΥ ΕΓΩ ΙΣΧΝΟΦΩΝΟΣ ΕΙΜΙ, ΚΑΙ ΠΩΣ ΕΙΣΑΚΟΥΣΕΤΑΙ ΜΟΥ ΦΑΡΑΩ;

ΕΞΟΔΟΣ 7

ΕΞ. 7,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ· ΙΔΟΥ ΔΕΔΩΚΑ ΣΕ ΘΕΟΝ ΦΑΡΑΩ, ΚΑΙ ΑΑΡΩΝ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΕΣΤΑΙ ΣΟΥ ΠΡΟΦΗΤΗΣ·

ΕΞ. 7,2 ΣΥ ΔΕ ΛΑΛΗΣΕΙΣ ΑΥΤΩ ΠΑΝΤΑ, ΟΣΑ ΣΟΙ ΕΝΤΕΛΛΟΜΑΙ, Ο ΔΕ ΑΑΡΩΝ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΛΑΛΗΣΕΙ ΠΡΟΣ ΦΑΡΑΩ, ΩΣΤΕ ΕΞΑΠΟΣΤΕΙΛΑΙ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΚ ΤΗΣ ΓΗΣ ΑΥΤΟΥ.

ΕΞ. 7,3 ΕΓΩ ΔΕ ΣΚΛΗΡΥΝΩ ΤΗΝ ΚΑΡΔΙΑΝ ΦΑΡΑΩ ΚΑΙ ΠΛΗΘΥΝΩ ΤΑ ΣΗΜΕΙΑ ΜΟΥ ΚΑΙ ΤΑ ΤΕΡΑΤΑ ΕΝ ΓΗ ΑΙΓΥΠΤΩ.

ΕΞ. 7,4 ΚΑΙ ΟΥΚ ΕΙΣΑΚΟΥΣΕΤΑΙ ΥΜΩΝ ΦΑΡΑΩ· ΚΑΙ ΕΠΙΒΑΛΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠ' ΑΙΓΥΠΤΟΝ ΚΑΙ ΕΞΑΞΩ ΣΥΝ ΔΥΝΑΜΕΙ ΜΟΥ ΤΟΝ ΛΑΟΝ ΜΟΥ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΣΥΝ ΕΚΔΙΚΗΣΕΙ ΜΕΓΑΛΗ.

ΕΞ. 7,5 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΑΙΓΥΠΤΙΟΙ, ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ ΕΚΤΕΙΝΩΝ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠ' ΑΙΓΥΠΤΟΝ, ΚΑΙ ΕΞΑΞΩ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΚ ΜΕΣΟΥ ΑΥΤΩΝ.

ΕΞ. 7,6 ΕΠΟΙΗΣΕ ΔΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΚΑΘΑΠΕΡ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΚΥΡΙΟΣ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ.

ΕΞ. 7,7 ΜΩΥΣΗΣ ΔΕ ΗΝ ΕΤΩΝ ΟΓΔΟΗΚΟΝΤΑ, ΑΑΡΩΝ ΔΕ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΕΤΩΝ ΟΓΔΟΗΚΟΝΤΑΤΡΙΩΝ, ΗΝΙΚΑ ΕΛΑΛΗΣΕ ΠΡΟΣ ΦΑΡΑΩ.

ΕΞ. 7,8 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ·

ΕΞ. 7,9 ΚΑΙ ΕΑΝ ΛΑΛΗΣΗ ΠΡΟΣ ΥΜΑΣ ΦΑΡΑΩ ΛΕΓΩΝ· ΔΟΤΕ ΗΜΙΝ ΣΗΜΕΙΟΝ Η ΤΕΡΑΣ, ΚΑΙ ΕΡΕΙΣ ΑΑΡΩΝ ΤΩ ΑΔΕΛΦΩ ΣΟΥ· ΛΑΒΕ ΤΗΝ ΡΑΒΔΟΝ ΚΑΙ ΡΙΨΟΝ ΕΠΙ ΤΗΝ ΓΗΝ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ ΚΑΙ ΕΝΑΝΤΙΟΝ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΣΤΑΙ ΔΡΑΚΩΝ.

ΕΞ. 7,10 ΕΙΣΗΛΘΕ ΔΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ ΚΑΙ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΥΤΩΣ, ΚΑΘΑΠΕΡ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΚΥΡΙΟΣ· ΚΑΙ ΕΡΡΙΨΕΝ ΑΑΡΩΝ ΤΗΝ ΡΑΒΔΟΝ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ, ΚΑΙ ΕΝΑΝΤΙΟΝ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΓΕΝΕΤΟ ΔΡΑΚΩΝ.

ΕΞ. 7,11 ΣΥΝΕΚΑΛΕΣΕ ΔΕ ΦΑΡΑΩ ΤΟΥΣ ΣΟΦΙΣΤΑΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΤΟΥΣ ΦΑΡΜΑΚΟΥΣ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΚΑΙ ΟΙ ΕΠΑΟΙΔΟΙ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΤΑΙΣ ΦΑΡΜΑΚΕΙΑΙΣ ΑΥΤΩΝ ΩΣΑΥΤΩΣ.

ΕΞ. 7,12 ΚΑΙ ΕΡΡΙΨΑΝ ΕΚΑΣΤΟΣ ΤΗΝ ΡΑΒΔΟΝ ΑΥΤΩΝ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΔΡΑΚΟΝΤΕΣ· ΚΑΙ ΚΑΤΕΠΙΕΝ Η ΡΑΒΔΟΣ Η ΑΑΡΩΝ ΤΑΣ ΕΚΕΙΝΩΝ ΡΑΒΔΟΥΣ.

ΕΞ. 7,13 ΚΑΙ ΚΑΤΙΣΧΥΣΕΝ Η ΚΑΡΔΙΑ ΦΑΡΑΩ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΕΝ ΑΥΤΩΝ, ΚΑΘΑΠΕΡ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΚΥΡΙΟΣ.

ΕΞ. 7,14 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΒΕΒΑΡΗΤΑΙ Η ΚΑΡΔΙΑ ΦΑΡΑΩ ΤΟΥ ΜΗ ΕΞΑΠΟΣΤΕΙΛΑΙ ΤΟΝ ΛΑΟΝ.

ΕΞ. 7,15 ΒΑΔΙΣΟΝ ΠΡΟΣ ΦΑΡΑΩ ΤΟ ΠΡΩΪ· ΙΔΟΥ ΑΥΤΟΣ ΕΚΠΟΡΕΥΕΤΑΙ ΕΠΙ ΤΟ ΥΔΩΡ, ΚΑΙ ΕΣΗ ΣΥΝΑΝΤΩΝ ΑΥΤΩ ΕΠΙ ΤΟ ΧΕΙΛΟΣ ΤΟΥ ΠΟΤΑΜΟΥ ΚΑΙ ΤΗΝ ΡΑΒΔΟΝ ΤΗΝ ΣΤΡΑΦΕΙΣΑΝ ΕΙΣ ΟΦΙΝ ΛΗΨΗ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ.

ΕΞ. 7,16 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΝ· ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΕΒΡΑΙΩΝ ΑΠΕΣΤΑΛΚΕ ΜΕ ΠΡΟΣ ΣΕ ΛΕΓΩΝ· ΕΞΑΠΟΣΤΕΙΛΟΝ ΤΟΝ ΛΑΟΝ ΜΟΥ, ΙΝΑ ΜΟΙ ΛΑΤΡΕΥΣΗ ΕΝ ΤΗ ΕΡΗΜΩ· ΚΑΙ ΙΔΟΥ ΟΥΚ ΕΙΣΗΚΟΥΣΑΣ ΕΩΣ ΤΟΥΤΟΥ.

ΕΞ. 7,17 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΝ ΤΟΥΤΩ ΓΝΩΣΗ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΤΥΠΤΩ ΤΗ ΡΑΒΔΩ ΤΗ ΕΝ ΧΕΙΡΙ ΜΟΥ ΕΠΙ ΤΟ ΥΔΩΡ ΤΟ ΕΝ ΤΩ ΠΟΤΑΜΩ, ΚΑΙ ΜΕΤΑΒΑΛΕΙ ΕΙΣ ΑΙΜΑ·

ΕΞ. 7,18 ΚΑΙ ΟΙ ΙΧΘΥΕΣ ΟΙ ΕΝ ΤΩ ΠΟΤΑΜΩ ΤΕΛΕΥΤΗΣΟΥΣΙ, ΚΑΙ ΕΠΟΖΕΣΕΙ Ο ΠΟΤΑΜΟΣ, ΚΑΙ ΟΥ ΔΥΝΗΣΟΝΤΑΙ ΟΙ ΑΙΓΥΠΤΙΟΙ ΠΙΕΙΝ ΥΔΩΡ ΑΠΟ ΤΟΥ ΠΟΤΑΜΟΥ.

ΕΞ. 7,19 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΕΙΠΟΝ ΑΑΡΩΝ ΤΩ ΑΔΕΛΦΩ ΣΟΥ· ΛΑΒΕ ΤΗΝ ΡΑΒΔΟΝ ΣΟΥ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ ΚΑΙ ΕΚΤΕΙΝΟΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΕΠΙ ΤΑ ΥΔΑΤΑ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΠΙ ΤΟΥΣ ΠΟΤΑΜΟΥΣ ΑΥΤΩΝ ΚΑΙ ΕΠΙ ΤΑΣ ΔΙΩΡΥΓΑΣ ΑΥΤΩΝ ΚΑΙ ΕΠΙ ΤΑ ΕΛΗ ΑΥΤΩΝ ΚΑΙ ΕΠΙ ΠΑΝ ΣΥΝΕΣΤΗΚΟΣ ΥΔΩΡ ΑΥΤΩΝ, ΚΑΙ ΕΣΤΑΙ ΑΙΜΑ, ΚΑΙ ΕΓΕΝΕΤΟ ΑΙΜΑ ΕΝ ΠΑΣΗ ΓΗ ΑΙΓΥΠΤΟΥ ΕΝ ΤΕ ΤΟΙΣ ΞΥΛΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΛΙΘΟΙΣ.

ΕΞ. 7,20 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΥΤΩΣ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ, ΚΑΘΑΠΕΡ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΚΥΡΙΟΣ· ΚΑΙ ΕΠΑΡΑΣ ΤΗ ΡΑΒΔΩ ΑΥΤΟΥ ΕΠΑΤΑΞΕ ΤΟ ΥΔΩΡ ΤΟ ΕΝ ΤΩ ΠΟΤΑΜΩ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ ΚΑΙ ΕΝΑΝΤΙΟΝ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ ΚΑΙ ΜΕΤΕΒΑΛΕ ΠΑΝ ΤΟ ΥΔΩΡ ΤΟ ΕΝ ΤΩ ΠΟΤΑΜΩ ΕΙΣ ΑΙΜΑ.

ΕΞ. 7,21 ΚΑΙ ΟΙ ΙΧΘΥΕΣ ΟΙ ΕΝ ΤΩ ΠΟΤΑΜΩ ΕΤΕΛΕΥΤΗΣΑΝ, ΚΑΙ ΕΠΩΖΕΣΕΝ Ο ΠΟΤΑΜΟΣ, ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΟΙ ΑΙΓΥΠΤΙΟΙ ΠΙΕΙΝ ΥΔΩΡ ΕΚ ΤΟΥ ΠΟΤΑΜΟΥ, ΚΑΙ ΗΝ ΤΟ ΑΙΜΑ ΕΝ ΠΑΣΗ ΓΗ ΑΙΓΥΠΤΟΥ.

ΕΞ. 7,22 ΕΠΟΙΗΣΑΝ ΔΕ ΩΣΑΥΤΩΣ ΚΑΙ ΟΙ ΕΠΑΟΙΔΟΙ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΤΑΙΣ ΦΑΡΜΑΚΕΙΑΙΣ ΑΥΤΩΝ· ΚΑΙ ΕΣΚΛΗΡΥΝΘΗ Η ΚΑΡΔΙΑ ΦΑΡΑΩ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΕΝ ΑΥΤΩΝ, ΚΑΘΑΠΕΡ ΕΙΠΕ ΚΥΡΙΟΣ.

ΕΞ. 7,23 ΕΠΙΣΤΡΑΦΕΙΣ ΔΕ ΦΑΡΑΩ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΚΑΙ ΟΥΚ ΕΠΕΣΤΗΣΕ ΤΟΝ ΝΟΥΝ ΑΥΤΟΥ ΟΥΔΕ ΕΠΙ ΤΟΥΤΩ.

ΕΞ. 7,24 ΩΡΥΞΑΝ ΔΕ ΠΑΝΤΕΣ ΟΙ ΑΙΓΥΠΤΙΟΙ ΚΥΚΛΩ ΤΟΥ ΠΟΤΑΜΟΥ ΩΣΤΕ ΠΙΕΙΝ ΥΔΩΡ, ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΠΙΕΙΝ ΥΔΩΡ ΑΠΟ ΤΟΥ ΠΟΤΑΜΟΥ.

ΕΞ. 7,25 ΚΑΙ ΑΝΕΠΛΗΡΩΘΗΣΑΝ ΕΠΤΑ ΗΜΕΡΑΙ ΜΕΤΑ ΤΟ ΠΑΤΑΞΑΙ ΚΥΡΙΟΝ ΤΟΝ ΠΟΤΑΜΟΝ.

ΕΞ. 7,26 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΕΙΣΕΛΘΕ ΠΡΟΣ ΦΑΡΑΩ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΞΑΠΟΣΤΕΙΛΟΝ ΤΟΝ ΛΑΟΝ ΜΟΥ, ΙΝΑ ΜΟΙ ΛΑΤΡΕΥΣΩΣΙΝ·

ΕΞ. 7,27 ΕΙ ΔΕ ΜΗ ΒΟΥΛΕΙ ΣΥ ΕΞΑΠΟΣΤΕΙΛΑΙ, ΙΔΟΥ ΕΓΩ ΤΥΠΤΩ ΠΑΝΤΑ ΤΑ ΟΡΙΑ ΣΟΥ ΤΟΙΣ ΒΑΤΡΑΧΟΙΣ.

ΕΞ. 7,28 ΚΑΙ ΕΞΕΡΕΥΞΕΤΑΙ Ο ΠΟΤΑΜΟΣ ΒΑΤΡΑΧΟΥΣ, ΚΑΙ ΑΝΑΒΑΝΤΕΣ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΙΣ ΤΟΥΣ ΟΙΚΟΥΣ ΣΟΥ ΚΑΙ ΕΙΣ ΤΑ ΤΑΜΙΕΙΑ ΤΩΝ ΚΟΙΤΩΝΩΝ ΣΟΥ ΚΑΙ ΕΠΙ ΤΩΝ ΚΛΙΝΩΝ ΣΟΥ ΚΑΙ ΕΠΙ ΤΟΥΣ ΟΙΚΟΥΣ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΣΟΥ ΚΑΙ ΤΟΥ ΛΑΟΥ ΣΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΦΥΡΑΜΑΣΙ ΣΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΚΛΙΒΑΝΟΙΣ ΣΟΥ·

ΕΞ. 7,29 ΚΑΙ ΕΠΙ ΣΕ ΚΑΙ ΕΠΙ ΤΟΥΣ ΘΕΡΑΠΟΝΤΑΣ ΣΟΥ ΚΑΙ ΕΠΙ ΤΟΝ ΛΑΟΝ ΣΟΥ ΑΝΑΒΗΣΟΝΤΑΙ ΟΙ ΒΑΤΡΑΧΟΙ.

ΕΞΟΔΟΣ 8

ΕΞ. 8,1 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΕΙΠΟΝ ΑΑΡΩΝ ΤΩ ΑΔΕΛΦΩ ΣΟΥ· ΕΚΤΕΙΝΟΝ ΤΗ ΧΕΙΡΙ ΤΗΝ ΡΑΒΔΟΝ ΣΟΥ ΕΠΙ ΤΟΥΣ ΠΟΤΑΜΟΥΣ ΚΑΙ ΕΠΙ ΤΑΣ ΔΙΩΡΥΓΑΣ ΚΑΙ ΕΠΙ ΤΑ ΕΛΗ ΚΑΙ ΑΝΑΓΑΓΕ ΤΟΥΣ ΒΑΤΡΑΧΟΥΣ·

ΕΞ. 8,2 ΚΑΙ ΕΞΕΤΕΙΝΕΝ ΑΑΡΩΝ ΤΗΝ ΧΕΙΡΑ ΕΠΙ ΤΑ ΥΔΑΤΑ ΑΙΓΥΠΤΟΥ ΚΑΙ ΑΝΗΓΑΓΕ ΤΟΥΣ ΒΑΤΡΑΧΟΥΣ· ΚΑΙ ΑΝΕΒΙΒΑΣΘΗ Ο ΒΑΤΡΑΧΟΣ ΚΑΙ ΕΚΑΛΥΨΕ ΤΗΝ ΓΗΝ ΑΙΓΥΠΤΟΥ.

ΕΞ. 8,3 ΕΠΟΙΗΣΑΝ ΔΕ ΩΣΑΥΤΩΣ ΚΑΙ ΟΙ ΕΠΑΟΙΔΟΙ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΤΑΙΣ ΦΑΡΜΑΚΕΙΑΙΣ ΑΥΤΩΝ ΚΑΙ ΑΝΗΓΑΓΟΝ ΤΟΥΣ ΒΑΤΡΑΧΟΥΣ ΕΠΙ ΓΗΝ ΑΙΓΥΠΤΟΥ.

ΕΞ. 8,4 ΚΑΙ ΕΚΑΛΕΣΕ ΦΑΡΑΩ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΕΙΠΕΝ· ΕΥΞΑΣΘΕ ΠΕΡΙ ΕΜΟΥ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΠΕΡΙΕΛΕΤΩ ΤΟΥΣ ΒΑΤΡΑΧΟΥΣ ΑΠ' ΕΜΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΕΜΟΥ ΛΑΟΥ, ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΑΥΤΟΥΣ, ΚΑΙ ΘΥΣΩΣΙ ΤΩ ΚΥΡΙΩ.

ΕΞ. 8,5 ΕΙΠΕ ΔΕ ΜΩΥΣΗΣ ΠΡΟΣ ΦΑΡΑΩ· ΤΑΞΑΙ ΠΡΟΣ ΜΕ ΠΟΤΕ ΕΥΞΟΜΑΙ ΠΕΡΙ ΣΟΥ ΚΑΙ ΠΕΡΙ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΣΟΥ ΚΑΙ ΤΟΥ ΛΑΟΥ ΣΟΥ ΑΦΑΝΙΣΑΙ ΤΟΥΣ ΒΑΤΡΑΧΟΥΣ ΑΠΟ ΣΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΛΑΟΥ ΣΟΥ ΚΑΙ ΕΚ ΤΩΝ ΟΙΚΙΩΝ ΥΜΩΝ, ΠΛΗΝ ΕΝ ΤΩ ΠΟΤΑΜΩ ΥΠΟΛΕΙΦΘΗΣΟΝΤΑΙ.

ΕΞ. 8,6 Ο ΔΕ ΕΙΠΕΝ· ΕΙΣ ΑΥΡΙΟΝ. ΕΙΠΕΝ ΟΥΝ· ΩΣ ΕΙΡΗΚΑΣ, ΙΝΑ ΕΙΔΗΣ ΟΤΙ ΟΥΚ ΕΣΤΙ ΑΛΛΟΣ ΠΛΗΝ ΚΥΡΙΟΥ·

ΕΞ. 8,7 ΚΑΙ ΠΕΡΙΑΙΡΕΘΗΣΟΝΤΑΙ ΟΙ ΒΑΤΡΑΧΟΙ ΑΠΟ ΣΟΥ ΚΑΙ ΑΠΟ ΤΩΝ ΟΙΚΙΩΝ ΥΜΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΕΠΑΥΛΕΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΣΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΛΑΟΥ ΣΟΥ, ΠΛΗΝ ΕΝ ΤΩ ΠΟΤΑΜΩ ΥΠΟΛΕΙΦΘΗΣΟΝΤΑΙ.

ΕΞ. 8,8 ΕΞΗΛΘΕ ΔΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΑΠΟ ΦΑΡΑΩ· ΚΑΙ ΕΒΟΗΣΕ ΜΩΥΣΗΣ ΠΡΟΣ ΚΥΡΙΟΝ ΠΕΡΙ ΤΟΥ ΟΡΙΣΜΟΥ ΤΩΝ ΒΑΤΡΑΧΩΝ, ΩΣ ΕΤΑΞΑΤΟ ΦΑΡΑΩ.

ΕΞ. 8,9 ΕΠΟΙΗΣΕ ΔΕ ΚΥΡΙΟΣ ΚΑΘΑΠΕΡ ΕΙΠΕ ΜΩΥΣΗΣ ΚΑΙ ΕΤΕΛΕΥΤΗΣΑΝ ΟΙ ΒΑΤΡΑΧΟΙ ΕΚ ΤΩΝ ΟΙΚΙΩΝ ΚΑΙ ΕΚ ΤΩΝ ΕΠΑΥΛΕΩΝ ΚΑΙ ΕΚ ΤΩΝ ΑΓΡΩΝ·

ΕΞ. 8,10 ΚΑΙ ΣΥΝΗΓΑΓΟΝ ΑΥΤΟΥΣ ΘΗΜΩΝΙΑΣ ΘΗΜΩΝΙΑΣ, ΚΑΙ ΩΖΕΣΕΝ Η ΓΗ.

ΕΞ. 8,11 ΙΔΩΝ ΔΕ ΦΑΡΑΩ ΟΤΙ ΓΕΓΟΝΕΝ ΑΝΑΨΥΞΙΣ, ΕΒΑΡΥΝΘΗ Η ΚΑΡΔΙΑ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΕΝ ΑΥΤΩΝ, ΚΑΘΑΠΕΡ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ.

ΕΞ. 8,12 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΕΙΠΟΝ ΑΑΡΩΝ, ΕΚΤΕΙΝΟΝ ΤΗ ΧΕΙΡΙ ΤΗΝ ΡΑΒΔΟΝ ΣΟΥ ΚΑΙ ΠΑΤΑΞΟΝ ΤΟ ΧΩΜΑ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΣΚΝΙΦΕΣ ΕΝ ΤΕ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΤΕΤΡΑΠΟΣΙ ΚΑΙ ΕΝ ΠΑΣΗ ΓΗ ΑΙΓΥΠΤΟΥ.

ΕΞ. 8,13 ΕΞΕΤΕΙΝΕΝ ΟΥΝ ΑΑΡΩΝ ΤΗ ΧΕΙΡΙ ΤΗΝ ΡΑΒΔΟΝ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟ ΧΩΜΑ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΟΙ ΣΚΝΙΦΕΣ ΕΝ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΤΕΤΡΑΠΟΣΙ, ΚΑΙ ΕΝ ΠΑΝΤΙ ΧΩΜΑΤΙ ΤΗΣ ΓΗΣ ΕΓΕΝΟΝΤΟ ΟΙ ΣΚΝΙΦΕΣ.

ΕΞ. 8,14 ΕΠΟΙΗΣΑΝ ΔΕ ΩΣΑΥΤΩΣ ΚΑΙ ΟΙ ΕΠΑΟΙΔΟΙ ΤΑΙΣ ΦΑΡΜΑΚΕΙΑΙΣ ΑΥΤΩΝ ΕΞΑΓΑΓΕΙΝ ΤΟΝ ΣΚΝΙΦΑ ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ. ΚΑΙ ΕΓΕΝΟΝΤΟ ΟΙ ΣΚΝΙΦΕΣ ΕΝ ΤΕ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΤΕΤΡΑΠΟΣΙΝ.

ΕΞ. 8,15 ΕΙΠΑΝ ΟΥΝ ΟΙ ΕΠΑΟΙΔΟΙ ΤΩ ΦΑΡΑΩ· ΔΑΚΤΥΛΟΣ ΘΕΟΥ ΕΣΤΙ ΤΟΥΤΟ. ΚΑΙ ΕΣΚΛΗΡΥΝΘΗ Η ΚΑΡΔΙΑ ΦΑΡΑΩ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΕΝ ΑΥΤΩΝ, ΚΑΘΑΠΕΡ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ.

ΕΞ. 8,16 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΟΡΘΡΙΣΟΝ ΤΟ ΠΡΩΪ ΚΑΙ ΣΤΗΘΙ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ· ΚΑΙ ΙΔΟΥ ΑΥΤΟΣ ΕΞΕΛΕΥΣΕΤΑΙ ΕΠΙ ΤΟ ΥΔΩΡ, ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΞΑΠΟΣΤΕΙΛΟΝ ΤΟΝ ΛΑΟΝ ΜΟΥ, ΙΝΑ ΜΟΙ ΛΑΤΡΕΥΣΩΣΙΝ ΕΝ ΤΗ ΕΡΗΜΩ·

ΕΞ. 8,17 ΕΑΝ ΔΕ ΜΗ ΒΟΥΛΗ ΕΞΑΠΟΣΤΕΙΛΑΙ ΤΟΝ ΛΑΟΝ ΜΟΥ, ΙΔΟΥ ΕΓΩ ΕΞΑΠΟΣΤΕΛΛΩ ΕΠΙ ΣΕ ΚΑΙ ΕΠΙ ΤΟΥΣ ΘΕΡΑΠΟΝΤΑΣ ΣΟΥ ΚΑΙ ΕΠΙ ΤΟΝ ΛΑΟΝ ΣΟΥ ΚΑΙ ΕΠΙ ΤΟΥΣ ΟΙΚΟΥΣ ΥΜΩΝ ΚΥΝΟΜΥΙΑΝ, ΚΑΙ ΠΛΗΣΘΗΣΟΝΤΑΙ ΑΙ ΟΙΚΙΑΙ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΤΗΣ ΚΥΝΟΜΥΙΗΣ ΚΑΙ ΕΙΣ ΤΗΝ ΓΗΝ, ΕΦ' ΗΣ ΕΙΣΙΝ ΕΠ' ΑΥΤΗΣ.

ΕΞ. 8,18 ΚΑΙ ΠΑΡΑΔΟΞΑΣΩ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΤΗΝ ΓΗΝ ΓΕΣΕΜ, ΕΦ' ΗΣ Ο ΛΑΟΣ ΜΟΥ ΕΠΕΣΤΙΝ ΕΠ' ΑΥΤΗΣ, ΕΦ' ΗΣ ΟΥΚ ΕΣΤΑΙ ΕΚΕΙ Η ΚΥΝΟΜΥΙΑ, ΙΝΑ ΕΙΔΗΣ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

ΕΞ. 8,19 ΚΑΙ ΔΩΣΩ ΔΙΑΣΤΟΛΗΝ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΕΜΟΥ ΛΑΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΣΟΥ ΛΑΟΥ· ΕΝ ΔΕ ΤΗ ΑΥΡΙΟΝ ΕΣΤΑΙ ΤΟ ΣΗΜΕΙΟΝ ΤΟΥΤΟ ΕΠΙ ΤΗΣ ΓΗΣ.

ΕΞ. 8,20 ΕΠΟΙΗΣΕ ΔΕ ΚΥΡΙΟΣ ΟΥΤΩΣ, ΚΑΙ ΠΑΡΕΓΕΝΕΤΟ Η ΚΥΝΟΜΥΙΑ ΠΛΗΘΟΣ ΕΙΣ ΤΟΥΣ ΟΙΚΟΥΣ ΦΑΡΑΩ ΚΑΙ ΕΙΣ ΤΟΥΣ ΟΙΚΟΥΣ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ ΚΑΙ ΕΙΣ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΕΞΩΛΟΘΡΕΥΘΗ Η ΓΗ ΑΠΟ ΤΗΣ ΚΥΝΟΜΥΙΗΣ.

ΕΞ. 8,21 ΕΚΑΛΕΣΕ ΔΕ ΦΑΡΑΩ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ· ΕΛΘΟΝΤΕΣ ΘΥΣΑΤΕ ΚΥΡΙΩ ΤΩ ΘΕΩ ΥΜΩΝ ΕΝ ΤΗ ΓΗ.

ΕΞ. 8,22 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ· ΟΥ ΔΥΝΑΤΟΝ ΓΕΝΕΣΘΑΙ ΟΥΤΩΣ· ΤΑ ΓΑΡ ΒΔΕΛΥΓΜΑΤΑ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΘΥΣΟΜΕΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΗΜΩΝ· ΕΑΝ ΓΑΡ ΘΥΣΩΜΕΝ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ, ΛΙΘΟΒΟΛΗΘΗΣΟΜΕΘΑ.

ΕΞ. 8,23 ΟΔΟΝ ΤΡΙΩΝ ΗΜΕΡΩΝ ΠΟΡΕΥΣΟΜΕΘΑ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΚΑΙ ΘΥΣΟΜΕΝ ΤΩ ΘΕΩ ΗΜΩΝ, ΚΑΘΑΠΕΡ ΕΙΠΕ ΚΥΡΙΟΣ ΗΜΙΝ.

ΕΞ. 8,24 ΚΑΙ ΕΙΠΕ ΦΑΡΑΩ· ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΥΜΑΣ, ΚΑΙ ΘΥΣΑΤΕ ΤΩ ΘΕΩ ΥΜΩΝ ΕΝ ΤΗ ΕΡΗΜΩ, ΑΛΛ' ΟΥ ΜΑΚΡΑΝ ΑΠΟΤΕΝΕΙΤΕ ΠΟΡΕΥΘΗΝΑΙ· ΕΥΞΑΣΘΕ ΟΥΝ ΠΕΡΙ ΕΜΟΥ ΠΡΟΣ ΚΥΡΙΟΝ.

ΕΞ. 8,25 ΕΙΠΕ ΔΕ ΜΩΥΣΗΣ· ΟΔΕ ΕΓΩ ΕΞΕΛΕΥΣΟΜΑΙ ΑΠΟ ΣΟΥ ΚΑΙ ΕΥΞΟΜΑΙ ΠΡΟΣ ΤΟΝ ΘΕΟΝ, ΚΑΙ ΑΠΕΛΕΥΣΕΤΑΙ Η ΚΥΝΟΜΥΙΑ ΚΑΙ ΑΠΟ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΣΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΛΑΟΥ ΣΟΥ ΑΥΡΙΟΝ· ΜΗ ΠΡΟΣΘΗΣ ΕΤΙ, ΦΑΡΑΩ, ΕΞΑΠΑΤΗΣΑΙ ΤΟΥ ΜΗ ΕΞΑΠΟΣΤΕΙΛΑΙ ΤΟΝ ΛΑΟΝ ΘΥΣΑΙ ΚΥΡΙΩ.

ΕΞ. 8,26 ΕΞΗΛΘΕ ΔΕ ΜΩΥΣΗΣ ΑΠΟ ΦΑΡΑΩ ΚΑΙ ΗΥΞΑΤΟ ΠΡΟΣ ΤΟΝ ΘΕΟΝ·

ΕΞ. 8,27 ΕΠΟΙΗΣΕ ΔΕ ΚΥΡΙΟΣ ΚΑΘΑΠΕΡ ΕΙΠΕ ΜΩΥΣΗΣ, ΚΑΙ ΠΕΡΙΕΙΛΕ ΤΗΝ ΚΥΝΟΜΥΙΑΝ ΑΠΟ ΦΑΡΑΩ ΚΑΙ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ ΚΑΙ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ, ΚΑΙ ΟΥ ΚΑΤΕΛΕΙΦΘΗ ΟΥΔΕΜΙΑ.

ΕΞ. 8,28 ΚΑΙ ΕΒΑΡΥΝΕ ΦΑΡΑΩ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΟΥ ΚΑΙΡΟΥ ΤΟΥΤΟΥ, ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕΝ ΕΞΑΠΟΣΤΕΙΛΑΙ ΤΟΝ Λ

ΕΞΟΔΟΣ 9

ΕΞ. 9,1 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΕΙΣΕΛΘΕ ΠΡΟΣ ΦΑΡΑΩ ΚΑΙ ΕΡΕΙΣ ΑΥΤΩ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΕΒΡΑΙΩΝ· ΕΞΑΠΟΣΤΕΙΛΟΝ ΤΟΝ ΛΑΟΝ ΜΟΥ, ΙΝΑ ΜΟΙ ΛΑΤΡΕΥΣΩΣΙΝ·

ΕΞ. 9,2 ΕΙ ΜΕΝ ΟΥΝ ΜΗ ΒΟΥΛΕΙ ΕΞΑΠΟΣΤΕΙΛΑΙ ΤΟΝ ΛΑΟΝ ΜΟΥ, ΑΛΛΑ ΕΤΙ ΕΓΚΡΑΤΕΙΣ ΑΥΤΟΥ,

ΕΞ. 9,3 ΙΔΟΥ ΧΕΙΡ ΚΥΡΙΟΥ ΕΠΕΣΤΑΙ ΕΝ ΤΟΙΣ ΚΤΗΝΕΣΙ ΣΟΥ ΤΟΙΣ ΕΝ ΤΟΙΣ ΠΕΔΙΟΙΣ, ΕΝ ΤΕ ΤΟΙΣ ΙΠΠΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΥΠΟΖΥΓΙΟΙΣ ΚΑΙ ΤΑΙΣ ΚΑΜΗΛΟΙΣ ΚΑΙ ΒΟΥΣΙ ΚΑΙ ΠΡΟΒΑΤΟΙΣ, ΘΑΝΑΤΟΣ ΜΕΓΑΣ ΣΦΟΔΡΑ.

ΕΞ. 9,4 ΚΑΙ ΠΑΡΑΔΟΞΑΣΩ ΕΓΩ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΚΤΗΝΩΝ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΚΤΗΝΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ· ΟΥ ΤΕΛΕΥΤΗΣΕΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΤΟΥ ΙΣΡΑΗΛ ΥΙΩΝ ΡΗΤΟΝ.

ΕΞ. 9,5 ΚΑΙ ΕΔΩΚΕΝ Ο ΘΕΟΣ ΟΡΟΝ ΛΕΓΩΝ· ΕΝ ΤΗ ΑΥΡΙΟΝ ΠΟΙΗΣΕΙ ΚΥΡΙΟΣ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΕΠΙ ΤΗΣ ΓΗΣ.

ΕΞ. 9,6 ΚΑΙ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΤΗ ΕΠΑΥΡΙΟΝ, ΚΑΙ ΕΤΕΛΕΥΤΗΣΕ ΠΑΝΤΑ ΤΑ ΚΤΗΝΗ ΤΩΝ ΑΙΓΥΠΤΙΩΝ, ΑΠΟ ΔΕ ΤΩΝ ΚΤΗΝΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΟΥΚ ΕΤΕΛΕΥΤΗΣΕΝ ΟΥΔΕΝ.

ΕΞ. 9,7 ΙΔΩΝ ΔΕ ΦΑΡΑΩ ΟΤΙ ΟΥΚ ΕΤΕΛΕΥΤΗΣΕΝ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΚΤΗΝΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΟΥΔΕΝ, ΕΒΑΡΥΝΘΗ Η ΚΑΡΔΙΑ ΦΑΡΑΩ, ΚΑΙ ΟΥΚ ΕΞΑΠΕΣΤΕΙΛΕ ΤΟΝ ΛΑΟΝ.

ΕΞ. 9,8 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ· ΛΑΒΕΤΕ ΥΜΕΙΣ ΠΛΗΡΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΙΘΑΛΗΣ ΚΑΜΙΝΑΙΑΣ, ΚΑΙ ΠΑΣΑΤΩ ΜΩΥΣΗΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ ΚΑΙ ΕΝΑΝΤΙΟΝ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ,

ΕΞ. 9,9 ΚΑΙ ΓΕΝΗΘΗΤΩ ΚΟΝΙΟΡΤΟΣ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΕΣΤΑΙ ΕΠΙ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΚΑΙ ΕΠΙ ΤΑ ΤΕΤΡΑΠΟΔΑ ΕΛΚΗ, ΦΛΥΚΤΙΔΕΣ ΑΝΑΖΕΟΥΣΑΙ, ΕΝ ΤΕ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΤΕΤΡΑΠΟΣΙ ΚΑΙ ΕΝ ΠΑΣΗ ΓΗ ΑΙΓΥΠΤΟΥ.

ΕΞ. 9,10 ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΑΙΘΑΛΗΝ ΤΗΣ ΚΑΜΙΝΑΙΑΣ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ, ΚΑΙ ΕΠΑΣΕΝ ΑΥΤΗΝ ΜΩΥΣΗΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΕΛΚΗ, ΦΛΥΚΤΙΔΕΣ ΑΝΑΖΕΟΥΣΑΙ, ΕΝ ΤΕ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΤΕΤΡΑΠΟΣΙ.

ΕΞ. 9,11 ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΟΙ ΦΑΡΜΑΚΟΙ ΣΤΗΝΑΙ ΕΝΑΝΤΙΟΝ ΜΩΥΣΗ ΔΙΑ ΤΑ ΕΛΚΗ· ΕΓΕΝΕΤΟ ΓΑΡ ΤΑ ΕΛΚΗ ΕΝ ΤΟΙΣ ΦΑΡΜΑΚΟΙΣ ΚΑΙ ΕΝ ΠΑΣΗ ΓΗ ΑΙΓΥΠΤΩ.

ΕΞ. 9,12 ΕΣΚΛΗΡΥΝΕ ΔΕ ΚΥΡΙΟΣ ΤΗΝ ΚΑΡΔΙΑΝ ΦΑΡΑΩ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΕΝ ΑΥΤΩΝ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ.

ΕΞ. 9,13 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΟΡΘΡΙΣΟΝ ΤΟ ΠΡΩΪ ΚΑΙ ΣΤΗΘΙ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΕΒΡΑΙΩΝ· ΕΞΑΠΟΣΤΕΙΛΟΝ ΤΟΝ ΛΑΟΝ ΜΟΥ, ΙΝΑ ΛΑΤΡΕΥΣΩΣΙ ΜΟΙ·

ΕΞ. 9,14 ΕΝ ΤΩ ΓΑΡ ΝΥΝ ΚΑΙΡΩ ΕΓΩ ΕΞΑΠΟΣΤΕΛΛΩ ΠΑΝΤΑ ΤΑ ΣΥΝΑΝΤΗΜΑΤΑ ΜΟΥ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΚΑΙ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΣΟΥ ΚΑΙ ΤΟΥ ΛΑΟΥ ΣΟΥ, ΙΝΑ ΕΙΔΗΣ ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΩΣ ΕΓΩ ΑΛΛΟΣ ΕΝ ΠΑΣΗ ΤΗ ΓΗ·

ΕΞ. 9,15 ΝΥΝ ΓΑΡ ΑΠΟΣΤΕΙΛΑΣ ΤΗΝ ΧΕΙΡΑ ΠΑΤΑΞΩ ΣΕ, ΚΑΙ ΤΟΝ ΛΑΟΝ ΣΟΥ ΘΑΝΑΤΩΣΩ, ΚΑΙ ΕΚΤΡΙΒΗΣΗ ΑΠΟ ΤΗΣ ΓΗΣ·

ΕΞ. 9,16 ΚΑΙ ΕΝΕΚΕΝ ΤΟΥΤΟΥ ΔΙΕΤΗΡΗΘΗΣ, ΙΝΑ ΕΝΔΕΙΞΩΜΑΙ ΕΝ ΣΟΙ ΤΗΝ ΙΣΧΥΝ ΜΟΥ, ΚΑΙ ΟΠΩΣ ΔΙΑΓΓΕΛΗ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΝ ΠΑΣΗ ΤΗ ΓΗ.

ΕΞ. 9,17 ΕΤΙ ΟΥΝ ΣΥ ΕΜΠΟΙΗ ΤΟΥ ΛΑΟΥ ΜΟΥ ΤΟΥ ΜΗ ΕΞΑΠΟΣΤΕΙΛΑΙ ΑΥΤΟΥΣ;

ΕΞ. 9,18 ΙΔΟΥ ΕΓΩ ΥΩ ΤΑΥΤΗΝ ΤΗΝ ΩΡΑΝ ΑΥΡΙΟΝ ΧΑΛΑΖΑΝ ΠΟΛΛΗΝ ΣΦΟΔΡΑ, ΗΤΙΣ ΤΟΙΑΥΤΗ ΟΥ ΓΕΓΟΝΕΝ ΕΝ ΑΙΓΥΠΤΩ, ΑΦ' ΗΣ ΗΜΕΡΑΣ ΕΚΤΙΣΤΑΙ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΕΞ. 9,19 ΝΥΝ ΟΥΝ ΚΑΤΑΣΠΕΥΣΟΝ ΣΥΝΑΓΑΓΕΙΝ ΤΑ ΚΤΗΝΗ ΣΟΥ ΚΑΙ ΟΣΑ ΣΟΙ ΕΣΤΙΝ ΕΝ ΤΩ ΠΕΔΙΩ· ΠΑΝΤΕΣ ΓΑΡ ΟΙ ΑΝΘΡΩΠΟΙ ΚΑΙ ΤΑ ΚΤΗΝΗ, ΟΣΑ ΕΑΝ ΕΥΡΕΘΗ ΕΝ ΤΟΙΣ ΠΕΔΙΟΙΣ ΚΑΙ ΜΗ ΕΙΣΕΛΘΗ ΕΙΣ ΟΙΚΙΑΝ, ΠΕΣΗ ΔΕ ΕΠ' ΑΥΤΑ Η ΧΑΛΑΖΑ, ΤΕΛΕΥΤΗΣΕΙ.

ΕΞ. 9,20 Ο ΦΟΒΟΥΜΕΝΟΣ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΦΑΡΑΩ ΣΥΝΗΓΑΓΕ ΤΑ ΚΤΗΝΗ ΑΥΤΟΥ ΕΙΣ ΤΟΥΣ ΟΙΚΟΥΣ·

ΕΞ. 9,21 ΟΣ ΔΕ ΜΗ ΠΡΟΣΕΣΧΕ ΤΗ ΔΙΑΝΟΙΑ ΕΙΣ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ, ΑΦΗΚΕ ΤΑ ΚΤΗΝΗ ΕΝ ΤΟΙΣ ΠΕΔΙΟΙΣ.

ΕΞ. 9,22 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΕΚΤΕΙΝΟΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΚΑΙ ΕΣΤΑΙ ΧΑΛΑΖΑ ΕΠΙ ΠΑΣΑΝ ΓΗΝ ΑΙΓΥΠΤΟΥ, ΕΠΙ ΤΕ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΚΑΙ ΤΑ ΚΤΗΝΗ ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΒΟΤΑΝΗΝ ΤΗΝ ΕΠΙ ΤΗΣ ΓΗΣ.

ΕΞ. 9,23 ΕΞΕΤΕΙΝΕ ΔΕ ΜΩΥΣΗΣ ΤΗΝ ΧΕΙΡΑ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΚΑΙ ΚΥΡΙΟΣ ΕΔΩΚΕ ΦΩΝΑΣ ΚΑΙ ΧΑΛΑΖΑΝ, ΚΑΙ ΔΙΕΤΡΕΧΕ ΤΟ ΠΥΡ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΒΡΕΞΕ ΚΥΡΙΟΣ ΧΑΛΑΖΑΝ ΕΠΙ ΠΑΣΑΝ ΓΗΝ ΑΙΓΥΠΤΟΥ.

ΕΞ. 9,24 ΗΝ ΔΕ Η ΧΑΛΑΖΑ ΚΑΙ ΤΟ ΠΥΡ ΦΛΟΓΙΖΟΝ ΕΝ ΤΗ ΧΑΛΑΖΗ· Η ΔΕ ΧΑΛΑΖΑ ΠΟΛΛΗ ΣΦΟΔΡΑ, ΗΤΙΣ ΤΟΙΑΥΤΗ ΟΥ ΓΕΓΟΝΕΝ ΕΝ ΑΙΓΥΠΤΩ, ΑΦ' ΗΣ ΗΜΕΡΑΣ ΓΕΓΕΝΗΤΑΙ ΕΠ' ΑΥΤΗΣ ΕΘΝΟΣ.

ΕΞ. 9,25 ΕΠΑΤΑΞΕ ΔΕ Η ΧΑΛΑΖΑ ΕΝ ΠΑΣΗ ΓΗ ΑΙΓΥΠΤΟΥ ΑΠΟ ΑΝΘΡΩΠΟΥ ΕΩΣ ΚΤΗΝΟΥΣ, ΚΑΙ ΠΑΣΑΝ ΒΟΤΑΝΗΝ ΤΗΝ ΕΝ ΤΩ ΠΕΔΙΩ ΕΠΑΤΑΞΕΝ Η ΧΑΛΑΖΑ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΞΥΛΑ ΤΑ ΕΝ ΤΟΙΣ ΠΕΔΙΟΙΣ ΣΥΝΕΤΡΙΨΕΝ Η ΧΑΛΑΖΑ·

ΕΞ. 9,26 ΠΛΗΝ ΕΝ ΓΗ ΓΕΣΕΜ, ΟΥ ΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΟΥΚ ΕΓΕΝΕΤΟ Η ΧΑΛΑΖΑ.

ΕΞ. 9,27 ΑΠΟΣΤΕΙΛΑΣ ΔΕ ΦΑΡΑΩ ΕΚΑΛΕΣΕ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΗΜΑΡΤΗΚΑ ΤΟ ΝΥΝ· Ο ΚΥΡΙΟΣ ΔΙΚΑΙΟΣ, ΕΓΩ ΔΕ ΚΑΙ Ο ΛΑΟΣ ΜΟΥ ΑΣΕΒΕΙΣ.

ΕΞ. 9,28 ΕΥΞΑΣΘΕ ΟΥΝ ΠΕΡΙ ΕΜΟΥ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΠΑΥΣΑΣΘΩ ΤΟΥ ΓΕΝΗΘΗΝΑΙ ΦΩΝΑΣ ΘΕΟΥ ΚΑΙ ΧΑΛΑΖΑΝ ΚΑΙ ΠΥΡ· ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΥΜΑΣ, ΚΑΙ ΟΥΚΕΤΙ ΠΡΟΣΤΕΘΗΣΕΣΘΕ ΜΕΝΕΙΝ.

ΕΞ. 9,29 ΕΙΠΕ ΔΕ ΑΥΤΩ ΜΩΥΣΗΣ· ΩΣ ΑΝ ΕΞΕΛΘΩ ΤΗΝ ΠΟΛΙΝ, ΕΚΠΕΤΑΣΩ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΑΙ ΦΩΝΑΙ ΠΑΥΣΟΝΤΑΙ, ΚΑΙ Η ΧΑΛΑΖΑ ΚΑΙ Ο ΥΕΤΟΣ ΟΥΚ ΕΣΤΑΙ ΕΤΙ, ΙΝΑ ΓΝΩΣ ΟΤΙ ΤΟΥ ΚΥΡΙΟΥ Η ΓΗ.

ΕΞ. 9,30 ΚΑΙ ΣΥ ΚΑΙ ΟΙ ΘΕΡΑΠΟΝΤΕΣ ΣΟΥ, ΕΠΙΣΤΑΜΑΙ ΟΤΙ ΟΥΔΕΠΩ ΠΕΦΟΒΗΣΘΕ ΤΟΝ ΚΥΡΙΟΝ.

ΕΞ. 9,31 ΤΟ ΔΕ ΛΙΝΟΝ ΚΑΙ Η ΚΡΙΘΗ ΕΠΛΗΓΗ· Η ΓΑΡ ΚΡΙΘΗ ΠΑΡΕΣΤΗΚΥΙΑ, ΤΟ ΔΕ ΛΙΝΟΝ ΣΠΕΡΜΑΤΙΖΟΝ.

ΕΞ. 9,32 Ο ΔΕ ΠΥΡΟΣ ΚΑΙ Η ΟΛΥΡΑ ΟΥΚ ΕΠΛΗΓΗΣΑΝ, ΟΨΙΜΑ ΓΑΡ ΗΝ.

ΕΞ. 9,33 ΕΞΗΛΘΕ ΔΕ ΜΩΥΣΗΣ ΑΠΟ ΦΑΡΑΩ ΕΚΤΟΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΞΕΤΕΙΝΕ ΤΑΣ ΧΕΙΡΑΣ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΑΙ ΦΩΝΑΙ ΕΠΑΥΣΑΝΤΟ ΚΑΙ Η ΧΑΛΑΖΑ, ΚΑΙ Ο ΥΕΤΟΣ ΟΥΚ ΕΣΤΑΞΕΝ ΕΤΙ ΕΠΙ ΤΗΝ ΓΗΝ.

ΕΞ. 9,34 ΙΔΩΝ ΔΕ ΦΑΡΑΩ ΟΤΙ ΠΕΠΑΥΤΑΙ Ο ΥΕΤΟΣ ΚΑΙ Η ΧΑΛΑΖΑ ΚΑΙ ΑΙ ΦΩΝΑΙ, ΠΡΟΣΕΘΕΤΟ ΤΟΥ ΑΜΑΡΤΑΝΕΙΝ ΚΑΙ ΕΒΑΡΥΝΕΝ ΑΥΤΟΥ ΤΗΝ ΚΑΡΔΙΑΝ ΚΑΙ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ.

ΕΞ. 9,35 ΚΑΙ ΕΣΚΛΗΡΥΝΘΗ Η ΚΑΡΔΙΑ ΦΑΡΑΩ, ΚΑΙ ΟΥΚ ΕΞΑΠΕΣΤΕΙΛΕ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ, ΚΑΘΑΠΕΡ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΕΞΟΔΟΣ 10

ΕΞ. 10,1 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ· ΕΙΣΕΛΘΕ ΠΡΟΣ ΦΑΡΑΩ· ΕΓΩ ΓΑΡ ΕΣΚΛΗΡΥΝΑ ΑΥΤΟΥ ΤΗΝ ΚΑΡΔΙΑΝ ΚΑΙ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ, ΙΝΑ ΕΞΗΣ ΕΠΕΛΘΗ ΤΑ ΣΗΜΕΙΑ ΤΑΥΤΑ ΕΠ' ΑΥΤΟΥΣ·

ΕΞ. 10,2 ΟΠΩΣ ΔΙΗΓΗΣΗΣΘΕ ΕΙΣ ΤΑ ΩΤΑ ΤΩΝ ΤΕΚΝΩΝ ΥΜΩΝ ΚΑΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΤΩΝ ΤΕΚΝΩΝ ΥΜΩΝ, ΟΣΑ ΕΜΠΕΠΑΙΧΑ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ, ΚΑΙ ΤΑ ΣΗΜΕΙΑ ΜΟΥ, Α ΕΠΟΙΗΣΑ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΓΝΩΣΕΣΘΕ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΕΞ. 10,3 ΕΙΣΗΛΘΕ ΔΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΕΒΡΑΙΩΝ· ΕΩΣ ΤΙΝΟΣ ΟΥ ΒΟΥΛΗ ΕΝΤΡΑΠΗΝΑΙ ΜΕ; ΕΞΑΠΟΣΤΕΙΛΟΝ ΤΟΝ ΛΑΟΝ ΜΟΥ, ΙΝΑ ΛΑΤΡΕΥΣΩΣΙ ΜΟΙ.

ΕΞ. 10,4 ΕΑΝ ΔΕ ΜΗ ΘΕΛΗΣ ΣΥ ΕΞΑΠΟΣΤΕΙΛΑΙ ΤΟΝ ΛΑΟΝ ΜΟΥ, ΙΔΟΥ ΕΓΩ ΕΠΑΓΩ ΤΑΥΤΗΝ ΤΗΝ ΩΡΑΝ ΑΥΡΙΟΝ ΑΚΡΙΔΑ ΠΟΛΛΗΝ ΕΠΙ ΠΑΝΤΑ ΤΑ ΟΡΙΑ ΣΟΥ,

ΕΞ. 10,5 ΚΑΙ ΚΑΛΥΨΕΙ ΤΗΝ ΟΨΙΝ ΤΗΣ ΓΗΣ, ΚΑΙ ΟΥ ΔΥΝΗΣΗ ΚΑΤΙΔΕΙΝ ΤΗΝ ΓΗΝ, ΚΑΙ ΚΑΤΕΔΕΤΑΙ ΠΑΝ ΤΟ ΠΕΡΙΣΣΟΝ ΤΗΣ ΓΗΣ ΤΟ ΚΑΤΑΛΕΙΦΘΕΝ, Ο ΚΑΤΕΛΙΠΕΝ ΥΜΙΝ Η ΧΑΛΑΖΑ, ΚΑΙ ΚΑΤΕΔΕΤΑΙ ΠΑΝ ΞΥΛΟΝ ΤΟ ΦΥΟΜΕΝΟΝ ΥΜΙΝ ΕΠΙ ΤΗΣ ΓΗΣ·

ΕΞ. 10,6 ΚΑΙ ΠΛΗΣΘΗΣΟΝΤΑΙ ΣΟΥ ΑΙ ΟΙΚΙΑΙ ΚΑΙ ΑΙ ΟΙΚΙΑΙ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΣΟΥ ΚΑΙ ΠΑΣΑΙ ΑΙ ΟΙΚΙΑΙ ΕΝ ΠΑΣΗ ΓΗ ΤΩΝ ΑΙΓΥΠΤΙΩΝ, Α ΟΥΔΕΠΟΤΕ ΕΩΡΑΚΑΣΙΝ ΟΙ ΠΑΤΕΡΕΣ ΣΟΥ, ΟΥΔ' ΟΙ ΠΡΟΠΑΠΠΟΙ ΑΥΤΩΝ, ΑΦ' ΗΣ ΗΜΕΡΑΣ ΓΕΓΟΝΑΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ. ΚΑΙ ΕΚΚΛΙΝΑΣ ΜΩΥΣΗΣ ΕΞΗΛΘΕΝ ΑΠΟ ΦΑΡΑΩ.

ΕΞ. 10,7 ΚΑΙ ΛΕΓΟΥΣΙΝ ΟΙ ΘΕΡΑΠΟΝΤΕΣ ΦΑΡΑΩ ΠΡΟΣ ΑΥΤΟΝ· ΕΩΣ ΤΙΝΟΣ ΕΣΤΑΙ ΤΟΥΤΟ ΗΜΙΝ ΣΚΩΛΟΝ; ΕΞΑΠΟΣΤΕΙΛΟΝ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ, ΟΠΩΣ ΛΑΤΡΕΥΣΩΣΙ ΤΩ ΘΕΩ ΑΥΤΩΝ· Η ΕΙΔΕΝΑΙ ΒΟΥΛΗ ΟΤΙ ΑΠΟΛΩΛΕΝ ΑΙΓΥΠΤΟΣ;

ΕΞ. 10,8 ΚΑΙ ΑΠΕΣΤΡΕΨΑΝ ΤΟΝ ΤΕ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΠΡΟΣ ΦΑΡΑΩ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΟΡΕΥΕΣΘΕ ΚΑΙ ΛΑΤΡΕΥΣΑΤΕ ΚΥΡΙΩ ΤΩ ΘΕΩ ΥΜΩΝ· ΤΙΝΕΣ ΔΕ ΚΑΙ ΤΙΝΕΣ ΕΙΣΙΝ ΟΙ ΠΟΡΕΥΟΜΕΝΟΙ;

ΕΞ. 10,9 ΚΑΙ ΛΕΓΕΙ ΜΩΥΣΗΣ· ΣΥΝ ΤΟΙΣ ΝΕΑΝΙΣΚΟΙΣ ΚΑΙ ΠΡΕΣΒΥΤΕΡΟΙΣ ΠΟΡΕΥΣΟΜΕΘΑ, ΣΥΝ ΤΟΙΣ ΥΙΟΙΣ ΚΑΙ ΘΥΓΑΤΡΑΣΙ ΚΑΙ ΠΡΟΒΑΤΟΙΣ ΚΑΙ ΒΟΥΣΙΝ ΗΜΩΝ· ΕΣΤΙ ΓΑΡ ΕΟΡΤΗ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ.

ΕΞ. 10,10 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΣΤΩ ΟΥΤΩ, ΚΥΡΙΟΣ ΜΕΘ' ΥΜΩΝ· ΚΑΘΟΤΙ ΑΠΟΣΤΕΛΛΩ ΥΜΑΣ, ΜΗ ΚΑΙ ΤΗΝ ΑΠΟΣΚΕΥΗΝ ΥΜΩΝ; ΙΔΕΤΕ ΟΤΙ ΠΟΝΗΡΙΑ ΠΡΟΣΚΕΙΤΑΙ ΥΜΙΝ.

ΕΞ. 10,11 ΜΗ ΟΥΤΩΣ· ΠΟΡΕΥΕΣΘΩΣΑΝ ΔΕ ΟΙ ΑΝΔΡΕΣ, ΚΑΙ ΛΑΤΡΕΥΣΑΤΩΣΑΝ ΤΩ ΘΕΩ· ΤΟΥΤΟ ΓΑΡ ΑΥΤΟΙ ΕΚΖΗΤΕΙΤΕ. ΕΞΕΒΑΛΟΝ ΔΕ ΑΥΤΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΦΑΡΑΩ.

ΕΞ. 10,12 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΕΚΤΕΙΝΟΝ ΤΗΝ ΧΕΙΡΑ ΕΠΙ ΓΗΝ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΑΝΑΒΗΤΩ ΑΚΡΙΣ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΚΑΤΕΔΕΤΑΙ ΠΑΣΑΝ ΒΟΤΑΝΗΝ ΤΗΣ ΓΗΣ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΚΑΡΠΟΝ ΤΩΝ ΞΥΛΩΝ, ΟΝ ΥΠΕΛΙΠΕΤΟ Η ΧΑΛΑΖΑ.

ΕΞ. 10,13 ΚΑΙ ΕΠΗΡΕ ΜΩΥΣΗΣ ΤΗΝ ΡΑΒΔΟΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΚΑΙ ΚΥΡΙΟΣ ΕΠΗΓΑΓΕΝ ΑΝΕΜΟΝ ΝΟΤΟΝ ΕΠΙ ΤΗΝ ΓΗΝ, ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΕΚΕΙΝΗΝ ΚΑΙ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ· ΤΟ ΠΡΩΪ ΕΓΕΝΗΘΗ, ΚΑΙ Ο ΑΝΕΜΟΣ Ο ΝΟΤΟΣ ΑΝΕΛΑΒΕ ΤΗΝ ΑΚΡΙΔΑ

ΕΞ. 10,14 ΚΑΙ ΑΝΗΓΑΓΕΝ ΑΥΤΗΝ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΚΑΤΕΠΑΥΣΕΝ ΕΠΙ ΠΑΝΤΑ ΤΑ ΟΡΙΑ ΑΙΓΥΠΤΟΥ ΠΟΛΛΗ ΣΦΟΔΡΑ· ΠΡΟΤΕΡΑ ΑΥΤΗΣ ΟΥ ΓΕΓΟΝΕ ΤΟΙΑΥΤΗ ΑΚΡΙΣ ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΟΥΚ ΕΣΤΑΙ ΟΥΤΩΣ.

ΕΞ. 10,15 ΚΑΙ ΕΚΑΛΥΨΕ ΤΗΝ ΟΨΙΝ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΦΘΑΡΗ Η ΓΗ· ΚΑΙ ΚΑΤΕΦΑΓΕ ΠΑΣΑΝ ΒΟΤΑΝΗΝ ΤΗΣ ΓΗΣ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΚΑΡΠΟΝ ΤΩΝ ΞΥΛΩΝ, ΟΣ ΥΠΕΛΕΙΦΘΗ ΑΠΟ ΤΗΣ ΧΑΛΑΖΗΣ· ΟΥΧ ΥΠΕΛΕΙΦΘΗ ΧΛΩΡΟΝ ΟΥΔΕΝ ΕΝ ΤΟΙΣ ΞΥΛΟΙΣ ΚΑΙ ΕΝ ΠΑΣΗ ΒΟΤΑΝΗ ΤΟΥ ΠΕΔΙΟΥ, ΕΝ ΠΑΣΗ ΓΗ ΑΙΓΥΠΤΟΥ.

ΕΞ. 10,16 ΚΑΤΕΣΠΕΥΔΕ ΔΕ ΦΑΡΑΩ ΚΑΛΕΣΑΙ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ· ΗΜΑΡΤΗΚΑ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΚΑΙ ΕΙΣ ΥΜΑΣ·

ΕΞ. 10,17 ΠΡΟΣΔΕΞΑΣΘΕ ΟΥΝ ΜΟΥ ΤΗΝ ΑΜΑΡΤΙΑΝ ΕΤΙ ΝΥΝ ΚΑΙ ΠΡΟΣΕΥΞΑΣΘΕ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΥΜΩΝ, ΚΑΙ ΠΕΡΙΕΛΕΤΩ ΑΠ' ΕΜΟΥ ΤΟΝ ΘΑΝΑΤΟΝ ΤΟΥΤΟΝ.

ΕΞ. 10,18 ΕΞΗΛΘΕ ΔΕ ΜΩΥΣΗΣ ΑΠΟ ΦΑΡΑΩ ΚΑΙ ΗΥΞΑΤΟ ΠΡΟΣ ΤΟΝ ΘΕΟΝ.

ΕΞ. 10,19 ΚΑΙ ΜΕΤΕΒΑΛΕ ΚΥΡΙΟΣ ΑΝΕΜΟΝ ΑΠΟ ΘΑΛΑΣΣΗΣ ΣΦΟΔΡΟΝ, ΚΑΙ ΑΝΕΛΑΒΕ ΤΟΝ ΑΚΡΙΔΑ ΚΑΙ ΕΒΑΛΕΝ ΑΥΤΗΝ ΕΙΣ ΤΗΝ ΕΡΥΘΡΑΝ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΟΥΧ ΥΠΕΛΕΙΦΘΗ ΑΚΡΙΣ ΜΙΑ ΕΝ ΠΑΣΗ ΓΗ ΑΙΓΥΠΤΟΥ.

ΕΞ. 10,20 ΚΑΙ ΕΣΚΛΗΡΥΝΕ ΚΥΡΙΟΣ ΤΗΝ ΚΑΡΔΙΑΝ ΦΑΡΑΩ. ΚΑΙ ΟΥΚ ΕΞΑΠΕΣΤΕΙΛΕ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ.

ΕΞ. 10,21 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΕΚΤΕΙΝΟΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΚΑΙ ΓΕΝΗΘΗΤΩ ΣΚΟΤΟΣ ΕΠΙ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΨΗΛΑΦΗΤΟΝ ΣΚΟΤΟΣ.

ΕΞ. 10,22 ΕΞΕΤΕΙΝΕ ΔΕ ΜΩΥΣΗΣ ΤΗΝ ΧΕΙΡΑ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΣΚΟΤΟΣ ΓΝΟΦΟΣ, ΘΥΕΛΛΑ ΕΠΙ ΠΑΣΑΝ ΓΗΝ ΑΙΓΥΠΤΟΥ ΤΡΕΙΣ ΗΜΕΡΑΣ,

ΕΞ. 10,23 ΚΑΙ ΟΥΚ ΕΙΔΕΝ ΟΥΔΕΙΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΤΡΕΙΣ ΗΜΕΡΑΣ, ΚΑΙ ΟΥΚ ΕΞΑΝΕΣΤΗ ΟΥΔΕΙΣ ΕΚ ΤΗΣ ΚΟΙΤΗΣ ΑΥΤΟΥ ΤΡΕΙΣ ΗΜΕΡΑΣ· ΠΑΣΙ ΔΕ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΦΩΣ ΗΝ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΚΑΤΕΓΙΝΟΝΤΟ.

ΕΞ. 10,24 ΚΑΙ ΕΚΑΛΕΣΕ ΦΑΡΑΩ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ· ΒΑΔΙΖΕΤΕ, ΛΑΤΡΕΥΣΑΤΕ ΚΥΡΙΩ ΤΩ ΘΕΩ ΥΜΩΝ, ΠΛΗΝ ΤΩΝ ΠΡΟΒΑΤΩΝ ΚΑΙ ΤΩΝ ΒΟΩΝ ΥΠΟΛΕΙΠΕΣΘΕ· ΚΑΙ Η ΑΠΟΣΚΕΥΗ ΥΜΩΝ ΑΠΟΤΡΕΧΕΤΩ ΜΕΘ' ΥΜΩΝ,

ΕΞ. 10,25 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ· ΑΛΛΑ ΚΑΙ ΣΥ ΔΩΣΕΙΣ ΗΜΙΝ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΘΥΣΙΑΣ, Α ΠΟΙΗΣΟΜΕΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΗΜΩΝ·

ΕΞ. 10,26 ΚΑΙ ΤΑ ΚΤΗΝΗ ΗΜΩΝ ΠΟΡΕΥΣΕΤΑΙ ΜΕΘ' ΗΜΩΝ, ΚΑΙ ΟΥΧ ΥΠΟΛΕΙΨΟΜΕΘΑ ΟΠΛΗΝ· ΑΠ' ΑΥΤΩΝ ΓΑΡ ΛΗΨΟΜΕΘΑ ΛΑΤΡΕΥΣΑΙ ΚΥΡΙΩ ΤΩ ΘΕΩ ΗΜΩΝ, ΗΜΕΙΣ ΔΕ ΟΥΚ ΟΙΔΑΜΕΝ ΤΙ ΛΑΤΡΕΥΣΟΜΕΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΗΜΩΝ, ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΗΜΑΣ ΕΚΕΙ.

ΕΞ. 10,27 ΕΣΚΛΗΡΥΝΕ ΔΕ ΚΥΡΙΟΣ ΤΗΝ ΚΑΡΔΙΑΝ ΦΑΡΑΩ ΚΑΙ ΟΥΚ ΕΒΟΥΛΗΘΗ ΕΞΑΠΟΣΤΕΙΛΑΙ ΑΥΤΟΥΣ.

ΕΞ. 10,28 ΚΑΙ ΛΕΓΕΙ ΦΑΡΑΩ· ΑΠΕΛΘΕ ΑΠ' ΕΜΟΥ· ΠΡΟΣΕΧΕ ΣΕΑΥΤΩ ΕΤΙ ΠΡΟΣΘΕΙΝΑΙ ΙΔΕΙΝ ΜΟΥ ΤΟ ΠΡΟΣΩΠΟΝ· Η Δ' ΑΝ ΗΜΕΡΑ ΟΦΘΗΣ ΜΟΙ, ΑΠΟΘΑΝΗ.

ΕΞ. 10,29 ΛΕΓΕΙ ΔΕ ΜΩΥΣΗΣ· ΕΙΡΗΚΑΣ· ΟΥΚ ΕΤΙ ΟΦΘΗΣΟΜΑΙ ΣΟΙ ΕΙΣ ΠΡΟΣΩΠΟΝ.

ΕΞΟΔΟΣ 11

ΕΞ. 11,1 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΕΤΙ ΜΙΑΝ ΠΛΗΓΗΝ ΕΓΩ ΕΠΑΞΩ ΕΠΙ ΦΑΡΑΩ ΚΑΙ ΕΠ' ΑΙΓΥΠΤΟΝ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΞΑΠΟΣΤΕΛΕΙ ΥΜΑΣ ΕΝΤΕΥΘΕΝ· ΟΤΑΝ ΔΕ ΕΞΑΠΟΣΤΕΛΛΗ ΥΜΑΣ, ΣΥΝ ΠΑΝΤΙ ΕΚΒΑΛΕΙ ΥΜΑΣ ΕΚΒΟΛΗ.

ΕΞ. 11,2 ΛΑΛΗΣΟΝ ΟΥΝ ΚΡΥΦΗ ΕΙΣ ΤΑ ΩΤΑ ΤΟΥ ΛΑΟΥ, ΚΑΙ ΑΙΤΗΣΑΤΩ ΕΚΑΣΤΟΣ ΠΑΡΑ ΤΟΥ ΠΛΗΣΙΟΝ ΣΚΕΥΗ ΑΡΓΥΡΑ ΚΑΙ ΧΡΥΣΑ ΚΑΙ ΙΜΑΤΙΣΜΟΝ.

ΕΞ. 11,3 ΚΥΡΙΟΣ ΔΕ ΕΔΩΚΕ ΤΗΝ ΧΑΡΙΝ ΤΩ ΛΑΩ ΑΥΤΟΥ ΕΝΑΝΤΙΟΝ ΤΩΝ ΑΙΓΥΠΤΙΩΝ, ΚΑΙ ΕΧΡΗΣΑΝ ΑΥΤΟΙΣ· ΚΑΙ Ο ΑΝΘΡΩΠΟΣ ΜΩΥΣΗΣ ΜΕΓΑΣ ΕΓΕΝΗΘΗ ΣΦΟΔΡΑ ΕΝΑΝΤΙΟΝ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΚΑΙ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ ΚΑΙ ΕΝΑΝΤΙΟΝ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ.

ΕΞ. 11,4 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΠΕΡΙ ΜΕΣΑΣ ΝΥΚΤΑΣ ΕΓΩ ΕΙΣΠΟΡΕΥΟΜΑΙ ΕΙΣ ΜΕΣΟΝ ΑΙΓΥΠΤΟΥ,

ΕΞ. 11,5 ΚΑΙ ΤΕΛΕΥΤΗΣΕΙ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΑΠΟ ΠΡΩΤΟΤΟΚΟΥ ΦΑΡΑΩ, ΟΣ ΚΑΘΗΤΑΙ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ, ΚΑΙ ΕΩΣ ΠΡΩΤΟΤΟΚΟΥ ΤΗΣ ΘΕΡΑΠΑΙΝΗΣ ΤΗΣ ΠΑΡΑ ΤΟΝ ΜΥΛΟΝ ΚΑΙ ΕΩΣ ΠΡΩΤΟΤΟΚΟΥ ΠΑΝΤΟΣ ΚΤΗΝΟΥΣ,

ΕΞ. 11,6 ΚΑΙ ΕΣΤΑΙ ΚΡΑΥΓΗ ΜΕΓΑΛΗ ΚΑΤΑ ΠΑΣΑΝ ΓΗΝ ΑΙΓΥΠΤΟΥ, ΗΤΙΣ ΤΟΙΑΥΤΗ ΟΥ ΓΕΓΟΝΕ ΚΑΙ ΤΟΙΑΥΤΗ ΟΥΚ ΕΤΙ ΠΡΟΣΤΕΘΗΣΕΤΑΙ.

ΕΞ. 11,7 ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΟΥ ΓΡΥΞΕΙ ΚΥΩΝ ΤΗ ΓΛΩΣΣΗ ΑΥΤΟΥ ΑΠΟ ΑΝΘΡΩΠΟΥ ΕΩΣ ΚΤΗΝΟΥΣ, ΟΠΩΣ ΕΙΔΗΣ ΟΣΑ ΠΑΡΑΔΟΞΑΣΕΙ ΚΥΡΙΟΣ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΚΑΙ ΤΟΥ ΙΣΡΑΗΛ.

ΕΞ. 11,8 ΚΑΙ ΚΑΤΑΒΗΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΟΥΤΟΙ ΠΡΟΣ ΜΕ ΚΑΙ ΠΡΟΣΚΥΝΗΣΟΥΣΙ ΜΕ ΛΕΓΟΝΤΕΣ· ΕΞΕΛΘΕ ΣΥ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΣΟΥ, ΟΥ ΣΥ ΑΦΗΓΗ· ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΞΕΛΕΥΣΟΜΑΙ. ΕΞΗΛΘΕ ΔΕ ΜΩΥΣΗΣ ΑΠΟ ΦΑΡΑΩ ΜΕΤΑ ΘΥΜΟΥ.

ΕΞ. 11,9 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΟΥΚ ΕΙΣΑΚΟΥΣΕΤΑΙ ΥΜΩΝ ΦΑΡΑΩ, ΙΝΑ ΠΛΗΘΥΝΩΝ ΠΛΗΘΥΝΩ ΜΟΥ ΤΑ ΣΗΜΕΙΑ ΚΑΙ ΤΑ ΤΕΡΑΤΑ ΕΝ ΓΗ ΑΙΓΥΠΤΩ.

ΕΞ. 11,10 ΜΩΥΣΗΣ ΔΕ ΚΑΙ ΑΑΡΩΝ ΕΠΟΙΗΣΑΝ ΠΑΝΤΑ ΤΑ ΣΗΜΕΙΑ ΚΑΙ ΤΑ ΤΕΡΑΤΑ ΤΑΥΤΑ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ· ΕΣΚΛΗΡΥΝΕ ΔΕ ΚΥΡΙΟΣ ΤΗΝ ΚΑΡΔΙΑΝ ΦΑΡΑΩ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΕΝ ΕΞΑΠΟΣΤΕΙΛΑΙ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΕΞΟΔΟΣ 12

ΕΞ. 12,1 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΕΝ ΓΗ ΑΙΓΥΠΤΟΥ ΛΕΓΩΝ.

ΕΞ. 12,2 Ο ΜΗΝ ΟΥΤΟΣ ΥΜΙΝ ΑΡΧΗ ΜΗΝΩΝ, ΠΡΩΤΟΣ ΕΣΤΙΝ ΥΜΙΝ ΕΝ ΤΟΙΣ ΜΗΣΙ ΤΟΥ ΕΝΙΑΥΤΟΥ.

ΕΞ. 12,3 ΛΑΛΗΣΟΝ ΠΡΟΣ ΠΑΣΑΝ ΣΥΝΑΓΩΓΗΝ ΥΙΩΝ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΤΗ ΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ ΤΟΥΤΟΥ ΛΑΒΕΤΩΣΑΝ ΕΚΑΣΤΟΣ ΠΡΟΒΑΤΟΝ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ, ΕΚΑΣΤΟΣ ΠΡΟΒΑΤΟΝ ΚΑΤ' ΟΙΚΙΑΝ.

ΕΞ. 12,4 ΕΑΝ ΔΕ ΟΛΙΓΟΣΤΟΙ ΩΣΙΝ ΕΝ ΤΗ ΟΙΚΙΑ, ΩΣΤΕ ΜΗ ΕΙΝΑΙ ΙΚΑΝΟΥΣ ΕΙΣ ΠΡΟΒΑΤΟΝ, ΣΥΛΛΗΨΕΤΑΙ ΜΕΘ' ΕΑΥΤΟΥ ΤΟΝ ΓΕΙΤΟΝΑ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΚΑΤΑ ΑΡΙΘΜΟΝ ΨΥΧΩΝ· ΕΚΑΣΤΟΣ ΤΟ ΑΡΚΟΥΝ ΑΥΤΩ ΣΥΝΑΡΙΘΜΗΣΕΤΑΙ ΕΙΣ ΠΡΟΒΑΤΟΝ.

ΕΞ. 12,5 ΠΡΟΒΑΤΟΝ ΤΕΛΕΙΟΝ, ΑΡΣΕΝ, ΕΝΙΑΥΣΙΟΝ ΕΣΤΑΙ ΥΜΙΝ· ΑΠΟ ΤΩΝ ΑΡΝΩΝ ΚΑΙ ΤΩΝ ΕΡΙΦΩΝ ΛΗΨΕΣΘΕ.

ΕΞ. 12,6 ΚΑΙ ΕΣΤΑΙ ΥΜΙΝ ΔΙΑΤΕΤΗΡΗΜΕΝΟΝ ΕΩΣ ΤΗΣ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗΣ ΤΟΥ ΜΗΝΟΣ ΤΟΥΤΟΥ, ΚΑΙ ΣΦΑΞΟΥΣΙΝ ΑΥΤΟ ΠΑΝ ΤΟ ΠΛΗΘΟΣ ΣΥΝΑΓΩΓΗΣ ΥΙΩΝ ΙΣΡΑΗΛ ΠΡΟΣ ΕΣΠΕΡΑΝ.

ΕΞ. 12,7 ΚΑΙ ΛΗΨΟΝΤΑΙ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΚΑΙ ΘΗΣΟΥΣΙΝ ΕΠΙ ΤΩΝ ΔΥΟ ΣΤΑΘΜΩΝ ΚΑΙ ΕΠΙ ΤΗΝ ΦΛΙΑΝ ΕΝ ΤΟΙΣ ΟΙΚΟΙΣ, ΕΝ ΟΙΣ ΕΑΝ ΦΑΓΩΣΙΝ ΑΥΤΑ ΕΝ ΑΥΤΟΙΣ,

ΕΞ. 12,8 ΚΑΙ ΦΑΓΟΝΤΑΙ ΤΑ ΚΡΕΑ ΤΗ ΝΥΚΤΙ ΤΑΥΤΗ· ΟΠΤΑ ΠΥΡΙ ΚΑΙ ΑΖΥΜΑ ΕΠΙ ΠΙΚΡΙΔΩΝ ΕΔΟΝΤΑΙ.

ΕΞ. 12,9 ΟΥΚ ΕΔΕΣΘΕ ΑΠ' ΑΥΤΩΝ ΩΜΟΝ ΟΥΔΕ ΗΨΗΜΕΝΟΝ ΕΝ ΥΔΑΤΙ, ΑΛΛ' Η ΟΠΤΑ ΠΥΡΙ, ΚΕΦΑΛΗΝ ΣΥΝ ΤΟΙΣ ΠΟΣΙ ΚΑΙ ΤΟΙΣ ΕΝΔΟΣΘΙΟΙΣ.

ΕΞ. 12,10 ΟΥΚ ΑΠΟΛΕΙΨΕΤΕ ΑΠ' ΑΥΤΟΥ ΕΩΣ ΠΡΩΪ ΚΑΙ ΟΣΤΟΥΝ ΟΥ ΣΥΝΤΡΙΨΕΤΕ ΑΠ' ΑΥΤΟΥ· ΤΑ ΔΕ ΚΑΤΑΛΕΙΠΟΜΕΝΑ ΑΠ' ΑΥΤΟΥ ΕΩΣ ΠΡΩΪ ΕΝ ΠΥΡΙ ΚΑΤΑΚΑΥΣΕΤΕ.

ΕΞ. 12,11 ΟΥΤΩ ΔΕ ΦΑΓΕΣΘΕ ΑΥΤΟ· ΑΙ ΟΣΦΥΕΣ ΥΜΩΝ ΠΕΡΙΕΖΩΣΜΕΝΑΙ, ΚΑΙ ΤΑ ΥΠΟΔΗΜΑΤΑ ΕΝ ΤΟΙΣ ΠΟΣΙΝ ΥΜΩΝ, ΚΑΙ ΑΙ ΒΑΚΤΗΡΙΑΙ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΥΜΩΝ· ΚΑΙ ΕΔΕΣΘΕ ΑΥΤΟ ΜΕΤΑ ΣΠΟΥΔΗΣ· ΠΑΣΧΑ ΕΣΤΙ ΚΥΡΙΩ.

ΕΞ. 12,12 ΚΑΙ ΔΙΕΛΕΥΣΟΜΑΙ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΕΝ ΤΗ ΝΥΚΤΙ ΤΑΥΤΗ ΚΑΙ ΠΑΤΑΞΩ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΑΠΟ ΑΝΘΡΩΠΟΥ ΕΩΣ ΚΤΗΝΟΥΣ ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΘΕΟΙΣ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΠΟΙΗΣΩ ΤΗΝ ΕΚΔΙΚΗΣΙΝ· ΕΓΩ ΚΥΡΙΟΣ.

ΕΞ. 12,13 ΚΑΙ ΕΣΤΑΙ ΤΟ ΑΙΜΑ ΥΜΙΝ ΕΝ ΣΗΜΕΙΩ ΕΠΙ ΤΩΝ ΟΙΚΙΩΝ, ΕΝ ΑΙΣ ΥΜΕΙΣ ΕΣΤΕ ΕΚΕΙ, ΚΑΙ ΟΨΟΜΑΙ ΤΟ ΑΙΜΑ ΚΑΙ ΣΚΕΠΑΣΩ ΥΜΑΣ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΕΝ ΥΜΙΝ ΠΛΗΓΗ ΤΟΥ ΕΚΤΡΙΒΗΝΑΙ, ΟΤΑΝ ΠΑΙΩ ΕΝ ΓΗ ΑΙΓΥΠΤΩ.

ΕΞ. 12,14 ΚΑΙ ΕΣΤΑΙ Η ΗΜΕΡΑ ΥΜΙΝ ΑΥΤΗ ΜΝΗΜΟΣΥΝΟΝ· ΚΑΙ ΕΟΡΤΑΣΕΤΕ ΑΥΤΗΝ ΕΟΡΤΗΝ ΚΥΡΙΩ ΕΙΣ ΠΑΣΑΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ· ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΕΟΡΤΑΣΕΤΕ ΑΥΤΗΝ.

ΕΞ. 12,15 ΕΠΤΑ ΗΜΕΡΑΣ ΑΖΥΜΑ ΕΔΕΣΘΕ, ΑΠΟ ΔΕ ΤΗΣ ΗΜΕΡΑΣ ΤΗΣ ΠΡΩΤΗΣ ΑΦΑΝΙΕΙΤΕ ΖΥΜΗΝ ΕΚ ΤΩΝ ΟΙΚΙΩΝ ΥΜΩΝ· ΠΑΣ ΟΣ ΑΝ ΦΑΓΗ ΖΥΜΗΝ, ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ ΕΞ ΙΣΡΑΗΛ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΤΗΣ ΠΡΩΤΗΣ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΗΣ ΕΒΔΟΜΗΣ.

ΕΞ. 12,16 ΚΑΙ Η ΗΜΕΡΑ Η ΠΡΩΤΗ ΚΛΗΘΗΣΕΤΑΙ ΑΓΙΑ, ΚΑΙ Η ΗΜΕΡΑ Η ΕΒΔΟΜΗ ΚΛΗΤΗ ΑΓΙΑ ΕΣΤΑΙ ΥΜΙΝ· ΠΑΝ ΕΡΓΟΝ ΛΑΤΡΕΥΤΟΝ ΟΥ ΠΟΙΗΣΕΤΕ ΕΝ ΑΥΤΑΙΣ, ΠΛΗΝ ΟΣΑ ΠΟΙΗΘΗΣΕΤΑΙ ΠΑΣΗ ΨΥΧΗ, ΤΟΥΤΟ ΜΟΝΟΝ ΠΟΙΗΘΗΣΕΤΑΙ ΥΜΙΝ.

ΕΞ. 12,17 ΚΑΙ ΦΥΛΑΞΕΤΕ ΤΗΝ ΕΝΤΟΛΗΝ ΤΑΥΤΗΝ· ΕΝ ΓΑΡ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΕΞΑΞΩ ΤΗΝ ΔΥΝΑΜΙΝ ΥΜΩΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΠΟΙΗΣΕΤΕ ΤΗΝ ΗΜΕΡΑΝ ΤΑΥΤΗΝ ΕΙΣ ΓΕΝΕΑΣ ΥΜΩΝ ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ.

ΕΞ. 12,18 ΕΝΑΡΧΟΜΕΝΟΙ ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ ΑΦ' ΕΣΠΕΡΑΣ ΕΔΕΣΘΕ ΑΖΥΜΑ ΕΩΣ ΗΜΕΡΑΣ ΜΙΑΣ ΚΑΙ ΕΙΚΑΔΟΣ ΤΟΥ ΜΗΝΟΣ, ΕΩΣ ΕΣΠΕΡΑΣ.

ΕΞ. 12,19 ΕΠΤΑ ΗΜΕΡΑΣ ΖΥΜΗ ΟΥΧ ΕΥΡΕΘΗΣΕΤΑΙ ΕΝ ΤΑΙΣ ΟΙΚΙΑΙΣ ΥΜΩΝ· ΠΑΣ ΟΣ ΑΝ ΦΑΓΗ ΖΥΜΩΤΟΝ, ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ ΕΚ ΣΥΝΑΓΩΓΗΣ ΙΣΡΑΗΛ, ΕΝ ΤΕ ΤΟΙΣ ΓΕΙΩΡΑΙΣ ΚΑΙ ΑΥΤΟΧΘΟΣΙ ΤΗΣ ΓΗΣ·

ΕΞ. 12,20 ΠΑΝ ΖΥΜΩΤΟΝ ΟΥΚ ΕΔΕΣΘΕ, ΕΝ ΠΑΝΤΙ ΔΕ ΚΑΤΟΙΚΗΤΗΡΙΩ ΥΜΩΝ ΕΔΕΣΘΕ ΑΖΥΜΑ.

ΕΞ. 12,21 ΕΚΑΛΕΣΕ ΔΕ ΜΩΥΣΗΣ ΠΑΣΑΝ ΓΕΡΟΥΣΙΑΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΠΕΛΘΟΝΤΕΣ ΛΑΒΕΤΕ ΥΜΙΝ ΑΥΤΟΙΣ ΠΡΟΒΑΤΟΝ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΥΜΩΝ ΚΑΙ ΘΥΣΑΤΕ ΤΟ ΠΑΣΧΑ.

ΕΞ. 12,22 ΛΗΨΕΣΘΕ ΔΕ ΔΕΣΜΗΝ ΥΣΣΩΠΟΥ, ΚΑΙ ΒΑΨΑΝΤΕΣ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΠΑΡΑ ΤΗΝ ΘΥΡΑΝ ΚΑΘΙΞΕΤΕ ΤΗΣ ΦΛΙΑΣ ΚΑΙ ΕΠ' ΑΜΦΟΤΕΡΩΝ ΤΩΝ ΣΤΑΘΜΩΝ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ, Ο ΕΣΤΙ ΠΑΡΑ ΤΗΝ ΘΥΡΑΝ· ΥΜΕΙΣ ΔΕ ΟΥΚ ΕΞΕΛΕΥΣΕΣΘΕ ΕΚΑΣΤΟΣ ΤΗΝ ΘΥΡΑΝ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΕΩΣ ΠΡΩΪ.

ΕΞ. 12,23 ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ ΚΥΡΙΟΣ ΠΑΤΑΞΑΙ ΤΟΥΣ ΑΙΓΥΠΤΙΟΥΣ ΚΑΙ ΟΨΕΤΑΙ ΤΟ ΑΙΜΑ ΕΠΙ ΤΗΣ ΦΛΙΑΣ ΚΑΙ ΕΠ' ΑΜΦΟΤΕΡΩΝ ΤΩΝ ΣΤΑΘΜΩΝ, ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ ΚΥΡΙΟΣ ΤΗΝ ΘΥΡΑΝ ΚΑΙ ΟΥΚ ΑΦΗΣΕΙ ΤΟΝ ΟΛΟΘΡΕΥΟΝΤΑ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΑΣ ΟΙΚΙΑΣ ΥΜΩΝ ΠΑΤΑΞΑΙ.

ΕΞ. 12,24 ΚΑΙ ΦΥΛΑΞΑΣΘΕ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΝΟΜΙΜΟΝ ΣΕΑΥΤΩ, ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΣΟΥ ΕΩΣ ΑΙΩΝΟΣ.

ΕΞ. 12,25 ΕΑΝ ΔΕ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΑΝ ΔΩ ΚΥΡΙΟΣ ΥΜΙΝ, ΚΑΘΟΤΙ ΕΛΑΛΗΣΕ, ΦΥΛΑΞΑΣΘΕ ΤΗΝ ΛΑΤΡΕΙΑΝ ΤΑΥΤΗΝ.

ΕΞ. 12,26 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΛΕΓΩΣΙ ΠΡΟΣ ΥΜΑΣ ΟΙ ΥΙΟΙ ΥΜΩΝ· ΤΙΣ Η ΛΑΤΡΕΙΑ ΑΥΤΗ;

ΕΞ. 12,27 ΚΑΙ ΕΡΕΙΤΕ ΑΥΤΟΙΣ· ΘΥΣΙΑ ΤΟ ΠΑΣΧΑ ΤΟΥΤΟ ΚΥΡΙΩ, ΩΣ ΕΣΚΕΠΑΣΕ ΤΟΥΣ ΟΙΚΟΥΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΝ ΑΙΓΥΠΤΩ, ΗΝΙΚΑ ΕΠΑΤΑΞΕ ΤΟΥΣ ΑΙΓΥΠΤΙΟΥΣ, ΤΟΥΣ ΔΕ ΟΙΚΟΥΣ ΗΜΩΝ ΕΡΡΥΣΑΤΟ. ΚΑΙ ΚΥΨΑΣ Ο ΛΑΟΣ ΠΡΟΣΕΚΥΝΗΣΕ.

ΕΞ. 12,28 ΚΑΙ ΑΠΕΛΘΟΝΤΕΣ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ ΚΑΙ ΑΑΡΩΝ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ.

ΕΞ. 12,29 ΕΓΕΝΗΘΗ ΔΕ ΜΕΣΟΥΣΗΣ ΤΗΣ ΝΥΚΤΟΣ ΚΑΙ ΚΥΡΙΟΣ ΕΠΑΤΑΞΕ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΑΠΟ ΠΡΩΤΟΤΟΚΟΥ ΦΑΡΑΩ ΤΟΥ ΚΑΘΗΜΕΝΟΥ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΕΩΣ ΠΡΩΤΟΤΟΚΟΥ ΤΗΣ ΑΙΧΜΑΛΩΤΙΔΟΣ ΤΗΣ ΕΝ ΤΩ ΛΑΚΚΩ ΚΑΙ ΕΩΣ ΠΡΩΤΟΤΟΚΟΥ ΠΑΝΤΟΣ ΚΤΗΝΟΥΣ.

ΕΞ. 12,30 ΚΑΙ ΑΝΑΣΤΑΣ ΦΑΡΑΩ ΝΥΚΤΟΣ ΚΑΙ ΟΙ ΘΕΡΑΠΟΝΤΕΣ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΙΓΥΠΤΙΟΙ ΚΑΙ ΕΓΕΝΗΘΗ ΚΡΑΥΓΗ ΜΕΓΑΛΗ ΕΝ ΠΑΣΗ ΓΗ ΑΙΓΥΠΤΩ· ΟΥ ΓΑΡ ΗΝ ΟΙΚΙΑ, ΕΝ Η ΟΥΚ ΗΝ ΕΝ ΑΥΤΗ ΤΕΘΝΗΚΩΣ.

ΕΞ. 12,31 ΚΑΙ ΕΚΑΛΕΣΕ ΦΑΡΑΩ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΝΥΚΤΟΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΑΝΑΣΤΗΤΕ ΚΑΙ ΕΞΕΛΘΕΤΕ ΕΚ ΤΟΥ ΛΑΟΥ ΜΟΥ ΚΑΙ ΥΜΕΙΣ ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ· ΒΑΔΙΖΕΤΕ ΚΑΙ ΛΑΤΡΕΥΣΑΤΕ ΚΥΡΙΩ ΤΩ ΘΕΩ ΥΜΩΝ, ΚΑΘΑ ΛΕΓΕΤΕ·

ΕΞ. 12,32 ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ ΚΑΙ ΤΟΥΣ ΒΟΑΣ ΥΜΩΝ ΑΝΑΛΑΒΟΝΤΕΣ ΠΟΡΕΥΕΣΘΕ, ΕΥΛΟΓΗΣΑΤΕ ΔΕ ΚΑΜΕ.

ΕΞ. 12,33 ΚΑΙ ΚΑΤΕΒΙΑΖΟΝΤΟ ΟΙ ΑΙΓΥΠΤΙΟΙ ΤΟΝ ΛΑΟΝ ΣΠΟΥΔΗ ΕΚΒΑΛΕΙΝ ΑΥΤΟΥΣ ΕΚ ΤΗΣ ΓΗΣ· ΕΙΠΑΝ ΓΑΡ, ΟΤΙ ΠΑΝΤΕΣ ΗΜΕΙΣ ΑΠΟΘΝΗΣΚΟΜΕΝ.

ΕΞ. 12,34 ΑΝΕΛΑΒΕ ΔΕ Ο ΛΑΟΣ ΤΟ ΣΤΑΙΣ ΑΥΤΩΝ ΠΡΟ ΤΟΥ ΖΥΜΩΘΗΝΑΙ ΤΑ ΦΥΡΑΜΑΤΑ ΑΥΤΩΝ ΕΝΔΕΔΕΜΕΝΑ ΕΝ ΤΟΙΣ ΙΜΑΤΙΟΙΣ ΑΥΤΩΝ ΕΠΙ ΤΩΝ ΩΜΩΝ.

ΕΞ. 12,35 ΟΙ ΔΕ ΥΙΟΙ ΙΣΡΑΗΛ ΕΠΟΙΗΣΑΝ ΚΑΘΑ ΣΥΝΕΤΑΞΕΝ ΑΥΤΟΙΣ ΜΩΥΣΗΣ, ΚΑΙ ΗΤΗΣΑΝ ΠΑΡΑ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΣΚΕΥΗ ΑΡΓΥΡΑ ΚΑΙ ΧΡΥΣΑ ΚΑΙ ΙΜΑΤΙΣΜΟΝ·

ΕΞ. 12,36 ΚΑΙ ΕΔΩΚΕ ΚΥΡΙΟΣ ΤΗΝ ΧΑΡΙΝ ΤΩ ΛΑΩ ΑΥΤΟΥ ΕΝΑΝΤΙΟΝ ΤΩΝ ΑΙΓΥΠΤΙΩΝ, ΚΑΙ ΕΧΡΗΣΑΝ ΑΥΤΟΙΣ· ΚΑΙ ΕΣΚΥΛΕΥΣΑΝ ΤΟΥΣ ΑΙΓΥΠΤΙΟΥΣ.

ΕΞ. 12,37 ΑΠΑΡΑΝΤΕΣ ΔΕ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΚ ΡΑΜΕΣΣΗ ΕΙΣ ΣΟΚΧΩΘ ΕΙΣ ΕΞΑΚΟΣΙΑΣ ΧΙΛΙΑΔΑΣ ΠΕΖΩΝ, ΟΙ ΑΝΔΡΕΣ, ΠΛΗΝ ΤΗΣ ΑΠΟΣΚΕΥΗΣ,

ΕΞ. 12,38 ΚΑΙ ΕΠΙΜΙΚΤΟΣ ΠΟΛΥΣ ΣΥΝΑΝΕΒΗ ΑΥΤΟΙΣ ΚΑΙ ΠΡΟΒΑΤΑ ΚΑΙ ΒΟΕΣ ΚΑΙ ΚΤΗΝΗ ΠΟΛΛΑ ΣΦΟΔΡΑ.

ΕΞ. 12,39 ΚΑΙ ΕΠΕΨΑΝ ΤΟ ΣΤΑΙΣ, Ο ΕΞΗΝΕΓΚΑΝ ΕΞ ΑΙΓΥΠΤΟΥ, ΕΓΚΡΥΦΙΑΣ ΑΖΥΜΟΥΣ· ΟΥ ΓΑΡ ΕΖΥΜΩΘΗ· ΕΞΕΒΑΛΟΝ ΓΑΡ ΑΥΤΟΥΣ ΟΙ ΑΙΓΥΠΤΙΟΙ, ΚΑΙ ΟΥΚ ΗΔΥΝΗΘΗΣΑΝ ΕΠΙΜΕΙΝΑΙ ΟΥΔΕ ΕΠΙΣΙΤΙΣΜΟΝ ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ ΕΙΣ ΤΗΝ ΟΔΟΝ.

ΕΞ. 12,40 Η ΔΕ ΚΑΤΟΙΚΗΣΙΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΗΝ ΚΑΤΩΚΗΣΑΝ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΚΑΙ ΕΝ ΓΗ ΧΑΝΑΑΝ, ΕΤΗ ΤΕΤΡΑΚΟΣΙΑ ΤΡΙΑΚΟΝΤΑ.

ΕΞ. 12,41 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑ ΤΕΤΡΑΚΟΣΙΑ ΤΡΙΑΚΟΝΤΑ ΕΤΗ, ΕΞΗΛΘΕ ΠΑΣΑ Η ΔΥΝΑΜΙΣ ΚΥΡΙΟΥ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΝΥΚΤΟΣ.

ΕΞ. 12,42 ΠΡΟΦΥΛΑΚΗ ΕΣΤΙ ΤΩ ΚΥΡΙΩ, ΩΣΤΕ ΕΞΑΓΑΓΕΙΝ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ· ΕΚΕΙΝΗ Η ΝΥΞ ΑΥΤΗ ΠΡΟΦΥΛΑΚΗ ΚΥΡΙΩ, ΩΣΤΕ ΠΑΣΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΕΙΝΑΙ ΕΙΣ ΓΕΝΕΑΣ ΑΥΤΩΝ.

ΕΞ. 12,43 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ· ΟΥΤΟΣ Ο ΝΟΜΟΣ ΤΟΥ ΠΑΣΧΑ· ΠΑΣ ΑΛΛΟΓΕΝΗΣ ΟΥΚ ΕΔΕΤΑΙ ΑΠ' ΑΥΤΟΥ·

ΕΞ. 12,44 ΚΑΙ ΠΑΝΤΑ ΟΙΚΕΤΗΝ Η ΑΡΓΥΡΩΝΗΤΟΝ ΠΕΡΙΤΕΜΕΙΣ ΑΥΤΟΝ, ΚΑΙ ΤΟΤΕ ΦΑΓΕΤΑΙ ΑΠ' ΑΥΤΟΥ·

ΕΞ. 12,45 ΠΑΡΟΙΚΟΣ Η ΜΙΣΘΩΤΟΣ ΟΥΚ ΕΔΕΤΑΙ ΑΠ' ΑΥΤΟΥ.

ΕΞ. 12,46 ΕΝ ΟΙΚΙΑ ΜΙΑ ΒΡΩΘΗΣΕΤΑΙ, ΚΑΙ ΟΥΚ ΕΞΟΙΣΕΤΕ ΕΚ ΤΗΣ ΟΙΚΙΑΣ ΤΩΝ ΚΡΕΩΝ ΕΞΩ· ΚΑΙ ΟΣΤΟΥΝ ΟΥ ΣΥΝΤΡΙΨΕΤΕ ΑΠ' ΑΥΤΟΥ.

ΕΞ. 12,47 ΠΑΣΑ ΣΥΝΑΓΩΓΗ ΥΙΩΝ ΙΣΡΑΗΛ ΠΟΙΗΣΕΙ ΑΥΤΟ.

ΕΞ. 12,48 ΕΑΝ ΔΕ ΤΙΣ ΠΡΟΣΕΛΘΗ ΠΡΟΣ ΥΜΑΣ ΠΡΟΣΗΛΥΤΟΣ ΠΟΙΗΣΑΙ ΤΟ ΠΑΣΧΑ ΚΥΡΙΩ, ΠΕΡΙΤΕΜΕΙΣ ΑΥΤΟΥ ΠΑΝ ΑΡΣΕΝΙΚΟΝ, ΚΑΙ ΤΟΤΕ ΠΡΟΣΕΛΕΥΣΕΤΑΙ ΠΟΙΗΣΑΙ ΑΥΤΟ ΚΑΙ ΕΣΤΑΙ ΩΣΠΕΡ ΚΑΙ Ο ΑΥΤΟΧΘΩΝ ΤΗΣ ΓΗΣ· ΠΑΣ ΑΠΕΡΙΤΜΗΤΟΣ ΟΥΚ ΕΔΕΤΑΙ ΑΠ' ΑΥΤΟΥ.

ΕΞ. 12,49 ΝΟΜΟΣ ΕΙΣ ΕΣΤΑΙ ΤΩ ΕΓΧΩΡΙΩ ΚΑΙ ΤΩ ΠΡΟΣΕΛΘΟΝΤΙ ΠΡΟΣΗΛΥΤΩ ΕΝ ΥΜΙΝ.

ΕΞ. 12,50 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ ΚΑΙ ΑΑΡΩΝ ΠΡΟΣ ΑΥΤΟΥΣ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ.

ΕΞ. 12,51 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΕΞΗΓΑΓΕ ΚΥΡΙΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ.

ΕΞΟΔΟΣ 13

ΕΞ. 13,1 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΕΞ. 13,2 ΑΓΙΑΣΟΝ ΜΟΙ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΠΡΩΤΟΓΕΝΕΣ ΔΙΑΝΟΙΓΟΝ ΠΑΣΑΝ ΜΗΤΡΑΝ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΑΠΟ ΑΝΘΡΩΠΟΥ ΕΩΣ ΚΤΗΝΟΥΣ· ΕΜΟΙ ΕΣΤΙΝ.

ΕΞ. 13,3 ΕΙΠΕ ΔΕ ΜΩΥΣΗΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΜΝΗΜΟΝΕΥΕΤΕ ΤΗΝ ΗΜΕΡΑΝ ΤΑΥΤΗΝ, ΕΝ Η ΕΞΗΛΘΕΤΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΕΞ ΟΙΚΟΥ ΔΟΥΛΕΙΑΣ· ΕΝ ΓΑΡ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΕΞΗΓΑΓΕΝ ΥΜΑΣ ΚΥΡΙΟΣ ΕΝΤΕΥΘΕΝ· ΚΑΙ ΟΥ ΒΡΩΘΗΣΕΤΑΙ ΖΥΜΗ.

ΕΞ. 13,4 ΕΝ ΓΑΡ ΤΗ ΣΗΜΕΡΟΝ ΥΜΕΙΣ ΕΚΠΟΡΕΥΕΣΘΕ ΕΝ ΜΗΝΙ ΤΩΝ ΝΕΩΝ.

ΕΞ. 13,5 ΚΑΙ ΕΣΤΑΙ ΗΝΙΚΑ ΕΑΝ ΕΙΣΑΓΑΓΗ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣ ΤΗΝ ΓΗΝ ΤΩΝ ΧΑΝΑΝΑΙΩΝ ΚΑΙ ΧΕΤΤΑΙΩΝ ΚΑΙ ΑΜΟΡΡΑΙΩΝ ΚΑΙ ΕΥΑΙΩΝ ΚΑΙ ΙΕΒΟΥΣΑΙΩΝ ΚΑΙ ΓΕΡΓΕΣΑΙΩΝ ΚΑΙ ΦΕΡΕΖΑΙΩΝ, ΗΝ ΩΜΟΣΕ ΤΟΙΣ ΠΑΤΡΑΣΙ ΣΟΥ ΔΟΥΝΑΙ ΣΟΙ ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ, ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΗΝ ΛΑΤΡΕΙΑΝ ΤΑΥΤΗΝ ΕΝ ΤΩ ΜΗΝΙ ΤΟΥΤΩ.

ΕΞ. 13,6 ΕΞ ΗΜΕΡΑΣ ΕΔΕΣΘΕ ΑΖΥΜΑ, ΤΗ ΔΕ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΕΟΡΤΗ ΚΥΡΙΟΥ·

ΕΞ. 13,7 ΑΖΥΜΑ ΕΔΕΣΘΕ ΕΠΤΑ ΗΜΕΡΑΣ, ΟΥΚ ΟΦΘΗΣΕΤΑΙ ΣΟΙ ΖΥΜΩΤΟΝ, ΟΥΔΕ ΕΣΤΑΙ ΣΟΙ ΖΥΜΗ ΕΝ ΠΑΣΙ ΤΟΙΣ ΟΡΙΟΙΣ ΣΟΥ.

ΕΞ. 13,8 ΚΑΙ ΑΝΑΓΓΕΛΕΙΣ ΤΩ ΥΙΩ ΣΟΥ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΛΕΓΩΝ· ΔΙΑ ΤΟΥΤΟ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΜΟΙ, ΩΣ ΕΞΕΠΟΡΕΥΟΜΗΝ ΕΞ ΑΙΓΥΠΤΟΥ.

ΕΞ. 13,9 ΚΑΙ ΕΣΤΑΙ ΣΟΙ ΣΗΜΕΙΟΝ ΕΠΙ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ ΚΑΙ ΜΝΗΜΟΣΥΝΟΝ ΠΡΟ ΟΦΘΑΛΜΩΝ ΣΟΥ, ΟΠΩΣ ΑΝ ΓΕΝΗΤΑΙ Ο ΝΟΜΟΣ ΚΥΡΙΟΥ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΣΟΥ· ΕΝ ΓΑΡ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΕΞΗΓΑΓΕ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΕΞ ΑΙΓΥΠΤΟΥ.

ΕΞ. 13,10 ΚΑΙ ΦΥΛΑΞΑΣΘΕ ΤΟΝ ΝΟΜΟΝ ΤΟΥΤΟΝ ΚΑΤΑ ΚΑΙΡΟΥΣ ΩΡΩΝ, ΑΦ' ΗΜΕΡΩΝ ΕΙΣ ΗΜΕΡΑΣ.

ΕΞ. 13,11 ΚΑΙ ΕΣΤΑΙ ΩΣ ΑΝ ΕΙΣΑΓΑΓΗ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣ ΤΗΝ ΓΗΝ ΤΩΝ ΧΑΝΑΝΑΙΩΝ, ΟΝ ΤΡΟΠΟΝ ΩΜΟΣΕ ΤΟΙΣ ΠΑΤΡΑΣΙ ΣΟΥ, ΚΑΙ ΔΩΣΕΙ ΣΟΙ ΑΥΤΗΝ,

ΕΞ. 13,12 ΚΑΙ ΑΦΕΛΕΙΣ ΠΑΝ ΔΙΑΝΟΙΓΟΝ ΜΗΤΡΑΝ, ΤΑ ΑΡΣΕΝΙΚΑ, ΤΩ ΚΥΡΙΩ· ΠΑΝ ΔΙΑΝΟΙΓΟΝ ΜΗΤΡΑΝ ΕΚ ΒΟΥΚΟΛΙΩΝ Η ΕΝ ΤΟΙΣ ΚΤΗΝΕΣΙ ΣΟΥ, ΟΣΑ ΕΑΝ ΓΕΝΗΤΑΙ ΣΟΙ, ΤΑ ΑΡΣΕΝΙΚΑ ΑΓΙΑΣΕΙΣ ΤΩ ΚΥΡΙΩ.

ΕΞ. 13,13 ΠΑΝ ΔΙΑΝΟΙΓΟΝ ΜΗΤΡΑΝ ΟΝΟΥ ΑΛΛΑΞΕΙΣ ΠΡΟΒΑΤΩ· ΕΑΝ ΔΕ ΜΗ ΑΛΛΑΞΗΣ, ΛΥΤΡΩΣΗ ΑΥΤΟ. ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΑΝΘΡΩΠΟΥ ΤΩΝ ΥΙΩΝ ΣΟΥ ΛΥΤΡΩΣΗ.

ΕΞ. 13,14 ΕΑΝ ΔΕ ΕΡΩΤΗΣΗ ΣΕ Ο ΥΙΟΣ ΣΟΥ ΜΕΤΑ ΤΑΥΤΑ ΛΕΓΩΝ· ΤΙ ΤΟΥΤΟ; ΚΑΙ ΕΡΕΙΣ ΑΥΤΩ, ΟΤΙ ΕΝ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΕΞΗΓΑΓΕ ΚΥΡΙΟΣ ΗΜΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΕΞ ΟΙΚΟΥ ΔΟΥΛΕΙΑΣ·

ΕΞ. 13,15 ΗΝΙΚΑ ΔΕ ΕΣΚΛΗΡΥΝΕ ΦΑΡΑΩ ΕΞΑΠΟΣΤΕΙΛΑΙ ΗΜΑΣ, ΑΠΕΚΤΕΙΝΕ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΑΠΟ ΠΡΩΤΟΤΟΚΩΝ ΑΝΘΡΩΠΩΝ ΕΩΣ ΠΡΩΤΟΤΟΚΩΝ ΚΤΗΝΩΝ· ΚΑΙ ΔΙΑ ΤΟΥΤΟ ΕΓΩ ΘΥΩ ΠΑΝ ΔΙΑΝΟΙΓΟΝ ΜΗΤΡΑΝ, ΤΑ ΑΡΣΕΝΙΚΑ, ΤΩ ΚΥΡΙΩ, ΚΑΙ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΤΩΝ ΥΙΩΝ ΜΟΥ ΛΥΤΡΩΣΟΜΑΙ.

ΕΞ. 13,16 ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΣΗΜΕΙΟΝ ΕΠΙ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ ΚΑΙ ΑΣΑΛΕΥΤΟΝ ΠΡΟ ΟΦΘΑΛΜΩΝ ΣΟΥ· ΕΝ ΓΑΡ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΕΞΗΓΑΓΕ ΣΕ ΚΥΡΙΟΣ ΕΞ ΑΙΓΥΠΤΟΥ.

ΕΞ. 13,17 ΩΣ ΔΕ ΕΞΑΠΕΣΤΕΙΛΕ ΦΑΡΑΩ ΤΟΝ ΛΑΟΝ, ΟΥΧ ΩΔΗΓΗΣΕΝ ΑΥΤΟΥΣ Ο ΘΕΟΣ ΟΔΟΝ ΓΗΣ ΦΥΛΙΣΤΙΕΙΜ, ΟΤΙ ΕΓΓΥΣ ΗΝ· ΕΙΠΕ ΓΑΡ Ο ΘΕΟΣ· ΜΗΠΟΤΕ ΜΕΤΑΜΕΛΗΣΗ ΤΩ ΛΑΩ ΙΔΟΝΤΙ ΠΟΛΕΜΟΝ, ΚΑΙ ΑΠΟΣΤΡΕΨΗ ΕΙΣ ΑΙΓΥΠΤΟΝ.

ΕΞ. 13,18 ΚΑΙ ΕΚΥΚΛΩΣΕΝ Ο ΘΕΟΣ ΤΟΝ ΛΑΟΝ ΟΔΟΝ ΤΗΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ, ΕΙΣ ΤΗΝ ΕΡΥΘΡΑΝ ΘΑΛΑΣΣΑΝ, ΠΕΜΠΤΗ ΔΕ ΓΕΝΕΑ ΑΝΕΒΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΕΞ. 13,19 ΚΑΙ ΕΛΑΒΕ ΜΩΥΣΗΣ ΤΑ ΟΣΤΑ ΙΩΣΗΦ ΜΕΘ' ΕΑΥΤΟΥ· ΟΡΚΩ ΓΑΡ ΩΡΚΙΣΕ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΕΠΙΣΚΟΠΗ ΕΠΙΣΚΕΨΕΤΑΙ ΥΜΑΣ ΚΥΡΙΟΣ ΚΑΙ ΣΥΝΑΝΟΙΣΕΤΕ ΜΟΥ ΤΑ ΟΣΤΑ ΕΝΤΕΥΘΕΝ ΜΕΘ' ΥΜΩΝ.

ΕΞ. 13,20 ΕΞΑΡΑΝΤΕΣ ΔΕ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΚ ΣΟΚΧΩΘ ΕΣΤΡΑΤΟΠΕΔΕΥΣΑΝ ΕΝ ΟΘΩΜ ΠΑΡΑ ΤΗΝ ΕΡΗΜΟΝ.

ΕΞ. 13,21 Ο ΔΕ ΘΕΟΣ ΗΓΕΙΤΟ ΑΥΤΩΝ, ΗΜΕΡΑΣ ΜΕΝ ΕΝ ΣΤΥΛΩ ΝΕΦΕΛΗΣ, ΔΕΙΞΑΙ ΑΥΤΟΙΣ ΤΗΝ ΟΔΟΝ, ΤΗΝ ΔΕ ΝΥΚΤΑ ΕΝ ΣΤΥΛΩ ΠΥΡΟΣ·

ΕΞ. 13,22 ΟΥΚ ΕΞΕΛΙΠΕ ΔΕ Ο ΣΤΥΛΟΣ ΤΗΣ ΝΕΦΕΛΗΣ ΗΜΕΡΑΣ ΚΑΙ Ο ΣΤΥΛΟΣ ΤΟΥ ΠΥΡΟΣ ΝΥΚΤΟΣ ΕΝΑΝΤΙΟΝ ΤΟΥ ΛΑΟΥ ΠΑΝΤΟΣ.

ΕΞΟΔΟΣ 14

ΕΞ. 14,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΕΞ. 14,2 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΑΠΟΣΤΡΕΨΑΝΤΕΣ ΣΤΡΑΤΟΠΕΔΕΥΣΑΤΩΣΑΝ ΑΠΕΝΑΝΤΙ ΤΗΣ ΕΠΑΥΛΕΩΣ, ΑΝΑ ΜΕΣΟΝ ΜΑΓΔΩΛΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΕΞΕΝΑΝΤΙΑΣ ΒΕΕΛΣΕΠΦΩΝ, ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΣΤΡΑΤΟΠΕΔΕΥΣΕΙΣ ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ.

ΕΞ. 14,3 ΚΑΙ ΕΡΕΙ ΦΑΡΑΩ ΤΩ ΛΑΩ ΑΥΤΟΥ· ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΛΑΝΩΝΤΑΙ ΟΥΤΟΙ ΕΝ ΤΗ ΓΗ· ΣΥΓΚΕΚΛΕΙΚΕ ΓΑΡ ΑΥΤΟΥΣ Η ΕΡΗΜΟΣ.

ΕΞ. 14,4 ΕΓΩ ΔΕ ΣΚΛΗΡΥΝΩ ΤΗΝ ΚΑΡΔΙΑΝ ΦΑΡΑΩ, ΚΑΙ ΚΑΤΑΔΙΩΞΕΤΑΙ ΟΠΙΣΩ ΑΥΤΩΝ· ΚΑΙ ΕΝΔΟΞΑΣΘΗΣΟΜΑΙ ΕΝ ΦΑΡΑΩ ΚΑΙ ΕΝ ΠΑΣΙ ΤΗ ΣΤΡΑΤΙΑ ΑΥΤΟΥ, ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΑΙΓΥΠΤΙΟΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ. ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΥΤΩΣ.

ΕΞ. 14,5 ΚΑΙ ΑΝΗΓΓΕΛΗ ΤΩ ΒΑΣΙΛΕΙ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΟΤΙ ΠΕΦΕΥΓΕΝ Ο ΛΑΟΣ· ΚΑΙ ΜΕΤΕΣΤΡΑΦΗ Η ΚΑΡΔΙΑ ΦΑΡΑΩ ΚΑΙ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΕΙΠΑΝ· ΤΙ ΤΟΥΤΟ ΕΠΟΙΗΣΑΜΕΝ ΤΟΥ ΕΞΑΠΟΣΤΕΙΛΑΙ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ, ΤΟΥ ΜΗ ΔΟΥΛΕΥΕΙΝ ΗΜΙΝ;

ΕΞ. 14,6 ΕΖΕΥΞΕΝ ΟΥΝ ΦΑΡΑΩ ΤΑ ΑΡΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΣΥΝΑΠΗΓΑΓΕ ΜΕΘ' ΕΑΥΤΟΥ

ΕΞ. 14,7 ΚΑΙ ΛΑΒΩΝ ΕΞΑΚΟΣΙΑ ΑΡΜΑΤΑ ΕΚΛΕΚΤΑ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΙΠΠΟΝ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΚΑΙ ΤΡΙΣΤΑΤΑΣ ΕΠΙ ΠΑΝΤΩΝ.

ΕΞ. 14,8 ΚΑΙ ΕΣΚΛΗΡΥΝΕ ΚΥΡΙΟΣ ΤΗΝ ΚΑΡΔΙΑΝ ΦΑΡΑΩ ΒΑΣΙΛΕΩΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΕΔΙΩΞΕΝ ΟΠΙΣΩ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ· ΟΙ ΔΕ ΥΙΟΙ ΙΣΡΑΗΛ ΕΞΕΠΟΡΕΥΟΝΤΟ ΕΝ ΧΕΙΡΙ ΥΨΗΛΗ.

ΕΞ. 14,9 ΚΑΙ ΚΑΤΕΔΙΩΞΑΝ ΟΙ ΑΙΓΥΠΤΙΟΙ ΟΠΙΣΩ ΑΥΤΩΝ ΚΑΙ ΕΥΡΟΣΑΝ ΑΥΤΟΥΣ ΠΑΡΕΜΒΕΒΛΗΚΟΤΑΣ ΠΑΡΑ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΠΑΣΑ Η ΙΠΠΟΣ ΚΑΙ ΤΑ ΑΡΜΑΤΑ ΦΑΡΑΩ ΚΑΙ ΟΙ ΙΠΠΕΙΣ ΚΑΙ Η ΣΤΡΑΤΙΑ ΑΥΤΟΥ ΑΠΕΝΑΝΤΙ ΤΗΣ ΕΠΑΥΛΕΩΣ ΕΞΕΝΑΝΤΙΑΣ ΒΕΕΛΣΕΠΦΩΝ.

ΕΞ. 14,10 ΚΑΙ ΦΑΡΑΩ ΠΡΟΣΗΓΕ· ΚΑΙ ΑΝΑΒΛΕΨΑΝΤΕΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΟΡΩΣΙ, ΚΑΙ ΟΙ ΑΙΓΥΠΤΙΟΙ ΕΣΤΡΑΤΟΠΕΔΕΥΣΑΝ ΟΠΙΣΩ ΑΥΤΩΝ, ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΣΦΟΔΡΑ· ΑΝΕΒΟΗΣΑΝ ΔΕ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΚΥΡΙΟΝ,

ΕΞ. 14,11 ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΜΩΥΣΗΝ· ΠΑΡΑ ΤΟ ΜΗ ΥΠΑΡΧΕΙΝ ΜΝΗΜΑΤΑ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΕΞΗΓΑΓΕΣ ΗΜΑΣ ΘΑΝΑΤΩΣΑΙ ΕΝ ΤΗ ΕΡΗΜΩ; ΤΙ ΤΟΥΤΟ ΕΠΟΙΗΣΑΣ ΗΜΙΝ ΕΞΑΓΑΓΩΝ ΕΞ ΑΙΓΥΠΤΟΥ;

ΕΞ. 14,12 ΟΥ ΤΟΥΤΟ ΗΝ ΤΟ ΡΗΜΑ, Ο ΕΛΑΛΗΣΑΜΕΝ ΠΡΟΣ ΣΕ ΕΝ ΑΙΓΥΠΤΩ, ΛΕΓΟΝΤΕΣ· ΠΑΡΕΣ ΗΜΑΣ, ΟΠΩΣ ΔΟΥΛΕΥΣΩΜΕΝ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ; ΚΡΕΙΣΣΟΝ ΓΑΡ ΗΜΑΣ ΔΟΥΛΕΥΕΙΝ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ Η ΑΠΟΘΑΝΕΙΝ ΕΝ ΤΗ ΕΡΗΜΩ ΤΑΥΤΗ.

ΕΞ. 14,13 ΕΙΠΕ ΔΕ ΜΩΥΣΗΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΘΑΡΣΕΙΤΕ, ΣΤΗΤΕ ΚΑΙ ΟΡΑΤΕ ΤΗΝ ΣΩΤΗΡΙΑΝ ΤΗΝ ΠΑΡΑ ΤΟΥ ΚΥΡΙΟΥ, ΗΝ ΠΟΙΗΣΕΙ ΗΜΙΝ ΣΗΜΕΡΟΝ· ΟΝ ΤΡΟΠΟΝ ΓΑΡ ΕΩΡΑΚΑΤΕ ΤΟΥΣ ΑΙΓΥΠΤΙΟΥΣ ΣΗΜΕΡΟΝ, ΟΥ ΠΡΟΣΘΗΣΕΣΘΕ ΕΤΙ ΙΔΕΙΝ ΑΥΤΟΥΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΧΡΟΝΟΝ·

ΕΞ. 14,14 ΚΥΡΙΟΣ ΠΟΛΕΜΗΣΕΙ ΠΕΡΙ ΥΜΩΝ, ΚΑΙ ΥΜΕΙΣ ΣΙΓΗΣΕΤΕ.

ΕΞ. 14,15 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΤΙ ΒΟΑΣ ΠΡΟΣ ΜΕ; ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΑΝΑΖΕΥΞΑΤΩΣΑΝ·

ΕΞ. 14,16 ΚΑΙ ΣΥ ΕΠΑΡΟΝ ΤΗ ΡΑΒΔΩ ΣΟΥ ΚΑΙ ΕΚΤΕΙΝΟΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΡΗΞΟΝ ΑΥΤΗΝ, ΚΑΙ ΕΙΣΕΛΘΑΤΩΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΙΣ ΜΕΣΟΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΤΑ ΤΟ ΞΗΡΟΝ.

ΕΞ. 14,17 ΚΑΙ ΙΔΟΥ ΕΓΩ ΣΚΛΗΡΥΝΩ ΤΗΝ ΚΑΡΔΙΑΝ ΦΑΡΑΩ ΚΑΙ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΠΑΝΤΩΝ, ΚΑΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΟΠΙΣΩ ΑΥΤΩΝ· ΚΑΙ ΕΝΔΟΞΑΣΘΗΣΟΜΑΙ ΕΝ ΦΑΡΑΩ ΚΑΙ ΕΝ ΠΑΣΗ ΤΗ ΣΤΡΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΑΡΜΑΣΙ ΚΑΙ ΕΝ ΤΟΙΣ ΙΠΠΟΙΣ ΑΥΤΟΥ.

ΕΞ. 14,18 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΑΙΓΥΠΤΙΟΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ, ΕΝΔΟΞΑΖΟΜΕΝΟΥ ΜΟΥ ΕΝ ΦΑΡΑΩ ΚΑΙ ΕΝ ΤΟΙΣ ΑΡΜΑΣΙ ΚΑΙ ΙΠΠΟΙΣ ΑΥΤΟΥ.

ΕΞ. 14,19 ΕΞΗΡΕ ΔΕ Ο ΑΓΓΕΛΟΣ ΤΟΥ ΘΕΟΥ Ο ΠΡΟΠΟΡΕΥΟΜΕΝΟΣ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΚ ΤΩΝ ΟΠΙΣΘΕΝ· ΕΞΗΡΕ ΔΕ ΚΑΙ Ο ΣΤΥΛΟΣ ΤΗΣ ΝΕΦΕΛΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΚΑΙ ΕΣΤΗ ΕΚ ΤΩΝ ΟΠΙΣΩ ΑΥΤΩΝ.

ΕΞ. 14,20 ΚΑΙ ΕΙΣΗΛΘΕΝ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΙΣΡΑΗΛ ΚΑΙ ΕΣΤΗ· ΚΑΙ ΕΓΕΝΕΤΟ ΣΚΟΤΟΣ ΚΑΙ ΓΝΟΦΟΣ, ΚΑΙ ΔΙΗΛΘΕΝ Η ΝΥΞ, ΚΑΙ ΟΥ ΣΥΝΕΜΙΞΑΝ ΑΛΛΗΛΟΙΣ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ·

ΕΞ. 14,21 ΕΞΕΤΕΙΝΕ ΔΕ ΜΩΥΣΗΣ ΤΗΝ ΧΕΙΡΑ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΥΠΗΓΑΓΕ ΚΥΡΙΟΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΕΝ ΑΝΕΜΩ ΝΟΤΩ ΒΙΑΙΩ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ ΚΑΙ ΕΠΟΙΗΣΕ ΤΗΝ ΘΑΛΑΣΣΑΝ ΞΗΡΑΝ, ΚΑΙ ΕΣΧΙΣΘΗ ΤΟ ΥΔΩΡ.

ΕΞ. 14,22 ΚΑΙ ΕΙΣΗΛΘΟΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΙΣ ΜΕΣΟΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΤΑ ΤΟ ΞΗΡΟΝ, ΚΑΙ ΤΟ ΥΔΩΡ ΑΥΤΗΣ ΤΕΙΧΟΣ ΕΚ ΔΕΞΙΩΝ ΚΑΙ ΤΕΙΧΟΣ ΕΞ ΕΥΩΝΥΜΩΝ·

ΕΞ. 14,23 ΚΑΙ ΚΑΤΕΔΙΩΞΑΝ ΟΙ ΑΙΓΥΠΤΙΟΙ ΚΑΙ ΕΙΣΗΛΘΟΝ ΟΠΙΣΩ ΑΥΤΩΝ, ΠΑΣ ΙΠΠΟΣ ΦΑΡΑΩ ΚΑΙ ΤΑ ΑΡΜΑΤΑ ΚΑΙ ΟΙ ΑΝΑΒΑΤΑΙ, ΕΙΣ ΜΕΣΟΝ ΤΗΣ ΘΑΛΑΣΣΗΣ.

ΕΞ. 14,24 ΕΓΕΝΗΘΗ ΔΕ ΕΝ ΤΗ ΦΥΛΑΚΗ ΤΗ ΕΩΘΙΝΗ ΚΑΙ ΕΠΕΒΛΕΨΕ ΚΥΡΙΟΣ ΕΠΙ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΕΝ ΣΤΥΛΩ ΠΥΡΟΣ ΚΑΙ ΝΕΦΕΛΗΣ ΚΑΙ ΣΥΝΕΤΑΡΑΞΕ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΤΩΝ ΑΙΓΥΠΤΙΩΝ

ΕΞ. 14,25 ΚΑΙ ΣΥΝΕΔΗΣΕ ΤΟΥΣ ΑΞΟΝΑΣ ΤΩΝ ΑΡΜΑΤΩΝ ΑΥΤΩΝ ΚΑΙ ΗΓΑΓΕΝ ΑΥΤΟΥΣ ΜΕΤΑ ΒΙΑΣ. ΚΑΙ ΕΙΠΑΝ ΟΙ ΑΙΓΥΠΤΙΟΙ· ΦΥΓΩΜΕΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΙΣΡΑΗΛ, Ο ΓΑΡ ΚΥΡΙΟΣ ΠΟΛΕΜΕΙ ΠΕΡΙ ΑΥΤΩΝ ΤΟΥΣ ΑΙΓΥΠΤΙΟΥΣ.

ΕΞ. 14,26 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΕΚΤΕΙΝΟΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΑΠΟΚΑΤΑΣΤΗΤΩ ΤΟ ΥΔΩΡ ΚΑΙ ΕΠΙΚΑΛΥΨΑΤΩ ΤΟΥΣ ΑΙΓΥΠΤΙΟΥΣ, ΕΠΙ ΤΕ ΤΑ ΑΡΜΑΤΑ ΚΑΙ ΤΟΥΣ ΑΝΑΒΑΤΑΣ.

ΕΞ. 14,27 ΕΞΕΤΕΙΝΕ ΔΕ ΜΩΥΣΗΣ ΤΗΝ ΧΕΙΡΑ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΑΠΟΚΑΤΕΣΤΗ ΤΟ ΥΔΩΡ ΠΡΟΣ ΗΜΕΡΑΝ ΕΠΙ ΧΩΡΑΣ· ΟΙ ΔΕ ΑΙΓΥΠΤΙΟΙ ΕΦΥΓΟΝ ΥΠΟ ΤΟ ΥΔΩΡ, ΚΑΙ ΕΞΕΤΙΝΑΞΕ ΚΥΡΙΟΣ ΤΟΥΣ ΑΙΓΥΠΤΙΟΥΣ ΜΕΣΟΝ ΤΗΣ ΘΑΛΑΣΣΗΣ.

ΕΞ. 14,28 ΚΑΙ ΕΠΑΝΑΣΤΡΑΦΕΝ ΤΟ ΥΔΩΡ ΕΚΑΛΥΨΕ ΤΑ ΑΡΜΑΤΑ ΚΑΙ ΤΟΥΣ ΑΝΑΒΑΤΑΣ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΔΥΝΑΜΙΝ ΦΑΡΑΩ, ΤΟΥΣ ΕΙΣΠΟΡΕΥΟΜΕΝΟΥΣ ΟΠΙΣΩ ΑΥΤΩΝ, ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΟΥ ΚΑΤΕΛΗΦΘΗ ΕΞ ΑΥΤΩΝ ΟΥΔΕ ΕΙΣ.

ΕΞ. 14,29 ΟΙ ΔΕ ΥΙΟΙ ΙΣΡΑΗΛ ΕΠΟΡΕΥΘΗΣΑΝ ΔΙΑ ΞΗΡΑΣ ΕΝ ΜΕΣΩ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΤΟ ΔΕ ΥΔΩΡ ΑΥΤΗΣ ΤΕΙΧΟΣ ΕΚ ΔΕΞΙΩΝ, ΚΑΙ ΤΕΙΧΟΣ ΕΞ ΕΥΩΝΥΜΩΝ.

ΕΞ. 14,30 ΚΑΙ ΕΡΡΥΣΑΤΟ ΚΥΡΙΟΣ ΤΟΝ ΙΣΡΑΗΛ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΑΙΓΥΠΤΙΩΝ· ΚΑΙ ΕΙΔΕΝ ΙΣΡΑΗΛ ΤΟΥΣ ΑΙΓΥΠΤΙΟΥΣ ΤΕΘΝΗΚΟΤΑΣ ΠΑΡΑ ΤΟ ΧΕΙΛΟΣ ΤΗΣ ΘΑΛΑΣΣΗΣ.

ΕΞ. 14,31 ΕΙΔΕ ΔΕ ΙΣΡΑΗΛ ΤΗΝ ΧΕΙΡΑ ΤΗΝ ΜΕΓΑΛΗΝ, Α ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ· ΕΦΟΒΗΘΗ ΔΕ Ο ΛΑΟΣ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΕΠΙΣΤΕΥΣΑΝ ΤΩ ΘΕΩ ΚΑΙ ΜΩΥΣΗ ΤΩ ΘΕΡΑΠΟΝΤΙ ΑΥΤΟΥ.

ΕΞΟΔΟΣ 15

ΕΞ. 15,1 ΤΟΤΕ ΗΣΕ ΜΩΥΣΗΣ ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΗΝ ΩΔΗΝ ΤΑΥΤΗΝ ΤΩ ΘΕΩ ΚΑΙ ΕΙΠΑΝ ΛΕΓΟΝΤΕΣ· ΑΣΩΜΕΝ ΤΩ ΚΥΡΙΩ, ΕΝΔΟΞΩΣ ΓΑΡ ΔΕΔΟΞΑΣΤΑΙ· ΙΠΠΟΝ ΚΑΙ ΑΝΑΒΑΤΗΝ ΕΡΡΙΨΕΝ ΕΙΣ ΘΑΛΑΣΣΑΝ.

ΕΞ. 15,2 ΒΟΗΘΟΣ ΚΑΙ ΣΚΕΠΑΣΤΗΣ ΕΓΕΝΕΤΟ ΜΟΙ ΕΙΣ ΣΩΤΗΡΙΑΝ· ΟΥΤΟΣ ΜΟΥ ΘΕΟΣ, ΚΑΙ ΔΟΞΑΣΩ ΑΥΤΟΝ, ΘΕΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΚΑΙ ΥΨΩΣΩ ΑΥΤΟΝ.

ΕΞ. 15,3 ΚΥΡΙΟΣ ΣΥΝΤΡΙΒΩΝ ΠΟΛΕΜΟΥΣ, ΚΥΡΙΟΣ ΟΝΟΜΑ ΑΥΤΩ.

ΕΞ. 15,4 ΑΡΜΑΤΑ ΦΑΡΑΩ ΚΑΙ ΤΗΝ ΔΥΝΑΜΙΝ ΑΥΤΟΥ ΕΡΡΙΨΕΝ ΕΙΣ ΘΑΛΑΣΣΑΝ, ΕΠΙΛΕΚΤΟΥΣ ΑΝΑΒΑΤΑΣ ΤΡΙΣΤΑΤΑΣ ΚΑΤΕΠΟΝΤΙΣΕΝ ΕΝ ΕΡΥΘΡΑ ΘΑΛΑΣΣΗ,

ΕΞ. 15,5 ΠΟΝΤΩ ΕΚΑΛΥΨΕΝ ΑΥΤΟΥΣ, ΚΑΤΕΔΥΣΑΝ ΕΙΣ ΒΥΘΟΝ ΩΣΕΙ ΛΙΘΟΣ.

ΕΞ. 15,6 Η ΔΕΞΙΑ ΣΟΥ, ΚΥΡΙΕ, ΔΕΔΟΞΑΣΤΑΙ ΕΝ ΙΣΧΥΪ· Η ΔΕΞΙΑ ΣΟΥ ΧΕΙΡ, ΚΥΡΙΕ, ΕΘΡΑΥΣΕΝ ΕΧΘΡΟΥΣ.

ΕΞ. 15,7 ΚΑΙ ΤΩ ΠΛΗΘΕΙ ΤΗΣ ΔΟΞΗΣ ΣΟΥ ΣΥΝΕΤΡΙΨΑΣ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ· ΑΠΕΣΤΕΙΛΑΣ ΤΗΝ ΟΡΓΗΝ ΣΟΥ ΚΑΙ ΚΑΤΕΦΑΓΕΝ ΑΥΤΟΥΣ ΩΣ ΚΑΛΑΜΗΝ.

ΕΞ. 15,8 ΚΑΙ ΔΙΑ ΠΝΕΥΜΑΤΟΣ ΤΟΥ ΘΥΜΟΥ ΣΟΥ ΔΙΕΣΤΗ ΤΟ ΥΔΩΡ· ΕΠΑΓΗ ΩΣΕΙ ΤΕΙΧΟΣ ΤΑ ΥΔΑΤΑ, ΕΠΑΓΗ ΤΑ ΚΥΜΑΤΑ ΕΝ ΜΕΣΩ ΤΗΣ ΘΑΛΑΣΣΗΣ.

ΕΞ. 15,9 ΕΙΠΕΝ Ο ΕΧΘΡΟΣ, ΔΙΩΞΑΣ ΚΑΤΑΛΗΨΟΜΑΙ, ΜΕΡΙΩ ΣΚΥΛΑ, ΕΜΠΛΗΣΩ ΨΥΧΗΝ ΜΟΥ, ΑΝΕΛΩ ΤΗ ΜΑΧΑΙΡΑ ΜΟΥ, ΚΥΡΙΕΥΣΕΙ Η ΧΕΙΡ ΜΟΥ.

ΕΞ. 15,10 ΑΠΕΣΤΕΙΛΑΣ ΤΟ ΠΝΕΥΜΑ ΣΟΥ, ΕΚΑΛΥΨΕΝ ΑΥΤΟΥΣ ΘΑΛΑΣΣΑ· ΕΔΥΣΑΝ ΩΣΕΙ ΜΟΛΙΒΟΣ ΕΝ ΥΔΑΤΙ ΣΦΟΔΡΩ.

ΕΞ. 15,11 ΤΙΣ ΟΜΟΙΟΣ ΣΟΙ ΕΝ ΘΕΟΙΣ, ΚΥΡΙΕ; ΤΙΣ ΟΜΟΙΟΣ ΣΟΙ, ΔΕΔΟΞΑΣΜΕΝΟΣ ΕΝ ΑΓΙΟΙΣ, ΘΑΥΜΑΣΤΟΣ ΕΝ ΔΟΞΑΙΣ, ΠΟΙΩΝ ΤΕΡΑΤΑ.

ΕΞ. 15,12 ΕΞΕΤΕΙΝΑΣ ΤΗΝ ΔΕΞΙΑΝ ΣΟΥ, ΚΑΤΕΠΙΕΝ ΑΥΤΟΥΣ ΓΗ.

ΕΞ. 15,13 ΩΔΗΓΗΣΑΣ ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ ΤΟΝ ΛΑΟΝ ΣΟΥ ΤΟΥΤΟΝ, ΟΝ ΕΛΥΤΡΩΣΩ, ΠΑΡΕΚΑΛΕΣΑΣ ΤΗ ΙΣΧΥΪ ΣΟΥ ΕΙΣ ΚΑΤΑΛΥΜΑ ΑΓΙΟΝ ΣΟΥ.

ΕΞ. 15,14 ΗΚΟΥΣΑΝ ΕΘΝΗ ΚΑΙ ΩΡΓΙΣΘΗΣΑΝ· ΩΔΙΝΕΣ ΕΛΑΒΟΝ ΚΑΤΟΙΚΟΥΝΤΑΣ ΦΥΛΙΣΤΙΕΙΜ.

ΕΞ. 15,15 ΤΟΤΕ ΕΣΠΕΥΣΑΝ ΗΓΕΜΟΝΕΣ ΕΔΩΜ, ΚΑΙ ΑΡΧΟΝΤΕΣ ΜΩΑΒΙΤΩΝ, ΕΛΑΒΕΝ ΑΥΤΟΥΣ ΤΡΟΜΟΣ, ΕΤΑΚΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΧΑΝΑΑΝ.

ΕΞ. 15,16 ΕΠΙΠΕΣΟΙ ΕΠ' ΑΥΤΟΥΣ ΤΡΟΜΟΣ ΚΑΙ ΦΟΒΟΣ, ΜΕΓΕΘΕΙ ΒΡΑΧΙΟΝΟΣ ΣΟΥ ΑΠΟΛΙΘΩΘΗΤΩΣΑΝ, ΕΩΣ ΑΝ ΠΑΡΕΛΘΗ Ο ΛΑΟΣ ΣΟΥ, ΚΥΡΙΕ, ΕΩΣ ΑΝ ΠΑΡΕΛΘΗ Ο ΛΑΟΣ ΣΟΥ ΟΥΤΟΣ, ΟΝ ΕΚΤΗΣΩ.

ΕΞ. 15,17 ΕΙΣΑΓΑΓΩΝ ΚΑΤΑΦΥΤΕΥΣΟΝ ΑΥΤΟΥΣ ΕΙΣ ΟΡΟΣ ΚΛΗΡΟΝΟΜΙΑΣ ΣΟΥ, ΕΙΣ ΕΤΟΙΜΟΝ ΚΑΤΟΙΚΗΤΗΡΙΟΝ ΣΟΥ, Ο ΚΑΤΗΡΤΙΣΩ, ΚΥΡΙΕ, ΑΓΙΑΣΜΑ, ΚΥΡΙΕ, Ο ΗΤΟΙΜΑΣΑΝ ΑΙ ΧΕΙΡΕΣ ΣΟΥ.

ΕΞ. 15,18 ΚΥΡΙΟΣ ΒΑΣΙΛΕΥΩΝ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΕΠ' ΑΙΩΝΑ ΚΑΙ ΕΤΙ.

ΕΞ. 15,19 ΟΤΙ ΕΙΣΗΛΘΕΝ ΙΠΠΟΣ ΦΑΡΑΩ ΣΥΝ ΑΡΜΑΣΙ ΚΑΙ ΑΝΑΒΑΤΑΙΣ ΕΙΣ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΕΠΗΓΑΓΕΝ ΕΠ' ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΤΟ ΥΔΩΡ ΤΗΣ ΘΑΛΑΣΣΗΣ· ΟΙ ΔΕ ΥΙΟΙ ΙΣΡΑΗΛ ΕΠΟΡΕΥΘΗΣΑΝ ΔΙΑ ΞΗΡΑΣ ΕΝ ΜΕΣΩ ΤΗΣ ΘΑΛΑΣΣΗΣ.

ΕΞ. 15,20 ΛΑΒΟΥΣΑ ΔΕ ΜΑΡΙΑΜ, Η ΠΡΟΦΗΤΙΣ, Η ΑΔΕΛΦΗ ΑΑΡΩΝ, ΤΟ ΤΥΜΠΑΝΟΝ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΗΣ, ΚΑΙ ΕΞΗΛΘΟΣΑΝ ΠΑΣΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΟΠΙΣΩ ΑΥΤΗΣ ΜΕΤΑ ΤΥΜΠΑΝΩΝ ΚΑΙ ΧΟΡΩΝ,

ΕΞ. 15,21 ΕΞΗΡΧΕ ΔΕ ΑΥΤΩΝ ΜΑΡΙΑΜ ΛΕΓΟΥΣΑ· ΑΣΩΜΕΝ ΤΩ ΚΥΡΙΩ, ΕΝΔΟΞΩΣ ΓΑΡ ΔΕΔΟΞΑΣΤΑΙ· ΙΠΠΟΝ ΚΑΙ ΑΝΑΒΑΤΗΝ ΕΡΡΙΨΕΝ ΕΙΣ ΘΑΛΑΣΣΑΝ.

ΕΞ. 15,22 ΕΞΗΡΕ ΔΕ ΜΩΥΣΗΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΑΠΟ ΘΑΛΑΣΣΗΣ ΕΡΥΘΡΑΣ ΚΑΙ ΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΣΟΥΡ· ΚΑΙ ΕΠΟΡΕΥΟΝΤΟ ΤΡΕΙΣ ΗΜΕΡΑΣ ΕΝ ΤΗ ΕΡΗΜΩ ΚΑΙ ΟΥΧ ΗΥΡΙΣΚΟΝ ΥΔΩΡ ΩΣΤΕ ΠΙΕΙΝ.

ΕΞ. 15,23 ΗΛΘΟΝ ΔΕ ΕΙΣ ΜΕΡΡΑ ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΠΙΕΙΝ ΕΚ ΜΕΡΡΑΣ, ΠΙΚΡΟΝ ΓΑΡ ΗΝ· ΔΙΑ ΤΟΥΤΟ ΕΠΩΝΟΜΑΣΕ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ ΠΙΚΡΙΑ.

ΕΞ. 15,24 ΚΑΙ ΔΙΕΓΟΓΓΥΖΕΝ Ο ΛΑΟΣ ΕΠΙ ΜΩΥΣΗ ΛΕΓΟΝΤΕΣ· ΤΙ ΠΙΟΜΕΘΑ;

ΕΞ. 15,25 ΕΒΟΗΣΕ ΔΕ ΜΩΥΣΗΣ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΕΔΕΙΞΕΝ ΑΥΤΩ ΚΥΡΙΟΣ ΞΥΛΟΝ, ΚΑΙ ΕΝΕΒΑΛΕΝ ΑΥΤΟ ΕΙΣ ΤΟ ΥΔΩΡ, ΚΑΙ ΕΓΛΥΚΑΝΘΗ ΤΟ ΥΔΩΡ. ΕΚΕΙ ΕΘΕΤΟ ΑΥΤΩ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΚΡΙΣΕΙΣ ΚΑΙ ΕΚΕΙ ΑΥΤΟΝ ΕΠΕΙΡΑΣΕ.

ΕΞ. 15,26 ΚΑΙ ΕΙΠΕΝ· ΕΑΝ ΑΚΟΗ ΑΚΟΥΣΗΣ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΚΑΙ ΤΑ ΑΡΕΣΤΑ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ ΠΟΙΗΣΗΣ ΚΑΙ ΕΝΩΤΙΣΗ ΤΑΙΣ ΕΝΤΟΛΑΙΣ ΑΥΤΟΥ ΚΑΙ ΦΥΛΑΞΗΣ ΠΑΝΤΑ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΑΥΤΟΥ, ΠΑΣΑΝ ΝΟΣΟΝ, ΗΝ ΕΠΗΓΑΓΟΝ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ, ΟΥΚ ΕΠΑΞΩ ΕΠΙ ΣΕ· ΕΓΩ ΓΑΡ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ Ο ΙΩΜΕΝΟΣ ΣΕ.

ΕΞ. 15,27 ΚΑΙ ΗΛΘΟΣΑΝ ΕΙΣ ΑΙΛΕΙΜ, ΚΑΙ ΗΣΑΝ ΕΚΕΙ ΔΩΔΕΚΑ ΠΗΓΑΙ ΥΔΑΤΩΝ ΚΑΙ ΕΒΔΟΜΗΚΟΝΤΑ ΣΤΕΛΕΧΗ ΦΟΙΝΙΚΩΝ· ΠΑΡΕΝΕΒΑΛΟΝ ΔΕ ΕΚΕΙ ΠΑΡΑ ΤΑ ΥΔΑΤΑ.

ΕΞΟΔΟΣ 16

ΕΞ. 16,1 ΑΠΗΡΑΝ ΔΕ ΕΞ ΑΙΛΕΙΜ ΚΑΙ ΗΛΘΟΣΑΝ ΠΑΣΑ ΣΥΝΑΓΩΓΗ ΥΙΩΝ ΙΣΡΑΗΛ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΣΙΝ, Ο ΕΣΤΙΝ ΑΝΑ ΜΕΣΟΝ ΑΙΛΕΙΜ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΣΙΝΑ. ΤΗ ΔΕ ΠΕΝΤΕΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΤΩ ΜΗΝΙ ΤΩ ΔΕΥΤΕΡΩ ΕΞΕΛΗΛΥΘΟΤΩΝ ΑΥΤΩΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ,

ΕΞ. 16,2 ΔΙΕΓΟΓΓΥΖΕ ΠΑΣΑ ΣΥΝΑΓΩΓΗ ΥΙΩΝ ΙΣΡΑΗΛ ΕΠΙ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ,

ΕΞ. 16,3 ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΑΥΤΟΥΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ· ΟΦΕΛΟΝ ΑΠΕΘΑΝΟΜΕΝ ΠΛΗΓΕΝΤΕΣ ΥΠΟ ΚΥΡΙΟΥ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΟΤΑΝ ΕΚΑΘΙΣΑΜΕΝ ΕΠΙ ΤΩΝ ΛΕΒΗΤΩΝ ΤΩΝ ΚΡΕΩΝ ΚΑΙ ΗΣΘΙΟΜΕΝ ΑΡΤΟΥΣ ΕΙΣ ΠΛΗΣΜΟΝΗΝ· ΟΤΙ ΕΞΗΓΑΓΕΤΕ ΗΜΑΣ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΤΑΥΤΗΝ ΑΠΟΚΤΕΙΝΑΙ ΠΑΣΑΝ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΤΑΥΤΗΝ ΕΝ ΛΙΜΩ.

ΕΞ. 16,4 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΙΔΟΥ ΕΓΩ ΥΩ ΥΜΙΝ ΑΡΤΟΥΣ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ Ο ΛΑΟΣ ΚΑΙ ΣΥΛΛΕΞΟΥΣΙ ΤΟ ΤΗΣ ΗΜΕΡΑΣ ΕΙΣ ΗΜΕΡΑΝ, ΟΠΩΣ ΠΕΙΡΑΣΩ ΑΥΤΟΥΣ, ΕΙ ΠΟΡΕΥΣΟΝΤΑΙ ΤΩ ΝΟΜΩ ΜΟΥ Η ΟΥ·

ΕΞ. 16,5 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΚΤΗ ΚΑΙ ΕΤΟΙΜΑΣΟΥΣΙΝ Ο ΑΝ ΕΙΣΕΝΕΓΚΩΣΙ, ΚΑΙ ΕΣΤΑΙ ΔΙΠΛΟΥΝ Ο ΕΑΝ ΣΥΝΑΓΑΓΩΣΙ ΤΟ ΚΑΘ' ΗΜΕΡΑΝ ΕΙΣ ΗΜΕΡΑΝ.

ΕΞ. 16,6 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΠΡΟΣ ΠΑΣΑΝ ΣΥΝΑΓΩΓΗΝ ΥΙΩΝ ΙΣΡΑΗΛ· ΕΣΠΕΡΑΣ ΓΝΩΣΕΣΘΕ ΟΤΙ ΚΥΡΙΟΣ ΕΞΗΓΑΓΕΝ ΥΜΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ,

ΕΞ. 16,7 ΚΑΙ ΠΡΩΪ ΟΨΕΣΘΕ ΤΗΝ ΔΟΞΑΝ ΚΥΡΙΟΥ ΕΝ ΤΩ ΕΙΣΑΚΟΥΣΑΙ ΤΟΝ ΓΟΓΓΥΣΜΟΝ ΥΜΩΝ ΕΠΙ ΤΩ ΘΕΩ· ΗΜΕΙΣ ΔΕ ΤΙ ΕΣΜΕΝ ΟΤΙ ΔΙΑΓΟΓΓΥΖΕΤΕ ΚΑΘ' ΗΜΩΝ;

ΕΞ. 16,8 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ· ΕΝ ΤΩ ΔΙΔΟΝΑΙ ΚΥΡΙΟΝ ΥΜΙΝ ΕΣΠΕΡΑΣ ΚΡΕΑ ΦΑΓΕΙΝ ΚΑΙ ΑΡΤΟΥΣ ΤΟ ΠΡΩΪ ΕΙΣ ΠΛΗΣΜΟΝΗΝ ΔΙΑ ΤΟ ΕΙΣΑΚΟΥΣΑΙ ΚΥΡΙΟΝ ΤΟΝ ΓΟΓΓΥΣΜΟΝ ΥΜΩΝ, ΟΝ ΥΜΕΙΣ ΔΙΑΓΟΓΓΥΖΕΤΕ ΚΑΘ' ΗΜΩΝ· ΗΜΕΙΣ ΔΕ ΤΙ ΕΣΜΕΝ; ΟΥ ΓΑΡ ΚΑΘ' ΗΜΩΝ ΕΣΤΙΝ Ο ΓΟΓΓΥΣΜΟΣ ΥΜΩΝ· ΑΛΛ' Η ΚΑΤΑ ΤΟΥ ΘΕΟΥ.

ΕΞ. 16,9 ΕΙΠΕ ΔΕ ΜΩΥΣΗΣ ΠΡΟΣ ΑΑΡΩΝ· ΕΙΠΟΝ ΠΑΣΗ ΣΥΝΑΓΩΓΗ ΥΙΩΝ ΙΣΡΑΗΛ· ΠΡΟΣΕΛΘΕΤΕ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ· ΕΙΣΑΚΗΚΟΕ ΓΑΡ ΤΟΝ ΓΟΓΓΥΣΜΟΝ ΥΜΩΝ.

ΕΞ. 16,10 ΗΝΙΚΑ ΔΕ ΕΛΑΛΕΙ ΑΑΡΩΝ ΠΑΣΗ ΣΥΝΑΓΩΓΗ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΕΣΤΡΑΦΗΣΑΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ, ΚΑΙ Η ΔΟΞΑ ΚΥΡΙΟΥ ΩΦΘΗ ΕΝ ΝΕΦΕΛΗ.

ΕΞ. 16,11 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΕΞ. 16,12 ΕΙΣΑΚΗΚΟΑ ΤΟΝ ΓΟΓΓΥΣΜΟΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ· ΛΑΛΗΣΟΝ ΠΡΟΣ ΑΥΤΟΥΣ ΛΕΓΩΝ· ΤΟ ΠΡΟΣ ΕΣΠΕΡΑΝ ΕΔΕΣΘΕ ΚΡΕΑ ΚΑΙ ΤΟ ΠΡΩΪ ΠΛΗΣΘΗΣΕΣΘΕ ΑΡΤΩΝ· ΚΑΙ ΓΝΩΣΕΣΘΕ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΕΞ. 16,13 ΕΓΕΝΕΤΟ ΔΕ ΕΣΠΕΡΑ, ΚΑΙ ΑΝΕΒΗ ΟΡΤΥΓΟΜΗΤΡΑ ΚΑΙ ΕΚΑΛΥΨΕ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ· ΤΟ ΠΡΩΪ ΕΓΕΝΕΤΟ ΚΑΤΑΠΑΥΟΜΕΝΗΣ ΤΗΣ ΔΡΟΣΟΥ ΚΥΚΛΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ

ΕΞ. 16,14 ΚΑΙ ΙΔΟΥ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΗΣ ΕΡΗΜΟΥ ΛΕΠΤΟΝ ΩΣΕΙ ΚΟΡΙΟΝ ΛΕΥΚΟΝ, ΩΣΕΙ ΠΑΓΟΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΕΞ. 16,15 ΙΔΟΝΤΕΣ ΔΕ ΑΥΤΟ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΙΠΑΝ ΕΤΕΡΟΣ ΤΩ ΕΤΕΡΩ· ΤΙ ΕΣΤΙ ΤΟΥΤΟ; ΟΥ ΓΑΡ ΗΔΕΙΣΑΝ, ΤΙ ΗΝ. ΕΙΠΕ ΔΕ ΜΩΥΣΗΣ ΑΥΤΟΙΣ· ΟΥΤΟΣ Ο ΑΡΤΟΣ, ΟΝ ΕΔΩΚΕ ΚΥΡΙΟΣ ΥΜΙΝ ΦΑΓΕΙΝ·

ΕΞ. 16,16 ΤΟΥΤΟ ΤΟ ΡΗΜΑ Ο ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ· ΣΥΝΑΓΑΓΕΤΕ ΑΠ' ΑΥΤΟΥ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΥΣ ΚΑΘΗΚΟΝΤΑΣ, ΓΟΜΟΡ ΚΑΤΑ ΚΕΦΑΛΗΝ ΚΑΤΑ ΑΡΙΘΜΟΝ ΨΥΧΩΝ ΥΜΩΝ, ΕΚΑΣΤΟΣ ΣΥΝ ΤΟΙΣ ΣΥΣΚΗΝΙΟΙΣ ΥΜΩΝ ΣΥΛΛΕΞΑΤΕ.

ΕΞ. 16,17 ΕΠΟΙΗΣΑΝ ΔΕ ΟΥΤΩΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΣΥΝΕΛΕΞΑΝ Ο ΤΟ ΠΟΛΥ ΚΑΙ Ο ΤΟ ΕΛΑΤΤΟΝ.

ΕΞ. 16,18 ΚΑΙ ΜΕΤΡΗΣΑΝΤΕΣ ΓΟΜΟΡ, ΟΥΚ ΕΠΛΕΟΝΑΣΕΝ Ο ΤΟ ΠΟΛΥ, ΚΑΙ Ο ΤΟ ΕΛΑΤΤΟΝ ΟΥΚ ΗΛΑΤΤΟΝΗΣΕΝ· ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΥΣ ΚΑΘΗΚΟΝΤΑΣ ΠΑΡ' ΕΑΥΤΩ ΣΥΝΕΛΕΞΑΝ.

ΕΞ. 16,19 ΕΙΠΕ ΔΕ ΜΩΥΣΗΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΜΗΔΕΙΣ ΚΑΤΑΛΕΙΠΕΤΩ ΑΠ' ΑΥΤΟΥ ΕΙΣ ΤΟ ΠΡΩΪ.

ΕΞ. 16,20 ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΝ ΜΩΥΣΗ, ΑΛΛΑ ΚΑΤΕΛΙΠΟΝ ΤΙΝΕΣ ΑΠ' ΑΥΤΟΥ ΕΙΣ ΤΟ ΠΡΩΪ· ΚΑΙ ΕΞΕΖΕΣΕ ΣΚΩΛΗΚΑΣ ΚΑΙ ΕΠΩΖΕΣΕ· ΚΑΙ ΕΠΙΚΡΑΝΘΗ ΕΠ' ΑΥΤΟΙΣ ΜΩΥΣΗΣ.

ΕΞ. 16,21 ΚΑΙ ΣΥΝΕΛΕΞΑΝ ΑΥΤΟ ΠΡΩΪ ΠΡΩΪ, ΕΚΑΣΤΟΣ ΤΟ ΚΑΘΗΚΟΝ ΑΥΤΩ· ΗΝΙΚΑ ΔΕ ΔΙΕΘΕΡΜΑΙΝΕΝ Ο ΗΛΙΟΣ, ΕΤΗΚΕΤΟ.

ΕΞ. 16,22 ΕΓΕΝΕΤΟ ΔΕ ΤΗ ΗΜΕΡΑ ΤΗ ΕΚΤΗ, ΣΥΝΕΛΕΞΑΝ ΤΑ ΔΕΟΝΤΑ ΔΙΠΛΑ, ΔΥΟ ΓΟΜΟΡ ΤΩ ΕΝΙ· ΕΙΣΗΛΘΟΣΑΝ ΔΕ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΚΑΙ ΑΝΗΓΓΕΙΛΑΝ ΜΩΥΣΗ·

ΕΞ. 16,23 ΕΙΠΕ ΔΕ ΜΩΥΣΗΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΟΥ ΤΟΥΤΟ ΤΟ ΡΗΜΑ ΕΣΤΙΝ, Ο ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ; ΣΑΒΒΑΤΑ ΑΝΑΠΑΥΣΙΣ ΑΓΙΑ ΤΩ ΚΥΡΙΩ ΑΥΡΙΟΝ· ΟΣΑ ΕΑΝ ΠΕΣΣΗΤΕ, ΠΕΣΣΕΤΕ, ΚΑΙ ΟΣΑ ΕΑΝ ΕΨΗΤΕ, ΕΨΕΤΕ· ΚΑΙ ΠΑΝ ΤΟ ΠΛΕΟΝΑΖΟΝ ΚΑΤΑΛΕΙΠΕΤΕ ΑΥΤΟ ΕΙΣ ΑΠΟΘΗΚΗΝ ΕΙΣ ΤΟ ΠΡΩΪ.

ΕΞ. 16,24 ΚΑΙ ΚΑΤΕΛΙΠΟΣΑΝ ΑΠ' ΑΥΤΟΥ ΕΙΣ ΤΟ ΠΡΩΪ, ΚΑΘΩΣ ΣΥΝΕΤΑΞΕΝ ΑΥΤΟΙΣ ΜΩΥΣΗΣ· ΚΑΙ ΟΥΚ ΕΠΩΖΕΣΕΝ, ΟΥΔΕ ΣΚΩΛΗΞ ΕΓΕΝΕΤΟ ΕΝ ΑΥΤΩ.

ΕΞ. 16,25 ΕΙΠΕ ΔΕ ΜΩΥΣΗΣ· ΦΑΓΕΤΕ ΣΗΜΕΡΟΝ, ΕΣΤΙ ΓΑΡ ΣΑΒΒΑΤΑ ΣΗΜΕΡΟΝ ΤΩ ΚΥΡΙΩ· ΟΥΧ ΕΥΡΕΘΗΣΕΤΑΙ ΕΝ ΤΩ ΠΕΔΙΩ.

ΕΞ. 16,26 ΕΞ ΗΜΕΡΑΣ ΣΥΛΛΕΞΕΤΕ· ΤΗ ΔΕ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΣΑΒΒΑΤΑ, ΟΤΙ ΟΥΚ ΕΣΤΑΙ ΕΝ ΑΥΤΗ.

ΕΞ. 16,27 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΕΞΗΛΘΟΣΑΝ ΤΙΝΕΣ ΕΚ ΤΟΥ ΛΑΟΥ ΣΥΛΛΕΞΑΙ ΚΑΙ ΟΥΧ ΕΥΡΟΝ.

ΕΞ. 16,28 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΕΩΣ ΤΙΝΟΣ ΟΥ ΒΟΥΛΕΣΘΕ ΕΙΣΑΚΟΥΕΙΝ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΚΑΙ ΤΟΝ ΝΟΜΟΝ ΜΟΥ;

ΕΞ. 16,29 ΙΔΕΤΕ, Ο ΓΑΡ ΚΥΡΙΟΣ ΕΔΩΚΕΝ ΥΜΙΝ ΣΑΒΒΑΤΑ ΤΗΝ ΗΜΕΡΑΝ ΤΑΥΤΗΝ· ΔΙΑ ΤΟΥΤΟ ΑΥΤΟΣ ΕΔΩΚΕΝ ΥΜΙΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΚΤΗ ΑΡΤΟΥΣ ΔΥΟ ΗΜΕΡΩΝ· ΚΑΘΗΣΕΣΘΕ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΥΣ ΟΙΚΟΥΣ ΥΜΩΝ, ΜΗΔΕΙΣ ΕΚΠΟΡΕΥΕΣΘΩ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΟΥ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ.

ΕΞ. 16,30 ΚΑΙ ΕΣΑΒΒΑΤΙΣΕΝ Ο ΛΑΟΣ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ.

ΕΞ. 16,31 ΚΑΙ ΕΠΩΝΟΜΑΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ, ΜΑΝ· ΗΝ ΔΕ ΩΣΕΙ ΣΠΕΡΜΑ ΚΟΡΙΟΥ ΛΕΥΚΟΝ, ΤΟ ΔΕ ΓΕΥΜΑ ΑΥΤΟΥ ΩΣ ΕΓΚΡΙΣ ΕΝ ΜΕΛΙΤΙ.

ΕΞ. 16,32 ΕΙΠΕ ΔΕ ΜΩΥΣΗΣ· ΤΟΥΤΟ ΤΟ ΡΗΜΑ, Ο ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ· ΠΛΗΣΑΤΕ ΤΟ ΓΟΜΟΡ ΤΟΥ ΜΑΝ ΕΙΣ ΑΠΟΘΗΚΗΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ, ΙΝΑ ΙΔΩΣΙ ΤΟΝ ΑΡΤΟΝ, ΟΝ ΕΦΑΓΕΤΕ ΥΜΕΙΣ ΕΝ ΤΗ ΕΡΗΜΩ, ΩΣ ΕΞΗΓΑΓΕΝ ΥΜΑΣ ΚΥΡΙΟΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΕΞ. 16,33 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΑΑΡΩΝ· ΛΑΒΕ ΣΤΑΜΝΟΝ ΧΡΥΣΟΥΝ ΕΝΑ ΚΑΙ ΕΜΒΑΛΕ ΕΙΣ ΑΥΤΟΝ ΠΛΗΡΕΣ ΤΟ ΓΟΜΟΡ ΤΟΥ ΜΑΝ ΚΑΙ ΑΠΟΘΗΣΕΙΣ ΑΥΤΟ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ ΕΙΣ ΔΙΑΤΗΡΗΣΙΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ.

ΕΞ. 16,34 ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ, ΚΑΙ ΑΠΕΘΗΚΕΝ ΑΑΡΩΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΙΣ ΔΙΑΤΗΡΗΣΙΝ.

ΕΞ. 16,35 ΟΙ ΔΕ ΥΙΟΙ ΙΣΡΑΗΛ ΕΦΑΓΟΝ ΤΟ ΜΑΝ ΕΤΗ ΤΕΣΣΑΡΑΚΟΝΤΑ, ΕΩΣ ΗΛΘΟΝ ΕΙΣ ΓΗΝ ΟΙΚΟΥΜΕΝΗΝ· ΕΦΑΓΟΣΑΝ ΤΟ ΜΑΝ, ΕΩΣ ΠΑΡΕΓΕΝΟΝΤΟ ΕΙΣ ΜΕΡΟΣ ΤΗΣ ΦΟΙΝΙΚΗΣ.

ΕΞ. 16,36 ΤΟ ΔΕ ΓΟΜΟΡ ΤΟ ΔΕΚΑΤΟΝ ΤΩΝ ΤΡΙΩΝ ΜΕΤΡΩΝ ΗΝ.

ΕΞΟΔΟΣ 17

ΕΞ. 17,1 ΚΑΙ ΑΠΗΡΕ ΠΑΣΑ ΣΥΝΑΓΩΓΗ ΥΙΩΝ ΙΣΡΑΗΛ ΕΚ ΤΗΣ ΕΡΗΜΟΥ ΣΙΝ ΚΑΤΑ ΠΑΡΕΜΒΟΛΑΣ ΑΥΤΩΝ ΔΙΑ ΡΗΜΑΤΟΣ ΚΥΡΙΟΥ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΣΑΝ ΕΝ ΡΑΦΙΔΕΙΝ· ΟΥΚ ΗΝ ΔΕ ΥΔΩΡ ΤΩ ΛΑΩ ΠΙΕΙΝ.

ΕΞ. 17,2 ΚΑΙ ΕΛΟΙΔΟΡΕΙΤΟ Ο ΛΑΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΟΝΤΕΣ· ΔΟΣ ΗΜΙΝ ΥΔΩΡ, ΙΝΑ ΠΙΩΜΕΝ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΜΩΥΣΗΣ· ΤΙ ΛΟΙΔΟΡΕΙΣΘΕ ΜΟΙ, ΚΑΙ ΤΙ ΠΕΙΡΑΖΕΤΕ ΚΥΡΙΟΝ;

ΕΞ. 17,3 ΕΔΙΨΗΣΕ ΔΕ ΕΚΕΙ Ο ΛΑΟΣ ΥΔΑΤΙ, ΚΑΙ ΔΙΕΓΟΓΓΥΖΕΝ ΕΚΕΙ Ο ΛΑΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΟΝΤΕΣ· ΙΝΑΤΙ ΤΟΥΤΟ; ΑΝΕΒΙΒΑΣΑΣ ΗΜΑΣ ΕΞ ΑΙΓΥΠΤΟΥ ΑΠΟΚΤΕΙΝΑΙ ΗΜΑΣ ΚΑΙ ΤΑ ΤΕΚΝΑ ΗΜΩΝ ΚΑΙ ΤΑ ΚΤΗΝΗ ΤΩ ΔΙΨΕΙ;

ΕΞ. 17,4 ΕΒΟΗΣΕ ΔΕ ΜΩΥΣΗΣ ΠΡΟΣ ΚΥΡΙΟΝ ΛΕΓΩΝ· ΤΙ ΠΟΙΗΣΩ ΤΩ ΛΑΩ ΤΟΥΤΩ; ΕΤΙ ΜΙΚΡΟΝ ΚΑΙ ΚΑΤΑΛΙΘΟΒΟΛΗΣΟΥΣΙ ΜΕ.

ΕΞ. 17,5 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΠΡΟΠΟΡΕΥΟΥ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ, ΛΑΒΕ ΔΕ ΣΕΑΥΤΩ ΑΠΟ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΤΟΥ ΛΑΟΥ· ΚΑΙ ΤΗΝ ΡΑΒΔΟΝ, ΕΝ Η ΕΠΑΤΑΞΑΣ ΤΟΝ ΠΟΤΑΜΟΝ, ΛΑΒΕ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ ΚΑΙ ΠΟΡΕΥΣΗ.

ΕΞ. 17,6 ΟΔΕ ΕΓΩ ΕΣΤΗΚΑ ΕΚΕΙ ΠΡΟ ΤΟΥ ΣΕ ΕΠΙ ΤΗΣ ΠΕΤΡΑΣ ΕΝ ΧΩΡΗΒ· ΚΑΙ ΠΑΤΑΞΕΙΣ ΤΗΝ ΠΕΤΡΑΝ, ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΕΞ ΑΥΤΗΣ ΥΔΩΡ, ΚΑΙ ΠΙΕΤΑΙ Ο ΛΑΟΣ. ΕΠΟΙΗΣΕ ΔΕ ΜΩΥΣΗΣ ΟΥΤΩΣ ΕΝΑΝΤΙΟΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΕΞ. 17,7 ΚΑΙ ΕΠΩΝΟΜΑΣΕ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ ΠΕΙΡΑΣΜΟΣ ΚΑΙ ΛΟΙΔΟΡΗΣΙΣ, ΔΙΑ ΤΗΝ ΛΟΙΔΟΡΙΑΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΔΙΑ ΤΟ ΠΕΙΡΑΖΕΙΝ ΚΥΡΙΟΝ ΛΕΓΟΝΤΑΣ· ΕΙ ΕΣΤΙ ΚΥΡΙΟΣ ΕΝ ΗΜΙΝ Η ΟΥ;

ΕΞ. 17,8 ΗΛΘΕ ΔΕ ΑΜΑΛΗΚ ΚΑΙ ΕΠΟΛΕΜΕΙ ΙΣΡΑΗΛ ΕΝ ΡΑΦΙΔΕΙΝ.

ΕΞ. 17,9 ΕΙΠΕ ΔΕ ΜΩΥΣΗΣ ΤΩ ΙΗΣΟΥ· ΕΠΙΛΕΞΟΝ ΣΕΑΥΤΩ ΑΝΔΡΑΣ ΔΥΝΑΤΟΥΣ ΚΑΙ ΕΞΕΛΘΩΝ ΠΑΡΑΤΑΞΑΙ ΤΩ ΑΜΑΛΗΚ ΑΥΡΙΟΝ, ΚΑΙ ΙΔΟΥ ΕΓΩ ΕΣΤΗΚΑ ΕΠΙ ΤΗΣ ΚΟΡΥΦΗΣ ΤΟΥ ΒΟΥΝΟΥ, ΚΑΙ Η ΡΑΒΔΟΣ ΤΟΥ ΘΕΟΥ ΕΝ ΤΗ ΧΕΙΡΙ ΜΟΥ.

ΕΞ. 17,10 ΚΑΙ ΕΠΟΙΗΣΕΝ ΙΗΣΟΥΣ ΚΑΘΑΠΕΡ ΕΙΠΕΝ ΑΥΤΩ ΜΩΥΣΗΣ, ΚΑΙ ΕΞΕΛΘΩΝ ΠΑΡΕΤΑΞΑΤΟ ΤΩ ΑΜΑΛΗΚ· ΚΑΙ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΩΡ ΑΝΕΒΗΣΑΝ ΕΠΙ ΤΗΝ ΚΟΡΥΦΗΝ ΤΟΥ ΒΟΥΝΟΥ.

ΕΞ. 17,11 ΚΑΙ ΕΓΙΝΕΤΟ ΟΤΑΝ ΕΠΗΡΕ ΜΩΥΣΗΣ ΤΑΣ ΧΕΙΡΑΣ, ΚΑΤΙΣΧΥΕΝ ΙΣΡΑΗΛ· ΟΤΑΝ ΔΕ ΚΑΘΗΚΕ ΤΑΣ ΧΕΙΡΑΣ, ΚΑΤΙΣΧΥΕΝ ΑΜΑΛΗΚ.

ΕΞ. 17,12 ΑΙ ΔΕ ΧΕΙΡΕΣ ΜΩΥΣΗ ΒΑΡΕΙΑΙ· ΚΑΙ ΛΑΒΟΝΤΕΣ ΛΙΘΟΝ ΥΠΕΘΗΚΑΝ ΥΠ' ΑΥΤΟΝ, ΚΑΙ ΕΚΑΘΗΤΟ ΕΠ' ΑΥΤΟΥ, ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΩΡ ΕΣΤΗΡΙΖΟΝ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ, ΕΝΤΕΥΘΕΝ ΕΙΣ ΚΑΙ ΕΝΤΕΥΘΕΝ ΕΙΣ· ΚΑΙ ΕΓΕΝΟΝΤΟ ΑΙ ΧΕΙΡΕΣ ΜΩΥΣΗ ΕΣΤΗΡΙΓΜΕΝΑΙ ΕΩΣ ΔΥΣΜΩΝ ΗΛΙΟΥ.

ΕΞ. 17,13 ΚΑΙ ΕΤΡΕΨΑΤΟ ΙΗΣΟΥΣ ΤΟΝ ΑΜΑΛΗΚ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΕΝ ΦΟΝΩ ΜΑΧΑΙΡΑΣ.

ΕΞ. 17,14 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΚΑΤΑΓΡΑΨΟΝ ΤΟΥΤΟ ΕΙΣ ΜΝΗΜΟΣΥΝΟΝ ΕΝ ΒΙΒΛΙΩ ΚΑΙ ΔΟΣ ΕΙΣ ΤΑ ΩΤΑ ΙΗΣΟΥ, ΟΤΙ ΑΛΟΙΦΗ ΕΞΑΛΕΙΨΩ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΜΑΛΗΚ ΕΚ ΤΗΣ ΥΠΟ ΤΟΝ ΟΥΡΑΝΟΝ.

ΕΞ. 17,15 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΜΩΥΣΗΣ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΩ ΚΑΙ ΕΠΩΝΟΜΑΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΚΥΡΙΟΣ ΚΑΤΑΦΥΓΗ ΜΟΥ·

ΕΞ. 17,16 ΟΤΙ ΕΝ ΧΕΙΡΙ ΚΡΥΦΑΙΑ ΠΟΛΕΜΕΙ ΚΥΡΙΟΣ ΕΠΙ ΑΜΑΛΗΚ ΑΠΟ ΓΕΝΕΩΝ ΕΙΣ ΓΕΝΕΑΣ.

ΕΞΟΔΟΣ 18

ΕΞ. 18,1 ΗΚΟΥΣΕ ΔΕ ΙΟΘΟΡ ΙΕΡΕΥΣ ΜΑΔΙΑΜ Ο ΓΑΜΒΡΟΣ ΜΩΥΣΗ ΠΑΝΤΑ ΟΣΑ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΙΣΡΑΗΛ ΤΩ ΕΑΥΤΟΥ ΛΑΩ· ΕΞΗΓΑΓΕ ΓΑΡ ΚΥΡΙΟΣ ΤΟΝ ΙΣΡΑΗΛ ΕΞ ΑΙΓΥΠΤΟΥ.

ΕΞ. 18,2 ΕΛΑΒΕ ΔΕ ΙΟΘΟΡ Ο ΓΑΜΒΡΟΣ ΜΩΥΣΗ ΣΕΠΦΩΡΑΝ ΤΗΝ ΓΥΝΑΙΚΑ ΜΩΥΣΗ ΜΕΤΑ ΤΗΝ ΑΦΕΣΙΝ ΑΥΤΗΣ

ΕΞ. 18,3 ΚΑΙ ΤΟΥΣ ΔΥΟ ΥΙΟΥΣ ΑΥΤΗΣ· ΟΝΟΜΑ ΤΩ ΕΝΙ ΑΥΤΩΝ ΓΗΡΣΑΜ ΛΕΓΩΝ· ΠΑΡΟΙΚΟΣ ΗΜΗΝ ΕΝ ΓΗ ΑΛΛΟΤΡΙΑ·

ΕΞ. 18,4 ΚΑΙ ΤΟ ΟΝΟΜΑ ΤΟΥ ΔΕΥΤΕΡΟΥ ΕΛΙΕΖΕΡ ΛΕΓΩΝ· Ο ΓΑΡ ΘΕΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΒΟΗΘΟΣ ΜΟΥ ΚΑΙ ΕΞΕΙΛΑΤΟ ΜΕ ΕΚ ΧΕΙΡΟΣ ΦΑΡΑΩ.

ΕΞ. 18,5 ΚΑΙ ΕΞΗΛΘΕΝ ΙΟΘΟΡ Ο ΓΑΜΒΡΟΣ ΜΩΥΣΗ ΚΑΙ ΟΙ ΥΙΟΙ ΚΑΙ Η ΓΥΝΗ ΠΡΟΣ ΜΩΥΣΗΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ, ΟΥ ΠΑΡΕΝΕΒΑΛΕΝ ΕΠ' ΟΡΟΥΣ ΤΟΥ ΘΕΟΥ.

ΕΞ. 18,6 ΑΝΗΓΓΕΛΗ ΔΕ ΜΩΥΣΗ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ Ο ΓΑΜΒΡΟΣ ΣΟΥ ΙΟΘΟΡ ΠΑΡΑΓΙΝΕΤΑΙ ΠΡΟΣ ΣΕ, ΚΑΙ Η ΓΥΝΗ ΚΑΙ ΟΙ ΔΥΟ ΥΙΟΙ ΣΟΥ ΜΕΤ' ΑΥΤΟΥ.

ΕΞ. 18,7 ΕΞΗΛΘΕ ΔΕ ΜΩΥΣΗΣ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΤΩ ΓΑΜΒΡΩ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΩ ΚΑΙ ΕΦΙΛΗΣΕΝ ΑΥΤΟΝ, ΚΑΙ ΗΣΠΑΣΑΝΤΟ ΑΛΛΗΛΟΥΣ· ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ.

ΕΞ. 18,8 ΚΑΙ ΔΙΗΓΗΣΑΤΟ ΜΩΥΣΗΣ ΤΩ ΓΑΜΒΡΩ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΤΩ ΦΑΡΑΩ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ ΕΝΕΚΕΝ ΤΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΜΟΧΘΟΝ ΤΟΝ ΓΕΝΟΜΕΝΟΝ ΑΥΤΟΙΣ ΕΝ ΤΗ ΟΔΩ ΚΑΙ ΟΤΙ ΕΞΕΙΛΑΤΟ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΚ ΧΕΙΡΟΣ ΦΑΡΑΩ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΑΙΓΥΠΤΙΩΝ.

ΕΞ. 18,9 ΕΞΕΣΤΗ ΔΕ ΙΟΘΟΡ ΕΠΙ ΠΑΣΙ ΤΟΙΣ ΑΓΑΘΟΙΣ, ΟΙΣ ΕΠΟΙΗΣΕΝ ΑΥΤΟΙΣ ΚΥΡΙΟΣ, ΟΤΙ ΕΞΕΙΛΑΤΟ ΑΥΤΟΥΣ ΕΚ ΧΕΙΡΟΣ ΑΙΓΥΠΤΙΩΝ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΦΑΡΑΩ.

ΕΞ. 18,10 ΚΑΙ ΕΙΠΕΝ ΙΟΘΟΡ· ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ, ΟΤΙ ΕΞΕΙΛΑΤΟ ΑΥΤΟΥΣ ΕΚ ΧΕΙΡΟΣ ΑΙΓΥΠΤΙΩΝ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΦΑΡΑΩ·

ΕΞ. 18,11 ΝΥΝ ΕΓΝΩΝ ΟΤΙ ΜΕΓΑΣ ΚΥΡΙΟΣ ΠΑΡΑ ΠΑΝΤΑΣ ΤΟΥΣ ΘΕΟΥΣ, ΕΝΕΚΕΝ ΤΟΥΤΟΥ ΟΤΙ ΕΠΕΘΕΝΤΟ ΑΥΤΟΙΣ.

ΕΞ. 18,12 ΚΑΙ ΕΛΑΒΕΝ ΙΟΘΟΡ Ο ΓΑΜΒΡΟΣ ΜΩΥΣΗ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΘΥΣΙΑΣ ΤΩ ΘΕΩ· ΠΑΡΕΓΕΝΕΤΟ ΔΕ ΑΑΡΩΝ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΙΣΡΑΗΛ ΣΥΜΦΑΓΕΙΝ ΑΡΤΟΝ ΜΕΤΑ ΤΟΥ ΓΑΜΒΡΟΥ ΜΩΥΣΗ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ.

ΕΞ. 18,13 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΗΝ ΕΠΑΥΡΙΟΝ ΣΥΝΕΚΑΘΙΣΕ ΜΩΥΣΗΣ ΚΡΙΝΕΙΝ ΤΟΝ ΛΑΟΝ· ΠΑΡΕΙΣΤΗΚΕΙ ΔΕ ΠΑΣ Ο ΛΑΟΣ ΜΩΥΣΗ ΑΠΟ ΠΡΩΪΘΕΝ ΕΩΣ ΔΕΙΛΗΣ.

ΕΞ. 18,14 ΚΑΙ ΙΔΩΝ ΙΟΘΟΡ ΠΑΝΤΑ ΟΣΑ ΠΟΙΕΙ ΤΩ ΛΑΩ, ΛΕΓΕΙ· ΤΙ ΤΟΥΤΟ, Ο ΣΥ ΠΟΙΕΙΣ ΤΩ ΛΑΩ; ΔΙΑΤΙ ΣΥ ΚΑΘΗΣΑΙ ΜΟΝΟΣ, ΠΑΣ ΔΕ Ο ΛΑΟΣ ΠΑΡΕΣΤΗΚΕ ΣΟΙ ΑΠΟ ΠΡΩΪΘΕΝ ΕΩΣ ΔΕΙΛΗΣ;

ΕΞ. 18,15 ΚΑΙ ΛΕΓΕΙ ΜΩΥΣΗΣ ΤΩ ΓΑΜΒΡΩ, ΟΤΙ ΠΑΡΑΓΙΝΕΤΑΙ ΠΡΟΣ ΜΕ Ο ΛΑΟΣ ΕΚΖΗΤΗΣΑΙ ΚΡΙΣΙΝ ΠΑΡΑ ΤΟΥ ΘΕΟΥ.

ΕΞ. 18,16 ΟΤΑΝ ΓΑΡ ΓΕΝΗΤΑΙ ΑΥΤΟΙΣ ΑΝΤΙΛΟΓΙΑ ΚΑΙ ΕΛΘΩΣΙ ΠΡΟΣ ΜΕ, ΔΙΑΚΡΙΝΩ ΕΚΑΣΤΟΝ ΚΑΙ ΣΥΜΒΙΒΑΖΩ ΑΥΤΟΥΣ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΟΝ ΝΟΜΟΝ ΑΥΤΟΥ.

ΕΞ. 18,17 ΕΙΠΕ ΔΕ Ο ΓΑΜΒΡΟΣ ΜΩΥΣΗ ΠΡΟΣ ΑΥΤΟΝ· ΟΥΚ ΟΡΘΩΣ ΣΥ ΠΟΙΕΙΣ ΤΟ ΡΗΜΑ ΤΟΥΤΟ·

ΕΞ. 18,18 ΦΘΟΡΑ ΚΑΤΑΦΘΑΡΗΣΗ ΑΝΥΠΟΜΟΝΗΤΩ ΚΑΙ ΣΥ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΟΥΤΟΣ, ΟΣ ΕΣΤΙ ΜΕΤΑ ΣΟΥ· ΒΑΡΥ ΣΟΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΟΥ ΔΥΝΗΣΗ ΠΟΙΕΙΝ ΣΥ ΜΟΝΟΣ.

ΕΞ. 18,19 ΝΥΝ ΟΥΝ ΑΚΟΥΣΟΝ ΜΟΥ ΚΑΙ ΣΥΜΒΟΥΛΕΥΣΩ ΣΟΙ, ΚΑΙ ΕΣΤΑΙ Ο ΘΕΟΣ ΜΕΤΑ ΣΟΥ. ΓΙΝΟΥ ΣΥ ΤΩ ΛΑΩ ΤΑ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΚΑΙ ΑΝΟΙΣΕΙΣ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΩΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ,

ΕΞ. 18,20 ΚΑΙ ΔΙΑΜΑΡΤΥΡΗ ΑΥΤΟΙΣ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΟΝ ΝΟΜΟΝ ΑΥΤΟΥ ΚΑΙ ΣΗΜΑΝΕΙΣ ΑΥΤΟΙΣ ΤΑΣ ΟΔΟΥΣ, ΕΝ ΑΙΣ ΠΟΡΕΥΣΟΝΤΑΙ ΕΝ ΑΥΤΑΙΣ, ΚΑΙ ΤΑ ΕΡΓΑ Α ΠΟΙΗΣΟΥΣΙ.

ΕΞ. 18,21 ΚΑΙ ΣΥ ΣΕΑΥΤΩ ΣΚΕΨΑΙ ΑΠΟ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΑΝΔΡΑΣ ΔΥΝΑΤΟΥΣ, ΘΕΟΣΕΒΕΙΣ, ΑΝΔΡΑΣ ΔΙΚΑΙΟΥΣ, ΜΙΣΟΥΝΤΑΣ ΥΠΕΡΗΦΑΝΙΑΝ, ΚΑΙ ΚΑΤΑΣΤΗΣΕΙΣ ΕΠ' ΑΥΤΟΝ ΧΙΛΙΑΡΧΟΥΣ ΚΑΙ ΕΚΑΤΟΝΤΑΡΧΟΥΣ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑΡΧΟΥΣ ΚΑΙ ΔΕΚΑΔΑΡΧΟΥΣ,

ΕΞ. 18,22 ΚΑΙ ΚΡΙΝΟΥΣΙ ΤΟΝ ΛΑΟΝ ΠΑΣΑΝ ΩΡΑΝ· ΤΟ ΔΕ ΡΗΜΑ ΤΟ ΥΠΕΡΟΓΚΟΝ ΑΝΟΙΣΟΥΣΙΝ ΕΠΙ ΣΕ, ΤΑ ΔΕ ΒΡΑΧΕΑ ΤΩΝ ΚΡΙΜΑΤΩΝ ΚΡΙΝΟΥΣΙΝ ΑΥΤΟΙ ΚΑΙ ΚΟΥΦΙΟΥΣΙΝ ΑΠΟ ΣΟΥ ΚΑΙ ΣΥΝΑΝΤΙΛΗΨΟΝΤΑΙ ΣΟΙ.

ΕΞ. 18,23 ΕΑΝ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΠΟΙΗΣΗΣ, ΚΑΤΙΣΧΥΣΕΙ ΣΕ Ο ΘΕΟΣ, ΚΑΙ ΔΥΝΗΣΗ ΠΑΡΑΣΤΗΝΑΙ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΟΥΤΟΣ ΕΙΣ ΤΟΝ ΕΑΥΤΟΥ ΤΟΠΟΝ ΜΕΤ' ΕΙΡΗΝΗΣ ΗΞΕΙ.

ΕΞ. 18,24 ΗΚΟΥΣΕ ΔΕ ΜΩΥΣΗΣ ΤΗΣ ΦΩΝΗΣ ΤΟΥ ΓΑΜΒΡΟΥ ΚΑΙ ΕΠΟΙΗΣΕΝ ΟΣΑ ΕΙΠΕΝ ΑΥΤΩ.

ΕΞ. 18,25 ΚΑΙ ΕΠΕΛΕΞΕ ΜΩΥΣΗΣ ΑΝΔΡΑΣ ΔΥΝΑΤΟΥΣ ΑΠΟ ΠΑΝΤΟΣ ΙΣΡΑΗΛ ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΟΥΣ ΕΠ' ΑΥΤΩΝ ΧΙΛΙΑΡΧΟΥΣ ΚΑΙ ΕΚΑΤΟΝΤΑΡΧΟΥΣ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑΡΧΟΥΣ ΚΑΙ ΔΕΚΑΔΑΡΧΟΥΣ.

ΕΞ. 18,26 ΚΑΙ ΕΚΡΙΝΟΣΑΝ ΤΟΝ ΛΑΟΝ ΠΑΣΑΝ ΩΡΑΝ· ΠΑΝ ΔΕ ΡΗΜΑ ΥΠΕΡΟΓΚΟΝ ΑΝΕΦΕΡΟΣΑΝ ΕΠΙ ΜΩΥΣΗΝ, ΠΑΝ ΔΕ ΡΗΜΑ ΕΛΑΦΡΟΝ ΕΚΡΙΝΟΣΑΝ ΑΥΤΟΙ.

ΕΞ. 18,27 ΕΞΑΠΕΣΤΕΙΛΕ ΔΕ ΜΩΥΣΗΣ ΤΟΝ ΕΑΥΤΟΥ ΓΑΜΒΡΟΝ, ΚΑΙ ΑΠΗΛΘΕΝ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ.

ΕΞΟΔΟΣ 19

ΕΞ. 19,1 ΤΟΥ ΔΕ ΜΗΝΟΣ ΤΟΥ ΤΡΙΤΟΥ ΤΗΣ ΕΞΟΔΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΗΛΘΟΣΑΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΤΟΥ ΣΙΝΑ.

ΕΞ. 19,2 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΡΑΦΙΔΕΙΝ ΚΑΙ ΗΛΘΟΣΑΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΤΟΥ ΣΙΝΑ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΕΚΕΙ ΙΣΡΑΗΛ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΟΡΟΥΣ.

ΕΞ. 19,3 ΚΑΙ ΜΩΥΣΗΣ ΑΝΕΒΗ ΕΙΣ ΤΟ ΟΡΟΣ ΤΟΥ ΘΕΟΥ· ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΟΝ Ο ΘΕΟΣ ΕΚ ΤΟΥ ΟΡΟΥΣ ΛΕΓΩΝ· ΤΑΔΕ ΕΡΕΙΣ ΤΩ ΟΙΚΩ ΙΑΚΩΒ ΚΑΙ ΑΝΑΓΓΕΛΕΙΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ·

ΕΞ. 19,4 ΑΥΤΟΙ ΕΩΡΑΚΑΤΕ ΟΣΑ ΠΕΠΟΙΗΚΑ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ, ΚΑΙ ΑΝΕΛΑΒΟΝ ΥΜΑΣ ΩΣΕΙ ΕΠΙ ΠΤΕΡΥΓΩΝ ΑΕΤΩΝ ΚΑΙ ΠΡΟΣΗΓΑΓΟΜΗΝ ΥΜΑΣ ΠΡΟΣ ΕΜΑΥΤΟΝ.

ΕΞ. 19,5 ΚΑΙ ΝΥΝ ΕΑΝ ΑΚΟΗ ΑΚΟΥΣΗΤΕ ΤΗΣ ΕΜΗΣ ΦΩΝΗΣ ΚΑΙ ΦΥΛΑΞΗΤΕ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ, ΕΣΕΣΘΕ ΜΟΙ ΛΑΟΣ ΠΕΡΙΟΥΣΙΟΣ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ· ΕΜΗ ΓΑΡ ΕΣΤΙ ΠΑΣΑ Η ΓΗ·

ΕΞ. 19,6 ΥΜΕΙΣ ΔΕ ΕΣΕΣΘΕ ΜΟΙ ΒΑΣΙΛΕΙΟΝ ΙΕΡΑΤΕΥΜΑ ΚΑΙ ΕΘΝΟΣ ΑΓΙΟΝ. ΤΑΥΤΑ ΤΑ ΡΗΜΑΤΑ ΕΡΕΙΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ.

ΕΞ. 19,7 ΗΛΘΕ ΔΕ ΜΩΥΣΗΣ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΠΑΡΕΘΗΚΕΝ ΑΥΤΟΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΟΥΣ ΣΥΝΕΤΑΞΕΝ ΑΥΤΩ Ο ΘΕΟΣ.

ΕΞ. 19,8 ΑΠΕΚΡΙΘΗ ΔΕ ΠΑΣ Ο ΛΑΟΣ ΟΜΟΘΥΜΑΔΟΝ ΚΑΙ ΕΙΠΑΝ· ΠΑΝΤΑ, ΟΣΑ ΕΙΠΕΝ Ο ΘΕΟΣ, ΠΟΙΗΣΟΜΕΝ ΚΑΙ ΑΚΟΥΣΟΜΕΘΑ. ΑΝΗΝΕΓΚΕ ΔΕ ΜΩΥΣΗΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΠΡΟΣ ΤΟΝ ΘΕΟΝ.

ΕΞ. 19,9 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΙΔΟΥ ΕΓΩ ΠΑΡΑΓΙΝΟΜΑΙ ΠΡΟΣ ΣΕ ΕΝ ΣΤΥΛΩ ΝΕΦΕΛΗΣ, ΙΝΑ ΑΚΟΥΣΗ Ο ΛΑΟΣ ΛΑΛΟΥΝΤΟΣ ΜΟΥ ΠΡΟΣ ΣΕ ΚΑΙ ΣΟΙ ΠΙΣΤΕΥΣΩΣΙΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ. ΑΝΗΓΓΕΙΛΕ ΔΕ ΜΩΥΣΗΣ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΛΑΟΥ ΠΡΟΣ ΚΥΡΙΟΝ.

ΕΞ. 19,10 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΚΑΤΑΒΑΣ ΔΙΑΜΑΡΤΥΡΑΙ ΤΩ ΛΑΩ ΚΑΙ ΑΓΝΙΣΟΝ ΑΥΤΟΥΣ ΣΗΜΕΡΟΝ ΚΑΙ ΑΥΡΙΟΝ, ΚΑΙ ΠΛΥΝΑΤΩΣΑΝ ΤΑ ΙΜΑΤΙΑ·

ΕΞ. 19,11 ΚΑΙ ΕΣΤΩΣΑΝ ΕΤΟΙΜΟΙ ΕΙΣ ΤΗΝ ΗΜΕΡΑΝ ΤΗΝ ΤΡΙΤΗΝ· ΤΗ ΓΑΡ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ ΚΑΤΑΒΗΣΕΤΑΙ ΚΥΡΙΟΣ ΕΠΙ ΤΟ ΟΡΟΣ ΤΟ ΣΙΝΑ ΕΝΑΝΤΙΟΝ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ.

ΕΞ. 19,12 ΚΑΙ ΑΦΟΡΙΕΙΣ ΤΟΝ ΛΑΟΝ ΚΥΚΛΩ ΛΕΓΩΝ· ΠΡΟΣΕΧΕΤΕ ΕΑΥΤΟΙΣ ΤΟΥ ΑΝΑΒΗΝΑΙ ΕΙΣ ΤΟ ΟΡΟΣ ΚΑΙ ΘΙΓΕΙΝ ΤΙ ΑΥΤΟΥ· ΠΑΣ Ο ΑΨΑΜΕΝΟΣ ΤΟΥ ΟΡΟΥΣ ΘΑΝΑΤΩ ΤΕΛΕΥΤΗΣΕΙ.

ΕΞ. 19,13 ΟΥΧ ΑΨΕΤΕ ΑΥΤΟΥ ΧΕΙΡ· ΕΝ ΓΑΡ ΛΙΘΟΙΣ ΛΙΘΟΒΟΛΗΘΗΣΕΤΑΙ Η ΒΟΛΙΔΙ ΚΑΤΑΤΟΞΕΥΘΗΣΕΤΑΙ· ΕΑΝ ΤΕ ΚΤΗΝΟΣ ΕΑΝ ΤΕ ΑΝΘΡΩΠΟΣ, ΟΥ ΖΗΣΕΤΑΙ. ΟΤΑΝ ΑΙ ΦΩΝΑΙ ΚΑΙ ΑΙ ΣΑΛΠΙΓΓΕΣ ΚΑΙ Η ΝΕΦΕΛΗ ΑΠΕΛΘΗ ΑΠΟ ΤΟΥ ΟΡΟΥΣ, ΕΚΕΙΝΟΙ ΑΝΑΒΗΣΟΝΤΑΙ ΕΠΙ ΤΟ ΟΡΟΣ.

ΕΞ. 19,14 ΚΑΤΕΒΗ ΔΕ ΜΩΥΣΗΣ ΕΚ ΤΟΥ ΟΡΟΥΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΚΑΙ ΗΓΙΑΣΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΕΠΛΥΝΑΝ ΤΑ ΙΜΑΤΙΑ.

ΕΞ. 19,15 ΚΑΙ ΕΙΠΕ ΤΩ ΛΑΩ· ΓΙΝΕΣΘΕ ΕΤΟΙΜΟΙ ΤΡΕΙΣ ΗΜΕΡΑΣ, ΜΗ ΠΡΟΣΕΛΘΗΤΕ ΓΥΝΑΙΚΙ.

ΕΞ. 19,16 ΕΓΕΝΕΤΟ ΔΕ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ ΓΕΝΗΘΕΝΤΟΣ ΠΡΟΣ ΟΡΘΡΟΝ ΚΑΙ ΕΓΙΝΟΝΤΟ ΦΩΝΑΙ ΚΑΙ ΑΣΤΡΑΠΑΙ ΚΑΙ ΝΕΦΕΛΗ ΓΝΟΦΩΔΗΣ ΕΠ' ΟΡΟΥΣ ΣΙΝΑ, ΦΩΝΗ ΤΗΣ ΣΑΛΠΙΓΓΟΣ ΗΧΕΙ ΜΕΓΑ· ΚΑΙ ΕΠΤΟΗΘΗ ΠΑΣ Ο ΛΑΟΣ Ο ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ.

ΕΞ. 19,17 ΚΑΙ ΕΞΗΓΑΓΕ ΜΩΥΣΗΣ ΤΟΝ ΛΑΟΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΤΟΥ ΘΕΟΥ ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΚΑΙ ΠΑΡΕΣΤΗΣΑΝ ΥΠΟ ΤΟ ΟΡΟΣ.

ΕΞ. 19,18 ΤΟ ΟΡΟΣ ΤΟ ΣΙΝΑ ΕΚΑΠΝΙΖΕΤΟ ΟΛΟΝ ΔΙΑ ΤΟ ΚΑΤΑΒΕΒΗΚΕΝΑΙ ΕΠ' ΑΥΤΟ ΤΟΝ ΘΕΟΝ ΕΝ ΠΥΡΙ, ΚΑΙ ΑΝΕΒΑΙΝΕΝ Ο ΚΑΠΝΟΣ ΩΣΕΙ ΚΑΠΝΟΣ ΚΑΜΙΝΟΥ, ΚΑΙ ΕΞΕΣΤΗ ΠΑΣ Ο ΛΑΟΣ ΣΦΟΔΡΑ·

ΕΞ. 19,19 ΕΓΙΝΟΝΤΟ ΔΕ ΑΙ ΦΩΝΑΙ ΤΗΣ ΣΑΛΠΙΓΓΟΣ ΠΡΟΒΑΙΝΟΥΣΑΙ ΙΣΧΥΡΟΤΕΡΑΙ ΣΦΟΔΡΑ· ΜΩΥΣΗΣ ΕΛΑΛΕΙ, Ο ΔΕ ΘΕΟΣ ΑΠΕΚΡΙΝΑΤΟ ΑΥΤΩ ΦΩΝΗ·

ΕΞ. 19,20 ΚΑΤΕΒΗ ΔΕ ΚΥΡΙΟΣ ΕΠΙ ΤΟ ΟΡΟΣ ΤΟ ΣΙΝΑ ΕΠΙ ΤΗΝ ΚΟΡΥΦΗΝ ΤΟΥ ΟΡΟΥΣ· ΚΑΙ ΕΚΑΛΕΣΕ ΚΥΡΙΟΣ ΜΩΥΣΗΝ ΕΠΙ ΤΗΝ ΚΟΡΥΦΗΝ ΤΟΥ ΟΡΟΥΣ, ΚΑΙ ΑΝΕΒΗ ΜΩΥΣΗΣ.

ΕΞ. 19,21 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ· ΚΑΤΑΒΑΣ ΔΙΑΜΑΡΤΥΡΑΙ ΤΩ ΛΑΩ, ΜΗ ΠΟΤΕ ΕΓΓΙΣΩΣΙ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΚΑΤΑΝΟΗΣΑΙ ΚΑΙ ΠΕΣΩΣΙΝ ΕΞ ΑΥΤΩΝ ΠΛΗΘΟΣ·

ΕΞ. 19,22 ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΟΙ ΕΓΓΙΖΟΝΤΕΣ ΚΥΡΙΩ ΤΩ ΘΕΩ ΑΓΙΑΣΘΗΤΩΣΑΝ, ΜΗ ΠΟΤΕ ΑΠΑΛΛΑΞΗ ΑΠ' ΑΥΤΩΝ ΚΥΡΙΟΣ.

ΕΞ. 19,23 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΤΟΝ ΘΕΟΝ· ΟΥ ΔΥΝΗΣΕΤΑΙ Ο ΛΑΟΣ ΠΡΟΣΑΝΑΒΗΝΑΙ ΠΡΟΣ ΤΟ ΟΡΟΣ ΤΟ ΣΙΝΑ· ΣΥ ΓΑΡ ΔΙΑΜΕΜΑΡΤΥΡΗΣΑΙ ΗΜΙΝ ΛΕΓΩΝ· ΑΦΟΡΙΣΑΙ ΤΟ ΟΡΟΣ ΚΑΙ ΑΓΙΑΣΑΙ ΑΥΤΟ.

ΕΞ. 19,24 ΕΙΠΕ ΔΕ ΑΥΤΩ ΚΥΡΙΟΣ· ΒΑΔΙΖΕ, ΚΑΤΑΒΗΘΙ ΚΑΙ ΑΝΑΒΗΘΙ ΣΥ ΚΑΙ ΑΑΡΩΝ ΜΕΤΑ ΣΟΥ· ΟΙ ΔΕ ΙΕΡΕΙΣ ΚΑΙ Ο ΛΑΟΣ ΜΗ ΒΙΑΖΕΣΘΩΣΑΝ ΑΝΑΒΗΝΑΙ ΠΡΟΣ ΤΟΝ ΘΕΟΝ, ΜΗ ΠΟΤΕ ΑΠΟΛΕΣΗ ΑΠ' ΑΥΤΩΝ ΚΥΡΙΟΣ.

ΕΞ. 19,25 ΚΑΤΕΒΗ ΔΕ ΜΩΥΣΗΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ.

ΕΞΟΔΟΣ 20

ΕΞ. 20,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΛΕΓΩΝ·

ΕΞ. 20,2 ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΟΣΤΙΣ ΕΞΗΓΑΓΟΝ ΣΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΕΞ ΟΙΚΟΥ ΔΟΥΛΕΙΑΣ.

ΕΞ. 20,3 ΟΥΚ ΕΣΟΝΤΑΙ ΣΟΙ ΘΕΟΙ ΕΤΕΡΟΙ ΠΛΗΝ ΕΜΟΥ.

ΕΞ. 20,4 ΟΥ ΠΟΙΗΣΕΙΣ ΣΕΑΥΤΩ ΕΙΔΩΛΟΝ, ΟΥΔΕ ΠΑΝΤΟΣ ΟΜΟΙΩΜΑ, ΟΣΑ ΕΝ ΤΩ ΟΥΡΑΝΩ ΑΝΩ ΚΑΙ ΟΣΑ ΕΝ ΤΗ ΓΗ ΚΑΤΩ ΚΑΙ ΟΣΑ ΕΝ ΤΟΙΣ ΥΔΑΣΙΝ ΥΠΟΚΑΤΩ ΤΗΣ ΓΗΣ.

ΕΞ. 20,5 ΟΥ ΠΡΟΣΚΥΝΗΣΕΙΣ ΑΥΤΟΙΣ, ΟΥΔΕ ΜΗ ΛΑΤΡΕΥΣΕΙΣ ΑΥΤΟΙΣ· ΕΓΩ ΓΑΡ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΘΕΟΣ ΖΗΛΩΤΗΣ, ΑΠΟΔΙΔΟΥΣ ΑΜΑΡΤΙΑΣ ΠΑΤΕΡΩΝ ΕΠΙ ΤΕΚΝΑ, ΕΩΣ ΤΡΙΤΗΣ ΚΑΙ ΤΕΤΑΡΤΗΣ ΓΕΝΕΑΣ ΤΟΙΣ ΜΙΣΟΥΣΙ ΜΕ

ΕΞ. 20,6 ΚΑΙ ΠΟΙΩΝ ΕΛΕΟΣ ΕΙΣ ΧΙΛΙΑΔΑΣ ΤΟΙΣ ΑΓΑΠΩΣΙ ΜΕ ΚΑΙ ΤΟΙΣ ΦΥΛΑΣΣΟΥΣΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ.

ΕΞ. 20,7 ΟΥ ΛΗΨΕΙ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΕΠΙ ΜΑΤΑΙΩ· ΟΥ ΓΑΡ ΜΗ ΚΑΘΑΡΙΣΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΤΟΝ ΛΑΜΒΑΝΟΝΤΑ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΠΙ ΜΑΤΑΙΩ.

ΕΞ. 20,8 ΜΝΗΣΘΗΤΙ ΤΗΝ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΑΓΙΑΖΕΙΝ ΑΥΤΗΝ.

ΕΞ. 20,9 ΕΞ ΗΜΕΡΑΣ ΕΡΓΑ ΚΑΙ ΠΟΙΗΣΕΙΣ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΣΟΥ·

ΕΞ. 20,10 ΤΗ ΔΕ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΣΑΒΒΑΤΑ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ· ΟΥ ΠΟΙΗΣΕΙΣ ΕΝ ΑΥΤΗ ΠΑΝ ΕΡΓΟΝ, ΣΥ ΚΑΙ Ο ΥΙΟΣ ΣΟΥ ΚΑΙ Η ΘΥΓΑΤΗΡ ΣΟΥ, Ο ΠΑΙΣ ΣΟΥ ΚΑΙ Η ΠΑΙΔΙΣΚΗ ΣΟΥ, Ο ΒΟΥΣ ΣΟΥ ΚΑΙ ΤΟ ΥΠΟΖΥΓΙΟΝ ΣΟΥ ΚΑΙ ΠΑΝ ΚΤΗΝΟΣ ΣΟΥ ΚΑΙ Ο ΠΡΟΣΗΛΥΤΟΣ Ο ΠΑΡΟΙΚΩΝ ΕΝ ΣΟΙ.

ΕΞ. 20,11 ΕΝ ΓΑΡ ΕΞ ΗΜΕΡΑΙΣ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΑΥΤΟΙΣ ΚΑΙ ΚΑΤΕΠΑΥΣΕ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ· ΔΙΑ ΤΟΥΤΟ ΕΥΛΟΓΗΣΕ ΚΥΡΙΟΣ ΤΗΝ ΗΜΕΡΑΝ ΤΗΝ ΕΒΔΟΜΗΝ ΚΑΙ ΗΓΙΑΣΕΝ ΑΥΤΗΝ.

ΕΞ. 20,12 ΤΙΜΑ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΣΟΥ, ΙΝΑ ΕΥ ΣΟΙ ΓΕΝΗΤΑΙ, ΚΑΙ ΙΝΑ ΜΑΚΡΟΧΡΟΝΙΟΣ ΓΕΝΗ ΕΠΙ ΤΗΣ ΓΗΣ ΤΗΣ ΑΓΑΘΗΣ, ΗΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ.

ΕΞ. 20,13 ΟΥ ΜΟΙΧΕΥΣΕΙΣ.

ΕΞ. 20,14 ΟΥ ΚΛΕΨΕΙΣ.

ΕΞ. 20,15 ΟΥ ΦΟΝΕΥΣΕΙΣ.

ΕΞ. 20,16 ΟΥ ΨΕΥΔΟΜΑΡΤΥΡΗΣΕΙΣ ΚΑΤΑ ΤΟΥ ΠΛΗΣΙΟΝ ΣΟΥ ΜΑΡΤΥΡΙΑΝ ΨΕΥΔΗ.

ΕΞ. 20,17 ΟΥΚ ΕΠΙΘΥΜΗΣΕΙΣ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΠΛΗΣΙΟΝ ΣΟΥ. ΟΥΚ ΕΠΙΘΥΜΗΣΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΤΟΥ ΠΛΗΣΙΟΝ ΣΟΥ ΟΥΤΕ ΤΟΝ ΑΓΡΟΝ ΑΥΤΟΥ ΟΥΤΕ ΤΟΝ ΠΑΙΔΑ ΑΥΤΟΥ ΟΥΤΕ ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΑΥΤΟΥ ΟΥΤΕ ΤΟΥ ΒΟΟΣ ΑΥΤΟΥ ΟΥΤΕ ΤΟΥ ΥΠΟΖΥΓΙΟΥ ΑΥΤΟΥ ΟΥΤΕ ΠΑΝΤΟΣ ΚΤΗΝΟΥΣ ΑΥΤΟΥ ΟΥΤΕ ΟΣΑ ΤΩ ΠΛΗΣΙΟΝ ΣΟΥ ΕΣΤΙ.

ΕΞ. 20,18 ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΕΩΡΑ ΤΗΝ ΦΩΝΗΝ ΚΑΙ ΤΑΣ ΛΑΜΠΑΔΑΣ ΚΑΙ ΤΗΝ ΦΩΝΗΝ ΤΗΣ ΣΑΛΠΙΓΓΟΣ ΚΑΙ ΤΟ ΟΡΟΣ ΤΟ ΚΑΠΝΙΖΟΝ· ΦΟΒΗΘΕΝΤΕΣ ΔΕ ΠΑΣ Ο ΛΑΟΣ ΕΣΤΗΣΑΝ ΜΑΚΡΟΘΕΝ.

ΕΞ. 20,19 ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΜΩΥΣΗΝ· ΛΑΛΗΣΟΝ ΣΥ ΗΜΙΝ, ΚΑΙ ΜΗ ΛΑΛΕΙΤΩ ΠΡΟΣ ΗΜΑΣ Ο ΘΕΟΣ, ΜΗ ΑΠΟΘΑΝΩΜΕΝ.

ΕΞ. 20,20 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ ΜΩΥΣΗΣ· ΘΑΡΣΕΙΤΕ, ΕΝΕΚΕΝ ΓΑΡ ΤΟΥ ΠΕΙΡΑΣΑΙ ΥΜΑΣ ΠΑΡΕΓΕΝΗΘΗ Ο ΘΕΟΣ ΠΡΟΣ ΥΜΑΣ, ΟΠΩΣ ΑΝ ΓΕΝΗΤΑΙ Ο ΦΟΒΟΣ ΑΥΤΟΥ ΕΝ ΥΜΙΝ, ΙΝΑ ΜΗ ΑΜΑΡΤΑΝΗΤΕ.

ΕΞ. 20,21 ΕΙΣΤΗΚΕΙ ΔΕ Ο ΛΑΟΣ ΜΑΚΡΟΘΕΝ, ΜΩΥΣΗΣ ΔΕ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΓΝΟΦΟΝ, ΟΥ ΗΝ Ο ΘΕΟΣ.

ΕΞ. 20,22 ΕΙΠΕ ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΤΑΔΕ ΕΡΕΙΣ ΤΩ ΟΙΚΩ ΙΑΚΩΒ ΚΑΙ ΑΝΑΓΓΕΛΕΙΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ· ΥΜΕΙΣ ΕΩΡΑΚΑΤΕ ΟΤΙ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΛΕΛΑΛΗΚΑ ΠΡΟΣ ΥΜΑΣ·

ΕΞ. 20,23 ΟΥ ΠΟΙΗΣΕΤΕ ΥΜΙΝ ΑΥΤΟΙΣ ΘΕΟΥΣ ΑΡΓΥΡΟΥΣ ΚΑΙ ΘΕΟΥΣ ΧΡΥΣΟΥΣ ΟΥ ΠΟΙΗΣΕΤΕ ΥΜΙΝ ΑΥΤΟΙΣ.

ΕΞ. 20,24 ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΚ ΓΗΣ ΠΟΙΗΣΕΤΕ ΜΟΙ ΚΑΙ ΘΥΣΕΤΕ ΕΠ' ΑΥΤΟΥ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΥΜΩΝ ΚΑΙ ΤΑ ΣΩΤΗΡΙΑ ΥΜΩΝ ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ ΚΑΙ ΤΟΥΣ ΜΟΣΧΟΥΣ ΥΜΩΝ ΕΝ ΠΑΝΤΙ ΤΟΠΩ, ΟΥ ΕΑΝ ΕΠΟΝΟΜΑΣΩ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΚΕΙ, ΚΑΙ ΗΞΩ ΠΡΟΣ ΣΕ ΚΑΙ ΕΥΛΟΓΗΣΩ ΣΕ.

ΕΞ. 20,25 ΕΑΝ ΔΕ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΚ ΛΙΘΩΝ ΠΟΙΗΣ ΜΟΙ, ΟΥΚ ΟΙΚΟΔΟΜΗΣΕΙΣ ΑΥΤΟΥΣ ΤΜΗΤΟΥΣ· ΤΟ ΓΑΡ ΕΓΧΕΙΡΙΔΙΟΝ ΣΟΥ ΕΠΙΒΕΒΛΗΚΑΣ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΜΕΜΙΑΝΤΑΙ.

ΕΞ. 20,26 ΟΥΚ ΑΝΑΒΗΣΗ ΕΝ ΑΝΑΒΑΘΜΙΣΙΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΜΟΥ, ΟΠΩΣ ΑΝ ΜΗ ΑΠΟΚΑΛΥΨΗΣ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΣΟΥ ΕΠ' ΑΥΤΟΥ.

ΕΞΟΔΟΣ 21

ΕΞ. 21,1 ΚΑΙ ΤΑΥΤΑ ΤΑ ΔΙΚΑΙΩΜΑΤΑ, Α ΠΑΡΑΘΗΣΗ ΕΝΩΠΙΟΝ ΑΥΤΩΝ.

ΕΞ. 21,2 ΕΑΝ ΚΤΗΣΗ ΠΑΙΔΑ ΕΒΡΑΙΟΝ, ΕΞ ΕΤΗ ΔΟΥΛΕΥΣΕΙ ΣΟΙ· ΤΩ ΔΕ ΕΒΔΟΜΩ ΕΤΕΙ ΑΠΕΛΕΥΣΕΤΑΙ ΕΛΕΥΘΕΡΟΣ ΔΩΡΕΑΝ.

ΕΞ. 21,3 ΕΑΝ ΑΥΤΟΣ ΜΟΝΟΣ ΕΙΣΕΛΘΗ, ΚΑΙ ΜΟΝΟΣ ΕΞΕΛΕΥΣΕΤΑΙ· ΕΑΝ ΔΕ ΓΥΝΗ ΣΥΝΕΙΣΕΛΘΗ ΜΕΤ' ΑΥΤΟΥ, ΕΞΕΛΕΥΣΕΤΑΙ ΚΑΙ Η ΓΥΝΗ ΑΥΤΟΥ.

ΕΞ. 21,4 ΚΑΙ ΕΑΝ ΔΕ Ο ΚΥΡΙΟΣ ΔΩ ΑΥΤΩ ΓΥΝΑΙΚΑ, ΚΑΙ ΤΕΚΗ ΑΥΤΩ ΥΙΟΥΣ Η ΘΥΓΑΤΕΡΑΣ, Η ΓΥΝΗ ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΕΣΤΑΙ ΤΩ ΚΥΡΙΩ ΑΥΤΟΥ, ΑΥΤΟΣ ΔΕ ΜΟΝΟΣ ΕΞΕΛΕΥΣΕΤΑΙ.

ΕΞ. 21,5 ΕΑΝ ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΗ Ο ΠΑΙΣ, ΗΓΑΠΗΚΑ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΚΑΙ ΤΗΝ ΓΥΝΑΙΚΑ ΚΑΙ ΤΑ ΠΑΙΔΙΑ, ΟΥΚ ΑΠΟΤΡΕΧΩ ΕΛΕΥΘΕΡΟΣ·

ΕΞ. 21,6 ΠΡΟΣΑΞΕΙ ΑΥΤΟΝ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΠΡΟΣ ΤΟ ΚΡΙΤΗΡΙΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΟΤΕ ΠΡΟΣΑΞΕΙ ΑΥΤΟΝ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΕΠΙ ΤΟΝ ΣΤΑΘΜΟΝ, ΚΑΙ ΤΡΥΠΗΣΕΙ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΤΟ ΟΥΣ ΤΩ ΟΠΗΤΙΩ, ΚΑΙ ΔΟΥΛΕΥΣΕΙ ΑΥΤΩ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΕΞ. 21,7 ΕΑΝ ΔΕ ΤΙΣ ΑΠΟΔΩΤΑΙ ΤΗΝ ΕΑΥΤΟΥ ΘΥΓΑΤΕΡΑ ΟΙΚΕΤΙΝ, ΟΥΚ ΑΠΕΛΕΥΣΕΤΑΙ, ΩΣΠΕΡ ΑΠΟΤΡΕΧΟΥΣΙΝ ΑΙ ΔΟΥΛΑΙ.

ΕΞ. 21,8 ΕΑΝ ΜΗ ΕΥΑΡΕΣΤΗΣΗ ΤΩ ΚΥΡΙΩ ΑΥΤΗΣ ΗΝ ΑΥΤΩ ΚΑΘΩΜΟΛΟΓΗΣΑΤΟ, ΑΠΟΛΥΤΡΩΣΕΙ ΑΥΤΗΝ· ΕΘΝΕΙ ΔΕ ΑΛΛΟΤΡΙΩ ΟΥ ΚΥΡΙΟΣ ΕΣΤΙ ΠΩΛΕΙΝ ΑΥΤΗΝ, ΟΤΙ ΗΘΕΤΗΣΕΝ ΕΝ ΑΥΤΗ.

ΕΞ. 21,9 ΕΑΝ ΔΕ ΤΩ ΥΙΩ ΚΑΘΟΜΟΛΟΓΗΣΗΤΑΙ ΑΥΤΗΝ, ΚΑΤΑ ΤΟ ΔΙΚΑΙΩΜΑ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΠΟΙΗΣΕΙ ΑΥΤΗ.

ΕΞ. 21,10 ΕΑΝ ΔΕ ΑΛΛΗΝ ΛΑΒΗ ΕΑΥΤΩ, ΤΑ ΔΕΟΝΤΑ ΚΑΙ ΤΟΝ ΙΜΑΤΙΣΜΟΝ ΚΑΙ ΤΗΝ ΟΜΙΛΙΑΝ ΑΥΤΗΣ ΟΥΚ ΑΠΟΣΤΕΡΗΣΕΙ.

ΕΞ. 21,11 ΕΑΝ ΔΕ ΤΑ ΤΡΙΑ ΤΑΥΤΑ ΜΗ ΠΟΙΗΣΗ ΑΥΤΗ, ΕΞΕΛΕΥΣΕΤΑΙ ΔΩΡΕΑΝ ΑΝΕΥ ΑΡΓΥΡΙΟΥ.

ΕΞ. 21,12 ΕΑΝ ΔΕ ΠΑΤΑΞΗ ΤΙΣ ΤΙΝΑ, ΚΑΙ ΑΠΟΘΑΝΗ, ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩ·

ΕΞ. 21,13 Ο ΔΕ ΟΥΧ ΕΚΩΝ, ΑΛΛ' Ο ΘΕΟΣ ΠΑΡΕΔΩΚΕΝ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ, ΔΩΣΩ ΣΟΙ ΤΟΠΟΝ, ΟΥ ΦΕΥΞΕΤΑΙ ΕΚΕΙ Ο ΦΟΝΕΥΣΑΣ.

ΕΞ. 21,14 ΕΑΝ ΔΕ ΤΙΣ ΕΠΙΘΗΤΑΙ ΤΩ ΠΛΗΣΙΟΝ ΑΠΟΚΤΕΙΝΑΙ ΑΥΤΟΝ ΔΟΛΩ ΚΑΙ ΚΑΤΑΦΥΓΗ, ΑΠΟ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΜΟΥ ΛΗΨΗ ΑΥΤΟΝ ΘΑΝΑΤΩΣΑΙ.

ΕΞ. 21,15 ΟΣ ΤΥΠΤΕΙ ΠΑΤΕΡΑ ΑΥΤΟΥ Η ΜΗΤΕΡΑ ΑΥΤΟΥ, ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩ.

ΕΞ. 21,16 Ο ΚΑΚΟΛΟΓΩΝ ΠΑΤΕΡΑ ΑΥΤΟΥ Η ΜΗΤΕΡΑ ΑΥΤΟΥ ΤΕΛΕΥΤΗΣΕΙ ΘΑΝΑΤΩ.

ΕΞ. 21,17 ΟΣ ΕΑΝ ΚΛΕΨΗ ΤΙΣ ΤΙΝΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΚΑΤΑΔΥΝΑΣΤΕΥΣΑΣ ΑΥΤΟΝ ΑΠΟΔΩΤΑΙ, ΚΑΙ ΕΥΡΕΘΗ ΕΝ ΑΥΤΩ, ΘΑΝΑΤΩ ΤΕΛΕΥΤΑΤΩ.

ΕΞ. 21,18 ΕΑΝ ΔΕ ΛΟΙΔΟΡΩΝΤΑΙ ΔΥΟ ΑΝΔΡΕΣ ΚΑΙ ΠΑΤΑΞΗ ΤΙΣ ΤΟΝ ΠΛΗΣΙΟΝ ΛΙΘΩ Η ΠΥΓΜΗ, ΚΑΙ ΜΗ ΑΠΟΘΑΝΗ, ΚΑΤΑΚΛΙΘΗ ΔΕ ΕΠΙ ΤΗΝ ΚΟΙΤΗΝ,

ΕΞ. 21,19 ΕΑΝ ΕΞΑΝΑΣΤΑΣ Ο ΑΝΘΡΩΠΟΣ ΠΕΡΙΠΑΤΗΣΗ ΕΞΩ ΕΠΙ ΡΑΒΔΟΥ, ΑΘΩΟΣ ΕΣΤΑΙ Ο ΠΑΤΑΞΑΣ· ΠΛΗΝ ΤΗΣ ΑΡΓΙΑΣ ΑΥΤΟΥ ΑΠΟΤΙΣΕΙ ΚΑΙ ΤΑ ΙΑΤΡΕΙΑ.

ΕΞ. 21,20 ΕΑΝ ΔΕ ΤΙΣ ΠΑΤΑΞΗ ΤΟΝ ΠΑΙΔΑ ΑΥΤΟΥ Η ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΑΥΤΟΥ ΕΝ ΡΑΒΔΩ ΚΑΙ ΑΠΟΘΑΝΗ ΥΠΟ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ, ΔΙΚΗ ΕΚΔΙΚΗΘΗΣΕΤΑΙ.

ΕΞ. 21,21 ΕΑΝ ΔΕ ΔΙΑΒΙΩΣΗ ΗΜΕΡΑΝ ΜΙΑΝ Η ΔΥΟ, ΟΥΚ ΕΚΔΙΚΗΘΗΣΕΤΑΙ· ΤΟ ΓΑΡ ΑΡΓΥΡΙΟΝ ΑΥΤΟΥ ΕΣΤΙΝ.

ΕΞ. 21,22 ΕΑΝ ΔΕ ΜΑΧΩΝΤΑΙ ΔΥΟ ΑΝΔΡΕΣ ΚΑΙ ΠΑΤΑΞΩΣΙ ΓΥΝΑΙΚΑ ΕΝ ΓΑΣΤΡΙ ΕΧΟΥΣΑΝ ΚΑΙ ΕΞΕΛΘΗ ΤΟ ΠΑΙΔΙΟΝ ΑΥΤΗΣ ΜΗ ΕΞΕΙΚΟΝΙΣΜΕΝΟΝ, ΕΠΙΖΗΜΙΟΝ ΖΗΜΙΩΘΗΣΕΤΑΙ· ΚΑΘΟΤΙ ΑΝ ΕΠΙΒΑΛΗ Ο ΑΝΗΡ ΤΗΣ ΓΥΝΑΙΚΟΣ, ΔΩΣΕΙ ΜΕΤΑ ΑΞΙΩΜΑΤΟΣ·

ΕΞ. 21,23 ΕΑΝ ΔΕ ΕΞΕΙΚΟΝΙΣΜΕΝΟΝ Η, ΔΩΣΕΙ ΨΥΧΗΝ ΑΝΤΙ ΨΥΧΗΣ,

ΕΞ. 21,24 ΟΦΘΑΛΜΟΝ ΑΝΤΙ ΟΦΘΑΛΜΟΥ, ΟΔΟΝΤΑ ΑΝΤΙ ΟΔΟΝΤΟΣ, ΧΕΙΡΑ ΑΝΤΙ ΧΕΙΡΟΣ, ΠΟΔΑ ΑΝΤΙ ΠΟΔΟΣ,

ΕΞ. 21,25 ΚΑΤΑΚΑΥΜΑ ΑΝΤΙ ΚΑΤΑΚΑΥΜΑΤΟΣ, ΤΡΑΥΜΑ ΑΝΤΙ ΤΡΑΥΜΑΤΟΣ, ΜΩΛΩΠΑ ΑΝΤΙ ΜΩΛΩΠΟΣ.

ΕΞ. 21,26 ΕΑΝ ΔΕ ΤΙΣ ΠΑΤΑΞΗ ΤΟΝ ΟΦΘΑΛΜΟΝ ΤΟΥ ΟΙΚΕΤΟΥ ΑΥΤΟΥ Η ΤΟΝ ΟΦΘΑΛΜΟΝ ΤΗΣ ΘΕΡΑΠΑΙΝΗΣ ΑΥΤΟΥ, ΚΑΙ ΕΚΤΥΦΛΩΣΗ, ΕΛΕΥΘΕΡΟΥΣ ΕΞΑΠΟΣΤΕΛΕΙ ΑΥΤΟΥΣ ΑΝΤΙ ΤΟΥ ΟΦΘΑΛΜΟΥ ΑΥΤΩΝ.

ΕΞ. 21,27 ΕΑΝ ΔΕ ΤΟΝ ΟΔΟΝΤΑ ΤΟΥ ΟΙΚΕΤΟΥ Η ΤΟΝ ΟΔΟΝΤΑ ΤΗΣ ΘΕΡΑΠΑΙΝΗΣ ΑΥΤΟΥ ΕΚΚΟΨΗ, ΕΛΕΥΘΕΡΟΥΣ ΕΞΑΠΟΣΤΕΛΕΙ ΑΥΤΟΥΣ ΑΝΤΙ ΤΟΥ ΟΔΟΝΤΟΣ ΑΥΤΩΝ.

ΕΞ. 21,28 ΕΑΝ ΔΕ ΚΕΡΑΤΙΣΗ ΤΑΥΡΟΣ ΑΝΔΡΑ Η ΓΥΝΑΙΚΑ ΚΑΙ ΑΠΟΘΑΝΗ, ΛΙΘΟΙΣ ΛΙΘΟΒΟΛΗΘΗΣΕΤΑΙ Ο ΤΑΥΡΟΣ, ΚΑΙ ΟΥ ΒΡΩΘΗΣΕΤΑΙ ΤΑ ΚΡΕΑ ΑΥΤΟΥ· Ο ΔΕ ΚΥΡΙΟΣ ΤΟΥ ΤΑΥΡΟΥ ΑΘΩΟΣ ΕΣΤΑΙ.

ΕΞ. 21,29 ΕΑΝ ΔΕ Ο ΤΑΥΡΟΣ ΚΕΡΑΤΙΣΤΗΣ Η ΠΡΟ ΤΗΣ ΧΘΕΣ ΚΑΙ ΠΡΟ ΤΗΣ ΤΡΙΤΗΣ, ΚΑΙ ΔΙΑΜΑΡΤΥΡΩΝΤΑΙ ΤΩ ΚΥΡΙΩ ΑΥΤΟΥ, ΚΑΙ ΜΗ ΑΦΑΝΙΣΗ ΑΥΤΟΝ, ΑΝΕΛΗ ΔΕ ΑΝΔΡΑ Η ΓΥΝΑΙΚΑ, Ο ΤΑΥΡΟΣ ΛΙΘΟΒΟΛΗΘΗΣΕΤΑΙ ΚΑΙ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΠΡΟΣΑΠΟΘΑΝΕΙΤΑΙ.

ΕΞ. 21,30 ΕΑΝ ΔΕ ΛΥΤΡΑ ΕΠΙΒΛΗΘΗ ΑΥΤΩ, ΔΩΣΕΙ ΛΥΤΡΑ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ ΟΣΑ ΕΑΝ ΕΠΙΒΑΛΩΣΙΝ ΑΥΤΩ.

ΕΞ. 21,31 ΕΑΝ ΔΕ ΥΙΟΝ Η ΘΥΓΑΤΕΡΑ ΚΕΡΑΤΙΣΗ, ΚΑΤΑ ΤΟ ΔΙΚΑΙΩΜΑ ΤΟΥΤΟ ΠΟΙΗΣΩΣΙΝ ΑΥΤΩ.

ΕΞ. 21,32 ΕΑΝ ΔΕ ΠΑΙΔΑ ΚΕΡΑΤΙΣΗ Ο ΤΑΥΡΟΣ Η ΠΑΙΔΙΣΚΗΝ, ΑΡΓΥΡΙΟΥ ΤΡΙΑΚΟΝΤΑ ΔΙΔΡΑΧΜΑ ΔΩΣΕΙ ΤΩ ΚΥΡΙΩ ΑΥΤΩΝ, ΚΑΙ Ο ΤΑΥΡΟΣ ΛΙΘΟΒΟΛΗΘΗΣΕΤΑΙ.

ΕΞ. 21,33 ΕΑΝ ΔΕ ΤΙΣ ΑΝΟΙΞΗ ΛΑΚΚΟΝ Η ΛΑΤΟΜΗΣΗ ΛΑΚΚΟΝ ΚΑΙ ΜΗ ΚΑΛΥΨΗ ΑΥΤΟΝ, ΚΑΙ ΕΜΠΕΣΗ ΕΚΕΙ ΜΟΣΧΟΣ Η ΟΝΟΣ,

ΕΞ. 21,34 Ο ΚΥΡΙΟΣ ΤΟΥ ΛΑΚΚΟΥ ΑΠΟΤΙΣΕΙ· ΑΡΓΥΡΙΟΝ ΔΩΣΕΙ ΤΩ ΚΥΡΙΩ ΑΥΤΩΝ, ΤΟ ΔΕ ΤΕΤΕΛΕΥΤΗΚΟΣ ΑΥΤΩ ΕΣΤΑΙ.

ΕΞ. 21,35 ΕΑΝ ΔΕ ΚΕΡΑΤΙΣΗ ΤΙΝΟΣ ΤΑΥΡΟΣ ΤΟΝ ΤΑΥΡΟΝ ΤΟΥ ΠΛΗΣΙΟΝ ΚΑΙ ΤΕΛΕΥΤΗΣΗ, ΑΠΟΔΩΣΟΝΤΑΙ ΤΟΝ ΤΑΥΡΟΝ ΤΟΝ ΖΩΝΤΑ ΚΑΙ ΔΙΕΛΟΥΝΤΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΤΟΝ ΤΑΥΡΟΝ ΤΟΝ ΤΕΘΝΗΚΟΤΑ ΔΙΕΛΟΥΝΤΑΙ.

ΕΞ. 21,36 ΕΑΝ ΔΕ ΓΝΩΡΙΖΗΤΑΙ Ο ΤΑΥΡΟΣ ΟΤΙ ΚΕΡΑΤΙΣΤΗΣ ΕΣΤΙ ΠΡΟ ΤΗΣ ΧΘΕΣ ΚΑΙ ΠΡΟ ΤΗΣ ΤΡΙΤΗΣ ΗΜΕΡΑΣ, ΚΑΙ ΔΙΑΜΕΜΑΡΤΥΡΗΜΕΝΟΙ ΩΣΙ ΤΩ ΚΥΡΙΩ ΑΥΤΟΥ, ΚΑΙ ΜΗ ΑΦΑΝΙΣΗ ΑΥΤΟΝ, ΑΠΟΤΙΣΕΙ ΤΑΥΡΟΝ ΑΝΤΙ ΤΑΥΡΟΥ, Ο ΔΕ ΤΕΤΕΛΕΥΤΗΚΩΣ ΑΥΤΩ ΕΣΤΑΙ.

ΕΞΟΔΟΣ 22

ΕΞ. 22,1 ΕΑΝ ΔΕ ΤΙΣ ΚΛΕΨΗ ΜΟΣΧΟΝ Η ΠΡΟΒΑΤΟΝ ΚΑΙ ΣΦΑΞΗ Η ΑΠΟΔΩΤΑΙ, ΠΕΝΤΕ ΜΟΣΧΟΥΣ ΑΠΟΤΙΣΕΙ ΑΝΤΙ ΤΟΥ ΜΟΣΧΟΥ ΚΑΙ ΤΕΣΣΑΡΑ ΠΡΟΒΑΤΑ ΑΝΤΙ ΤΟΥ ΠΡΟΒΑΤΟΥ.

ΕΞ. 22,2 ΕΑΝ ΔΕ ΕΝ ΤΩ ΔΙΟΡΥΓΜΑΤΙ ΕΥΡΕΘΗ Ο ΚΛΕΠΤΗΣ ΚΑΙ ΠΛΗΓΕΙΣ ΑΠΟΘΑΝΗ, ΟΥΚ ΕΣΤΙΝ ΑΥΤΩ ΦΟΝΟΣ·

ΕΞ. 22,3 ΕΑΝ ΔΕ ΑΝΑΤΕΙΛΗ Ο ΗΛΙΟΣ ΕΠ' ΑΥΤΩ, ΕΝΟΧΟΣ ΕΣΤΙΝ, ΑΝΤΑΠΟΘΑΝΕΙΤΑΙ. ΕΑΝ ΔΕ ΜΗ ΥΠΑΡΧΗ ΑΥΤΩ, ΠΡΑΘΗΤΩ ΑΝΤΙ ΤΟΥ ΚΛΕΜΜΑΤΟΣ.

ΕΞ. 22,4 ΕΑΝ ΔΕ ΚΑΤΑΛΗΦΘΗ ΚΑΙ ΕΥΡΕΘΗ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΤΟ ΚΛΕΜΜΑ ΑΠΟ ΤΕ ΟΝΟΥ ΕΩΣ ΠΡΟΒΑΤΟΥ ΖΩΝΤΑ, ΔΙΠΛΑ ΑΥΤΑ ΑΠΟΤΙΣΕΙ.

ΕΞ. 22,5 ΕΑΝ ΔΕ ΚΑΤΑΒΟΣΚΗΣΗ ΤΙΣ ΑΓΡΟΝ Η ΑΜΠΕΛΩΝΑ ΚΑΙ ΑΦΗ ΤΟ ΚΤΗΝΟΣ ΑΥΤΟΥ ΚΑΤΑΒΟΣΚΗΣΑΙ ΑΓΡΟΝ ΕΤΕΡΟΝ, ΑΠΟΤΙΣΕΙ ΕΚ ΤΟΥ ΑΓΡΟΥ ΑΥΤΟΥ ΚΑΤΑ ΤΟ ΓΕΝΝΗΜΑ ΑΥΤΟΥ· ΕΑΝ ΔΕ ΠΑΝΤΑ ΤΟΝ ΑΓΡΟΝ ΚΑΤΑΒΟΣΚΗΣΗ, ΤΑ ΒΕΛΤΙΣΤΑ ΤΟΥ ΑΓΡΟΥ ΑΥΤΟΥ ΚΑΙ ΤΑ ΒΕΛΤΙΣΤΑ ΤΟΥ ΑΜΠΕΛΩΝΟΣ ΑΥΤΟΥ ΑΠΟΤΙΣΕΙ.

ΕΞ. 22,6 ΕΑΝ ΔΕ ΕΞΕΛΘΟΝ ΠΥΡ ΕΥΡΗ ΑΚΑΝΘΑΣ ΚΑΙ ΠΡΟΣΕΜΠΡΗΣΗ ΑΛΩΝΑ Η ΣΤΑΧΥΣ Η ΠΕΔΙΟΝ, ΑΠΟΤΙΣΕΙ Ο ΤΟ ΠΥΡ ΕΚΚΑΥΣΑΣ.

ΕΞ. 22,7 ΕΑΝ ΔΕ ΤΙΣ ΔΩ ΤΩ ΠΛΗΣΙΟΝ ΑΡΓΥΡΙΟΝ Η ΣΚΕΥΗ ΦΥΛΑΞΑΙ, ΚΑΙ ΚΛΑΠΗ ΕΚ ΤΗΣ ΟΙΚΙΑΣ ΤΟΥ ΑΝΘΡΩΠΟΥ, ΕΑΝ ΕΥΡΕΘΗ Ο ΚΛΕΨΑΣ, ΑΠΟΤΙΣΕΙ ΤΟ ΔΙΠΛΟΥΝ·

ΕΞ. 22,8 ΕΑΝ ΔΕ ΜΗ ΕΥΡΕΘΗ Ο ΚΛΕΨΑΣ, ΠΡΟΣΕΛΕΥΣΕΤΑΙ Ο ΚΥΡΙΟΣ ΤΗΣ ΟΙΚΙΑΣ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΟΜΕΙΤΑΙ Η ΜΗΝ ΜΗ ΑΥΤΟΝ ΠΕΠΟΝΗΡΕΥΣΘΑΙ ΕΦ' ΟΛΗΣ ΤΗΣ ΠΑΡΑΚΑΤΑΘΗΚΗΣ ΤΟΥ ΠΛΗΣΙΟΝ.

ΕΞ. 22,9 ΚΑΤΑ ΠΑΝ ΡΗΤΟΝ ΑΔΙΚΗΜΑ, ΠΕΡΙ ΤΕ ΜΟΣΧΟΥ ΚΑΙ ΥΠΟΖΥΓΙΟΥ ΚΑΙ ΠΡΟΒΑΤΟΥ ΚΑΙ ΙΜΑΤΙΟΥ ΚΑΙ ΠΑΣΗΣ ΑΠΩΛΕΙΑΣ ΤΗΣ ΕΓΚΑΛΟΥΜΕΝΗΣ, Ο,ΤΙ ΟΥΝ ΑΝ Η, ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΕΛΕΥΣΕΤΑΙ Η ΚΡΙΣΙΣ ΑΜΦΟΤΕΡΩΝ, ΚΑΙ Ο ΑΛΟΥΣ ΔΙΑ ΤΟΥ ΘΕΟΥ ΑΠΟΤΙΣΕΙ ΔΙΠΛΟΥΝ ΤΩ ΠΛΗΣΙΟΝ·

ΕΞ. 22,10 ΕΑΝ ΔΕ ΤΙΣ ΔΩ ΤΩ ΠΛΗΣΙΟΝ ΥΠΟΖΥΓΙΟΝ Η ΜΟΣΧΟΝ Η ΠΡΟΒΑΤΟΝ Η ΠΑΝ ΚΤΗΝΟΣ ΦΥΛΑΞΑΙ, ΚΑΙ ΣΥΝΤΡΙΒΗ Η ΤΕΛΕΥΤΗΣΗ Η ΑΙΧΜΑΛΩΤΟΝ ΓΕΝΗΤΑΙ, ΚΑΙ ΜΗΔΕΙΣ ΓΝΩ,

ΕΞ. 22,11 ΟΡΚΟΣ ΕΣΤΑΙ ΤΟΥ ΘΕΟΥ ΑΝΑ ΜΕΣΟΝ ΑΜΦΟΤΕΡΩΝ, Η ΜΗΝ ΜΗ ΑΥΤΟΝ ΠΕΠΟΝΗΡΕΥΣΘΑΙ ΚΑΘΟΛΟΥ ΤΗΣ ΠΑΡΑΚΑΤΑΘΗΚΗΣ ΤΟΥ ΠΛΗΣΙΟΝ· ΚΑΙ ΟΥΤΩΣ ΠΡΟΣΔΕΞΕΤΑΙ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΑΠΟΤΙΣΕΙ.

ΕΞ. 22,12 ΕΑΝ ΔΕ ΚΛΑΠΗ ΠΑΡ' ΑΥΤΟΥ, ΑΠΟΤΙΣΕΙ ΤΩ ΚΥΡΙΩ.

ΕΞ. 22,13 ΕΑΝ ΔΕ ΘΗΡΙΑΛΩΤΟΝ ΓΕΝΗΤΑΙ, ΑΞΕΙ ΑΥΤΟΝ ΕΠΙ ΤΗΝ ΘΗΡΑΝ ΚΑΙ ΟΥΚ ΑΠΟΤΙΣΕΙ.

ΕΞ. 22,14 ΕΑΝ ΔΕ ΑΙΤΗΣΗ ΤΙΣ ΠΑΡΑ ΤΟΥ ΠΛΗΣΙΟΝ, ΚΑΙ ΣΥΝΤΡΙΒΗ Η ΑΠΟΘΑΝΗ Η ΑΙΧΜΑΛΩΤΟΝ ΓΕΝΗΤΑΙ, Ο ΔΕ ΚΥΡΙΟΣ ΜΗ Η ΜΕΤ' ΑΥΤΟΥ, ΑΠΟΤΙΣΕΙ·

ΕΞ. 22,15 ΕΑΝ ΔΕ Ο ΚΥΡΙΟΣ Η ΜΕΤ' ΑΥΤΟΥ, ΟΥΚ ΑΠΟΤΙΣΕΙ· ΕΑΝ ΔΕ ΜΙΣΘΩΤΟΣ Η, ΕΣΤΑΙ ΑΥΤΩ ΑΝΤΙ ΤΟΥ ΜΙΣΘΟΥ ΑΥΤΟΥ.

ΕΞ. 22,16 ΕΑΝ ΔΕ ΑΠΑΤΗΣΗ ΤΙΣ ΠΑΡΘΕΝΟΝ ΑΜΝΗΣΤΕΥΤΟΝ ΚΑΙ ΚΟΙΜΗΘΗ ΜΕΤ' ΑΥΤΗΣ, ΦΕΡΝΗ ΦΕΡΝΙΕΙ ΑΥΤΗΝ ΑΥΤΩ ΓΥΝΑΙΚΑ.

ΕΞ. 22,17 ΕΑΝ ΔΕ ΑΝΑΝΕΥΩΝ ΑΝΑΝΕΥΣΗ ΚΑΙ ΜΗ ΒΟΥΛΗΤΑΙ Ο ΠΑΤΗΡ ΑΥΤΗΣ ΔΟΥΝΑΙ ΑΥΤΗΝ ΑΥΤΩ ΓΥΝΑΙΚΑ, ΑΡΓΥΡΙΟΝ ΑΠΟΤΙΣΕΙ ΤΩ ΠΑΤΡΙ ΚΑΘ' ΟΣΟΝ ΕΣΤΙΝ Η ΦΕΡΝΗ ΤΩΝ ΠΑΡΘΕΝΩΝ.

ΕΞ. 22,18 ΦΑΡΜΑΚΟΥΣ ΟΥ ΠΕΡΙΠΟΙΗΣΕΤΕ.

ΕΞ. 22,19 ΠΑΝ ΚΟΙΜΩΜΕΝΟΝ ΜΕΤΑ ΚΤΗΝΟΥΣ, ΘΑΝΑΤΩ ΑΠΟΚΤΕΝΕΙΤΕ ΑΥΤΟΥΣ.

ΕΞ. 22,20 Ο ΘΥΣΙΑΖΩΝ ΘΕΟΙΣ ΘΑΝΑΤΩ ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ, ΠΛΗΝ ΚΥΡΙΩ ΜΟΝΩ.

ΕΞ. 22,21 ΚΑΙ ΠΡΟΣΗΛΥΤΟΝ ΟΥ ΚΑΚΩΣΕΤΕ, ΟΥΔΕ ΜΗ ΘΛΙΨΗΤΕ ΑΥΤΟΝ· ΗΤΕ ΓΑΡ ΠΡΟΣΗΛΥΤΟΙ ΕΝ ΓΗ ΑΙΓΥΠΤΩ.

ΕΞ. 22,22 ΠΑΣΑΝ ΧΗΡΑΝ ΚΑΙ ΟΡΦΑΝΟΝ ΟΥ ΚΑΚΩΣΕΤΕ·

ΕΞ. 22,23 ΕΑΝ ΔΕ ΚΑΚΙΑ ΚΑΚΩΣΗΤΕ ΑΥΤΟΥΣ, ΚΑΙ ΚΕΚΡΑΞΑΝΤΕΣ ΚΑΤΑΒΟΗΣΩΣΙ ΠΡΟΣ ΜΕ, ΑΚΟΗ ΕΙΣΑΚΟΥΣΟΜΑΙ ΤΗΣ ΦΩΝΗΣ ΑΥΤΩΝ

ΕΞ. 22,24 ΚΑΙ ΟΡΓΙΣΘΗΣΟΜΑΙ ΘΥΜΩ ΚΑΙ ΑΠΟΚΤΕΝΩ ΥΜΑΣ ΜΑΧΑΙΡΑ, ΚΑΙ ΕΣΟΝΤΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΥΜΩΝ ΧΗΡΑΙ ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΥΜΩΝ ΟΡΦΑΝΑ.

ΕΞ. 22,25 ΕΑΝ ΔΕ ΑΡΓΥΡΙΟΝ ΕΚΔΑΝΕΙΣΗΣ ΤΩ ΑΔΕΛΦΩ ΤΩ ΠΕΝΙΧΡΩ ΠΑΡΑ ΣΟΙ, ΟΥΚ ΕΣΗ ΑΥΤΟΝ ΚΑΤΕΠΕΙΓΩΝ, ΟΥΚ ΕΠΙΘΗΣΕΙΣ ΑΥΤΩ ΤΟΚΟΝ.

ΕΞ. 22 ,26 ΕΑΝ ΔΕ ΕΝΕΧΥΡΑΣΜΑ ΕΝΕΧΥΡΑΣΗΣ ΤΟ ΙΜΑΤΙΟΝ ΤΟΥ ΠΛΗΣΙΟΝ, ΠΡΟ ΔΥΣΜΩΝ ΗΛΙΟΥ ΑΠΟΔΩΣΕΙΣ ΑΥΤΩ·

ΕΞ. 22,27 ΕΣΤΙ ΓΑΡ ΤΟΥΤΟ ΠΕΡΙΒΟΛΑΙΟΝ ΑΥΤΟΥ, ΜΟΝΟΝ ΤΟΥΤΟ ΤΟ ΙΜΑΤΙΟΝ ΑΣΧΗΜΟΣΥΝΗΣ ΑΥΤΟΥ· ΕΝ ΤΙΝΙ ΚΟΙΜΗΘΗΣΕΤΑΙ; ΕΑΝ ΟΥΝ ΚΑΤΑΒΟΗΣΗ ΠΡΟΣ ΜΕ, ΕΙΣΑΚΟΥΣΟΜΑΙ ΑΥΤΟΥ· ΕΛΕΗΜΩΝ ΓΑΡ ΕΙΜΙ.

ΕΞ. 22,28 ΘΕΟΥΣ ΟΥ ΚΑΚΟΛΟΓΗΣΕΙΣ ΚΑΙ ΑΡΧΟΝΤΑ ΤΟΥ ΛΑΟΥ ΣΟΥ ΟΥ ΚΑΚΩΣ ΕΡΕΙΣ.

ΕΞ. 22,29 ΑΠΑΡΧΑΣ ΑΛΩΝΟΣ ΚΑΙ ΛΗΝΟΥ ΣΟΥ ΟΥ ΚΑΘΥΣΤΕΡΗΣΕΙΣ· ΤΑ ΠΡΩΤΟΤΟΚΑ ΤΩΝ ΥΙΩΝ ΣΟΥ ΔΩΣΕΙΣ ΕΜΟΙ.

ΕΞ. 22,30 ΟΥΤΩ ΠΟΙΗΣΕΙΣ ΤΟΝ ΜΟΣΧΟΝ ΣΟΥ ΚΑΙ ΤΟ ΠΡΟΒΑΤΟΝ ΣΟΥ ΚΑΙ ΤΟ ΥΠΟΖΥΓΙΟΝ ΣΟΥ· ΕΠΤΑ ΗΜΕΡΑΣ ΕΣΤΑΙ ΥΠΟ ΤΗΝ ΜΗΤΕΡΑ, ΤΗ ΔΕ ΟΓΔΟΗ ΗΜΕΡΑ ΑΠΟΔΩΣΕΙΣ ΜΟΙ ΑΥΤΟ.

ΕΞ. 22,31 ΚΑΙ ΑΝΔΡΕΣ ΑΓΙΟΙ ΕΣΕΣΘΕ ΜΟΙ. ΚΑΙ ΚΡΕΑΣ ΘΗΡΙΑΛΩΤΟΝ ΟΥΚ ΕΔΕΣΘΕ, ΤΩ ΚΥΝΙ ΑΠΟΡΡΙΨΑΤΕ ΑΥΤΟ.

ΕΞΟΔΟΣ 23

ΕΞ. 23,1 ΟΥ ΠΑΡΑΔΕΞΗ ΑΚΟΗΝ ΜΑΤΑΙΑΝ. ΟΥ ΣΥΓΚΑΤΑΘΗΣΗ ΜΕΤΑ ΤΟΥ ΑΔΙΚΟΥ ΓΕΝΕΣΘΑΙ ΜΑΡΤΥΣ ΑΔΙΚΟΣ.

ΕΞ. 23,2 ΟΥΚ ΕΣΗ ΜΕΤΑ ΠΛΕΙΟΝΩΝ ΕΠΙ ΚΑΚΙΑ. ΟΥ ΠΡΟΣΤΕΘΗΣΗ ΜΕΤΑ ΠΛΗΘΟΥΣ ΕΚΚΛΙΝΑΙ ΜΕΤΑ ΤΩΝ ΠΛΕΙΟΝΩΝ, ΩΣΤΕ ΕΚΚΛΙΝΑΙ ΚΡΙΣΙΝ.

ΕΞ. 23,3 ΚΑΙ ΠΕΝΗΤΑ ΟΥΚ ΕΛΕΗΣΕΙΣ ΕΝ ΚΡΙΣΕΙ.

ΕΞ. 23,4 ΕΑΝ ΔΕ ΣΥΝΑΝΤΗΣΗΣ ΤΩ ΒΟΪ ΤΟΥ ΕΧΘΡΟΥ ΣΟΥ Η ΤΩ ΥΠΟΖΥΓΙΩ ΑΥΤΟΥ ΠΛΑΝΩΜΕΝΟΙΣ, ΑΠΟΣΤΡΕΨΑΣ ΑΠΟΔΩΣΕΙΣ ΑΥΤΩ.

ΕΞ. 23,5 ΕΑΝ ΔΕ ΙΔΗΣ ΤΟ ΥΠΟΖΥΓΙΟΝ ΤΟΥ ΕΧΘΡΟΥ ΣΟΥ ΠΕΠΤΩΚΟΣ ΥΠΟ ΤΟΝ ΓΟΜΟΝ ΑΥΤΟΥ, ΟΥ ΠΑΡΕΛΕΥΣΗ ΑΥΤΟ, ΑΛΛΑ ΣΥΝΑΡΕΙΣ ΑΥΤΟ ΜΕΤ' ΑΥΤΟΥ.

ΕΞ. 23,6 ΟΥ ΔΙΑΣΤΡΕΨΕΙΣ ΚΡΙΜΑ ΠΕΝΗΤΟΣ ΕΝ ΚΡΙΣΕΙ ΑΥΤΟΥ.

ΕΞ. 23,7 ΑΠΟ ΠΑΝΤΟΣ ΡΗΜΑΤΟΣ ΑΔΙΚΟΥ ΑΠΟΣΤΗΣΗ· ΑΘΩΟΝ ΚΑΙ ΔΙΚΑΙΟΝ ΟΥΚ ΑΠΟΚΤΕΝΕΙΣ ΚΑΙ ΟΥ ΔΙΚΑΙΩΣΕΙΣ ΤΟΝ ΑΣΕΒΗ ΕΝΕΚΕΝ ΔΩΡΩΝ.

ΕΞ. 23,8 ΚΑΙ ΔΩΡΑ ΟΥ ΛΗΨΗ· ΤΑ ΓΑΡ ΔΩΡΑ ΕΚΤΥΦΛΟΙ ΟΦΘΑΛΜΟΥΣ ΒΛΕΠΟΝΤΩΝ ΚΑΙ ΛΥΜΑΙΝΕΤΑΙ ΡΗΜΑΤΑ ΔΙΚΑΙΑ.

ΕΞ. 23,9 ΚΑΙ ΠΡΟΣΗΛΥΤΟΝ ΟΥ ΘΛΙΨΕΤΕ· ΥΜΕΙΣ ΓΑΡ ΟΙΔΑΤΕ ΤΗΝ ΨΥΧΗΝ ΤΟΥ ΠΡΟΣΗΛΥΤΟΥ· ΑΥΤΟΙ ΓΑΡ ΠΡΟΣΗΛΥΤΟΙ ΗΤΕ ΕΝ ΓΗ ΑΙΓΥΠΤΩ.

ΕΞ. 23,10 ΕΞ ΕΤΗ ΣΠΕΡΕΙΣ ΤΗΝ ΓΗΝ ΣΟΥ ΚΑΙ ΣΥΝΑΞΕΙΣ ΤΑ ΓΕΝΝΗΜΑΤΑ ΑΥΤΗΣ·

ΕΞ. 23,11 ΤΩ ΔΕ ΕΒΔΟΜΩ ΑΦΕΣΙΝ ΠΟΙΗΣΕΙΣ ΚΑΙ ΑΝΗΣΕΙΣ ΑΥΤΗΝ, ΚΑΙ ΕΔΟΝΤΑΙ ΟΙ ΠΤΩΧΟΙ ΤΟΥ ΕΘΝΟΥΣ ΣΟΥ, ΤΑ ΔΕ ΥΠΟΛΕΙΠΟΜΕΝΑ ΕΔΕΤΑΙ ΤΑ ΑΓΡΙΑ ΘΗΡΙΑ. ΟΥΤΩ ΠΟΙΗΣΕΙΣ ΤΟΝ ΑΜΠΕΛΩΝΑ ΣΟΥ ΚΑΙ ΤΟΝ ΕΛΑΙΩΝΑ ΣΟΥ.

ΕΞ. 23,12 ΕΞ ΗΜΕΡΑΣ ΠΟΙΗΣΕΙΣ ΤΑ ΕΡΓΑ ΣΟΥ, ΤΗ ΔΕ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΑΝΑΠΑΥΣΙΣ, ΙΝΑ ΑΝΑΠΑΥΣΗΤΑΙ Ο ΒΟΥΣ ΣΟΥ ΚΑΙ ΤΟ ΥΠΟΖΥΓΙΟΝ ΣΟΥ, ΚΑΙ ΙΝΑ ΑΝΑΨΥΞΗ Ο ΥΙΟΣ ΤΗΣ ΠΑΙΔΙΣΚΗΣ ΣΟΥ ΚΑΙ Ο ΠΡΟΣΗΛΥΤΟΣ.

ΕΞ. 23,13 ΠΑΝΤΑ, ΟΣΑ ΕΙΡΗΚΑ ΠΡΟΣ ΥΜΑΣ, ΦΥΛΑΞΑΣΘΕ. ΚΑΙ ΟΝΟΜΑ ΘΕΩΝ ΕΤΕΡΩΝ ΟΥΚ ΑΝΑΜΝΗΣΘΗΣΕΣΘΕ, ΟΥΔΕ ΜΗ ΑΚΟΥΣΘΗ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΥΜΩΝ.

ΕΞ. 23,14 ΤΡΕΙΣ ΚΑΙΡΟΥΣ ΤΟΥ ΕΝΙΑΥΤΟΥ ΕΟΡΤΑΣΑΤΕ ΜΟΙ.

ΕΞ. 23,15 ΤΗΝ ΕΟΡΤΗΝ ΤΩΝ ΑΖΥΜΩΝ ΦΥΛΑΞΑΣΘΕ ΠΟΙΕΙΝ· ΕΠΤΑ ΗΜΕΡΑΣ ΕΔΕΣΘΕ ΑΖΥΜΑ, ΚΑΘΑΠΕΡ ΕΝΕΤΕΙΛΑΜΗΝ ΣΟΙ, ΚΑΤΑ ΤΟΝ ΚΑΙΡΟΝ ΤΟΥ ΜΗΝΟΣ ΤΩΝ ΝΕΩΝ· ΕΝ ΓΑΡ ΑΥΤΩ ΕΞΗΛΘΕΣ ΕΞ ΑΙΓΥΠΤΟΥ, ΟΥΚ ΟΦΘΗΣΗ ΕΝΩΠΙΟΝ ΜΟΥ ΚΕΝΟΣ.

ΕΞ. 23,16 ΚΑΙ ΕΟΡΤΗΝ ΘΕΡΙΣΜΟΥ ΠΡΩΤΟΓΕΝΝΗΜΑΤΩΝ ΠΟΙΗΣΕΙΣ ΤΩΝ ΕΡΓΩΝ ΣΟΥ, ΩΝ ΕΑΝ ΣΠΕΙΡΗΣ ΕΝ ΤΩ ΑΓΡΩ ΣΟΥ, ΚΑΙ ΕΟΡΤΗΝ ΣΥΝΤΕΛΕΙΑΣ ΕΠ' ΕΞΟΔΟΥ ΤΟΥ ΕΝΙΑΥΤΟΥ ΕΝ ΤΗ ΣΥΝΑΓΩΓΗ ΤΩΝ ΕΡΓΩΝ ΣΟΥ ΤΩΝ ΕΚ ΤΟΥ ΑΓΡΟΥ ΣΟΥ.

ΕΞ. 23,17 ΤΡΕΙΣ ΚΑΙΡΟΥΣ ΤΟΥ ΕΝΙΑΥΤΟΥ ΟΦΘΗΣΕΤΑΙ ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΣΟΥ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ.

ΕΞ. 23,18 ΟΤΑΝ ΓΑΡ ΕΚΒΑΛΩ ΤΑ ΕΘΝΗ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΚΑΙ ΕΜΠΛΑΤΥΝΩ ΤΑ ΟΡΙΑ ΣΟΥ, ΟΥ ΘΥΣΕΙΣ ΕΠΙ ΖΥΜΗ ΑΙΜΑ ΘΥΣΙΑΣΜΑΤΟΣ ΜΟΥ, ΟΥ ΔΕ ΜΗ ΚΟΙΜΗΘΗ ΣΤΕΑΡ ΤΗΣ ΕΟΡΤΗΣ ΜΟΥ ΕΩΣ ΠΡΩΪ.

ΕΞ. 23,19 ΤΑΣ ΑΠΑΡΧΑΣ ΤΩΝ ΠΡΩΤΟΓΕΝΝΗΜΑΤΩΝ ΤΗΣ ΓΗΣ ΣΟΥ ΕΙΣΟΙΣΕΙΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ. ΟΥΧ ΕΨΗΣΕΙΣ ΑΡΝΑ ΕΝ ΓΑΛΑΚΤΙ ΜΗΤΡΟΣ ΑΥΤΟΥ.

ΕΞ. 23,20 ΚΑΙ ΙΔΟΥ ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΤΟΝ ΑΓΓΕΛΟΝ ΜΟΥ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΙΝΑ ΦΥΛΑΞΗ ΣΕ ΕΝ ΤΗ ΟΔΩ, ΟΠΩΣ ΕΙΣΑΓΑΓΗ ΣΕ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΗΤΟΙΜΑΣΑ ΣΟΙ.

ΕΞ. 23,21 ΠΡΟΣΕΧΕ ΣΕΑΥΤΩ ΚΑΙ ΕΙΣΑΚΟΥΕ ΑΥΤΟΥ ΚΑΙ ΜΗ ΑΠΕΙΘΕΙ ΑΥΤΩ· ΟΥ ΓΑΡ ΜΗ ΥΠΟΣΤΕΙΛΗΤΑΙ ΣΕ, ΤΟ ΓΑΡ ΟΝΟΜΑ ΜΟΥ ΕΣΤΙΝ ΕΠ' ΑΥΤΩ.

ΕΞ. 23,22 ΕΑΝ ΑΚΟΗ ΑΚΟΥΣΗΤΕ ΤΗΣ ΕΜΗΣ ΦΩΝΗΣ ΚΑΙ ΠΟΙΗΣΗΣ ΠΑΝΤΑ, ΟΣΑ ΑΝ ΕΝΤΕΙΛΩΜΑΙ ΣΟΙ, ΚΑΙ ΦΥΛΑΞΗΤΕ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ, ΕΣΕΣΘΕ ΜΟΙ ΛΑΟΣ ΠΕΡΙΟΥΣΙΟΣ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ· ΕΜΗ ΓΑΡ ΕΣΤΙ ΠΑΣΑ Η ΓΗ, ΥΜΕΙΣ ΔΕ ΕΣΕΣΘΕ ΜΟΙ ΒΑΣΙΛΕΙΟΝ ΙΕΡΑΤΕΥΜΑ ΚΑΙ ΕΘΝΟΣ ΑΓΙΟΝ. ΤΑΥΤΑ ΤΑ ΡΗΜΑΤΑ ΕΡΕΙΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ· ΕΑΝ ΑΚΟΗ ΑΚΟΥΣΗΤΕ ΤΗΣ ΦΩΝΗΣ ΜΟΥ ΚΑΙ ΠΟΙΗΣΗΤΕ ΠΑΝΤΑ ΟΣΑ ΑΝ ΕΙΠΩ ΣΟΙ, ΕΧΘΡΕΥΣΩ ΤΟΙΣ ΕΧΘΡΟΙΣ ΣΟΥ ΚΑΙ ΑΝΤΙΚΕΙΣΟΜΑΙ ΤΟΙΣ ΑΝΤΙΚΕΙΜΕΝΟΙΣ ΣΟΙ·

ΕΞ. 23,23 ΠΟΡΕΥΣΕΤΑΙ ΓΑΡ Ο ΑΓΓΕΛΟΣ ΜΟΥ ΗΓΟΥΜΕΝΟΣ ΣΟΥ ΚΑΙ ΕΙΣΑΞΕΙ ΣΕ ΠΡΟΣ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΚΑΙ ΧΕΤΤΑΙΟΝ ΚΑΙ ΦΕΡΕΖΑΙΟΝ ΚΑΙ ΧΑΝΑΝΑΙΟΝ ΚΑΙ ΓΕΡΓΕΣΑΙΟΝ ΚΑΙ ΕΥΑΙΟΝ ΚΑΙ ΙΕΒΟΥΣΑΙΟΝ, ΚΑΙ ΕΚΤΡΙΨΩ ΑΥΤΟΥΣ.

ΕΞ. 23,24 ΟΥ ΠΡΟΣΚΥΝΗΣΕΙΣ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΩΝ, ΟΥ ΔΕ ΜΗ ΛΑΤΡΕΥΣΗΣ ΑΥΤΟΙΣ· ΟΥ ΠΟΙΗΣΕΙΣ ΚΑΤΑ ΤΑ ΕΡΓΑ ΑΥΤΩΝ, ΑΛΛΑ ΚΑΘΑΙΡΕΣΕΙ ΚΑΘΕΛΕΙΣ ΚΑΙ ΣΥΝΤΡΙΒΩΝ ΣΥΝΤΡΙΨΕΙΣ ΤΑΣ ΣΤΗΛΑΣ ΑΥΤΩΝ.

ΕΞ. 23,25 ΚΑΙ ΛΑΤΡΕΥΣΕΙΣ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ, ΚΑΙ ΕΥΛΟΓΗΣΩ ΤΟΝ ΑΡΤΟΝ ΣΟΥ ΚΑΙ ΤΟΝ ΟΙΝΟΝ ΣΟΥ ΚΑΙ ΤΟ ΥΔΩΡ ΣΟΥ, ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΜΑΛΑΚΙΑΝ ΑΦ' ΥΜΩΝ.

ΕΞ. 23,26 ΟΥΚ ΕΣΤΑΙ ΑΓΟΝΟΣ ΟΥΔΕ ΣΤΕΙΡΑ ΕΠΙ ΤΗΣ ΓΗΣ ΣΟΥ· ΤΟΝ ΑΡΙΘΜΟΝ ΤΩΝ ΗΜΕΡΩΝ ΣΟΥ ΑΝΑΠΛΗΡΩΝ ΑΝΑΠΛΗΡΩΣΩ.

ΕΞ. 23,27 ΚΑΙ ΤΟΝ ΦΟΒΟΝ ΑΠΟΣΤΕΛΩ ΗΓΟΥΜΕΝΟΝ ΣΟΥ ΚΑΙ ΕΚΣΤΗΣΩ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΕΙΣ ΟΥΣ ΣΥ ΕΙΣΠΟΡΕΥΗ ΕΙΣ ΑΥΤΟΥΣ, ΚΑΙ ΔΩΣΩ ΠΑΝΤΑΣ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ ΣΟΥ ΦΥΓΑΔΑΣ.

ΕΞ. 23,28 ΚΑΙ ΑΠΟΣΤΕΛΩ ΤΑΣ ΣΦΗΚΙΑΣ ΠΡΟΤΕΡΑΣ ΣΟΥ, ΚΑΙ ΕΚΒΑΛΕΙΣ ΤΟΥΣ ΑΜΟΡΡΑΙΟΥΣ ΚΑΙ ΤΟΥΣ ΕΥΑΙΟΥΣ ΚΑΙ ΤΟΥΣ ΧΑΝΑΝΑΙΟΥΣ ΚΑΙ ΤΟΥΣ ΧΕΤΤΑΙΟΥΣ ΑΠΟ ΣΟΥ.

ΕΞ. 23,29 ΟΥΚ ΕΚΒΑΛΩ ΑΥΤΟΥΣ ΕΝ ΕΝΙΑΥΤΩ ΕΝΙ, ΙΝΑ ΜΗ ΓΕΝΗΤΑΙ Η ΓΗ ΕΡΗΜΟΣ ΚΑΙ ΠΟΛΛΑ ΓΕΝΗΤΑΙ ΕΠΙ ΣΕ ΤΑ ΘΗΡΙΑ ΤΗΣ ΓΗΣ.

ΕΞ. 23,30 ΚΑΤΑ ΜΙΚΡΟΝ ΕΚΒΑΛΩ ΑΥΤΟΥΣ ΑΠΟ ΣΟΥ, ΕΩΣ ΑΝ ΑΥΞΗΘΗΣ ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΗΣ ΤΗΝ ΓΗΝ.

ΕΞ. 23,31 ΚΑΙ ΘΗΣΩ ΤΑ ΟΡΙΑ ΣΟΥ ΑΠΟ ΤΗΣ ΕΡΥΘΡΑΣ ΘΑΛΑΣΣΗΣ, ΕΩΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΦΥΛΙΣΤΙΕΙΜ ΚΑΙ ΑΠΟ ΤΗΣ ΕΡΗΜΟΥ ΕΩΣ ΤΟΥ ΜΕΓΑΛΟΥ ΠΟΤΑΜΟΥ ΕΥΦΡΑΤΟΥ· ΚΑΙ ΠΑΡΑΔΩΣΩ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΥΜΩΝ ΤΟΥΣ ΕΓΚΑΘΗΜΕΝΟΥΣ ΕΝ ΤΗ ΓΗ ΚΑΙ ΕΚΒΑΛΩ ΑΥΤΟΥΣ ΑΠΟ ΣΟΥ.

ΕΞ. 23,32 ΟΥ ΣΥΓΚΑΤΑΘΗΣΗ ΑΥΤΟΙΣ ΚΑΙ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΩΝ ΔΙΑΘΗΚΗΝ,

ΕΞ. 23,33 ΚΑΙ ΟΥΚ ΕΓΚΑΘΗΣΟΝΤΑΙ ΕΝ ΤΗ ΓΗ ΣΟΥ, ΙΝΑ ΜΗ ΑΜΑΡΤΕΙΝ ΣΕ ΠΟΙΗΣΩΣΙ ΠΡΟΣ ΜΕ· ΕΑΝ ΓΑΡ ΔΟΥΛΕΥΣΗΣ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΩΝ, ΟΥΤΟΙ ΕΣΟΝΤΑΙ ΣΟΙ ΠΡΟΣΚΟΜΜΑ.

ΕΞΟΔΟΣ 24

ΕΞ. 24,1 ΚΑΙ ΜΩΥΣΗ ΕΙΠΕΝ· ΑΝΑΒΗΘΙ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΣΥ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΝΑΔΑΒ ΚΑΙ ΑΒΙΟΥΔ ΚΑΙ ΕΒΔΗΜΗΚΟΝΤΑ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΠΡΟΣΚΥΝΗΣΟΥΣΙ ΜΑΚΡΟΘΕΝ ΤΩ ΚΥΡΙΩ·

ΕΞ. 24,2 ΚΑΙ ΕΓΓΙΕΙ ΜΩΥΣΗΣ ΜΟΝΟΣ ΠΡΟΣ ΤΟΝ ΘΕΟΝ, ΑΥΤΟΙ ΔΕ ΟΥΚ ΕΓΓΙΟΥΣΙΝ· Ο ΔΕ ΛΑΟΣ ΟΥ ΣΥΝΑΝΑΒΗΣΕΤΑΙ ΜΕΤ' ΑΥΤΩΝ.

ΕΞ. 24,3 ΕΙΣΗΛΘΕ ΔΕ ΜΩΥΣΗΣ ΚΑΙ ΔΙΗΓΗΣΑΤΟ ΤΩ ΛΑΩ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ· ΑΠΕΚΡΙΘΗ ΔΕ ΠΑΣ Ο ΛΑΟΣ ΦΩΝΗ ΜΙΑ ΛΕΓΟΝΤΕΣ· ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ, ΠΟΙΗΣΟΜΕΝ ΚΑΙ ΑΚΟΥΣΟΜΕΘΑ.

ΕΞ. 24,4 ΚΑΙ ΕΓΡΑΨΕ ΜΩΥΣΗΣ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΚΥΡΙΟΥ. ΟΡΘΡΙΣΑΣ ΔΕ ΜΩΥΣΗΣ ΤΟ ΠΡΩΪ ΩΚΟΔΟΜΗΣΕ ΘΥΣΙΑΣΤΗΡΙΟΝ ΥΠΟ ΤΟ ΟΡΟΣ ΚΑΙ ΔΩΔΕΚΑ ΛΙΘΟΥΣ ΕΙΣ ΤΑΣ ΔΩΔΕΚΑ ΦΥΛΑΣ ΤΟΥ ΙΣΡΑΗΛ·

ΕΞ. 24,5 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΤΟΥΣ ΝΕΑΝΙΣΚΟΥΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΑΝΗΝΕΓΚΑΝ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΕΘΥΣΑΝ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΤΩ ΘΕΩ ΜΟΣΧΑΡΙΑ.

ΕΞ. 24,6 ΛΑΒΩΝ ΔΕ ΜΩΥΣΗΣ ΤΟ ΗΜΙΣΥ ΤΟΥ ΑΙΜΑΤΟΣ ΕΝΕΧΕΕΝ ΕΙΣ ΚΡΑΤΗΡΑΣ, ΤΟ ΔΕ ΗΜΙΣΥ ΤΟΥ ΑΙΜΑΤΟΣ ΠΡΟΣΕΧΕΕ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ.

ΕΞ. 24,7 ΚΑΙ ΛΑΒΩΝ ΤΟ ΒΙΒΛΙΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΑΝΕΓΝΩ ΕΙΣ ΤΑ ΩΤΑ ΤΟΥ ΛΑΟΥ, ΚΑΙ ΕΙΠΑΝ· ΠΑΝΤΑ ΟΣΑ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ, ΠΟΙΗΣΟΜΕΝ ΚΑΙ ΑΚΟΥΣΟΜΕΘΑ.

ΕΞ. 24,8 ΛΑΒΩΝ ΔΕ ΜΩΥΣΗΣ ΤΟ ΑΙΜΑ ΚΑΤΕΣΚΕΔΑΣΕ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΤΟ ΑΙΜΑ ΤΗΣ ΔΙΑΘΗΚΗΣ, ΗΣ ΔΙΕΘΕΤΟ ΚΥΡΙΟΣ ΠΡΟΣ ΥΜΑΣ ΠΕΡΙ ΠΑΝΤΩΝ ΤΩΝ ΛΟΓΩΝ ΤΟΥΤΩΝ.

ΕΞ. 24,9 ΚΑΙ ΑΝΕΒΗ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΝΑΔΑΒ ΚΑΙ ΑΒΙΟΥΔ ΚΑΙ ΕΒΔΟΜΗΚΟΝΤΑ ΤΗΣ ΓΕΡΟΥΣΙΑΣ ΙΣΡΑΗΛ

ΕΞ. 24,10 ΚΑΙ ΕΙΔΟΝ ΤΟΝ ΤΟΠΟΝ, ΟΥ ΕΙΣΤΗΚΕΙ Ο ΘΕΟΣ ΤΟΥ ΙΣΡΑΗΛ· ΚΑΙ ΤΑ ΥΠΟ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΩΣΕΙ ΕΡΓΟΝ ΠΛΙΝΘΟΥ ΣΑΠΦΕΙΡΟΥ ΚΑΙ ΩΣΠΕΡ ΕΙΔΟΣ ΣΤΕΡΕΩΜΑΤΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΤΗ ΚΑΘΑΡΙΟΤΗΤΙ.

ΕΞ. 24,11 ΚΑΙ ΤΩΝ ΕΠΙΛΕΚΤΩΝ ΤΟΥ ΙΣΡΑΗΛ ΟΥ ΔΙΕΦΩΝΗΣΕΝ ΟΥΔΕ ΕΙΣ· ΚΑΙ ΩΦΘΗΣΑΝ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΦΑΓΟΝ ΚΑΙ ΕΠΙΟΝ.

ΕΞ. 24,12 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΑΝΑΒΗΘΙ ΠΡΟΣ ΜΕ ΕΙΣ ΤΟ ΟΡΟΣ ΚΑΙ ΙΣΘΙ ΕΚΕΙ· ΚΑΙ ΔΩΣΩ ΣΟΙ ΤΑ ΠΥΞΙΑ ΤΑ ΛΙΘΙΝΑ, ΤΟΝ ΝΟΜΟΝ ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ, ΑΣ ΕΓΡΑΨΑ ΝΟΜΟΘΕΤΗΣΑΙ ΑΥΤΟΙΣ.

ΕΞ. 24,13 ΚΑΙ ΑΝΑΣΤΑΣ ΜΩΥΣΗΣ ΚΑΙ ΙΗΣΟΥΣ Ο ΠΑΡΕΣΤΗΚΩΣ ΑΥΤΩ ΑΝΕΒΗΣΑΝ ΕΙΣ ΤΟ ΟΡΟΣ ΤΟΥ ΘΕΟΥ·

ΕΞ. 24,14 ΚΑΙ ΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΙΣ ΕΙΠΑΝ· ΗΣΥΧΑΖΕΤΕ ΑΥΤΟΥ, ΕΩΣ ΑΝΑΣΤΡΕΨΩΜΕΝ ΠΡΟΣ ΥΜΑΣ· ΚΑΙ ΙΔΟΥ ΑΑΡΩΝ ΚΑΙ ΩΡ ΜΕΘ' ΥΜΩΝ· ΕΑΝ ΤΙΝΙ ΣΥΜΒΗ ΚΡΙΣΙΣ, ΠΡΟΣΠΟΡΕΥΕΣΘΩΣΑΝ ΑΥΤΟΙΣ.

ΕΞ. 24,15 ΚΑΙ ΑΝΕΒΗ ΜΩΥΣΗΣ ΚΑΙ ΙΗΣΟΥΣ ΕΙΣ ΤΟ ΟΡΟΣ, ΚΑΙ ΕΚΑΛΥΨΕΝ Η ΝΕΦΕΛΗ ΤΟ ΟΡΟΣ.

ΕΞ. 24,16 ΚΑΙ ΚΑΤΕΒΗ Η ΔΟΞΑ ΤΟΥ ΘΕΟΥ ΕΠΙ ΤΟ ΟΡΟΣ ΤΟ ΣΙΝΑ, ΚΑΙ ΕΚΑΛΥΨΕΝ ΑΥΤΟ Η ΝΕΦΕΛΗ ΕΞ ΗΜΕΡΑΣ· ΚΑΙ ΕΚΑΛΕΣΕ ΚΥΡΙΟΣ ΤΟΝ ΜΩΥΣΗΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΕΚ ΜΕΣΟΥ ΤΗΣ ΝΕΦΕΛΗΣ.

ΕΞ. 24,17 ΤΟ ΔΕ ΕΙΔΟΣ ΤΗΣ ΔΟΞΗΣ ΚΥΡΙΟΥ ΩΣΕΙ ΠΥΡ ΦΛΕΓΟΝ ΕΠΙ ΤΗΣ ΚΟΡΥΦΗΣ ΤΟΥ ΟΡΟΥΣ ΕΝΑΝΤΙΟΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΕΞ. 24,18 ΚΑΙ ΕΙΣΗΛΘΕ ΜΩΥΣΗΣ ΕΙΣ ΤΟ ΜΕΣΟΝ ΤΗΣ ΝΕΦΕΛΗΣ ΚΑΙ ΑΝΕΒΗ ΕΙΣ ΤΟ ΟΡΟΣ ΚΑΙ ΗΝ ΕΚΕΙ ΕΝ ΤΩ ΟΡΕΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΝΥΚΤΑΣ.

ΕΞΟΔΟΣ 25

ΕΞ. 25,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΕΞ. 25,2 ΕΙΠΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΛΑΒΕΤΕ ΑΠΑΡΧΑΣ ΠΑΡΑ ΠΑΝΤΩΝ, ΟΙΣ ΑΝ ΔΟΞΗ ΤΗ ΚΑΡΔΙΑ, ΚΑΙ ΛΗΨΕΣΘΕ ΤΑΣ ΑΠΑΡΧΑΣ ΜΟΥ.

ΕΞ. 25,3 ΚΑΙ ΑΥΤΗ ΕΣΤΙΝ Η ΑΠΑΡΧΗ, ΗΝ ΛΗΨΕΣΘΕ ΠΑΡ' ΑΥΤΩΝ· ΧΡΥΣΙΟΝ ΚΑΙ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΑΛΚΟΝ

ΕΞ. 25,4 ΚΑΙ ΥΑΚΙΝΘΟΝ ΚΑΙ ΠΟΡΦΥΡΑΝ ΚΑΙ ΚΟΚΚΙΝΟΝ ΔΙΠΛΟΥΝ ΚΑΙ ΒΥΣΣΟΝ ΚΕΚΛΩΣΜΕΝΗΝ ΚΑΙ ΤΡΙΧΑΣ ΑΙΓΕΙΑΣ

ΕΞ. 25,5 ΚΑΙ ΔΕΡΜΑΤΑ ΚΡΙΩΝ ΗΡΥΘΡΟΔΑΝΩΜΕΝΑ ΚΑΙ ΔΕΡΜΑΤΑ ΥΑΚΙΝΘΙΝΑ ΚΑΙ ΞΥΛΑ ΑΣΗΠΤΑ

ΕΞ. 25,6 ΚΑΙ ΛΙΘΟΥΣ ΣΑΡΔΙΟΥ ΚΑΙ ΛΙΘΟΥΣ ΕΙΣ ΤΗΝ ΓΛΥΦΗΝ ΕΙΣ ΤΗΝ ΕΠΩΜΙΔΑ ΚΑΙ ΤΟΝ ΠΟΔΗΡΗ.

ΕΞ. 25,7 ΚΑΙ ΠΟΙΗΣΕΙΣ ΜΟΙ ΑΓΙΑΣΜΑ, ΚΑΙ ΟΦΘΗΣΟΜΑΙ ΕΝ ΥΜΙΝ·

ΕΞ. 25,8 ΚΑΙ ΠΟΙΗΣΕΙΣ ΜΟΙ ΚΑΤΑ ΠΑΝΤΑ ΟΣΑ ΣΟΙ ΔΕΙΚΝΥΩ ΕΝ ΤΩ ΟΡΕΙ, ΤΟ ΠΑΡΑΔΕΙΓΜΑ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΤΟ ΠΑΡΑΔΕΙΓΜΑ ΠΑΝΤΩΝ ΤΩΝ ΣΚΕΥΩΝ ΑΥΤΗΣ· ΟΥΤΩ ΠΟΙΗΣΕΙΣ.

ΕΞ. 25,9 ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΙΒΩΤΟΝ ΜΑΡΤΥΡΙΟΥ ΕΚ ΞΥΛΩΝ ΑΣΗΠΤΩΝ, ΔΥΟ ΠΗΧΕΩΝ ΚΑΙ ΗΜΙΣΟΥΣ ΤΟ ΜΗΚΟΣ ΚΑΙ ΠΗΧΕΩΣ ΚΑΙ ΗΜΙΣΟΥΣ ΤΟ ΠΛΑΤΟΣ ΚΑΙ ΠΗΧΕΩΣ ΚΑΙ ΗΜΙΣΟΥΣ ΤΟ ΥΨΟΣ.

ΕΞ. 25,10 ΚΑΙ ΚΑΤΑΧΡΥΣΩΣΕΙΣ ΑΥΤΗΝ ΧΡΥΣΙΩ ΚΑΘΑΡΩ, ΕΣΩΘΕΝ ΚΑΙ ΕΞΩΘΕΝ ΧΡΥΣΩΣΕΙΣ ΑΥΤΗΝ· ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΥΤΗ ΚΥΜΑΤΙΑ ΧΡΥΣΑ ΣΤΡΕΠΤΑ ΚΥΚΛΩ.

ΕΞ. 25,11 ΚΑΙ ΕΛΑΣΕΙΣ ΑΥΤΗ ΤΕΣΣΑΡΑΣ ΔΑΚΤΥΛΙΟΥΣ ΧΡΥΣΟΥΣ ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΕΠΙ ΤΑ ΤΕΣΣΑΡΑ ΚΛΙΤΗ, ΔΥΟ ΔΑΚΤΥΛΙΟΥΣ ΕΠΙ ΤΟ ΚΛΙΤΟΣ ΤΟ ΕΝ ΚΑΙ ΔΥΟ ΔΑΚΤΥΛΙΟΥΣ ΕΠΙ ΤΟ ΚΛΙΤΟΣ ΤΟ ΔΕΥΤΕΡΟΝ.

ΕΞ. 25,12 ΠΟΙΗΣΕΙΣ ΔΕ ΑΝΑΦΟΡΕΙΣ ΞΥΛΑ ΑΣΗΠΤΑ ΚΑΙ ΚΑΤΑΧΡΥΣΩΣΕΙΣ ΑΥΤΑ ΧΡΥΣΙΩ·

ΕΞ. 25,13 ΚΑΙ ΕΙΣΑΞΕΙΣ ΤΟΥΣ ΑΝΑΦΟΡΕΙΣ ΕΙΣ ΤΟΥΣ ΔΑΚΤΥΛΙΟΥΣ ΤΟΥΣ ΕΝ ΤΟΙΣ ΚΛΙΤΕΣΙ ΤΗΣ ΚΙΒΩΤΟΥ ΑΙΡΕΙΝ ΤΗΝ ΚΙΒΩΤΟΝ ΕΝ ΑΥΤΟΙΣ·

ΕΞ. 25,14 ΕΝ ΤΟΙΣ ΔΑΚΤΥΛΙΟΙΣ ΤΗΣ ΚΙΒΩΤΟΥ ΕΣΟΝΤΑΙ ΟΙ ΑΝΑΦΟΡΕΙΣ ΑΚΙΝΗΤΟΙ.

ΕΞ. 25,15 ΚΑΙ ΕΜΒΑΛΕΙΣ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ ΤΑ ΜΑΡΤΥΡΙΑ, Α ΑΝ ΔΩ ΣΟΙ.

ΕΞ. 25,16 ΚΑΙ ΠΟΙΗΣΕΙΣ ΙΛΑΣΤΗΡΙΟΝ ΕΠΙΘΕΜΑ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ, ΔΥΟ ΠΗΧΕΩΝ ΚΑΙ ΗΜΙΣΟΥΣ ΤΟ ΜΗΚΟΣ ΚΑΙ ΠΗΧΕΩΣ ΚΑΙ ΗΜΙΣΟΥΣ ΤΟ ΠΛΑΤΟΣ.

ΕΞ. 25,17 ΚΑΙ ΠΟΙΗΣΕΙΣ ΔΥΟ ΧΕΡΟΥΒΙΜ ΧΡΥΣΟΤΟΡΕΥΤΑ ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΑΥΤΑ ΕΞ ΑΜΦΟΤΕΡΩΝ ΤΩΝ ΚΛΙΤΩΝ ΤΟΥ ΙΛΑΣΤΗΡΙΟΥ.

ΕΞ. 25,18 ΠΟΙΗΘΗΣΟΝΤΑΙ ΧΕΡΟΥΒ ΕΙΣ ΕΚ ΤΟΥ ΚΛΙΤΟΥΣ ΤΟΥΤΟΥ ΚΑΙ ΧΕΡΟΥΒ ΕΙΣ ΕΚ ΤΟΥ ΚΛΙΤΟΥΣ ΤΟΥ ΔΕΥΤΕΡΟΥ ΤΟΥ ΙΛΑΣΤΗΡΙΟΥ· ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΟΥΣ ΔΥΟ ΧΕΡΟΥΒΙΜ ΕΠΙ ΤΑ ΔΥΟ ΚΛΙΤΗ.

ΕΞ. 25,19 ΕΣΟΝΤΑΙ ΟΙ ΧΕΡΟΥΒΙΜ ΕΚΤΕΙΝΟΝΤΕΣ ΤΑΣ ΠΤΕΡΥΓΑΣ ΕΠΑΝΩΘΕΝ, ΣΥΣΚΙΑΖΟΝΤΕΣ ΕΝ ΤΑΙΣ ΠΤΕΡΥΞΙΝ ΑΥΤΩΝ ΕΠΙ ΤΟΥ ΙΛΑΣΤΗΡΙΟΥ, ΚΑΙ ΤΑ ΠΡΟΣΩΠΑ ΑΥΤΩΝ ΕΙΣ ΑΛΛΗΛΑ· ΕΙΣ ΤΟ ΙΛΑΣΤΗΡΙΟΝ ΕΣΟΝΤΑΙ ΤΑ ΠΡΟΣΩΠΑ ΤΩΝ ΧΕΡΟΥΒΙΜ.

ΕΞ. 25,20 ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΤΟ ΙΛΑΣΤΗΡΙΟΝ ΕΠΙ ΤΗΝ ΚΙΒΩΤΟΝ ΑΝΩΘΕΝ· ΚΑΙ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ ΕΜΒΑΛΕΙΣ ΤΑ ΜΑΡΤΥΡΙΑ, Α ΑΝ ΔΩ ΣΟΙ.

ΕΞ. 25,21 ΚΑΙ ΓΝΩΣΘΗΣΟΜΑΙ ΣΟΙ ΕΚΕΙΘΕΝ ΚΑΙ ΛΑΛΗΣΩ ΣΟΙ ΑΝΩΘΕΝ ΤΟΥ ΙΛΑΣΤΗΡΙΟΥ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΔΥΟ ΧΕΡΟΥΒΙΜ ΤΩΝ ΟΝΤΩΝ ΕΠΙ ΤΗΣ ΚΙΒΩΤΟΥ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΑΝ ΕΝΤΕΙΛΩΜΑΙ ΣΟΙ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ.

ΕΞ. 25,22 ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΡΑΠΕΖΑΝ ΧΡΥΣΗΝ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ, ΔΥΟ ΠΗΧΕΩΝ ΤΟ ΜΗΚΟΣ ΚΑΙ ΠΗΧΕΩΣ ΤΟ ΕΥΡΟΣ ΚΑΙ ΠΗΧΕΩΣ ΚΑΙ ΗΜΙΣΟΥΣ ΤΟ ΥΨΟΣ.

ΕΞ. 25,23 ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΥΤΗ ΣΤΡΕΠΤΑ ΚΥΜΑΤΙΑ ΧΡΥΣΑ ΚΥΚΛΩ. ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΥΤΗ ΣΤΕΦΑΝΗΝ ΠΑΛΑΙΣΤΟΥ ΚΥΚΛΩ·

ΕΞ. 25,24 ΚΑΙ ΠΟΙΗΣΕΙΣ ΣΤΡΕΠΤΟΝ ΚΥΜΑΤΙΟΝ ΤΗ ΣΤΕΦΑΝΗ ΚΥΚΛΩ.

ΕΞ. 25,25 ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΕΣΣΑΡΑΣ ΔΑΚΤΥΛΙΟΥΣ ΧΡΥΣΟΥΣ ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΤΟΥΣ ΤΕΣΣΑΡΑΣ ΔΑΚΤΥΛΙΟΥΣ ΕΠΙ ΤΑ ΤΕΣΣΕΡΑ ΜΕΡΗ ΤΩΝ ΠΟΔΩΝ ΑΥΤΗΣ ΥΠΟ ΤΗΝ ΣΤΕΦΑΝΗΝ,

ΕΞ. 25,26 ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΔΑΚΤΥΛΙΟΙ ΕΙΣ ΘΗΚΑΣ ΤΟΙΣ ΑΝΑΦΟΡΕΥΣΙΝ, ΩΣΤΕ ΑΙΡΕΙΝ ΕΝ ΑΥΤΟΙΣ ΤΗΝ ΤΡΑΠΕΖΑΝ.

ΕΞ. 25,27 ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΟΥΣ ΑΝΑΦΟΡΕΙΣ ΕΚ ΞΥΛΩΝ ΑΣΗΠΤΩΝ ΚΑΙ ΚΑΤΑΧΡΥΣΩΣΕΙΣ ΑΥΤΟΥΣ ΧΡΥΣΙΩ ΚΑΘΑΡΩ, ΚΑΙ ΑΡΘΗΣΕΤΑΙ ΕΝ ΑΥΤΟΙΣ Η ΤΡΑΠΕΖΑ.

ΕΞ. 25,28 ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΑ ΤΡΥΒΛΙΑ ΑΥΤΗΣ ΚΑΙ ΤΑΣ ΘΥΪΣΚΑΣ ΚΑΙ ΤΑ ΣΠΟΝΔΕΙΑ ΚΑΙ ΤΟΥΣ ΚΙΑΘΟΥΣ, ΕΝ ΟΙΣ ΣΠΕΙΣΕΙΣ ΕΝ ΑΥΤΟΙΣ· ΕΚ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ ΠΟΙΗΣΕΙΣ ΑΥΤΑ.

ΕΞ. 25,29 ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΕΠΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΑΡΤΟΥΣ ΕΝΩΠΙΟΥΣ ΕΝΑΝΤΙΟΝ ΜΟΥ ΔΙΑΠΑΝΤΟΣ.

ΕΞ. 25,30 ΚΑΙ ΠΟΙΗΣΕΙΣ ΛΥΧΝΙΑΝ ΕΚ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ, ΤΟΡΕΥΤΗΝ ΠΟΙΗΣΕΙΣ ΤΗΝ ΛΥΧΝΙΑΝ· Ο ΚΑΥΛΟΣ ΑΥΤΗΣ ΚΑΙ ΟΙ ΚΑΛΑΜΙΣΚΟΙ ΚΑΙ ΟΙ ΚΡΑΤΗΡΕΣ ΚΑΙ ΟΙ ΣΦΑΙΡΩΤΗΡΕΣ ΚΑΙ ΤΑ ΚΡΙΝΑ ΕΞ ΑΥΤΗΣ ΕΣΤΑΙ.

ΕΞ. 25,31 ΕΞ ΔΕ ΚΑΛΑΜΙΣΚΟΙ ΕΚΠΟΡΕΥΟΜΕΝΟΙ ΕΚ ΠΛΑΓΙΩΝ, ΤΡΕΙΣ ΚΑΛΑΜΙΣΚΟΙ ΤΗΣ ΛΥΧΝΙΑΣ ΕΚ ΤΟΥ ΚΛΙΤΟΥΣ ΤΟΥ ΕΝΟΣ ΑΥΤΗΣ ΚΑΙ ΤΡΕΙΣ ΚΑΛΑΜΙΣΚΟΙ ΤΗΣ ΛΥΧΝΙΑΣ ΕΚ ΤΟΥ ΚΛΙΤΟΥΣ ΤΟΥ ΔΕΥΤΕΡΟΥ.

ΕΞ. 25,32 ΚΑΙ ΤΡΕΙΣ ΚΡΑΤΗΡΕΣ ΕΚΤΕΤΥΠΩΜΕΝΟΙ ΚΑΡΥΪΣΚΟΥΣ ΕΝ ΤΩ ΕΝΙ ΚΑΛΑΜΙΣΚΩ, ΣΦΑΙΡΩΤΗΡ ΚΑΙ ΚΡΙΝΟΝ· ΟΥΤΩ ΤΟΙΣ ΕΞ ΚΑΛΑΜΙΣΚΟΙΣ ΤΟΙΣ ΕΚΠΟΡΕΥΟΜΕΝΟΙΣ ΕΚ ΤΗΣ ΛΥΧΝΙΑΣ.

ΕΞ. 25,33 ΚΑΙ ΕΝ ΤΗ ΛΥΧΝΙΑ ΤΕΣΣΑΡΕΣ ΚΡΑΤΗΡΕΣ ΕΚΤΕΤΥΠΩΜΕΝΟΙ ΚΑΡΥΪΣΚΟΥΣ· ΕΝ ΤΩ ΕΝΙ ΚΑΛΑΜΙΣΚΩ ΣΦΑΙΡΩΤΗΡΕΣ ΚΑΙ ΤΑ ΚΡΙΝΑ ΑΥΤΗΣ.

ΕΞ. 25,34 Ο ΣΦΑΙΡΩΤΗΡ ΥΠΟ ΤΟΥΣ ΔΥΟ ΚΑΛΑΜΙΣΚΟΥΣ ΕΞ ΑΥΤΗΣ, ΚΑΙ ΣΦΑΙΡΩΤΗΡ ΥΠΟ ΤΟΥΣ ΤΕΣΣΑΡΑΣ ΚΑΛΑΜΙΣΚΟΥΣ ΕΞ ΑΥΤΗΣ· ΟΥΤΩ ΤΟΙΣ ΕΞ ΚΑΛΑΜΙΣΚΟΙΣ ΤΟΙΣ ΕΚΠΟΡΕΥΟΜΕΝΟΙΣ ΕΚ ΤΗΣ ΛΥΧΝΙΑΣ.

ΕΞ. 25,35 ΚΑΙ ΕΝ ΤΗ ΛΥΧΝΙΑ ΤΕΣΣΑΡΕΣ ΚΡΑΤΗΡΕΣ ΕΚΤΕΤΥΠΩΜΕΝΟΙ ΚΑΡΥΪΣΚΟΥΣ.

ΕΞ. 25,36 ΟΙ ΣΦΑΙΡΩΤΗΡΕΣ ΚΑΙ ΟΙ ΚΑΛΑΜΙΣΚΟΙ ΕΞ ΑΥΤΗΣ ΕΣΤΩΣΑΝ· ΟΛΗ ΤΟΡΕΥΤΗ ΕΞ ΕΝΟΣ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ.

ΕΞ. 25,37 ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΟΥΣ ΛΥΧΝΟΥΣ ΑΥΤΗΣ ΕΠΤΑ· ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΤΟΥΣ ΛΥΧΝΟΥΣ, ΚΑΙ ΦΑΝΟΥΣΙΝ ΕΚ ΤΟΥ ΕΝΟΣ ΠΡΟΣΩΠΟΥ.

ΕΞ. 25,38 ΚΑΙ ΤΟΝ ΕΠΑΡΥΣΤΗΡΑ ΑΥΤΗΣ ΚΑΙ ΤΑ ΥΠΟΘΕΜΑΤΑ ΑΥΤΗΣ ΕΚ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ ΠΟΙΗΣΕΙΣ.

ΕΞ. 25,39 ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑΥΤΑ ΤΑΛΑΝΤΟΝ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ.

ΕΞ. 25,40 ΟΡΑ, ΠΟΙΗΣΕΙΣ ΚΑΤΑ ΤΟΝ ΤΥΠΟΝ ΤΟΝ ΔΕΔΕΙΓΜΕΝΟΝ ΣΟΙ ΕΝ ΤΩ ΟΡΕΙ.

ΕΞΟΔΟΣ 26

ΕΞ. 26,1 ΚΑΙ ΤΗΝ ΣΚΗΝΗΝ ΠΟΙΗΣΕΙΣ ΔΕΚΑ ΑΥΛΑΙΑΣ ΕΚ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ ΚΑΙ ΥΑΚΙΝΘΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΚΟΚΚΙΝΟΥ ΚΕΚΛΩΣΜΕΝΟΥ· ΧΕΡΟΥΒΙΜ ΕΡΓΑΣΙΑ ΥΦΑΝΤΟΥ ΠΟΙΗΣΕΙΣ ΑΥΤΑΣ.

ΕΞ. 26,2 ΜΗΚΟΣ ΤΗΣ ΑΥΛΑΙΑΣ ΤΗΣ ΜΙΑΣ ΟΚΤΩ ΚΑΙ ΕΙΚΟΣΙ ΠΗΧΕΩΝ ΚΑΙ ΕΥΡΟΣ ΤΕΣΣΑΡΩΝ ΠΗΧΕΩΝ Η ΑΥΛΑΙΑ Η ΜΙΑ ΕΣΤΑΙ· ΜΕΤΡΟΝ ΤΟ ΑΥΤΟ ΕΣΤΑΙ ΠΑΣΑΙΣ ΤΑΙΣ ΑΥΛΑΙΑΙΣ.

ΕΞ. 26,3 ΠΕΝΤΕ ΔΕ ΑΥΛΑΙΑΙ ΕΣΟΝΤΑΙ ΕΞ ΑΛΛΗΛΩΝ ΕΧΟΜΕΝΑΙ Η ΕΤΕΡΑ ΕΚ ΤΗΣ ΕΤΕΡΑΣ, ΚΑΙ ΠΕΝΤΕ ΑΥΛΑΙΑΙ ΕΣΟΝΤΑΙ ΣΥΝΕΧΟΜΕΝΟΙ ΕΤΕΡΑ ΤΗ ΕΤΕΡΑ.

ΕΞ. 26,4 ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΥΤΑΙΣ ΑΓΚΥΛΑΣ ΥΑΚΙΝΘΙΝΑΣ ΕΠΙ ΤΟΥ ΧΕΙΛΟΥΣ ΤΗΣ ΑΥΛΑΙΑΣ ΤΗΣ ΜΙΑΣ ΕΚ ΤΟΥ ΕΝΟΣ ΜΕΡΟΥΣ ΕΙΣ ΤΗΝ ΣΥΜΒΟΛΗΝ ΚΑΙ ΟΥΤΩ ΠΟΙΗΣΕΙΣ ΕΠΙ ΤΟΥ ΧΕΙΛΟΥΣ ΤΗΣ ΑΥΛΑΙΑΣ ΤΗΣ ΕΞΩΤΕΡΑΣ ΠΡΟΣ ΤΗ ΣΥΜΒΟΛΗ ΤΗ ΔΕΥΤΕΡΑ.

ΕΞ. 26,5 ΠΕΝΤΗΚΟΝΤΑ ΑΓΚΥΛΑΣ ΠΟΙΗΣΕΙΣ ΤΗ ΑΥΛΑΙΑ ΤΗ ΜΙΑ, ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΑΓΚΥΛΑΣ ΠΟΙΗΣΕΙΣ ΕΚ ΤΟΥ ΜΕΡΟΥΣ ΤΗΣ ΑΥΛΑΙΑΣ ΚΑΤΑ ΤΗΝ ΣΥΜΒΟΛΗΝ ΤΗΣ ΔΕΥΤΕΡΑΣ, ΑΝΤΙΠΡΟΣΩΠΟΙ ΑΝΤΙΠΙΠΤΟΥΣΑΙ ΑΛΛΗΛΑΙΣ ΕΙΣ ΕΚΑΣΤΗΝ.

ΕΞ. 26,6 ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΡΙΚΟΥΣ ΠΕΝΤΗΚΟΝΤΑ ΧΡΥΣΟΥΣ. ΚΑΙ ΣΥΝΑΨΕΙΣ ΤΑΣ ΑΥΛΑΙΑΣ ΕΤΕΡΑΝ ΤΗ ΕΤΕΡΑ ΤΟΙΣ ΚΡΙΚΟΙΣ. ΚΑΙ ΕΣΤΑΙ Η ΣΚΗΝΗ ΜΙΑ.

ΕΞ. 26,7 ΚΑΙ ΠΟΙΗΣΕΙΣ ΔΕΡΡΕΙΣ ΤΡΙΧΙΝΑΣ ΣΚΕΠΗΝ ΕΠΙ ΤΗΣ ΣΚΗΝΗΣ, ΕΝΔΕΚΑ ΔΕΡΡΕΙΣ ΠΟΙΗΣΕΙΣ ΑΥΤΑΣ.

ΕΞ. 26,8 ΤΟ ΜΗΚΟΣ ΤΗΣ ΔΕΡΡΕΩΣ ΤΗΣ ΜΙΑΣ, ΤΡΙΑΚΟΝΤΑ ΠΗΧΕΩΝ, ΚΑΙ ΤΕΣΣΑΡΩΝ ΠΗΧΕΩΝ ΤΟ ΕΥΡΟΣ ΤΗΣ ΔΕΡΡΕΩΣ ΤΗΣ ΜΙΑΣ· ΤΟ ΑΥΤΟ ΜΕΤΡΟΝ ΕΣΤΑΙ ΤΑΙΣ ΕΝΔΕΚΑ ΔΕΡΡΕΣΙ.

ΕΞ. 26,9 ΚΑΙ ΣΥΝΑΨΕΙΣ ΤΑΣ ΠΕΝΤΕ ΔΕΡΡΕΙΣ ΕΠΙ ΤΟ ΑΥΤΟ, ΚΑΙ ΤΑΣ ΕΞ ΔΕΡΡΕΙΣ ΕΠΙ ΤΟ ΑΥΤΟ. ΚΑΙ ΕΠΙΔΙΠΛΩΣΕΙΣ ΤΗΝ ΔΕΡΡΙΝ ΤΗΝ ΕΚΤΗΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΣΚΗΝΗΣ.

ΕΞ. 26,10 ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΓΚΥΛΑΣ ΠΕΝΤΗΚΟΝΤΑ ΕΠΙ ΤΟΥ ΧΕΙΛΟΥΣ ΤΗΣ ΔΕΡΡΕΩΣ ΤΗΣ ΜΙΑΣ, ΤΗΣ ΑΝΑ ΜΕΣΟΝ ΚΑΤΑ ΣΥΜΒΟΛΗΝ. ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΑΓΚΥΛΑΣ ΠΟΙΗΣΕΙΣ ΕΠΙ ΤΟΥ ΧΕΙΛΟΥΣ ΤΗΣ ΔΕΡΡΕΩΣ, ΤΗΣ ΣΥΝΑΠΤΟΥΣΗΣ ΤΗΣ ΔΕΥΤΕΡΑΣ.

ΕΞ. 26,11 ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΡΙΚΟΥΣ ΧΑΛΚΟΥΣ ΠΕΝΤΗΚΟΝΤΑ. ΚΑΙ ΣΥΝΑΨΕΙΣ ΤΟΥΣ ΚΡΙΚΟΥΣ ΕΚ ΤΩΝ ΑΓΚΥΛΩΝ, ΚΑΙ ΣΥΝΑΨΕΙΣ ΤΑΣ ΔΕΡΡΕΙΣ, ΚΑΙ ΕΣΤΑΙ ΕΝ.

ΕΞ. 26,12 ΚΑΙ ΥΠΟΘΗΣΕΙΣ ΤΟ ΠΛΕΟΝΑΖΟΝ ΕΝ ΤΑΙΣ ΔΕΡΡΕΣΙ ΤΗΣ ΣΚΗΝΗΣ. ΤΟ ΗΜΙΣΥ ΤΗΣ ΔΕΡΡΕΩΣ ΤΟ ΥΠΟΛΕΛΕΙΜΜΕΝΟΝ ΥΠΟΚΑΛΥΨΕΙΣ ΕΙΣ ΤΟ ΠΛΕΟΝΑΖΟΝ ΤΩΝ ΔΕΡΡΕΩΝ ΤΗΣ ΣΚΗΝΗΣ. ΥΠΟΚΑΛΥΨΕΙΣ ΟΠΙΣΩ ΤΗΣ ΣΚΗΝΗΣ.

ΕΞ. 26,13 ΠΗΧΥΝ ΕΚ ΤΟΥΤΟΥ, ΚΑΙ ΠΗΧΥΝ ΕΚ ΤΟΥΤΟΥ, ΕΚ ΤΟΥ ΥΠΕΡΕΧΟΝΤΟΣ ΤΩΝ ΔΕΡΡΕΩΝ, ΕΚ ΤΟΥ ΜΗΚΟΥΣ ΤΩΝ ΔΕΡΡΕΩΝ ΤΗΣ ΣΚΗΝΗΣ, ΕΣΤΑΙ ΣΥΓΚΑΛΥΠΤΟΝ ΕΠΙ ΤΑ ΠΛΑΓΙΑ ΤΗΣ ΣΚΗΝΗΣ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ, ΙΝΑ ΚΑΛΥΠΤΗ.

ΕΞ. 26,14 ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΑΤΑΚΑΛΥΜΜΑ ΤΗ ΣΚΗΝΗ ΔΕΡΜΑΤΑ ΚΡΙΩΝ ΗΡΥΘΡΟΔΑΝΩΜΕΝΑ, ΚΑΙ ΕΠΙΚΑΛΥΜΜΑΤΑ ΔΕΡΜΑΤΑ ΥΑΚΙΝΘΙΝΑ ΕΠΑΝΩΘΕΝ.

ΕΞ. 26,15 ΚΑΙ ΠΟΙΗΣΕΙΣ ΣΤΥΛΟΥΣ ΤΗΣ ΣΚΗΝΗΣ ΕΚ ΞΥΛΩΝ ΑΣΗΠΤΩΝ.

ΕΞ. 26,16 ΔΕΚΑ ΠΗΧΕΩΝ ΠΟΙΗΣΕΙΣ ΤΟΝ ΣΤΥΛΟΝ ΤΟΝ ΕΝΑ, ΚΑΙ ΠΗΧΕΩΣ ΕΝΟΣ ΚΑΙ ΗΜΙΣΟΥΣ ΤΟ ΠΛΑΤΟΣ ΤΟΥ ΣΤΥΛΟΥ ΤΟΥ ΕΝΟΣ.

ΕΞ. 26,17 ΔΥΟ ΑΓΚΩΝΙΣΚΟΥΣ ΤΩ ΣΤΥΛΩ ΤΩ ΕΝΙ, ΑΝΤΙΠΙΠΤΟΝΤΑΣ ΕΤΕΡΟΝ ΤΩ ΕΤΕΡΩ. ΟΥΤΩ ΠΟΙΗΣΕΙΣ ΠΑΣΙ ΤΟΙΣ ΣΤΥΛΟΙΣ ΤΗΣ ΣΚΗΝΗΣ.

ΕΞ. 26,18 ΚΑΙ ΠΟΙΗΣΕΙΣ ΣΤΥΛΟΥΣ ΤΗ ΣΚΗΝΗ, ΕΙΚΟΣΙ ΣΤΥΛΟΥΣ ΕΚ ΤΟΥ ΚΛΙΤΟΥΣ ΤΟΥ ΠΡΟΣ ΒΟΡΡΑΝ.

ΕΞ. 26,19 ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΒΑΣΕΙΣ ΑΡΓΥΡΑΣ ΠΟΙΗΣΕΙΣ ΤΟΙΣ ΕΙΚΟΣΙ ΣΤΥΛΟΙΣ. ΔΥΟ ΒΑΣΕΙΣ ΤΩ ΣΤΥΛΩ ΤΩ ΕΝΙ ΕΙΣ ΑΜΦΟΤΕΡΑ ΤΑ ΜΕΡΗ ΑΥΤΟΥ. ΚΑΙ ΔΥΟ ΒΑΣΕΙΣ ΤΩ ΣΤΥΛΩ ΤΩ ΕΝΙ ΕΙΣ ΑΜΦΟΤΕΡΑ ΤΑ ΜΕΡΗ ΑΥΤΟΥ.

ΕΞ. 26,20 ΚΑΙ ΤΟ ΚΛΙΤΟΣ ΤΟ ΔΕΥΤΕΡΟΝ ΤΟ ΠΡΟΣ ΝΟΤΟΝ, ΕΙΚΟΣΙ ΣΤΥΛΟΥΣ.

ΕΞ. 26,21 ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΒΑΣΕΙΣ ΑΥΤΩΝ ΑΡΓΥΡΑΣ. ΔΥΟ ΒΑΣΕΙΣ ΤΩ ΣΤΥΛΩ ΤΩ ΕΝΙ ΕΙΣ ΑΜΦΟΤΕΡΑ ΤΑ ΜΕΡΗ ΑΥΤΟΥ, ΚΑΙ ΔΥΟ ΒΑΣΕΙΣ ΤΩ ΣΤΥΛΩ ΤΩ ΕΝΙ ΕΙΣ ΑΜΦΟΤΕΡΑ ΤΑ ΜΕΡΗ ΑΥΤΟΥ.

ΕΞ. 26,22 ΚΑΙ ΕΚ ΤΩΝ ΟΠΙΣΩ ΤΗΣ ΣΚΗΝΗΣ ΚΑΤΑ ΤΟ ΜΕΡΟΣ ΤΟ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΠΟΙΗΣΕΙΣ ΕΞ ΣΤΥΛΟΥΣ.

ΕΞ. 26,23 ΚΑΙ ΔΥΟ ΣΤΥΛΟΥΣ ΠΟΙΗΣΕΙΣ ΕΠΙ ΤΩΝ ΓΩΝΙΩΝ ΤΗΣ ΣΚΗΝΗΣ ΕΚ ΤΩΝ ΟΠΙΣΘΙΩΝ.

ΕΞ. 26,24 ΚΑΙ ΕΣΤΑΙ ΕΞ ΙΣΟΥ ΚΑΤΩΘΕΝ. ΚΑΤΑ ΤΟ ΑΥΤΟ ΕΣΟΝΤΑΙ ΙΣΟΙ ΕΚ ΤΩΝ ΚΕΦΑΛΩΝ ΕΙΣ ΣΥΜΒΛΗΣΙΝ ΜΙΑΝ. ΟΥΤΩ ΠΟΙΗΣΕΙΣ ΑΜΦΟΤΕΡΑΙΣ ΤΑΙΣ ΔΥΣΙ ΓΩΝΙΑΙΣ. ΙΣΑΙ ΕΣΤΩΣΑΝ.

ΕΞ. 26,25 ΚΑΙ ΕΣΟΝΤΑΙ ΟΚΤΩ ΣΤΥΛΟΙ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΑΡΓΥΡΑΙ ΔΕΚΑ ΕΞ. ΔΥΟ ΒΑΣΕΙΣ ΤΩ ΕΝΙ ΣΤΥΛΩ ΕΙΣ ΑΜΦΟΤΕΡΑ ΤΑ ΜΕΡΗ ΑΥΤΟΥ, ΚΑΙ ΔΥΟ ΒΑΣΕΙΣ ΤΩ ΣΤΥΛΩ ΤΩ ΕΝΙ.

ΕΞ. 26,26 ΚΑΙ ΠΟΙΗΣΕΙΣ ΜΟΧΛΟΥΣ ΕΚ ΞΥΛΩΝ ΑΣΗΠΤΩΝ· ΠΕΝΤΕ ΤΩ ΕΝΙ ΣΤΥΛΩ ΕΚ ΤΟΥ ΕΝΟΣ ΜΕΡΟΥΣ ΤΗΣ ΣΚΗΝΗΣ,

ΕΞ. 26,27 ΚΑΙ ΠΕΝΤΕ ΜΟΧΛΟΥΣ ΤΩ ΣΤΥΛΩ ΤΩ ΕΝΙ ΚΛΙΤΕΙ ΤΗΣ ΣΚΗΝΗΣ ΤΩ ΔΕΥΤΕΡΩ, ΚΑΙ ΠΕΝΤΕ ΜΟΧΛΟΥΣ ΤΩ ΣΤΥΛΩ ΤΩ ΟΠΙΣΘΙΩ ΤΩ ΚΛΙΤΕΙ ΤΗΣ ΣΚΗΝΗΣ ΤΩ ΠΡΟΣ ΘΑΛΑΣΣΑΝ.

ΕΞ. 26,28 ΚΑΙ Ο ΜΟΧΛΟΣ Ο ΜΕΣΟΣ ΑΝΑΜΕΣΟΝ ΤΩΝ ΣΤΥΛΩΝ ΔΙΙΚΝΕΙΣΘΩ ΑΠΟ ΤΟΥ ΕΝΟΣ ΚΛΙΤΟΥΣ ΕΙΣ ΤΟ ΕΤΕΡΟΝ ΚΛΙΤΟΣ.

ΕΞ. 26,29 ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ ΚΑΤΑΧΡΥΣΩΣΕΙΣ ΧΡΥΣΙΩ. ΚΑΙ ΤΟΥΣ ΔΑΚΤΥΛΙΟΥΣ ΠΟΙΗΣΕΙΣ ΧΡΥΣΟΥΣ, ΕΙΣ ΟΥΣ ΕΙΣΑΞΕΙΣ ΤΟΥΣ ΜΟΧΛΟΥΣ. ΚΑΙ ΚΑΤΑΧΡΥΣΩΣΕΙΣ ΤΟΥΣ ΜΟΧΛΟΥΣ ΧΡΥΣΙΩ.

ΕΞ. 26,30 ΚΑΙ ΑΝΑΣΤΗΣΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΚΑΤΑ ΤΟ ΕΙΔΟΣ ΤΟ ΔΕΔΕΙΓΜΕΝΟΝ ΣΟΙ ΕΝ ΤΩ ΟΡΕΙ.

ΕΞ. 26,31 ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΑΤΑΠΕΤΑΣΜΑ ΕΞ ΥΑΚΙΝΘΟΥ, ΚΑΙ ΠΟΡΦΥΡΑΣ, ΚΑΙ ΚΟΚΚΙΝΟΥ ΚΕΚΛΩΣΜΕΝΟΥ, ΚΑΙ ΒΥΣΣΟΥ ΝΕΝΗΣΜΕΝΗΣ. ΕΡΓΟΝ ΥΦΑΝΤΟΝ ΠΟΙΗΣΕΙΣ ΑΥΤΟ ΧΕΡΟΥΒΙΜ.

ΕΞ. 26,32 ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΑΥΤΟ ΕΠΙ ΤΕΣΣΑΡΩΝ ΣΤΥΛΩΝ ΑΣΗΠΤΩΝ ΚΕΧΡΥΣΩΜΕΝΩΝ ΧΡΥΣΙΩ. ΚΑΙ ΑΙ ΚΕΦΑΛΙΔΕΣ ΑΥΤΩΝ ΧΡΥΣΑΙ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΤΕΣΣΑΡΕΣ ΑΡΓΥΡΑΙ.

ΕΞ. 26,33 ΚΑΙ ΘΗΣΕΙΣ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΕΠΙ ΤΩΝ ΣΤΥΛΩΝ. ΚΑΙ ΕΙΣΟΙΣΕΙΣ ΕΚΕΙ ΕΣΩΤΕΡΟΝ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ. ΚΑΙ ΔΙΟΡΙΕΙ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΥΜΙΝ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΑΓΙΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΑΓΙΟΥ ΤΩΝ ΑΓΙΩΝ.

ΕΞ. 26,34 ΚΑΙ ΚΑΤΑΚΑΛΥΨΕΙΣ ΤΩ ΚΑΤΑΠΕΤΑΣΜΑΤΙ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΝ ΤΩ ΑΓΙΩ ΤΩΝ ΑΓΙΩΝ.

ΕΞ. 26,35 ΚΑΙ ΘΗΣΕΙΣ ΤΗΝ ΤΡΑΠΕΖΑΝ ΕΞΩΘΕΝ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ ΚΑΙ ΤΗΝ ΛΥΧΝΙΑΝ ΑΠΕΝΑΝΤΙ ΤΗΣ ΤΡΑΠΕΖΗΣ ΕΠΙ ΜΕΡΟΥΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟ ΠΡΟΣ ΝΟΤΟΝ ΚΑΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΘΗΣΕΙΣ ΕΠΙ ΜΕΡΟΥΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟ ΠΡΟΣ ΒΟΡΡΑΝ.

ΕΞ. 26,36 ΚΑΙ ΠΟΙΗΣΕΙΣ ΕΠΙΣΠΑΣΤΡΟΝ ΤΗ ΘΥΡΑ ΤΗΣ ΣΚΗΝΗΣ ΕΞ ΥΑΚΙΝΘΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΚΟΚΚΙΝΟΥ ΚΕΚΛΩΣΜΕΝΟΥ ΚΑΙ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ, ΕΡΓΟΝ ΠΟΙΚΙΛΤΟΥ.

ΕΞ. 26,37 ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΩ ΚΑΤΑΠΕΤΑΣΜΑΤΙ ΠΕΝΤΕ ΣΤΥΛΟΥΣ ΚΑΙ ΧΡΥΣΩΣΕΙΣ ΑΥΤΟΥΣ ΧΡΥΣΙΩ, ΚΑΙ ΑΙ ΚΕΦΑΛΙΔΕΣ ΑΥΤΩΝ ΧΡΥΣΑΙ, ΚΑΙ ΧΩΝΕΥΣΕΙΣ ΑΥΤΟΙΣ ΠΕΝΤΕ ΒΑΣΕΙΣ ΧΑΛΚΑΣ.

ΕΞΟΔΟΣ 27

ΕΞ. 27,1 ΚΑΙ ΠΟΙΗΣΕΙΣ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΚ ΞΥΛΩΝ ΑΣΗΠΤΩΝ, ΠΕΝΤΕ ΠΗΧΕΩΝ ΤΟ ΜΗΚΟΣ ΚΑΙ ΠΕΝΤΕ ΠΗΧΕΩΝ ΤΟ ΕΥΡΟΣ, ΤΕΤΡΑΓΩΝΟΝ ΕΣΤΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ, ΚΑΙ ΤΡΙΩΝ ΠΗΧΕΩΝ ΤΟ ΥΨΟΣ ΑΥΤΟΥ.

ΕΞ. 27,2 ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΑ ΚΕΡΑΤΑ ΕΠΙ ΤΩΝ ΤΕΣΣΑΡΩΝ ΓΩΝΙΩΝ· ΕΞ ΑΥΤΟΥ ΕΣΤΑΙ ΤΑ ΚΕΡΑΤΑ· ΚΑΙ ΚΑΛΥΨΕΙΣ ΑΥΤΑ ΧΑΛΚΩ.

ΕΞ. 27,3 ΚΑΙ ΠΟΙΗΣΕΙΣ ΣΤΕΦΑΝΗΝ ΤΩ ΘΥΣΙΑΣΤΗΡΙΩ ΚΑΙ ΤΟΝ ΚΑΛΥΠΤΗΡΑ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΦΙΑΛΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΚΡΕΑΓΡΑΣ ΑΥΤΟΥ ΚΑΙ ΤΟ ΠΥΡΕΙΟΝ ΑΥΤΟΥ· ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΠΟΙΗΣΕΙΣ ΧΑΛΚΑ.

ΕΞ. 27,4 ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΥΤΩ ΕΣΧΑΡΑΝ ΕΡΓΩ ΔΙΚΤΥΩΤΩ ΧΑΛΚΗΝ· ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΗ ΕΣΧΑΡΑ ΤΕΣΣΑΡΑΣ ΔΑΚΤΥΛΙΟΥΣ ΧΑΛΚΟΥΣ ΥΠΟ ΤΑ ΤΕΣΣΑΡΑ ΚΛΙΤΗ.

ΕΞ. 27,5 ΚΑΙ ΥΠΟΘΗΣΕΙΣ ΑΥΤΟΥΣ ΥΠΟ ΤΗΝ ΕΣΧΑΡΑΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΤΩΘΕΝ· ΕΣΤΑΙ ΔΕ Η ΕΣΧΑΡΑ ΕΩΣ ΤΟΥ ΗΜΙΣΟΥΣ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ.

ΕΞ. 27,6 ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΩ ΘΥΣΙΑΣΤΗΡΙΩ ΑΝΑΦΟΡΕΙΣ ΕΚ ΞΥΛΩΝ ΑΣΗΠΤΩΝ ΚΑΙ ΠΕΡΙΧΑΛΚΩΣΕΙΣ ΑΥΤΟΥΣ ΧΑΛΚΩ.

ΕΞ. 27,7 ΚΑΙ ΕΙΣΑΞΕΙΣ ΤΟΥΣ ΑΝΑΦΟΡΕΙΣ ΕΙΣ ΤΟΥΣ ΔΑΚΤΥΛΙΟΥΣ, ΚΑΙ ΕΣΤΩΣΑΝ ΑΝΑΦΟΡΕΙΣ ΚΑΤΑ ΠΛΕΥΡΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΕΝ ΤΩ ΑΙΡΕΙΝ ΑΥΤΟ.

ΕΞ. 27,8 ΚΟΙΛΟΝ ΣΑΝΙΔΩΤΟΝ ΠΟΙΗΣΕΙΣ ΑΥΤΟ· ΚΑΤΑ ΤΟ ΠΑΡΑΔΕΙΧΘΕΝ ΣΟΙ ΕΝ ΤΩ ΟΡΕΙ, ΟΥΤΩ ΠΟΙΗΣΕΙΣ ΑΥΤΟ.

ΕΞ. 27,9 ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΥΛΗΝ ΤΗ ΣΚΗΝΗ· ΕΙΣ ΤΟ ΚΛΙΤΟΣ ΤΟ ΠΡΟΣ ΛΙΒΑ ΙΣΤΙΑ ΤΗΣ ΑΥΛΗΣ ΕΚ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ, ΜΗΚΟΣ ΕΚΑΤΟΝ ΠΗΧΕΩΝ ΤΩ ΕΝΙ ΚΛΙΤΕΙ·

ΕΞ. 27,10 ΚΑΙ ΟΙ ΣΤΥΛΟΙ ΑΥΤΩΝ ΕΙΚΟΣΙ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΕΙΚΟΣΙ ΧΑΛΚΑΙ, ΚΑΙ ΟΙ ΚΡΙΚΟΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΨΑΛΙΔΕΣ ΑΡΓΥΡΑΙ.

ΕΞ. 27,11 ΟΥΤΩΣ ΤΩ ΚΛΙΤΕΙ ΤΩ ΠΡΟΣ ΑΠΗΛΙΩΤΗΝ ΙΣΤΙΑ, ΕΚΑΤΟΝ ΠΗΧΕΩΝ ΜΗΚΟΣ· ΚΑΙ ΟΙ ΣΤΥΛΟΙ ΑΥΤΩΝ ΕΙΚΟΣΙ ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΕΙΚΟΣΙ ΧΑΛΚΑΙ, ΚΑΙ ΟΙ ΚΡΙΚΟΙ ΚΑΙ ΑΙ ΨΑΛΙΔΕΣ ΤΩΝ ΣΤΥΛΩΝ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΠΕΡΙΗΡΓΥΡΩΜΕΝΑΙ ΑΡΓΥΡΙΩ.

ΕΞ. 27,12 ΤΟ ΔΕ ΕΥΡΟΣ ΤΗΣ ΑΥΛΗΣ ΤΟ ΚΑΤΑ ΘΑΛΑΣΣΑΝ ΙΣΤΙΑ ΠΕΝΤΗΚΟΝΤΑ ΠΗΧΕΩΝ· ΣΤΥΛΟΙ ΑΥΤΩΝ ΔΕΚΑ, ΚΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΔΕΚΑ.

ΕΞ. 27,13 ΚΑΙ ΕΥΡΟΣ ΤΗΣ ΑΥΛΗΣ ΤΗΣ ΠΡΟΣ ΝΟΤΟΝ, ΙΣΤΙΑ ΠΕΝΤΗΚΟΝΤΑ ΠΗΧΕΩΝ· ΣΤΥΛΟΙ ΑΥΤΩΝ ΔΕΚΑ, ΚΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΔΕΚΑ.

ΕΞ. 27,14 ΚΑΙ ΠΕΝΤΕΚΑΙΔΕΚΑ ΠΗΧΕΩΝ ΤΟ ΥΨΟΣ ΤΩΝ ΙΣΤΙΩΝ ΤΩ ΚΛΙΤΕΙ ΤΩ ΕΝΙ· ΣΤΥΛΟΙ ΑΥΤΩΝ ΤΡΕΙΣ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΤΡΕΙΣ.

ΕΞ. 27,15 ΚΑΙ ΤΟ ΚΛΙΤΟΣ ΤΟ ΔΕΥΤΕΡΟΝ ΔΕΚΑΠΕΝΤΕ ΠΗΧΕΩΝ ΤΩΝ ΙΣΤΙΩΝ ΤΟ ΥΨΟΣ· ΣΤΥΛΟΙ ΑΥΤΩΝ ΤΡΕΙΣ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΤΡΕΙΣ.

ΕΞ. 27,16 ΚΑΙ ΤΗ ΠΥΛΗ ΤΗΣ ΑΥΛΗΣ ΚΑΛΥΜΜΑ, ΕΙΚΟΣΙ ΠΗΧΕΩΝ ΤΟ ΥΨΟΣ, ΕΞ ΥΑΚΙΝΘΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΚΟΚΚΙΝΟΥ ΚΕΚΛΩΣΜΕΝΟΥ ΚΑΙ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ ΤΗ ΠΟΙΚΙΛΙΑ ΤΟΥ ΡΑΦΙΔΕΥΤΟΥ· ΣΤΥΛΟΙ ΑΥΤΩΝ ΤΕΣΣΑΡΕΣ ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΤΕΣΣΑΡΕΣ.

ΕΞ. 27,17 ΠΑΝΤΕΣ ΟΙ ΣΤΥΛΟΙ ΤΗΣ ΑΥΛΗΣ ΚΥΚΛΩ ΚΑΤΗΡΓΥΡΩΜΕΝΟΙ ΑΡΓΥΡΙΩ, ΚΑΙ ΑΙ ΚΕΦΑΛΙΔΕΣ ΑΥΤΩΝ ΑΡΓΥΡΑΙ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΧΑΛΚΑΙ.

ΕΞ. 27,18 ΤΟ ΔΕ ΜΗΚΟΣ ΤΗΣ ΑΥΛΗΣ ΕΚΑΤΟΝ ΕΦ' ΕΚΑΤΟΝ, ΚΑΙ ΕΥΡΟΣ ΠΕΝΤΗΚΟΝΤΑ ΕΠΙ ΠΕΝΤΗΚΟΝΤΑ, ΚΑΙ ΥΨΟΣ ΠΕΝΤΕ ΠΗΧΕΩΝ, ΕΚ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΧΑΛΚΑΙ.

ΕΞ. 27,19 ΚΑΙ ΠΑΣΑ Η ΚΑΤΑΣΚΕΥΗ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑΛΕΙΑ ΚΑΙ ΟΙ ΠΑΣΣΑΛΟΙ ΤΗΣ ΑΥΛΗΣ ΧΑΛΚΟΙ.

ΕΞ. 27,20 ΚΑΙ ΣΥ ΣΥΝΤΑΞΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΛΑΒΕΤΩΣΑΝ ΣΟΙ ΕΛΑΙΟΝ ΕΞ ΕΛΑΙΩΝ ΑΤΡΥΓΟΝ ΚΑΘΑΡΟΝ ΚΕΚΟΜΜΕΝΟΝ ΕΙΣ ΦΩΣ ΚΑΥΣΑΙ, ΙΝΑ ΚΑΙΗΤΑΙ ΛΥΧΝΟΣ ΔΙΑΠΑΝΤΟΣ.

ΕΞ. 27,21 ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΞΩΘΕΝ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ ΤΟΥ ΕΠΙ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΑΥΣΕΙ ΑΥΤΟ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΑΦ' ΕΣΠΕΡΑΣ ΕΩΣ ΠΡΩΪ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ· ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΕΞΟΔΟΣ 28

ΕΞ. 28,1 ΚΑΙ ΣΥ ΠΡΟΣΑΓΑΓΟΥ ΠΡΟΣ ΣΕΑΥΤΟΝ ΤΟΝ ΤΕ ΑΑΡΩΝ ΤΟΝ ΑΔΕΛΦΟΝ ΣΟΥ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΕΚ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΙΕΡΑΤΕΥΕΙΝ ΜΟΙ, ΑΑΡΩΝ ΚΑΙ ΝΑΔΑΒ ΚΑΙ ΑΒΙΟΥΔ ΚΑΙ ΕΛΕΑΖΑΡ ΚΑΙ ΙΘΑΜΑΡ ΥΙΟΥΣ ΑΑΡΩΝ.

ΕΞ. 28,2 ΚΑΙ ΠΟΙΗΣΕΙΣ ΣΤΟΛΗΝ ΑΓΙΑΝ ΑΑΡΩΝ ΤΩ ΑΔΕΛΦΩ ΣΟΥ ΕΙΣ ΤΙΜΗΝ ΚΑΙ ΔΟΞΑΝ.

ΕΞ. 28,3 ΚΑΙ ΣΥ ΛΑΛΗΣΟΝ ΠΑΣΙ ΤΟΙΣ ΣΟΦΟΙΣ ΤΗ ΔΙΑΝΟΙΑ, ΟΥΣ ΕΝΕΠΛΗΣΑ ΠΝΕΥΜΑΤΟΣ ΣΟΦΙΑΣ ΚΑΙ ΑΙΣΘΗΣΕΩΣ, ΚΑΙ ΠΟΙΗΣΟΥΣΙ ΤΗΝ ΣΤΟΛΗΝ ΤΗΝ ΑΓΙΑΝ ΑΑΡΩΝ ΕΙΣ ΤΟ ΑΓΙΟΝ, ΕΝ Η ΙΕΡΑΤΕΥΣΕΙ ΜΟΙ.

ΕΞ. 28,4 ΚΑΙ ΑΥΤΑΙ ΑΙ ΣΤΟΛΑΙ, ΑΣ ΠΟΙΗΣΟΥΣΙ· ΤΟ ΠΕΡΙΣΤΗΘΙΟΝ ΚΑΙ ΤΗΝ ΕΠΩΜΙΔΑ ΚΑΙ ΤΟΝ ΠΟΔΗΡΗ ΚΑΙ ΧΙΤΩΝΑ ΚΟΣΥΜΒΩΤΟΝ ΚΑΙ ΚΙΔΑΡΙΝ ΚΑΙ ΖΩΝΗΝ· ΚΑΙ ΠΟΙΗΣΟΥΣΙ ΣΤΟΛΑΣ ΑΓΙΑΣ ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΕΙΣ ΤΟ ΙΕΡΑΤΕΥΕΙΝ ΜΟΙ.

ΕΞ. 28,5 ΚΑΙ ΑΥΤΟΙ ΛΗΨΟΝΤΑΙ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΟΝ ΥΑΚΙΝΘΟΝ ΚΑΙ ΤΗΝ ΠΟΡΦΥΡΑΝ ΚΑΙ ΤΟ ΚΟΚΚΙΝΟΝ ΚΑΙ ΤΗΝ ΒΥΣΣΟΝ.

ΕΞ. 28,6 ΚΑΙ ΠΟΙΗΣΟΥΣΙ ΤΗΝ ΕΠΩΜΙΔΑ ΕΚ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ, ΕΡΓΟΝ ΥΦΑΝΤΟΝ ΠΟΙΚΙΛΤΟΥ·

ΕΞ. 28,7 ΔΥΟ ΕΠΩΜΙΔΕΣ ΣΥΝΕΧΟΥΣΑΙ ΕΣΟΝΤΑΙ ΑΥΤΩ ΕΤΕΡΑ ΤΗΝ ΕΤΕΡΑΝ, ΕΠΙ ΤΟΙΣ ΔΥΣΙ ΜΕΡΕΣΙΝ ΕΞΗΡΤΗΜΕΝΑΙ·

ΕΞ. 28,8 ΚΑΙ ΤΟ ΥΦΑΣΜΑ ΤΩΝ ΕΠΩΜΙΔΩΝ, Ο ΕΣΤΙΝ ΕΠ' ΑΥΤΩ, ΚΑΤΑ ΤΗΝ ΠΟΙΗΣΙΝ ΕΞ ΑΥΤΟΥ ΕΣΤΑΙ ΕΚ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ ΚΑΙ ΥΑΚΙΝΘΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΚΟΚΚΙΝΟΥ ΔΙΑΝΕΝΗΣΜΕΝΟΥ ΚΑΙ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ·

ΕΞ. 28,9 ΚΑΙ ΛΗΨΗ ΤΟΥΣ ΔΥΟ ΛΙΘΟΥΣ, ΛΙΘΟΥΣ ΣΜΑΡΑΓΔΟΥ, ΚΑΙ ΓΛΥΨΕΙΣ ΕΝ ΑΥΤΟΙΣ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ,

ΕΞ. 28,10 ΕΞ ΟΝΟΜΑΤΑ ΕΠΙ ΤΟΝ ΛΙΘΟΝ ΤΟΝ ΕΝΑ ΚΑΙ ΤΑ ΕΞ ΟΝΟΜΑΤΑ ΤΑ ΛΟΙΠΑ ΕΠΙ ΤΟΝ ΛΙΘΟΝ ΤΟΝ ΔΕΥΤΕΡΟΝ ΚΑΤΑ ΤΑΣ ΓΕΝΕΣΕΙΣ ΑΥΤΩΝ.

ΕΞ. 28,11 ΕΡΓΟΝ ΛΙΘΟΥΡΓΙΚΗΣ ΤΕΧΝΗΣ, ΓΛΥΜΜΑ ΣΦΡΑΓΙΔΟΣ, ΔΙΑΓΛΥΨΕΙΣ ΤΟΥΣ ΔΥΟ ΛΙΘΟΥΣ ΕΠΙ ΤΟΙΣ ΟΝΟΜΑΣΙ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΕΞ. 28,12 ΚΑΙ ΘΗΣΕΙΣ ΤΟΥΣ ΔΥΟ ΛΙΘΟΥΣ ΕΠΙ ΤΩΝ ΩΜΩΝ ΤΗΣ ΕΠΩΜΙΔΟΣ· ΛΙΘΟΙ ΜΝΗΜΟΣΥΝΟΥ ΕΙΣΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ· ΚΑΙ ΑΝΑΛΗΨΕΤΑΙ ΑΑΡΩΝ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΠΙ ΤΩΝ ΔΥΟ ΩΜΩΝ ΑΥΤΟΥ, ΜΝΗΜΟΣΥΝΟΝ ΠΕΡΙ ΑΥΤΩΝ.

ΕΞ. 28,13 ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΣΠΙΔΙΣΚΑΣ ΕΚ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ·

ΕΞ. 28,14 ΚΑΙ ΠΟΙΗΣΕΙΣ ΔΥΟ ΚΡΟΣΣΩΤΑ ΕΚ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ, ΚΑΤΑΜΕΜΙΓΜΕΝΑ ΕΝ ΑΝΘΕΣΙΝ, ΕΡΓΟΝ ΠΛΟΚΗΣ· ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΤΑ ΚΡΟΣΣΩΤΑ ΤΑ ΠΕΠΛΕΓΜΕΝΑ ΕΠΙ ΤΑΣ ΑΣΠΙΔΙΣΚΑΣ ΚΑΤΑ ΤΑΣ ΠΑΡΩΜΙΔΑΣ ΑΥΤΩΝ ΕΚ ΤΩΝ ΕΜΠΡΟΣΘΙΩΝ.

ΕΞ. 28,15 ΚΑΙ ΠΟΙΗΣΕΙΣ ΛΟΓΕΙΟΝ ΤΩΝ ΚΡΙΣΕΩΝ, ΕΡΓΟΝ ΠΟΙΚΙΛΤΟΥ· ΚΑΤΑ ΤΟΝ ΡΥΘΜΟΝ ΤΗΣ ΕΠΩΜΙΔΟΣ ΠΟΙΗΣΕΙΣ ΑΥΤΟ· ΕΚ ΧΡΥΣΙΟΥ ΚΑΙ ΥΑΚΙΝΘΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΚΟΚΚΙΝΟΥ ΚΕΚΛΩΣΜΕΝΟΥ ΚΑΙ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ ΠΟΙΗΣΕΙΣ ΑΥΤΟ.

ΕΞ. 28,16 ΤΕΤΡΑΓΩΝΟΝ ΕΣΤΑΙ, ΔΙΠΛΟΥΝ, ΣΠΙΘΑΜΗΣ ΤΟ ΜΗΚΟΣ ΑΥΤΟΥ ΚΑΙ ΣΠΙΘΑΜΗΣ ΤΟ ΕΥΡΟΣ.

ΕΞ. 28,17 ΚΑΙ ΚΑΘΥΦΑΝΕΙΣ ΕΝ ΑΥΤΩ ΥΦΑΣΜΑ ΚΑΤΑΛΙΘΟΝ ΤΕΤΡΑΣΤΙΧΟΝ. ΣΤΙΧΟΣ ΛΙΘΩΝ ΕΣΤΑΙ, ΣΑΡΔΙΟΝ, ΤΟΠΑΖΙΟΝ ΚΑΙ ΣΜΑΡΑΓΔΟΣ, Ο ΣΤΙΧΟΣ Ο ΕΙΣ·

ΕΞ. 28,18 ΚΑΙ Ο ΣΤΙΧΟΣ Ο ΔΕΥΤΕΡΟΣ, ΑΝΘΡΑΞ ΚΑΙ ΣΑΠΦΕΙΡΟΣ ΚΑΙ ΙΑΣΠΙΣ·

ΕΞ. 28,19 ΚΑΙ Ο ΣΤΙΧΟΣ Ο ΤΡΙΤΟΣ, ΛΙΓΥΡΙΟΝ, ΑΧΑΤΗΣ ΚΑΙ ΑΜΕΘΥΣΤΟΣ·

ΕΞ. 28,20 ΚΑΙ Ο ΣΤΙΧΟΣ Ο ΤΕΤΑΡΤΟΣ, ΧΡΥΣΟΛΙΘΟΣ ΚΑΙ ΒΗΡΥΛΛΙΟΝ ΚΑΙ ΟΝΥΧΙΟΝ· ΠΕΡΙΚΕΚΑΛΥΜΜΕΝΑ ΧΡΥΣΙΩ, ΣΥΝΔΕΔΕΜΕΝΑ ΕΝ ΧΡΥΣΙΩ, ΕΣΤΩΣΑΝ ΚΑΤΑ ΣΤΙΧΟΝ ΑΥΤΩΝ.

ΕΞ. 28,21 ΚΑΙ ΟΙ ΛΙΘΟΙ ΕΣΤΩΣΑΝ ΕΚ ΤΩΝ ΟΝΟΜΑΤΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΔΕΚΑΔΥΟ ΚΑΤΑ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ· ΓΛΥΦΑΙ ΣΦΡΑΓΙΔΩΝ, ΕΚΑΣΤΟΣ ΚΑΤΑ ΤΟ ΟΝΟΜΑ, ΕΣΤΩΣΑΝ ΕΙΣ ΔΕΚΑΔΥΟ ΦΥΛΑΣ.

ΕΞ. 28,22 ΚΑΙ ΠΟΙΗΣΕΙΣ ΕΠΙ ΤΟ ΛΟΓΕΙΟΝ ΚΡΩΣΣΟΥΣ ΣΥΜΠΕΠΛΕΓΜΕΝΟΥΣ, ΕΡΓΟΝ ΑΛΥΣΙΔΩΤΟΝ ΕΚ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ.

ΕΞ. 28,23 ΚΑΙ ΛΗΨΕΤΑΙ ΑΑΡΩΝ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΠΙ ΤΟΥ ΛΟΓΕΙΟΥ ΤΗΣ ΚΡΙΣΕΩΣ ΕΠΙ ΤΟΥ ΣΤΗΘΟΥΣ, ΕΙΣΙΟΝΤΙ ΕΙΣ ΤΟ ΑΓΙΟΝ, ΜΝΗΜΟΣΥΝΟΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ.

ΕΞ. 28,24 ΚΑΙ ΘΗΣΕΙΣ ΕΠΙ ΤΟ ΛΟΓΕΙΟΝ ΤΗΣ ΚΡΙΣΕΩΣ ΤΟΥΣ ΚΡΩΣΣΟΥΣ· ΤΑ ΑΛΥΣΙΔΩΤΑ ΕΠ' ΑΜΦΟΤΕΡΩΝ ΤΩΝ ΚΛΙΤΩΝ ΤΟΥ ΛΟΓΕΙΟΥ ΕΠΙΘΗΣΕΙΣ

ΕΞ. 28,25 ΚΑΙ ΤΑΣ ΔΥΟ ΑΣΠΙΔΙΣΚΑΣ ΕΠΙΘΗΣΕΙΣ ΕΠ' ΑΜΦΟΤΕΡΟΥΣ ΤΟΥΣ ΩΜΟΥΣ ΤΗΣ ΕΠΩΜΙΔΟΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ.

ΕΞ. 28,26 ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΕΠΙ ΤΟ ΛΟΓΕΙΟΝ ΤΗΣ ΚΡΙΣΕΩΣ ΤΗΝ ΔΗΛΩΣΙΝ ΚΑΙ ΤΗΝ ΑΛΗΘΕΙΑΝ, ΚΑΙ ΕΣΤΑΙ ΕΠΙ ΤΟΥ ΣΤΗΘΟΥΣ ΑΑΡΩΝ, ΟΤΑΝ ΕΙΣΠΟΡΕΥΗΤΑΙ ΕΙΣ ΤΟ ΑΓΙΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ. ΚΑΙ ΟΙΣΕΙ ΑΑΡΩΝ ΤΑΣ ΚΡΙΣΕΙΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΠΙ ΤΟΥ ΣΤΗΘΟΥΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΔΙΑΠΑΝΤΟΣ.

ΕΞ. 28,27 ΚΑΙ ΠΟΙΗΣΕΙΣ ΥΠΟΔΥΤΗΝ ΠΟΔΗΡΗ ΟΛΟΝ ΥΑΚΙΝΘΙΝΟΝ.

ΕΞ. 28,28 ΚΑΙ ΕΣΤΑΙ ΤΟ ΠΕΡΙΣΤΟΜΙΟΝ ΕΞ ΑΥΤΟΥ ΜΕΣΟΝ, ΩΑΝ ΕΧΟΝ ΚΥΚΛΩ ΤΟΥ ΠΕΡΙΣΤΟΜΙΟΥ, ΕΡΓΟΝ ΥΦΑΝΤΟΥ, ΤΗΝ ΣΥΜΒΟΛΗΝ ΣΥΝΥΦΑΣΜΕΝΗΝ ΕΞ ΑΥΤΟΥ, ΙΝΑ ΜΗ ΡΑΓΗ.

ΕΞ. 28,29 ΚΑΙ ΠΟΙΗΣΕΙΣ ΕΠΙ ΤΟ ΛΩΜΑ ΤΟΥ ΥΠΟΔΥΤΟΥ ΚΑΤΩΘΕΝ, ΩΣΕΙ ΕΞΑΝΘΟΥΣΗΣ ΡΟΑΣ ΡΟΪΣΚΟΥΣ ΕΞ ΥΑΚΙΝΘΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΚΟΚΚΙΝΟΥ ΔΙΑΝΕΝΗΣΜΕΝΟΥ ΚΑΙ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ ΕΠΙ ΤΟΥ ΛΩΜΑΤΟΣ ΤΟΥ ΥΠΟΔΥΤΟΥ ΚΥΚΛΩ· ΤΟ ΑΥΤΟ ΕΙΔΟΣ ΡΟΪΣΚΟΥΣ ΧΡΥΣΟΥΣ ΚΑΙ ΚΩΔΩΝΑΣ ΑΝΑΜΕΣΟΝ ΤΟΥΤΩΝ ΠΕΡΙΚΥΚΛΩ·

ΕΞ. 28,30 ΠΑΡΑ ΡΟΪΣΚΟΝ ΧΡΥΣΟΥΝ ΚΩΔΩΝΑ ΚΑΙ ΑΝΘΙΝΟΝ ΕΠΙ ΤΟΥ ΛΩΜΑΤΟΣ ΤΟΥ ΥΠΟΔΥΤΟΥ ΚΥΚΛΩ.

ΕΞ. 28,31 ΚΑΙ ΕΣΤΑΙ ΑΑΡΩΝ ΕΝ ΤΩ ΛΕΙΤΟΥΡΓΕΙΝ ΑΚΟΥΣΤΗ Η ΦΩΝΗ ΑΥΤΟΥ, ΕΙΣΙΟΝΤΙ ΕΙΣ ΤΟ ΑΓΙΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΕΞΙΟΝΤΙ, ΙΝΑ ΜΗ ΑΠΟΘΑΝΗ.

ΕΞ. 28,32 ΚΑΙ ΠΟΙΗΣΕΙΣ ΠΕΤΑΛΟΝ ΧΡΥΣΟΥΝ ΚΑΘΑΡΟΝ ΚΑΙ ΕΚΤΥΠΩΣΕΙΣ ΕΝ ΑΥΤΩ ΕΚΤΥΠΩΜΑ ΣΦΡΑΓΙΔΟΣ ΑΓΙΑΣΜΑ ΚΥΡΙΟΥ.

ΕΞ. 28,33 ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΑΥΤΟ ΕΠΙ ΥΑΚΙΝΘΟΥ ΚΕΚΛΩΣΜΕΝΗΣ, ΚΑΙ ΕΣΤΑΙ ΕΠΙ ΤΗΣ ΜΙΤΡΑΣ· ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΜΙΤΡΑΣ ΕΣΤΑΙ.

ΕΞ. 28,34 ΚΑΙ ΕΣΤΑΙ ΕΠΙ ΤΟΥ ΜΕΤΩΠΟΥ ΑΑΡΩΝ, ΚΑΙ ΕΞΑΡΕΙ ΑΑΡΩΝ ΤΑ ΑΜΑΡΤΗΜΑΤΑ ΤΩΝ ΑΓΙΩΝ, ΟΣΑ ΑΝ ΑΓΙΑΣΩΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΠΑΝΤΟΣ ΔΟΜΑΤΟΣ ΤΩΝ ΑΓΙΩΝ ΑΥΤΩΝ· ΚΑΙ ΕΣΤΑΙ ΕΠΙ ΤΟΥ ΜΕΤΩΠΟΥ ΑΑΡΩΝ ΔΙΑΠΑΝΤΟΣ, ΔΕΚΤΟΝ ΑΥΤΟΙΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΕΞ. 28,35 ΚΑΙ ΟΙ ΚΟΣΥΜΒΩΤΟΙ ΤΩΝ ΧΙΤΩΝΩΝ ΕΚ ΒΥΣΣΟΥ· ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΙΔΑΡΙΝ ΒΥΣΣΙΝΗΝ ΚΑΙ ΖΩΝΗΝ ΠΟΙΗΣΕΙΣ, ΕΡΓΟΝ ΠΟΙΚΙΛΤΟΥ.

ΕΞ. 28,36 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΑΡΩΝ ΠΟΙΗΣΕΙΣ ΧΙΤΩΝΑΣ ΚΑΙ ΖΩΝΑΣ ΚΑΙ ΚΙΔΑΡΕΙΣ ΠΟΙΗΣΕΙΣ ΑΥΤΟΙΣ ΕΙΣ ΤΙΜΗΝ ΚΑΙ ΔΟΞΑΝ.

ΕΞ. 28,37 ΚΑΙ ΕΝΔΥΣΕΙΣ ΑΥΤΑ ΑΑΡΩΝ ΤΟΝ ΑΔΕΛΦΟΝ ΣΟΥ, ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ· ΚΑΙ ΧΡΙΣΕΙΣ ΑΥΤΟΥΣ ΚΑΙ ΕΜΠΛΗΣΕΙΣ ΑΥΤΩΝ ΤΑΣ ΧΕΙΡΑΣ ΚΑΙ ΑΓΙΑΣΕΙΣ ΑΥΤΟΥΣ, ΙΝΑ ΙΕΡΑΤΕΥΩΣΙ ΜΟΙ.

ΕΞ. 28,38 ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΥΤΟΙΣ ΠΕΡΙΣΚΕΛΗ ΛΙΝΑ ΚΑΛΥΨΑΙ ΑΣΧΗΜΟΣΥΝΗΝ ΧΡΩΤΟΣ ΑΥΤΩΝ· ΑΠΟ ΟΣΦΥΟΣ ΕΩΣ ΜΗΡΩΝ ΕΣΤΑΙ.

ΕΞ. 28,39 ΚΑΙ ΕΞΕΙ ΑΑΡΩΝ ΑΥΤΑ ΚΑΙ ΥΙΟΙ ΑΥΤΟΥ, ΩΣ ΑΝ ΕΙΣΠΟΡΕΥΩΝΤΑΙ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ Η ΟΤΑΝ ΠΡΟΣΠΟΡΕΥΩΝΤΑΙ ΛΕΙΤΟΥΡΓΕΙΝ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟΥ ΑΓΙΟΥ, ΚΑΙ ΟΥΚ ΕΠΑΞΟΝΤΑΙ ΠΡΟΣ ΕΑΥΤΟΥΣ ΑΜΑΡΤΙΑΝ, ΙΝΑ ΜΗ ΑΠΟΘΑΝΩΣΙ· ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΑΥΤΩ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΝ.

ΕΞΟΔΟΣ 29

ΕΞ. 29,1 ΚΑΙ ΤΑΥΤΑ ΕΣΤΙΝ, Α ΠΟΙΗΣΕΙΣ ΑΥΤΟΙΣ ΑΓΙΑΣΑΙ ΑΥΤΟΥΣ, ΩΣΤΕ ΙΕΡΑΤΕΥΕΙΝ ΜΟΙ ΑΥΤΟΥΣ. ΛΗΨΗ ΜΟΣΧΑΡΙΟΝ ΕΚ ΒΟΩΝ ΕΝ ΚΑΙ ΚΡΙΟΥΣ ΑΜΩΜΟΥΣ ΔΥΟ

ΕΞ. 29,2 ΚΑΙ ΑΡΤΟΥΣ ΑΖΥΜΟΥΣ ΠΕΦΥΡΑΜΕΝΟΥΣ ΕΝ ΕΛΑΙΩ ΚΑΙ ΛΑΓΑΝΑ ΑΖΥΜΑ ΚΕΧΡΙΣΜΕΝΑ ΕΝ ΕΛΑΙΩ· ΣΕΜΙΔΑΛΙΝ ΕΚ ΠΥΡΩΝ ΠΟΙΗΣΕΙΣ ΑΥΤΑ.

ΕΞ. 29,3 ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΑΥΤΑ ΕΠΙ ΚΑΝΟΥΝ ΕΝ ΚΑΙ ΠΡΟΣΟΙΣΕΙΣ ΑΥΤΑ ΕΠΙ ΤΩ ΚΑΝΩ ΚΑΙ ΤΟ ΜΟΣΧΑΡΙΟΝ ΚΑΙ ΤΟΥΣ ΔΥΟ ΚΡΙΟΥΣ.

ΕΞ. 29,4 ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΠΡΟΣΑΞΕΙΣ ΕΠΙ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΛΟΥΣΕΙΣ ΑΥΤΟΥΣ ΕΝ ΥΔΑΤΙ.

ΕΞ. 29,5 ΚΑΙ ΛΑΒΩΝ ΤΑΣ ΣΤΟΛΑΣ ΕΝΔΥΣΕΙΣ ΑΑΡΩΝ ΤΟΝ ΑΔΕΛΦΟΝ ΣΟΥ ΚΑΙ ΤΟΝ ΧΙΤΩΝΑ ΤΟΝ ΠΟΔΗΡΗ ΚΑΙ ΤΗΝ ΕΠΩΜΙΔΑ ΚΑΙ ΤΟ ΛΟΓΕΙΟΝ ΚΑΙ ΣΥΝΑΨΕΙΣ ΑΥΤΩ ΤΟ ΛΟΓΕΙΟΝ ΠΡΟΣ ΤΗΝ ΕΠΩΜΙΔΑ.

ΕΞ. 29,6 ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΤΗΝ ΜΙΤΡΑΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΤΟ ΠΕΤΑΛΟΝ ΤΟ ΑΓΙΑΣΜΑ ΕΠΙ ΤΗ ΜΙΤΡΑΝ.

ΕΞ. 29,7 ΚΑΙ ΛΗΨΗ ΤΟΥ ΕΛΑΙΟΥ ΤΟΥ ΧΡΙΣΜΑΤΟΣ ΚΑΙ ΕΠΙΧΕΕΙΣ ΑΥΤΟ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΧΡΙΣΕΙΣ ΑΥΤΟΝ.

ΕΞ. 29,8 ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΠΡΟΣΑΞΕΙΣ ΚΑΙ ΕΝΔΥΣΕΙΣ ΑΥΤΟΥΣ ΧΙΤΩΝΑΣ

ΕΞ. 29,9 ΚΑΙ ΖΩΣΕΙΣ ΑΥΤΟΥΣ ΤΑΙΣ ΖΩΝΑΙΣ, ΚΑΙ ΠΕΡΙΘΗΣΕΙΣ ΑΥΤΟΙΣ ΤΑΣ ΚΙΔΑΡΕΙΣ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΟΙΣ ΙΕΡΑΤΕΙΑ ΜΟΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ. ΚΑΙ ΤΕΛΕΙΩΣΕΙΣ ΑΑΡΩΝ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΧΕΙΡΑΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ.

ΕΞ. 29,10 ΚΑΙ ΠΡΟΣΑΞΕΙΣ ΤΟΝ ΜΟΣΧΟΝ ΕΠΙ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΕΠΙΘΗΣΟΥΣΙΝ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΜΟΣΧΟΥ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ·

ΕΞ. 29,11 ΚΑΙ ΣΦΑΞΕΙΣ ΤΟΝ ΜΟΣΧΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΕΞ. 29,12 ΚΑΙ ΛΗΨΗ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΜΟΣΧΟΥ ΚΑΙ ΘΗΣΕΙΣ ΕΠΙ ΤΩΝ ΚΕΡΑΤΩΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΩ ΔΑΚΤΥΛΩ ΣΟΥ· ΤΟ ΔΕ ΛΟΙΠΟΝ ΠΑΝ ΑΙΜΑ ΕΚΧΕΕΙΣ ΠΑΡΑ ΤΗΝ ΒΑΣΙΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ.

ΕΞ. 29,13 ΚΑΙ ΛΗΨΗ ΠΑΝ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠΙ ΤΗΣ ΚΟΙΛΙΑΣ ΚΑΙ ΤΟΝ ΛΟΒΟΝ ΤΟΥ ΗΠΑΤΟΣ ΚΑΙ ΤΟΥΣ ΔΥΟ ΝΕΦΡΟΥΣ ΚΑΙ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠ' ΑΥΤΩΝ ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ.

ΕΞ. 29,14 ΤΑ ΔΕ ΚΡΕΑΤΑ ΤΟΥ ΜΟΣΧΟΥ ΚΑΙ ΤΟ ΔΕΡΜΑ ΚΑΙ ΤΗΝ ΚΟΠΡΟΝ ΚΑΤΑΚΑΥΣΕΙΣ ΠΥΡΙ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ· ΑΜΑΡΤΙΑΣ ΓΑΡ ΕΣΤΙ.

ΕΞ. 29,15 ΚΑΙ ΤΟΝ ΚΡΙΟΝ ΛΗΨΗ ΤΟΝ ΕΝΑ, ΚΑΙ ΕΠΙΘΗΣΟΥΣΙΝ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΚΡΙΟΥ·

ΕΞ. 29,16 ΚΑΙ ΣΦΑΞΕΙΣ ΑΥΤΟΝ ΚΑΙ ΛΑΒΩΝ ΤΟ ΑΙΜΑ ΠΡΟΣΧΕΕΙΣ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΚΛΩ.

ΕΞ. 29,17 ΚΑΙ ΤΟΝ ΚΡΙΟΝ ΔΙΧΟΤΟΜΗΣΕΙΣ ΚΑΤΑ ΜΕΛΗ ΚΑΙ ΠΛΥΝΕΙΣ ΤΑ ΕΝΔΟΣΘΙΑ ΚΑΙ ΤΟΥΣ ΠΟΔΑΣ ΥΔΑΤΙ ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΕΠΙ ΤΑ ΔΙΧΟΤΟΜΗΜΑΤΑ ΣΥΝ ΤΗ ΚΕΦΑΛΗ.

ΕΞ. 29,18 ΚΑΙ ΑΝΟΙΣΕΙΣ ΟΛΟΝ ΤΟΝ ΚΡΙΟΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ, ΟΛΟΚΑΥΤΩΜΑ ΤΩ ΚΥΡΙΩ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ· ΘΥΣΙΑΣΜΑ ΚΥΡΙΩ ΕΣΤΙ.

ΕΞ. 29,19 ΚΑΙ ΛΗΨΗ ΤΟΝ ΚΡΙΟΝ ΤΟΝ ΔΕΥΤΕΡΟΝ, ΚΑΙ ΕΠΙΘΗΣΕΙ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΚΡΙΟΥ·

ΕΞ. 29,20 ΚΑΙ ΣΦΑΞΕΙΣ ΑΥΤΟΝ, ΚΑΙ ΛΗΨΗ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΕΠΙ ΤΟΝ ΛΟΒΟΝ ΤΟΥ ΩΤΟΣ ΑΑΡΩΝ ΤΟΥ ΔΕΞΙΟΥ ΚΑΙ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΗΣ ΔΕΞΙΑΣ ΧΕΙΡΟΣ ΚΑΙ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΟΥ ΠΟΔΟΣ ΤΟΥ ΔΕΞΙΟΥ, ΚΑΙ ΕΠΙ ΤΟΥΣ ΛΟΒΟΥΣ ΤΩΝ ΩΤΩΝ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΤΩΝ ΔΕΞΙΩΝ ΚΑΙ ΕΠΙ ΤΑ ΑΚΡΑ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ ΤΩΝ ΔΕΞΙΩΝ ΚΑΙ ΕΠΙ ΤΑ ΑΚΡΑ ΤΩΝ ΠΟΔΩΝ ΑΥΤΩΝ ΤΩΝ ΔΕΞΙΩΝ.

ΕΞ. 29,21 ΚΑΙ ΛΗΨΗ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΑΠΟ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΕΛΑΙΟΥ ΤΗΣ ΧΡΙΣΕΩΣ ΚΑΙ ΡΑΝΕΙΣ ΕΠΙ ΑΑΡΩΝ ΚΑΙ ΕΠΙ ΤΗΝ ΣΤΟΛΗΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΑΣ ΣΤΟΛΑΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΑΓΙΑΣΘΗΣΕΤΑΙ ΑΥΤΟΣ ΚΑΙ Η ΣΤΟΛΗ ΑΥΤΟΥ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΙ ΣΤΟΛΑΙ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ· ΤΟ ΔΕ ΑΙΜΑ ΤΟΥ ΚΡΙΟΥ ΠΡΟΣΧΕΕΙΣ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΚΛΩ.

ΕΞ. 29,22 ΚΑΙ ΛΗΨΗ ΑΠΟ ΤΟΥ ΚΡΙΟΥ ΤΟ ΣΤΕΑΡ ΑΥΤΟΥ ΚΑΙ ΤΟ ΣΤΕΑΡ ΤΟ ΚΑΤΑΚΑΛΥΠΤΟΝ ΤΗΝ ΚΟΙΛΙΑΝ ΚΑΙ ΤΟΝ ΛΟΒΟΝ ΤΟΥ ΗΠΑΤΟΣ ΚΑΙ ΤΟΥΣ ΔΥΟ ΝΕΦΡΟΥΣ ΚΑΙ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠ' ΑΥΤΩΝ ΚΑΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΟΝ ΔΕΞΙΟΝ· ΕΣΤΙ ΓΑΡ ΤΕΛΕΙΩΣΙΣ ΑΥΤΗ·

ΕΞ. 29,23 ΚΑΙ ΑΡΤΟΝ ΕΝΑ ΕΞ ΕΛΑΙΟΥ ΚΑΙ ΛΑΓΑΝΟΝ ΕΝ ΑΠΟ ΤΟΥ ΚΑΝΟΥ ΤΩΝ ΑΖΥΜΩΝ ΤΩΝ ΠΡΟΤΕΘΕΙΜΕΝΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ

ΕΞ. 29,24 ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΤΑ ΠΑΝΤΑ ΕΠΙ ΤΑΣ ΧΕΙΡΑΣ ΑΑΡΩΝ ΚΑΙ ΕΠΙ ΤΑΣ ΧΕΙΡΑΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΚΑΙ ΑΦΟΡΙΕΙΣ ΑΥΤΑ ΑΦΟΡΙΣΜΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΕΞ. 29,25 ΚΑΙ ΛΗΨΗ ΑΥΤΑ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ ΚΑΙ ΑΝΟΙΣΕΙΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ· ΚΑΡΠΩΜΑ ΕΣΤΙ ΚΥΡΙΩ.

ΕΞ. 29,26 ΚΑΙ ΛΗΨΗ ΤΟ ΣΤΗΘΥΝΙΟΝ ΑΠΟ ΤΟΥ ΚΡΙΟΥ ΤΗΣ ΤΕΛΕΙΩΣΕΩΣ, Ο ΕΣΤΙΝ ΑΑΡΩΝ, ΚΑΙ ΑΦΟΡΙΕΙΣ ΑΥΤΟ ΑΦΟΡΙΣΜΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΕΣΤΑΙ ΣΟΙ ΕΝ ΜΕΡΙΔΙ.

ΕΞ. 29,27 ΚΑΙ ΑΓΙΑΣΕΙΣ ΤΟ ΣΤΗΘΥΝΙΟΝ ΑΦΟΡΙΣΜΑ ΚΑΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΟΥ ΑΦΑΙΡΕΜΑΤΟΣ, ΟΣ ΑΦΩΡΙΣΤΑΙ ΚΑΙ ΟΣ ΑΦΗΡΗΤΑΙ ΑΠΟ ΤΟΥ ΚΡΙΟΥ ΤΗΣ ΤΕΛΕΙΩΣΕΩΣ ΑΠΟ ΤΟΥ ΑΑΡΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ,

ΕΞ. 29,28 ΚΑΙ ΕΣΤΑΙ ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ· ΕΣΤΙ ΓΑΡ ΑΦΑΙΡΕΜΑ ΤΟΥΤΟ ΚΑΙ ΑΦΑΙΡΕΜΑ ΕΣΤΑΙ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΑΠΟ ΤΩΝ ΘΥΜΑΤΩΝ ΤΩΝ ΣΩΤΗΡΙΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΑΦΑΙΡΕΜΑ ΚΥΡΙΩ.

ΕΞ. 29,29 ΚΑΙ Η ΣΤΟΛΗ ΤΟΥ ΑΓΙΟΥ, Η ΕΣΤΙΝ ΑΑΡΩΝ, ΕΣΤΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΝ, ΧΡΙΣΘΗΝΑΙ ΑΥΤΟΥΣ ΕΝ ΑΥΤΟΙΣ ΚΑΙ ΤΕΛΕΙΩΣΑΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ.

ΕΞ. 29,30 ΕΠΤΑ ΗΜΕΡΑΣ ΕΝΔΥΣΕΤΑΙ ΑΥΤΑ Ο ΙΕΡΕΥΣ Ο ΑΝΤ' ΑΥΤΟΥ ΕΚ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ, ΟΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΛΕΙΤΟΥΡΓΕΙΝ ΕΝ ΤΟΙΣ ΑΓΙΟΙΣ.

ΕΞ. 29,31 ΚΑΙ ΤΟΝ ΚΡΙΟΝ ΤΗΣ ΤΕΛΕΙΩΣΕΩΣ ΛΗΨΗ ΚΑΙ ΕΨΗΣΕΙΣ ΤΑ ΚΡΕΑ ΕΝ ΤΟΠΩ ΑΓΙΩ,

ΕΞ. 29,32 ΚΑΙ ΕΔΟΝΤΑΙ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΤΑ ΚΡΕΑ ΤΟΥ ΚΡΙΟΥ ΚΑΙ ΤΟΥΣ ΑΡΤΟΥΣ ΤΟΥΣ ΕΝ ΤΩ ΚΑΝΩ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ·

ΕΞ. 29,33 ΕΔΟΝΤΑΙ ΑΥΤΑ, ΕΝ ΟΙΣ ΗΓΙΑΣΘΗΣΑΝ ΕΝ ΑΥΤΟΙΣ ΤΕΛΕΙΩΣΑΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ, ΑΓΙΑΣΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΑΛΛΟΓΕΝΗΣ ΟΥΚ ΕΔΕΤΑΙ ΑΠ' ΑΥΤΩΝ· ΕΣΤΙ ΓΑΡ ΑΓΙΑ.

ΕΞ. 29,34 ΕΑΝ ΔΕ ΚΑΤΑΛΕΙΦΘΗ ΑΠΟ ΤΩΝ ΚΡΕΩΝ ΤΗΣ ΘΥΣΙΑΣ ΤΗΣ ΤΕΛΕΙΩΣΕΩΣ ΚΑΙ ΤΩΝ ΑΡΤΩΝ ΕΩΣ ΠΡΩΪ, ΚΑΤΑΚΑΥΣΕΙΣ ΤΑ ΛΟΙΠΑ ΠΥΡΙ· ΟΥ ΒΡΩΘΗΣΕΤΑΙ, ΑΓΙΑΣΜΑ ΓΑΡ ΕΣΤΙ.

ΕΞ. 29,35 ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΟΥΤΩ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΜΗΝ ΣΟΙ· ΕΠΤΑ ΗΜΕΡΑΣ ΤΕΛΕΙΩΣΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ.

ΕΞ. 29,36 ΚΑΙ ΤΟ ΜΟΣΧΑΡΙΟΝ ΤΗΣ ΑΜΑΡΤΙΑΣ ΠΟΙΗΣΕΙΣ ΤΗ ΗΜΕΡΑ ΤΟΥ ΚΑΘΑΡΙΣΜΟΥ ΚΑΙ ΚΑΘΑΡΙΕΙΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΝ ΤΩ ΑΓΙΑΖΕΙΝ ΣΕ ΕΠ' ΑΥΤΩ ΚΑΙ ΧΡΙΣΕΙΣ ΑΥΤΟ ΩΣΤΕ ΑΓΙΑΣΑΙ ΑΥΤΟ.

ΕΞ. 29,37 ΕΠΤΑ ΗΜΕΡΑΣ ΚΑΘΑΡΙΕΙΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΑΓΙΑΣΕΙΣ ΑΥΤΟ, ΚΑΙ ΕΣΤΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΑΓΙΟΝ ΤΟΥ ΑΓΙΟΥ· ΠΑΣ Ο ΑΠΤΟΜΕΝΟΣ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΑΓΙΑΣΘΗΣΕΤΑΙ.

ΕΞ. 29,38 ΚΑΙ ΤΑΥΤΑ ΕΣΤΙΝ, Α ΠΟΙΗΣΕΙΣ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ· ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΑΜΩΜΟΥΣ ΔΥΟ ΤΗΝ ΗΜΕΡΑΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΝΔΕΛΕΧΩΣ, ΚΑΡΠΩΜΑ ΕΝΔΕΛΕΧΙΣΜΟΥ.

ΕΞ. 29,39 ΤΟΝ ΑΜΝΟΝ ΤΟΝ ΕΝΑ ΠΟΙΗΣΕΙΣ ΤΟ ΠΡΩΪ ΚΑΙ ΤΟΝ ΑΜΝΟΝ ΤΟΝ ΔΕΥΤΕΡΟΝ ΠΟΙΗΣΕΙΣ ΤΟ ΔΕΙΛΙΝΟΝ·

ΕΞ. 29,40 ΚΑΙ ΔΕΚΑΤΟΝ ΣΕΜΙΔΑΛΕΩΣ ΠΕΦΥΡΑΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΚΕΚΟΜΜΕΝΩ ΤΩ ΤΕΤΑΡΤΩ ΤΟΥ ΕΙΝ ΚΑΙ ΣΠΟΝΔΗΝ ΤΟ ΤΕΤΑΡΤΟΝ ΤΟΥ ΕΙΝ ΟΙΝΟΥ ΤΩ ΑΜΝΩ ΤΩ ΕΝΙ·

ΕΞ. 29,41 ΚΑΙ ΤΟΝ ΑΜΝΟΝ ΤΟΝ ΔΕΥΤΕΡΟΝ ΠΟΙΗΣΕΙΣ ΤΟ ΔΕΙΛΙΝΟΝ, ΚΑΤΑ ΤΗΝ ΘΥΣΙΑΝ ΤΗΝ ΠΡΩΪΝΗΝ ΚΑΙ ΚΑΤΑ ΤΗΝ ΣΠΟΝΔΗΝ ΑΥΤΟΥ ΠΟΙΗΣΕΙΣ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ, ΚΑΡΠΩΜΑ ΚΥΡΙΩ,

ΕΞ. 29,42 ΘΥΣΙΑΝ ΕΝΔΕΛΕΧΙΣΜΟΥ ΕΙΣ ΓΕΝΕΑΣ ΥΜΩΝ, ΕΠΙ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΕΝ ΟΙΣ ΓΝΩΣΘΗΣΟΜΑΙ ΣΟΙ ΕΚΕΙΘΕΝ, ΩΣΤΕ ΛΑΛΗΣΑΙ ΣΟΙ.

ΕΞ. 29,43 ΚΑΙ ΤΑΞΟΜΑΙ ΕΚΕΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΑΓΙΑΣΘΗΣΟΜΑΙ ΕΝ ΔΟΞΗ ΜΟΥ·

ΕΞ. 29,44 ΚΑΙ ΑΓΙΑΣΩ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΑΓΙΑΣΩ ΙΕΡΑΤΕΥΕΙΝ ΜΟΙ.

ΕΞ. 29,45 ΚΑΙ ΕΠΙΚΛΗΘΗΣΟΜΑΙ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΣΟΜΑΙ ΑΥΤΩΝ ΘΕΟΣ,

ΕΞ. 29,46 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΩΝ, Ο ΕΞΑΓΑΓΩΝ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΕΠΙΚΛΗΘΗΝΑΙ ΑΥΤΟΙΣ ΚΑΙ ΕΙΝΑΙ ΑΥΤΩΝ ΘΕΟΣ.

ΕΞΟΔΟΣ 30

ΕΞ. 30,1 ΚΑΙ ΠΟΙΗΣΕΙΣ ΘΥΣΙΑΣΤΗΡΙΟΝ ΘΥΜΙΑΜΑΤΟΣ ΕΚ ΞΥΛΩΝ ΑΣΗΠΤΩΝ·

ΕΞ. 30,2 ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΥΤΟ ΠΗΧΕΩΣ ΤΟ ΜΗΚΟΣ ΚΑΙ ΠΗΧΕΩΣ ΤΟ ΕΥΡΟΣ, ΤΕΤΡΑΓΩΝΟΝ ΕΣΤΑΙ, ΚΑΙ ΔΥΟ ΠΗΧΕΩΝ ΤΟ ΥΨΟΣ· ΕΞ ΑΥΤΟΥ ΕΣΤΑΙ ΤΑ ΚΕΡΑΤΑ ΑΥΤΟΥ.

ΕΞ. 30,3 ΚΑΙ ΚΑΤΑΧΡΥΣΩΣΕΙΣ ΑΥΤΑ ΧΡΥΣΙΩ ΚΑΘΑΡΩ, ΤΗΝ ΕΣΧΑΡΑΝ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΤΟΙΧΟΥΣ ΑΥΤΟΥ ΚΥΚΛΩ ΚΑΙ ΤΑ ΚΕΡΑΤΑ ΑΥΤΟΥ, ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΥΤΩ ΣΤΡΕΠΤΗΝ ΣΤΕΦΑΝΗΝ ΧΡΥΣΗΝ ΚΥΚΛΩ.

ΕΞ. 30,4 ΚΑΙ ΔΥΟ ΔΑΚΤΥΛΙΟΥΣ ΧΡΥΣΟΥΣ ΚΑΘΑΡΟΥΣ ΠΟΙΗΣΕΙΣ ΥΠΟ ΤΗΝ ΣΤΡΕΠΤΗΝ ΣΤΕΦΑΝΗΝ ΑΥΤΟΥ, ΕΙΣ ΤΑ ΔΥΟ ΚΛΙΤΗ ΠΟΙΗΣΕΙΣ ΕΝ ΤΟΙΣ ΔΥΣΙ ΠΛΕΥΡΟΙΣ· ΚΑΙ ΕΣΟΝΤΑΙ ΨΑΛΙΔΕΣ ΤΑΙΣ ΣΚΥΤΑΛΑΙΣ, ΩΣΤΕ ΑΙΡΕΙΝ ΑΥΤΟ ΕΝ ΑΥΤΑΙΣ.

ΕΞ. 30,5 ΚΑΙ ΠΟΙΗΣΕΙΣ ΣΚΥΤΑΛΑΣ ΕΚ ΞΥΛΩΝ ΑΣΗΠΤΩΝ ΚΑΙ ΚΑΤΑΧΡΥΣΩΣΕΙΣ ΑΥΤΑΣ ΧΡΥΣΙΩ.

ΕΞ. 30,6 ΚΑΙ ΘΗΣΕΙΣ ΑΥΤΟ ΑΠΕΝΑΝΤΙ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ ΤΟΥ ΟΝΤΟΣ ΕΠΙ ΤΗΣ ΚΙΒΩΤΟΥ ΤΩΝ ΜΑΡΤΥΡΙΩΝ, ΕΝ ΟΙΣ ΓΝΩΣΘΗΣΟΜΑΙ ΣΟΙ ΕΚΕΙΘΕΝ.

ΕΞ. 30,7 ΚΑΙ ΘΥΜΙΑΣΕΙ ΑΠ' ΑΥΤΟΥ ΑΑΡΩΝ ΘΥΜΙΑΜΑ ΣΥΝΘΕΤΟΝ ΛΕΠΤΟΝ· ΤΟ ΠΡΩΪ ΠΡΩΪ, ΟΤΑΝ ΕΠΙΣΚΕΥΑΖΗ ΤΟΥΣ ΛΥΧΝΟΥΣ, ΘΥΜΙΑΣΕΙ ΕΠ' ΑΥΤΟΥ,

ΕΞ. 30,8 ΚΑΙ ΟΤΑΝ ΕΞΑΠΤΗ ΑΑΡΩΝ ΤΟΥΣ ΛΥΧΝΟΥΣ ΟΨΕ, ΘΥΜΙΑΣΕΙ ΕΠ' ΑΥΤΟΥ· ΘΥΜΙΑΜΑ ΕΝΔΕΛΕΧΙΣΜΟΥ ΔΙΑ ΠΑΝΤΟΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΙΣ ΓΕΝΕΑΣ ΑΥΤΩΝ.

ΕΞ. 30,9 ΚΑΙ ΟΥΚ ΑΝΟΙΣΕΙΣ ΕΠ' ΑΥΤΟΥ ΘΥΜΙΑΜΑ ΕΤΕΡΟΝ, ΚΑΡΠΩΜΑ, ΘΥΣΙΑΝ· ΚΑΙ ΣΠΟΝΔΗΝ ΟΥ ΣΠΕΙΣΕΙΣ ΕΠ' ΑΥΤΟΥ.

ΕΞ. 30,10 ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΕΠ' ΑΥΤΟΥ ΑΑΡΩΝ ΕΠΙ ΤΩΝ ΚΕΡΑΤΩΝ ΑΥΤΟΥ ΑΠΑΞ ΤΟΥ ΕΝΙΑΥΤΟΥ· ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΚΑΘΑΡΙΣΜΟΥ ΚΑΘΑΡΙΕΙ ΑΥΤΟ ΕΙΣ ΓΕΝΕΑΣ ΑΥΤΩΝ· ΑΓΙΟΝ ΤΩΝ ΑΓΙΩΝ ΕΣΤΙ ΚΥΡΙΩ.

ΕΞ. 30,11 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΕΞ. 30,12 ΕΑΝ ΛΑΒΗΣ ΤΟΝ ΣΥΛΛΟΓΙΣΜΟΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΝ ΤΗ ΕΠΙΣΚΟΠΗ ΑΥΤΩΝ, ΚΑΙ ΔΩΣΟΥΣΙΝ ΕΚΑΣΤΟΣ ΛΥΤΡΑ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ ΚΥΡΙΩ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΕΝ ΑΥΤΟΙΣ ΠΤΩΣΙΣ ΕΝ ΤΗ ΕΠΙΣΚΟΠΗ ΑΥΤΩΝ.

ΕΞ. 30,13 ΚΑΙ ΤΟΥΤΟ ΕΣΤΙΝ Ο ΔΩΣΟΥΣΙΝ ΟΣΟΙ ΑΝ ΠΑΡΑΠΟΡΕΥΩΝΤΑΙ ΤΗΝ ΕΠΙΣΚΕΨΙΝ· ΤΟ ΗΜΙΣΥ ΤΟΥ ΔΙΔΡΑΧΜΟΥ, Ο ΕΣΤΙΝ ΚΑΤΑ ΤΟ ΔΙΔΡΑΧΜΟΝ ΤΟ ΑΓΙΟΝ· ΕΙΚΟΣΙΝ ΟΒΟΛΟΙ ΤΟ ΔΙΔΡΑΧΜΟΝ, ΤΟ ΔΕ ΗΜΙΣΥ ΤΟΥ ΔΙΔΡΑΧΜΟΥ ΕΙΣΦΟΡΑ ΚΥΡΙΩ.

ΕΞ. 30,14 ΠΑΣ Ο ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΣ ΕΙΣ ΤΗΝ ΕΠΙΣΚΕΨΙΝ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΔΩΣΟΥΣΙ ΤΗΝ ΕΙΣΦΟΡΑΝ ΚΥΡΙΩ.

ΕΞ. 30,15 Ο ΠΛΟΥΤΩΝ ΟΥ ΠΡΟΣΘΗΣΕΙ ΚΑΙ Ο ΠΕΝΟΜΕΝΟΣ ΟΥΚ ΕΛΑΤΤΟΝΗΣΕΙ ΑΠΟ ΤΟΥ ΗΜΙΣΟΥΣ ΤΟΥ ΔΙΔΡΑΧΜΟΥ ΕΝ ΤΩ ΔΙΔΟΝΑΙ ΤΗΝ ΕΙΣΦΟΡΑΝ ΚΥΡΙΩ ΕΞΙΛΑΣΑΣΘΑΙ ΠΕΡΙ ΤΩΝ ΨΥΧΩΝ ΥΜΩΝ.

ΕΞ. 30,16 ΚΑΙ ΛΗΨΗ ΤΟ ΑΡΓΥΡΙΟΝ ΤΗΣ ΕΙΣΦΟΡΑΣ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΔΩΣΕΙΣ ΑΥΤΟ ΕΙΣ ΤΟ ΚΑΤΕΡΓΟΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΕΣΤΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΜΝΗΜΟΣΥΝΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΞΙΛΑΣΑΣΘΑΙ ΠΕΡΙ ΤΩΝ ΨΥΧΩΝ ΥΜΩΝ.

ΕΞ. 30,17 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΕΞ. 30,18 ΠΟΙΗΣΟΝ ΛΟΥΤΗΡΑ ΧΑΛΚΟΥΝ ΚΑΙ ΒΑΣΙΝ ΑΥΤΩ ΧΑΛΚΗΝ, ΩΣΤΕ ΝΙΠΤΕΣΘΑΙ· ΚΑΙ ΘΗΣΕΙΣ ΑΥΤΟΝ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΕΚΧΕΕΙΣ ΕΙΣ ΑΥΤΟΝ ΥΔΩΡ,

ΕΞ. 30,19 ΚΑΙ ΝΙΨΕΤΑΙ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΕΞ ΑΥΤΟΥ ΤΑΣ ΧΕΙΡΑΣ ΚΑΙ ΤΟΥΣ ΠΟΔΑΣ ΥΔΑΤΙ.

ΕΞ. 30,20 ΟΤΑΝ ΕΙΣΠΟΡΕΥΩΝΤΑΙ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΝΙΨΟΝΤΑΙ ΥΔΑΤΙ ΚΑΙ ΟΥ ΜΗ ΑΠΟΘΑΝΩΣΙΝ· Η ΟΤΑΝ ΠΡΟΣΠΟΡΕΥΩΝΤΑΙ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΛΕΙΤΟΥΡΓΕΙΝ ΚΑΙ ΑΝΑΦΕΡΕΙΝ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΥΡΙΩ,

ΕΞ. 30,21 ΝΙΨΟΝΤΑΙ ΤΑΣ ΧΕΙΡΑΣ ΚΑΙ ΤΟΥΣ ΠΟΔΑΣ ΥΔΑΤΙ· ΟΤΑΝ ΕΙΣΠΟΡΕΥΩΝΤΑΙ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΝΙΨΟΝΤΑΙ ΥΔΑΤΙ, ΙΝΑ ΜΗ ΑΠΟΘΑΝΩΣΙ· ΚΑΙ ΕΣΤΑΙ ΑΥΤΟΙΣ ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ, ΑΥΤΩ ΚΑΙ ΤΑΙΣ ΓΕΝΕΑΙΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΝ.

ΕΞ. 30,22 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΕΞ. 30,23 ΚΑΙ ΣΥ ΛΑΒΕ ΗΔΥΣΜΑΤΑ, ΤΟ ΑΝΘΟΣ ΣΜΥΡΝΗΣ ΕΚΛΕΚΤΗΣ ΠΕΝΤΑΚΟΣΙΟΥΣ ΣΙΚΛΟΥΣ ΚΑΙ ΚΙΝΝΑΜΩΜΟΥ ΕΥΩΔΟΥΣ ΤΟ ΗΜΙΣΥ ΤΟΥΤΟΥ ΔΙΑΚΟΣΙΟΥΣ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΚΑΛΑΜΟΥ ΕΥΩΔΟΥΣ ΔΙΑΚΟΣΙΟΥΣ ΠΕΝΤΗΚΟΝΤΑ

ΕΞ. 30,24 ΚΑΙ ΙΡΕΩΣ ΠΕΝΤΑΚΟΣΙΟΥΣ ΣΙΚΛΟΥΣ ΤΟΥ ΑΓΙΟΥ ΚΑΙ ΕΛΑΙΟΝ ΕΞ ΕΛΑΙΩΝ ΕΙΝ

ΕΞ. 30,25 ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΥΤΟ ΕΛΑΙΟΝ ΧΡΙΣΜΑ ΑΓΙΟΝ, ΜΥΡΟΝ ΜΥΡΕΨΙΚΟΝ ΤΕΧΝΗ ΜΥΡΕΨΟΥ· ΕΛΑΙΟΝ ΧΡΙΣΜΑ ΑΓΙΟΝ ΕΣΤΑΙ.

ΕΞ. 30 ,26 ΚΑΙ ΧΡΙΣΕΙΣ ΕΞ ΑΥΤΟΥ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ

ΕΞ. 30,27 ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΛΥΧΝΙΑΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟΥ ΘΥΜΙΑΜΑΤΟΣ

ΕΞ. 30,28 ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΚΑΙ ΠΑΝΤΑ ΑΥΤΟΥ ΤΑ ΣΚΕΥΗ ΚΑΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ ΚΑΙ ΤΟΝ ΛΟΥΤΗΡΑ ΚΑΙ ΤΗΝ ΒΑΣΙΝ ΑΥΤΟΥ

ΕΞ. 30,29 ΚΑΙ ΑΓΙΑΣΕΙΣ ΑΥΤΑ, ΚΑΙ ΕΣΤΑΙ ΑΓΙΑ ΤΩΝ ΑΓΙΩΝ· ΠΑΣ Ο ΑΠΤΟΜΕΝΟΣ ΑΥΤΩΝ ΑΓΙΑΣΘΗΣΕΤΑΙ.

ΕΞ. 30,30 ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΧΡΙΣΕΙΣ ΚΑΙ ΑΓΙΑΣΕΙΣ ΑΥΤΟΥΣ ΙΕΡΑΤΕΥΕΙΝ ΜΟΙ.

ΕΞ. 30,31 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΑΛΗΣΕΙΣ ΛΕΓΩΝ· ΕΛΑΙΟΝ ΑΛΕΙΜΜΑ ΧΡΙΣΕΩΣ ΑΓΙΟΝ ΕΣΤΑΙ ΤΟΥΤΟ ΥΜΙΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ.

ΕΞ. 30,32 ΕΠΙ ΣΑΡΚΑ ΑΝΘΡΩΠΟΥ ΟΥ ΧΡΙΣΘΗΣΕΤΑΙ, ΚΑΙ ΚΑΤΑ ΤΗΝ ΣΥΝΘΕΣΙΝ ΤΑΥΤΗΝ ΟΥ ΠΟΙΗΣΕΤΕ ΥΜΙΝ ΕΑΥΤΟΙΣ ΩΣΑΥΤΩΣ· ΑΓΙΟΝ ΕΣΤΙ ΚΑΙ ΑΓΙΑΣΜΑ ΕΣΤΑΙ ΥΜΙΝ.

ΕΞ. 30,33 ΟΣ ΑΝ ΠΟΙΗΣΗ ΩΣΑΥΤΩΣ, ΚΑΙ ΟΣ ΑΝ ΔΩ ΑΠ' ΑΥΤΟΥ ΑΛΛΟΓΕΝΕΙ, ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ.

ΕΞ. 30,34 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΛΑΒΕ ΣΕΑΥΤΩ ΗΔΥΣΜΑΤΑ, ΣΤΑΚΤΗΝ, ΟΝΥΧΑ, ΧΑΛΒΑΝΗΝ ΗΔΥΣΜΟΥ ΚΑΙ ΛΙΒΑΝΟΝ ΔΙΑΦΑΝΗ, ΙΣΟΝ ΙΣΩ ΕΣΤΑΙ·

ΕΞ. 30,35 ΚΑΙ ΠΟΙΗΣΟΥΣΙΝ ΕΝ ΑΥΤΩ ΘΥΜΙΑΜΑ, ΜΥΡΕΨΙΚΟΝ ΕΡΓΟΝ ΜΥΡΕΨΟΥ, ΜΕΜΙΓΜΕΝΟΝ, ΚΑΘΑΡΟΝ, ΕΡΓΟΝ ΑΓΙΟΝ.

ΕΞ. 30,36 ΚΑΙ ΣΥΓΚΟΨΕΙΣ ΕΚ ΤΟΥΤΩΝ ΛΕΠΤΟΝ ΚΑΙ ΘΗΣΕΙΣ ΑΠΕΝΑΝΤΙ ΤΩΝ ΜΑΡΤΥΡΙΩΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΟΘΕΝ ΓΝΩΣΘΗΣΟΜΑΙ ΣΟΙ ΕΚΕΙΘΕΝ· ΑΓΙΟΝ ΤΩΝ ΑΓΙΩΝ ΕΣΤΑΙ ΥΜΙΝ.

ΕΞ. 30,37 ΘΥΜΙΑΜΑ ΚΑΤΑ ΤΗΝ ΣΥΝΘΕΣΙΝ ΤΑΥΤΗΝ ΟΥ ΠΟΙΗΣΕΤΕ ΥΜΙΝ ΕΑΥΤΟΙΣ· ΑΓΙΑΣΜΑ ΕΣΤΑΙ ΥΜΙΝ ΚΥΡΙΩ·

ΕΞ. 30,38 ΟΣ ΑΝ ΠΟΙΗΣΗ ΩΣΑΥΤΩΣ ΩΣΤΕ ΟΣΦΡΑΙΝΕΣΘΑΙ ΕΝ ΑΥΤΩ, ΑΠΟΛΕΙΤΑΙ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ.

ΕΞΟΔΟΣ 31

ΕΞ. 31,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΕΞ. 31,2 ΙΔΟΥ ΑΝΑΚΕΚΛΗΜΑΙ ΕΞ ΟΝΟΜΑΤΟΣ ΤΟΝ ΒΕΣΕΛΕΗΛ ΤΟΝ ΤΟΥ ΟΥΡΕΙΟΥ ΤΟΝ ΩΡ, ΕΚ ΤΗΣ ΦΥΛΗΣ ΙΟΥΔΑ,

ΕΞ. 31,3 ΚΑΙ ΕΝΕΠΛΗΣΑ ΑΥΤΟΝ ΠΝΕΥΜΑ ΘΕΙΟΝ ΣΟΦΙΑΣ ΚΑΙ ΣΥΝΕΣΕΩΣ ΚΑΙ ΕΠΙΣΤΗΜΗΣ ΕΝ ΠΑΝΤΙ ΕΡΓΩ ΔΙΑΝΟΕΙΣΘΑΙ

ΕΞ. 31,4 ΚΑΙ ΑΡΧΙΤΕΚΤΟΝΗΣΑΙ, ΕΡΓΑΖΕΣΘΑΙ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟΝ ΧΑΛΚΟΝ ΚΑΙ ΤΗΝ ΥΑΚΙΝΘΟΝ ΚΑΙ ΤΗΝ ΠΟΡΦΥΡΑΝ ΚΑΙ ΤΟ ΚΟΚΚΙΝΟΝ ΤΟ ΝΗΣΤΟΝ

ΕΞ. 31,5 ΚΑΙ ΤΑ ΛΙΘΟΥΡΓΙΚΑ ΚΑΙ ΕΙΣ ΤΑ ΕΡΓΑ ΤΑ ΤΕΚΤΟΝΙΚΑ ΤΩΝ ΞΥΛΩΝ, ΕΡΓΑΖΕΣΘΑΙ ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΕΡΓΑ.

ΕΞ. 31,6 ΚΑΙ ΕΓΩ ΕΔΩΚΑ ΑΥΤΟΝ ΚΑΙ ΤΟΝ ΕΛΙΑΒ ΤΟΝ ΤΟΥ ΑΧΙΣΑΜΑΧ ΕΚ ΦΥΛΗΣ ΔΑΝ ΚΑΙ ΠΑΝΤΙ ΣΥΝΕΤΩ ΚΑΡΔΙΑ ΔΕΔΩΚΑ ΣΥΝΕΣΙΝ, ΚΑΙ ΠΟΙΗΣΟΥΣΙ ΠΑΝΤΑ ΟΣΑ ΣΥΝΕΤΑΞΑ ΣΟΙ,

ΕΞ. 31,7 ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΑΙ ΤΟ ΙΛΑΣΤΗΡΙΟΝ ΤΟ ΕΠ' ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΔΙΑΣΚΕΥΗΝ ΤΗΣ ΣΚΗΝΗΣ

ΕΞ. 31,8 ΚΑΙ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΚΑΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΛΥΧΝΙΑΝ ΤΗΝ ΚΑΘΑΡΑΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ

ΕΞ. 31,9 ΚΑΙ ΤΟΝ ΛΟΥΤΗΡΑ ΚΑΙ ΤΗΝ ΒΑΣΙΝ ΑΥΤΟΥ

ΕΞ. 31,10 ΚΑΙ ΤΑΣ ΣΤΟΛΑΣ ΤΑΣ ΛΕΙΤΟΥΡΓΙΚΑΣ ΑΑΡΩΝ ΚΑΙ ΤΑΣ ΣΤΟΛΑΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΙΕΡΑΤΕΥΕΙΝ ΜΟΙ

ΕΞ. 31,11 ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΤΗΣ ΧΡΙΣΕΩΣ ΚΑΙ ΤΟ ΘΥΜΙΑΜΑ ΤΗΣ ΣΥΝΘΕΣΕΩΣ ΤΟΥ ΑΓΙΟΥ· ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΓΩ ΕΝΕΤΕΙΛΑΜΗΝ ΣΟΙ, ΠΟΙΗΣΟΥΣΙ.

ΕΞ. 31,12 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΕΞ. 31,13 ΚΑΙ ΣΥ ΣΥΝΤΑΞΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΟΡΑΤΕ, ΚΑΙ ΤΑ ΣΑΒΒΑΤΑ ΜΟΥ ΦΥΛΑΞΕΣΘΕ· ΣΗΜΕΙΟΝ ΕΣΤΙ ΠΑΡ' ΕΜΟΙ ΚΑΙ ΕΝ ΕΜΟΙ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ, ΙΝΑ ΓΝΩΤΕ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΑΓΙΑΖΩΝ ΥΜΑΣ.

ΕΞ. 31,14 ΚΑΙ ΦΥΛΑΞΕΣΘΕ ΤΑ ΣΑΒΒΑΤΑ, ΟΤΙ ΑΓΙΟΝ ΤΟΥΤΟ ΕΣΤΙ ΚΥΡΙΩ ΥΜΙΝ· Ο ΒΕΒΗΛΩΝ ΑΥΤΟ ΘΑΝΑΤΩ ΘΑΝΑΤΩΘΗΣΕΤΑΙ· ΠΑΣ ΟΣ ΠΟΙΗΣΕΙ ΕΝ ΑΥΤΩ ΕΡΓΟΝ, ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ ΕΚ ΜΕΣΟΥ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ.

ΕΞ. 31,15 ΕΞ ΗΜΕΡΑΣ ΠΟΙΗΣΕΙΣ ΕΡΓΑ, ΤΗ ΔΕ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΣΑΒΒΑΤΑ, ΑΝΑΠΑΥΣΙΣ ΑΓΙΑ ΤΩ ΚΥΡΙΩ· ΠΑΣ ΟΣ ΠΟΙΗΣΕΙ ΕΡΓΟΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ, ΘΑΝΑΤΩΘΗΣΕΤΑΙ.

ΕΞ. 31,16 ΚΑΙ ΦΥΛΑΞΟΥΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΑ ΣΑΒΒΑΤΑ ΠΟΙΕΙΝ ΑΥΤΑ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΑΥΤΩΝ· ΔΙΑΘΗΚΗ ΑΙΩΝΙΟΣ.

ΕΞ. 31,17 ΕΝ ΕΜΟΙ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΣΗΜΕΙΟΝ ΕΣΤΙΝ ΕΝ ΕΜΟΙ ΑΙΩΝΙΟΝ· ΟΤΙ ΕΞ ΗΜΕΡΑΙΣ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΕΠΑΥΣΑΤΟ ΚΑΙ ΚΑΤΕΠΑΥΣΕ.

ΕΞ. 31,18 ΚΑΙ ΕΔΩΚΕ ΜΩΥΣΗ, ΗΝΙΚΑ ΚΑΤΕΠΑΥΣΕ ΛΑΛΩΝ ΑΥΤΩ ΕΝ ΤΩ ΟΡΕΙ ΤΩ ΣΙΝΑ, ΤΑΣ ΔΥΟ ΠΛΑΚΑΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΠΛΑΚΑΣ ΛΙΘΙΝΑΣ ΓΕΓΡΑΜΜΕΝΑΣ ΤΩ ΔΑΚΤΥΛΩ ΤΟΥ ΘΕΟΥ.

ΕΞΟΔΟΣ 32

ΕΞ. 32,1 ΚΑΙ ΙΔΩΝ Ο ΛΑΟΣ ΟΤΙ ΚΕΧΡΟΝΙΚΕ ΜΩΥΣΗΣ ΚΑΤΑΒΗΝΑΙ ΕΚ ΤΟΥ ΟΡΟΥΣ, ΣΥΝΕΣΤΗ Ο ΛΑΟΣ ΕΠΙ ΑΑΡΩΝ ΚΑΙ ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΑΝΑΣΤΗΘΙ ΚΑΙ ΠΟΙΗΣΟΝ ΗΜΙΝ ΘΕΟΥΣ, ΟΙ ΠΡΟΠΟΡΕΥΣΟΝΤΑΙ ΗΜΩΝ· Ο ΓΑΡ ΜΩΥΣΗΣ ΟΥΤΟΣ Ο ΑΝΘΡΩΠΟΣ, ΟΣ ΕΞΗΓΑΓΕΝ ΗΜΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΟΥΚ ΟΙΔΑΜΕΝ ΤΙ ΓΕΓΟΝΕΝ ΑΥΤΩ.

ΕΞ. 32,2 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ ΑΑΡΩΝ· ΠΕΡΙΕΛΕΣΘΕ ΤΑ ΕΝΩΤΙΑ ΤΑ ΧΡΥΣΑ ΤΑ ΕΚ ΤΟΙΣ ΩΣΙ ΤΩΝ ΓΥΝΑΙΚΩΝ ΥΜΩΝ ΚΑΙ ΘΥΓΑΤΕΡΩΝ ΚΑΙ ΕΝΕΓΚΑΤΕ ΠΡΟΣ ΜΕ.

ΕΞ. 32,3 ΚΑΙ ΠΕΡΙΕΙΛΑΝΤΟ ΠΑΣ Ο ΛΑΟΣ ΤΑ ΕΝΩΤΙΑ ΤΑ ΧΡΥΣΑ ΤΑ ΕΝ ΤΟΙΣ ΩΣΙΝ ΑΥΤΩΝ ΚΑΙ ΗΝΕΓΚΑΝ ΠΡΟΣ ΑΑΡΩΝ.

ΕΞ. 32,4 ΚΑΙ ΕΔΕΞΑΤΟ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ ΚΑΙ ΕΠΛΑΣΕΝ ΑΥΤΑ ΕΝ ΤΗ ΓΡΑΦΙΔΙ ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΑ ΜΟΣΧΟΝ ΧΩΝΕΥΤΟΝ ΚΑΙ ΕΙΠΕΝ· ΟΥΤΟΙ ΟΙ ΘΕΟΙ ΣΟΥ, ΙΣΡΑΗΛ, ΟΙΤΙΝΕΣ ΑΝΕΒΙΒΑΣΑΝ ΣΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΕΞ. 32,5 ΚΑΙ ΙΔΩΝ ΑΑΡΩΝ ΩΚΟΔΟΜΗΣΕ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΤΕΝΑΝΤΙ ΑΥΤΟΥ, ΚΑΙ ΕΚΗΡΥΞΕΝ ΑΑΡΩΝ ΛΕΓΩΝ· ΕΟΡΤΗΝ ΤΟΥ ΚΥΡΙΟΥ ΑΥΡΙΟΝ.

ΕΞ. 32,6 ΚΑΙ ΟΡΘΡΙΣΑΣ ΤΗ ΕΠΑΥΡΙΟΝ ΑΝΕΒΙΒΑΣΕΝ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΠΡΟΣΗΝΕΓΚΕ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ, ΚΑΙ ΕΚΑΘΙΣΕΝ Ο ΛΑΟΣ ΦΑΓΕΙΝ ΚΑΙ ΠΙΕΙΝ ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΠΑΙΖΕΙΝ.

ΕΞ. 32,7 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ· ΒΑΔΙΖΕ ΤΟ ΤΑΧΟΣ, ΚΑΤΑΒΗΘΙ ΕΝΤΕΥΘΕΝ· ΗΝΟΜΗΣΕ ΓΑΡ Ο ΛΑΟΣ ΣΟΥ, ΟΝ ΕΞΗΓΑΓΕΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ·

ΕΞ. 32,8 ΠΑΡΕΒΗΣΑΝ ΤΑΧΥ ΕΚ ΤΗΣ ΟΔΟΥ, ΗΣ ΕΝΕΤΕΙΛΩ ΑΥΤΟΙΣ· ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ ΜΟΣΧΟΝ ΚΑΙ ΠΡΟΣΚΕΚΥΝΗΚΑΣΙΝ ΑΥΤΩ ΚΑΙ ΤΕΘΥΚΑΣΙΝ ΑΥΤΩ ΚΑΙ ΕΙΠΑΝ· ΟΥΤΟΙ ΟΙ ΘΕΟΙ ΣΟΥ, ΙΣΡΑΗΛ, ΟΙΤΙΝΕΣ ΑΝΕΒΙΒΑΣΑΝ ΣΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΕΞ. 32,9 ΚΑΙ ΝΥΝ ΕΑΣΟΝ ΜΕ ΚΑΙ ΘΥΜΩΘΕΙΣ ΟΡΓΗ ΕΙΣ ΑΥΤΟΥΣ ΕΚΤΡΙΨΩ ΑΥΤΟΥΣ

ΕΞ. 32,10 ΚΑΙ ΠΟΙΗΣΩ ΣΕ ΕΙΣ ΕΘΝΟΣ ΜΕΓΑ.

ΕΞ. 32,11 ΚΑΙ ΕΔΕΗΘΗ ΜΩΥΣΗΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΙΠΕΝ· ΙΝΑΤΙ, ΚΥΡΙΕ, ΘΥΜΟΙ ΟΡΓΗ ΕΙΣ ΤΟΝ ΛΑΟΝ ΣΟΥ, ΟΥΣ ΕΞΗΓΑΓΕΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΕΝ ΙΣΧΥΪ ΜΕΓΑΛΗ ΚΑΙ ΕΝ ΤΩ ΒΡΑΧΙΟΝΙ ΣΟΥ ΤΩ ΥΨΗΛΩ;

ΕΞ. 32,12 ΜΗ ΠΟΤΕ ΕΙΠΩΣΙΝ ΟΙ ΑΙΓΥΠΤΙΟΙ ΛΕΓΟΝΤΕΣ· ΜΕΤΑ ΠΟΝΗΡΙΑΣ ΕΞΗΓΑΓΕΝ ΑΥΤΟΥΣ ΑΠΟΚΤΕΙΝΑΙ ΕΝ ΤΟΙΣ ΟΡΕΣΙ ΚΑΙ ΕΞΑΝΑΛΩΣΑΙ ΑΥΤΟΥΣ ΑΠΟ ΤΗΣ ΓΗΣ. ΠΑΥΣΑΙ ΤΗΣ ΟΡΓΗΣ ΤΟΥ ΘΥΜΟΥ ΣΟΥ ΚΑΙ ΙΛΕΩΣ ΓΕΝΟΥ ΕΠΙ ΤΗ ΚΑΚΙΑ ΤΟΥ ΛΑΟΥ ΣΟΥ,

ΕΞ. 32,13 ΜΝΗΣΘΕΙΣ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ ΤΩΝ ΣΩΝ ΟΙΚΕΤΩΝ, ΟΙΣ ΩΜΟΣΑΣ ΚΑΤΑ ΣΕΑΥΤΟΥ ΚΑΙ ΕΛΑΛΗΣΑΣ ΠΡΟΣ ΑΥΤΟΥΣ ΛΕΓΩΝ· ΠΟΛΥΠΛΗΘΥΝΩ ΤΟ ΣΠΕΡΜΑ ΥΜΩΝ ΩΣΕΙ ΤΑ ΑΣΤΡΑ ΤΟΥ ΟΥΡΑΝΟΥ ΤΩ ΠΛΗΘΕΙ, ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ, ΗΝ ΕΙΠΑΣ ΔΟΥΝΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΩΝ, ΚΑΙ ΚΑΘΕΞΟΥΣΙΝ ΑΥΤΗΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΕΞ. 32,14 ΚΑΙ ΙΛΑΣΘΗ ΚΥΡΙΟΣ ΠΕΡΙ ΤΗΣ ΚΑΚΙΑΣ, ΗΣ ΕΙΠΕ ΠΟΙΗΣΑΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ.

ΕΞ. 32,15 ΚΑΙ ΑΠΟΣΤΡΕΨΑΣ ΜΩΥΣΗΣ ΚΑΤΕΒΗ ΑΠΟ ΤΟΥ ΟΡΟΥΣ, ΚΑΙ ΑΙ ΔΥΟ ΠΛΑΚΕΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΟΥ, ΠΛΑΚΕΣ ΛΙΘΙΝΑΙ ΚΑΤΑΓΕΓΡΑΜΜΕΝΑΙ ΕΞ ΑΜΦΟΤΕΡΩΝ ΤΩΝ ΜΕΡΩΝ ΑΥΤΩΝ, ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ ΗΣΑΝ ΓΕΓΡΑΜΜΕΝΑΙ·

ΕΞ. 32,16 ΚΑΙ ΑΙ ΠΛΑΚΕΣ ΕΡΓΟΝ ΘΕΟΥ ΗΣΑΝ, ΚΑΙ Η ΓΡΑΦΗ ΓΡΑΦΗ ΘΕΟΥ ΚΕΚΟΛΑΜΜΕΝΗ ΕΝ ΤΑΙΣ ΠΛΑΞΙ.

ΕΞ. 32,17 ΚΑΙ ΑΚΟΥΣΑΣ ΙΗΣΟΥΣ ΤΗΣ ΦΩΝΗΣ ΤΟΥ ΛΑΟΥ ΚΡΑΖΟΝΤΩΝ ΛΕΓΕΙ ΠΡΟΣ ΜΩΥΣΗΝ· ΦΩΝΗ ΠΟΛΕΜΟΥ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ.

ΕΞ. 32,18 ΚΑΙ ΛΕΓΕΙ· ΟΥΚ ΕΣΤΙ ΦΩΝΗ ΕΞΑΡΧΟΝΤΩΝ ΚΑΤ' ΙΣΧΥΝ, ΟΥΔΕ ΦΩΝΗ ΕΞΑΡΧΟΝΤΩΝ ΤΡΟΠΗΣ, ΑΛΛΑ ΦΩΝΗΝ ΕΞΑΡΧΟΝΤΩΝ ΟΙΝΟΥ ΕΓΩ ΑΚΟΥΩ.

ΕΞ. 32,19 ΚΑΙ ΗΝΙΚΑ ΗΓΓΙΖΕ ΤΗ ΠΑΡΕΜΒΟΛΗ, ΟΡΑ ΤΟΝ ΜΟΣΧΟΝ ΚΑΙ ΤΟΥΣ ΧΟΡΟΥΣ, ΚΑΙ ΟΡΓΙΣΘΕΙΣ ΘΥΜΩ ΜΩΥΣΗΣ ΕΡΡΙΨΕΝ ΑΠΟ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΟΥ ΤΑΣ ΔΥΟ ΠΛΑΚΑΣ, ΚΑΙ ΣΥΝΕΤΡΙΨΕΝ ΑΥΤΑΣ ΥΠΟ ΤΟ ΟΡΟΣ.

ΕΞ. 32,20 ΚΑΙ ΛΑΒΩΝ ΤΟΝ ΜΟΣΧΟΝ, ΟΝ ΕΠΟΙΗΣΑΝ, ΚΑΤΕΚΑΥΣΕΝ ΑΥΤΟΝ ΕΝ ΠΥΡΙ ΚΑΙ ΚΑΤΗΛΕΣΕΝ ΑΥΤΟΝ ΛΕΠΤΟΝ ΚΑΙ ΕΣΠΕΙΡΕΝ ΑΥΤΟΝ ΕΠΙ ΤΟ ΥΔΩΡ ΚΑΙ ΕΠΟΤΙΣΕΝ ΑΥΤΟ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ.

ΕΞ. 32,21 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΤΩ ΑΑΡΩΝ· ΤΙ ΕΠΟΙΗΣΕ ΣΟΙ Ο ΛΑΟΣ ΟΥΤΟΣ, ΟΤΙ ΕΠΗΓΑΓΕΣ ΕΠ' ΑΥΤΟΥΣ ΑΜΑΡΤΙΑΝ ΜΕΓΑΛΗΝ;

ΕΞ. 32,22 ΚΑΙ ΕΙΠΕΝ ΑΑΡΩΝ ΠΡΟΣ ΜΩΥΣΗΝ· ΜΗ ΟΡΓΙΖΟΥ, ΚΥΡΙΕ· ΣΥ ΓΑΡ ΟΙΔΑΣ ΤΟ ΟΡΜΗΜΑ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ.

ΕΞ. 32,23 ΛΕΓΟΥΣΙ ΓΑΡ ΜΟΙ· ΠΟΙΗΣΟΝ ΗΜΙΝ ΘΕΟΥΣ, ΟΙ ΠΡΟΠΟΡΕΥΣΟΝΤΑΙ ΗΜΩΝ· Ο ΓΑΡ ΜΩΥΣΗΣ ΟΥΤΟΣ Ο ΑΝΘΡΩΠΟΣ, ΟΣ ΕΞΗΓΑΓΕΝ ΗΜΑΣ ΕΞ ΑΙΓΥΠΤΟΥ, ΟΥΚ ΟΙΔΑΜΕΝ ΤΙ ΓΕΓΟΝΕΝ ΑΥΤΩ.

ΕΞ. 32,24 ΚΑΙ ΕΙΠΑ ΑΥΤΟΙΣ· ΕΙ ΤΙΝΙ ΥΠΑΡΧΕΙ ΧΡΥΣΙΑ, ΠΕΡΙΕΛΕΣΘΕ. ΚΑΙ ΕΔΩΚΑΝ ΜΟΙ· ΚΑΙ ΕΡΡΙΨΑ ΕΙΣ ΤΟ ΠΥΡ, ΚΑΙ ΕΞΗΛΘΕΝ Ο ΜΟΣΧΟΣ ΟΥΤΟΣ.

ΕΞ. 32,25 ΚΑΙ ΙΔΩΝ ΜΩΥΣΗΣ ΤΟΝ ΛΑΟΝ ΟΤΙ ΔΙΕΣΚΕΔΑΣΤΑΙ, ΔΙΕΣΚΕΔΑΣΕ ΓΑΡ ΑΥΤΟΥΣ ΑΑΡΩΝ ΕΠΙΧΑΡΜΑ ΤΟΙΣ ΥΠΕΝΑΝΤΙΟΙΣ ΑΥΤΩΝ,

ΕΞ. 32,26 ΕΣΤΗ ΔΕ ΜΩΥΣΗΣ ΕΠΙ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΚΑΙ ΕΙΠΕ· ΤΙΣ ΠΡΟΣ ΚΥΡΙΟΝ; ΙΤΩ ΠΡΟΣ ΜΕ. ΣΥΝΗΛΘΟΝ ΟΥΝ ΠΡΟΣ ΑΥΤΟΝ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΛΕΥΙ.

ΕΞ. 32,27 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΘΕΣΘΕ ΕΚΑΣΤΟΣ ΤΗΝ ΕΑΥΤΟΥ ΡΟΜΦΑΙΑΝ ΕΠΙ ΤΟΝ ΜΗΡΟΝ ΚΑΙ ΔΙΕΛΘΑΤΕ ΚΑΙ ΑΝΑΚΑΜΨΑΤΕ ΑΠΟ ΠΥΛΗΣ ΕΠΙ ΠΥΛΗΝ ΔΙΑ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΚΑΙ ΑΠΟΚΤΕΙΝΑΤΕ ΕΚΑΣΤΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΚΑΙ ΕΚΑΣΤΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΚΑΣΤΟΣ ΤΟ ΕΓΓΙΣΤΑ ΑΥΤΟΥ.

ΕΞ. 32,28 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΛΕΥΙ ΚΑΘΑ ΕΛΑΛΗΣΕΝ ΑΥΤΟΙΣ ΜΩΥΣΗΣ, ΚΑΙ ΕΠΕΣΑΝ ΕΚ ΤΟΥ ΛΑΟΥ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΕΙΣ ΤΡΙΣΧΙΛΙΟΥΣ ΑΝΔΡΑΣ.

ΕΞ. 32,29 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΜΩΥΣΗΣ· ΕΠΛΗΡΩΣΑΤΕ ΤΑΣ ΧΕΙΡΑΣ ΥΜΩΝ ΣΗΜΕΡΟΝ ΚΥΡΙΩ, ΕΚΑΣΤΟΣ ΕΝ ΤΩ ΥΙΩ Η ΕΝ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ, ΔΟΘΗΝΑΙ ΕΦ' ΥΜΑΣ ΕΥΛΟΓΙΑΝ.

ΕΞ. 32,30 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΗΝ ΑΥΡΙΟΝ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΥΜΕΙΣ ΗΜΑΡΤΗΚΑΤΕ ΑΜΑΡΤΙΑΝ ΜΕΓΑΛΗΝ· ΚΑΙ ΝΥΝ ΑΝΑΒΗΣΟΜΑΙ ΠΡΟΣ ΤΟΝ ΘΕΟΝ, ΙΝΑ ΕΞΙΛΑΣΩΜΑΙ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΥΜΩΝ.

ΕΞ. 32,31 ΥΠΕΣΤΡΕΨΕ ΔΕ ΜΩΥΣΗΣ ΠΡΟΣ ΚΥΡΙΟΝ ΚΑΙ ΕΙΠΕ· ΔΕΟΜΑΙ, ΚΥΡΙΕ· ΗΜΑΡΤΗΚΕΝ Ο ΛΑΟΣ ΟΥΤΟΣ ΑΜΑΡΤΙΑΝ ΜΕΓΑΛΗΝ ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ ΘΕΟΥΣ ΧΡΥΣΟΥΣ.

ΕΞ. 32,32 ΚΑΙ ΝΥΝ ΕΙ ΜΕΝ ΑΦΕΙΣ ΑΥΤΟΙΣ ΤΗΝ ΑΜΑΡΤΙΑΝ ΑΥΤΩΝ, ΑΦΕΣ· ΕΙ ΔΕ ΜΗ, ΕΞΑΛΕΙΨΟΝ ΜΕ ΕΚ ΤΗΣ ΒΙΒΛΟΥ ΣΟΥ, ΗΣ ΕΓΡΑΨΑΣ.

ΕΞ. 32,33 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΕΙ ΤΙΣ ΗΜΑΡΤΗΚΕΝ ΕΝΩΠΙΟΝ ΜΟΥ, ΕΞΑΛΕΙΨΩ ΑΥΤΟΥΣ ΕΚ ΤΗΣ ΒΙΒΛΟΥ ΜΟΥ.

ΕΞ. 32,34 ΝΥΝΙ ΔΕ ΒΑΔΙΖΕ, ΚΑΤΑΒΗΘΙ ΚΑΙ ΟΔΗΓΗΣΟΝ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΕΙΠΑ ΣΟΙ· ΙΔΟΥ Ο ΑΓΓΕΛΟΣ ΜΟΥ ΠΡΟΠΟΡΕΥΣΕΤΑΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ· Η Δ' ΑΝ ΗΜΕΡΑ ΕΠΙΣΚΕΠΤΩΜΑΙ, ΕΠΑΞΩ ΕΠ' ΑΥΤΟΥΣ ΤΗΝ ΑΜΑΡΤΙΑΝ ΑΥΤΩΝ.

ΕΞ. 32,35 ΚΑΙ ΕΠΑΤΑΞΕ ΚΥΡΙΟΣ ΤΟΝ ΛΑΟΝ ΠΕΡΙ ΤΗΣ ΠΟΙΗΣΕΩΣ ΤΟΥ ΜΟΣΧΟΥ, ΟΥ ΕΠΟΙΗΣΕΝ ΑΑΡΩΝ.

ΕΞΟΔΟΣ 33

ΕΞ. 33,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΠΡΟΠΟΡΕΥΟΥ, ΑΝΑΒΗΘΙ ΕΝΤΕΥΘΕΝ ΣΥ ΚΑΙ Ο ΛΑΟΣ ΣΟΥ, ΟΥΣ ΕΞΗΓΑΓΕΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΑ ΤΩ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ ΛΕΓΩΝ· ΤΩ ΣΠΕΡΜΑΤΙ ΥΜΩΝ ΔΩΣΩ ΑΥΤΗΝ.

ΕΞ. 33,2 ΚΑΙ ΣΥΝΑΠΟΣΤΕΛΩ ΤΟΝ ΑΓΓΕΛΟΝ ΜΟΥ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΚΑΙ ΕΚΒΑΛΕΙ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΚΑΙ ΧΕΤΤΑΙΟΝ ΚΑΙ ΦΕΡΕΖΑΙΟΝ ΚΑΙ ΓΕΡΓΕΣΑΙΟΝ ΚΑΙ ΕΥΑΙΟΝ ΚΑΙ ΙΕΒΟΥΣΑΙΟΝ ΚΑΙ ΧΑΝΑΝΑΙΟΝ.

ΕΞ. 33,3 ΚΑΙ ΕΙΣΑΞΩ ΣΕ ΕΙΣ ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ· ΟΥ ΓΑΡ ΜΗ ΣΥΝΑΝΑΒΩ ΜΕΤΑ ΣΟΥ, ΔΙΑ ΤΟ ΛΑΟΝ ΣΚΛΗΡΟΤΡΑΧΗΛΟΝ ΣΕ ΕΙΝΑΙ, ΙΝΑ ΜΗ ΕΞΑΝΑΛΩΣΩ ΣΕ ΕΝ ΤΗ ΟΔΩ.

ΕΞ. 33,4 ΚΑΙ ΑΚΟΥΣΑΣ Ο ΛΑΟΣ ΤΟ ΡΗΜΑ ΤΟ ΠΟΝΗΡΟΝ ΤΟΥΤΟ, ΚΑΤΕΠΕΝΘΗΣΕΝ ΕΝ ΠΕΝΘΙΚΟΙΣ.

ΕΞ. 33,5 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ· ΥΜΕΙΣ ΛΑΟΣ ΣΚΛΗΡΟΤΡΑΧΗΛΟΣ· ΟΡΑΤΕ, ΜΗ ΠΛΗΓΗΝ ΑΛΛΗΝ ΕΠΑΞΩ ΕΓΩ ΕΦ' ΥΜΑΣ ΚΑΙ ΕΞΑΝΑΛΩΣΩ ΥΜΑΣ. ΝΥΝ ΟΥΝ ΑΦΕΛΕΣΘΕ ΤΑΣ ΣΤΟΛΑΣ ΤΩΝ ΔΟΞΩΝ ΥΜΩΝ ΚΑΙ ΤΟΝ ΚΟΣΜΟΝ, ΚΑΙ ΔΕΙΞΩ ΣΟΙ Α ΠΟΙΗΣΩ ΣΟΙ.

ΕΞ. 33,6 ΚΑΙ ΠΕΡΙΕΙΛΑΝΤΟ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟΝ ΚΟΣΜΟΝ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΠΕΡΙΣΤΟΛΗΝ ΑΠΟ ΤΟΥ ΟΡΟΥΣ ΤΟΥ ΧΩΡΗΒ.

ΕΞ. 33,7 ΚΑΙ ΛΑΒΩΝ ΜΩΥΣΗΣ ΤΗΝ ΣΚΗΝΗΝ ΑΥΤΟΥ ΕΠΗΞΕΝ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΜΑΚΡΑΝ ΑΠΟ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΚΑΙ ΕΚΛΗΘΗ ΣΚΗΝΗ ΜΑΡΤΥΡΙΟΥ· ΚΑΙ ΕΓΕΝΕΤΟ, ΠΑΣ Ο ΖΗΤΩΝ ΚΥΡΙΟΝ ΕΞΕΠΟΡΕΥΕΤΟ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΗΝ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ.

ΕΞ. 33,8 ΗΝΙΚΑ Δ' ΑΝ ΕΙΣΕΠΟΡΕΥΕΤΟ ΜΩΥΣΗΣ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΕΙΣΤΗΚΕΙ ΠΑΣ Ο ΛΑΟΣ ΣΚΟΠΕΥΟΝΤΕΣ ΕΚΑΣΤΟΣ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΑΥΤΟΥ ΚΑΙ ΚΑΤΕΝΟΟΥΣΑΝ ΑΠΙΟΝΤΟΣ ΜΩΥΣΗ ΕΩΣ ΤΟΥ ΕΙΣΕΛΘΕΙΝ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ.

ΕΞ. 33,9 ΩΣ Δ' ΑΝ ΕΙΣΗΛΘΕ ΜΩΥΣΗΣ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ, ΚΑΤΕΒΑΙΝΕΝ Ο ΣΤΥΛΟΣ ΤΗΣ ΝΕΦΕΛΗΣ, ΚΑΙ ΙΣΤΑΤΟ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ, ΚΑΙ ΕΛΑΛΕΙ ΜΩΥΣΗ·

ΕΞ. 33,10 ΚΑΙ ΕΩΡΑ ΠΑΣ Ο ΛΑΟΣ ΤΟΝ ΣΤΥΛΟΝ ΤΗΣ ΝΕΦΕΛΗΣ ΕΣΤΩΤΑ ΕΠΙ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ, ΚΑΙ ΣΤΑΝΤΕΣ ΠΑΣ Ο ΛΑΟΣ ΠΡΟΣΕΚΥΝΗΣΑΝ ΕΚΑΣΤΟΣ ΑΠΟ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΑΥΤΟΥ.

ΕΞ. 33,11 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΕΝΩΠΙΟΣ ΕΝΩΠΙΩ, ΩΣ ΕΙ ΤΙΣ ΛΑΛΗΣΕΙ ΠΡΟΣ ΤΟΝ ΕΑΥΤΟΥ ΦΙΛΟΝ. ΚΑΙ ΑΠΕΛΥΕΤΟ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ, Ο ΔΕ ΘΕΡΑΠΩΝ ΙΗΣΟΥΣ ΥΙΟΣ ΝΑΥΗ ΝΕΟΣ ΟΥΚ ΕΞΕΠΟΡΕΥΕΤΟ ΕΚ ΤΗΣ ΣΚΗΝΗΣ.

ΕΞ. 33,12 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΚΥΡΙΟΝ· ΙΔΟΥ ΣΥ ΜΟΙ ΛΕΓΕΙΣ· ΑΝΑΓΑΓΕ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ, ΣΥ ΔΕ ΟΥΚ ΕΔΗΛΩΣΑΣ ΜΟΙ, ΟΝ ΣΥΝΑΠΟΣΤΕΛΕΙΣ ΜΕΤ' ΕΜΟΥ· ΣΥ ΔΕ ΜΟΙ ΕΙΠΑΣ· ΟΙΔΑ ΣΕ ΠΑΡΑ ΠΑΝΤΑΣ, ΚΑΙ ΧΑΡΙΝ ΕΧΕΙΣ ΠΑΡ' ΕΜΟΙ.

ΕΞ. 33,13 ΕΙ ΟΥΝ ΕΥΡΗΚΑ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΕΜΦΑΝΙΣΟΝ ΜΟΙ ΣΕΑΥΤΟΝ ΓΝΩΣΤΩΣ, ΙΝΑ ΙΔΩ ΣΕ, ΟΠΩΣ ΑΝ Ω ΕΥΡΗΚΩΣ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΚΑΙ ΙΝΑ ΓΝΩ ΟΤΙ ΛΑΟΣ ΣΟΥ ΤΟ ΕΘΝΟΣ ΤΟ ΜΕΓΑ ΤΟΥΤΟ.

ΕΞ. 33,14 ΚΑΙ ΛΕΓΕΙ· ΑΥΤΟΣ ΠΡΟΠΟΡΕΥΣΟΜΑΙ ΣΟΥ ΚΑΙ ΚΑΤΑΠΑΥΣΩ ΣΕ.

ΕΞ. 33,15 ΚΑΙ ΛΕΓΕΙ ΠΡΟΣ ΑΥΤΟΝ· ΕΙ ΜΗ ΑΥΤΟΣ ΣΥ ΣΥΜΠΟΡΕΥΗ, ΜΗ ΜΕ ΑΝΑΓΑΓΗΣ ΕΝΤΕΥΘΕΝ·

ΕΞ. 33,16 ΚΑΙ ΠΩΣ ΓΝΩΣΤΟΝ ΕΣΤΑΙ ΑΛΗΘΩΣ, ΟΤΙ ΕΥΡΗΚΑ ΧΑΡΙΝ ΠΑΡΑ ΣΟΙ, ΕΓΩ ΤΕ ΚΑΙ Ο ΛΑΟΣ ΣΟΥ, ΑΛΛ' Η ΣΥΜΠΟΡΕΥΟΜΕΝΟΥ ΣΟΥ ΜΕΘ' ΗΜΩΝ; ΚΑΙ ΕΝΔΟΞΑΣΘΗΣΟΜΑΙ ΕΓΩ ΤΕ ΚΑΙ Ο ΛΑΟΣ ΣΟΥ ΠΑΡΑ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΟΣΑ ΕΠΙ ΤΗΣ ΓΗΣ ΕΣΤΙ.

ΕΞ. 33,17 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΚΑΙ ΤΟΥΤΟΝ ΣΟΙ ΤΟΝ ΛΟΓΟΝ, ΟΝ ΕΙΡΗΚΑΣ, ΠΟΙΗΣΩ· ΕΥΡΗΚΑΣ ΓΑΡ ΧΑΡΙΝ ΕΝΩΠΙΟΝ ΕΜΟΥ, ΚΑΙ ΟΙΔΑ ΣΕ ΠΑΡΑ ΠΑΝΤΑΣ.

ΕΞ. 33,18 ΚΑΙ ΛΕΓΕΙ· ΕΜΦΑΝΙΣΟΝ ΜΟΙ ΣΕΑΥΤΟΝ,

ΕΞ. 33,19 ΚΑΙ ΕΙΠΕΝ· ΕΓΩ ΠΑΡΕΛΕΥΣΟΜΑΙ ΠΡΟΤΕΡΟΣ ΣΟΥ ΤΗ ΔΟΞΗ ΜΟΥ ΚΑΙ ΚΑΛΕΣΩ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΚΥΡΙΟΣ ΕΝΑΝΤΙΟΝ ΣΟΥ· ΚΑΙ ΕΛΕΗΣΩ ΟΝ ΑΝ ΕΛΕΩ, ΚΑΙ ΟΙΚΤΕΙΡΗΣΩ ΟΝ ΑΝ ΟΙΚΤΕΙΡΩ.

ΕΞ. 33,20 ΚΑΙ ΕΙΠΕΝ· ΟΥ ΔΥΝΗΣΗ ΙΔΕΙΝ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ· ΟΥ ΓΑΡ ΜΗ ΙΔΗ ΑΝΘΡΩΠΟΣ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΚΑΙ ΖΗΣΕΤΑΙ.

ΕΞ. 33,21 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΔΟΥ ΤΟΠΟΣ ΠΑΡ' ΕΜΟΙ, ΣΤΗΣΗ ΕΠΙ ΤΗΣ ΠΕΤΡΑΣ·

ΕΞ. 33,22 ΗΝΙΚΑ Δ' ΑΝ ΠΑΡΕΛΘΗ Η ΔΟΞΑ ΜΟΥ, ΚΑΙ ΘΗΣΩ ΣΕ ΕΙΣ ΟΠΗΝ ΤΗΣ ΠΕΤΡΑΣ ΚΑΙ ΣΚΕΠΑΣΩ ΤΗ ΧΕΙΡΙ ΜΟΥ ΕΠΙ ΣΕ, ΕΩΣ ΑΝ ΠΑΡΕΛΘΩ·

ΕΞ. 33,23 ΚΑΙ ΑΦΕΛΩ ΤΗΝ ΧΕΙΡΑ, ΚΑΙ ΤΟΤΕ ΟΨΕΙ ΤΑ ΟΠΙΣΩ ΜΟΥ, ΤΟ ΔΕ ΠΡΟΣΩΠΟΝ ΜΟΥ ΟΥΚ ΟΦΘΗΣΕΤΑΙ ΣΟΙ.

ΕΞΟΔΟΣ 34

ΕΞ. 34,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΛΑΞΕΥΣΟΝ ΣΕΑΥΤΩ ΔΥΟ ΠΛΑΚΑΣ ΛΙΘΙΝΑΣ, ΚΑΘΩΣ ΚΑΙ ΑΙ ΠΡΩΤΑΙ ΚΑΙ ΑΝΑΒΗΘΙ ΠΡΟΣ ΜΕ ΕΙΣ ΤΟ ΟΡΟΣ, ΚΑΙ ΓΡΑΨΩ ΕΠΙ ΤΩΝ ΠΛΑΚΩΝ ΤΑ ΡΗΜΑΤΑ, Α ΗΝ ΕΝ ΤΑΙΣ ΠΛΑΞΙ ΤΑΙΣ ΠΡΩΤΑΙΣ, ΑΙΣ ΣΥΝΕΤΡΙΨΑΣ.

ΕΞ. 34,2 ΚΑΙ ΓΙΝΟΥ ΕΤΟΙΜΟΣ ΕΙΣ ΤΟ ΠΡΩΪ ΚΑΙ ΑΝΑΒΗΣΗ ΕΠΙ ΤΟ ΟΡΟΣ ΤΟ ΣΙΝΑ ΚΑΙ ΣΤΗΣΕΙ ΜΟΙ ΕΚΕΙ ΕΠ' ΑΚΡΟΥ ΤΟΥ ΟΡΟΥΣ.

ΕΞ. 34,3 ΚΑΙ ΜΗΔΕΙΣ ΑΝΑΒΗΤΩ ΜΕΤΑ ΣΟΥ ΜΗΔΕ ΟΦΘΗΤΩ ΕΝ ΠΑΝΤΙ ΤΩ ΟΡΕΙ· ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ ΚΑΙ ΒΟΕΣ ΜΗ ΝΕΜΕΣΘΩΣΑΝ ΠΛΗΣΙΟΝ ΤΟΥ ΟΡΟΥΣ ΕΚΕΙΝΟΥ.

ΕΞ. 34,4 ΚΑΙ ΕΛΑΞΕΥΣΕ ΔΥΟ ΠΛΑΚΑΣ ΛΙΘΙΝΑΣ, ΚΑΘΑΠΕΡ ΚΑΙ ΑΙ ΠΡΩΤΑΙ· ΚΑΙ ΟΡΘΡΙΣΑΣ ΜΩΥΣΗΣ ΑΝΕΒΗ ΕΙΣ ΤΟ ΟΡΟΣ ΤΟ ΣΙΝΑ, ΚΑΘΟΤΙ ΣΥΝΕΤΑΞΕΝ ΑΥΤΩ ΚΥΡΙΟΣ· ΚΑΙ ΕΛΑΒΕ ΜΩΥΣΗΣ ΤΑΣ ΔΥΟ ΠΛΑΚΑΣ ΤΑΣ ΛΙΘΙΝΑΣ.

ΕΞ. 34,5 ΚΑΙ ΚΑΤΕΒΗ ΚΥΡΙΟΣ ΕΝ ΝΕΦΕΛΗ ΚΑΙ ΠΑΡΕΣΤΗ ΑΥΤΩ ΕΚΕΙ· ΚΑΙ ΕΚΑΛΕΣΕ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ.

ΕΞ. 34,6 ΚΑΙ ΠΑΡΗΛΘΕ ΚΥΡΙΟΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΚΑΙ ΕΚΑΛΕΣΕ· ΚΥΡΙΟΣ Ο ΘΕΟΣ ΟΙΚΤΙΡΜΩΝ ΚΑΙ ΕΛΕΗΜΩΝ, ΜΑΚΡΟΘΥΜΟΣ ΚΑΙ ΠΟΛΥΕΛΕΟΣ ΚΑΙ ΑΛΗΘΙΝΟΣ,

ΕΞ. 34,7 ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΔΙΑΤΗΡΩΝ ΚΑΙ ΕΛΕΟΣ ΕΙΣ ΧΙΛΙΑΔΑΣ, ΑΦΑΙΡΩΝ ΑΝΟΜΙΑΣ ΚΑΙ ΑΔΙΚΙΑΣ ΚΑΙ ΑΜΑΡΤΙΑΣ, ΚΑΙ ΟΥ ΚΑΘΑΡΙΕΙ ΤΟΝ ΕΝΟΧΟΝ, ΕΠΑΓΩΝ ΑΝΟΜΙΑΣ ΠΑΤΕΡΩΝ ΕΠΙ ΤΕΚΝΑ ΚΑΙ ΕΠΙ ΤΕΚΝΑ ΤΕΚΝΩΝ, ΕΠΙ ΤΡΙΤΗΝ ΚΑΙ ΤΕΤΑΡΤΗΝ ΓΕΝΕΑΝ.

ΕΞ. 34,8 ΚΑΙ ΣΠΕΥΣΑΣ ΜΩΥΣΗΣ, ΚΥΨΑΣ ΕΠΙ ΤΗΝ ΓΗΝ ΠΡΟΣΕΚΥΝΗΣΕ

ΕΞ. 34,9 ΚΑΙ ΕΙΠΕΝ· ΕΙ ΕΥΡΗΚΑ ΧΑΡΙΝ ΕΝΩΠΙΟΝ ΣΟΥ, ΣΥΜΠΟΡΕΥΘΗΤΩ Ο ΚΥΡΙΟΣ ΜΟΥ ΜΕΘ' ΗΜΩΝ· Ο ΛΑΟΣ ΓΑΡ ΣΚΛΗΡΟΤΡΑΧΗΛΟΣ ΕΣΤΙ, ΚΑΙ ΑΦΕΛΕΙΣ ΣΥ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ ΚΑΙ ΤΑΣ ΑΝΟΜΙΑΣ ΗΜΩΝ, ΚΑΙ ΕΣΟΜΕΘΑ ΣΟΙ.

ΕΞ. 34,10 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΙΔΟΥ ΕΓΩ ΤΙΘΗΜΙ ΣΟΙ ΔΙΑΘΗΚΗΝ· ΕΝΩΠΙΟΝ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΣΟΥ ΠΟΙΗΣΩ ΕΝΔΟΞΑ, Α ΟΥ ΓΕΓΟΝΕΝ ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΚΑΙ ΕΝ ΠΑΝΤΙ ΕΘΝΕΙ, ΚΑΙ ΟΨΕΤΑΙ ΠΑΣ Ο ΛΑΟΣ, ΕΝ ΟΙΣ ΕΙ ΣΥ, ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ, ΟΤΙ ΘΑΥΜΑΣΤΑ ΕΣΤΙΝ, Α ΕΓΩ ΠΟΙΗΣΩ ΣΟΙ.

ΕΞ. 34,11 ΠΡΟΣΕΧΕ ΣΥ ΠΑΝΤΑ, ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ. ΙΔΟΥ ΕΓΩ ΕΚΒΑΛΛΩ ΠΡΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΚΑΙ ΧΑΝΑΝΑΙΟΝ ΚΑΙ ΦΕΡΕΖΑΙΟΝ ΚΑΙ ΧΕΤΤΑΙΟΝ ΚΑΙ ΕΥΑΙΟΝ ΚΑΙ ΓΕΡΓΕΣΑΙΟΝ ΚΑΙ ΙΕΒΟΥΣΑΙΟΝ·

ΕΞ. 34,12 ΠΡΟΣΕΧΕ ΣΕΑΥΤΩ, ΜΗ ΠΟΤΕ ΘΗΣ ΔΙΑΘΗΚΗΝ ΤΟΙΣ ΕΓΚΑΘΗΜΕΝΟΙΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΙΣ ΗΝ ΕΙΣΠΟΡΕΥΗ ΕΙΣ ΑΥΤΗΝ, ΜΗ ΣΟΙ ΓΕΝΗΤΑΙ ΠΡΟΣΚΟΜΜΑ ΕΝ ΥΜΙΝ.

ΕΞ. 34,13 ΤΟΥΣ ΒΩΜΟΥΣ ΑΥΤΩΝ ΚΑΘΕΛΕΙΤΕ ΚΑΙ ΤΑΣ ΣΤΗΛΑΣ ΑΥΤΩΝ ΣΥΝΤΡΙΨΕΤΕ ΚΑΙ ΤΑ ΑΛΣΗ ΑΥΤΩΝ ΕΚΚΟΨΕΤΕ, ΚΑΙ ΤΑ ΓΛΥΠΤΑ ΤΩΝ ΘΕΩΝ ΑΥΤΩΝ ΚΑΤΑΚΑΥΣΕΤΕ ΕΝ ΠΥΡΙ·

ΕΞ. 34,14 ΟΥ ΓΑΡ ΜΗ ΠΡΟΣΚΥΝΗΣΗΤΕ ΘΕΟΙΣ ΕΤΕΡΟΙΣ· Ο ΓΑΡ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΖΗΛΩΤΟΝ ΟΝΟΜΑ, ΘΕΟΣ ΖΗΛΩΤΗΣ ΕΣΤΙ.

ΕΞ. 34,15 ΜΗ ΠΟΤΕ ΘΗΣ ΔΙΑΘΗΚΗΝ ΤΟΙΣ ΕΓΚΑΘΗΜΕΝΟΙΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΚΠΟΡΝΕΥΣΩΣΙΝ ΟΠΙΣΩ ΤΩΝ ΘΕΩΝ ΑΥΤΩΝ ΚΑΙ ΘΥΣΩΣΙ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΩΝ, ΚΑΙ ΚΑΛΕΣΩΣΙ ΣΕ, ΚΑΙ ΦΑΓΗΣ ΤΩΝ ΑΙΜΑΤΩΝ ΑΥΤΩΝ,

ΕΞ. 34,16 ΚΑΙ ΛΑΒΗΣ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΑΥΤΩΝ ΤΟΙΣ ΥΙΟΙΣ ΣΟΥ ΚΑΙ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΣΟΥ ΔΩΣ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΩΝ, ΚΑΙ ΕΚΠΟΡΝΕΥΣΩΣΙΝ ΑΙ ΘΥΓΑΤΕΡΕΣ ΣΟΥ ΟΠΙΣΩ ΤΩΝ ΘΕΩΝ ΑΥΤΩΝ, ΚΑΙ ΕΚΠΟΡΝΕΥΣΩΣΙΝ ΟΙ ΥΙΟΙ ΣΟΥ ΟΠΙΣΩ ΤΩΝ ΘΕΩΝ ΑΥΤΩΝ.

ΕΞ. 34,17 ΚΑΙ ΘΕΟΥΣ ΧΩΝΕΥΤΟΥΣ ΟΥ ΠΟΙΗΣΕΙΣ ΣΕΑΥΤΩ.

ΕΞ. 34,18 ΚΑΙ ΤΗΝ ΕΟΡΤΗΝ ΤΩΝ ΑΖΥΜΩΝ ΦΥΛΑΞΗ· ΕΠΤΑ ΗΜΕΡΑΣ ΦΑΓΗ ΑΖΥΜΑ, ΚΑΘΑΠΕΡ ΕΝΤΕΤΑΛΜΑΙ ΣΟΙ, ΕΙΣ ΤΟΝ ΚΑΙΡΟΝ ΕΝ ΜΗΝΙ ΤΩΝ ΝΕΩΝ· ΕΝ ΓΑΡ ΜΗΝΙ ΤΩΝ ΝΕΩΝ ΕΞΗΛΘΕΣ ΕΞ ΑΙΓΥΠΤΟΥ.

ΕΞ. 34,19 ΠΑΝ ΔΙΑΝΟΙΓΟΝ ΜΗΤΡΑΝ ΕΜΟΙ, ΤΑ ΑΡΣΕΝΙΚΑ, ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΜΟΣΧΟΥ ΚΑΙ ΠΡΩΤΟΤΟΚΟΝ ΠΡΟΒΑΤΟΥ.

ΕΞ. 34,20 ΚΑΙ ΠΡΩΤΟΤΟΚΟΝ ΥΠΟΖΥΓΙΟΥ ΛΥΤΡΩΣΗ ΠΡΟΒΑΤΩ· ΕΑΝ ΔΕ ΜΗ ΛΥΤΡΩΣΗ ΑΥΤΟ, ΤΙΜΗΝ ΔΩΣΕΙΣ. ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΤΩΝ ΥΙΩΝ ΣΟΥ ΛΥΤΡΩΣΗ· ΟΥΚ ΟΦΘΗΣΗ ΕΝΩΠΙΟΝ ΜΟΥ ΚΕΝΟΣ.

ΕΞ. 34,21 ΕΞ ΗΜΕΡΑΣ ΕΡΓΑ, ΤΗ ΔΕ ΕΒΔΟΜΗ ΚΑΤΑΠΑΥΣΕΙΣ· ΤΩ ΣΠΟΡΩ ΚΑΙ ΤΩ ΑΜΗΤΩ ΚΑΤΑΠΑΥΣΙΣ.

ΕΞ. 34,22 ΚΑΙ ΕΟΡΤΗΝ ΕΒΔΟΜΑΔΩΝ ΠΟΙΗΣΕΙΣ ΜΟΙ, ΑΡΧΗΝ ΘΕΡΙΣΜΟΥ ΠΥΡΟΥ, ΚΑΙ ΕΟΡΤΗΝ ΣΥΝΑΓΩΓΗΣ ΜΕΣΟΥΝΤΟΣ ΤΟΥ ΕΝΙΑΥΤΟΥ.

ΕΞ. 34,23 ΤΡΕΙΣ ΚΑΙΡΟΥΣ ΤΟΥ ΕΝΙΑΥΤΟΥ ΟΦΘΗΣΕΤΑΙ ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΣΟΥ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΙΣΡΑΗΛ·

ΕΞ. 34,24 ΟΤΑΝ ΓΑΡ ΕΚΒΑΛΩ ΤΑ ΕΘΝΗ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΚΑΙ ΠΛΑΤΥΝΩ ΤΑ ΟΡΙΑ ΣΟΥ, ΟΥΚ ΕΠΙΘΥΜΗΣΕΙ ΟΥΔΕΙΣ ΤΗΣ ΓΗΣ ΣΟΥ, ΗΝΙΚΑ ΑΝ ΑΝΑΒΑΙΝΗΣ ΟΦΘΗΝΑΙ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΤΡΕΙΣ ΚΑΙΡΟΥΣ ΤΟΥ ΕΝΙΑΥΤΟΥ.

ΕΞ. 34,25 ΟΥ ΣΦΑΞΕΙΣ ΕΠΙ ΖΥΜΗ ΑΙΜΑ ΘΥΣΙΑΣΜΑΤΩΝ ΜΟΥ, ΚΑΙ ΟΥ ΚΟΙΜΗΘΗΣΕΤΑΙ ΕΙΣ ΤΟ ΠΡΩΪ ΘΥΜΑΤΑ ΕΟΡΤΗΣ ΤΟΥ ΠΑΣΧΑ.

ΕΞ. 34,26 ΤΑ ΠΡΩΤΟΓΕΝΝΗΜΑΤΑ ΤΗΣ ΓΗΣ ΣΟΥ ΘΗΣΕΙΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ. ΟΥΧ ΕΨΗΣΕΙΣ ΑΡΝΑ ΕΝ ΓΑΛΑΚΤΙ ΜΗΤΡΟΣ ΑΥΤΟΥ.

ΕΞ. 34,27 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΓΡΑΨΟΝ ΣΕΑΥΤΩ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ· ΕΠΙ ΓΑΡ ΤΩΝ ΛΟΓΩΝ ΤΟΥΤΩΝ ΤΕΘΕΙΜΑΙ ΣΟΙ ΔΙΑΘΗΚΗΝ ΚΑΙ ΤΩ ΙΣΡΑΗΛ.

ΕΞ. 34,28 ΚΑΙ ΗΝ ΕΚΕΙ ΜΩΥΣΗΣ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΝΥΚΤΑΣ· ΑΡΤΟΝ ΟΥΚ ΕΦΑΓΕ ΚΑΙ ΥΔΩΡ ΟΥΚ ΕΠΙΕ· ΚΑΙ ΕΓΡΑΨΕΝ ΕΠΙ ΤΩΝ ΠΛΑΚΩΝ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΤΗΣ ΔΙΑΘΗΚΗΣ, ΤΟΥΣ ΔΕΚΑ ΛΟΓΟΥΣ.

ΕΞ. 34,29 ΩΣ ΔΕ ΚΑΤΕΒΑΙΝΕ ΜΩΥΣΗΣ ΕΚ ΤΟΥ ΟΡΟΥΣ, ΚΑΙ ΑΙ ΔΥΟ ΠΛΑΚΕΣ ΕΠΙ ΤΩΝ ΧΕΙΡΩΝ ΜΩΥΣΗ· ΚΑΤΑΒΑΙΝΟΝΤΟΣ ΔΕ ΑΥΤΟΥ ΕΚ ΤΟΥ ΟΡΟΥΣ, ΜΩΥΣΗΣ ΟΥΚ ΗΔΕΙ ΟΤΙ ΔΕΔΟΞΑΣΤΑΙ Η ΟΨΙΣ ΤΟΥ ΧΡΩΜΑΤΟΣ ΤΟΥ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΕΝ ΤΩ ΛΑΛΕΙΝ ΑΥΤΟΝ ΑΥΤΩ.

ΕΞ. 34,30 ΚΑΙ ΕΙΔΕΝ ΑΑΡΩΝ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΙΣΡΑΗΛ ΤΟΝ ΜΩΥΣΗΝ ΚΑΙ ΗΝ ΔΕΔΟΞΑΣΜΕΝΗ Η ΟΨΙΣ ΤΟΥ ΧΡΩΜΑΤΟΣ ΤΟΥ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΕΓΓΙΣΑΙ ΑΥΤΩ.

ΕΞ. 34,31 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΟΥΣ ΜΩΥΣΗΣ, ΚΑΙ ΕΠΕΣΤΡΑΦΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΑΑΡΩΝ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΤΗΣ ΣΥΝΑΓΩΓΗΣ, ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΥΤΟΙΣ ΜΩΥΣΗΣ.

ΕΞ. 34,32 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΠΡΟΣΗΛΘΟΝ ΠΡΟΣ ΑΥΤΟΝ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΠΡΟΣ ΑΥΤΟΝ ΕΝ ΤΩ ΟΡΕΙ ΣΙΝΑ.

ΕΞ. 34,33 ΚΑΙ ΕΠΕΙΔΗ ΚΑΤΕΠΑΥΣΕ ΛΑΛΩΝ ΠΡΟΣ ΑΥΤΟΥΣ, ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΚΑΛΥΜΜΑ.

ΕΞ. 34,34 ΗΝΙΚΑ Δ' ΑΝ ΕΙΣΕΠΟΡΕΥΕΤΟ ΜΩΥΣΗΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΛΑΛΕΙΝ ΑΥΤΩ, ΠΕΡΙΗΡΕΙΤΟ ΤΟ ΚΑΛΥΜΜΑ ΕΩΣ ΤΟΥ ΕΚΠΟΡΕΥΕΣΘΑΙ. ΚΑΙ ΕΞΕΛΘΩΝ ΕΛΑΛΕΙ ΠΑΣΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΚΥΡΙΟΣ,

ΕΞ. 34,35 ΚΑΙ ΕΙΔΟΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟ ΠΡΟΣΩΠΟΝ ΜΩΥΣΕΩΣ ΟΤΙ ΔΕΔΟΞΑΣΤΑΙ, ΚΑΙ ΠΕΡΙΕΘΗΚΕ ΜΩΥΣΗΣ ΚΑΛΥΜΜΑ ΕΠΙ ΤΟ ΠΡΟΣΩΠΟΝ ΕΑΥΤΟΥ, ΕΩΣ ΑΝ ΕΙΣΕΛΘΗ ΣΥΛΛΑΛΕΙΝ ΑΥΤΩ.

ΕΞΟΔΟΣ 35

ΕΞ. 35,1 ΚΑΙ ΣΥΝΗΘΡΟΙΣΕ ΜΩΥΣΗΣ ΠΑΣΑΝ ΣΥΝΑΓΩΓΗΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΕΝ· ΟΥΤΟΙ ΟΙ ΛΟΓΟΙ, ΟΥΣ ΕΙΠΕ ΚΥΡΙΟΣ ΠΟΙΗΣΑΙ ΑΥΤΟΥΣ.

ΕΞ. 35,2 ΕΞ ΗΜΕΡΑΣ ΠΟΙΗΣΕΙΣ ΕΡΓΑ, ΤΗ ΔΕ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΚΑΤΑΠΑΥΣΙΣ, ΑΓΙΑ ΣΑΒΒΑΤΑ, ΑΝΑΠΑΥΣΙΣ ΚΥΡΙΩ· ΠΑΣ Ο ΠΟΙΩΝ ΕΡΓΟΝ ΕΝ ΑΥΤΗ ΤΕΛΕΥΤΑΤΩ.

ΕΞ. 35,3 ΟΥ ΚΑΥΣΕΤΕ ΠΥΡ ΕΝ ΠΑΣΗ ΚΑΤΟΙΚΙΑ ΥΜΩΝ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ· ΕΓΩ ΚΥΡΙΟΣ.

ΕΞ. 35,4 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΠΑΣΑΝ ΣΥΝΑΓΩΓΗΝ ΥΙΩΝ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΤΟΥΤΟ ΤΟ ΡΗΜΑ, Ο ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΛΕΓΩΝ·

ΕΞ. 35,5 ΛΑΒΕΤΕ ΠΑΡ' ΥΜΩΝ ΑΥΤΩΝ ΑΦΑΙΡΕΜΑ ΚΥΡΙΩ· ΠΑΣ Ο ΚΑΤΑΔΕΧΟΜΕΝΟΣ ΤΗ ΚΑΡΔΙΑ ΟΙΣΟΥΣΙ ΤΑΣ ΑΠΑΡΧΑΣ ΚΥΡΙΩ, ΧΡΥΣΙΟΝ, ΑΡΓΥΡΙΟΝ, ΧΑΛΚΟΝ,

ΕΞ. 35,6 ΥΑΚΙΝΘΟΝ, ΠΟΡΦΥΡΑΝ, ΚΟΚΚΙΝΟΝ ΔΙΠΛΟΥΝ ΔΙΑΝΕΝΗΣΜΕΝΟΝ ΚΑΙ ΒΥΣΣΟΝ ΚΕΚΛΩΣΜΕΝΗΝ ΚΑΙ ΤΡΙΧΑΣ ΑΙΓΕΙΑΣ

ΕΞ. 35,7 ΚΑΙ ΔΕΡΜΑΤΑ ΚΡΙΩΝ ΗΡΥΘΡΟΔΑΝΩΜΕΝΑ ΚΑΙ ΔΕΡΜΑΤΑ ΥΑΚΙΝΘΙΝΑ ΚΑΙ ΞΥΛΑ ΑΣΗΠΤΑ.

ΕΞ. 35,8 ΚΑΙ ΛΙΘΟΥΣ ΣΑΡΔΙΟΥ ΚΑΙ ΛΙΘΟΥΣ ΕΙΣ ΤΗΝ ΓΛΥΦΗΝ ΕΙΣ ΤΗΝ ΕΠΩΜΙΔΑ ΚΑΙ ΤΟΝ ΠΟΔΗΡΗ.

ΕΞ. 35,9 ΚΑΙ ΠΑΣ ΣΟΦΟΣ ΤΗ ΚΑΡΔΙΑ ΕΝ ΥΜΙΝ ΕΛΘΩΝ ΕΡΓΑΖΕΣΘΩ ΠΑΝΤΑ, ΟΣΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ·

ΕΞ. 35,10 ΤΗΝ ΣΚΗΝΗΝ ΚΑΙ ΤΑ ΠΑΡΑΡΥΜΑΤΑ ΚΑΙ ΤΑ ΚΑΤΑΚΑΛΥΜΜΑΤΑ ΚΑΙ ΤΑ ΔΙΑΤΟΝΙΑ ΚΑΙ ΤΟΥΣ ΜΟΧΛΟΥΣ ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ

ΕΞ. 35,11 ΚΑΙ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΤΟΥΣ ΑΝΑΦΟΡΕΙΣ ΑΥΤΗΣ ΚΑΙ ΤΟ ΙΛΑΣΤΗΡΙΟΝ ΑΥΤΗΣ ΚΑΙ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ

ΕΞ. 35,12 ΚΑΙ ΤΑ ΙΣΤΙΑ ΤΗΣ ΑΥΛΗΣ ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ ΑΥΤΗΣ

ΕΞ. 35,13 ΚΑΙ ΤΟΥΣ ΛΙΘΟΥΣ ΤΟΥΣ ΤΗΣ ΣΜΑΡΑΓΔΟΥ

ΕΞ. 35,14 ΚΑΙ ΤΟ ΘΥΜΙΑΜΑ ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΤΟΥ ΧΡΙΣΜΑΤΟΣ

ΕΞ. 35,15 ΚΑΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ

ΕΞ. 35,16 ΚΑΙ ΤΗΝ ΛΥΧΝΙΑΝ ΤΟΥ ΦΩΤΟΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ

ΕΞ. 35,17 ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ

ΕΞ. 35,18 ΚΑΙ ΤΑΣ ΣΤΟΛΑΣ ΤΑΣ ΑΓΙΑΣ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ ΚΑΙ ΤΑΣ ΣΤΟΛΑΣ, ΕΝ ΑΙΣ ΛΕΙΤΟΥΡΓΗΣΟΥΣΙΝ ΕΝ ΑΥΤΑΙΣ,

ΕΞ. 35,19 ΚΑΙ ΤΟΥΣ ΧΙΤΩΝΑΣ ΤΟΙΣ ΥΙΟΙΣ ΑΑΡΩΝ ΤΗΣ ΙΕΡΑΤΕΙΑΣ ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΤΟΥ ΧΡΙΣΜΑΤΟΣ ΚΑΙ ΤΟ ΘΥΜΙΑΜΑ ΤΗΣ ΣΥΝΘΕΣΕΩΣ.

ΕΞ. 35,20 ΚΑΙ ΕΞΗΛΘΕ ΠΑΣΑ ΣΥΝΑΓΩΓΗ ΥΙΩΝ ΙΣΡΑΗΛ ΑΠΟ ΜΩΥΣΗ

ΕΞ. 35,21 ΚΑΙ ΗΝΕΓΚΑΝ ΕΚΑΣΤΟΣ, ΩΝ ΕΦΕΡΕΝ Η ΚΑΡΔΙΑ ΑΥΤΩΝ, ΚΑΙ ΟΣΟΙΣ ΕΔΟΞΕ ΤΗ ΨΥΧΗ ΑΥΤΩΝ, ΗΝΕΓΚΑΝ ΑΦΑΙΡΕΜΑ ΚΥΡΙΩ ΕΙΣ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΕΙΣ ΠΑΝΤΑ ΤΑ ΚΑΤΕΡΓΑ ΑΥΤΗΣ, ΚΑΙ ΕΙΣ ΠΑΣΑΣ ΤΑΣ ΣΤΟΛΑΣ ΤΟΥ ΑΓΙΟΥ.

ΕΞ. 35,22 ΚΑΙ ΗΝΕΓΚΑΝ ΟΙ ΑΝΔΡΕΣ ΠΑΡΑ ΤΩΝ ΓΥΝΑΙΚΩΝ, ΠΑΣ Ω ΕΔΟΞΕ ΤΗ ΔΙΑΝΟΙΑ, ΗΝΕΓΚΑΝ ΣΦΡΑΓΙΔΑΣ ΚΑΙ ΕΝΩΤΙΑ ΚΑΙ ΔΑΚΤΥΛΙΟΥΣ ΚΑΙ ΕΜΠΛΟΚΙΑ ΚΑΙ ΠΕΡΙΔΕΞΙΑ, ΠΑΝ ΣΚΕΥΟΣ ΧΡΥΣΟΥΝ, ΚΑΙ ΠΑΝΤΕΣ ΟΣΟΙ ΗΝΕΓΚΑΝ ΑΦΑΙΡΕΜΑΤΑ ΧΡΥΣΙΟΥ ΚΥΡΙΩ.

ΕΞ. 35,23 ΚΑΙ ΠΑΡ' Ω ΕΥΡΕΘΗ ΒΥΣΣΟΣ ΚΑΙ ΔΕΡΜΑΤΑ ΥΑΚΙΝΘΙΝΑ ΚΑΙ ΔΕΡΜΑΤΑ ΚΡΙΩΝ ΗΡΥΘΡΟΔΑΝΩΜΕΝΑ, ΗΝΕΓΚΑΝ.

ΕΞ. 35,24 ΚΑΙ ΠΑΣ Ο ΑΦΑΙΡΩΝ ΑΦΑΙΡΕΜΑ, ΗΝΕΓΚΑΝ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΑΛΚΟΝ, ΤΑ ΑΦΑΙΡΕΜΑΤΑ ΚΥΡΙΩ, ΚΑΙ ΠΑΡ' ΟΙΣ ΕΥΡΕΘΗ ΞΥΛΑ ΑΣΗΠΤΑ ΕΙΣ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΤΗΣ ΠΑΡΑΣΚΕΥΗΣ ΗΝΕΓΚΑΝ.

ΕΞ. 35,25 ΚΑΙ ΠΑΣΑ ΓΥΝΗ ΣΟΦΗ ΤΗ ΔΙΑΝΟΙΑ ΤΑΙΣ ΧΕΡΣΙ ΝΗΘΕΙΝ ΗΝΕΓΚΑΝ ΝΕΝΗΣΜΕΝΑ, ΤΗΝ ΥΑΚΙΝΘΟΝ ΚΑΙ ΤΗΝ ΠΟΡΦΥΡΑΝ ΚΑΙ ΤΟ ΚΟΚΚΙΝΟΝ ΚΑΙ ΤΗΝ ΒΥΣΣΟΝ·

ΕΞ. 35,26 ΚΑΙ ΠΑΣΑΙ ΑΙ ΓΥΝΑΙΚΕΣ, ΑΙΣ ΕΔΟΞΕ ΤΗ ΔΙΑΝΟΙΑ ΑΥΤΩΝ ΕΝ ΣΟΦΙΑ, ΕΝΗΣΑΝ ΤΑΣ ΤΡΙΧΑΣ ΤΑΣ ΑΙΓΕΙΑΣ.

ΕΞ. 35,27 ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΗΝΕΓΚΑΝ ΤΟΥΣ ΛΙΘΟΥΣ ΤΗΣ ΣΜΑΡΑΓΔΟΥ ΚΑΙ ΤΟΥΣ ΛΙΘΟΥΣ ΤΗΣ ΠΛΗΡΩΣΕΩΣ ΕΙΣ ΤΗΝ ΕΠΩΜΙΔΑ ΚΑΙ ΤΟ ΛΟΓΕΙΟΝ

ΕΞ. 35,28 ΚΑΙ ΤΑΣ ΣΥΝΘΕΣΕΙΣ, ΚΑΙ ΕΙΣ ΤΟ ΕΛΑΙΟΝ ΤΗΣ ΧΡΙΣΕΩΣ ΚΑΙ ΤΗΝ ΣΥΝΘΕΣΙΝ ΤΟΥ ΘΥΜΙΑΜΑΤΟΣ.

ΕΞ. 35,29 ΚΑΙ ΠΑΣ ΑΝΗΡ ΚΑΙ ΓΥΝΗ, ΩΝ ΕΦΕΡΕΝ Η ΔΙΑΝΟΙΑ ΑΥΤΩΝ ΕΙΣΕΛΘΟΝΤΑΣ ΠΟΙΕΙΝ ΠΑΝΤΑ ΤΑ ΕΡΓΑ, ΟΣΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΠΟΙΗΣΑΙ ΑΥΤΑ ΔΙΑ ΜΩΥΣΗ, ΗΝΕΓΚΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΑΦΑΙΡΕΜΑ ΚΥΡΙΩ.

ΕΞ. 35,30 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ· ΙΔΟΥ ΑΝΑΚΕΚΛΗΚΕΝ Ο ΘΕΟΣ ΕΞ ΟΝΟΜΑΤΟΣ ΤΟΝ ΒΕΣΕΛΕΗΛ ΤΟΝ ΤΟΥ ΟΥΡΙΟΥ ΤΟΝ ΩΡ, ΕΚ ΤΗΣ ΦΥΛΗΣ ΙΟΥΔΑ,

ΕΞ. 35,31 ΚΑΙ ΕΝΕΠΛΗΣΕΝ ΑΥΤΟΝ ΠΝΕΥΜΑ ΘΕΙΟΝ ΣΟΦΙΑΣ ΚΑΙ ΣΥΝΕΣΕΩΣ ΚΑΙ ΕΠΙΣΤΗΜΗΣ ΠΑΝΤΩΝ

ΕΞ. 35,32 ΑΡΧΙΤΕΚΤΟΝΕΙΝ ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΤΗΣ ΑΡΧΙΤΕΚΤΟΝΙΑΣ, ΠΟΙΕΙΝ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟΝ ΧΑΛΚΟΝ

ΕΞ. 35,33 ΚΑΙ ΛΙΘΟΥΡΓΗΣΑΙ ΤΟΝ ΛΙΘΟΝ ΚΑΙ ΚΑΤΕΡΓΑΖΕΣΘΑΙ ΤΑ ΞΥΛΑ ΚΑΙ ΠΟΙΕΙΝ ΕΝ ΠΑΝΤΙ ΕΡΓΩ ΣΟΦΙΑΣ·

ΕΞ. 35,34 ΚΑΙ ΠΡΟΒΙΒΑΣΑΙ ΓΕ ΕΔΩΚΕΝ ΕΝ ΤΗ ΔΙΑΝΟΙΑ ΑΥΤΩ ΤΕ ΚΑΙ ΤΩ ΕΛΙΑΒ ΤΩ ΤΟΥ ΑΧΙΣΑΜΑΧ, ΕΚ ΦΥΛΗΣ ΔΑΝ.

ΕΞ. 35,35 ΚΑΙ ΕΝΕΠΛΗΣΕΝ ΑΥΤΟΥΣ ΣΟΦΙΑΣ, ΣΥΝΕΣΕΩΣ, ΔΙΑΝΟΙΑΣ, ΠΑΝΤΑ ΣΥΝΙΕΝΑΙ ΠΟΙΗΣΑΙ ΤΑ ΕΡΓΑ ΤΟΥ ΑΓΙΟΥ ΚΑΙ ΤΑ ΥΦΑΝΤΑ ΚΑΙ ΠΟΙΚΙΛΤΑ ΥΦΑΝΑΙ ΤΩ ΚΟΚΚΙΝΩ ΚΑΙ ΤΗ ΒΥΣΣΩ, ΠΟΙΕΙΝ ΠΑΝ ΕΡΓΟΝ ΑΡΧΙΤΕΚΤΟΝΙΑΣ ΠΟΙΚΙΛΙΑΣ.

ΕΞΟΔΟΣ 36

ΕΞ. 36,1 ΚΑΙ ΕΠΟΙΗΣΕ ΒΕΣΕΛΕΗΛ ΚΑΙ ΕΛΙΑΒ ΚΑΙ ΠΑΣ ΣΟΦΟΣ ΤΗ ΔΙΑΝΟΙΑ, Ω ΕΔΟΘΗ ΣΟΦΙΑ ΚΑΙ ΕΠΙΣΤΗΜΗ ΕΝ ΑΥΤΟΙΣ ΣΥΝΙΕΝΑΙ ΠΟΙΕΙΝ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΚΑΤΑ ΤΑ ΑΓΙΑ ΚΑΘΗΚΟΝΤΑ, ΚΑΤΑ ΠΑΝΤΑ ΟΣΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ.

ΕΞ. 36,2 ΚΑΙ ΕΚΑΛΕΣΕ ΜΩΥΣΗΣ ΒΕΣΕΛΕΗΛ ΚΑΙ ΕΛΙΑΒ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΕΧΟΝΤΑΣ ΤΗΝ ΣΟΦΙΑΝ, Ω ΕΔΩΚΕΝ Ο ΘΕΟΣ ΕΠΙΣΤΗΜΗΝ ΕΝ ΤΗ ΚΑΡΔΙΑ, ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΕΚΟΥΣΙΩΣ ΒΟΥΛΟΜΕΝΟΥΣ ΠΡΟΣΠΟΡΕΥΕΣΘΑΙ ΠΡΟΣ ΤΑ ΕΡΓΑ, ΩΣΤΕ ΣΥΝΤΕΛΕΙΝ ΑΥΤΑ,

ΕΞ. 36,3 ΚΑΙ ΕΛΑΒΟΝ ΠΑΡΑ ΜΩΥΣΗ ΠΑΝΤΑ ΤΑ ΑΦΑΙΡΕΜΑΤΑ, Α ΗΝΕΓΚΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΙΣ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΤΟΥ ΑΓΙΟΥ ΠΟΙΕΙΝ ΑΥΤΑ, ΚΑΙ ΑΥΤΟΙ ΠΡΟΣΕΔΕΧΟΝΤΟ ΕΤΙ ΤΑ ΠΡΟΣΦΕΡΟΜΕΝΑ ΠΑΡΑ ΤΩΝ ΦΕΡΟΝΤΩΝ ΤΟ ΠΡΩΪ.

ΕΞ. 36,4 ΚΑΙ ΠΑΡΕΓΙΝΟΝΤΟ ΠΑΝΤΕΣ ΟΙ ΣΟΦΟΙ ΟΙ ΠΟΙΟΥΝΤΕΣ ΤΑ ΕΡΓΑ ΤΟΥ ΑΓΙΟΥ, ΕΚΑΣΤΟΣ ΚΑΤΑ ΤΟ ΑΥΤΟΥ ΕΡΓΟΝ, Ο ΕΙΡΓΑΖΟΝΤΟ ΑΥΤΟΙ,

ΕΞ. 36,5 ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΜΩΥΣΗΝ· ΟΤΙ ΠΛΗΘΟΣ ΦΕΡΕΙ Ο ΛΑΟΣ ΚΑΤΑ ΤΑ ΕΡΓΑ, ΟΣΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΠΟΙΗΣΑΙ.

ΕΞ. 36,6 ΚΑΙ ΠΡΟΣΕΤΑΞΕ ΜΩΥΣΗΣ ΚΑΙ ΕΚΗΡΥΞΕΝ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΛΕΓΩΝ· ΑΝΗΡ ΚΑΙ ΓΥΝΗ ΜΗΚΕΤΙ ΕΡΓΑΖΕΣΘΩΣΑΝ ΕΙΣ ΤΑΣ ΑΠΑΡΧΑΣ ΤΟΥ ΑΓΙΟΥ· ΚΑΙ ΕΚΩΛΥΘΗ Ο ΛΑΟΣ ΕΤΙ ΠΡΟΣΦΕΡΕΙΝ.

ΕΞ. 36,7 ΚΑΙ ΤΑ ΕΡΓΑ ΗΝ ΑΥΤΟΙΣ ΙΚΑΝΑ ΕΙΣ ΤΗΝ ΚΑΤΑΣΚΕΥΗΝ ΠΟΙΗΣΑΙ, ΚΑΙ ΠΡΟΣΚΑΤΕΛΙΠΟΝ.

ΕΞ. 36,8 ΚΑΙ ΕΠΟΙΗΣΕ ΠΑΣ ΣΟΦΟΣ ΕΝ ΤΟΙΣ ΕΡΓΑΖΟΜΕΝΟΙΣ (ΚΕΦ. ΛΘ ,1—) ΤΑΣ ΣΤΟΛΑΣ ΤΩΝ ΑΓΙΩΝ, ΑΙ ΕΙΣΙΝ ΑΑΡΩΝ ΤΩ ΙΕΡΕΙ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΕΞ. 36,9 ΚΑΙ ΕΠΟΙΗΣΕ ΤΗΝ ΕΠΩΜΙΔΑ ΕΚ ΧΡΥΣΙΟΥ ΚΑΙ ΥΑΚΙΝΘΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΚΟΚΚΙΝΟΥ ΝΕΝΗΣΜΕΝΟΥ ΚΑΙ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ.

ΕΞ. 36,10 ΚΑΙ ΕΤΜΗΘΗ ΤΑ ΠΕΤΑΛΑ ΤΟΥ ΧΡΥΣΙΟΥ ΤΡΙΧΕΣ, ΩΣΤΕ ΣΥΝΥΦΑΝΑΙ ΣΥΝ ΤΗ ΥΑΚΙΝΘΩ ΚΑΙ ΤΗ ΠΟΡΦΥΡΑ ΚΑΙ ΣΥΝ ΤΩ ΚΟΚΚΙΝΩ ΤΩ ΔΙΑΝΕΝΗΣΜΕΝΩ ΚΑΙ ΤΗ ΒΥΣΣΩ ΤΗ ΚΕΚΛΩΣΜΕΝΗ, ΕΡΓΟΝ ΥΦΑΝΤΟΝ ΕΠΟΙΗΣΑΝ ΑΥΤΟ·

ΕΞ. 36,11 ΕΠΩΜΙΔΑΣ ΣΥΝΕΧΟΥΣΑΣ ΕΞ ΑΜΦΟΤΕΡΩΝ ΤΩΝ ΜΕΡΩΝ, ΕΡΓΟΝ ΥΦΑΝΤΟΝ ΕΙΣ ΑΛΛΗΛΑ ΣΥΜΠΕΠΛΕΓΜΕΝΟΝ ΚΑΘ' ΕΑΥΤΟ

ΕΞ. 36,12 ΕΞ ΑΥΤΟΥ ΕΠΟΙΗΣΑΝ ΚΑΤΑ ΤΗΝ ΑΥΤΟΥ ΠΟΙΗΣΙΝ ΕΚ ΧΡΥΣΙΟΥ ΚΑΙ ΥΑΚΙΝΘΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΚΟΚΚΙΝΟΥ ΔΙΑΝΕΝΗΣΜΕΝΟΥ ΚΑΙ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΕΞ. 36,13 ΚΑΙ ΕΠΟΙΗΣΑΝ ΑΜΦΟΤΕΡΟΥΣ ΤΟΥΣ ΛΙΘΟΥΣ ΤΗΣ ΣΜΑΡΑΓΔΟΥ ΣΥΜΠΕΠΟΡΠΗΜΕΝΟΥΣ ΚΑΙ ΠΕΡΙΣΕΣΙΑΛΩΜΕΝΟΥΣ ΧΡΥΣΙΩ, ΓΕΓΛΥΜΜΕΝΟΥΣ ΚΑΙ ΕΚΚΕΚΟΛΑΜΜΕΝΟΥΣ ΕΓΚΟΛΑΜΜΑ ΣΦΡΑΓΙΔΟΣ ΕΚ ΤΩΝ ΟΝΟΜΑΤΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ·

ΕΞ. 36,14 ΚΑΙ ΕΠΕΘΗΚΕΝ ΑΥΤΟΥΣ ΕΠΙ ΤΟΥΣ ΩΜΟΥΣ ΤΗΣ ΕΠΩΜΙΔΟΣ, ΛΙΘΟΥΣ ΜΝΗΜΟΣΥΝΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΕΞ. 36,15 ΚΑΙ ΕΠΟΙΗΣΑΝ ΛΟΓΕΙΟΝ, ΕΡΓΟΝ ΥΦΑΝΤΟΝ ΠΟΙΚΙΛΙΑ ΚΑΤΑ ΤΟ ΕΡΓΟΝ ΤΗΣ ΕΠΩΜΙΔΟΣ ΕΚ ΧΡΥΣΙΟΥ ΚΑΙ ΥΑΚΙΝΘΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΚΟΚΚΙΝΟΥ ΔΙΑΝΕΝΗΣΜΕΝΟΥ ΚΑΙ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ·

ΕΞ. 36,16 ΤΕΤΡΑΓΩΝΟΝ ΔΙΠΛΟΥΝ ΕΠΟΙΗΣΑΝ ΤΟ ΛΟΓΕΙΟΝ, ΣΠΙΘΑΜΗΣ ΤΟ ΜΗΚΟΣ ΚΑΙ ΣΠΙΘΑΜΗΣ ΤΟ ΕΥΡΟΣ, ΔΙΠΛΟΥΝ.

ΕΞ. 36,17 ΚΑΙ ΣΥΝΥΦΑΝΘΗ ΕΝ ΑΥΤΩ ΥΦΑΣΜΑ ΚΑΤΑΛΙΘΟΝ ΤΕΤΡΑΣΤΙΧΟΝ· ΣΤΙΧΟΣ ΛΙΘΩΝ, ΣΑΡΔΙΟΝ ΚΑΙ ΤΟΠΑΖΙΟΝ ΚΑΙ ΣΜΑΡΑΓΔΟΣ, Ο ΣΤΙΧΟΣ Ο ΕΙΣ·

ΕΞ. 36,18 ΚΑΙ Ο ΣΤΙΧΟΣ Ο ΔΕΥΤΕΡΟΣ, ΑΝΘΡΑΞ ΚΑΙ ΣΑΠΦΕΙΡΟΣ ΚΑΙ ΙΑΣΠΙΣ·

ΕΞ. 36,19 ΚΑΙ Ο ΣΤΙΧΟΣ Ο ΤΡΙΤΟΣ ΛΙΓΥΡΙΟΝ ΚΑΙ ΑΧΑΤΗΣ ΚΑΙ ΑΜΕΘΥΣΤΟΣ·

ΕΞ. 36,20 ΚΑΙ Ο ΣΤΙΧΟΣ Ο ΤΕΤΑΡΤΟΣ ΧΡΥΣΟΛΙΘΟΣ ΚΑΙ ΒΗΡΥΛΛΙΟΝ ΚΑΙ ΟΝΥΧΙΟΝ· ΠΕΡΙΚΕΚΥΚΛΩΜΕΝΑ ΧΡΥΣΙΩ ΚΑΙ ΣΥΝΔΕΔΕΜΕΝΑ ΧΡΥΣΙΩ.

ΕΞ. 36,21 ΚΑΙ ΟΙ ΛΙΘΟΙ ΗΣΑΝ ΕΚ ΤΩΝ ΟΝΟΜΑΤΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΔΩΔΕΚΑ ΕΚ ΤΩΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ, ΕΓΓΕΓΛΥΜΜΕΝΑ ΕΙΣ ΣΦΡΑΓΙΔΑΣ, ΕΚΑΣΤΟΣ ΕΚ ΤΟΥ ΕΑΥΤΟΥ ΟΝΟΜΑΤΟΣ, ΕΙΣ ΤΑΣ ΔΩΔΕΚΑ ΦΥΛΑΣ.

ΕΞ. 36,22 ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΠΙ ΤΟ ΛΟΓΕΙΟΝ ΚΡΩΣΣΟΥΣ ΣΥΜΠΕΠΛΕΓΜΕΝΟΥΣ, ΕΡΓΟΝ ΕΜΠΛΟΚΙΟΥ ΕΚ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ·

ΕΞ. 36,23 ΚΑΙ ΕΠΟΙΗΣΑΝ ΔΥΟ ΑΣΠΙΔΙΣΚΑΣ ΧΡΥΣΑΣ ΚΑΙ ΔΥΟ ΔΑΚΤΥΛΙΟΥΣ ΧΡΥΣΟΥΣ

ΕΞ. 36,24 ΚΑΙ ΕΠΕΘΗΚΑΝ ΤΟΥΣ ΔΥΟ ΔΑΚΤΥΛΙΟΥΣ ΤΟΥΣ ΧΡΥΣΟΥΣ ΕΠ' ΑΜΦΟΤΕΡΑΣ ΤΑΣ ΑΡΧΑΣ ΤΟΥ ΛΟΓΕΙΟΥ·

ΕΞ. 36,25 ΚΑΙ ΕΠΕΘΗΚΑΝ ΤΑ ΕΜΠΛΟΚΙΑ ΕΚ ΧΡΥΣΙΟΥ ΕΠΙ ΤΟΥΣ ΔΑΚΤΥΛΙΟΥΣ ΕΠ' ΑΜΦΟΤΕΡΩΝ ΤΩΝ ΜΕΡΩΝ ΤΟΥ ΛΟΓΕΙΟΥ ΚΑΙ ΕΙΣ ΤΑΣ ΔΥΟ ΣΥΜΒΟΛΑΣ ΤΑ ΔΥΟ ΕΜΠΛΟΚΙΑ

ΕΞ. 36,26 ΚΑΙ ΕΠΕΘΗΚΑΝ ΕΠΙ ΤΑΣ ΔΥΟ ΑΣΠΙΔΙΣΚΑΣ ΚΑΙ ΕΠΕΘΗΚΑΝ ΕΠΙ ΤΟΥΣ ΩΜΟΥΣ ΤΗΣ ΕΠΩΜΙΔΟΣ ΕΞΕΝΑΝΤΙΑΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ.

ΕΞ. 36,27 ΚΑΙ ΕΠΟΙΗΣΑΝ ΔΥΟ ΔΑΚΤΥΛΙΟΥΣ ΧΡΥΣΟΥΣ ΚΑΙ ΕΠΕΘΗΚΑΝ ΕΠΙ ΤΑ ΔΥΟ ΠΤΕΡΥΓΙΑ ΕΠ' ΑΚΡΟΥ ΤΟΥ ΛΟΓΕΙΟΥ ΚΑΙ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΟΥ ΟΠΙΣΘΙΟΥ ΤΗΣ ΕΠΩΜΙΔΟΣ ΕΣΩΘΕΝ.

ΕΞ. 36,28 ΚΑΙ ΕΠΟΙΗΣΑΝ ΔΥΟ ΔΑΚΤΥΛΙΟΥΣ ΧΡΥΣΟΥΣ ΚΑΙ ΕΠΕΘΗΚΑΝ ΕΠ' ΑΜΦΟΤΕΡΟΥΣ ΤΟΥΣ ΩΜΟΥΣ ΤΗΣ ΕΠΩΜΙΔΟΣ ΚΑΤΩΘΕΝ ΑΥΤΟΥ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΚΑΤΑ ΤΗΝ ΣΥΜΒΟΛΗΝ ΑΝΩΘΕΝ ΤΗΣ ΣΥΝΥΦΗΣ ΤΗΣ ΕΠΩΜΙΔΟΣ.

ΕΞ. 36,29 ΚΑΙ ΣΥΝΕΣΦΙΓΞΕ ΤΟ ΛΟΓΕΙΟΝ ΑΠΟ ΤΩΝ ΔΑΚΤΥΛΙΩΝ ΤΩΝ ΕΠ' ΑΥΤΟΥ ΕΙΣ ΤΟΥΣ ΔΑΚΤΥΛΙΟΥΣ ΤΗΣ ΕΠΩΜΙΔΟΣ, ΣΥΝΕΧΟΜΕΝΟΥΣ ΕΚ ΤΗΣ ΥΑΚΙΝΘΟΥ, ΣΥΜΠΕΠΛΕΓΜΕΝΟΥΣ ΕΙΣ ΤΟ ΥΦΑΣΜΑ ΤΗΣ ΕΠΩΜΙΔΟΣ, ΙΝΑ ΜΗ ΧΑΛΑΤΑΙ ΤΟ ΛΟΓΕΙΟΝ ΑΠΟ ΤΗΣ ΕΠΩΜΙΔΟΣ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΕΞ. 36,30 ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΟΝ ΥΠΟΔΥΤΗΝ ΥΠΟ ΤΗΝ ΕΠΩΜΙΔΑ, ΕΡΓΟΝ ΥΦΑΝΤΟΝ, ΟΛΟΝ ΥΑΚΙΝΘΙΝΟΝ·

ΕΞ. 36,31 ΤΟ ΔΕ ΠΕΡΙΣΤΟΜΙΟΝ ΤΟΥ ΥΠΟΔΥΤΟΥ ΕΝ ΤΩ ΜΕΣΩ ΔΙΫΦΑΣΜΕΝΟΝ ΣΥΜΠΛΕΚΤΟΝ, ΩΑΝ ΕΧΟΝ ΚΥΚΛΩ ΤΟ ΠΕΡΙΣΤΟΜΙΟΝ ΑΔΙΑΛΥΤΟΝ.

ΕΞ. 36,32 ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΠΙ ΤΟΥ ΛΩΜΑΤΟΣ ΤΟΥ ΥΠΟΔΥΤΟΥ ΚΑΤΩΘΕΝ ΩΣ ΕΞΑΝΘΟΥΣΗΣ ΡΟΑΣ ΡΟΪΣΚΟΥΣ, ΕΞ ΥΑΚΙΝΘΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΚΟΚΚΙΝΟΥ ΝΕΝΗΣΜΕΝΟΥ ΚΑΙ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ

ΕΞ. 36,33 ΚΑΙ ΕΠΟΙΗΣΑΝ ΚΩΔΩΝΑΣ ΧΡΥΣΟΥΣ ΚΑΙ ΕΠΕΘΗΚΑΝ ΤΟΥΣ ΚΩΔΩΝΑΣ ΕΠΙ ΤΟ ΛΩΜΑ ΤΟΥ ΥΠΟΔΥΤΟΥ ΚΥΚΛΩ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΡΟΪΣΚΩΝ·

ΕΞ. 36,34 ΚΩΔΩΝ ΧΡΥΣΟΥΣ ΚΑΙ ΡΟΪΣΚΟΣ ΕΠΙ ΤΟΥ ΛΩΜΑΤΟΣ ΤΟΥ ΥΠΟΔΥΤΟΥ ΚΥΚΛΩ ΕΙΣ ΤΟ ΛΕΙΤΟΥΡΓΕΙΝ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΕΞ. 36,35 ΚΑΙ ΕΠΟΙΗΣΑΝ ΧΙΤΩΝΑΣ ΒΥΣΣΙΝΟΥΣ, ΕΡΓΟΝ ΥΦΑΝΤΟΝ, ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ

ΕΞ. 36,36 ΚΑΙ ΤΑΣ ΚΙΔΑΡΕΙΣ ΕΚ ΒΥΣΣΟΥ ΚΑΙ ΤΗΝ ΜΙΤΡΑΝ ΕΚ ΒΥΣΣΟΥ ΚΑΙ ΤΑ ΠΕΡΙΣΚΕΛΗ ΕΚ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ

ΕΞ. 36,37 ΚΑΙ ΤΑΣ ΖΩΝΑΣ ΑΥΤΩΝ ΕΚ ΒΥΣΣΟΥ ΚΑΙ ΥΑΚΙΝΘΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΚΟΚΚΙΝΟΥ ΝΕΝΗΣΜΕΝΟΥ, ΕΡΓΟΝ ΠΟΙΚΙΛΤΟΥ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΕΞ. 36,38 ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΟ ΠΕΤΑΛΟΝ ΤΟ ΧΡΥΣΟΥΝ, ΑΦΟΡΙΣΜΑ ΤΟΥ ΑΓΙΟΥ, ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ·

ΕΞ. 36,39 ΚΑΙ ΕΓΡΑΨΕΝ ΕΠ' ΑΥΤΟΥ ΓΡΑΜΜΑΤΑ ΕΚΤΕΤΥΠΩΜΕΝΑ ΣΦΡΑΓΙΔΟΣ ΑΓΙΑΣΜΑ ΚΥΡΙΩ·

ΕΞ. 36,40 ΚΑΙ ΕΠΕΘΗΚΑΝ ΕΠΙ ΤΟ ΛΩΜΑ ΥΑΚΙΝΘΥΝΟΝ, ΩΣΤΕ ΕΠΙΚΕΙΣΘΑΙ ΕΠΙ ΤΗΝ ΜΙΤΡΑΝ ΑΝΩΘΕΝ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΕΞΟΔΟΣ 37 (ΜΑΣ.36, 8)

ΕΞ. 37,1 ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΗ ΣΚΗΝΗ ΔΕΚΑ ΑΥΛΑΙΑΣ,

ΕΞ. 37,2 ΟΚΤΩ ΚΑΙ ΕΙΚΟΣΙ ΠΗΧΕΩΝ ΜΗΚΟΣ ΤΗΣ ΑΥΛΑΙΑΣ ΤΗΣ ΜΙΑΣ (ΤΟ ΑΥΤΟ ΗΝ ΠΑΣΑΙΣ) ΚΑΙ ΤΕΣΣΑΡΩΝ ΠΗΧΕΩΝ ΤΟ ΕΥΡΟΣ ΤΗΣ ΑΥΛΑΙΑΣ ΤΗΣ ΜΙΑΣ.

ΕΞ. 37,3 ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΕΞ ΥΑΚΙΝΘΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΚΟΚΚΙΝΟΥ ΝΕΝΗΣΜΕΝΟΥ ΚΑΙ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ, ΕΡΓΟΝ ΥΦΑΝΤΟΥ ΧΕΡΟΥΒΙΜ,

ΕΞ. 37,4 ΚΑΙ ΕΠΕΘΗΚΑΝ ΑΥΤΟ ΕΠΙ ΤΕΣΣΑΡΑΣ ΣΤΥΛΟΥΣ ΑΣΗΠΤΟΥΣ ΚΑΤΑΚΕΧΡΥΣΩΜΕΝΟΥΣ ΕΝ ΧΡΥΣΙΩ ΚΑΙ ΑΙ ΚΕΦΑΛΙΔΕΣ ΑΥΤΩΝ ΧΡΥΣΑΙ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΤΕΣΣΑΡΕΣ ΑΡΓΥΡΑΙ.

ΕΞ. 37,5 ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΞ ΥΑΚΙΝΘΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΚΟΚΚΙΝΟΥ ΝΕΝΗΣΜΕΝΟΥ ΚΑΙ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ, ΕΡΓΟΝ ΥΦΑΝΤΟΥ ΧΕΡΟΥΒΙΜ,

ΕΞ. 37,6 ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ ΑΥΤΟΥ ΠΕΝΤΕ ΚΑΙ ΤΟΥΣ ΚΡΙΚΟΥΣ· ΚΑΙ ΤΑΣ ΚΕΦΑΛΙΔΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΨΑΛΙΔΑΣ ΑΥΤΩΝ ΚΑΤΕΧΡΥΣΩΣΑΝ ΧΡΥΣΙΩ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΠΕΝΤΕ ΧΑΛΚΑΙ. (ΜΑΣ. 38, 9)

ΕΞ. 37,7 ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΗΝ ΑΥΛΗΝ· ΤΑ ΠΡΟΣ ΛΙΒΑ ΙΣΤΙΑ ΤΗΣ ΑΥΛΗΣ ΕΚ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ ΕΚΑΤΟΝ ΕΦ' ΕΚΑΤΟΝ,

ΕΞ. 37,8 ΚΑΙ ΟΙ ΣΤΥΛΟΙ ΑΥΤΩΝ ΕΙΚΟΣΙ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΕΙΚΟΣΙ·

ΕΞ. 37,9 ΚΑΙ ΤΟ ΚΛΙΤΟΣ ΤΟ ΠΡΟΣ ΒΟΡΡΑΝ ΕΚΑΤΟΝ ΕΦ' ΕΚΑΤΟΝ ΚΑΙ ΤΟ ΚΛΙΤΟΣ ΤΟ ΠΡΟΣ ΝΟΤΟΝ ΕΚΑΤΟΝ ΕΦ' ΕΚΑΤΟΝ, ΚΑΙ ΟΙ ΣΤΥΛΟΙ ΑΥΤΩΝ ΕΙΚΟΣΙ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΕΙΚΟΣΙ·

ΕΞ. 37,10 ΚΑΙ ΤΟ ΚΛΙΤΟΣ ΤΟ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΑΥΛΑΙΑΙ ΠΕΝΤΗΚΟΝΤΑ ΠΗΧΕΩΝ, ΣΤΥΛΟΙ ΑΥΤΩΝ ΔΕΚΑ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΔΕΚΑ·

ΕΞ. 37,11 ΚΑΙ ΤΟ ΚΛΙΤΟΣ ΤΟ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΠΕΝΤΗΚΟΝΤΑ ΠΗΧΕΩΝ, ΙΣΤΙΑ

ΕΞ. 37,12 ΠΕΝΤΕΚΑΙΔΕΚΑ ΠΗΧΕΩΝ ΤΟ ΚΑΤΑ ΝΩΤΟΥ, ΚΑΙ ΟΙ ΣΤΥΛΟΙ ΑΥΤΩΝ ΤΡΕΙΣ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΤΡΕΙΣ,

ΕΞ. 37,13 ΚΑΙ ΕΠΙ ΤΟΥ ΝΩΤΟΥ ΤΟΥ ΔΕΥΤΕΡΟΥ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ ΚΑΤΑ ΤΗΝ ΠΥΛΗΝ ΤΗΣ ΑΥΛΗΣ ΑΥΛΑΙΑΙ ΠΕΝΤΕΚΑΙΔΕΚΑ ΠΗΧΕΩΝ, ΚΑΙ ΟΙ ΣΤΥΛΟΙ ΑΥΤΩΝ ΤΡΕΙΣ ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΤΡΕΙΣ.

ΕΞ. 37,14 ΠΑΣΑΙ ΑΙ ΑΥΛΑΙΑΙ ΤΗΣ ΣΚΗΝΗΣ ΕΚ ΒΥΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ,

ΕΞ. 37,15 ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΤΩΝ ΣΤΥΛΩΝ ΑΥΤΩΝ ΧΑΛΚΑΙ, ΚΑΙ ΑΙ ΑΓΚΥΛΑΙ ΑΥΤΩΝ ΑΡΓΥΡΑΙ, ΚΑΙ ΑΙ ΚΕΦΑΛΙΔΕΣ ΑΥΤΩΝ ΠΕΡΙΗΡΓΥΡΩΜΕΝΑΙ ΑΡΓΥΡΙΩ, ΚΑΙ ΟΙ ΣΤΥΛΟΙ ΠΕΡΙΗΡΓΥΡΩΜΕΝΟΙ ΑΡΓΥΡΙΩ, ΠΑΝΤΕΣ ΟΙ ΣΤΥΛΟΙ ΤΗΣ ΑΥΛΗΣ.

ΕΞ. 37,16 ΚΑΙ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΑΥΛΗΣ ΕΡΓΟΝ ΠΟΙΚΙΛΤΟΥ ΕΞ ΥΑΚΙΝΘΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΚΟΚΚΙΝΟΥ ΝΕΝΗΣΜΕΝΟΥ ΚΑΙ ΒΥΣΣΟΥ ΚΕΚΛΩΣΜΕΝΗΣ, ΕΙΚΟΣΙ ΠΗΧΕΩΝ ΤΟ ΜΗΚΟΣ, ΚΑΙ ΤΟ ΥΨΟΣ ΚΑΙ ΤΟ ΕΥΡΟΣ ΠΕΝΤΕ ΠΗΧΕΩΝ ΕΞΙΣΟΥΜΕΝΟΝ ΤΟΙΣ ΙΣΤΙΟΙΣ ΤΗΣ ΑΥΛΗΣ·

ΕΞ. 37,17 ΚΑΙ ΟΙ ΣΤΥΛΟΙ ΑΥΤΩΝ ΤΕΣΣΑΡΕΣ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΤΕΣΣΑΡΕΣ ΧΑΛΚΑΙ, ΚΑΙ ΑΙ ΑΓΚΥΛΑΙ ΑΥΤΩΝ ΑΡΓΥΡΑΙ, ΚΑΙ ΑΙ ΚΕΦΑΛΙΔΕΣ ΑΥΤΩΝ ΠΕΡΙΗΡΓΥΡΩΜΕΝΑΙ ΑΡΓΥΡΙΩ·

ΕΞ. 37,18 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΑΣΣΑΛΟΙ ΤΗΣ ΑΥΛΗΣ ΚΥΚΛΩ ΧΑΛΚΟΙ, ΚΑΙ ΑΥΤΟΙ ΠΕΡΙΗΡΓΥΡΩΜΕΝΟΙ ΑΡΓΥΡΙΩ.

ΕΞ. 37,19 ΚΑΙ ΑΥΤΗ Η ΣΥΝΤΑΞΙΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΘΑ ΣΥΝΕΤΑΓΗ ΜΩΥΣΗ, ΤΗΝ ΛΕΙΤΟΥΡΓΙΑΝ ΕΙΝΑΙ ΤΩΝ ΛΕΥΙΤΩΝ ΔΙΑ ΙΘΑΜΑΡ ΤΟΥ ΥΙΟΥ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ.

ΕΞ. 37,20 ΚΑΙ ΒΕΣΕΛΕΗΛ Ο ΤΟΥ ΟΥΡΙΟΥ, ΕΚ ΦΥΛΗΣ ΙΟΥΔΑ, ΕΠΟΙΗΣΕ ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ,

ΕΞ. 37,21 ΚΑΙ ΕΛΙΑΒ Ο ΤΟΥ ΑΧΙΣΑΜΑΧ, ΕΚ ΦΥΛΗΣ ΔΑΝ, ΟΣ ΗΡΧΙΤΕΚΤΟΝΗΣΕ ΤΑ ΥΦΑΝΤΑ ΚΑΙ ΤΑ ΡΑΦΙΔΕΥΤΑ ΚΑΙ ΠΟΙΚΙΛΤΙΚΑ ΥΦΑΝΑΙ ΤΩ ΚΟΚΚΙΝΩ ΚΑΙ ΤΗ ΒΥΣΣΩ.

ΕΞΟΔΟΣ 38 (ΜΑΣ. 37,1)

ΕΞ. 38,1 ΚΑΙ ΕΠΟΙΗΣΕ ΒΕΣΕΛΕΗΛ ΤΗΝ ΚΙΒΩΤΟΝ.

ΕΞ. 38,2 ΚΑΙ ΚΑΤΕΧΡΥΣΩΣΕΝ ΑΥΤΗΝ ΧΡΥΣΙΩ ΚΑΘΑΡΩ ΕΣΩΘΕΝ ΚΑΙ ΕΞΩΘΕΝ.

ΕΞ. 38,3 ΚΑΙ ΕΧΩΝΕΥΣΕΝ ΑΥΤΗ ΤΕΣΣΑΡΑΣ ΔΑΚΤΥΛΙΟΥΣ ΧΡΥΣΟΥΣ, ΔΥΟ ΕΠΙ ΤΟ ΚΛΙΤΟΣ ΤΟ ΕΝ ΚΑΙ ΔΥΟ ΕΠΙ ΤΟ ΚΛΙΤΟΣ ΤΟ ΔΕΥΤΕΡΟΝ,

ΕΞ. 38,4 ΕΥΡΕΙΣ ΤΟΙΣ ΔΙΩΣΤΗΡΣΙΝ ΩΣΤΕ ΑΙΡΕΙΝ ΑΥΤΗΝ ΕΝ ΑΥΤΟΙΣ.

ΕΞ. 38,5 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΙΛΑΣΤΗΡΙΟΝ ΕΠΑΝΩΘΕΝ ΤΗΣ ΚΙΒΩΤΟΥ ΕΚ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ

ΕΞ. 38,6 ΚΑΙ ΤΟΥΣ ΔΥΟ ΧΕΡΟΥΒΙΜ ΧΡΥΣΟΥΣ,

ΕΞ. 38,7 ΧΕΡΟΥΒ ΕΝΑ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΟΥ ΙΛΑΣΤΗΡΙΟΥ ΤΟ ΕΝ ΚΑΙ ΧΕΡΟΥΒ ΕΝΑ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΟΥ ΙΛΑΣΤΗΡΙΟΥ ΤΟ ΔΕΥΤΕΡΟΝ,

ΕΞ. 38,8 ΣΚΙΑΖΟΝΤΑ ΤΑΙΣ ΠΤΕΡΥΞΙΝ ΑΥΤΩΝ ΕΠΙ ΤΟ ΙΛΑΣΤΗΡΙΟΝ.

ΕΞ. 38,9 ΚΑΙ ΕΠΟΙΗΣΕ ΤΗΝ ΤΡΑΠΕΖΑΝ ΤΗΝ ΠΡΟΚΕΙΜΕΝΗΝ ΕΚ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ·

ΕΞ. 38,10 ΚΑΙ ΕΧΩΝΕΥΣΕΝ ΑΥΤΗ ΤΕΣΣΑΡΑΣ ΔΑΚΤΥΛΙΟΥΣ, ΔΥΟ ΕΠΙ ΤΟΥ ΚΛΙΤΟΥΣ ΤΟΥ ΕΝΟΣ ΚΑΙ ΔΥΟ ΕΠΙ ΤΟΥ ΚΛΙΤΟΥΣ ΤΟΥ ΔΕΥΤΕΡΟΥ, ΕΥΡΕΙΣ ΩΣΤΕ ΑΙΡΕΙΝ ΤΟΙΣ ΔΙΩΣΤΗΡΣΙΝ ΕΝ ΑΥΤΟΙΣ.

ΕΞ. 38,11 ΚΑΙ ΤΟΥΣ ΔΙΩΣΤΗΡΑΣ ΤΗΣ ΚΙΒΩΤΟΥ ΚΑΙ ΤΗΣ ΤΡΑΠΕΖΗΣ ΕΠΟΙΗΣΕ ΚΑΙ ΚΑΤΕΧΡΥΣΩΣΕΝ ΑΥΤΟΥΣ ΧΡΥΣΙΩ.

ΕΞ. 38,12 ΚΑΙ ΕΠΟΙΗΣΕ ΤΑ ΣΚΕΥΗ ΤΗΣ ΤΡΑΠΕΖΗΣ, ΤΑ ΤΕ ΤΡΥΒΛΙΑ ΚΑΙ ΤΑΣ ΘΥΪΣΚΑΣ ΚΑΙ ΤΟΥΣ ΚΥΑΘΟΥΣ ΚΑΙ ΤΑ ΣΠΟΝΔΕΙΑ, ΕΝ ΟΙΣ ΣΠΕΙΣΕΙ ΕΝ ΑΥΤΟΙΣ, ΧΡΥΣΑ.

ΕΞ. 38,13 ΚΑΙ ΕΠΟΙΗΣΕ ΤΗΝ ΛΥΧΝΙΑΝ, Η ΦΩΤΙΖΕΙ, ΧΡΥΣΗΝ,

ΕΞ. 38,14 ΣΤΕΡΕΑΝ ΤΟΝ ΚΑΥΛΟΝ, ΚΑΙ ΤΟΥΣ ΚΑΛΑΜΙΣΚΟΥΣ ΕΞ ΑΜΦΟΤΕΡΩΝ ΤΩΝ ΜΕΡΩΝ ΑΥΤΗΣ·

ΕΞ. 38,15 ΕΚ ΤΩΝ ΚΑΛΑΜΙΣΚΩΝ ΑΥΤΗΣ ΟΙ ΒΛΑΣΤΟΙ ΕΞΕΧΟΝΤΕΣ, ΤΡΕΙΣ ΕΚ ΤΟΥΤΟΥ, ΚΑΙ ΤΡΕΙΣ ΕΚ ΤΟΥΤΟΥ, ΕΞΙΣΟΥΜΕΝΟΙ ΑΛΛΗΛΟΙΣ·

ΕΞ. 38,16 ΚΑΙ ΤΑ ΛΑΜΠΑΔΙΑ ΑΥΤΩΝ, Α ΕΣΤΙΝ ΕΠΙ ΤΩΝ ΑΚΡΩΝ, ΚΑΡΥΩΤΑ ΕΞ ΑΥΤΩΝ· ΚΑΙ ΤΑ ΕΝΘΕΜΙΑ ΕΞ ΑΥΤΩΝ, ΙΝΑ ΩΣΙΝ ΟΙ ΛΥΧΝΟΙ ΕΠ' ΑΥΤΩΝ, ΚΑΙ ΤΟ ΕΝΘΕΜΙΟΝ ΤΟ ΕΒΔΟΜΟΝ, ΤΟ ΕΠ' ΑΚΡΟΥ ΤΟΥ ΛΑΜΠΑΔΙΟΥ, ΕΠΙ ΤΗΣ ΚΟΡΥΦΗΣ ΑΝΩΘΕΝ, ΣΤΕΡΕΟΝ ΟΛΟΝ ΧΡΥΣΟΥΝ·

ΕΞ. 38,17 ΚΑΙ ΕΠΤΑ ΛΥΧΝΟΥΣ ΕΠ' ΑΥΤΗΣ ΧΡΥΣΟΥΣ ΚΑΙ ΤΑΣ ΛΑΒΙΔΑΣ ΑΥΤΗΣ ΧΡΥΣΑΣ ΚΑΙ ΤΑΣ ΕΠΑΡΥΣΤΡΙΔΑΣ ΑΥΤΩΝ ΧΡΥΣΑΣ. (ΜΑΣ. ΛΣΤ 34-36)

ΕΞ. 38,18 ΟΥΤΟΣ ΠΕΡΙΗΡΓΥΡΩΣΕ ΤΟΥΣ ΣΤΥΛΟΥΣ ΚΑΙ ΕΧΩΝΕΥΣΕ ΤΩ ΣΤΥΛΩ ΔΑΚΤΥΛΙΟΥΣ ΧΡΥΣΟΥΣ ΚΑΙ ΕΧΡΥΣΩΣΕ ΤΟΥΣ ΜΟΧΛΟΥΣ ΧΡΥΣΙΩ ΚΑΙ ΚΑΤΕΧΡΥΣΩΣΕ ΤΟΥΣ ΣΤΥΛΟΥΣ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ ΧΡΥΣΙΩ ΚΑΙ ΕΠΟΙΗΣΕ ΤΑΣ ΑΓΚΥΛΑΣ ΧΡΥΣΑΣ.

ΕΞ. 38,19 ΟΥΤΟΣ ΕΠΟΙΗΣΕ ΚΑΙ ΤΟΥΣ ΚΡΙΚΟΥΣ ΤΗΣ ΣΚΗΝΗΣ ΧΡΥΣΟΥΣ ΚΑΙ ΤΟΥΣ ΚΡΙΚΟΥΣ ΤΗΣ ΑΥΛΗΣ ΚΑΙ ΚΡΙΚΟΥΣ ΕΙΣ ΤΟ ΕΚΤΕΙΝΕΙΝ ΤΟ ΚΑΤΑΚΑΛΥΜΜΑ ΑΝΩΘΕΝ ΧΑΛΚΟΥΣ.

ΕΞ. 38,20 ΟΥΤΟΣ ΕΧΩΝΕΥΣΕ ΤΑΣ ΚΕΦΑΛΙΔΑΣ ΤΑΣ ΑΡΓΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΤΑΣ ΚΕΦΑΛΙΔΑΣ ΤΑΣ ΧΑΛΚΑΣ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΤΗΝ ΠΥΛΗΝ ΤΗΣ ΑΥΛΗΣ ΚΑΙ ΑΓΚΥΛΑΣ ΕΠΟΙΗΣΕ ΤΟΙΣ ΣΤΥΛΟΙΣ ΑΡΓΥΡΑΣ ΕΠΙ ΤΩΝ ΣΤΥΛΩΝ· ΟΥΤΟΣ ΠΕΡΙΗΡΓΥΡΩΣΕΝ ΑΥΤΑΣ. (ΜΑΣ. ΛΗ 20)

ΕΞ. 38,21 ΟΥΤΟΣ ΕΠΟΙΗΣΕ ΤΟΥΣ ΠΑΣΣΑΛΟΥΣ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΤΟΥΣ ΠΑΣΣΑΛΟΥΣ ΤΗΣ ΑΥΛΗΣ ΧΑΛΚΟΥΣ.

ΕΞ. 38,22 ΟΥΤΟΣ ΕΠΟΙΗΣΕ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΧΑΛΚΟΥΝ ΕΚ ΤΩΝ ΠΥΡΕΙΩΝ ΤΩΝ ΧΑΛΚΩΝ, Α ΗΣΑΝ ΤΟΙΣ ΑΝΔΡΑΣΙ ΤΟΙΣ ΚΑΤΑΣΤΑΣΙΑΣΑΣΙ ΜΕΤΑ ΤΗΣ ΚΟΡΕ ΣΥΝΑΓΩΓΗΣ.

ΕΞ. 38,23 ΟΥΤΟΣ ΕΠΟΙΗΣΕ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΤΟ ΠΥΡΕΙΟΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΒΑΣΙΝ ΚΑΙ ΤΑΣ ΦΙΑΛΑΣ ΚΑΙ ΤΑΣ ΚΡΕΑΓΡΑΣ ΤΑΣ ΧΑΛΚΑΣ.

ΕΞ. 38,24 ΟΥΤΟΣ ΕΠΟΙΗΣΕ ΘΥΣΙΑΣΤΗΡΙΩ ΠΑΡΑΘΕΜΑ, ΕΡΓΟΝ ΔΙΚΤΥΩΤΟΝ ΚΑΤΩΘΕΝ ΤΟΥ ΠΥΡΕΙΟΥ ΥΠΟ ΑΥΤΟ ΕΩΣ ΤΟΥ ΗΜΙΣΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΕΠΕΘΗΚΕΝ ΑΥΤΩ ΤΕΣΣΑΡΑΣ ΔΑΚΤΥΛΙΟΥΣ ΕΚ ΤΩΝ ΤΕΣΣΑΡΩΝ ΜΕΡΩΝ ΤΟΥ ΠΑΡΑΘΕΜΑΤΟΣ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΧΑΛΚΟΥΣ, ΕΥΡΕΙΣ ΤΟΙΣ ΜΟΧΛΟΙΣ ΩΣΤΕ ΑΙΡΕΝ ΕΝ ΑΥΤΟΙΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ. (ΜΑΣ. ΛΖ 29)

ΕΞ. 38,25 ΟΥΤΟΣ ΕΠΟΙΗΣΕ ΤΟ ΕΛΑΙΟΝ ΤΗΣ ΧΡΙΣΕΩΣ ΤΟ ΑΓΙΟΝ ΚΑΙ ΤΗΝ ΣΥΝΘΕΣΙΝ ΤΟΥ ΘΥΜΙΑΜΑΤΟΣ, ΚΑΘΑΡΟΝ ΕΡΓΟΝ ΜΥΡΕΨΟΥ. (ΜΑΣ. ΛΗ 8)

ΕΞ. 38,26 ΟΥΤΟΣ ΕΠΟΙΗΣΕ ΤΟΝ ΛΟΥΤΗΡΑ ΤΟΝ ΧΑΛΚΟΥΝ ΚΑΙ ΤΗΝ ΒΑΣΙΝ ΑΥΤΟΥ ΧΑΛΚΗΝ ΕΚ ΤΩΝ ΚΑΤΟΠΤΡΩΝ ΤΩΝ ΝΗΣΤΕΥΣΑΣΩΝ, ΑΙ ΕΝΗΣΤΕΥΣΑΝ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΕΝ Η ΗΜΕΡΑ ΕΠΗΞΕΝ ΑΥΤΗΝ· (ΜΑΣ. Μ 30-31)

ΕΞ. 38,27 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟΝ ΛΟΥΤΗΡΑ, ΙΝΑ ΝΙΠΤΩΝΤΑΙ ΕΞ ΑΥΤΟΥ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΠΟΔΑΣ· ΕΙΣΠΟΡΕΥΟΜΕΝΩΝ ΑΥΤΩΝ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ Η ΟΤΑΝ ΠΡΟΣΠΟΡΕΥΩΝΤΑΙ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΛΕΙΤΟΥΡΓΕΙΝ, ΕΝΙΠΤΟΝΤΟ ΕΞ ΑΥΤΟΥ, ΚΑΘΑΠΕΡ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΕΞΟΔΟΣ 39 (ΜΑΣ. 38,24)

ΕΞ. 39,1 ΠΑΝ ΤΟ ΧΡΥΣΙΟΝ, Ο ΚΑΤΕΙΡΓΑΣΘΗ ΕΙΣ ΤΑ ΕΡΓΑ ΚΑΤΑ ΠΑΣΑΝ ΤΗΝ ΕΡΓΑΣΙΑΝ ΤΩΝ ΑΓΙΩΝ, ΕΓΕΝΕΤΟ ΧΡΥΣΙΟΥ ΤΟΥ ΤΗΣ ΑΠΑΡΧΗΣ, ΕΝΝΕΑ ΚΑΙ ΕΙΚΟΣΙ ΤΑΛΑΝΤΑ ΚΑΙ ΕΠΤΑΚΟΣΙΟΙ ΕΙΚΟΣΙ ΣΙΚΛΟΙ ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ·

ΕΞ. 39,2 ΚΑΙ ΑΡΓΥΡΙΟΥ ΑΦΑΙΡΕΜΑ ΠΑΡΑ ΤΩΝ ΕΠΕΣΚΕΜΜΕΝΩΝ ΑΝΔΡΩΝ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΕΚΑΤΟΝ ΤΑΛΑΝΤΑ ΚΑΙ ΧΙΛΙΟΙ ΕΠΤΑΚΟΣΙΟΙ ΕΒΔΟΜΗΚΟΝΤΑ ΠΕΝΤΕ ΣΙΚΛΟΙ, ΔΡΑΧΜΗ ΜΙΑ ΤΗ ΚΕΦΑΛΗ ΤΟ ΗΜΙΣΥ ΤΟΥ ΣΙΚΛΟΥ, ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ,

ΕΞ. 39,3 ΠΑΣ Ο ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΣ ΤΗΝ ΕΠΙΣΚΕΨΙΝ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ ΕΙΣ ΤΑΣ ΕΞΗΚΟΝΤΑ ΜΥΡΙΑΔΑΣ ΚΑΙ ΤΡΙΣΧΙΛΙΟΙ ΠΕΝΤΑΚΟΣΙΟΙ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ.

ΕΞ. 39,4 ΚΑΙ ΕΓΕΝΗΘΗ ΤΑ ΕΚΑΤΟΝ ΤΑΛΑΝΤΑ ΤΟΥ ΑΡΓΥΡΙΟΥ ΕΙΣ ΤΗΝ ΧΩΝΕΥΣΙΝ ΤΩΝ ΕΚΑΤΟΝ ΚΕΦΑΛΙΔΩΝ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΕΙΣ ΤΑΣ ΚΕΦΑΛΙΔΑΣ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ,

ΕΞ. 39,5 ΕΚΑΤΟΝ ΚΕΦΑΛΙΔΕΣ ΕΙΣ ΤΑ ΕΚΑΤΟΝ ΤΑΛΑΝΤΑ, ΤΑΛΑΝΤΟΝ ΤΗ ΚΕΦΑΛΙΔΙ.

ΕΞ. 39,6 ΚΑΙ ΤΟΥΣ ΧΙΛΙΟΥΣ ΕΠΤΑΚΟΣΙΟΥΣ ΕΒΔΟΜΗΚΟΝΤΑ ΠΕΝΤΕ ΣΙΚΛΟΥΣ ΕΠΟΙΗΣΕΝ ΕΙΣ ΤΑΣ ΑΓΚΥΛΑΣ ΤΟΙΣ ΣΤΥΛΟΙΣ, ΚΑΙ ΚΑΤΕΧΡΥΣΩΣΕ ΤΑΣ ΚΕΦΑΛΙΔΑΣ ΑΥΤΩΝ ΚΑΙ ΚΑΤΕΚΟΣΜΗΣΕΝ ΑΥΤΟΥΣ.

ΕΞ. 39,7 ΚΑΙ Ο ΧΑΛΚΟΣ ΤΟΥ ΑΦΑΙΡΕΜΑΤΟΣ ΕΒΔΟΜΗΚΟΝΤΑ ΤΑΛΑΝΤΑ ΚΑΙ ΧΙΛΙΟΙ ΠΕΝΤΑΚΟΣΙΟΙ ΣΙΚΛΟΙ.

ΕΞ. 39,8 ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΞ ΑΥΤΟΥ ΤΑΣ ΒΑΣΕΙΣ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ

ΕΞ. 39,9 ΚΑΙ ΤΑΣ ΒΑΣΕΙΣ ΤΗΣ ΑΥΛΗΣ ΚΥΚΛΩ ΚΑΙ ΤΑΣ ΒΑΣΕΙΣ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΑΥΛΗΣ ΚΑΙ ΤΟΥΣ ΠΑΣΣΑΛΟΥΣ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΤΟΥΣ ΠΑΣΣΑΛΟΥΣ ΤΗΣ ΑΥΛΗΣ ΚΥΚΛΩ

ΕΞ. 39,10 ΚΑΙ ΤΟ ΠΑΡΑΘΕΜΑ ΤΟ ΧΑΛΚΟΥΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑΛΕΙΑ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ. (ΜΑΣ. ΛΘ 32)

ΕΞ. 39,11 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ.

ΕΞ. 39,12 ΤΟ ΔΕ ΛΟΙΠΟΝ ΧΡΥΣΙΟΝ ΤΟΥ ΑΦΑΙΡΕΜΑΤΟΣ ΕΠΟΙΗΣΑΝ ΣΚΕΥΗ ΕΙΣ ΤΟ ΛΕΙΤΟΥΡΓΕΙΝ ΕΝ ΑΥΤΟΙΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΕΞ. 39,13 ΚΑΙ ΤΗΝ ΚΑΤΑΛΕΙΦΘΕΙΣΑΝ ΥΑΚΙΝΘΟΝ ΚΑΙ ΠΟΡΦΥΡΑΝ ΚΑΙ ΤΟ ΚΟΚΚΙΝΟΝ ΕΠΟΙΗΣΑΝ ΣΤΟΛΑΣ ΛΕΙΤΟΥΡΓΙΚΑΣ ΑΑΡΩΝ, ΩΣΤΕ ΛΕΙΤΟΥΡΓΕΙΝ ΕΝ ΑΥΤΑΙΣ ΕΝ ΤΩ ΑΓΙΩ.

ΕΞ. 39,14 ΚΑΙ ΗΝΕΓΚΑΝ ΤΑΣ ΣΤΟΛΑΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΤΗΝ ΣΚΗΝΗΝ ΚΑΙ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ ΚΑΙ ΤΑΣ ΒΑΣΕΙΣ ΚΑΙ ΤΟΥΣ ΜΟΧΛΟΥΣ ΑΥΤΗΣ ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ

ΕΞ. 39,15 ΚΑΙ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΑΙ ΤΟΥΣ ΔΙΩΣΤΗΡΑΣ ΑΥΤΗΣ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ

ΕΞ. 39,16 ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΤΗΣ ΧΡΙΣΕΩΣ ΚΑΙ ΤΟ ΘΥΜΙΑΜΑ ΤΗΣ ΣΥΝΘΕΣΕΩΣ ΚΑΙ ΤΗΝ ΛΥΧΝΙΑΝ ΤΗΝ ΚΑΘΑΡΑΝ

ΕΞ. 39,17 ΚΑΙ ΤΟΥΣ ΛΥΧΝΟΥΣ ΑΥΤΗΣ, ΛΥΧΝΟΥΣ ΤΗΣ ΚΑΥΣΕΩΣ, ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΤΟΥ ΦΩΤΟΣ

ΕΞ. 39,18 ΚΑΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΤΗΣ ΠΡΟΘΕΣΕΩΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ, ΚΑΙ ΤΟΥΣ ΑΡΤΟΥΣ ΤΟΥΣ ΠΡΟΚΕΙΜΕΝΟΥΣ,

ΕΞ. 39,19 ΚΑΙ ΤΑΣ ΣΤΟΛΑΣ ΤΟΥ ΑΓΙΟΥ, ΑΙ ΕΙΣΙΝ ΑΑΡΩΝ, ΚΑΙ ΤΑΣ ΣΤΟΛΑΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΙΕΡΑΤΕΙΑΝ

ΕΞ. 39,20 ΚΑΙ ΤΑ ΙΣΤΙΑ ΤΗΣ ΑΥΛΗΣ ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ ΚΑΙ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΑΥΛΗΣ,

ΕΞ. 39,21 ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑΛΕΙΑ ΑΥΤΗΣ, ΚΑΙ ΤΑΣ ΔΙΦΘΕΡΑΣ ΔΕΡΜΑΤΑ ΚΡΙΩΝ ΗΡΥΘΡΟΔΑΝΩΜΕΝΑ ΚΑΙ ΤΑ ΚΑΛΥΜΜΑΤΑ ΥΑΚΙΝΘΙΝΑ ΚΑΙ ΤΩΝ ΛΟΙΠΩΝ ΤΑ ΕΠΙΚΑΛΥΜΜΑΤΑ ΚΑΙ ΤΟΥΣ ΠΑΣΣΑΛΟΥΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑΛΕΙΑ ΤΑ ΕΙΣ ΤΑ ΕΡΓΑ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ·

ΕΞ. 39,22 ΟΣΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΑΣΑΝ ΤΗΝ ΑΠΟΣΚΕΥΗΝ.

ΕΞ. 39,23 ΚΑΙ ΕΙΔΕ ΜΩΥΣΗΣ ΠΑΝΤΑ ΤΑ ΕΡΓΑ, ΚΑΙ ΗΣΑΝ ΠΕΠΟΙΗΚΟΤΕΣ ΑΥΤΑ ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ ΑΥΤΑ· ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ ΜΩΥΣΗΣ.

ΕΞΟΔΟΣ 40

ΕΞ. 40,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΕΞ. 40,2 ΕΝ ΗΜΕΡΑ ΜΙΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ ΝΟΥΜΗΝΙΑ ΣΤΗΣΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ

ΕΞ. 40,3 ΚΑΙ ΘΗΣΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΣΚΕΠΑΣΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ ΤΩ ΚΑΤΑΠΕΤΑΣΜΑΤΙ

ΕΞ. 40,4 ΚΑΙ ΕΙΣΟΙΣΕΙΣ ΤΗΝ ΤΡΑΠΕΖΑΝ ΚΑΙ ΠΡΟΘΗΣΕΙΣ ΤΗΝ ΠΡΟΘΕΣΙΝ ΑΥΤΗΣ ΚΑΙ ΕΙΣΟΙΣΕΙΣ ΤΗΝ ΛΥΧΝΙΑΝ ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΤΟΥΣ ΛΥΧΝΟΥΣ ΑΥΤΗΣ.

ΕΞ. 40,5 ΚΑΙ ΘΗΣΕΙΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΧΡΥΣΟΥΝ ΕΙΣ ΤΟ ΘΥΜΙΑΝ ΕΝΑΝΤΙΟΝ ΤΗΣ ΚΙΒΩΤΟΥ ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΚΑΛΥΜΜΑ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ

ΕΞ. 40,6 ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩΝ ΚΑΡΠΩΜΑΤΩΝ ΘΗΣΕΙΣ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΠΕΡΙΘΗΣΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΥΤΗΣ ΑΓΙΑΣΕΙΣ ΚΥΚΛΩ.

ΕΞ. 40,7 ΚΑΙ ΛΗΨΗ ΤΟ ΕΛΑΙΟΝ ΤΟΥ ΧΡΙΣΜΑΤΟΣ ΚΑΙ ΧΡΙΣΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΑΥΤΗ ΚΑΙ ΑΓΙΑΣΕΙΣ ΑΥΤΗΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ ΚΑΙ ΕΣΤΑΙ ΑΓΙΑ.

ΕΞ. 40,8 ΚΑΙ ΧΡΙΣΕΙΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩΝ ΚΑΡΠΩΜΑΤΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ.

ΕΞ. 40,9 ΚΑΙ ΑΓΙΑΣΕΙΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ, ΚΑΙ ΕΣΤΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΑΓΙΟΝ ΤΩΝ ΑΓΙΩΝ.

ΕΞ. 40,10 ΚΑΙ ΠΡΟΣΑΞΕΙΣ ΑΑΡΩΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΕΠΙ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΛΟΥΣΕΙΣ ΑΥΤΟΥΣ ΥΔΑΤΙ

ΕΞ. 40,11 ΚΑΙ ΕΝΔΥΣΕΙΣ ΑΑΡΩΝ ΤΑΣ ΣΤΟΛΑΣ ΤΑΣ ΑΓΙΑΣ ΚΑΙ ΧΡΙΣΕΙΣ ΑΥΤΟΝ ΚΑΙ ΑΓΙΑΣΕΙΣ ΑΥΤΟΝ, ΚΑΙ ΙΕΡΑΤΕΥΣΕΙ ΜΟΙ·

ΕΞ. 40,12 ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΠΡΟΣΑΞΕΙΣ ΚΑΙ ΕΝΔΥΣΕΙΣ ΑΥΤΟΥΣ ΧΙΤΩΝΑΣ

ΕΞ. 40,13 ΚΑΙ ΑΛΕΙΨΕΙΣ ΑΥΤΟΥΣ, ΟΝ ΤΡΟΠΟΝ ΗΛΕΙΨΑΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΩΝ, ΚΑΙ ΙΕΡΑΤΕΥΣΟΥΣΙ ΜΟΙ· ΚΑΙ ΕΣΤΑΙ ΩΣΤΕ ΕΙΝΑΙ ΑΥΤΟΙΣ ΧΡΙΣΜΑ ΙΕΡΑΤΕΙΑΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΑΥΤΩΝ.

ΕΞ. 40,14 ΚΑΙ ΕΠΟΙΗΣΕ ΜΩΥΣΗΣ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΚΥΡΙΟΣ, ΟΥΤΩΣ ΕΠΟΙΗΣΕ.

ΕΞ. 40,15 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΠΡΩΤΩ, ΤΩ ΔΕΥΤΕΡΩ ΕΤΕΙ, ΕΚΠΟΡΕΥΟΜΕΝΩΝ ΑΥΤΩΝ ΕΞ ΑΙΓΥΠΤΟΥ, ΝΟΥΜΗΝΙΑ ΕΣΤΑΘΗ Η ΣΚΗΝΗ·

ΕΞ. 40,16 ΚΑΙ ΕΣΤΗΣΕ ΜΩΥΣΗΣ ΤΗΝ ΣΚΗΝΗΝ, ΚΑΙ ΕΠΕΘΗΚΕ ΤΑΣ ΚΕΦΑΛΙΔΑΣ ΚΑΙ ΔΙΕΝΕΒΑΛΕ ΤΟΥΣ ΜΟΧΛΟΥΣ ΚΑΙ ΕΣΤΗΣΕ ΤΟΥΣ ΣΤΥΛΟΥΣ

ΕΞ. 40,17 ΚΑΙ ΕΞΕΤΕΙΝΕ ΤΑΣ ΑΥΛΑΙΑΣ ΕΠΙ ΤΗΝ ΣΚΗΝΗΝ, ΚΑΙ ΕΠΕΘΗΚΕ ΤΟ ΚΑΤΑΚΑΛΥΜΜΑ ΤΗΣ ΣΚΗΝΗΣ ΕΠ' ΑΥΤΗΝ ΑΝΩΘΕΝ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΕΞ. 40,18 ΚΑΙ ΛΑΒΩΝ ΤΑ ΜΑΡΤΥΡΙΑ ΕΝΕΒΑΛΕΝ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ ΚΑΙ ΥΠΕΘΗΚΕ ΤΟΥΣ ΔΙΩΣΤΗΡΑΣ ΥΠΟ ΤΗΝ ΚΙΒΩΤΟΝ

ΕΞ. 40,19 ΚΑΙ ΕΙΣΗΝΕΓΚΕ ΤΗΝ ΚΙΒΩΤΟΝ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ, ΚΑΙ ΕΠΕΘΗΚΕ ΤΟ ΚΑΤΑΚΑΛΥΜΜΑ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ ΚΑΙ ΕΣΚΕΠΑΣΕ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΕΞ. 40,20 ΚΑΙ ΕΠΕΘΗΚΕ ΤΗΝ ΤΡΑΠΕΖΑΝ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΠΙ ΤΟ ΚΛΙΤΟΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΤΟ ΠΡΟΣ ΒΟΡΡΑΝ, ΕΞΩΘΕΝ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ ΤΗΣ ΣΚΗΝΗΣ,

ΕΞ. 40,21 ΚΑΙ ΠΡΟΕΘΗΚΕΝ ΕΠ' ΑΥΤΗΣ ΑΡΤΟΥΣ ΤΗΣ ΠΡΟΘΕΣΕΩΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΕΞ. 40,22 ΚΑΙ ΕΘΗΚΕ ΤΗΝ ΛΥΧΝΙΑΝ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΙΣ ΤΟ ΚΛΙΤΟΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟ ΠΡΟΣ ΝΟΤΟΝ

ΕΞ. 40,23 ΚΑΙ ΕΠΕΘΗΚΕ ΤΟΥΣ ΛΥΧΝΟΥΣ ΑΥΤΗΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΕΞ. 40,24 ΚΑΙ ΕΘΗΚΕ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΧΡΥΣΟΥΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΑΠΕΝΑΝΤΙ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ

ΕΞ. 40,25 ΚΑΙ ΕΘΥΜΙΑΣΕΝ ΕΠ' ΑΥΤΟΥ ΘΥΜΙΑΜΑ ΤΗΣ ΣΥΝΘΕΣΕΩΣ, ΚΑΘΑΠΕΡ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΕΞ. 40,26 ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩΝ ΚΑΡΠΩΜΑΤΩΝ ΕΘΗΚΕ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ

ΕΞ. 40,27 ΚΑΙ ΕΣΤΗΣΕ ΤΗΝ ΑΥΛΗΝ ΚΥΚΛΩ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ. ΚΑΙ ΣΥΝΕΤΕΛΕΣΕ ΜΩΥΣΗΣ ΠΑΝΤΑ ΤΑ ΕΡΓΑ.

ΕΞ. 40,28 ΚΑΙ ΕΚΑΛΥΨΕΝ Η ΝΕΦΕΛΗ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΔΟΞΗΣ ΚΥΡΙΟΥ ΕΠΛΗΣΘΗ Η ΣΚΗΝΗ·

ΕΞ. 40,29 ΚΑΙ ΟΥΚ ΗΔΥΝΑΣΘΗ ΜΩΥΣΗΣ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΟΤΙ ΕΠΕΣΚΙΑΖΕΝ ΕΠ' ΑΥΤΗΝ Η ΝΕΦΕΛΗ ΚΑΙ ΔΟΞΗΣ ΚΥΡΙΟΥ ΕΝΕΠΛΗΣΘΗ Η ΣΚΗΝΗ.

ΕΞ. 40,30 ΗΝΙΚΑ Δ' ΑΝ ΑΝΕΒΗ Η ΝΕΦΕΛΗ ΑΠΟ ΤΗΣ ΣΚΗΝΗΣ, ΑΝΕΖΕΥΓΝΥΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΣΥΝ ΤΗ ΑΠΑΡΤΙΑ ΑΥΤΩΝ·

ΕΞ. 40,31 ΕΙ ΔΕ ΜΗ ΑΝΕΒΗ Η ΝΕΦΕΛΗ, ΟΥΚ ΑΝΕΖΕΥΓΝΥΣΑΝ ΕΩΣ ΗΜΕΡΑΣ, ΗΣ ΑΝΕΒΗ Η ΝΕΦΕΛΗ·

ΕΞ. 40,32 ΝΕΦΕΛΗ ΓΑΡ ΗΝ ΕΠΙ ΤΗΣ ΣΚΗΝΗΣ ΗΜΕΡΑΣ ΚΑΙ ΠΥΡ ΗΝ ΕΠ' ΑΥΤΗΣ ΝΥΚΤΟΣ ΕΝΑΝΤΙΟΝ ΠΑΝΤΟΣ ΙΣΡΑΗΛ, ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΑΝΑΖΥΓΑΙΣ ΑΥΤΩΝ.


03) ΛΕΥΙΤΙΚΟΝ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΛΕΥΙΤΙΚΟΝ

ΛΕΥΙΤΙΚΟΝ 1

ΛΕΥ. 1,1 ΚΑΙ ΑΝΕΚΑΛΕΣΕ ΜΩΥΣΗΝ, ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΑΥΤΩ ΕΚ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΛΕΓΩΝ·

ΛΕΥ. 1,2 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΝΘΡΩΠΟΣ ΕΞ ΥΜΩΝ ΕΑΝ ΠΡΟΣΑΓΑΓΗ ΔΩΡΑ ΤΩ ΚΥΡΙΩ, ΑΠΟ ΤΩΝ ΚΤΗΝΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΒΟΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΠΡΟΒΑΤΩΝ ΠΡΟΣΟΙΣΕΤΕ ΤΑ ΔΩΡΑ ΥΜΩΝ.

ΛΕΥ. 1,3 ΕΑΝ ΟΛΟΚΑΥΤΩΜΑ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΕΚ ΤΩΝ ΒΟΩΝ, ΑΡΣΕΝ ΑΜΩΜΟΝ ΠΡΟΣΑΞΕΙ· ΠΡΟΣ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΠΡΟΣΟΙΣΕΙ ΑΥΤΟ ΔΕΚΤΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ.

ΛΕΥ. 1,4 ΚΑΙ ΕΠΙΘΗΣΕΙ ΤΗΝ ΧΕΙΡΑ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΚΑΡΠΩΜΑΤΟΣ, ΔΕΚΤΟΝ ΑΥΤΩ ΕΞΙΛΑΣΑΣΘΑΙ ΠΕΡΙ ΑΥΤΟΥ.

ΛΕΥ. 1,5 ΚΑΙ ΣΦΑΞΟΥΣΙ ΤΟΝ ΜΟΣΧΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΠΡΟΣΟΙΣΟΥΣΙΝ ΟΙ ΥΙΟΙ ΑΑΡΩΝ ΟΙ ΙΕΡΕΙΣ ΤΟ ΑΙΜΑ, ΚΑΙ ΠΡΟΣΧΕΟΥΣΙ ΤΟ ΑΙΜΑ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΚΛΩ ΤΟ ΕΠΙ ΤΩΝ ΘΥΡΩΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΛΕΥ. 1,6 ΚΑΙ ΕΚΔΕΙΡΑΝΤΕΣ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΜΕΛΙΟΥΣΙΝ ΑΥΤΟ ΚΑΤΑ ΜΕΛΗ,

ΛΕΥ. 1,7 ΚΑΙ ΕΠΙΘΗΣΟΥΣΙΝ ΟΙ ΥΙΟΙ ΑΑΡΩΝ ΟΙ ΙΕΡΕΙΣ ΠΥΡ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΕΠΙΣΤΟΙΒΑΣΟΥΣΙ ΞΥΛΑ ΕΠΙ ΤΟ ΠΥΡ.

ΛΕΥ. 1,8 ΚΑΙ ΕΠΙΣΤΟΙΒΑΣΟΥΣΙΝ ΟΙ ΥΙΟΙ ΑΑΡΩΝ ΟΙ ΙΕΡΕΙΣ ΤΑ ΔΙΧΟΤΟΜΗΜΑΤΑ ΚΑΙ ΤΗΝ ΚΕΦΑΛΗΝ ΚΑΙ ΤΟ ΣΤΕΑΡ ΕΠΙ ΤΑ ΞΥΛΑ ΤΑ ΕΠΙ ΤΟΥ ΠΥΡΟΣ ΤΑ ΟΝΤΑ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ,

ΛΕΥ. 1,9 ΤΑ ΔΕ ΕΓΚΟΙΛΙΑ ΚΑΙ ΤΟΥΣ ΠΟΔΑΣ ΠΛΥΝΟΥΣΙΝ ΥΔΑΤΙ, ΚΑΙ ΕΠΙΘΗΣΟΥΣΙΝ ΟΙ ΙΕΡΕΙΣ ΤΑ ΠΑΝΤΑ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ· ΚΑΡΠΩΜΑ ΕΣΤΙ, ΘΥΣΙΑ, ΟΣΜΗ ΕΥΩΔΙΑΣ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 1,10 ΕΑΝ ΔΕ ΑΠΟ ΤΩΝ ΠΡΟΒΑΤΩΝ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΤΩ ΚΥΡΙΩ, ΑΠΟ ΤΕ ΤΩΝ ΑΡΝΩΝ ΚΑΙ ΤΩΝ ΕΡΙΦΩΝ, ΕΙΣ ΟΛΟΚΑΥΤΩΜΑΤΑ, ΑΡΣΕΝ ΑΜΩΜΟΝ ΠΡΟΣΑΞΕΙ ΑΥΤΟ ΚΑΙ ΕΠΙΘΗΣΕΙ ΤΗΝ ΧΕΙΡΑ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ.

ΛΕΥ. 1,11 ΚΑΙ ΣΦΑΞΟΥΣΙΝ ΑΥΤΟ ΕΚ ΠΛΑΓΙΩΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΠΡΟΣ ΒΟΡΡΑΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΠΡΟΣΧΕΟΥΣΙΝ ΟΙ ΥΙΟΙ ΑΑΡΩΝ ΟΙ ΙΕΡΕΙΣ ΤΟ ΑΙΜΑ ΑΥΤΟΥ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΚΛΩ.

ΛΕΥ. 1,12 ΚΑΙ ΔΙΕΛΟΥΣΙΝ ΑΥΤΟ ΚΑΤΑ ΜΕΛΗ ΚΑΙ ΤΗΝ ΚΕΦΑΛΗΝ ΚΑΙ ΤΟ ΣΤΕΑΡ, ΚΑΙ ΕΠΙΣΤΟΙΒΑΣΟΥΣΙΝ ΟΙ ΙΕΡΕΙΣ ΑΥΤΑ ΕΠΙ ΤΑ ΞΥΛΑ ΤΑ ΕΠΙ ΤΟΥ ΠΥΡΟΣ ΤΑ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ.

ΛΕΥ. 1,13 ΚΑΙ ΤΑ ΕΓΚΟΙΛΙΑ ΚΑΙ ΤΟΥΣ ΠΟΔΑΣ ΠΛΥΝΟΥΣΙΝ ΥΔΑΤΙ. ΚΑΙ ΠΡΟΣΟΙΣΕΙ Ο ΙΕΡΕΥΣ ΤΑ ΠΑΝΤΑ ΚΑΙ ΕΠΙΘΗΣΕΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ· ΚΑΡΠΩΜΑ ΕΣΤΙ, ΘΥΣΙΑ, ΟΣΜΗ ΕΥΩΔΙΑΣ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 1,14 ΕΑΝ ΔΕ ΑΠΟ ΤΩΝ ΠΕΤΕΙΝΩΝ ΚΑΡΠΩΜΑ ΠΡΟΣΦΕΡΗ ΔΩΡΟΝ ΑΥΤΟΥ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΠΡΟΣΟΙΣΕΙ ΑΠΟ ΤΩΝ ΤΡΥΓΟΝΩΝ, Η ΑΠΟ ΤΩΝ ΠΕΡΙΣΤΕΡΩΝ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ.

ΛΕΥ. 1,15 ΚΑΙ ΠΡΟΣΟΙΣΕΙ ΑΥΤΟ Ο ΙΕΡΕΥΣ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΑΠΟΚΝΙΣΕΙ ΤΗΝ ΚΕΦΑΛΗΝ, ΚΑΙ ΕΠΙΘΗΣΕΙ Ο ΙΕΡΕΥΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΣΤΡΑΓΓΙΕΙ ΤΟ ΑΙΜΑ ΠΡΟΣ ΤΗΝ ΒΑΣΙΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ.

ΛΕΥ. 1,16 ΚΑΙ ΑΦΕΛΕΙ ΤΟΝ ΠΡΟΛΟΒΟΝ ΣΥΝ ΤΟΙΣ ΠΤΕΡΟΙΣ ΚΑΙ ΕΚΒΑΛΕΙ ΑΥΤΟ ΠΑΡΑ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΤΑ ΑΝΑΤΟΛΑΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΗΣ ΣΠΟΔΟΥ.

ΛΕΥ. 1,17 ΚΑΙ ΕΚΚΛΑΣΕΙ ΑΥΤΟ ΕΚ ΤΩΝ ΠΤΕΡΥΓΩΝ ΚΑΙ ΟΥ ΔΙΕΛΕΙ, ΚΑΙ ΕΠΙΘΗΣΕΙ ΑΥΤΟ Ο ΙΕΡΕΥΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ, ΕΠΙ ΤΑ ΞΥΛΑ ΤΑ ΕΠΙ ΤΟΥ ΠΥΡΟΣ· ΚΑΡΠΩΜΑ ΕΣΤΙ, ΘΥΣΙΑ, ΟΣΜΗ ΕΥΩΔΙΑΣ ΤΩ ΚΥΡΙΩ.

ΛΕΥΙΤΙΚΟΝ 2

ΛΕΥ. 2,1 ΕΑΝ ΔΕ ΨΥΧΗ ΠΡΟΣΦΕΡΗ ΔΩΡΟΝ ΘΥΣΙΑΝ ΤΩ ΚΥΡΙΩ, ΣΕΜΙΔΑΛΙΣ ΕΣΤΑΙ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΠΙΧΕΕΙ ΕΠ' ΑΥΤΟ ΕΛΑΙΟΝ ΚΑΙ ΕΠΙΘΗΣΕΙ ΕΠ' ΑΥΤΟ ΛΙΒΑΝΟΝ· ΘΥΣΙΑ ΕΣΤΙ.

ΛΕΥ. 2,2 ΚΑΙ ΟΙΣΕΙ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΑΑΡΩΝ ΤΟΥΣ ΙΕΡΕΙΣ, ΚΑΙ ΔΡΑΞΑΜΕΝΟΣ ΑΠ' ΑΥΤΗΣ ΠΛΗΡΗ ΤΗΝ ΔΡΑΚΑ ΑΠΟ ΤΗΣ ΣΕΜΙΔΑΛΕΩΣ ΣΥΝ ΤΩ ΕΛΑΙΩ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΙΒΑΝΟΝ ΑΥΤΗΣ, ΚΑΙ ΕΠΙΘΗΣΕΙ Ο ΙΕΡΕΥΣ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΗΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ· ΘΥΣΙΑ, ΟΣΜΗ ΕΥΩΔΙΑΣ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 2,3 ΚΑΙ ΤΟ ΛΟΙΠΟΝ ΑΠΟ ΤΗΣ ΘΥΣΙΑΣ ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ· ΑΓΙΟΝ ΤΩΝ ΑΓΙΩΝ ΑΠΟ ΤΩΝ ΘΥΣΙΩΝ ΚΥΡΙΟΥ.

ΛΕΥ. 2,4 ΕΑΝ ΔΕ ΠΡΟΣΦΕΡΗ ΔΩΡΟΝ ΘΥΣΙΑΝ ΠΕΠΕΜΜΕΝΗΝ ΕΝ ΚΛΙΒΑΝΩ, ΔΩΡΟΝ ΚΥΡΙΩ ΕΚ ΣΕΜΙΔΑΛΕΩΣ, ΑΡΤΟΥΣ ΑΖΥΜΟΥΣ ΠΕΦΥΡΑΜΕΝΟΥΣ ΕΝ ΕΛΑΙΩ ΚΑΙ ΛΑΓΑΝΑ ΑΖΥΜΑ ΔΙΑΚΕΧΡΙΣΜΕΝΑ ΕΝ ΕΛΑΙΩ.

ΛΕΥ. 2,5 ΕΑΝ ΔΕ ΘΥΣΙΑ ΑΠΟ ΤΗΓΑΝΟΥ ΤΟ ΔΩΡΟΝ ΣΟΥ, ΣΕΜΙΔΑΛΙΣ ΠΕΦΥΡΑΜΕΝΗ ΕΝ ΕΛΑΙΩ, ΑΖΥΜΑ ΕΣΤΙ.

ΛΕΥ. 2,6 ΚΑΙ ΔΙΑΘΡΥΨΕΙΣ ΑΥΤΑ ΚΛΑΣΜΑΤΑ, ΚΑΙ ΕΠΙΧΕΕΙΣ ΕΠ' ΑΥΤΑ ΕΛΑΙΟΝ. ΘΥΣΙΑ ΕΣΤΙ ΚΥΡΙΩ.

ΛΕΥ. 2,7 ΕΑΝ ΔΕ ΘΥΣΙΑ ΑΠΟ ΤΗΓΑΝΟΥ ΤΟ ΔΩΡΟΝ ΣΟΥ, ΣΕΜΙΔΑΛΙΣ ΕΝ ΕΛΑΙΩ ΠΟΙΗΘΗΣΕΤΑΙ.

ΛΕΥ. 2,8 ΚΑΙ ΠΡΟΣΟΙΣΕΙ ΤΗΝ ΘΥΣΙΑΝ, ΗΝ ΑΝ ΠΟΙΗΣΗ ΕΚ ΤΟΥΤΩΝ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΠΡΟΣΟΙΣΕΙ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ· ΚΑΙ ΠΡΟΣΕΓΓΙΣΑΣ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ

ΛΕΥ. 2,9 ΑΦΕΛΕΙ Ο ΙΕΡΕΥΣ ΑΠΟ ΤΗΣ ΘΥΣΙΑΣ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΗΣ, ΚΑΙ ΕΠΙΘΗΣΕΙ Ο ΙΕΡΕΥΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ· ΚΑΡΠΩΜΑ, ΟΣΜΗ ΕΥΩΔΙΑΣ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 2,10 ΤΟ ΔΕ ΚΑΤΑΛΕΙΦΘΕΝ ΑΠΟ ΤΗΣ ΘΥΣΙΑΣ, ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ· ΑΓΙΑ ΤΩΝ ΑΓΙΩΝ ΑΠΟ ΤΩΝ ΚΑΡΠΩΜΑΤΩΝ ΚΥΡΙΟΥ.

ΛΕΥ. 2,11 ΠΑΣΑΝ ΘΥΣΙΑΝ, ΗΝ ΑΝ ΠΡΟΣΦΕΡΗΤΕ ΚΥΡΙΩ, ΟΥ ΠΟΙΗΣΕΤΕ ΖΥΜΩΤΟΝ· ΠΑΣΑΝ ΓΑΡ ΖΥΜΗΝ ΚΑΙ ΠΑΝ ΜΕΛΙ ΟΥ ΠΡΟΣΟΙΣΕΤΕ ΑΠ' ΑΥΤΟΥ, ΚΑΡΠΩΣΑΙ ΚΥΡΙΩ.

ΛΕΥ. 2,12 ΔΩΡΟΝ ΑΠΑΡΧΗΣ ΠΡΟΣΟΙΣΕΤΕ ΑΥΤΑ ΚΥΡΙΩ, ΕΠΙ ΔΕ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΟΥΚ ΑΝΑΒΙΒΑΣΘΗΣΕΤΑΙ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ.

ΛΕΥ. 2,13 ΚΑΙ ΠΑΝ ΔΩΡΟΝ ΘΥΣΙΑΣ ΥΜΩΝ ΑΛΙ ΑΛΙΣΘΗΣΕΤΑΙ· ΟΥ ΔΙΑΠΑΥΣΑΤΕ ΑΛΑΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΑΠΟ ΘΥΣΙΑΣΜΑΤΩΝ ΥΜΩΝ, ΕΠΙ ΠΑΝΤΟΣ ΔΩΡΟΥ ΥΜΩΝ ΠΡΟΣΟΙΣΕΤΕ ΚΥΡΙΩ ΤΩ ΘΕΩ ΥΜΩΝ ΑΛΑΣ.

ΛΕΥ. 2,14 ΕΑΝ ΔΕ ΠΡΟΣΦΕΡΗΣ ΘΥΣΙΑΝ ΠΡΩΤΟΓΕΝΝΗΜΑΤΩΝ ΤΩ ΚΥΡΙΩ, ΝΕΑ ΠΕΦΡΥΓΜΕΝΑ ΧΙΔΡΑ ΕΡΙΚΤΑ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΠΡΟΣΟΙΣΕΙΣ ΤΗΝ ΘΥΣΙΑΝ ΤΩΝ ΠΡΩΤΟΓΕΝΝΗΜΑΤΩΝ

ΛΕΥ. 2,15 ΚΑΙ ΕΠΙΧΕΕΙΣ ΕΠ' ΑΥΤΗΝ ΕΛΑΙΟΝ ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΕΠ' ΑΥΤΗΝ ΛΙΒΑΝΟΝ· ΘΥΣΙΑ ΕΣΤΙ.

ΛΕΥ. 2,16 ΚΑΙ ΑΝΟΙΣΕΙ Ο ΙΕΡΕΥΣ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΗΣ ΑΠΟ ΤΩΝ ΧΙΔΡΩΝ ΣΥΝ ΤΩ ΕΛΑΙΩ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΙΒΑΝΟΝ ΑΥΤΗΣ· ΚΑΡΠΩΜΑ ΕΣΤΙ ΤΩ ΚΥΡΙΩ.

ΛΕΥΙΤΙΚΟΝ 3

ΛΕΥ. 3,1 ΕΑΝ ΔΕ ΘΥΣΙΑ ΣΩΤΗΡΙΟΥ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΤΩ ΚΥΡΙΩ, ΕΑΝ ΜΕΝ ΕΚ ΤΩΝ ΒΟΩΝ ΑΥΤΟΥ ΠΡΟΣΑΓΑΓΗ, ΕΑΝ ΤΕ ΑΡΣΕΝ, ΕΑΝ ΤΕ ΘΗΛΥ, ΑΜΩΜΟΝ ΠΡΟΣΑΞΕΙ ΑΥΤΟ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΛΕΥ. 3,2 ΚΑΙ ΕΠΙΘΗΣΕΙ ΤΑΣ ΧΕΙΡΑΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΔΩΡΟΥ, ΚΑΙ ΣΦΑΞΕΙ ΑΥΤΟ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΠΡΟΣΧΕΟΥΣΙΝ ΟΙ ΥΙΟΙ ΑΑΡΩΝ ΟΙ ΙΕΡΕΙΣ ΤΟ ΑΙΜΑ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΚΥΚΛΩ.

ΛΕΥ. 3,3 ΚΑΙ ΠΡΟΣΑΞΟΥΣΙΝ ΑΠΟ ΤΗΣ ΘΥΣΙΑΣ ΤΟΥ ΣΩΤΗΡΙΟΥ ΚΑΡΠΩΜΑ ΚΥΡΙΩ, ΤΟ ΣΤΕΑΡ ΤΟ ΚΑΤΑΚΑΛΥΠΤΟΝ ΤΗΝ ΚΟΙΛΙΑΝ ΚΑΙ ΠΑΝ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠΙ ΤΗΣ ΚΟΙΛΙΑΣ

ΛΕΥ. 3,4 ΚΑΙ ΤΟΥΣ ΔΥΟ ΝΕΦΡΟΥΣ ΚΑΙ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠ' ΑΥΤΩΝ, ΤΟ ΕΠΙ ΤΩΝ ΜΗΡΙΩΝ, ΚΑΙ ΤΟΝ ΛΟΒΟΝ ΤΟΝ ΕΠΙ ΤΟΥ ΗΠΑΤΟΣ ΣΥΝ ΤΟΙΣ ΝΕΦΡΟΙΣ ΠΕΡΙΕΛΕΙ.

ΛΕΥ. 3,5 ΚΑΙ ΑΝΟΙΣΟΥΣΙΝ ΑΥΤΑ ΟΙ ΥΙΟΙ ΑΑΡΩΝ ΟΙ ΙΕΡΕΙΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΠΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΕΠΙ ΤΑ ΞΥΛΑ ΤΑ ΕΠΙ ΤΟΥ ΠΥΡΟΣ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ· ΚΑΡΠΩΜΑ, ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ.

ΛΕΥ. 3,6 ΕΑΝ ΔΕ ΑΠΟ ΤΩΝ ΠΡΟΒΑΤΩΝ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΘΥΣΙΑ ΣΩΤΗΡΙΟΥ ΤΩ ΚΥΡΙΩ, ΑΡΣΕΝ Η ΘΗΛΥ, ΑΜΩΜΟΝ ΠΡΟΣΟΙΣΕΙ ΑΥΤΟ.

ΛΕΥ. 3,7 ΕΑΝ ΑΡΝΑ ΠΡΟΣΑΓΑΓΗ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ, ΠΡΟΣΑΞΕΙ ΑΥΤΟ ΕΝΑΝΤΙ ΚΥΡΙΟΥ,

ΛΕΥ. 3,8 ΚΑΙ ΕΠΙΘΗΣΕΙ ΤΑΣ ΧΕΙΡΑΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΔΩΡΟΥ ΑΥΤΟΥ ΚΑΙ ΣΦΑΞΕΙ ΑΥΤΟ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΠΡΟΣΧΕΟΥΣΙΝ ΟΙ ΥΙΟΙ ΑΑΡΩΝ ΟΙ ΙΕΡΕΙΣ ΤΟ ΑΙΜΑ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΚΛΩ.

ΛΕΥ. 3,9 ΚΑΙ ΠΡΟΣΟΙΣΕΙ ΑΠΟ ΤΗΣ ΘΥΣΙΑΣ ΤΟΥ ΣΩΤΗΡΙΟΥ ΚΑΡΠΩΜΑ ΤΩ ΚΥΡΙΩ, ΤΟ ΣΤΕΑΡ ΚΑΙ ΤΗΝ ΟΣΦΥΝ ΑΜΩΜΟΝ (ΣΥΝ ΤΑΙΣ ΨΟΑΙΣ ΠΕΡΙΕΛΕΙ ΑΥΤΟ) ΚΑΙ ΠΑΝ ΤΟ ΣΤΕΑΡ ΤΟ ΚΑΤΑΚΑΛΥΠΤΟΝ ΤΗΝ ΚΟΙΛΙΑΝ, ΚΑΙ ΠΑΝ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠΙ ΤΗΣ ΚΟΙΛΙΑΣ

ΛΕΥ. 3,10 ΚΑΙ ΑΜΦΟΤΕΡΟΥΣ ΤΟΥΣ ΝΕΦΡΟΥΣ ΚΑΙ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠ' ΑΥΤΩΝ, ΤΟ ΕΠΙ ΤΩΝ ΜΗΡΙΩΝ, ΚΑΙ ΤΟΝ ΛΟΒΟΝ ΤΟΝ ΕΠΙ ΤΟΥ ΗΠΑΤΟΣ ΣΥΝ ΤΟΙΣ ΝΕΦΡΟΙΣ ΠΕΡΙΕΛΩΝ,

ΛΕΥ. 3,11 ΑΝΟΙΣΕΙ Ο ΙΕΡΕΥΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ· ΟΣΜΗ ΕΥΩΔΙΑΣ, ΚΑΡΠΩΜΑ ΚΥΡΙΩ.

ΛΕΥ. 3,12 ΕΑΝ ΔΕ ΑΠΟ ΤΩΝ ΑΙΓΩΝ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ, ΚΑΙ ΠΡΟΣΑΞΕΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΛΕΥ. 3,13 ΚΑΙ ΕΠΙΘΗΣΕΙ ΤΑΣ ΧΕΙΡΑΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ, ΚΑΙ ΣΦΑΞΟΥΣΙΝ ΑΥΤΟ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΠΡΟΣΧΕΟΥΣΙΝ ΟΙ ΥΙΟΙ ΑΑΡΩΝ ΟΙ ΙΕΡΕΙΣ ΤΟ ΑΙΜΑ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΚΛΩ.

ΛΕΥ. 3,14 ΚΑΙ ΑΝΟΙΣΕΙ ΑΠ' ΑΥΤΟΥ ΚΑΡΠΩΜΑ ΚΥΡΙΩ ΤΟ ΣΤΕΑΡ ΤΟ ΚΑΤΑΚΑΛΥΠΤΟΝ ΤΗΝ ΚΟΙΛΙΑΝ ΚΑΙ ΠΑΝ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠΙ ΤΗΣ ΚΟΙΛΙΑΣ

ΛΕΥ. 3,15 ΚΑΙ ΑΜΦΟΤΕΡΟΥΣ ΤΟΥΣ ΝΕΦΡΟΥΣ ΚΑΙ ΠΑΝ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠ' ΑΥΤΩΝ, ΤΟ ΕΠΙ ΤΩΝ ΜΗΡΙΩΝ, ΚΑΙ ΤΟΝ ΛΟΒΟΝ ΤΟΥ ΗΠΑΤΟΣ ΣΥΝ ΤΟΙΣ ΝΕΦΡΟΙΣ ΠΕΡΙΕΛΕΙ.

ΛΕΥ. 3,16 ΚΑΙ ΑΝΟΙΣΕΙ Ο ΙΕΡΕΥΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ· ΚΑΡΠΩΜΑ, ΟΣΜΗ ΕΥΩΔΙΑΣ ΤΩ ΚΥΡΙΩ. ΠΑΝ ΤΟ ΣΤΕΑΡ ΤΩ ΚΥΡΙΩ·

ΛΕΥ. 3,17 ΝΟΜΙΜΟΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ, ΕΝ ΠΑΣΗ ΚΑΤΟΙΚΙΑ ΥΜΩΝ· ΠΑΝ ΣΤΕΑΡ ΚΑΙ ΠΑΝ ΑΙΜΑ ΟΥΚ ΕΔΕΣΘΕ.

ΛΕΥΙΤΙΚΟΝ 4

ΛΕΥ. 4,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 4,2 ΛΑΛΗΣΟΝ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ, ΛΕΓΩΝ· ΨΥΧΗ ΕΑΝ ΑΜΑΡΤΗ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΑΚΟΥΣΙΩΣ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΠΡΟΣΤΑΓΜΑΤΩΝ ΚΥΡΙΟΥ, ΩΝ ΟΥ ΔΕΙ ΠΟΙΕΙΝ, ΚΑΙ ΠΟΙΗΣΕΙ ΕΝ ΤΙ ΑΠ' ΑΥΤΩΝ·

ΛΕΥ. 4,3 ΕΑΝ ΜΕΝ Ο ΑΡΧΙΕΡΕΥΣ Ο ΚΕΧΡΙΣΜΕΝΟΣ ΑΜΑΡΤΗ ΤΟΥ ΤΟΝ ΛΑΟΝ ΑΜΑΡΤΕΙΝ, ΚΑΙ ΠΡΟΣΑΞΕΙ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ, ΗΣ ΗΜΑΡΤΕ, ΜΟΣΧΟΝ ΕΚ ΒΟΩΝ ΑΜΩΜΟΝ ΤΩ ΚΥΡΙΩ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ.

ΛΕΥ. 4,4 ΚΑΙ ΠΡΟΣΑΞΕΙ ΤΟΝ ΜΟΣΧΟΝ ΠΑΡΑ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΕΠΙΘΗΣΕΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΜΟΣΧΟΥ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΣΦΑΞΕΙ ΤΟΝ ΜΟΣΧΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ.

ΛΕΥ. 4,5 ΚΑΙ ΛΑΒΩΝ Ο ΙΕΡΕΥΣ Ο ΧΡΙΣΤΟΣ Ο ΤΕΤΕΛΕΙΩΜΕΝΟΣ ΤΑΣ ΧΕΙΡΑΣ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΜΟΣΧΟΥ ΚΑΙ ΕΙΣΟΙΣΕΙ ΑΥΤΟ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ

ΛΕΥ. 4,6 ΚΑΙ ΒΑΨΕΙ Ο ΙΕΡΕΥΣ ΤΟΝ ΔΑΚΤΥΛΟΝ ΕΙΣ ΤΟ ΑΙΜΑ, ΚΑΙ ΠΡΟΣΡΑΝΕΙ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΕΠΤΑΚΙΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΤΑ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΤΟ ΑΓΙΟΝ·

ΛΕΥ. 4,7 ΚΑΙ ΕΠΙΘΗΣΕΙ Ο ΙΕΡΕΥΣ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΜΟΣΧΟΥ ΕΠΙ ΤΑ ΚΕΡΑΤΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΟΥ ΘΥΜΙΑΜΑΤΟΣ ΤΗΣ ΣΥΝΘΕΣΕΩΣ ΤΟΥ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ, Ο ΕΣΤΙΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ· ΚΑΙ ΠΑΝ ΤΟ ΑΙΜΑ ΤΟΥ ΜΟΣΧΟΥ ΕΚΧΕΕΙ ΠΑΡΑ ΤΗΝ ΒΑΣΙΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ, Ο ΕΣΤΙ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΛΕΥ. 4,8 ΚΑΙ ΠΑΝ ΤΟ ΣΤΕΑΡ ΤΟΥ ΜΟΣΧΟΥ ΤΟΥ ΤΗΣ ΑΜΑΡΤΙΑΣ ΠΕΡΙΕΛΕΙ ΑΠ' ΑΥΤΟΥ, ΤΟ ΣΤΕΑΡ ΤΟ ΚΑΤΑΚΑΛΥΠΤΟΝ ΤΑ ΕΝΔΟΣΘΙΑ ΚΑΙ ΠΑΝ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠΙ ΤΩΝ ΕΝΔΟΣΘΙΩΝ

ΛΕΥ. 4,9 ΚΑΙ ΤΟΥΣ ΔΥΟ ΝΕΦΡΟΥΣ ΚΑΙ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠ' ΑΥΤΩΝ, Ο ΕΣΤΙΝ ΕΠΙ ΤΩΝ ΜΗΡΙΩΝ, ΚΑΙ ΤΟΝ ΛΟΒΟΝ ΤΟΝ ΕΠΙ ΤΟΥ ΗΠΑΤΟΣ ΣΥΝ ΤΟΙΣ ΝΕΦΡΟΙΣ ΠΕΡΙΕΛΕΙ ΑΥΤΟ,

ΛΕΥ. 4,10 ΟΝ ΤΡΟΠΟΝ ΑΦΑΙΡΕΙΤΑΙ ΑΥΤΟ ΑΠΟ ΤΟΥ ΜΟΣΧΟΥ ΤΟΥ ΤΗΣ ΘΥΣΙΑΣ ΤΟΥ ΣΩΤΗΡΙΟΥ, ΚΑΙ ΑΝΟΙΣΕΙ Ο ΙΕΡΕΥΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΗΣ ΚΑΡΠΩΣΕΩΣ.

ΛΕΥ. 4,11 ΚΑΙ ΤΟ ΔΕΡΜΑ ΤΟΥ ΜΟΣΧΟΥ ΚΑΙ ΠΑΣΑΝ ΑΥΤΟΥ ΤΗΝ ΣΑΡΚΑ ΣΥΝ ΤΗ ΚΕΦΑΛΗ ΚΑΙ ΤΟΙΣ ΑΚΡΩΤΗΡΙΟΙΣ ΚΑΙ ΤΗ ΚΟΙΛΙΑ ΚΑΙ ΤΗ ΚΟΠΡΩ

ΛΕΥ. 4,12 ΚΑΙ ΕΞΟΙΣΟΥΣΙΝ ΟΛΟΝ ΤΟΝ ΜΟΣΧΟΝ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΙΣ ΤΟΠΟΝ ΚΑΘΑΡΟΝ, ΟΥ ΕΚΧΕΟΥΣΙ ΤΗΝ ΣΠΟΔΙΑΝ, ΚΑΙ ΚΑΤΑΚΑΥΣΟΥΣΙΝ ΑΥΤΟΝ ΕΠΙ ΞΥΛΩΝ ΕΝ ΠΥΡΙ· ΕΠΙ ΤΗΣ ΕΚΧΥΣΕΩΣ ΤΗΣ ΣΠΟΔΙΑΣ ΚΑΥΘΗΣΕΤΑΙ.

ΛΕΥ. 4,13 ΕΑΝ ΔΕ ΠΑΣΑ ΣΥΝΑΓΩΓΗ ΙΣΡΑΗΛ ΑΓΝΟΗΣΗ ΑΚΟΥΣΙΩΣ ΚΑΙ ΛΑΘΗ ΡΗΜΑ ΕΞ ΟΦΘΑΛΜΩΝ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΚΑΙ ΠΟΙΗΣΩΣΙ ΜΙΑΝ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΕΝΤΟΛΩΝ ΚΥΡΙΟΥ, Η ΟΥ ΠΟΙΗΘΗΣΕΤΑΙ, ΚΑΙ ΠΛΗΜΜΕΛΗΣΩΣΙ,

ΛΕΥ. 4,14 ΚΑΙ ΓΝΩΣΘΗ ΑΥΤΟΙΣ Η ΑΜΑΡΤΙΑ, ΗΝ ΗΜΑΡΤΟΝ ΕΝ ΑΥΤΗ, ΚΑΙ ΠΡΟΣΑΞΕΙ Η ΣΥΝΑΓΩΓΗ ΜΟΣΧΟΝ ΕΚ ΒΟΩΝ ΑΜΩΜΟΝ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΚΑΙ ΠΡΟΣΑΞΕΙ ΑΥΤΟΝ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΛΕΥ. 4,15 ΚΑΙ ΕΠΙΘΗΣΟΥΣΙΝ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΜΟΣΧΟΥ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΣΦΑΞΟΥΣΙ ΤΟΝ ΜΟΣΧΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ

ΛΕΥ. 4,16 ΚΑΙ ΕΙΣΟΙΣΕΙ Ο ΙΕΡΕΥΣ Ο ΧΡΙΣΤΟΣ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΜΟΣΧΟΥ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ·

ΛΕΥ. 4,17 ΚΑΙ ΒΑΨΕΙ Ο ΙΕΡΕΥΣ ΤΟΝ ΔΑΚΤΥΛΟΝ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΜΟΣΧΟΥ ΚΑΙ ΡΑΝΕΙ ΕΠΤΑΚΙΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΤΕΝΩΠΙΟΝ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ ΤΟΥ ΑΓΙΟΥ·

ΛΕΥ. 4,18 ΚΑΙ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΕΠΙΘΗΣΕΙ Ο ΙΕΡΕΥΣ ΕΠΙ ΤΑ ΚΕΡΑΤΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΩΝ ΘΥΜΙΑΜΑΤΩΝ ΤΗΣ ΣΥΝΘΕΣΕΩΣ, Ο ΕΣΤΙΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, Ο ΕΣΤΙΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ· ΚΑΙ ΤΟ ΠΑΝ ΑΙΜΑ ΕΚΧΕΕΙ ΠΡΟΣ ΤΗΝ ΒΑΣΙΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΩΝ ΚΑΡΠΩΣΕΩΝ, ΤΟΥ ΠΡΟΣ ΤΗ ΘΥΡΑ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΛΕΥ. 4,19 ΚΑΙ ΤΟ ΠΑΝ ΣΤΕΑΡ ΠΕΡΙΕΛΕΙ ΑΠ' ΑΥΤΟΥ ΚΑΙ ΑΝΟΙΣΕΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ.

ΛΕΥ. 4,20 ΚΑΙ ΠΟΙΗΣΕΙ ΤΟΝ ΜΟΣΧΟΝ, ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΕ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΟΥΤΩ ΠΟΙΗΘΗΣΕΤΑΙ· ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΩΝ Ο ΙΕΡΕΥΣ, ΚΑΙ ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΟΙΣ Η ΑΜΑΡΤΙΑ.

ΛΕΥ. 4,21 ΚΑΙ ΕΞΟΙΣΟΥΣΙ ΤΟΝ ΜΟΣΧΟΝ ΟΛΟΝ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΚΑΙ ΚΑΤΑΚΑΥΣΟΥΣΙ ΤΟΝ ΜΟΣΧΟΝ, ΟΝ ΤΡΟΠΟΝ ΚΑΤΕΚΑΥΣΑΝ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΠΡΟΤΕΡΟΝ. ΑΜΑΡΤΙΑ ΣΥΝΑΓΩΓΗΣ ΕΣΤΙΝ.

ΛΕΥ. 4,22 ΕΑΝ ΔΕ Ο ΑΡΧΩΝ ΑΜΑΡΤΗ, ΚΑΙ ΠΟΙΗΣΗ ΜΙΑΝ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΕΝΤΟΛΩΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΑΥΤΟΥ, Η ΟΥ ΠΟΙΗΘΗΣΕΤΑΙ, ΑΚΟΥΣΙΩΣ, ΚΑΙ ΑΜΑΡΤΗ ΚΑΙ ΠΛΗΜΜΕΛΗΣΗ,

ΛΕΥ. 4,23 ΚΑΙ ΓΝΩΣΘΗ ΑΥΤΩ Η ΑΜΑΡΤΙΑ, ΗΝ ΗΜΑΡΤΕΝ ΕΝ ΑΥΤΗ, ΚΑΙ ΠΡΟΣΟΙΣΕΙ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ, ΑΡΣΕΝ ΑΜΩΜΟΝ.

ΛΕΥ. 4,24 ΚΑΙ ΕΠΙΘΗΣΕΙ ΤΗΝ ΧΕΙΡΑ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΧΙΜΑΡΟΥ, ΚΑΙ ΣΦΑΞΟΥΣΙΝ ΑΥΤΟΝ ΕΝ ΤΟΠΩ, ΟΥ ΣΦΑΖΟΥΣΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ· ΑΜΑΡΤΙΑ ΕΣΤΙ.

ΛΕΥ. 4,25 ΚΑΙ ΕΠΙΘΗΣΕΙ Ο ΙΕΡΕΥΣ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΤΗΣ ΑΜΑΡΤΙΑΣ ΤΩ ΔΑΚΤΥΛΩ ΕΠΙ ΤΑ ΚΕΡΑΤΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΚΑΙ ΤΟ ΠΑΝ ΑΙΜΑ ΑΥΤΟΥ ΕΚΧΕΕΙ ΠΑΡΑ ΤΗΝ ΒΑΣΙΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ.

ΛΕΥ. 4,26 ΚΑΙ ΤΟ ΠΑΝ ΣΤΕΑΡ ΑΥΤΟΥ ΑΝΟΙΣΕΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ, ΩΣΠΕΡ ΤΟ ΣΤΕΑΡ ΘΥΣΙΑΣ ΣΩΤΗΡΙΟΥ. ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ Ο ΙΕΡΕΥΣ ΑΠΟ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΩ.

ΛΕΥ. 4,27 ΕΑΝ ΔΕ ΨΥΧΗ ΜΙΑ ΑΜΑΡΤΗ ΑΚΟΥΣΙΩΣ ΕΚ ΤΟΥ ΛΑΟΥ ΤΗΣ ΓΗΣ, ΕΝ ΤΩ ΠΟΙΗΣΑΙ ΜΙΑΝ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΕΝΤΟΛΩΝ ΚΥΡΙΟΥ, Η ΟΥ ΠΟΙΗΘΗΣΕΤΑΙ, ΚΑΙ ΠΛΗΜΜΕΛΗΣΗ,

ΛΕΥ. 4,28 ΚΑΙ ΓΝΩΣΘΗ ΑΥΤΩ Η ΑΜΑΡΤΙΑ, ΗΝ ΗΜΑΡΤΕΝ ΕΝ ΑΥΤΗ, ΚΑΙ ΟΙΣΕΙ ΧΙΜΑΙΡΑΝ ΕΞ ΑΙΓΩΝ, ΘΗΛΕΙΑΝ ΑΜΩΜΟΝ ΟΙΣΕΙ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΗΣ ΗΜΑΡΤΕ.

ΛΕΥ. 4,29 ΚΑΙ ΕΠΙΘΗΣΕΙ ΤΗΝ ΧΕΙΡΑ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΑΜΑΡΤΗΜΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΣΦΑΞΟΥΣΙ ΤΗΝ ΧΙΜΑΙΡΑΝ ΤΗΝ ΤΗΣ ΑΜΑΡΤΙΑΣ ΕΝ ΤΩ ΤΟΠΩ, ΟΥ ΣΦΑΖΟΥΣΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ.

ΛΕΥ. 4,30 ΚΑΙ ΛΗΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΗΣ ΤΩ ΔΑΚΤΥΛΩ, ΚΑΙ ΕΠΙΘΗΣΕΙ ΕΠΙ ΤΑ ΚΕΡΑΤΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ· ΚΑΙ ΠΑΝ ΤΟ ΑΙΜΑ ΑΥΤΗΣ ΕΚΧΕΕΙ ΠΑΡΑ ΤΗΝ ΒΑΣΙΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ.

ΛΕΥ. 4,31 ΚΑΙ ΠΑΝ ΤΟ ΣΤΕΑΡ ΠΕΡΙΕΛΕΙ, ΟΝ ΤΡΟΠΟΝ ΠΕΡΙΑΙΡΕΙΤΑΙ ΣΤΕΑΡ ΑΠΟ ΘΥΣΙΑΣ ΣΩΤΗΡΙΟΥ, ΚΑΙ ΑΝΟΙΣΕΙ Ο ΙΕΡΕΥΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ· ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ Ο ΙΕΡΕΥΣ, ΚΑΙ ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΩ.

ΛΕΥ. 4,32 ΕΑΝ ΔΕ ΠΡΟΒΑΤΟΝ ΠΡΟΣΕΝΕΓΚΗ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΘΗΛΥ ΑΜΩΜΟΝ ΠΡΟΣΟΙΣΕΙ ΑΥΤΟ.

ΛΕΥ. 4,33 ΚΑΙ ΕΠΙΘΗΣΕΙ ΤΗΝ ΧΕΙΡΑ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΚΑΙ ΣΦΑΞΟΥΣΙΝ ΑΥΤΟ ΕΝ ΤΟΠΩ, ΟΥ ΣΦΑΖΟΥΣΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ.

ΛΕΥ. 4,34 ΚΑΙ ΛΑΒΩΝ Ο ΙΕΡΕΥΣ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΤΗΣ ΑΜΑΡΤΙΑΣ ΤΩ ΔΑΚΤΥΛΩ, ΕΠΙΘΗΣΕΙ ΕΠΙ ΤΑ ΚΕΡΑΤΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΗΣ ΟΛΟΚΑΡΠΩΣΕΩΣ. ΚΑΙ ΠΑΝ ΑΥΤΟΥ ΤΟ ΑΙΜΑ ΕΚΧΕΕΙ ΠΑΡΑ ΤΗΝ ΒΑΣΙΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ.

ΛΕΥ. 4,35 ΚΑΙ ΠΑΝ ΑΥΤΟΥ ΤΟ ΣΤΕΑΡ ΠΕΡΙΕΛΕΙ, ΟΝ ΤΡΟΠΟΝ ΠΕΡΙΑΙΡΕΙΤΑΙ ΣΤΕΑΡ ΠΡΟΒΑΤΟΥ ΕΚ ΤΗΣ ΘΥΣΙΑΣ ΤΟΥ ΣΩΤΗΡΙΟΥ, ΚΑΙ ΕΠΙΘΗΣΕΙ ΑΥΤΟ Ο ΙΕΡΕΥΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΠΙ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΚΥΡΙΟΥ. ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ Ο ΙΕΡΕΥΣ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΗΣ ΗΜΑΡΤΕ, ΚΑΙ ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΩ.

ΛΕΥΙΤΙΚΟΝ 5

ΛΕΥ. 5,1 ΕΑΝ ΔΕ ΨΥΧΗ ΑΜΑΡΤΗ, ΚΑΙ ΑΚΟΥΣΗ ΦΩΝΗΝ ΟΡΚΙΣΜΟΥ, ΚΑΙ ΟΥΤΟΣ ΜΑΡΤΥΣ, Η ΕΩΡΑΚΕΝ, Η ΣΥΝΟΙΔΕΝ, ΕΑΝ ΜΗ ΑΠΑΓΓΕΙΛΗ, ΛΗΨΕΤΑΙ ΤΗΝ ΑΜΑΡΤΙΑΝ.

ΛΕΥ. 5,2 Η ΨΥΧΗ ΕΚΕΙΝΗ, ΗΤΙΣ ΕΑΝ ΑΨΗΤΑΙ ΠΑΝΤΟΣ ΠΡΑΓΜΑΤΟΣ ΑΚΑΘΑΡΤΟΥ, Η ΘΝΗΣΙΜΑΙΟΥ, Η ΘΗΡΙΑΛΩΤΟΥ ΑΚΑΘΑΡΤΟΥ, Η ΤΩΝ ΘΝΗΣΙΜΑΙΩΝ ΒΔΕΛΥΓΜΑΤΩΝ ΤΩΝ ΑΚΑΘΑΡΤΩΝ, Η ΤΩΝ ΘΝΗΣΙΜΑΙΩΝ ΚΤΗΝΩΝ ΤΩΝ ΑΚΑΘΑΡΤΩΝ,

ΛΕΥ. 5,3 Η ΑΨΗΤΑΙ ΑΠΟ ΑΚΑΘΑΡΣΙΑΣ ΑΝΘΡΩΠΟΥ, ΑΠΟ ΠΑΣΗΣ ΑΚΑΘΑΡΣΙΑΣ ΑΥΤΟΥ, ΗΣ ΑΝ ΑΨΑΜΕΝΟΣ ΜΙΑΝΘΗ, ΚΑΙ ΕΛΑΘΕΝ ΑΥΤΟΝ, ΜΕΤΑ ΤΟΥΤΟ ΔΕ ΓΝΩ, ΚΑΙ ΠΛΗΜΜΕΛΗΣΗ·

ΛΕΥ. 5,4 Η ΨΥΧΗ, Η ΑΝ ΟΜΟΣΗ ΔΙΑΣΤΕΛΛΟΥΣΑ ΤΟΙΣ ΧΕΙΛΕΣΙ ΚΑΚΟΠΟΙΗΣΑΙ Η ΚΑΛΩΣ ΠΟΙΗΣΑΙ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΑΝ ΔΙΑΣΤΕΙΛΗ Ο ΑΝΘΡΩΠΟΣ ΜΕΘ' ΟΡΚΟΥ, ΚΑΙ ΛΑΘΗ ΑΥΤΟΝ ΠΡΟ ΟΦΘΑΛΜΩΝ, ΚΑΙ ΟΥΤΟΣ ΓΝΩ, ΚΑΙ ΑΜΑΡΤΗ ΕΝ ΤΙ ΤΟΥΤΩΝ,

ΛΕΥ. 5,5 ΚΑΙ ΕΞΑΓΟΡΕΥΣΕΙ ΤΗΝ ΑΜΑΡΤΙΑΝ, ΠΕΡΙ ΩΝ ΗΜΑΡΤΗΚΕ ΚΑΤ' ΑΥΤΗΣ,

ΛΕΥ. 5,6 ΚΑΙ ΟΙΣΕΙ ΠΕΡΙ ΩΝ ΕΠΛΗΜΜΕΛΗΣΕ ΚΥΡΙΩ, ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΗΣ ΗΜΑΡΤΕ, ΘΗΛΥ ΑΠΟ ΤΩΝ ΠΡΟΒΑΤΩΝ, ΑΜΝΑΔΑ Η ΧΙΜΑΙΡΑΝ ΕΞ ΑΙΓΩΝ, ΠΕΡΙ ΑΜΑΡΤΙΑΣ· ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ Ο ΙΕΡΕΥΣ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ, ΗΣ ΗΜΑΡΤΕ, ΚΑΙ ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΩ Η ΑΜΑΡΤΙΑ.

ΛΕΥ. 5,7 ΕΑΝ ΔΕ ΜΗ ΙΣΧΥΗ Η ΧΕΙΡ ΑΥΤΟΥ ΤΟ ΙΚΑΝΟΝ ΕΙΣ ΤΟ ΠΡΟΒΑΤΟΝ, ΟΙΣΕΙ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ, ΗΣ ΗΜΑΡΤΕ, ΔΥΟ ΤΡΥΓΟΝΑΣ, Η ΔΥΟ ΝΕΟΣΣΟΥΣ ΠΕΡΙΣΤΕΡΩΝ ΚΥΡΙΩ, ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΑΙ ΕΝΑ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ.

ΛΕΥ. 5,8 ΚΑΙ ΟΙΣΕΙ ΑΥΤΑ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ, ΚΑΙ ΠΡΟΣΑΞΕΙ Ο ΙΕΡΕΥΣ ΤΟ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΠΡΟΤΕΡΟΝ· ΚΑΙ ΑΠΟΚΝΙΣΕΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΑΠΟ ΤΟΥ ΣΦΟΝΔΥΛΟΥ, ΚΑΙ ΟΥ ΔΙΕΛΕΙ·

ΛΕΥ. 5,9 ΚΑΙ ΡΑΝΕΙ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΕΠΙ ΤΟΝ ΤΟΙΧΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, ΤΟ ΔΕ ΚΑΤΑΛΟΙΠΟΝ ΤΟΥ ΑΙΜΑΤΟΣ ΚΑΤΑΣΤΡΑΓΓΙΕΙ ΕΠΙ ΤΗΝ ΒΑΣΙΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ· ΑΜΑΡΤΙΑ ΓΑΡ ΕΣΤΙ.

ΛΕΥ. 5,10 ΚΑΙ ΤΟ ΔΕΥΤΕΡΟΝ ΠΟΙΗΣΕΙ ΟΛΟΚΑΡΠΩΜΑ, ΩΣ ΚΑΘΗΚΕΙ. ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ Ο ΙΕΡΕΥΣ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ, ΗΣ ΗΜΑΡΤΕ, ΚΑΙ ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΩ.

ΛΕΥ. 5,11 ΕΑΝ ΔΕ ΜΗ ΕΥΡΙΣΚΗ Η ΧΕΙΡ ΑΥΤΟΥ ΖΕΥΓΟΣ ΤΡΥΓΟΝΩΝ, Η ΔΥΟ ΝΕΟΣΣΟΥΣ ΠΕΡΙΣΤΕΡΩΝ, ΚΑΙ ΟΙΣΕΙ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ, ΠΕΡΙ ΟΥ ΗΜΑΡΤΕ, ΤΟ ΔΕΚΑΤΟΝ ΤΟΥ ΟΙΦΙ ΣΕΜΙΔΑΛΕΩΣ ΠΕΡΙ ΑΜΑΡΤΙΑΣ· ΟΥΚ ΕΠΙΧΕΕΙ ΕΠ' ΑΥΤΟ ΕΛΑΙΟΝ, ΟΥΔΕ ΕΠΙΘΗΣΕΙ ΕΠ' ΑΥΤΩ ΛΙΒΑΝΟΝ, ΟΤΙ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΕΣΤΙ·

ΛΕΥ. 5,12 ΚΑΙ ΟΙΣΕΙ ΑΥΤΟ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ. ΚΑΙ ΔΡΑΞΑΜΕΝΟΣ Ο ΙΕΡΕΥΣ ΑΠ' ΑΥΤΗΣ ΠΛΗΡΗ ΤΗΝ ΔΡΑΚΑ, ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΗΣ ΕΠΙΘΗΣΕΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΚΥΡΙΩ· ΑΜΑΡΤΙΑ ΕΣΤΙ.

ΛΕΥ. 5,13 ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ Ο ΙΕΡΕΥΣ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ, ΗΣ ΗΜΑΡΤΕΝ, ΑΦ' ΕΝΟΣ ΤΟΥΤΩΝ, ΚΑΙ ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΩ. ΤΟ ΔΕ ΚΑΤΑΛΕΙΦΘΕΝ ΕΣΤΑΙ ΤΩ ΙΕΡΕΙ, ΩΣ Η ΘΥΣΙΑ ΤΗΣ ΣΕΜΙΔΑΛΕΩΣ.

ΛΕΥ. 5,14 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ, ΛΕΓΩΝ·

ΛΕΥ. 5,15 ΨΥΧΗ Η ΑΝ ΛΑΘΗ ΑΥΤΟΝ ΛΗΘΗ ΚΑΙ ΑΜΑΡΤΗ ΑΚΟΥΣΙΩΣ ΑΠΟ ΤΩΝ ΑΓΙΩΝ ΚΥΡΙΟΥ, ΚΑΙ ΟΙΣΕΙ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ ΑΥΤΟΥ ΤΩ ΚΥΡΙΩ ΚΡΙΟΝ ΑΜΩΜΟΝ ΕΚ ΤΩΝ ΠΡΟΒΑΤΩΝ, ΤΙΜΗΣ ΑΡΓΥΡΙΟΥ ΣΙΚΛΩΝ, ΤΩ ΣΙΚΛΩ ΤΩΝ ΑΓΙΩΝ, ΠΕΡΙ ΟΥ ΕΠΛΗΜΜΕΛΗΣΕ.

ΛΕΥ. 5,16 ΚΑΙ Ο ΗΜΑΡΤΕΝ ΑΠΟ ΤΩΝ ΑΓΙΩΝ ΑΠΟΤΙΣΕΙ ΑΥΤΟ. ΚΑΙ ΤΟ ΕΠΙΠΕΜΠΤΟΝ ΠΡΟΣΘΗΣΕΙ ΕΠ' ΑΥΤΟ ΚΑΙ ΔΩΣΕΙ ΑΥΤΟ ΤΩ ΙΕΡΕΙ· ΚΑΙ Ο ΙΕΡΕΥΣ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ ΕΝ ΤΩ ΚΡΙΩ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ, ΚΑΙ ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΩ.

ΛΕΥ. 5,17 ΚΑΙ Η ΨΥΧΗ Η ΑΝ ΑΜΑΡΤΗ ΚΑΙ ΠΟΙΗΣΗ ΜΙΑΝ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΕΝΤΟΛΩΝ ΚΥΡΙΟΥ, ΩΝ ΟΥ ΔΕΙ ΠΟΙΕΙΝ, ΚΑΙ ΟΥΚ ΕΓΝΩ, ΚΑΙ ΠΛΗΜΜΕΛΗΣΗ ΚΑΙ ΛΑΒΗ ΤΗΝ ΑΜΑΡΤΙΑΝ,

ΛΕΥ. 5,18 ΚΑΙ ΟΙΣΕΙ ΚΡΙΟΝ ΑΜΩΜΟΝ ΕΚ ΤΩΝ ΠΡΟΒΑΤΩΝ, ΤΙΜΗΣ ΑΡΓΥΡΙΟΥ ΕΙΣ ΠΛΗΜΜΕΛΕΙΑΝ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ. ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ Ο ΙΕΡΕΥΣ ΠΕΡΙ ΤΗΣ ΑΓΝΟΙΑΣ ΑΥΤΟΥ, ΗΣ ΗΓΝΟΗΣΕ, ΚΑΙ ΑΥΤΟΣ ΟΥΚ ΗΔΕΙ, ΚΑΙ ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΩ·

ΛΕΥ. 5,19 ΕΠΛΗΜΜΕΛΗΣΕ ΓΑΡ ΠΛΗΜΜΕΛΕΙΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΛΕΥ. 5,20 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 5,21 ΨΥΧΗ Η ΕΑΝ ΑΜΑΡΤΗ ΚΑΙ ΠΑΡΙΔΩΝ ΠΑΡΙΔΗ ΤΑΣ ΕΝΤΟΛΑΣ ΚΥΡΙΟΥ ΚΑΙ ΨΕΥΣΗΤΑΙ ΤΑ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΕΝ ΠΑΡΑΘΗΚΗ Η ΠΕΡΙ ΚΟΙΝΩΝΙΑΣ Η ΠΕΡΙ ΑΡΠΑΓΗΣ Η ΗΔΙΚΗΣΕ ΤΙ ΤΟΝ ΠΛΗΣΙΟΝ

ΛΕΥ. 5,22 Η ΕΥΡΕΝ ΑΠΩΛΕΙΑΝ ΚΑΙ ΨΕΥΣΗΤΑΙ ΠΕΡΙ ΑΥΤΗΣ ΚΑΙ ΟΜΟΣΗ ΑΔΙΚΩΣ ΠΕΡΙ ΕΝΟΣ ΑΠΟ ΠΑΝΤΩΝ, ΩΝ ΕΑΝ ΠΟΙΗΣΗ Ο ΑΝΘΡΩΠΟΣ, ΩΣΤΕ ΑΜΑΡΤΕΙΝ ΕΝ ΤΟΥΤΟΙΣ,

ΛΕΥ. 5,23 ΚΑΙ ΕΣΤΑΙ ΗΝΙΚΑ ΕΑΝ ΑΜΑΡΤΗ ΚΑΙ ΠΛΗΜΜΕΛΗΣΗ, ΚΑΙ ΑΠΟΔΩ ΤΟ ΑΡΠΑΓΜΑ, Ο ΗΡΠΑΣΕΝ, Η ΤΟ ΑΔΙΚΗΜΑ, Ο ΗΔΙΚΗΣΕΝ, Η ΤΗΝ ΠΑΡΑΘΗΚΗΝ, ΗΤΙΣ ΠΑΡΕΤΕΘΗ ΑΥΤΩ, Η ΤΗΝ ΑΠΩΛΕΙΑΝ, ΗΝ ΕΥΡΕΝ,

ΛΕΥ. 5,24 ΑΠΟ ΠΑΝΤΟΣ ΠΡΑΓΜΑΤΟΣ, ΟΥ ΩΜΟΣΕ ΠΕΡΙ ΑΥΤΟΥ ΑΔΙΚΩΣ, ΚΑΙ ΑΠΟΤΙΣΕΙ ΑΥΤΟ ΤΟ ΚΕΦΑΛΑΙΟΝ ΚΑΙ ΤΟ ΕΠΙΠΕΜΠΤΟΝ ΠΡΟΣΘΗΣΕΙ ΕΠ' ΑΥΤΟ· ΤΙΝΟΣ ΕΣΤΙΝ, ΑΥΤΩ ΑΠΟΔΩΣΕΙ Η ΗΜΕΡΑ ΕΛΕΓΧΘΗ.

ΛΕΥ. 5,25 ΚΑΙ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ ΑΥΤΟΥ ΟΙΣΕΙ ΤΩ ΚΥΡΙΩ ΚΡΙΟΝ ΑΠΟ ΤΩΝ ΠΡΟΒΑΤΩΝ ΑΜΩΜΟΝ, ΤΙΜΗΣ, ΕΙΣ Ο ΕΠΛΗΜΜΕΛΗΣΕ.

ΛΕΥ. 5,26 ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ Ο ΙΕΡΕΥΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΩ ΠΕΡΙ ΕΝΟΣ ΑΠΟ ΠΑΝΤΩΝ, ΩΝ ΕΠΟΙΗΣΕ ΚΑΙ ΕΠΛΗΜΜΕΛΗΣΕΝ ΑΥΤΩ.

ΛΕΥΙΤΙΚΟΝ 6

ΛΕΥ. 6,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 6,2 ΕΝΤΕΙΛΑΙ ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ, ΛΕΓΩΝ· ΟΥΤΟΣ Ο ΝΟΜΟΣ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ· ΑΥΤΗ Η ΟΛΟΚΑΥΤΩΣΙΣ ΕΠΙ ΤΗΣ ΚΑΥΣΕΩΣ ΑΥΤΗΣ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ ΕΩΣ ΤΟ ΠΡΩΪ, ΚΑΙ ΤΟ ΠΥΡ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΥΘΗΣΕΤΑΙ ΕΠ' ΑΥΤΟΥ, ΟΥ ΣΒΕΣΘΗΣΕΤΑΙ.

ΛΕΥ. 6,3 ΚΑΙ ΕΝΔΥΣΕΤΑΙ Ο ΙΕΡΕΥΣ ΧΙΤΩΝΑ ΛΙΝΟΥΝ ΚΑΙ ΠΕΡΙΣΚΕΛΕΣ ΛΙΝΟΥΝ ΕΝΔΥΣΕΤΑΙ ΠΕΡΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ, ΚΑΙ ΑΦΕΛΕΙ ΤΗΝ ΚΑΤΑΚΑΡΠΩΣΙΝ, ΗΝ ΑΝ ΚΑΤΑΝΑΛΩΣΗ ΤΟ ΠΥΡ, ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ, ΑΠΟ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, ΚΑΙ ΠΑΡΑΘΗΣΕΙ ΑΥΤΟ ΕΧΟΜΕΝΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ.

ΛΕΥ. 6,4 ΚΑΙ ΕΚΔΥΣΕΤΑΙ ΤΗΝ ΣΤΟΛΗΝ ΑΥΤΟΥ ΚΑΙ ΕΝΔΥΣΕΤΑΙ ΣΤΟΛΗΝ ΑΛΛΗΝ, ΚΑΙ ΕΞΟΙΣΕΙ ΤΗΝ ΚΑΤΑΚΑΡΠΩΣΙΝ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΙΣ ΤΟΠΟΝ ΚΑΘΑΡΟΝ.

ΛΕΥ. 6,5 ΚΑΙ ΠΥΡ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΥΘΗΣΕΤΑΙ ΑΠ' ΑΥΤΟΥ ΚΑΙ ΟΥ ΣΒΕΣΘΗΣΕΤΑΙ, ΚΑΙ ΚΑΥΣΕΙ ΕΠ' ΑΥΤΟΥ Ο ΙΕΡΕΥΣ ΞΥΛΑ ΤΟ ΠΡΩΪ ΠΡΩΪ· ΚΑΙ ΣΤΟΙΒΑΣΕΙ ΕΠ' ΑΥΤΟΥ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ ΚΑΙ ΕΠΙΘΗΣΕΙ ΕΠ' ΑΥΤΟ ΤΟ ΣΤΕΑΡ ΤΟΥ ΣΩΤΗΡΙΟΥ·

ΛΕΥ. 6,6 ΚΑΙ ΠΥΡ ΔΙΑ ΠΑΝΤΟΣ ΚΑΥΘΗΣΕΤΑΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ, ΟΥ ΣΒΕΣΘΗΣΕΤΑΙ.

ΛΕΥ. 6,7 ΟΥΤΟΣ Ο ΝΟΜΟΣ ΤΗΣ ΘΥΣΙΑΣ, ΗΝ ΠΡΟΣΑΞΟΥΣΙΝ ΑΥΤΗΝ ΟΙ ΥΙΟΙ ΑΑΡΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΑΠΕΝΑΝΤΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ·

ΛΕΥ. 6,8 ΚΑΙ ΑΦΕΛΕΙ ΑΠ' ΑΥΤΟΥ ΤΗ ΔΡΑΚΙ ΑΠΟ ΤΗΣ ΣΕΜΙΔΑΛΕΩΣ ΤΗΣ ΘΥΣΙΑΣ ΣΥΝ ΤΩ ΕΛΑΙΩ ΑΥΤΗΣ ΚΑΙ ΣΥΝ ΠΑΝΤΙ ΤΩ ΛΙΒΑΝΩ ΑΥΤΗΣ ΤΑ ΟΝΤΑ ΕΠΙ ΤΗΣ ΘΥΣΙΑΣ ΚΑΙ ΑΝΟΙΣΕΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΡΠΩΜΑ, ΟΣΜΗΝ ΕΥΩΔΙΑΣ, ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΗΣ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 6,9 ΤΟ ΔΕ ΚΑΤΑΛΕΙΦΘΕΝ ΑΠ' ΑΥΤΗΣ ΕΔΕΤΑΙ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ· ΑΖΥΜΑ ΒΡΩΘΗΣΕΤΑΙ ΕΝ ΤΟΠΩ ΑΓΙΩ, ΕΝ ΑΥΛΗ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΔΟΝΤΑΙ ΑΥΤΗΝ.

ΛΕΥ. 6,10 ΟΥ ΠΕΦΘΗΣΕΤΑΙ ΕΖΥΜΩΜΕΝΗ· ΜΕΡΙΔΑ ΑΥΤΗΝ ΕΔΩΚΑ ΑΥΤΟΙΣ ΑΠΟ ΤΩΝ ΚΑΡΠΩΜΑΤΩΝ ΚΥΡΙΟΥ· ΑΓΙΑ ΑΓΙΩΝ ΕΣΤΙΝ, ΩΣΠΕΡ ΤΟ ΤΗΣ ΑΜΑΡΤΙΑΣ ΚΑΙ ΩΣΠΕΡ ΤΟ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ.

ΛΕΥ. 6,11 ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΤΩΝ ΙΕΡΕΩΝ ΕΔΟΝΤΑΙ ΑΥΤΗΝ· ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ ΑΠΟ ΤΩΝ ΚΑΡΠΩΜΑΤΩΝ ΚΥΡΙΟΥ. ΠΑΣ ΟΣ ΕΑΝ ΑΨΗΤΑΙ ΑΥΤΩΝ, ΑΓΙΑΣΘΗΣΕΤΑΙ.

ΛΕΥ. 6,12 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 6,13 ΤΟΥΤΟ ΤΟ ΔΩΡΟΝ ΑΑΡΩΝ ΚΑΙ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ, Ο ΠΡΟΣΟΙΣΟΥΣΙ ΚΥΡΙΩ ΕΝ ΤΗ ΗΜΕΡΑ, Η ΑΝ ΧΡΙΣΗΣ ΑΥΤΟΝ· ΤΟ ΔΕΚΑΤΟΝ ΤΟΥ ΟΙΦΙ ΣΕΜΙΔΑΛΕΩΣ ΕΙΣ ΘΥΣΙΑΝ ΔΙΑ ΠΑΝΤΟΣ, ΤΟ ΗΜΙΣΥ ΑΥΤΗΣ ΤΟ ΠΡΩΪ, ΚΑΙ ΤΟ ΗΜΙΣΥ ΑΥΤΗΣ ΤΟ ΔΕΙΛΙΝΟΝ.

ΛΕΥ. 6,14 ΕΠΙ ΤΗΓΑΝΟΥ ΕΝ ΕΛΑΙΩ ΠΟΙΗΘΗΣΕΤΑΙ, ΠΕΦΥΡΑΜΕΝΗΝ ΟΙΣΕΙ ΑΥΤΗΝ, ΕΛΙΚΤΑ, ΘΥΣΙΑΝ ΕΚ ΚΛΑΣΜΑΤΩΝ, ΘΥΣΙΑΝ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ.

ΛΕΥ. 6,15 Ο ΙΕΡΕΥΣ Ο ΧΡΙΣΤΟΣ ΑΝΤ' ΑΥΤΟΥ ΕΚ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΠΟΙΗΣΕΙ ΑΥΤΗΝ· ΝΟΜΟΣ ΑΙΩΝΙΟΣ, ΑΠΑΝ ΕΠΙΤΕΛΕΣΘΗΣΕΤΑΙ.

ΛΕΥ. 6,16 ΚΑΙ ΠΑΣΑ ΘΥΣΙΑ ΙΕΡΕΩΣ ΟΛΟΚΑΥΤΟΣ ΕΣΤΑΙ ΚΑΙ ΟΥ ΒΡΩΘΗΣΕΤΑΙ.

ΛΕΥ. 6,17 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 6,18 ΛΑΛΗΣΟΝ ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΛΕΓΩΝ· ΟΥΤΟΣ Ο ΝΟΜΟΣ ΤΗΣ ΑΜΑΡΤΙΑΣ· ΕΝ ΤΟΠΩ, ΟΥ ΣΦΑΖΟΥΣΙ ΤΟ ΟΛΟΚΑΥΤΩΜΑ, ΣΦΑΞΟΥΣΙ ΤΑ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ· ΑΓΙΑ ΑΓΙΩΝ ΕΣΤΙΝ.

ΛΕΥ. 6,19 Ο ΙΕΡΕΥΣ Ο ΑΝΑΦΕΡΩΝ ΑΥΤΗΝ ΕΔΕΤΑΙ ΑΥΤΗΝ· ΕΝ ΤΟΠΩ ΑΓΙΩ ΒΡΩΘΗΣΕΤΑΙ, ΕΝ ΑΥΛΗ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΛΕΥ. 6,20 ΠΑΣ Ο ΑΠΤΟΜΕΝΟΣ ΤΩΝ ΚΡΕΩΝ ΑΥΤΗΣ ΑΓΙΑΣΘΗΣΕΤΑΙ· ΚΑΙ Ω ΕΑΝ ΕΠΙΡΡΑΝΤΙΣΘΗ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΗΣ ΕΠΙ ΤΟ ΙΜΑΤΙΟΝ, ΟΣ ΕΑΝ ΡΑΝΤΙΣΘΗ ΕΠ' ΑΥΤΟ, ΠΛΥΘΗΣΕΤΑΙ ΕΝ ΤΟΠΩ ΑΓΙΩ.

ΛΕΥ. 6,21 ΚΑΙ ΣΚΕΥΟΣ ΟΣΤΡΑΚΙΝΟΝ, ΟΥ ΕΑΝ ΕΨΗΘΗ ΕΝ ΑΥΤΩ, ΣΥΝΤΡΙΒΗΣΕΤΑΙ· ΕΑΝ ΔΕ ΕΝ ΣΚΕΥΕΙ ΧΑΛΚΩ ΕΨΗΘΗ, ΕΚΤΡΙΨΕΙ ΑΥΤΟ ΚΑΙ ΕΚΚΛΥΣΕΙ ΥΔΑΤΙ.

ΛΕΥ. 6,22 ΠΑΣ ΑΡΣΗΝ ΕΝ ΤΟΙΣ ΙΕΡΕΥΣΙ ΦΑΓΕΤΑΙ ΑΥΤΑ· ΑΓΙΑ ΑΓΙΩΝ ΕΣΤΙ ΚΥΡΙΩ.

ΛΕΥ. 6,23 ΚΑΙ ΠΑΝΤΑ ΤΑ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΩΝ ΕΑΝ ΕΙΣΕΝΕΧΘΗ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΩΝ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΞΙΛΑΣΑΣΘΑΙ ΕΝ ΤΩ ΑΓΙΩ, ΟΥ ΒΡΩΘΗΣΕΤΑΙ· ΕΝ ΠΥΡΙ ΚΑΤΑΚΑΥΘΗΣΕΤΑΙ.

ΛΕΥΙΤΙΚΟΝ 7

ΛΕΥ. 7,1 ΚΑΙ ΟΥΤΟΣ Ο ΝΟΜΟΣ ΤΟΥ ΚΡΙΟΥ ΤΟΥ ΠΕΡΙ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ· ΑΓΙΑ ΑΓΙΩΝ ΕΣΤΙΝ.

ΛΕΥ. 7,2 ΕΝ ΤΟΠΩ ΟΥ ΣΦΑΖΟΥΣΙ ΤΟ ΟΛΟΚΑΥΤΩΜΑ, ΣΦΑΞΟΥΣΙ ΤΟΝ ΚΡΙΟΝ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΤΟ ΑΙΜΑ ΠΡΟΣΧΕΕΙ ΕΠΙ ΤΗΝ ΒΑΣΙΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΥΚΛΩ.

ΛΕΥ. 7,3 ΚΑΙ ΠΑΝ ΤΟ ΣΤΕΑΡ ΑΥΤΟΥ ΠΡΟΣΟΙΣΕΙ ΑΠ' ΑΥΤΟΥ, ΚΑΙ ΤΗΝ ΟΣΦΥΝ ΚΑΙ ΠΑΝ ΤΟ ΣΤΕΑΡ ΤΟ ΚΑΤΑΚΑΛΥΠΤΟΝ ΤΑ ΕΝΔΟΣΘΙΑ ΚΑΙ ΠΑΝ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠΙ ΤΩΝ ΕΝΔΟΣΘΙΩΝ

ΛΕΥ. 7,4 ΚΑΙ ΤΟΥΣ ΔΥΟ ΝΕΦΡΟΥΣ ΚΑΙ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠ' ΑΥΤΩΝ, ΤΟ ΕΠΙ ΤΩΝ ΜΗΡΙΩΝ, ΚΑΙ ΤΟΝ ΛΟΒΟΝ ΤΟΝ ΕΠΙ ΤΟΥ ΗΠΑΤΟΣ ΣΥΝ ΤΟΙΣ ΝΕΦΡΟΙΣ, ΠΕΡΙΕΛΕΙ ΑΥΤΑ,

ΛΕΥ. 7,5 ΚΑΙ ΑΝΟΙΣΕΙ ΑΥΤΑ Ο ΙΕΡΕΥΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΡΠΩΜΑ ΤΩ ΚΥΡΙΩ· ΠΕΡΙ ΠΛΗΜΜΕΛΕΙΑΣ ΕΣΤΙ.

ΛΕΥ. 7,6 ΠΑΣ ΑΡΣΗΝ ΕΚ ΤΩΝ ΙΕΡΕΩΝ ΕΔΕΤΑΙ ΑΥΤΑ, ΕΝ ΤΟΠΩ ΑΓΙΩ ΕΔΟΝΤΑΙ ΑΥΤΑ· ΑΓΙΑ ΑΓΙΩΝ ΕΣΤΙΝ.

ΛΕΥ. 7,7 ΩΣΠΕΡ ΤΟ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΟΥΤΩ ΚΑΙ ΤΟ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ, ΝΟΜΟΣ ΕΙΣ ΑΥΤΩΝ· Ο ΙΕΡΕΥΣ ΟΣΤΙΣ ΕΞΙΛΑΣΣΕΤΑΙ ΕΝ ΑΥΤΩ, ΑΥΤΩ ΕΣΤΑΙ.

ΛΕΥ. 7,8 ΚΑΙ Ο ΙΕΡΕΥΣ Ο ΠΡΟΣΑΓΩΝ ΟΛΟΚΑΥΤΩΜΑ ΑΝΘΡΩΠΟΥ, ΤΟ ΔΕΡΜΑ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ, ΗΣ ΠΡΟΣΦΕΡΕΙ ΑΥΤΟΣ, ΑΥΤΩ ΕΣΤΑΙ.

ΛΕΥ. 7,9 ΚΑΙ ΠΑΣΑ ΘΥΣΙΑ, ΗΤΙΣ ΠΟΙΗΘΗΣΕΤΑΙ ΕΝ ΤΩ ΚΛΙΒΑΝΩ, ΚΑΙ ΠΑΣΑ, ΗΤΙΣ ΠΟΙΗΘΗΣΕΤΑΙ ΕΠ' ΕΣΧΑΡΑΣ Η ΕΠΙ ΤΗΓΑΝΟΥ, ΤΟΥ ΙΕΡΕΩΣ ΤΟΥ ΠΡΟΣΦΕΡΟΝΤΟΣ ΑΥΤΗΝ, ΑΥΤΩ ΕΣΤΑΙ.

ΛΕΥ. 7,10 ΚΑΙ ΠΑΣΑ ΘΥΣΙΑ ΑΝΑΠΕΠΟΙΗΜΕΝΗ ΕΝ ΕΛΑΙΩ ΚΑΙ ΜΗ ΑΝΑΠΕΠΟΙΗΜΕΝΗ ΠΑΣΙ ΤΟΙΣ ΥΙΟΙΣ ΑΑΡΩΝ ΕΣΤΑΙ, ΕΚΑΣΤΩ ΤΟ ΙΣΟΝ.

ΛΕΥ. 7,11 ΟΥΤΟΣ Ο ΝΟΜΟΣ ΘΥΣΙΑΣ ΣΩΤΗΡΙΟΥ, ΗΝ ΠΡΟΣΟΙΣΟΥΣΙ ΚΥΡΙΩ.

ΛΕΥ. 7,12 ΕΑΝ ΜΕΝ ΠΕΡΙ ΑΙΝΕΣΕΩΣ ΠΡΟΣΦΕΡΗ ΑΥΤΗΝ, ΚΑΙ ΠΡΟΣΟΙΣΕΙ ΕΠΙ ΤΗΣ ΘΥΣΙΑΣ ΤΗΣ ΑΙΝΕΣΕΩΣ ΑΡΤΟΥΣ ΕΚ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΟΥΣ ΕΝ ΕΛΑΙΩ, ΛΑΓΑΝΑ ΑΖΥΜΑ ΔΙΑΚΕΧΡΙΣΜΕΝΑ ΕΝ ΕΛΑΙΩ ΚΑΙ ΣΕΜΙΔΑΛΙΝ ΠΕΦΥΡΑΜΕΝΗΝ ΕΝ ΕΛΑΙΩ·

ΛΕΥ. 7,13 ΕΠ' ΑΡΤΟΙΣ ΖΥΜΙΤΑΙΣ ΠΡΟΣΟΙΣΕΙ ΤΑ ΔΩΡΑ ΑΥΤΟΥ ΕΠΙ ΘΥΣΙΑ ΑΙΝΕΣΕΩΣ ΣΩΤΗΡΙΟΥ.

ΛΕΥ. 7,14 ΚΑΙ ΠΡΟΣΑΞΕΙ ΕΝ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΔΩΡΩΝ ΑΥΤΟΥ, ΑΦΑΙΡΕΜΑ ΚΥΡΙΩ. ΤΩ ΙΕΡΕΙ ΤΩ ΠΡΟΣΧΕΟΝΤΙ ΤΟ ΑΙΜΑ ΤΟΥ ΣΩΤΗΡΙΟΥ, ΑΥΤΩ ΕΣΤΑΙ.

ΛΕΥ. 7,15 ΚΑΙ ΤΑ ΚΡΕΑ ΘΥΣΙΑΣ ΑΙΝΕΣΕΩΣ ΣΩΤΗΡΙΟΥ ΑΥΤΩ ΕΣΤΑΙ, ΚΑΙ ΕΝ Η ΗΜΕΡΑ ΔΩΡΕΙΤΑΙ, ΒΡΩΘΗΣΕΤΑΙ· ΟΥ ΚΑΤΑΛΕΙΨΟΥΣΙΝ ΑΠ' ΑΥΤΟΥ ΕΙΣ ΤΟ ΠΡΩΪ.

ΛΕΥ. 7,16 ΚΑΙ ΕΑΝ ΕΥΧΗ Η, Η ΕΚΟΥΣΙΟΝ ΘΥΣΙΑΖΗ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ, Η ΑΝ ΗΜΕΡΑ ΠΡΟΣΑΓΑΓΗ ΤΗΝ ΘΥΣΙΑΝ ΑΥΤΟΥ, ΒΡΩΘΗΣΕΤΑΙ, ΚΑΙ ΤΗ ΑΥΡΙΟΝ·

ΛΕΥ. 7,17 ΚΑΙ ΤΟ ΚΑΤΑΛΕΙΦΘΕΝ ΑΠΟ ΤΩΝ ΚΡΕΩΝ ΤΗΣ ΘΥΣΙΑΣ ΕΩΣ ΗΜΕΡΑΣ ΤΡΙΤΗΣ, ΕΝ ΠΥΡΙ ΚΑΤΑΚΑΥΘΗΣΕΤΑΙ.

ΛΕΥ. 7,18 ΕΑΝ ΔΕ ΦΑΓΩΝ ΦΑΓΗ ΑΠΟ ΤΩΝ ΚΡΕΩΝ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ, ΟΥ ΔΕΧΘΗΣΕΤΑΙ ΑΥΤΩ ΤΩ ΠΡΟΣΦΕΡΟΝΤΙ ΑΥΤΟ, ΟΥ ΛΟΓΙΣΘΗΣΕΤΑΙ ΑΥΤΩ, ΜΙΑΣΜΑ ΕΣΤΙΝ· Η ΔΕ ΨΥΧΗ, ΗΤΙΣ ΕΑΝ ΦΑΓΗ ΑΠ' ΑΥΤΟΥ, ΤΗΝ ΑΜΑΡΤΙΑΝ ΛΗΨΕΤΑΙ.

ΛΕΥ. 7,19 ΚΑΙ ΚΡΕΑ ΟΣΑ ΕΑΝ ΑΨΗΤΑΙ ΠΑΝΤΟΣ ΑΚΑΘΑΡΤΟΥ, ΟΥ ΒΡΩΘΗΣΕΤΑΙ, ΕΝ ΠΥΡΙ ΚΑΤΑΚΑΥΘΗΣΕΤΑΙ. ΠΑΣ ΚΑΘΑΡΟΣ ΦΑΓΕΤΑΙ ΚΡΕΑ.

ΛΕΥ. 7,20 Η ΔΕ ΨΥΧΗ, ΗΤΙΣ ΕΑΝ ΦΑΓΗ ΑΠΟ ΤΩΝ ΚΡΕΩΝ ΤΗΣ ΘΥΣΙΑΣ ΤΟΥ ΣΩΤΗΡΙΟΥ, Ο ΕΣΤΙ ΚΥΡΙΟΥ, ΚΑΙ Η ΑΚΑΘΑΡΣΙΑ ΑΥΤΟΥ ΕΠ' ΑΥΤΩ, ΑΠΟΛΕΙΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΗΣ.

ΛΕΥ. 7,21 ΚΑΙ ΨΥΧΗ, Η ΑΝ ΑΨΗΤΑΙ ΠΑΝΤΟΣ ΠΡΑΓΜΑΤΟΣ ΑΚΑΘΑΡΤΟΥ, Η ΑΠΟ ΑΚΑΘΑΡΣΙΑΣ ΑΝΘΡΩΠΟΥ, Η ΤΩΝ ΤΕΤΡΑΠΟΔΩΝ ΤΩΝ ΑΚΑΘΑΡΤΩΝ, Η ΠΑΝΤΟΣ ΒΔΕΛΥΓΜΑΤΟΣ ΑΚΑΘΑΡΤΟΥ, ΚΑΙ ΦΑΓΗ ΑΠΟ ΤΩΝ ΚΡΕΩΝ ΤΗΣ ΘΥΣΙΑΣ ΤΟΥ ΣΩΤΗΡΙΟΥ, Ο ΕΣΤΙ ΚΥΡΙΟΥ, ΑΠΟΛΕΙΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΗΣ.

ΛΕΥ. 7,22 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 7,23 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΠΑΝ ΣΤΕΑΡ ΒΟΩΝ, ΚΑΙ ΠΡΟΒΑΤΩΝ, ΚΑΙ ΑΙΓΩΝ ΟΥΚ ΕΔΕΣΘΕ.

ΛΕΥ. 7,24 ΚΑΙ ΣΤΕΑΡ ΘΝΗΣΙΜΑΙΩΝ ΚΑΙ ΘΗΡΙΑΛΩΤΩΝ ΠΟΙΗΘΗΣΕΤΑΙ ΕΙΣ ΠΑΝ ΕΡΓΟΝ, ΚΑΙ ΕΙΣ ΒΡΩΣΙΝ ΟΥ ΒΡΩΘΗΣΕΤΑΙ.

ΛΕΥ. 7,25 ΠΑΣ Ο ΕΣΘΩΝ ΣΤΕΑΡ ΑΠΟ ΤΩΝ ΚΤΗΝΩΝ, ΩΝ ΠΡΟΣΑΞΕΙ ΑΠ' ΑΥΤΩΝ ΚΑΡΠΩΜΑ ΚΥΡΙΩ, ΑΠΟΛΕΙΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ ΑΠΟ ΤΟΥ ΛΑΟΥ ΑΥΤΗΣ.

ΛΕΥ. 7,26 ΠΑΝ ΑΙΜΑ ΟΥΚ ΕΔΕΣΘΕ ΕΝ ΠΑΣΗ ΤΗ ΚΑΤΟΙΚΙΑ ΥΜΩΝ ΑΠΟ ΤΕ ΤΩΝ ΚΤΗΝΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΠΕΤΕΙΝΩΝ.

ΛΕΥ. 7,27 ΠΑΣΑ ΨΥΧΗ, Η ΑΝ ΦΑΓΗ ΑΙΜΑ, ΑΠΟΛΕΙΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ ΑΠΟ ΤΟΥ ΛΑΟΥ ΑΥΤΗΣ.

ΛΕΥ. 7,28 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 7,29 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΑΛΗΣΕΙΣ, ΛΕΓΩΝ· Ο ΠΡΟΣΦΕΡΩΝ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ, ΟΙΣΕΙ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΚΥΡΙΩ ΚΑΙ ΑΠΟ ΤΗΣ ΘΥΣΙΑΣ ΤΟΥ ΣΩΤΗΡΙΟΥ.

ΛΕΥ. 7,30 ΑΙ ΧΕΙΡΕΣ ΑΥΤΟΥ ΠΡΟΣΟΙΣΟΥΣΙ ΤΑ ΚΑΡΠΩΜΑΤΑ ΚΥΡΙΩ· ΤΟ ΣΤΕΑΡ ΤΟ ΕΠΙ ΤΟΥ ΣΤΗΘΥΝΙΟΥ, ΚΑΙ ΤΟΝ ΛΟΒΟΝ ΤΟΥ ΗΠΑΤΟΣ, ΠΡΟΣΟΙΣΕΙ ΑΥΤΑ, ΩΣΤΕ ΕΠΙΤΙΘΕΝΑΙ ΔΟΜΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΛΕΥ. 7,31 ΚΑΙ ΑΝΟΙΣΕΙ Ο ΙΕΡΕΥΣ ΤΟ ΣΤΕΑΡ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, ΚΑΙ ΕΣΤΑΙ ΤΟ ΣΤΗΘΥΝΙΟΝ ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ.

ΛΕΥ. 7,32 ΚΑΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΟΝ ΔΕΞΙΟΝ ΔΩΣΕΤΕ ΑΦΑΙΡΕΜΑ ΤΩ ΙΕΡΕΙ ΑΠΟ ΤΩΝ ΘΥΣΙΩΝ ΤΟΥ ΣΩΤΗΡΙΟΥ ΥΜΩΝ·

ΛΕΥ. 7,33 Ο ΠΡΟΣΦΕΡΩΝ ΤΟ ΑΙΜΑ ΤΟΥ ΣΩΤΗΡΙΟΥ ΚΑΙ ΤΟ ΣΤΕΑΡ ΤΟ ΑΠΟ ΤΩΝ ΥΙΩΝ ΑΑΡΩΝ, ΑΥΤΩ ΕΣΤΑΙ Ο ΒΡΑΧΙΩΝ Ο ΔΕΞΙΟΣ ΕΝ ΜΕΡΙΔΙ·

ΛΕΥ. 7,34 ΤΟ ΓΑΡ ΣΤΗΘΥΝΙΟΝ ΤΟΥ ΕΠΙΘΕΜΑΤΟΣ ΚΑΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΟΥ ΑΦΑΙΡΕΜΑΤΟΣ ΕΙΛΗΦΑ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΑΠΟ ΤΩΝ ΘΥΣΙΩΝ ΤΟΥ ΣΩΤΗΡΙΟΥ ΥΜΩΝ ΚΑΙ ΕΔΩΚΑ ΑΥΤΑ ΑΑΡΩΝ ΤΩ ΙΕΡΕΙ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ, ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΛΕΥ. 7,35 ΑΥΤΗ Η ΧΡΙΣΙΣ ΑΑΡΩΝ ΚΑΙ Η ΧΡΙΣΙΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΑΠΟ ΤΩΝ ΚΑΡΠΩΜΑΤΩΝ ΚΥΡΙΟΥ, ΕΝ Η ΗΜΕΡΑ ΠΡΟΣΗΓΑΓΕΤΟ ΑΥΤΟΥΣ ΤΟΥ ΙΕΡΑΤΕΥΕΙΝ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 7,36 ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΔΟΥΝΑΙ ΑΥΤΟΙΣ Η ΗΜΕΡΑ ΕΧΡΙΣΕΝ ΑΥΤΟΥΣ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ· ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΑΥΤΩΝ.

ΛΕΥ. 7,37 ΟΥΤΟΣ Ο ΝΟΜΟΣ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΚΑΙ ΘΥΣΙΑΣ ΚΑΙ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΑΙ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ ΚΑΙ ΤΗΣ ΤΕΛΕΙΩΣΕΩΣ ΚΑΙ ΤΗΣ ΘΥΣΙΑΣ ΤΟΥ ΣΩΤΗΡΙΟΥ,

ΛΕΥ. 7,38 ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ ΕΝ ΤΩ ΟΡΕΙ ΣΙΝΑ, Η ΗΜΕΡΑ ΕΝΕΤΕΙΛΑΤΟ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΠΡΟΣΦΕΡΕΙΝ ΤΑ ΔΩΡΑ ΑΥΤΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΝ ΤΗ ΕΡΗΜΩ ΣΙΝΑ.

ΛΕΥΙΤΙΚΟΝ 8

ΛΕΥ. 8,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 8,2 ΛΑΒΕ ΑΑΡΩΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΣΤΟΛΑΣ ΑΥΤΟΥ ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΤΗΣ ΧΡΙΣΕΩΣ ΚΑΙ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΚΑΙ ΤΟΥΣ ΔΥΟ ΚΡΙΟΥΣ ΚΑΙ ΤΟ ΚΑΝΟΥΝ ΤΩΝ ΑΖΥΜΩΝ,

ΛΕΥ. 8,3 ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΕΚΚΛΗΣΙΑΣΟΝ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΛΕΥ. 8,4 ΚΑΙ ΕΠΟΙΗΣΕ ΜΩΥΣΗΣ ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕΝ ΑΥΤΩ ΚΥΡΙΟΣ, ΚΑΙ ΕΞΕΚΚΛΗΣΙΑΣΕ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΛΕΥ. 8,5 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΤΗ ΣΥΝΑΓΩΓΗ· ΤΟΥΤΟ ΕΣΤΙ ΤΟ ΡΗΜΑ, Ο ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΠΟΙΗΣΑΙ.

ΛΕΥ. 8,6 ΚΑΙ ΠΡΟΣΗΝΕΓΚΕ ΜΩΥΣΗΣ ΤΟΝ ΑΑΡΩΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΕΛΟΥΣΕΝ ΑΥΤΟΥΣ ΥΔΑΤΙ·

ΛΕΥ. 8,7 ΚΑΙ ΕΝΕΔΥΣΕΝ ΑΥΤΟΝ ΤΟΝ ΧΙΤΩΝΑ ΚΑΙ ΕΖΩΣΕΝ ΑΥΤΟΝ ΤΗΝ ΖΩΝΗΝ ΚΑΙ ΕΝΕΔΥΣΕΝ ΑΥΤΟΝ ΤΟΝ ΥΠΟΔΥΤΗΝ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠ' ΑΥΤΟΝ ΤΗΝ ΕΠΩΜΙΔΑ ΚΑΙ ΣΥΝΕΖΩΣΕΝ ΑΥΤΟΝ ΚΑΤΑ ΤΗΝ ΠΟΙΗΣΙΝ ΤΗΣ ΕΠΩΜΙΔΟΣ ΚΑΙ ΣΥΝΕΣΦΙΓΞΕΝ ΑΥΤΟΝ ΕΝ ΑΥΤΗ,

ΛΕΥ. 8,8 ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠ' ΑΥΤΗΝ ΤΟ ΛΟΓΕΙΟΝ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΟ ΛΟΓΕΙΟΝ ΤΗΝ ΔΗΛΩΣΙΝ ΚΑΙ ΤΗΝ ΑΛΗΘΕΙΑΝ·

ΛΕΥ. 8,9 ΚΑΙ ΕΠΕΘΗΚΕ ΤΗΝ ΜΙΤΡΑΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΗΝ ΜΙΤΡΑΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΤΟ ΠΕΤΑΛΟΝ ΤΟ ΧΡΥΣΟΥΝ ΤΟ ΚΑΘΗΓΙΑΣΜΕΝΟΝ ΑΓΙΟΝ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΛΕΥ. 8,10 ΚΑΙ ΕΛΑΒΕ ΜΩΥΣΗΣ ΑΠΟ ΤΟΥ ΕΛΑΙΟΥ ΤΗΣ ΧΡΙΣΕΩΣ

ΛΕΥ. 8,11 ΚΑΙ ΕΡΡΑΝΕΝ ΑΠ' ΑΥΤΟΥ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΠΤΑΚΙΣ ΚΑΙ ΕΧΡΙΣΕ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΗΓΙΑΣΕΝ ΑΥΤΟ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΑΥΤΩ ΚΑΙ ΤΟΝ ΛΟΥΤΗΡΑ ΚΑΙ ΤΗΝ ΒΑΣΙΝ ΑΥΤΟΥ, ΚΑΙ ΗΓΙΑΣΕΝ ΑΥΤΑ· ΚΑΙ ΕΧΡΙΣΕ ΤΗΝ ΣΚΗΝΗΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ ΚΑΙ ΗΓΙΑΣΕΝ ΑΥΤΗΝ.

ΛΕΥ. 8,12 ΚΑΙ ΕΠΕΧΕΕ ΜΩΥΣΗΣ ΑΠΟ ΤΟΥ ΕΛΑΙΟΥ ΤΗΣ ΧΡΙΣΕΩΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΑΡΩΝ ΚΑΙ ΕΧΡΙΣΕΝ ΑΥΤΟΝ ΚΑΙ ΗΓΙΑΣΕΝ ΑΥΤΟΝ.

ΛΕΥ. 8,13 ΚΑΙ ΠΡΟΣΗΓΑΓΕ ΜΩΥΣΗΣ ΤΟΥΣ ΥΙΟΥΣ ΑΑΡΩΝ ΚΑΙ ΕΝΕΔΥΣΕΝ ΑΥΤΟΥΣ ΧΙΤΩΝΑΣ ΚΑΙ ΕΖΩΣΕΝ ΑΥΤΟΥΣ ΖΩΝΑΣ ΚΑΙ ΠΕΡΙΕΘΗΚΕΝ ΑΥΤΟΙΣ ΚΙΔΑΡΕΙΣ, ΚΑΘΑΠΕΡ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΛΕΥ. 8,14 ΚΑΙ ΠΡΟΣΗΓΑΓΕ ΜΩΥΣΗΣ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΚΑΙ ΕΠΕΘΗΚΕΝ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΤΑΣ ΧΕΙΡΑΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΜΟΣΧΟΥ ΤΟΥ ΤΗΣ ΑΜΑΡΤΙΑΣ.

ΛΕΥ. 8,15 ΚΑΙ ΕΣΦΑΞΕΝ ΑΥΤΟΝ, ΚΑΙ ΕΛΑΒΕ ΜΩΥΣΗΣ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΑ ΚΕΡΑΤΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΥΚΛΩ ΤΩ ΔΑΚΤΥΛΩ ΚΑΙ ΕΚΑΘΑΡΙΣΕ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ· ΚΑΙ ΤΟ ΑΙΜΑ ΕΞΕΧΕΕΝ ΕΠΙ ΤΗΝ ΒΑΣΙΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΗΓΙΑΣΕΝ ΑΥΤΟ, ΤΟΥ ΕΞΙΛΑΣΑΣΘΑΙ ΕΠ' ΑΥΤΟΥ.

ΛΕΥ. 8,16 ΚΑΙ ΕΛΑΒΕ ΜΩΥΣΗΣ ΠΑΝ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠΙ ΤΩΝ ΕΝΔΟΣΘΙΩΝ ΚΑΙ ΤΟΝ ΛΟΒΟΝ ΤΟΝ ΕΠΙ ΤΟΥ ΗΠΑΤΟΣ ΚΑΙ ΑΜΦΟΤΕΡΟΥΣ ΤΟΥΣ ΝΕΦΡΟΥΣ ΚΑΙ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠ' ΑΥΤΩΝ, ΚΑΙ ΑΝΗΝΕΓΚΕ ΜΩΥΣΗΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ.

ΛΕΥ. 8,17 ΚΑΙ ΤΟΝ ΜΟΣΧΟΝ ΚΑΙ ΤΗΝ ΒΥΡΣΑΝ ΑΥΤΟΥ ΚΑΙ ΤΑ ΚΡΕΑ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΚΟΠΡΟΝ ΑΥΤΟΥ ΚΑΤΕΚΑΥΣΕΝ ΑΥΤΑ ΠΥΡΙ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΛΕΥ. 8,18 ΚΑΙ ΠΡΟΣΗΓΑΓΕ ΜΩΥΣΗΣ ΤΟΝ ΚΡΙΟΝ ΤΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ, ΚΑΙ ΕΠΕΘΗΚΕΝ ΑΑΡΩΝ ΚΑΙ ΥΙΟΙ ΑΥΤΟΥ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΚΡΙΟΥ.

ΛΕΥ. 8,19 ΚΑΙ ΕΣΦΑΞΕ ΜΩΥΣΗΣ ΤΟΝ ΚΡΙΟΝ, ΚΑΙ ΠΡΟΣΕΧΕΕ ΜΩΥΣΗΣ ΤΟ ΑΙΜΑ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΚΛΩ.

ΛΕΥ. 8,20 ΚΑΙ ΤΟΝ ΚΡΙΟΝ ΕΚΡΕΑΝΟΜΗΣΕ ΚΑΤΑ ΜΕΛΗ ΚΑΙ ΑΝΗΝΕΓΚΕ ΜΩΥΣΗΣ ΤΗΝ ΚΕΦΑΛΗΝ ΚΑΙ ΤΑ ΜΕΛΗ ΚΑΙ ΤΟ ΣΤΕΑΡ·

ΛΕΥ. 8,21 ΚΑΙ ΤΗΝ ΚΟΙΛΙΑΝ ΚΑΙ ΤΟΥΣ ΠΟΔΑΣ ΕΠΛΥΝΕΝ ΥΔΑΤΙ, ΚΑΙ ΑΝΗΝΕΓΚΕ ΜΩΥΣΗΣ ΟΛΟΝ ΤΟΝ ΚΡΙΟΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ· ΟΛΟΚΑΥΤΩΜΑ ΕΣΤΙΝ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ, ΚΑΡΠΩΜΑ ΕΣΤΙ ΤΩ ΚΥΡΙΩ, ΚΑΘΑΠΕΡ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΛΕΥ. 8,22 ΚΑΙ ΠΡΟΣΗΓΑΓΕ ΜΩΥΣΗΣ ΤΟΝ ΚΡΙΟΝ ΤΟΝ ΔΕΥΤΕΡΟΝ, ΚΡΙΟΝ ΤΕΛΕΙΩΣΕΩΣ· ΚΑΙ ΕΠΕΘΗΚΕΝ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΚΡΙΟΥ.

ΛΕΥ. 8,23 ΚΑΙ ΕΣΦΑΞΕΝ ΑΥΤΟΝ ΚΑΙ ΕΛΑΒΕ ΜΩΥΣΗΣ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΟΝ ΛΟΒΟΝ ΤΟΥ ΩΤΟΣ ΑΑΡΩΝ ΤΟΥ ΔΕΞΙΟΥ ΚΑΙ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΗΣ ΧΕΙΡΟΣ ΤΗΣ ΔΕΞΙΑΣ ΚΑΙ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΟΥ ΠΟΔΟΣ ΤΟΥ ΔΕΞΙΟΥ.

ΛΕΥ. 8,24 ΚΑΙ ΠΡΟΣΗΓΑΓΕ ΜΩΥΣΗΣ ΤΟΥΣ ΥΙΟΥΣ ΑΑΡΩΝ, ΚΑΙ ΕΠΕΘΗΚΕ ΜΩΥΣΗΣ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΕΠΙ ΤΟΥΣ ΛΟΒΟΥΣ ΤΩΝ ΩΤΩΝ ΤΩΝ ΔΕΞΙΩΝ ΚΑΙ ΕΠΙ ΤΑ ΑΚΡΑ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ ΤΩΝ ΔΕΞΙΩΝ ΚΑΙ ΕΠΙ ΤΑ ΑΚΡΑ ΤΩΝ ΠΟΔΩΝ ΑΥΤΩΝ ΤΩΝ ΔΕΞΙΩΝ, ΚΑΙ ΠΡΟΣΕΧΕΕ ΜΩΥΣΗΣ ΤΟ ΑΙΜΑ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΚΛΩ.

ΛΕΥ. 8,25 ΚΑΙ ΕΛΑΒΕ ΤΟ ΣΤΕΑΡ ΚΑΙ ΤΗΝ ΟΣΦΥΝ ΚΑΙ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠΙ ΤΗΣ ΚΟΙΛΙΑΣ ΚΑΙ ΤΟΝ ΛΟΒΟΝ ΤΟΥ ΗΠΑΤΟΣ ΚΑΙ ΤΟΥΣ ΔΥΟ ΝΕΦΡΟΥΣ ΚΑΙ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠ' ΑΥΤΩΝ ΚΑΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΟΝ ΔΕΞΙΟΝ·

ΛΕΥ. 8,26 ΚΑΙ ΑΠΟ ΤΟΥ ΚΑΝΟΥ ΤΗΣ ΤΕΛΕΙΩΣΕΩΣ, ΤΟΥ ΟΝΤΟΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΕΛΑΒΕΝ ΑΡΤΟΝ ΕΝΑ ΑΖΥΜΟΝ ΚΑΙ ΑΡΤΟΝ ΕΞ ΕΛΑΙΟΥ ΕΝΑ ΚΑΙ ΛΑΓΑΝΟΝ ΕΝ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΟ ΣΤΕΑΡ ΚΑΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΟΝ ΔΕΞΙΟΝ·

ΛΕΥ. 8,27 ΚΑΙ ΕΠΕΘΗΚΕΝ ΑΠΑΝΤΑ ΕΠΙ ΤΑΣ ΧΕΙΡΑΣ ΑΑΡΩΝ ΚΑΙ ΕΠΙ ΤΑΣ ΧΕΙΡΑΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ· ΚΑΙ ΑΝΗΝΕΓΚΕΝ ΑΥΤΑ ΑΦΑΙΡΕΜΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΛΕΥ. 8,28 ΚΑΙ ΕΛΑΒΕ ΜΩΥΣΗΣ ΑΠΟ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΑΝΗΝΕΓΚΕΝ ΑΥΤΑ ΜΩΥΣΗΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ, ΕΠΙ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΤΗΣ ΤΕΛΕΙΩΣΕΩΣ, Ο ΕΣΤΙΝ ΟΣΜΗ ΕΥΩΔΙΑΣ· ΚΑΡΠΩΜΑ ΕΣΤΙ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 8,29 ΚΑΙ ΛΑΒΩΝ ΜΩΥΣΗΣ ΤΟ ΣΤΗΘΥΝΙΟΝ ΑΦΕΙΛΕΝ ΑΥΤΟ ΕΠΙΘΕΜΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΑΠΟ ΤΟΥ ΚΡΙΟΥ ΤΗΣ ΤΕΛΕΙΩΣΕΩΣ, ΚΑΙ ΕΓΕΝΕΤΟ ΜΩΥΣΗ ΕΝ ΜΕΡΙΔΙ, ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΛΕΥ. 8,30 ΚΑΙ ΕΛΑΒΕ ΜΩΥΣΗΣ ΑΠΟ ΤΟΥ ΕΛΑΙΟΥ ΤΗΣ ΧΡΙΣΕΩΣ ΚΑΙ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΠΡΟΣΕΡΡΑΝΕΝ ΕΠΙ ΑΑΡΩΝ ΚΑΙ ΤΑΣ ΣΤΟΛΑΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΣΤΟΛΑΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΗΓΙΑΣΕΝ ΑΑΡΩΝ ΚΑΙ ΤΑΣ ΣΤΟΛΑΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΣΤΟΛΑΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ.

ΛΕΥ. 8,31 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΑΑΡΩΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ· ΕΨΗΣΑΤΕ ΤΑ ΚΡΕΑ ΕΝ ΤΗ ΑΥΛΗ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΝ ΤΟΠΩ ΑΓΙΩ ΚΑΙ ΕΚΕΙ ΦΑΓΕΣΘΕ ΑΥΤΑ ΚΑΙ ΤΟΥΣ ΑΡΤΟΥΣ ΤΟΥΣ ΕΝ ΤΩ ΚΑΝΩ ΤΗΣ ΤΕΛΕΙΩΣΕΩΣ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΤΕΤΑΚΤΑΙ ΜΟΙ, ΛΕΓΩΝ· ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΦΑΓΟΝΤΑΙ ΑΥΤΑ·

ΛΕΥ. 8,32 ΚΑΙ ΤΟ ΚΑΤΑΛΕΙΦΘΕΝ ΤΩΝ ΚΡΕΩΝ ΚΑΙ ΤΩΝ ΑΡΤΩΝ ΕΝ ΠΥΡΙ ΚΑΤΑΚΑΥΣΑΤΕ.

ΛΕΥ. 8,33 ΚΑΙ ΑΠΟ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΟΥΚ ΕΞΕΛΕΥΣΕΣΘΕ ΕΠΤΑ ΗΜΕΡΑΣ, ΕΩΣ ΗΜΕΡΑ ΠΛΗΡΩΘΗ, ΗΜΕΡΑ ΤΕΛΕΙΩΣΕΩΣ ΥΜΩΝ· ΕΠΤΑ ΓΑΡ ΗΜΕΡΑΣ ΤΕΛΕΙΩΣΕΙ ΤΑΣ ΧΕΙΡΑΣ ΥΜΩΝ,

ΛΕΥ. 8,34 ΚΑΘΑΠΕΡ ΕΠΟΙΗΣΕΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ, Η ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΟΥ ΠΟΙΗΣΑΙ, ΩΣΤΕ ΕΞΙΛΑΣΑΣΘΑΙ ΠΕΡΙ ΥΜΩΝ.

ΛΕΥ. 8,35 ΚΑΙ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΘΗΣΕΣΘΕ ΕΠΤΑ ΗΜΕΡΑΣ, ΗΜΕΡΑΝ ΚΑΙ ΝΥΚΤΑ· ΦΥΛΑΞΕΣΘΕ ΤΑ ΦΥΛΑΓΜΑΤΑ ΚΥΡΙΟΥ, ΙΝΑ ΜΗ ΑΠΟΘΑΝΗΤΕ· ΟΥΤΩ ΓΑΡ ΕΝΕΤΕΙΛΑΤΟ ΜΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ.

ΛΕΥ. 8,36 ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΛΕΥΙΤΙΚΟΝ 9

ΛΕΥ. 9,1 ΚΑΙ ΕΓΕΝΗΘΗ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ, ΕΚΑΛΕΣΕ ΜΩΥΣΗΣ ΑΑΡΩΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΓΕΡΟΥΣΙΑΝ ΙΣΡΑΗΛ.

ΛΕΥ. 9,2 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΑΑΡΩΝ· ΛΑΒΕ ΣΕΑΥΤΩ ΜΟΣΧΑΡΙΟΝ ΕΚ ΒΟΩΝ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΑΙ ΚΡΙΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ, ΑΜΩΜΑ, ΚΑΙ ΠΡΟΣΕΝΕΓΚΕ ΑΥΤΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ·

ΛΕΥ. 9,3 ΚΑΙ ΤΗ ΓΕΡΟΥΣΙΑ ΙΣΡΑΗΛ ΛΑΛΗΣΟΝ, ΛΕΓΩΝ· ΛΑΒΕΤΕ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΚΑΙ ΜΟΣΧΑΡΙΟΝ, ΚΑΙ ΑΜΝΟΝ ΕΝΙΑΥΣΙΟΝ ΕΙΣ ΟΛΟΚΑΡΠΩΣΙΝ, ΑΜΩΜΑ,

ΛΕΥ. 9,4 ΚΑΙ ΜΟΣΧΟΝ ΚΑΙ ΚΡΙΟΝ ΕΙΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΣΕΜΙΔΑΛΙΝ ΠΕΦΥΡΑΜΕΝΗΝ ΕΝ ΕΛΑΙΩ· ΟΤΙ ΣΗΜΕΡΟΝ ΚΥΡΙΟΣ ΟΦΘΗΣΕΤΑΙ ΕΝ ΥΜΙΝ.

ΛΕΥ. 9,5 ΚΑΙ ΕΛΑΒΟΝ, ΚΑΘΟ ΕΝΕΤΕΙΛΑΤΟ ΜΩΥΣΗΣ, ΑΠΕΝΑΝΤΙ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΠΡΟΣΗΛΘΕ ΠΑΣΑ ΣΥΝΑΓΩΓΗ ΚΑΙ ΕΣΤΗΣΑΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΛΕΥ. 9,6 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ· ΤΟΥΤΟ ΤΟ ΡΗΜΑ, Ο ΕΙΠΕ ΚΥΡΙΟΣ, ΠΟΙΗΣΑΤΕ, ΚΑΙ ΟΦΘΗΣΕΤΑΙ ΕΝ ΥΜΙΝ Η ΔΟΞΑ ΚΥΡΙΟΥ.

ΛΕΥ. 9,7 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΤΩ ΑΑΡΩΝ· ΠΡΟΣΕΛΘΕ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΠΟΙΗΣΟΝ ΤΟ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΣΟΥ ΚΑΙ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΣΟΥ ΚΑΙ ΕΞΙΛΑΣΑΙ ΠΕΡΙ ΣΕΑΥΤΟΥ ΚΑΙ ΤΟΥ ΟΙΚΟΥ ΣΟΥ· ΚΑΙ ΠΟΙΗΣΟΝ ΤΑ ΔΩΡΑ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΞΙΛΑΣΑΙ ΠΕΡΙ ΑΥΤΩΝ, ΚΑΘΑΠΕΡ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΛΕΥ. 9,8 ΚΑΙ ΠΡΟΣΗΛΘΕΝ ΑΑΡΩΝ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΕΣΦΑΞΕ ΤΟ ΜΟΣΧΑΡΙΟΝ ΤΟ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ.

ΛΕΥ. 9,9 ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΟΙ ΥΙΟΙ ΑΑΡΩΝ ΤΟ ΑΙΜΑ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΕΒΑΨΕ ΤΟΝ ΔΑΚΤΥΛΟΝ ΕΙΣ ΤΟ ΑΙΜΑ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΑ ΚΕΡΑΤΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΤΟ ΑΙΜΑ ΕΞΕΧΕΕΝ ΕΠΙ ΤΗΝ ΒΑΣΙΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ·

ΛΕΥ. 9,10 ΚΑΙ ΤΟ ΣΤΕΑΡ ΚΑΙ ΤΟΥΣ ΝΕΦΡΟΥΣ ΚΑΙ ΤΟΝ ΛΟΒΟΝ ΤΟΥ ΗΠΑΤΟΣ ΤΟΥ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΝΗΝΕΓΚΕΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ, ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΛΕΥ. 9,11 ΚΑΙ ΤΑ ΚΡΕΑ ΚΑΙ ΤΗΝ ΒΥΡΣΑΝ ΚΑΤΕΚΑΥΣΕΝ ΑΥΤΑ ΠΥΡΙ, ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ.

ΛΕΥ. 9,12 ΚΑΙ ΕΣΦΑΞΕ ΤΟ ΟΛΟΚΑΥΤΩΜΑ· ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΟΙ ΥΙΟΙ ΑΑΡΩΝ ΤΟ ΑΙΜΑ ΠΡΟΣ ΑΥΤΟΝ. ΚΑΙ ΠΡΟΣΕΧΕΕΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΚΛΩ·

ΛΕΥ. 9,13 ΚΑΙ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΠΡΟΣΗΝΕΓΚΑΝ ΑΥΤΟ ΚΑΤΑ ΜΕΛΗ, ΑΥΤΑ ΚΑΙ ΤΗΝ ΚΕΦΑΛΗΝ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ·

ΛΕΥ. 9,14 ΚΑΙ ΕΠΛΥΝΕ ΤΗΝ ΚΟΙΛΙΑΝ ΚΑΙ ΤΟΥΣ ΠΟΔΑΣ ΥΔΑΤΙ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ.

ΛΕΥ. 9,15 ΚΑΙ ΠΡΟΣΗΝΕΓΚΕ ΤΟ ΔΩΡΟΝ ΤΟΥ ΛΑΟΥ· ΚΑΙ ΕΛΑΒΕ ΤΟΝ ΧΙΜΑΡΟΝ ΤΟΝ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΣΦΑΞΕΝ ΑΥΤΟΝ, ΚΑΙ ΕΚΑΘΑΡΙΣΕΝ ΑΥΤΟΝ, ΚΑΘΑ ΚΑΙ ΤΟΝ ΠΡΩΤΟΝ.

ΛΕΥ. 9,16 ΚΑΙ ΠΡΟΣΗΝΕΓΚΕ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΟ, ΩΣ ΚΑΘΗΚΕΙ.

ΛΕΥ. 9,17 ΚΑΙ ΠΡΟΣΗΝΕΓΚΕ ΤΗΝ ΘΥΣΙΑΝ, ΚΑΙ ΕΠΛΗΣΕ ΤΑΣ ΧΕΙΡΑΣ ΑΠ' ΑΥΤΗΣ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΧΩΡΙΣ ΤΟΥ ΟΛΟΚΑΥΤΩΜΑΤΟΣ ΤΟΥ ΠΡΩΪΝΟΥ.

ΛΕΥ. 9,18 ΚΑΙ ΕΣΦΑΞΕ ΤΟΝ ΜΟΣΧΟΝ, ΚΑΙ ΤΟΝ ΚΡΙΟΝ ΤΗΣ ΘΥΣΙΑΣ ΤΟΥ ΣΩΤΗΡΙΟΥ ΤΗΣ ΤΟΥ ΛΑΟΥ· ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΟΙ ΥΙΟΙ ΑΑΡΩΝ ΤΟ ΑΙΜΑ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΠΡΟΣΕΧΕΕ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΚΛΩ·

ΛΕΥ. 9,19 ΚΑΙ ΤΟ ΣΤΕΑΡ ΤΟ ΑΠΟ ΤΟΥ ΜΟΣΧΟΥ ΚΑΙ ΤΟΥ ΚΡΙΟΥ, ΤΗΝ ΟΣΦΥΝ ΚΑΙ ΤΟ ΣΤΕΑΡ ΤΟ ΚΑΤΑΚΑΛΥΠΤΟΝ ΕΠΙ ΤΗΣ ΚΟΙΛΙΑΣ ΚΑΙ ΤΟΥΣ ΔΥΟ ΝΕΦΡΟΥΣ, ΚΑΙ ΤΟ ΣΤΕΑΡ ΤΟ ΕΠ' ΑΥΤΩΝ ΚΑΙ ΤΟΝ ΛΟΒΟΝ ΤΟΝ ΕΠΙ ΤΟΥ ΗΠΑΤΟΣ,

ΛΕΥ. 9,20 ΚΑΙ ΕΠΕΘΗΚΕ ΤΑ ΣΤΕΑΤΑ ΕΠΙ ΤΑ ΣΤΗΘΥΝΙΑ, ΚΑΙ ΑΝΗΝΕΓΚΕ ΤΑ ΣΤΕΑΤΑ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ.

ΛΕΥ. 9,21 ΚΑΙ ΤΟ ΣΤΗΘΥΝΙΟΝ, ΚΑΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΟΝ ΔΕΞΙΟΝ ΑΦΕΙΛΕΝ ΑΑΡΩΝ ΑΦΑΙΡΕΜΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΛΕΥ. 9,22 ΚΑΙ ΕΞΑΡΑΣ ΑΑΡΩΝ ΤΑΣ ΧΕΙΡΑΣ ΕΠΙ ΤΟΝ ΛΑΟΝ, ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ· ΚΑΙ ΚΑΤΕΒΗ ΠΟΙΗΣΑΣ ΤΟ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΚΑΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΤΑ ΤΟΥ ΣΩΤΗΡΙΟΥ.

ΛΕΥ. 9,23 ΚΑΙ ΕΙΣΗΛΘΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΕΞΕΛΘΟΝΤΕΣ ΕΥΛΟΓΗΣΑΝ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΩΦΘΗ Η ΔΟΞΑ ΚΥΡΙΟΥ ΠΑΝΤΙ ΤΩ ΛΑΩ.

ΛΕΥ. 9,24 ΚΑΙ ΕΞΗΛΘΕ ΠΥΡ ΠΑΡΑ ΚΥΡΙΟΥ ΚΑΙ ΚΑΤΕΦΑΓΕ ΤΑ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, ΤΑ ΤΕ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΤΑ ΣΤΕΑΤΑ, ΚΑΙ ΕΙΔΕ ΠΑΣ Ο ΛΑΟΣ ΚΑΙ ΕΞΕΣΤΗ ΚΑΙ ΕΠΕΣΑΝ ΕΠΙ ΠΡΟΣΩΠΟΝ.

ΛΕΥΙΤΙΚΟΝ 10

ΛΕΥ. 10,1 ΚΑΙ ΛΑΒΟΝΤΕΣ ΟΙ ΔΥΟ ΥΙΟΙ ΑΑΡΩΝ ΝΑΔΑΒ ΚΑΙ ΑΒΙΟΥΔ ΕΚΑΣΤΟΣ ΤΟ ΠΥΡΕΙΟΝ ΑΥΤΟΥ ΕΠΕΘΗΚΑΝ ΕΠ' ΑΥΤΟ ΠΥΡ ΚΑΙ ΕΠΕΒΑΛΟΝ ΕΠ' ΑΥΤΟ ΘΥΜΙΑΜΑ ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΠΥΡ ΑΛΛΟΤΡΙΟΝ, Ο ΟΥ ΠΡΟΣΕΤΑΞΕ ΚΥΡΙΟΣ ΑΥΤΟΙΣ.

ΛΕΥ. 10,2 ΚΑΙ ΕΞΗΛΘΕ ΠΥΡ ΠΑΡΑ ΚΥΡΙΟΥ ΚΑΙ ΚΑΤΕΦΑΓΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΑΠΕΘΑΝΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΛΕΥ. 10,3 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΑΑΡΩΝ· ΤΟΥΤΟ ΕΣΤΙΝ, Ο ΕΙΠΕ ΚΥΡΙΟΣ ΛΕΓΩΝ· ΕΝ ΤΟΙΣ ΕΓΓΙΖΟΥΣΙ ΜΟΙ ΑΓΙΑΣΘΗΣΟΜΑΙ ΚΑΙ ΕΝ ΠΑΣΗ ΤΗ ΣΥΝΑΓΩΓΗ ΔΟΞΑΣΘΗΣΟΜΑΙ. ΚΑΙ ΚΑΤΕΝΥΧΘΗ ΑΑΡΩΝ.

ΛΕΥ. 10,4 ΚΑΙ ΕΚΑΛΕΣΕ ΜΩΥΣΗΣ ΤΟΝ ΜΙΣΑΔΑΗ ΚΑΙ ΤΟΝ ΕΛΙΣΑΦΑΝ, ΥΙΟΥΣ ΟΖΙΗΛ, ΥΙΟΥΣ ΤΟΥ ΑΔΕΛΦΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΑΡΩΝ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΡΟΣΕΛΘΑΤΕ ΚΑΙ ΑΡΑΤΕ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΥΜΩΝ ΕΚ ΠΡΟΣΩΠΟΥ ΤΩΝ ΑΓΙΩΝ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ.

ΛΕΥ. 10,5 ΚΑΙ ΠΡΟΣΗΛΘΟΝ ΚΑΙ ΗΡΑΝ ΑΥΤΟΥΣ ΕΝ ΤΟΙΣ ΧΙΤΩΣΙΝ ΑΥΤΩΝ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΟΝ ΤΡΟΠΟΝ ΕΙΠΕ ΜΩΥΣΗΣ.

ΛΕΥ. 10,6 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΑΑΡΩΝ ΚΑΙ ΕΛΕΑΖΑΡ ΚΑΙ ΙΘΑΜΑΡ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΤΟΥΣ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΥΣ· ΤΗΝ ΚΕΦΑΛΗΝ ΥΜΩΝ ΟΥΚ ΑΠΟΚΙΔΑΡΩΣΕΤΕ ΚΑΙ ΤΑ ΙΜΑΤΙΑ ΥΜΩΝ ΟΥ ΔΙΑΡΡΗΞΕΤΕ, ΙΝΑ ΜΗ ΑΠΟΘΑΝΗΤΕ, ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΕΣΤΑΙ ΘΥΜΟΣ· ΟΙ ΔΕ ΑΔΕΛΦΟΙ ΥΜΩΝ ΠΑΣ Ο ΟΙΚΟΣ ΙΣΡΑΗΛ ΚΛΑΥΣΟΝΤΑΙ ΤΟΝ ΕΜΠΥΡΙΣΜΟΝ, ΟΝ ΕΝΕΠΥΡΙΣΘΗΣΑΝ ΥΠΟ ΚΥΡΙΟΥ.

ΛΕΥ. 10,7 ΚΑΙ ΑΠΟ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΟΥΚ ΕΞΕΛΕΥΣΕΣΘΕ, ΙΝΑ ΜΗ ΑΠΟΘΑΝΗΤΕ· ΤΟ ΕΛΑΙΟΝ ΓΑΡ ΤΗΣ ΧΡΙΣΕΩΣ ΤΟ ΠΑΡΑ ΚΥΡΙΟΥ ΕΦ' ΥΜΙΝ. ΚΑΙ ΕΠΟΙΗΣΑΝ ΚΑΤΑ ΤΟ ΡΗΜΑ ΜΩΥΣΗ.

ΛΕΥ. 10,8 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΤΩ ΑΑΡΩΝ, ΛΕΓΩΝ·

ΛΕΥ. 10,9 ΟΙΝΟΝ ΚΑΙ ΣΙΚΕΡΑ ΟΥ ΠΙΕΣΘΕ, ΣΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΜΕΤΑ ΣΟΥ, ΗΝΙΚΑ ΕΑΝ ΕΙΣΠΟΡΕΥΗΣΘΕ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, Η ΠΡΟΣΠΟΡΕΥΟΜΕΝΩΝ ΥΜΩΝ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ, ΚΑΙ ΟΥ ΜΗ ΑΠΟΘΑΝΗΤΕ (ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ)

ΛΕΥ. 10,10 ΔΙΑΣΤΕΙΛΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΤΩΝ ΒΕΒΗΛΩΝ, ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΑΚΑΘΑΡΤΩΝ ΚΑΙ ΤΩΝ ΚΑΘΑΡΩΝ.

ΛΕΥ. 10,11 ΚΑΙ ΣΥΜΒΙΒΑΣΕΙΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΑΠΑΝΤΑ ΤΑ ΝΟΜΙΜΑ, Α ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΑΥΤΟΥΣ ΔΙΑ ΧΕΙΡΟΣ ΜΩΥΣΗ.

ΛΕΥ. 10,12 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΑΑΡΩΝ ΚΑΙ ΠΡΟΣ ΕΛΕΑΖΑΡ ΚΑΙ ΙΘΑΜΑΡ ΤΟΥΣ ΥΙΟΥΣ ΑΑΡΩΝ ΤΟΥΣ ΚΑΤΑΛΕΙΦΘΕΝΤΑΣ· ΛΑΒΕΤΕ ΤΗΝ ΘΥΣΙΑΝ ΤΗΝ ΚΑΤΑΛΕΙΦΘΕΙΣΑΝ ΑΠΟ ΤΩΝ ΚΑΡΠΩΜΑΤΩΝ ΚΥΡΙΟΥ, ΚΑΙ ΦΑΓΕΣΘΕ ΑΖΥΜΑ ΠΑΡΑ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ· ΑΓΙΑ ΑΓΙΩΝ ΕΣΤΙ.

ΛΕΥ. 10,13 ΚΑΙ ΦΑΓΕΣΘΕ ΑΥΤΗΝ ΕΝ ΤΟΠΩ ΑΓΙΩ· ΝΟΜΙΜΟΝ ΓΑΡ ΣΟΙ ΕΣΤΙ, ΚΑΙ ΝΟΜΙΜΟΝ ΤΟΙΣ ΥΙΟΙΣ ΣΟΥ ΤΟΥΤΟ ΑΠΟ ΤΩΝ ΚΑΡΠΩΜΑΤΩΝ ΚΥΡΙΟΥ· ΟΥΤΩ ΓΑΡ ΕΝΤΕΤΑΛΤΑΙ ΜΟΙ.

ΛΕΥ. 10,14 ΚΑΙ ΤΟ ΣΤΗΘΥΝΙΟΝ ΤΟΥ ΑΦΟΡΙΣΜΑΤΟΣ ΚΑΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΟΥ ΑΦΑΙΡΕΜΑΤΟΣ ΦΑΓΕΣΘΕ ΕΝ ΤΟΠΩ ΑΓΙΩ, ΣΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΚΑΙ Ο ΟΙΚΟΣ ΣΟΥ ΜΕΤΑ ΣΟΥ· ΝΟΜΙΜΟΝ ΓΑΡ ΣΟΙ ΚΑΙ ΝΟΜΙΜΟΝ ΤΟΙΣ ΥΙΟΙΣ ΣΟΥ ΕΔΟΘΗ ΑΠΟ ΤΩΝ ΘΥΣΙΩΝ ΤΟΥ ΣΩΤΗΡΙΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΛΕΥ. 10,15 ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΟΥ ΑΦΑΙΡΕΜΑΤΟΣ ΚΑΙ ΤΟ ΣΤΗΘΥΝΙΟΝ ΤΟΥ ΑΦΟΡΙΣΜΑΤΟΣ ΕΠΙ ΤΩΝ ΚΑΡΠΩΜΑΤΩΝ ΤΩΝ ΣΤΕΑΤΩΝ ΠΡΟΣΟΙΣΟΥΣΙΝ, ΑΦΟΡΙΣΜΑ ΑΦΟΡΙΣΑΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ· ΚΑΙ ΕΣΤΑΙ ΣΟΙ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΣΟΥ ΚΑΙ ΤΑΙΣ ΘΥΓΑΤΡΑΣΙ ΣΟΥ ΜΕΤΑ ΣΟΥ ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΛΕΥ. 10,16 ΚΑΙ ΤΟΝ ΧΙΜΑΡΟΝ ΤΟΝ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΖΗΤΩΝ ΕΞΕΖΗΤΗΣΕ ΜΩΥΣΗΣ. ΚΑΙ ΟΔΕ ΕΝΕΠΕΠΥΡΙΣΤΟ· ΚΑΙ ΕΘΥΜΩΘΗ ΜΩΥΣΗΣ ΕΠΙ ΕΛΕΑΖΑΡ ΚΑΙ ΙΘΑΜΑΡ ΤΟΥΣ ΥΙΟΥΣ ΑΑΡΩΝ ΤΟΥΣ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΥΣ, ΛΕΓΩΝ·

ΛΕΥ. 10,17 ΔΙΑΤΙ ΟΥΚ ΕΦΑΓΕΤΕ ΤΟ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΕΝ ΤΟΠΩ ΑΓΙΩ; ΟΤΙ ΓΑΡ ΑΓΙΑ ΑΓΙΩΝ ΕΣΤΙ, ΤΟΥΤΟ ΕΔΩΚΕΝ ΥΜΙΝ ΦΑΓΕΙΝ, ΙΝΑ ΑΦΕΛΗΤΕ ΤΗΝ ΑΜΑΡΤΙΑΝ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΚΑΙ ΕΞΙΛΑΣΗΣΘΕ ΠΕΡΙ ΑΥΤΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ·

ΛΕΥ. 10,18 ΟΥ ΓΑΡ ΕΙΣΗΧΘΗ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΟΥ ΕΙΣ ΤΟ ΑΓΙΟΝ· ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΕΣΩ ΦΑΓΕΣΘΕ ΑΥΤΟ ΕΝ ΤΟΠΩ ΑΓΙΩ, ΟΝ ΤΡΟΠΟΝ ΜΟΙ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ.

ΛΕΥ. 10,19 ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΑΡΩΝ ΠΡΟΣ ΜΩΥΣΗΝ, ΛΕΓΩΝ· ΕΙ ΣΗΜΕΡΟΝ ΠΡΟΣΑΓΗΟΧΑΣΙ ΤΑ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΑΥΤΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΣΥΜΒΕΒΗΚΕ ΜΟΙ ΤΟΙΑΥΤΑ· ΚΑΙ ΦΑΓΟΜΑΙ ΤΑ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΣΗΜΕΡΟΝ, ΜΗ ΑΡΕΣΤΟΝ ΕΣΤΑΙ ΚΥΡΙΩ;

ΛΕΥ. 10,20 ΚΑΙ ΗΚΟΥΣΕ ΜΩΥΣΗΣ, ΚΑΙ ΗΡΕΣΕΝ ΑΥΤΩ.

ΛΕΥΙΤΙΚΟΝ 11

ΛΕΥ. 11,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ·

ΛΕΥ. 11,2 ΛΑΛΗΣΑΤΕ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΕΓΟΝΤΕΣ· ΤΑΥΤΑ ΤΑ ΚΤΗΝΗ, Α ΦΑΓΕΣΘΕ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΚΤΗΝΩΝ ΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ·

ΛΕΥ. 11,3 ΠΑΝ ΚΤΗΝΟΣ ΔΙΧΗΛΟΥΝ ΟΠΛΗΝ ΚΑΙ ΟΝΥΧΙΣΤΗΡΑΣ ΟΝΥΧΙΖΟΝ ΔΥΟ ΧΗΛΩΝ ΚΑΙ ΑΝΑΓΟΝ ΜΗΡΥΚΙΣΜΟΝ ΕΝ ΤΟΙΣ ΚΤΗΝΕΣΙ, ΤΑΥΤΑ ΦΑΓΕΣΘΕ.

ΛΕΥ. 11,4 ΠΛΗΝ ΑΠΟ ΤΟΥΤΩΝ ΟΥ ΦΑΓΕΣΘΕ, ΑΠΟ ΤΩΝ ΑΝΑΓΟΝΤΩΝ ΜΗΡΥΚΙΣΜΟΝ ΚΑΙ ΑΠΟ ΤΩΝ ΔΙΧΗΛΟΥΝΤΩΝ ΤΑΣ ΟΠΛΑΣ ΚΑΙ ΟΝΥΧΙΖΟΝΤΩΝ ΟΝΥΧΙΣΤΗΡΑΣ· ΤΟΝ ΚΑΜΗΛΟΝ, ΟΤΙ ΑΝΑΓΕΙ ΜΗΡΥΚΙΣΜΟΝ ΤΟΥΤΟ, ΟΠΛΗΝ ΔΕ ΟΥ ΔΙΧΗΛΕΙ, ΑΚΑΘΑΡΤΟΝ ΤΟΥΤΟ ΥΜΙΝ·

ΛΕΥ. 11,5 ΚΑΙ ΤΟΝ ΔΑΣΥΠΟΔΑ, ΟΤΙ ΟΥΚ ΑΝΑΓΕΙ ΜΗΡΥΚΙΣΜΟΝ ΤΟΥΤΟ, ΚΑΙ ΟΠΛΗΝ ΟΥ ΔΙΧΗΛΕΙ, ΑΚΑΘΑΡΤΟΝ ΤΟΥΤΟ ΥΜΙΝ·

ΛΕΥ. 11,6 ΚΑΙ ΤΟΝ ΧΟΙΡΟΓΡΥΛΛΙΟΝ, ΟΤΙ ΟΥΚ ΑΝΑΓΕΙ ΜΗΡΥΚΙΣΜΟΝ ΤΟΥΤΟ, ΚΑΙ ΟΠΛΗΝ ΟΥ ΔΙΧΗΛΕΙ, ΑΚΑΘΑΡΤΟΝ ΤΟΥΤΟ ΥΜΙΝ·

ΛΕΥ. 11,7 ΚΑΙ ΤΟΝ ΥΝ, ΟΤΙ ΔΙΧΗΛΕΙ ΟΠΛΗΝ ΤΟΥΤΟ, ΚΑΙ ΟΝΥΧΙΖΕΙ ΟΝΥΧΑΣ ΟΠΛΗΣ, ΚΑΙ ΤΟΥΤΟ ΟΥΚ ΑΝΑΓΕΙ ΜΗΡΥΚΙΣΜΟΝ, ΑΚΑΘΑΡΤΟΝ ΤΟΥΤΟ ΥΜΙΝ·

ΛΕΥ. 11,8 ΑΠΟ ΤΩΝ ΚΡΕΩΝ ΑΥΤΩΝ ΟΥ ΦΑΓΕΣΘΕ ΚΑΙ ΤΩΝ ΘΝΗΣΙΜΑΙΩΝ ΑΥΤΩΝ ΟΥΧ ΑΨΕΣΘΕ, ΑΚΑΘΑΡΤΑ ΤΑΥΤΑ ΥΜΙΝ.

ΛΕΥ. 11,9 ΚΑΙ ΤΑΥΤΑ, Α ΦΑΓΕΣΘΕ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΝ ΤΟΙΣ ΥΔΑΣΙ· ΠΑΝΤΑ ΟΣΑ ΕΣΤΙΝ ΑΥΤΟΙΣ ΠΤΕΡΥΓΙΑ ΚΑΙ ΛΕΠΙΔΕΣ ΕΝ ΤΟΙΣ ΥΔΑΣΙ ΚΑΙ ΕΝ ΤΑΙΣ ΘΑΛΑΣΣΑΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΧΕΙΜΑΡΡΟΙΣ, ΤΑΥΤΑ ΦΑΓΕΣΘΕ.

ΛΕΥ. 11,10 ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΙΣ ΠΤΕΡΥΓΙΑ, ΟΥΔΕ ΛΕΠΙΔΕΣ ΕΝ ΤΩ ΥΔΑΤΙ, Η ΕΝ ΤΑΙΣ ΘΑΛΑΣΣΑΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΧΕΙΜΑΡΡΟΙΣ, ΑΠΟ ΠΑΝΤΩΝ, ΩΝ ΕΡΕΥΓΕΤΑΙ ΤΑ ΥΔΑΤΑ, ΚΑΙ ΑΠΟ ΠΑΣΗΣ ΨΥΧΗΣ ΤΗΣ ΖΩΣΗΣ ΕΝ ΤΩ ΥΔΑΤΙ, ΒΔΕΛΥΓΜΑ ΕΣΤΙ·

ΛΕΥ. 11,11 ΚΑΙ ΒΔΕΛΥΓΜΑΤΑ ΕΣΟΝΤΑΙ ΥΜΙΝ· ΑΠΟ ΤΩΝ ΚΡΕΩΝ ΑΥΤΩΝ ΟΥΚ ΕΔΕΣΘΕ ΚΑΙ ΤΑ ΘΝΗΣΙΜΑΙΑ ΑΥΤΩΝ ΒΔΕΛΥΞΕΣΘΕ·

ΛΕΥ. 11,12 ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΙΣ ΠΤΕΡΥΓΙΑ, ΟΥΔΕ ΛΕΠΙΔΕΣ, ΤΩΝ ΕΝ ΤΟΙΣ ΥΔΑΣΙ, ΒΔΕΛΥΓΜΑ ΤΟΥΤΟ ΕΣΤΙΝ ΥΜΙΝ.

ΛΕΥ. 11,13 ΚΑΙ ΤΑΥΤΑ, Α ΒΔΕΛΥΞΕΣΘΕ ΑΠΟ ΤΩΝ ΠΕΤΕΙΝΩΝ, ΚΑΙ ΟΥ ΒΡΩΘΗΣΕΤΑΙ, ΒΔΕΛΥΓΜΑ ΕΣΤΙ· ΤΟΝ ΑΕΤΟΝ ΚΑΙ ΤΟΝ ΓΡΥΠΑ ΚΑΙ ΤΟΝ ΑΛΙΑΙΕΤΟΝ

ΛΕΥ. 11,14 ΚΑΙ ΤΟΝ ΓΥΠΑ ΚΑΙ ΤΟΝ ΙΚΤΙΝΟΝ ΚΑΙ ΤΑ ΟΜΟΙΑ ΑΥΤΩ

ΛΕΥ. 11,15 ΚΑΙ ΣΤΡΟΥΘΟΝ ΚΑΙ ΓΛΑΥΚΑ ΚΑΙ ΛΑΡΟΝ ΚΑΙ ΤΑ ΟΜΟΙΑ ΑΥΤΩ

ΛΕΥ. 11,16 ΚΑΙ ΠΑΝΤΑ ΚΟΡΑΚΑ ΚΑΙ ΤΑ ΟΜΟΙΑ ΑΥΤΩ ΚΑΙ ΙΕΡΑΚΑ ΚΑΙ ΤΑ ΟΜΟΙΑ ΑΥΤΩ

ΛΕΥ. 11,17 ΚΑΙ ΝΥΚΤΙΚΟΡΑΚΑ ΚΑΙ ΚΑΤΑΡΡΑΚΤΗΝ ΚΑΙ ΙΒΙΝ

ΛΕΥ. 11,18 ΚΑΙ ΠΟΡΦΥΡΙΩΝΑ ΚΑΙ ΠΕΛΕΚΑΝΑ ΚΑΙ ΚΥΚΝΟΝ

ΛΕΥ. 11,19 ΚΑΙ ΕΡΩΔΙΟΝ ΚΑΙ ΧΑΡΑΔΡΙΟΝ, ΚΑΙ ΤΑ ΟΜΟΙΑ ΑΥΤΩ ΚΑΙ ΕΠΟΠΑ ΚΑΙ ΝΥΚΤΕΡΙΔΑ

ΛΕΥ. 11,20 ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΡΠΕΤΑ ΤΩΝ ΠΕΤΕΙΝΩΝ, Α ΠΟΡΕΥΕΤΑΙ ΕΠΙ ΤΕΣΣΑΡΑ, ΒΔΕΛΥΓΜΑΤΑ ΕΣΤΙΝ ΥΜΙΝ.

ΛΕΥ. 11,21 ΑΛΛΑ ΤΑΥΤΑ ΦΑΓΕΣΘΕ ΑΠΟ ΤΩΝ ΕΡΠΕΤΩΝ ΤΩΝ ΠΕΤΕΙΝΩΝ, Α ΠΟΡΕΥΕΤΑΙ ΕΠΙ ΤΕΣΣΑΡΑ, Α ΕΧΕΙ ΣΚΕΛΗ ΑΝΩΤΕΡΟΝ ΤΩΝ ΠΟΔΩΝ ΑΥΤΟΥ, ΠΗΔΑΝ ΕΝ ΑΥΤΟΙΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΛΕΥ. 11,22 ΚΑΙ ΤΑΥΤΑ ΦΑΓΕΣΘΕ ΑΠ' ΑΥΤΩΝ· ΤΟΝ ΒΡΟΥΧΟΝ ΚΑΙ ΤΑ ΟΜΟΙΑ ΑΥΤΩ ΚΑΙ ΤΟΝ ΑΤΤΑΚΗΝ ΚΑΙ ΤΑ ΟΜΟΙΑ ΑΥΤΩ ΚΑΙ ΟΦΙΟΜΑΧΗΝ ΚΑΙ ΤΑ ΟΜΟΙΑ ΑΥΤΩ ΚΑΙ ΤΗΝ ΑΚΡΙΔΑ ΚΑΙ ΤΑ ΟΜΟΙΑ ΑΥΤΗ.

ΛΕΥ. 11,23 ΠΑΝ ΕΡΠΕΤΟΝ ΑΠΟ ΤΩΝ ΠΕΤΕΙΝΩΝ, ΟΙΣ ΕΙΣΙ ΤΕΣΣΑΡΕΣ ΠΟΔΕΣ, ΒΔΕΛΥΓΜΑΤΑ ΕΣΤΙΝ ΥΜΙΝ,

ΛΕΥ. 11,24 ΚΑΙ ΕΝ ΤΟΥΤΟΙΣ ΜΙΑΝΘΗΣΕΣΘΕ, ΠΑΣ Ο ΑΠΤΟΜΕΝΟΣ ΤΩΝ ΘΝΗΣΙΜΑΙΩΝ ΑΥΤΩΝ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ,

ΛΕΥ. 11,25 ΚΑΙ ΠΑΣ Ο ΑΙΡΩΝ ΤΩΝ ΘΝΗΣΙΜΑΙΩΝ ΑΥΤΩΝ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ, ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 11,26 ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΚΤΗΝΕΣΙΝ, Ο ΕΣΤΙ ΔΙΧΗΛΟΥΝ ΟΠΛΗΝ, ΚΑΙ ΟΝΥΧΙΣΤΗΡΑΣ ΟΝΥΧΙΖΕΙ ΚΑΙ ΜΗΡΥΚΙΣΜΟΝ ΟΥ ΜΗΡΥΚΑΤΑΙ, ΑΚΑΘΑΡΤΑ ΕΣΟΝΤΑΙ ΥΜΙΝ· ΠΑΣ Ο ΑΠΤΟΜΕΝΟΣ ΤΩΝ ΘΝΗΣΙΜΑΙΩΝ ΑΥΤΩΝ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 11,27 ΚΑΙ ΠΑΣ ΟΣ ΠΟΡΕΥΕΤΑΙ ΕΠΙ ΧΕΙΡΩΝ ΕΝ ΠΑΣΙ ΤΟΙΣ ΘΗΡΙΟΙΣ, Α ΠΟΡΕΥΕΤΑΙ ΕΠΙ ΤΕΣΣΑΡΑ, ΑΚΑΘΑΡΤΑ ΕΣΤΙΝ ΥΜΙΝ· ΠΑΣ Ο ΑΠΤΟΜΕΝΟΣ ΤΩΝ ΘΝΗΣΙΜΑΙΩΝ ΑΥΤΩΝ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ,

ΛΕΥ. 11,28 ΚΑΙ Ο ΑΙΡΩΝ ΤΩΝ ΘΝΗΣΙΜΑΙΩΝ ΑΥΤΩΝ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ, ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ· ΑΚΑΘΑΡΤΑ ΤΑΥΤΑ ΕΣΤΙΝ ΥΜΙΝ.

ΛΕΥ. 11,29 ΚΑΙ ΤΑΥΤΑ ΥΜΙΝ ΑΚΑΘΑΡΤΑ ΑΠΟ ΤΩΝ ΕΡΠΕΤΩΝ ΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ· Η ΓΑΛΗ ΚΑΙ Ο ΜΥΣ ΚΑΙ Ο ΚΡΟΚΟΔΕΙΛΟΣ Ο ΧΕΡΣΑΙΟΣ,

ΛΕΥ. 11,30 ΜΥΓΑΛΗ ΚΑΙ ΧΑΜΑΙΛΕΩΝ, ΚΑΙ ΧΑΛΑΒΩΤΗΣ ΚΑΙ ΣΑΥΡΑ ΚΑΙ ΑΣΠΑΛΑΞ.

ΛΕΥ. 11,31 ΤΑΥΤΑ ΑΚΑΘΑΡΤΑ ΥΜΙΝ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΡΠΕΤΩΝ ΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ· ΠΑΣ Ο ΑΠΤΟΜΕΝΟΣ ΑΥΤΩΝ ΤΕΘΝΗΚΟΤΩΝ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 11,32 ΚΑΙ ΠΑΝ, ΕΦ' Ο ΑΝ ΕΠΙΠΕΣΗ ΑΠ' ΑΥΤΩΝ ΕΠ' ΑΥΤΟ ΤΕΘΝΗΚΟΤΩΝ ΑΥΤΩΝ, ΑΚΑΘΑΡΤΟΝ ΕΣΤΑΙ ΑΠΟ ΠΑΝΤΟΣ ΣΚΕΥΟΥΣ ΞΥΛΙΝΟΥ Η ΙΜΑΤΙΟΥ Η ΔΕΡΜΑΤΟΣ Η ΣΑΚΚΟΥ· ΠΑΝ ΣΚΕΥΟΣ, Ο ΑΝ ΠΟΙΗΘΗ ΕΡΓΟΝ ΕΝ ΑΥΤΩ, ΕΙΣ ΥΔΩΡ ΒΑΦΗΣΕΤΑΙ ΚΑΙ ΑΚΑΘΑΡΤΟΝ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ· ΚΑΙ ΚΑΘΑΡΟΝ ΕΣΤΑΙ.

ΛΕΥ. 11,33 ΚΑΙ ΠΑΝ ΣΚΕΥΟΣ ΟΣΤΡΑΚΙΝΟΝ, ΕΙΣ Ο ΕΑΝ ΠΕΣΗ ΑΠΟ ΤΟΥΤΩΝ ΕΝΔΟΝ, ΟΣΑ ΕΑΝ ΕΝΔΟΝ Η, ΑΚΑΘΑΡΤΑ ΕΣΤΑΙ, ΚΑΙ ΑΥΤΟ ΣΥΝΤΡΙΒΗΣΕΤΑΙ.

ΛΕΥ. 11,34 ΚΑΙ ΠΑΝ ΒΡΩΜΑ, Ο ΕΣΘΕΤΑΙ, ΕΙΣ Ο ΑΝ ΕΠΕΛΘΗ ΕΠ' ΑΥΤΟ ΥΔΩΡ, ΑΚΑΘΑΡΤΟΝ ΕΣΤΑΙ· ΚΑΙ ΠΑΝ ΠΟΤΟΝ, Ο ΠΙΝΕΤΑΙ ΕΝ ΠΑΝΤΙ ΑΓΓΕΙΩ, ΑΚΑΘΑΡΤΟΝ ΕΣΤΑΙ.

ΛΕΥ. 11,35 ΚΑΙ ΠΑΝ, Ο ΕΑΝ ΕΠΙΠΕΣΗ ΑΠΟ ΤΩΝ ΘΝΗΣΙΜΑΙΩΝ ΑΥΤΩΝ ΕΠ' ΑΥΤΟ, ΑΚΑΘΑΡΤΟΝ ΕΣΤΑΙ· ΚΛΙΒΑΝΟΙ ΚΑΙ ΧΥΤΡΟΠΟΔΕΣ ΚΑΘΑΙΡΕΘΗΣΟΝΤΑΙ· ΑΚΑΘΑΡΤΑ ΤΑΥΤΑ ΕΣΤΙ ΚΑΙ ΑΚΑΘΑΡΤΑ ΤΑΥΤΑ ΥΜΙΝ ΕΣΟΝΤΑΙ·

ΛΕΥ. 11,36 ΠΛΗΝ ΠΗΓΩΝ ΥΔΑΤΩΝ ΚΑΙ ΛΑΚΚΟΥ ΚΑΙ ΣΥΝΑΓΩΓΗΣ ΥΔΑΤΟΣ, ΕΣΤΑΙ ΚΑΘΑΡΟΝ· Ο ΔΕ ΑΠΤΟΜΕΝΟΣ ΤΩΝ ΘΝΗΣΙΜΑΙΩΝ ΑΥΤΩΝ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ.

ΛΕΥ. 11,37 ΕΑΝ ΔΕ ΕΠΙΠΕΣΗ ΑΠΟ ΤΩΝ ΘΝΗΣΙΜΑΙΩΝ ΑΥΤΩΝ ΕΠΙ ΠΑΝ ΣΠΕΡΜΑ ΣΠΟΡΙΜΟΝ, Ο ΣΠΑΡΗΣΕΤΑΙ, ΚΑΘΑΡΟΝ ΕΣΤΑΙ.

ΛΕΥ. 11,38 ΕΑΝ ΔΕ ΕΠΙΧΥΘΗ ΥΔΩΡ ΕΠΙ ΠΑΝ ΣΠΕΡΜΑ ΚΑΙ ΕΠΙΠΕΣΗ ΤΩΝ ΘΝΗΣΙΜΑΙΩΝ ΑΥΤΩΝ ΕΠ' ΑΥΤΟ, ΑΚΑΘΑΡΤΟΝ ΕΣΤΙΝ ΥΜΙΝ.

ΛΕΥ. 11,39 ΕΑΝ ΔΕ ΑΠΟΘΑΝΗ ΤΩΝ ΚΤΗΝΩΝ, Ο ΕΣΤΙΝ ΥΜΙΝ ΦΑΓΕΙΝ ΤΟΥΤΟ, Ο ΑΠΤΟΜΕΝΟΣ ΤΩΝ ΘΝΗΣΙΜΑΙΩΝ ΑΥΤΩΝ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ·

ΛΕΥ. 11,40 ΚΑΙ Ο ΕΣΘΙΩΝ ΑΠΟ ΤΩΝ ΘΝΗΣΙΜΑΙΩΝ ΤΟΥΤΩΝ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ· ΚΑΙ Ο ΑΙΡΩΝ ΑΠΟ ΘΝΗΣΙΜΑΙΩΝ ΑΥΤΩΝ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΛΟΥΣΕΤΑΙ ΥΔΑΤΙ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 11,41 ΚΑΙ ΠΑΝ ΕΡΠΕΤΟΝ, Ο ΕΡΠΕΙ ΕΠΙ ΤΗΣ ΓΗΣ, ΒΔΕΛΥΓΜΑ ΕΣΤΑΙ ΤΟΥΤΟ ΥΜΙΝ, ΟΥ ΒΡΩΘΗΣΕΤΑΙ.

ΛΕΥ. 11,42 ΚΑΙ ΠΑΣ Ο ΠΟΡΕΥΟΜΕΝΟΣ ΕΠΙ ΚΟΙΛΙΑΣ ΚΑΙ ΠΑΣ Ο ΠΟΡΕΥΟΜΕΝΟΣ ΕΠΙ ΤΕΣΣΑΡΑ ΔΙΑΠΑΝΤΟΣ, Ο ΠΟΛΥΠΛΗΘΕΙ ΠΟΣΙΝ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΠΕΤΟΙΣ ΤΟΙΣ ΕΡΠΟΥΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΥ ΦΑΓΕΣΘΕ ΑΥΤΟ, ΟΤΙ ΒΔΕΛΥΓΜΑ ΥΜΙΝ ΕΣΤΙ.

ΛΕΥ. 11,43 ΚΑΙ ΟΥ ΜΗ ΒΔΕΛΥΞΗΤΕ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΠΕΤΟΙΣ ΤΟΙΣ ΕΡΠΟΥΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΟΥ ΜΙΑΝΘΗΣΕΣΘΕ ΕΝ ΤΟΥΤΟΙΣ ΚΑΙ ΟΥΚ ΑΚΑΘΑΡΤΟΙ ΕΣΕΣΘΕ ΕΝ ΑΥΤΟΙΣ,

ΛΕΥ. 11,44 ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ, ΚΑΙ ΑΓΙΑΣΘΗΣΕΣΘΕ ΚΑΙ ΑΓΙΟΙ ΕΣΕΣΘΕ, ΟΤΙ ΑΓΙΟΣ ΕΙΜΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ, ΚΑΙ ΟΥ ΜΙΑΝΕΙΤΕ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΠΕΤΟΙΣ ΤΟΙΣ ΚΙΝΟΥΜΕΝΟΙΣ ΕΠΙ ΤΗΣ ΓΗΣ·

ΛΕΥ. 11,45 ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΑΝΑΓΑΓΩΝ ΥΜΑΣ ΕΚ ΤΗΣ ΑΙΓΥΠΤΟΥ ΕΙΝΑΙ ΥΜΩΝ ΘΕΟΣ, ΚΑΙ ΕΣΕΣΘΕ ΑΓΙΟΙ, ΟΤΙ ΑΓΙΟΣ ΕΙΜΙ ΕΓΩ ΚΥΡΙΟΣ.

ΛΕΥ. 11,46 ΟΥΤΟΣ Ο ΝΟΜΟΣ ΠΕΡΙ ΤΩΝ ΚΤΗΝΩΝ ΚΑΙ ΤΩΝ ΠΕΤΕΙΝΩΝ ΚΑΙ ΠΑΣΗΣ ΨΥΧΗΣ ΤΗΣ ΚΙΝΟΥΜΕΝΗΣ ΕΝ ΤΩ ΥΔΑΤΙ ΚΑΙ ΠΑΣΗΣ ΨΥΧΗΣ ΕΡΠΟΥΣΗΣ ΕΠΙ ΤΗΣ ΓΗΣ,

ΛΕΥ. 11,47 ΔΙΑΣΤΕΙΛΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΑΚΑΘΑΡΤΩΝ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΚΑΘΑΡΩΝ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΖΩΟΓΟΝΟΥΝΤΩΝ ΤΑ ΕΣΘΙΟΜΕΝΑ, ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΖΩΟΓΟΝΟΥΝΤΩΝ ΤΑ ΜΗ ΕΣΘΙΟΜΕΝΑ.

ΛΕΥΙΤΙΚΟΝ 12

ΛΕΥ. 12,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 12,2 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΓΥΝΗ, ΗΤΙΣ ΕΑΝ ΣΠΕΡΜΑΤΙΣΘΗ ΚΑΙ ΤΕΚΗ ΑΡΣΕΝ, ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΠΤΑ ΗΜΕΡΑΣ, ΚΑΤΑ ΤΑΣ ΗΜΕΡΑΣ ΤΟΥ ΧΩΡΙΣΜΟΥ ΤΗΣ ΑΦΕΔΡΟΥ ΑΥΤΗΣ, ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ·

ΛΕΥ. 12,3 ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ ΠΕΡΙΤΕΜΕΙ ΤΗΝ ΣΑΡΚΑ ΤΗΣ ΑΚΡΟΒΥΣΤΙΑΣ ΑΥΤΟΥ·

ΛΕΥ. 12,4 ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΤΡΕΙΣ ΗΜΕΡΑΣ ΚΑΘΗΣΕΤΑΙ ΕΝ ΑΙΜΑΤΙ ΑΚΑΘΑΡΤΩ ΑΥΤΗΣ, ΠΑΝΤΟΣ ΑΓΙΟΥ ΟΥΧ ΑΨΕΤΑΙ ΚΑΙ ΕΙΣ ΤΟ ΑΓΙΑΣΤΗΡΙΟΝ ΟΥΚ ΕΙΣΕΛΕΥΣΕΤΑΙ, ΕΩΣ ΑΝ ΠΛΗΡΩΘΩΣΙΝ ΑΙ ΗΜΕΡΑΙ ΚΑΘΑΡΣΕΩΣ ΑΥΤΗΣ.

ΛΕΥ. 12,5 ΕΑΝ ΔΕ ΘΗΛΥ ΤΕΚΗ, ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΔΙΣ ΕΠΤΑ ΗΜΕΡΑΣ, ΚΑΤΑ ΤΗΝ ΑΦΕΔΡΟΝ ΑΥΤΗΣ· ΚΑΙ ΕΞΗΚΟΝΤΑ ΗΜΕΡΑΣ ΚΑΙ ΕΞ ΚΑΘΕΣΘΗΣΕΤΑΙ ΕΝ ΑΙΜΑΤΙ ΑΚΑΘΑΡΤΩ ΑΥΤΗΣ.

ΛΕΥ. 12,6 ΚΑΙ ΟΤΑΝ ΑΝΑΠΛΗΡΩΘΩΣΙΝ ΑΙ ΗΜΕΡΑΙ ΚΑΘΑΡΣΕΩΣ ΑΥΤΗΣ ΕΦ' ΥΙΩ Η ΕΠΙ ΘΥΓΑΤΡΙ, ΠΡΟΣΟΙΣΕΙ ΑΜΝΟΝ ΕΝΙΑΥΣΙΟΝ ΑΜΩΜΟΝ, ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ, ΚΑΙ ΝΕΟΣΣΟΝ ΠΕΡΙΣΤΕΡΑΣ Η ΤΡΥΓΟΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ,

ΛΕΥ. 12,7 ΚΑΙ ΠΡΟΣΟΙΣΕΙ ΑΥΤΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΗΣ Ο ΙΕΡΕΥΣ ΚΑΙ ΚΑΘΑΡΙΕΙ ΑΥΤΗΝ ΑΠΟ ΤΗΣ ΠΗΓΗΣ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΗΣ. ΟΥΤΟΣ Ο ΝΟΜΟΣ ΤΗΣ ΤΙΚΤΟΥΣΗΣ ΑΡΣΕΝ Η ΘΗΛΥ.

ΛΕΥ. 12,8 ΕΑΝ ΔΕ ΜΗ ΕΥΡΙΣΚΗ Η ΧΕΙΡ ΑΥΤΗΣ ΤΟ ΙΚΑΝΟΝ ΕΙΣ ΑΜΝΟΝ, ΚΑΙ ΛΗΨΕΤΑΙ ΔΥΟ ΤΡΥΓΟΝΑΣ Η ΔΥΟ ΝΕΟΣΣΟΥΣ ΠΕΡΙΣΤΕΡΩΝ, ΜΙΑΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ ΚΑΙ ΜΙΑΝ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΗΣ Ο ΙΕΡΕΥΣ, ΚΑΙ ΚΑΘΑΡΙΣΘΗΣΕΤΑΙ.

ΛΕΥΙΤΙΚΟΝ 13

ΛΕΥ. 13,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ·

ΛΕΥ. 13,2 ΑΝΘΡΩΠΩ ΕΑΝ ΤΙΝΙ ΓΕΝΗΤΑΙ ΕΝ ΔΕΡΜΑΤΙ ΧΡΩΤΟΣ ΑΥΤΟΥ ΟΥΛΗ ΣΗΜΑΣΙΑΣ ΤΗΛΑΥΓΗΣ, ΚΑΙ ΓΕΝΗΤΑΙ ΕΝ ΔΕΡΜΑΤΙ ΧΡΩΤΟΣ ΑΥΤΟΥ ΑΦΗ ΛΕΠΡΑΣ, ΑΧΘΗΣΕΤΑΙ ΠΡΟΣ ΑΑΡΩΝ ΤΟΝ ΙΕΡΕΑ, Η ΕΝΑ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΤΩΝ ΙΕΡΕΩΝ.

ΛΕΥ. 13,3 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΑΦΗΝ ΕΝ ΔΕΡΜΑΤΙ ΤΟΥ ΧΡΩΤΟΣ ΑΥΤΟΥ, ΚΑΙ Η ΘΡΙΞ ΕΝ ΤΗ ΑΦΗ ΜΕΤΑΒΑΛΗ ΛΕΥΚΗ, ΚΑΙ Η ΟΨΙΣ ΤΗΣ ΑΦΗΣ ΤΑΠΕΙΝΗ ΑΠΟ ΤΟΥ ΔΕΡΜΑΤΟΣ ΤΟΥ ΧΡΩΤΟΣ, ΑΦΗ ΛΕΠΤΡΑΣ ΕΣΤΙ· ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ, ΚΑΙ ΜΙΑΝΕΙ ΑΥΤΟΝ.

ΛΕΥ. 13,4 ΕΑΝ ΔΕ ΤΗΛΑΥΓΗΣ ΛΕΥΚΗ Η ΕΝ ΤΩ ΔΕΡΜΑΤΙ ΤΟΥ ΧΡΩΤΟΣ ΑΥΤΟΥ, ΚΑΙ ΤΑΠΕΙΝΗ ΜΗ Η Η ΟΨΙΣ ΑΥΤΗΣ ΑΠΟ ΤΟΥ ΔΕΡΜΑΤΟΣ, ΚΑΙ Η ΘΡΙΞ ΑΥΤΟΥ ΟΥ ΜΕΤΕΒΑΛΕ ΤΡΙΧΑ ΛΕΥΚΗΝ, ΑΥΤΗ ΔΕ ΕΣΤΙΝ ΑΜΑΥΡΑ, ΚΑΙ ΑΦΟΡΙΕΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΑΦΗΝ ΕΠΤΑ ΗΜΕΡΑΣ.

ΛΕΥ. 13,5 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΑΦΗΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ, ΚΑΙ ΙΔΟΥ Η ΑΦΗ ΜΕΝΕΙ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ, ΟΥ ΜΕΤΕΠΕΣΕΝ Η ΑΦΗ ΕΝ ΤΩ ΔΕΡΜΑΤΙ, ΚΑΙ ΑΦΟΡΙΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ ΕΠΤΑ ΗΜΕΡΑΣ ΤΟ ΔΕΥΤΕΡΟΝ.

ΛΕΥ. 13,6 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΑΥΤΟΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΤΟ ΔΕΥΤΕΡΟΝ. ΚΑΙ ΙΔΟΥ ΑΜΑΥΡΑ Η ΑΦΗ, ΟΥ ΜΕΤΕΠΕΣΕΝ Η ΑΦΗ ΕΝ ΤΩ ΔΕΡΜΑΤΙ· ΚΑΙ ΚΑΘΑΡΙΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ· ΣΗΜΑΣΙΑ ΓΑΡ ΕΣΤΙ· ΚΑΙ ΠΛΥΝΑΜΕΝΟΣ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΘΑΡΟΣ ΕΣΤΑΙ.

ΛΕΥ. 13,7 ΕΑΝ ΔΕ ΜΕΤΑΒΑΛΟΥΣΑ ΜΕΤΑΠΕΣΗ Η ΣΗΜΑΣΙΑ ΕΝ ΤΩ ΔΕΡΜΑΤΙ, ΜΕΤΑ ΤΟ ΙΔΕΙΝ ΑΥΤΟΝ ΤΟΝ ΙΕΡΕΑ ΤΟΥ ΚΑΘΑΡΙΣΑΙ ΑΥΤΟΝ, ΚΑΙ ΟΦΘΗΣΕΤΑΙ ΤΟ ΔΕΥΤΕΡΟΝ ΤΩ ΙΕΡΕΙ.

ΛΕΥ. 13,8 ΚΑΙ ΟΨΕΤΑΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ, ΚΑΙ ΙΔΟΥ ΜΕΤΕΠΕΣΕΝ Η ΣΗΜΑΣΙΑ ΕΝ ΤΩ ΔΕΡΜΑΤΙ, ΚΑΙ ΜΙΑΝΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ· ΛΕΠΡΑ ΕΣΤΙ.

ΛΕΥ. 13,9 ΚΑΙ ΑΦΗ ΛΕΠΡΑΣ ΕΑΝ ΓΕΝΗΤΑΙ ΕΝ ΑΝΘΡΩΠΩ, ΚΑΙ ΗΞΕΙ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ·

ΛΕΥ. 13,10 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ, ΚΑΙ ΙΔΟΥ ΟΥΛΗ ΛΕΥΚΗ ΕΝ ΤΩ ΔΕΡΜΑΤΙ, ΚΑΙ ΑΥΤΗ ΜΕΤΕΒΑΛΕ ΤΡΙΧΑ ΛΕΥΚΗΝ, ΚΑΙ ΑΠΟ ΤΟΥ ΥΓΙΟΥΣ ΤΗΣ ΣΑΡΚΟΣ ΤΗΣ ΖΩΣΗΣ ΕΝ ΤΗ ΟΥΛΗ,

ΛΕΥ. 13,11 ΛΕΠΡΑ ΠΑΛΑΙΟΥΜΕΝΗ ΕΣΤΙΝ ΕΝ ΤΩ ΔΕΡΜΑΤΙ ΤΟΥ ΧΡΩΤΟΣ, ΚΑΙ ΜΙΑΝΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ ΚΑΙ ΑΦΟΡΙΕΙ ΑΥΤΟΝ, ΟΤΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΙΝ.

ΛΕΥ. 13,12 ΕΑΝ ΔΕ ΑΝΘΟΥΣΑ ΕΞΑΝΘΗΣΗ Η ΛΕΠΡΑ ΕΝ ΤΩ ΔΕΡΜΑΤΙ, ΚΑΙ ΚΑΛΥΨΗ Η ΛΕΠΡΑ ΠΑΝ ΤΟ ΔΕΡΜΑ ΤΗΣ ΑΦΗΣ ΑΠΟ ΚΕΦΑΛΗΣ ΕΩΣ ΠΟΔΩΝ, ΚΑΘ' ΟΛΗΝ ΤΗΝ ΟΡΑΣΙΝ ΤΟΥ ΙΕΡΕΩΣ,

ΛΕΥ. 13,13 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΚΑΙ ΙΔΟΥ ΕΚΑΛΥΨΕΝ Η ΛΕΠΡΑ ΠΑΝ ΤΟ ΔΕΡΜΑ ΤΟΥ ΧΡΩΤΟΣ, ΚΑΙ ΚΑΘΑΡΙΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ ΤΗΝ ΑΦΗΝ, ΟΤΙ ΠΑΝ ΜΕΤΕΒΑΛΕ ΛΕΥΚΟΝ, ΚΑΘΑΡΟΝ ΕΣΤΙ.

ΛΕΥ. 13,14 ΚΑΙ Η ΑΝ ΗΜΕΡΑ ΟΦΘΗ ΕΝ ΑΥΤΩ ΧΡΩΣ ΖΩΝ, ΜΙΑΝΘΗΣΕΤΑΙ,

ΛΕΥ. 13,15 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΤΟΝ ΧΡΩΤΑ ΤΟΝ ΥΓΙΗ, ΚΑΙ ΜΙΑΝΕΙ ΑΥΤΟΝ Ο ΧΡΩΣ Ο ΥΓΙΗΣ, ΟΤΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΙ· ΛΕΠΡΑ ΕΣΤΙ.

ΛΕΥ. 13,16 ΕΑΝ ΔΕ ΑΠΟΚΑΤΑΣΤΗ Ο ΧΡΩΣ Ο ΥΓΙΗΣ, ΚΑΙ ΜΕΤΑΒΑΛΗ ΛΕΥΚΗ, ΚΑΙ ΕΛΕΥΣΕΤΑΙ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ,

ΛΕΥ. 13,17 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ, ΚΑΙ ΙΔΟΥ ΜΕΤΕΒΑΛΕΝ Η ΑΦΗ ΕΙΣ ΤΟ ΛΕΥΚΟΝ, ΚΑΙ ΚΑΘΑΡΙΕΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΑΦΗΝ· ΚΑΘΑΡΟΣ ΕΣΤΙ.

ΛΕΥ. 13,18 ΚΑΙ ΣΑΡΞ ΕΑΝ ΓΕΝΗΤΑΙ ΕΝ ΤΩ ΔΕΡΜΑΤΙ ΑΥΤΟΥ ΕΛΚΟΣ ΚΑΙ ΥΓΙΑΣΘΗ,

ΛΕΥ. 13,19 ΚΑΙ ΓΕΝΗΤΑΙ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥ ΕΛΚΟΥΣ ΟΥΛΗ ΛΕΥΚΗ, Η ΤΗΛΑΥΓΗΣ ΛΕΥΚΑΙΝΟΥΣΑ, Η ΠΥΡΡΙΖΟΥΣΑ, ΚΑΙ ΟΦΘΗΣΕΤΑΙ ΤΩ ΙΕΡΕΙ,

ΛΕΥ. 13,20 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ, ΚΑΙ ΙΔΟΥ Η ΟΨΙΣ ΤΑΠΕΙΝΟΤΕΡΑ ΤΟΥ ΔΕΡΜΑΤΟΣ, ΚΑΙ Η ΘΡΙΞ ΑΥΤΗΣ ΜΕΤΕΒΑΛΕΝ ΕΙΣ ΛΕΥΚΗΝ, ΚΑΙ ΜΙΑΝΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ, ΟΤΙ ΛΕΠΡΑ ΕΣΤΙΝ, ΕΝ ΤΩ ΕΛΚΕΙ ΕΞΗΝΘΗΣΕΝ.

ΛΕΥ. 13,21 ΕΑΝ ΔΕ ΙΔΗ Ο ΙΕΡΕΥΣ, ΚΑΙ ΙΔΟΥ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΩ ΘΡΙΞ ΛΕΥΚΗ, ΚΑΙ ΤΑΠΕΙΝΟΝ ΜΗ Η ΑΠΟ ΤΟΥ ΔΕΡΜΑΤΟΣ ΤΟΥ ΧΡΩΤΟΣ, ΚΑΙ ΑΥΤΗ Η ΑΜΑΥΡΑ, ΚΑΙ ΑΦΟΡΙΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ ΕΠΤΑ ΗΜΕΡΑΣ.

ΛΕΥ. 13,22 ΕΑΝ ΔΕ ΔΙΑΧΥΣΕΙ ΔΙΑΧΕΗΤΑΙ ΕΝ ΤΩ ΔΕΡΜΑΤΙ, ΚΑΙ ΜΙΑΝΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ, ΑΦΗ ΛΕΠΡΑΣ ΕΣΤΙΝ, ΕΝ ΤΩ ΕΛΚΕΙ ΕΞΗΝΘΗΣΕΝ.

ΛΕΥ. 13,23 ΕΑΝ ΔΕ ΚΑΤΑ ΧΩΡΑΝ ΜΕΙΝΗ ΤΟ ΤΗΛΑΥΓΗΜΑ ΚΑΙ ΜΗ ΔΙΑΧΕΗΤΑΙ, ΟΥΛΗ ΤΟΥ ΕΛΚΟΥΣ ΕΣΤΙ, ΚΑΙ ΚΑΘΑΡΙΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ.

ΛΕΥ. 13,24 ΚΑΙ ΣΑΡΞ ΕΑΝ ΓΕΝΗΤΑΙ ΕΝ ΤΩ ΔΕΡΜΑΤΙ ΑΥΤΟΥ ΚΑΤΑΚΑΥΜΑ ΠΥΡΟΣ, ΚΑΙ ΓΕΝΗΤΑΙ ΕΝ ΤΩ ΔΕΡΜΑΤΙ ΑΥΤΟΥ ΤΟ ΥΓΙΑΣΘΕΝ ΤΟΥ ΚΑΤΑΚΑΥΜΑΤΟΣ ΑΥΓΑΖΟΝ ΤΗΛΑΥΓΕΣ ΛΕΥΚΟΝ, ΥΠΟΠΥΡΡΙΖΟΝ Η ΕΚΛΕΥΚΟΝ,

ΛΕΥ. 13,25 ΚΑΙ ΟΨΕΤΑΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ, ΚΑΙ ΙΔΟΥ ΜΕΤΕΒΑΛΕ ΘΡΙΞ ΛΕΥΚΗ ΕΙΣ ΤΟ ΑΥΓΑΖΟΝ, ΚΑΙ Η ΟΨΙΣ ΑΥΤΟΥ ΤΑΠΕΙΝΗ ΑΠΟ ΤΟΥ ΔΕΡΜΑΤΟΣ, ΛΕΠΡΑ ΕΣΤΙΝ, ΕΝ ΤΩ ΚΑΤΑΚΑΥΜΑΤΙ ΕΞΗΝΘΗΣΕ· ΚΑΙ ΜΙΑΝΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ, ΑΦΗ ΛΕΠΡΑΣ ΕΣΤΙΝ.

ΛΕΥ. 13,26 ΕΑΝ ΔΕ ΙΔΗ Ο ΙΕΡΕΥΣ, ΚΑΙ ΙΔΟΥ ΟΥΚ ΕΣΤΙΝ ΕΝ ΤΩ ΑΥΓΑΖΟΝΤΙ ΘΡΙΞ ΛΕΥΚΗ, ΚΑΙ ΤΑΠΕΙΝΟΝ ΜΗ Η ΑΠΟ ΤΟΥ ΔΕΡΜΑΤΟΣ, ΑΥΤΟ ΔΕ ΑΜΑΥΡΟΝ, ΚΑΙ ΑΦΟΡΙΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ ΕΠΤΑ ΗΜΕΡΑΣ.

ΛΕΥ. 13,27 ΚΑΙ ΟΨΕΤΑΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ· ΕΑΝ ΔΕ ΔΙΑΧΥΣΕΙ ΔΙΑΧΕΗΤΑΙ ΕΝ ΤΩ ΔΕΡΜΑΤΙ, ΚΑΙ ΜΙΑΝΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ· ΑΦΗ ΛΕΠΡΑΣ ΕΣΤΙΝ, ΕΝ ΤΩ ΕΛΚΕΙ ΕΞΗΝΘΗΣΕΝ.

ΛΕΥ. 13,28 ΕΑΝ ΔΕ ΚΑΤΑ ΧΩΡΑΝ ΜΕΙΝΗ ΤΟ ΑΥΓΑΖΟΝ, ΚΑΙ ΜΗ ΔΙΑΧΥΘΗ ΕΝ ΤΩ ΔΕΡΜΑΤΙ, ΑΥΤΗ ΔΕ ΑΜΑΥΡΑ Η, ΟΥΛΗ ΤΟΥ ΚΑΤΑΚΑΥΜΑΣΤΟΣ ΕΣΤΙ, ΚΑΙ ΚΑΘΑΡΙΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ· Ο ΓΑΡ ΧΑΡΑΚΤΗΡ ΤΟΥ ΚΑΤΑΚΑΥΜΑΤΟΣ ΕΣΤΙ.

ΛΕΥ. 13,29 ΚΑΙ ΑΝΔΡΙ Η ΓΥΝΑΙΚΙ ΕΑΝ ΓΕΝΗΤΑΙ ΕΝ ΑΥΤΟΙΣ ΑΦΗ ΛΕΠΡΑΣ ΕΝ ΤΗ ΚΕΦΑΛΗ Η ΕΝ ΤΩ ΠΩΓΩΝΙ,

ΛΕΥ. 13,30 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΑΦΗΝ, ΚΑΙ ΙΔΟΥ Η ΟΨΙΣ ΑΥΤΗΣ ΕΓΚΟΙΛΟΤΕΡΑ ΤΟΥ ΔΕΡΜΑΤΟΣ, ΕΝ ΑΥΤΗ ΔΕ ΘΡΙΞ ΞΑΝΘΙΖΟΥΣΑ ΛΕΠΤΗ, ΚΑΙ ΜΙΑΝΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ· ΘΡΑΥΣΜΑ ΕΣΤΙ, ΛΕΠΡΑ ΤΗΣ ΚΕΦΑΛΗΣ Η ΛΕΠΡΑ ΤΟΥ ΠΩΓΩΝΟΣ ΕΣΤΙ.

ΛΕΥ. 13,31 ΚΑΙ ΕΑΝ ΙΔΗ Ο ΙΕΡΕΥΣ ΤΗΝ ΑΦΗΝ ΤΟΥ ΘΡΑΥΣΜΑΤΟΣ, ΚΑΙ ΙΔΟΥ ΟΥΧ Η ΟΨΙΣ ΕΓΚΟΙΛΟΤΕΡΑ ΤΟΥ ΔΕΡΜΑΤΟΣ, ΚΑΙ ΘΡΙΞ ΞΑΝΘΙΖΟΥΣΑ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΗ, ΚΑΙ ΑΦΟΡΙΕΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΑΦΗΝ ΤΟΥ ΘΡΑΥΣΜΑΤΟΣ ΕΠΤΑ ΗΜΕΡΑΣ.

ΛΕΥ. 13,32 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΑΦΗΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ, ΚΑΙ ΙΔΟΥ ΟΥ ΔΙΕΧΥΘΗ ΤΟ ΘΡΑΥΣΜΑ, ΚΑΙ ΘΡΙΞ ΞΑΝΘΙΖΟΥΣΑ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΗ, ΚΑΙ Η ΟΨΙΣ ΤΟΥ ΘΡΑΥΣΜΑΤΟΣ ΟΥΚ ΕΣΤΙ ΚΟΙΛΗ ΑΠΟ ΤΟΥ ΔΕΡΜΑΤΟΣ.

ΛΕΥ. 13,33 ΚΑΙ ΞΥΡΗΘΗΣΕΤΑΙ ΤΟ ΔΕΡΜΑ, ΤΟ ΔΕ ΘΡΑΥΣΜΑ ΟΥ ΞΥΡΗΘΗΣΕΤΑΙ, ΚΑΙ ΑΦΟΡΙΕΙ Ο ΙΕΡΕΥΣ ΤΟ ΘΡΑΥΣΜΑ ΕΠΤΑ ΗΜΕΡΑΣ ΤΟ ΔΕΥΤΕΡΟΝ.

ΛΕΥ. 13,34 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΤΟ ΘΡΑΥΣΜΑ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ, ΚΑΙ ΙΔΟΥ ΟΥ ΔΙΕΧΥΘΗ ΤΟ ΘΡΑΥΣΜΑ ΕΝ ΤΩ ΔΕΡΜΑΤΙ ΜΕΤΑ ΤΟ ΞΥΡΗΘΗΝΑΙ ΑΥΤΟΝ, ΚΑΙ Η ΟΨΙΣ ΤΟΥ ΘΡΑΥΣΜΑΤΟΣ ΟΥΚ ΕΣΤΙ ΚΟΙΛΗ ΑΠΟ ΤΟΥ ΔΕΡΜΑΤΟΣ, ΚΑΙ ΚΑΘΑΡΙΕΙ ΑΥΤΗΝ Ο ΙΕΡΕΥΣ, ΚΑΙ ΠΛΥΝΑΜΕΝΟΣ ΤΑ ΙΜΑΤΙΑ ΚΑΘΑΡΟΣ ΕΣΤΑΙ.

ΛΕΥ. 13,35 ΕΑΝ ΔΕ ΔΙΑΧΥΣΕΙ ΔΙΑΧΕΗΤΑΙ ΤΟ ΘΡΑΥΣΜΑ ΕΝ ΤΩ ΔΕΡΜΑΤΙ ΜΕΤΑ ΤΟ ΚΑΘΑΡΙΣΘΗΝΑΙ ΑΥΤΟΝ,

ΛΕΥ. 13,36 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ, ΚΑΙ ΙΔΟΥ ΔΙΑΚΕΧΥΤΑΙ ΤΟ ΘΡΑΥΣΜΑ ΕΝ ΤΩ ΔΕΡΜΑΤΙ, ΟΥΚ ΕΠΙΣΚΕΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΠΕΡΙ ΤΗΣ ΤΡΙΧΟΣ ΤΗΣ ΞΑΝΘΗΣ, ΟΤΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΙΝ.

ΛΕΥ. 13,37 ΕΑΝ ΔΕ ΕΝΩΠΙΟΝ ΜΕΙΝΗ ΕΠΙ ΧΩΡΑΣ ΤΟ ΘΡΑΥΣΜΑ, ΚΑΙ ΘΡΙΞ ΜΕΛΑΙΝΑ ΑΝΑΤΕΙΛΗ ΕΝ ΑΥΤΩ, ΥΓΙΑΚΕ ΤΟ ΘΡΑΥΣΜΑ· ΚΑΘΑΡΟΣ ΕΣΤΙ, ΚΑΙ ΚΑΘΑΡΙΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ.

ΛΕΥ. 13,38 ΚΑΙ ΑΝΔΡΙ Η ΓΥΝΑΙΚΙ, ΕΑΝ ΓΕΝΗΤΑΙ ΕΝ ΔΕΡΜΑΤΙ ΤΗΣ ΣΑΡΚΟΣ ΑΥΤΟΥ ΑΥΓΑΣΜΑΤΑ ΑΥΓΑΖΟΝΤΑ ΛΕΥΚΑΝΘΙΖΟΝΤΑ,

ΛΕΥ. 13,39 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ, ΚΑΙ ΙΔΟΥ ΕΝ ΔΕΡΜΑΤΙ ΤΗΣ ΣΑΡΚΟΣ ΑΥΤΟΥ ΑΥΓΑΣΜΑΤΑ ΑΥΓΑΖΟΝΤΑ ΛΕΥΚΑΝΘΙΖΟΝΤΑ, ΑΛΦΟΣ ΕΣΤΙΝ ΕΞΑΝΘΕΙ ΕΝ ΤΩ ΔΕΡΜΑΤΙ ΤΗΣ ΣΑΡΚΟΣ ΑΥΤΟΥ, ΚΑΘΑΡΟΣ ΕΣΤΙ.

ΛΕΥ. 13,40 ΕΑΝ ΔΕ ΤΙΝΙ ΜΑΔΗΣΗ Η ΚΕΦΑΛΗ ΑΥΤΟΥ, ΦΑΛΑΚΡΟΣ ΕΣΤΙ, ΚΑΘΑΡΟΣ ΕΣΤΙΝ.

ΛΕΥ. 13,41 ΕΑΝ ΔΕ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΜΑΔΗΣΗ Η ΚΕΦΑΛΗ ΑΥΤΟΥ, ΑΝΑΦΑΛΑΝΤΟΣ ΕΣΤΙ, ΚΑΘΑΡΟΣ ΕΣΤΙΝ.

ΛΕΥ. 13,42 ΕΑΝ ΔΕ ΓΕΝΗΤΑΙ ΕΝ ΤΩ ΦΑΛΑΚΡΩΜΑΤΙ ΑΥΤΟΥ Η ΕΝ ΤΩ ΑΝΑΦΑΛΑΝΤΩΜΑΤΙ ΑΥΤΟΥ ΑΦΗ ΛΕΥΚΗ Η ΠΥΡΡΙΖΟΥΣΑ, ΛΕΠΡΑ ΕΣΤΙΝ ΕΝ ΤΩ ΦΑΛΑΚΡΩΜΑΤΙ ΑΥΤΟΥ, Η ΕΝ ΤΩ ΑΝΑΦΑΛΑΝΤΩΜΑΤΙ ΑΥΤΟΥ.

ΛΕΥ. 13,43 ΚΑΙ ΟΨΕΤΑΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ, ΚΑΙ ΙΔΟΥ Η ΟΨΙΣ ΤΗΣ ΑΦΗΣ ΛΕΥΚΗ Η ΠΥΡΡΙΖΟΥΣΑ ΕΝ ΤΩ ΦΑΛΑΚΡΩΜΑΤΙ ΑΥΤΟΥ Η ΕΝ ΤΩ ΦΑΛΑΝΤΩΜΑΤΙ ΑΥΤΟΥ, ΩΣ ΕΙΔΟΣ ΛΕΠΡΑΣ ΕΝ ΔΕΡΜΑΤΙ ΤΗΣ ΣΑΡΚΟΣ ΑΥΤΟΥ,

ΛΕΥ. 13,44 ΑΝΘΡΩΠΟΣ ΛΕΠΡΟΣ ΕΣΤΙ· ΜΙΑΝΣΕΙ ΜΙΑΝΕΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ, ΕΝ ΤΗ ΚΕΦΑΛΗ ΑΥΤΟΥ Η ΑΦΗ ΑΥΤΟΥ.

ΛΕΥ. 13,45 ΚΑΙ Ο ΛΕΠΡΟΣ ΕΝ Ω ΕΣΤΙΝ Η ΑΦΗ, ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΕΣΤΩ ΠΑΡΑΛΕΛΥΜΕΝΑ ΚΑΙ Η ΚΕΦΑΛΗ ΑΥΤΟΥ ΑΚΑΛΥΠΤΟΣ, ΚΑΙ ΠΕΡΙ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΠΕΡΙΒΑΛΕΣΘΩ, ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΚΕΚΛΗΣΕΤΑΙ·

ΛΕΥ. 13,46 ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΟΣΑΣ ΕΑΝ Η ΕΠ' ΑΥΤΟΝ Η ΑΦΗ, ΑΚΑΘΑΡΤΟΣ ΩΝ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ, ΚΕΧΩΡΙΣΜΕΝΟΣ ΚΑΘΗΣΕΤΑΙ, ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΑΥΤΟΥ ΕΣΤΑΙ Η ΔΙΑΤΡΙΒΗ.

ΛΕΥ. 13,47 ΚΑΙ ΙΜΑΤΙΩ ΕΑΝ ΓΕΝΗΤΑΙ ΑΦΗ ΕΝ ΑΥΤΩ ΛΕΠΡΑΣ ΕΝ ΙΜΑΤΙΩ ΕΡΕΩ, Η ΕΝ ΙΜΑΤΙΩ ΣΤΥΠΠΥΙΝΩ,

ΛΕΥ. 13,48 Η ΕΝ ΣΤΗΜΟΝΙ, Η ΕΝ ΚΡΟΚΗ, Η ΕΝ ΤΟΙΣ ΛΙΝΟΙΣ, Η ΕΝ ΤΟΙΣ ΕΡΕΟΙΣ, Η ΕΝ ΔΕΡΜΑΤΙ, Η ΕΝ ΠΑΝΤΙ ΕΡΓΑΣΙΜΩ ΔΕΡΜΑΤΙ,

ΛΕΥ. 13,49 ΚΑΙ ΓΕΝΗΤΑΙ Η ΑΦΗ ΧΛΩΡΙΖΟΥΣΑ Η ΠΥΡΡΙΖΟΥΣΑ ΕΝ ΤΩ ΔΕΡΜΑΤΙ, Η ΕΝ ΤΩ ΙΜΑΤΙΩ, Η ΕΝ ΤΩ ΣΤΗΜΟΝΙ, Η ΕΝ ΤΗ ΚΡΟΚΗ, Η ΕΝ ΠΑΝΤΙ ΣΚΕΥΕΙ ΕΡΓΑΣΙΜΩ ΔΕΡΜΑΤΟΣ, ΑΦΗ ΛΕΠΡΑΣ ΕΣΤΙ, ΚΑΙ ΔΕΙΞΕΙ ΤΩ ΙΕΡΕΙ.

ΛΕΥ. 13,50 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΑΦΗΝ, ΚΑΙ ΑΦΟΡΙΕΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΑΦΗΝ ΕΠΤΑ ΗΜΕΡΑΣ.

ΛΕΥ. 13,51 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΑΦΗΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ· ΕΑΝ ΔΕ ΔΙΑΧΕΗΤΑΙ Η ΑΦΗ ΕΝ ΤΩ ΙΜΑΤΙΩ, Η ΕΝ ΤΩ ΣΤΗΜΟΝΙ, Η ΕΝ ΤΗ ΚΡΟΚΗ, Η ΕΝ ΤΩ ΔΕΡΜΑΤΙ, ΚΑΤΑ ΠΑΝΤΑ ΟΣΑ ΕΑΝ ΠΟΙΗΘΗ ΔΕΡΜΑΤΑ ΕΝ ΤΗ ΕΡΓΑΣΙΑ, ΛΕΠΡΑ ΕΜΜΟΝΟΣ ΕΣΤΙΝ Η ΑΦΗ, ΑΚΑΘΑΡΤΟΣ ΕΣΤΙ.

ΛΕΥ. 13,52 ΚΑΤΑΚΑΥΣΕΙ ΤΟ ΙΜΑΤΙΟΝ, Η ΤΟΝ ΣΤΗΜΟΝΑ, Η ΤΗΝ ΚΡΟΚΗΝ ΕΝ ΤΟΙΣ ΕΡΕΟΙΣ, Η ΕΝ ΤΟΙΣ ΛΙΝΟΙΣ, Η ΕΝ ΠΑΝΤΙ ΣΚΕΥΕΙ ΔΕΡΜΑΤΙΝΩ, ΕΝ Ω ΑΝ Η ΕΝ ΑΥΤΩ Η ΑΦΗ, ΟΤΙ ΛΕΠΡΑ ΕΜΜΟΝΟΣ ΕΣΤΙΝ, ΕΝ ΠΥΡΙ ΚΑΤΑΚΑΥΘΗΣΕΤΑΙ.

ΛΕΥ. 13,53 ΕΑΝ ΔΕ ΙΔΗ Ο ΙΕΡΕΥΣ, ΚΑΙ ΜΗ ΔΙΑΧΕΗΤΑΙ Η ΑΦΗ ΕΝ ΤΩ ΙΜΑΤΙΩ, Η ΕΝ ΤΩ ΣΤΗΜΟΝΙ, Η ΕΝ ΤΗ ΚΡΟΚΗ, Η ΕΝ ΠΑΝΤΙ ΣΚΕΥΕΙ ΔΕΡΜΑΤΙΝΩ,

ΛΕΥ. 13,54 ΚΑΙ ΣΥΝΤΑΞΕΙ Ο ΙΕΡΕΥΣ, ΚΑΙ ΠΛΥΝΕΙ ΕΦ' ΟΥ ΕΑΝ Η ΕΠ' ΑΥΤΟΥ Η ΑΦΗ, ΚΑΙ ΑΦΟΡΙΕΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΑΦΗΝ ΕΠΤΑ ΗΜΕΡΑΣ ΤΟ ΔΕΥΤΕΡΟΝ·

ΛΕΥ. 13,55 ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΜΕΤΑ ΤΟ ΠΛΥΘΥΝΑΙ ΑΥΤΟ ΤΗΝ ΑΦΗΝ, ΚΑΙ ΗΔΕ ΟΥ ΜΗ ΜΕΤΕΒΑΛΕΝ Η ΑΦΗ ΤΗΝ ΟΨΙΝ, ΚΑΙ Η ΑΦΗ ΟΥ ΔΙΑΧΕΙΤΑΙ, ΑΚΑΘΑΡΤΟΝ ΕΣΤΙΝ, ΕΝ ΠΥΡΙ ΚΑΤΑΚΑΥΘΗΣΕΤΑΙ· ΕΣΤΗΡΙΚΤΑΙ ΕΝ ΤΩ ΙΜΑΤΙΩ, Η ΕΝ ΤΩ ΣΤΗΜΟΝΙ, Η ΕΝ ΤΗ ΚΡΟΚΗ.

ΛΕΥ. 13,56 ΚΑΙ ΕΑΝ ΙΔΗ Ο ΙΕΡΕΥΣ, ΚΑΙ Η ΑΜΑΥΡΑ Η ΑΦΗ ΜΕΤΑ ΤΟ ΠΛΥΘΗΝΑΙ ΑΥΤΟ, ΑΠΟΡΡΗΞΕΙ ΑΥΤΟ ΑΠΟ ΤΟΥ ΙΜΑΤΙΟΥ, Η ΑΠΟ ΤΟΥ ΣΤΗΜΟΝΟΣ, Η ΑΠΟ ΤΗΣ ΚΡΟΚΗΣ, Η ΑΠΟ ΤΟΥ ΔΕΡΜΑΤΟΣ.

ΛΕΥ. 13,57 ΕΑΝ ΔΕ ΟΦΘΗ ΕΤΙ ΕΝ ΤΩ ΙΜΑΤΙΩ, Η ΕΝ ΤΩ ΣΤΗΜΟΝΙ, Η ΕΝ ΤΗ ΚΡΟΚΗ, Η ΕΝ ΠΑΝΤΙ ΣΚΕΥΕΙ ΔΕΡΜΑΤΙΝΩ, ΛΕΠΡΑ ΕΞΑΝΘΟΥΣΑ ΕΣΤΙΝ· ΕΝ ΠΥΡΙ ΚΑΤΑΚΑΥΘΗΣΕΤΑΙ ΕΝ Ω ΕΣΤΙΝ Η ΑΦΗ.

ΛΕΥ. 13,58 ΚΑΙ ΤΟ ΙΜΑΤΙΟΝ, Η Ο ΣΤΗΜΩΝ, Η Η ΚΡΟΚΗ, Η ΠΑΝ ΣΚΕΥΟΣ ΔΕΡΜΑΤΙΝΟΝ, Ο ΠΛΥΘΗΣΕΤΑΙ, ΚΑΙ ΑΠΟΣΤΗΣΕΤΑΙ ΑΠ' ΑΥΤΟΥ Η ΑΦΗ, ΚΑΙ ΠΛΥΘΗΣΕΤΑΙ ΤΟ ΔΕΥΤΕΡΟΝ, ΚΑΙ ΚΑΘΑΡΟΝ ΕΣΤΑΙ.

ΛΕΥ. 13,59 ΟΥΤΟΣ Ο ΝΟΜΟΣ ΑΦΗΣ ΛΕΠΡΑΣ ΙΜΑΤΙΟΥ ΕΡΕΟΥ, Η ΣΤΥΠΠΥΙΝΟΥ, Η ΣΤΗΜΟΝΟΣ, Η ΚΡΟΚΗΣ, Η ΠΑΝΤΟΣ ΣΚΕΥΟΥΣ ΔΕΡΜΑΤΙΝΟΥ, ΕΙΣ ΤΟ ΚΑΘΑΡΙΣΑΙ ΑΥΤΟ, Η ΜΙΑΝΑΙ ΑΥΤΟ.

ΛΕΥΙΤΙΚΟΝ 14

ΛΕΥ. 14,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 14,2 ΟΥΤΟΣ Ο ΝΟΜΟΣ ΤΟΥ ΛΕΠΡΟΥ, Η ΑΝ ΗΜΕΡΑ ΚΑΘΑΡΙΣΘΗ· ΚΑΙ ΠΡΟΣΑΧΘΗΣΕΤΑΙ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ,

ΛΕΥ. 14,3 ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ Ο ΙΕΡΕΥΣ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΚΑΙ ΟΨΕΤΑΙ Ο ΙΕΡΕΥΣ, ΚΑΙ ΙΔΟΥ ΙΑΤΑΙ Η ΑΦΗ ΤΗΣ ΛΕΠΡΑΣ ΑΠΟ ΤΟΥ ΛΕΠΡΟΥ.

ΛΕΥ. 14,4 ΚΑΙ ΠΡΟΣΤΑΞΕΙ Ο ΙΕΡΕΥΣ, ΚΑΙ ΛΗΨΟΝΤΑΙ ΤΩ ΚΕΚΑΘΑΡΙΣΜΕΝΩ ΔΥΟ ΟΡΝΙΘΙΑ ΖΩΝΤΑ ΚΑΘΑΡΑ ΚΑΙ ΞΥΛΟΝ ΚΕΔΡΙΝΟΝ ΚΑΙ ΚΕΚΛΩΣΜΕΝΟΝ ΚΟΚΚΙΝΟΝ ΚΑΙ ΥΣΣΩΠΟΝ·

ΛΕΥ. 14,5 ΚΑΙ ΠΡΟΣΤΑΞΕΙ Ο ΙΕΡΕΥΣ, ΚΑΙ ΣΦΑΞΟΥΣΙ ΤΟ ΟΡΝΙΘΙΟΝ ΤΟ ΕΝ ΕΙΣ ΑΓΓΕΙΟΝ ΟΣΤΡΑΚΙΝΟΝ ΕΦ' ΥΔΑΤΙ ΖΩΝΤΙ.

ΛΕΥ. 14,6 ΚΑΙ ΤΟ ΟΡΝΙΘΙΟΝ ΤΟ ΖΩΝ ΛΗΨΕΤΑΙ ΑΥΤΟ ΚΑΙ ΤΟ ΞΥΛΟΝ ΤΟ ΚΕΔΡΙΝΟΝ ΚΑΙ ΤΟ ΚΛΩΣΤΟΝ ΚΟΚΚΙΝΟΝ ΚΑΙ ΤΟΝ ΥΣΣΩΠΟΝ, ΚΑΙ ΒΑΨΕΙ ΑΥΤΑ ΚΑΙ ΤΟ ΟΡΝΙΘΙΟΝ ΤΟ ΖΩΝ ΕΙΣ ΤΟ ΑΙΜΑ ΤΟΥ ΟΡΝΙΘΙΟΥ ΤΟΥ ΣΦΑΓΕΝΤΟΣ ΕΦ' ΥΔΑΤΙ ΖΩΝΤΙ·

ΛΕΥ. 14,7 ΚΑΙ ΠΕΡΙΡΡΑΝΕΙ ΕΠΙ ΤΟΝ ΚΑΘΑΡΙΣΘΕΝΤΑ ΑΠΟ ΤΗΣ ΛΕΠΡΑΣ ΕΠΤΑΚΙΣ, ΚΑΙ ΚΑΘΑΡΟΣ ΕΣΤΑΙ· ΚΑΙ ΕΞΑΠΟΣΤΕΛΕΙ ΤΟ ΟΡΝΙΘΙΟΝ ΤΟ ΖΩΝ ΕΙΣ ΤΟ ΠΕΔΙΟΝ.

ΛΕΥ. 14,8 ΚΑΙ ΠΛΥΝΕΙ Ο ΚΑΘΑΡΙΣΘΕΙΣ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΞΥΡΗΘΗΣΕΤΑΙ ΑΥΤΟΥ ΠΑΣΑΝ ΤΗΝ ΤΡΙΧΑ, ΚΑΙ ΛΟΥΣΕΤΑΙ ΕΝ ΥΔΑΤΙ, ΚΑΙ ΚΑΘΑΡΟΣ ΕΣΤΑΙ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ, ΚΑΙ ΔΙΑΤΡΙΨΕΙ ΕΞΩ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΕΠΤΑ ΗΜΕΡΑΣ.

ΛΕΥ. 14,9 ΚΑΙ ΕΣΤΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ, ΞΥΡΗΘΗΣΕΤΑΙ ΠΑΣΑΝ ΤΗΝ ΤΡΙΧΑ ΑΥΤΟΥ, ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΤΟΝ ΠΩΓΩΝΑ ΚΑΙ ΤΑΣ ΟΦΡΥΣ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΤΡΙΧΑ ΑΥΤΟΥ ΞΥΡΗΘΗΣΕΤΑΙ· ΚΑΙ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ, ΚΑΙ ΛΟΥΣΕΤΑΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΥΔΑΤΙ, ΚΑΙ ΚΑΘΑΡΟΣ ΕΣΤΑΙ.

ΛΕΥ. 14,10 ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ ΛΗΨΕΤΑΙ ΔΥΟ ΑΜΝΟΥΣ ΑΜΩΜΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΚΑΙ ΠΡΟΒΑΤΟΝ ΑΜΩΜΟΝ ΕΝΙΑΥΣΙΟΝ ΚΑΙ ΤΡΙΑ ΔΕΚΑΤΑ ΣΕΜΙΔΑΛΕΩΣ ΕΙΣ ΘΥΣΙΑΝ ΠΕΦΥΡΑΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΚΑΙ ΚΟΤΥΛΗΝ ΕΛΑΙΟΥ ΜΙΑΝ.

ΛΕΥ. 14,11 ΚΑΙ ΣΤΗΣΕΙ Ο ΙΕΡΕΥΣ Ο ΚΑΘΑΡΙΖΩΝ ΤΟΝ ΑΝΘΡΩΠΟΝ ΤΟΝ ΚΑΘΑΡΙΖΟΜΕΝΟΝ ΚΑΙ ΤΑΥΤΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΛΕΥ. 14,12 ΚΑΙ ΛΗΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΤΟΝ ΑΜΝΟΝ ΤΟΝ ΕΝΑ, ΚΑΙ ΠΡΟΣΑΞΕΙ ΑΥΤΟΝ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ, ΚΑΙ ΤΗΝ ΚΟΤΥΛΗΝ ΤΟΥ ΕΛΑΙΟΥ, ΚΑΙ ΑΦΟΡΙΕΙ ΑΥΤΑ ΑΦΟΡΙΣΜΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ·

ΛΕΥ. 14,13 ΚΑΙ ΣΦΑΞΟΥΣΙ ΤΟΝ ΑΜΝΟΝ ΕΝ ΤΟΠΩ, ΟΥ ΣΦΑΖΟΥΣΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΤΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΕΝ ΤΟΠΩ ΑΓΙΩ· ΕΣΤΙ ΓΑΡ ΤΟ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΩΣΠΕΡ ΤΟ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ ΕΣΤΙ ΤΩ ΙΕΡΕΙ, ΑΓΙΑ ΑΓΙΩΝ ΕΣΤΙ.

ΛΕΥ. 14,14 ΚΑΙ ΛΗΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ, ΚΑΙ ΕΠΙΘΗΣΕΙ Ο ΙΕΡΕΥΣ ΕΠΙ ΤΟΝ ΛΟΒΟΝ ΤΟΥ ΩΤΟΣ ΤΟΥ ΚΑΘΑΡΙΖΟΜΕΝΟΥ ΤΟΥ ΔΕΞΙΟΥ, ΚΑΙ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΗΣ ΧΕΙΡΟΣ ΤΗΣ ΔΕΞΙΑΣ ΚΑΙ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΟΥ ΠΟΔΟΣ ΤΟΥ ΔΕΞΙΟΥ.

ΛΕΥ. 14,15 ΚΑΙ ΛΑΒΩΝ Ο ΙΕΡΕΥΣ ΑΠΟ ΤΗΣ ΚΟΤΥΛΗΣ ΤΟΥ ΕΛΑΙΟΥ ΕΠΙΧΕΕΙ ΕΠΙ ΤΗΝ ΧΕΙΡΑ ΤΟΥ ΙΕΡΕΩΣ ΤΗΝ ΑΡΙΣΤΕΡΑΝ

ΛΕΥ. 14,16 ΚΑΙ ΒΑΨΕΙ ΤΟΝ ΔΑΚΤΥΛΟΝ ΤΟΝ ΔΕΞΙΟΝ ΑΠΟ ΤΟΥ ΕΛΑΙΟΥ ΤΟΥ ΟΝΤΟΣ ΕΠΙ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΟΥ ΤΗΣ ΑΡΙΣΤΕΡΑΣ ΚΑΙ ΡΑΝΕΙ ΤΩ ΔΑΚΤΥΛΩ ΕΠΤΑΚΙΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ·

ΛΕΥ. 14,17 ΤΟ ΔΕ ΚΑΤΑΛΕΙΦΘΕΝ ΕΛΑΙΟΝ ΤΟ ΟΝ ΕΝ ΤΗ ΧΕΙΡΙ ΕΠΙΘΗΣΕΙ Ο ΙΕΡΕΥΣ ΕΠΙ ΤΟΝ ΛΟΒΟΝ ΤΟΥ ΩΤΟΣ ΤΟΥ ΚΑΘΑΡΙΖΟΜΕΝΟΥ ΤΟΥ ΔΕΞΙΟΥ ΚΑΙ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΗΣ ΧΕΙΡΟΣ ΤΗΣ ΔΕΞΙΑΣ ΚΑΙ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΟΥ ΠΟΔΟΣ ΤΟΥ ΔΕΞΙΟΥ. ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ·

ΛΕΥ. 14,18 ΤΟ ΔΕ ΚΑΤΑΛΕΙΦΘΕΝ ΕΛΑΙΟΝ ΤΟ ΕΠΙ ΤΗΣ ΧΕΙΡΟΣ ΤΟΥ ΙΕΡΕΩΣ ΕΠΙΘΗΣΕΙ Ο ΙΕΡΕΥΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΚΑΘΑΡΙΣΘΕΝΤΟΣ, ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ Ο ΙΕΡΕΥΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΛΕΥ. 14,19 ΚΑΙ ΠΟΙΗΣΕΙ Ο ΙΕΡΕΥΣ ΤΟ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ Ο ΙΕΡΕΥΣ ΠΕΡΙ ΤΟΥ ΚΑΘΑΡΙΖΟΜΕΝΟΥ ΑΠΟ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ· ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΣΦΑΞΕΙ Ο ΙΕΡΕΥΣ ΤΟ ΟΛΟΚΑΥΤΩΜΑ.

ΛΕΥ. 14,20 ΚΑΙ ΑΝΟΙΣΕΙ Ο ΙΕΡΕΥΣ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΚΑΙ ΤΗΝ ΘΥΣΙΑΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ· ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ Ο ΙΕΡΕΥΣ, ΚΑΙ ΚΑΘΑΡΙΣΘΗΣΕΤΑΙ.

ΛΕΥ. 14,21 ΕΑΝ ΔΕ ΠΕΝΗΤΑΙ ΚΑΙ Η ΧΕΙΡ ΑΥΤΟΥ ΜΗ ΕΥΡΙΣΚΗ, ΛΗΨΕΤΑΙ ΑΜΝΟΝ ΕΝΑ ΕΙΣ Ο ΕΠΛΗΜΜΕΛΗΣΕΝ ΕΙΣ ΑΦΑΙΡΕΜΑ, ΩΣΤΕ ΕΞΙΛΑΣΑΣΘΑΙ ΠΕΡΙ ΑΥΤΟΥ, ΚΑΙ ΔΕΚΑΤΟΝ ΣΕΜΙΔΑΛΕΩΣ ΠΕΦΥΡΑΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΕΙΣ ΘΥΣΙΑΝ, ΚΑΙ ΚΟΤΥΛΗΝ ΕΛΑΙΟΥ ΜΙΑΝ,

ΛΕΥ. 14,22 ΚΑΙ ΔΥΟ ΤΡΥΓΟΝΑΣ, Η ΔΥΟ ΝΕΟΣΣΟΥΣ ΠΕΡΙΣΤΕΡΩΝ, ΟΣΑ ΕΥΡΕΝ Η ΧΕΙΡ ΑΥΤΟΥ, ΚΑΙ ΕΣΤΑΙ Η ΜΙΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΑΙ Η ΜΙΑ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ·

ΛΕΥ. 14,23 ΚΑΙ ΠΡΟΣΟΙΣΕΙ ΑΥΤΑ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ ΕΙΣ ΤΟ ΚΑΘΑΡΙΣΑΙ ΑΥΤΟΝ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ, ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΛΕΥ. 14,24 ΚΑΙ ΛΑΒΩΝ Ο ΙΕΡΕΥΣ ΤΟΝ ΑΜΝΟΝ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ ΚΑΙ ΤΗΝ ΚΟΤΥΛΗΝ ΤΟΥ ΕΛΑΙΟΥ, ΕΠΙΘΗΣΕΙ ΑΥΤΑ ΕΠΙΘΕΜΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΛΕΥ. 14,25 ΚΑΙ ΣΦΑΞΕΙ ΤΟΝ ΑΜΝΟΝ ΤΟΝ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ, ΚΑΙ ΛΗΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ ΚΑΙ ΕΠΙΘΗΣΕΙ ΕΠΙ ΤΟΝ ΛΟΒΟΝ ΤΟΥ ΩΤΟΣ ΤΟΥ ΚΑΘΑΡΙΖΟΜΕΝΟΥ ΤΟΥ ΔΕΞΙΟΥ ΚΑΙ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΗΣ ΧΕΙΡΟΣ ΤΗΣ ΔΕΞΙΑΣ ΚΑΙ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΟΥ ΠΟΔΟΣ ΤΟΥ ΔΕΞΙΟΥ.

ΛΕΥ. 14,26 ΚΑΙ ΑΠΟ ΤΟΥ ΕΛΑΙΟΥ ΕΠΙΧΕΕΙ Ο ΙΕΡΕΥΣ ΕΠΙ ΤΗΝ ΧΕΙΡΑ ΤΟΥ ΙΕΡΕΩΣ ΤΗΝ ΑΡΙΣΤΕΡΑΝ,

ΛΕΥ. 14,27 ΚΑΙ ΡΑΝΕΙ Ο ΙΕΡΕΥΣ ΤΩ ΔΑΚΤΥΛΩ ΤΩ ΔΕΞΙΩ ΑΠΟ ΤΟΥ ΕΛΑΙΟΥ ΤΟΥ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΤΗ ΑΡΙΣΤΕΡΑ ΕΠΤΑΚΙΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ·

ΛΕΥ. 14,28 ΚΑΙ ΕΠΙΘΗΣΕΙ Ο ΙΕΡΕΥΣ ΑΠΟ ΤΟΥ ΕΛΑΙΟΥ ΤΟΥ ΕΠΙ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΛΟΒΟΝ ΤΟΥ ΩΤΟΣ ΤΟΥ ΚΑΘΑΡΙΖΟΜΕΝΟΥ ΤΟΥ ΔΕΞΙΟΥ ΚΑΙ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΟΥ ΤΗΣ ΔΕΞΙΑΣ ΚΑΙ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΟΥ ΠΟΔΟΣ ΑΥΤΟΥ ΤΟΥ ΔΕΞΙΟΥ, ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ·

ΛΕΥ. 14,29 ΤΟ ΔΕ ΚΑΤΑΛΕΙΦΘΕΝ ΑΠΟ ΤΟΥ ΕΛΑΙΟΥ ΤΟ ΟΝ ΕΠΙ ΤΗΣ ΧΕΙΡΟΣ ΤΟΥ ΙΕΡΕΩΣ ΕΠΙΘΗΣΕΙ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΚΑΘΑΡΙΣΘΕΝΤΟΣ, ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ Ο ΙΕΡΕΥΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΛΕΥ. 14,30 ΚΑΙ ΠΟΙΗΣΕΙ ΜΙΑΝ ΑΠΟ ΤΩΝ ΤΡΥΓΟΝΩΝ Η ΑΠΟ ΤΩΝ ΝΕΟΣΣΩΝ ΤΩΝ ΠΕΡΙΣΤΕΡΩΝ, ΚΑΘΟΤΙ ΕΥΡΕΝ ΑΥΤΟΥ Η ΧΕΙΡ,

ΛΕΥ. 14,31 ΤΗΝ ΜΙΑΝ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΑΙ ΤΗΝ ΜΙΑΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ ΣΥΝ ΤΗ ΘΥΣΙΑ, ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ Ο ΙΕΡΕΥΣ ΠΕΡΙ ΤΟΥ ΚΑΘΑΡΙΖΟΜΕΝΟΥ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΛΕΥ. 14,32 ΟΥΤΟΣ Ο ΝΟΜΟΣ, ΕΝ Ω ΕΣΤΙΝ Η ΑΦΗ ΤΗΣ ΛΕΠΡΑΣ, ΚΑΙ ΤΟΥ ΜΗ ΕΥΡΙΣΚΟΝΤΟΣ ΤΗ ΧΕΙΡΙ ΕΙΣ ΤΟΝ ΚΑΘΑΡΙΣΜΟΝ ΑΥΤΟΥ.

ΛΕΥ. 14,33 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ·

ΛΕΥ. 14,34 ΩΣ ΑΝ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΤΗΝ ΓΗΝ ΤΩΝ ΧΑΝΑΝΑΙΩΝ, ΗΝ ΕΓΩ ΔΙΔΩΜΙ ΥΜΙΝ ΕΝ ΚΤΗΣΕΙ, ΚΑΙ ΔΩΣΩ ΑΦΗΝ ΛΕΠΡΑΣ ΕΝ ΤΑΙΣ ΟΙΚΙΑΙΣ ΤΗΣ ΓΗΣ ΤΗΣ ΕΓΚΤΗΤΟΥ ΥΜΙΝ,

ΛΕΥ. 14,35 ΚΑΙ ΗΞΕΙ ΤΙΝΟΣ ΑΥΤΟΥ Η ΟΙΚΙΑ, ΚΑΙ ΑΝΑΓΓΕΛΕΙ ΤΩ ΙΕΡΕΙ ΛΕΓΩΝ· ΩΣΠΕΡ ΑΦΗ ΕΩΡΑΤΑΙ ΜΟΙ ΕΝ ΤΗ ΟΙΚΙΑ.

ΛΕΥ. 14,36 ΚΑΙ ΠΡΟΣΤΑΞΕΙ Ο ΙΕΡΕΥΣ ΑΠΟΣΚΕΥΑΣΑΙ ΤΗΝ ΟΙΚΙΑΝ, ΠΡΟ ΤΟΥ ΕΙΣΕΛΘΟΝΤΑ ΤΟΝ ΙΕΡΕΑ ΙΔΕΙΝ ΤΗΝ ΑΦΗΝ, ΚΑΙ ΟΥ ΜΗ ΑΚΑΘΑΡΤΑ ΓΕΝΗΤΑΙ ΟΣΑ ΑΝ Η ΕΝ ΤΗ ΟΙΚΙΑ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣΕΛΕΥΣΕΤΑΙ Ο ΙΕΡΕΥΣ ΚΑΤΑΜΑΘΕΙΝ ΤΗΝ ΟΙΚΙΑΝ.

ΛΕΥ. 14,37 ΚΑΙ ΟΨΕΤΑΙ ΤΗΝ ΑΦΗΝ, ΚΑΙ ΙΔΟΥ Η ΑΦΗ ΕΝ ΤΟΙΣ ΤΟΙΧΟΙΣ ΤΗΣ ΟΙΚΙΑΣ, ΚΟΙΛΑΔΑΣ ΧΛΩΡΙΖΟΥΣΑΣ, Η ΠΥΡΡΙΖΟΥΣΑΣ, ΚΑΙ Η ΟΨΙΣ ΑΥΤΩΝ ΤΑΠΕΙΝΟΤΕΡΑ ΤΩΝ ΤΟΙΧΩΝ,

ΛΕΥ. 14,38 ΚΑΙ ΕΞΕΛΘΩΝ Ο ΙΕΡΕΥΣ ΕΚ ΤΗΣ ΟΙΚΙΑΣ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΟΙΚΙΑΣ, ΚΑΙ ΑΦΟΡΙΕΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΟΙΚΙΑΝ ΕΠΤΑ ΗΜΕΡΑΣ.

ΛΕΥ. 14,39 ΚΑΙ ΕΠΑΝΗΞΕΙ Ο ΙΕΡΕΥΣ ΤΗ ΕΒΔΟΜΗ ΚΑΙ ΟΨΕΤΑΙ ΤΗΝ ΟΙΚΙΑΝ, ΚΑΙ ΙΔΟΥ ΔΙΕΧΥΘΗ Η ΑΦΗ ΕΝ ΤΟΙΣ ΤΟΙΧΟΙΣ ΤΗΣ ΟΙΚΙΑΣ,

ΛΕΥ. 14,40 ΚΑΙ ΠΡΟΣΤΑΞΕΙ Ο ΙΕΡΕΥΣ, ΚΑΙ ΕΞΕΛΟΥΣΙ ΤΟΥΣ ΛΙΘΟΥΣ, ΕΝ ΟΙΣ ΕΣΤΙΝ Η ΑΦΗ, ΚΑΙ ΕΚΒΑΛΟΥΣΙΝ ΑΥΤΟΥΣ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ ΕΙΣ ΤΟΠΟΝ ΑΚΑΘΑΡΤΟΝ.

ΛΕΥ. 14,41 ΚΑΙ ΤΗΝ ΟΙΚΙΑΝ ΑΠΟΞΥΣΟΥΣΙΝ ΕΣΩΘΕΝ ΚΥΚΛΩ ΚΑΙ ΕΚΧΕΟΥΣΙ ΤΟΝ ΧΟΥΝ ΤΟΝ ΑΠΕΞΥΣΜΕΝΟΝ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ ΕΙΣ ΤΟΠΟΝ ΑΚΑΘΑΡΤΟΝ.

ΛΕΥ. 14,42 ΚΑΙ ΛΗΨΟΝΤΑΙ ΛΙΘΟΥΣ ΑΠΕΞΥΣΜΕΝΟΥΣ ΕΤΕΡΟΥΣ, ΚΑΙ ΑΝΤΙΘΗΣΟΥΣΙΝ ΑΝΤΙ ΤΩΝ ΛΙΘΩΝ ΚΑΙ ΧΟΥΝ ΕΤΕΡΟΝ ΛΗΨΟΝΤΑΙ ΚΑΙ ΕΞΑΛΕΙΨΟΥΣΙ ΤΗΝ ΟΙΚΙΑΝ.

ΛΕΥ. 14,43 ΕΑΝ ΔΕ ΕΠΕΛΘΗ ΠΑΛΙΝ ΑΦΗ ΚΑΙ ΑΝΑΤΕΙΛΗ ΕΝ ΤΗ ΟΙΚΙΑ ΜΕΤΑ ΤΟ ΕΞΕΛΕΙΝ ΤΟΥΣ ΛΙΘΟΥΣ ΚΑΙ ΜΕΤΑ ΤΟ ΑΠΟΞΥΣΘΗΝΑΙ ΤΗΝ ΟΙΚΙΑΝ ΚΑΙ ΜΕΤΑ ΤΟ ΕΞΑΛΕΙΦΘΗΝΑΙ,

ΛΕΥ. 14,44 ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ Ο ΙΕΡΕΥΣ ΚΑΙ ΟΨΕΤΑΙ· ΕΙ ΔΙΑΚΕΧΥΤΑΙ Η ΑΦΗ ΕΝ ΤΗ ΟΙΚΙΑ, ΛΕΠΡΑ ΕΜΜΟΝΟΣ ΕΣΤΙΝ ΕΝ ΤΗ ΟΙΚΙΑ, ΑΚΑΘΑΡΤΟΣ ΕΣΤΙ.

ΛΕΥ. 14,45 ΚΑΙ ΚΑΘΕΛΟΥΣΙ ΤΗΝ ΟΙΚΙΑΝ ΚΑΙ ΤΑ ΞΥΛΑ ΑΥΤΗΣ ΚΑΙ ΤΟΥΣ ΛΙΘΟΥΣ ΑΥΤΗΣ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΧΟΥΝ ΕΞΟΙΣΟΥΣΙΝ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ ΕΙΣ ΤΟΠΟΝ ΑΚΑΘΑΡΤΟΝ.

ΛΕΥ. 14,46 ΚΑΙ Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΑΣ ΑΦΩΡΙΣΜΕΝΗ ΕΣΤΙΝ, ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 14,47 ΚΑΙ Ο ΚΟΙΜΩΜΕΝΟΣ ΕΝ ΤΗ ΟΙΚΙΑ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ, ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ· ΚΑΙ Ο ΕΣΘΩΝ ΕΝ ΤΗ ΟΙΚΙΑ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ, ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 14,48 ΕΑΝ ΔΕ ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΕΙΣΕΛΘΗ Ο ΙΕΡΕΥΣ ΚΑΙ ΙΔΗ, ΚΑΙ ΙΔΟΥ ΔΙΑΧΥΣΕΙ ΟΥ ΔΙΑΧΕΙΤΑΙ Η ΑΦΗ ΕΝ ΤΗ ΟΙΚΙΑ ΜΕΤΑ ΤΟ ΕΞΑΛΕΙΦΘΗΝΑΙ ΤΗΝ ΟΙΚΙΑΝ, ΚΑΙ ΚΑΘΑΡΙΕΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΟΙΚΙΑΝ, ΟΤΙ ΙΑΘΗ Η ΑΦΗ.

ΛΕΥ. 14,49 ΚΑΙ ΛΗΨΕΤΑΙ ΑΦΑΓΝΙΣΑΙ ΤΗΝ ΟΙΚΙΑΝ ΔΥΟ ΟΡΝΙΘΙΑ ΖΩΝΤΑ ΚΑΘΑΡΑ ΚΑΙ ΞΥΛΟΝ ΚΕΔΡΙΝΟΝ ΚΑΙ ΚΕΚΛΩΣΜΕΝΟΝ ΚΟΚΚΙΝΟΝ ΚΑΙ ΥΣΣΩΠΟΝ·

ΛΕΥ. 14,50 ΚΑΙ ΣΦΑΞΕΙ ΤΟ ΟΡΝΙΘΙΟΝ ΤΟ ΕΝ ΕΙΣ ΣΚΕΥΟΣ ΟΣΤΡΑΚΙΝΟΝ ΕΦ' ΥΔΑΤΙ ΖΩΝΤΙ,

ΛΕΥ. 14,51 ΚΑΙ ΛΗΨΕΤΑΙ ΤΟ ΞΥΛΟΝ ΤΟ ΚΕΔΡΙΝΟΝ ΚΑΙ ΤΟ ΚΕΚΛΩΣΜΕΝΟΝ ΚΟΚΚΙΝΟΝ ΚΑΙ ΤΟΝ ΥΣΣΩΠΟΝ ΚΑΙ ΤΟ ΟΡΝΙΘΙΟΝ ΤΟ ΖΩΝ, ΚΑΙ ΒΑΨΕΙ ΑΥΤΟ ΕΙΣ ΤΟ ΑΙΜΑ ΤΟΥ ΟΡΝΙΘΙΟΥ ΤΟΥ ΕΣΦΑΓΜΕΝΟΥ ΕΦ' ΥΔΑΤΙ ΖΩΝΤΙ, ΚΑΙ ΠΕΡΙΡΡΑΝΕΙ ΕΝ ΑΥΤΟΙΣ ΕΠΙ ΤΗΝ ΟΙΚΙΑΝ ΕΠΤΑΚΙΣ,

ΛΕΥ. 14,52 ΚΑΙ ΑΦΑΓΝΙΕΙ ΤΗΝ ΟΙΚΙΑΝ ΕΝ ΤΩ ΑΙΜΑΤΙ ΤΟΥ ΟΡΝΙΘΙΟΥ ΚΑΙ ΕΝ ΤΩ ΥΔΑΤΙ ΤΩ ΖΩΝΤΙ ΚΑΙ ΕΝ ΤΩ ΟΡΝΙΘΙΩ ΤΩ ΖΩΝΤΙ ΚΑΙ ΕΝ ΤΩ ΞΥΛΩ ΤΩ ΚΕΔΡΙΝΩ ΚΑΙ ΕΝ ΤΩ ΥΣΣΩΠΩ ΚΑΙ ΕΝ ΤΩ ΚΕΚΛΩΣΜΕΝΩ ΚΟΚΚΙΝΩ.

ΛΕΥ. 14,53 ΚΑΙ ΕΞΑΠΟΣΤΕΛΕΙ ΤΟ ΟΡΝΙΘΙΟΝ ΤΟ ΖΩΝ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ ΕΙΣ ΤΟ ΠΕΔΙΟΝ ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΤΗΣ ΟΙΚΙΑΣ, ΚΑΙ ΚΑΘΑΡΑ ΕΣΤΑΙ.

ΛΕΥ. 14,54 ΟΥΤΟΣ Ο ΝΟΜΟΣ ΚΑΤΑ ΠΑΣΑΝ ΑΦΗΝ ΛΕΠΡΑΣ ΚΑΙ ΘΡΑΥΣΜΑΤΟΣ

ΛΕΥ. 14,55 ΚΑΙ ΤΗΣ ΛΕΠΡΑΣ ΙΜΑΤΙΟΥ ΚΑΙ ΟΙΚΙΑΣ

ΛΕΥ. 14,56 ΚΑΙ ΟΥΛΗΣ ΚΑΙ ΣΗΜΑΣΙΑΣ ΚΑΙ ΤΟΥ ΑΥΓΑΖΟΝΤΟΣ

ΛΕΥ. 14,57 ΚΑΙ ΤΟΥ ΕΞΗΓΗΣΑΣΘΑΙ Η ΗΜΕΡΑ ΑΚΑΘΑΡΤΟΝ, ΚΑΙ Η ΗΜΕΡΑ ΚΑΘΑΡΙΣΘΗΣΕΤΑΙ. ΟΥΤΟΣ Ο ΝΟΜΟΣ ΤΗΣ ΛΕΠΡΑΣ.

ΛΕΥΙΤΙΚΟΝ 15

ΛΕΥ. 15,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ·

ΛΕΥ. 15,2 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΡΕΙΣ ΑΥΤΟΙΣ· ΑΝΔΡΙ ΑΝΔΡΙ, Ω ΕΑΝ ΓΕΝΗΤΑΙ ΡΥΣΙΣ ΕΚ ΤΟΥ ΣΩΜΑΤΟΣ ΑΥΤΟΥ, Η ΡΥΣΙΣ ΑΥΤΟΥ ΑΚΑΘΑΡΤΟΣ ΕΣΤΙ.

ΛΕΥ. 15,3 ΚΑΙ ΟΥΤΟΣ Ο ΝΟΜΟΣ ΤΗΣ ΑΚΑΘΑΡΣΙΑΣ ΑΥΤΟΥ· ΡΕΩΝ ΓΟΝΟΝ ΕΚ ΣΩΜΑΤΟΣ ΑΥΤΟΥ, ΕΚ ΤΗΣ ΡΥΣΕΩΣ, ΗΣ ΣΥΝΕΣΤΗΚΕ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΔΙΑ ΤΗΣ ΡΥΣΕΩΣ, ΑΥΤΗ Η ΑΚΑΘΑΡΣΙΑ ΑΥΤΟΥ ΕΝ ΑΥΤΩ· ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΡΥΣΕΩΣ ΣΩΜΑΤΟΣ ΑΥΤΟΥ, Η ΣΥΝΕΣΤΗΚΕ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΔΙΑ ΤΗΣ ΡΥΣΕΩΣ, ΑΚΑΘΑΡΣΙΑ ΑΥΤΟΥ ΕΣΤΙ.

ΛΕΥ. 15,4 ΠΑΣΑ ΚΟΙΤΗ, ΕΦ' ΗΣ ΕΑΝ ΚΟΙΜΗΘΗ ΕΠ' ΑΥΤΗΣ Ο ΓΟΝΟΡΡΥΗΣ, ΑΚΑΘΑΡΤΟΣ ΕΣΤΙ, ΚΑΙ ΠΑΝ ΣΚΕΥΟΣ ΕΦ' Ο ΑΝ ΚΑΘΙΣΗ ΕΠ' ΑΥΤΟ Ο ΓΟΝΟΡΡΥΗΣ, ΑΚΑΘΑΡΤΟΝ ΕΣΤΑΙ.

ΛΕΥ. 15,5 ΚΑΙ ΑΝΘΡΩΠΟΣ, ΟΣ ΕΑΝ ΑΨΗΤΑΙ ΤΗΣ ΚΟΙΤΗΣ ΑΥΤΟΥ, ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΛΟΥΣΕΤΑΙ ΥΔΑΤΙ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ·

ΛΕΥ. 15,6 ΚΑΙ Ο ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΤΟΥ ΣΚΕΥΟΥΣ, ΕΦ' Ο ΕΑΝ ΚΑΘΙΣΗ Ο ΓΟΝΟΡΡΥΗΣ, ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΛΟΥΣΕΤΑΙ ΥΔΑΤΙ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ·

ΛΕΥ. 15,7 ΚΑΙ Ο ΑΠΤΟΜΕΝΟΣ ΤΟΥ ΧΡΩΤΟΣ ΤΟΥ ΓΟΝΟΡΡΥΟΥΣ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΛΟΥΣΕΤΑΙ ΥΔΑΤΙ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 15,8 ΕΑΝ ΔΕ ΠΡΟΣΣΙΕΛΙΣΗ Ο ΓΟΝΟΡΡΥΗΣ ΕΠΙ ΤΟΝ ΚΑΘΑΡΟΝ, ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΛΟΥΣΕΤΑΙ ΥΔΑΤΙ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 15,9 ΚΑΙ ΠΑΝ ΕΠΙΣΑΓΜΑ ΟΝΟΥ, ΕΦ' Ο ΑΝ ΕΠΙΒΗ ΕΠ' ΑΥΤΟ Ο ΓΟΝΟΡΡΥΗΣ, ΑΚΑΘΑΡΤΟΝ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 15,10 ΚΑΙ ΠΑΣ Ο ΑΠΤΟΜΕΝΟΣ ΟΣΑ ΑΝ Η ΥΠΟΚΑΤΩ ΑΥΤΟΥ, ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ· ΚΑΙ Ο ΑΙΡΩΝ ΑΥΤΑ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΛΟΥΣΕΤΑΙ ΥΔΑΤΙ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 15,11 ΚΑΙ ΟΣΟΝ ΕΑΝ ΑΨΗΤΑΙ Ο ΓΟΝΟΡΡΥΗΣ, ΚΑΙ ΤΑΣ ΧΕΙΡΑΣ ΟΥ ΝΕΝΙΠΤΑΙ ΥΔΑΤΙ, ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΛΟΥΣΕΤΑΙ ΤΟ ΣΩΜΑ ΥΔΑΤΙ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 15,12 ΚΑΙ ΣΚΕΥΟΣ ΟΣΤΡΑΚΙΝΟΝ, ΟΥ ΑΝ ΑΨΗΤΑΙ Ο ΓΟΝΟΡΡΥΗΣ, ΣΥΝΤΡΙΒΗΣΕΤΑΙ· ΚΑΙ ΣΚΕΥΟΣ ΞΥΛΙΝΟΝ ΝΙΦΗΣΕΤΑΙ ΥΔΑΤΙ ΚΑΙ ΚΑΘΑΡΟΝ ΕΣΤΑΙ.

ΛΕΥ. 15,13 ΕΑΝ ΔΕ ΚΑΘΑΡΙΣΘΗ Ο ΓΟΝΟΡΡΥΗΣ ΕΚ ΤΗΣ ΡΥΣΕΩΣ ΑΥΤΟΥ, ΚΑΙ ΕΞΑΡΙΘΜΗΘΗΣΕΤΑΙ ΑΥΤΩ ΕΠΤΑ ΗΜΕΡΑΣ ΕΙΣ ΤΟΝ ΚΑΘΑΡΙΣΜΟΝ ΑΥΤΟΥ, ΚΑΙ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΛΟΥΣΕΤΑΙ ΤΟ ΣΩΜΑ ΥΔΑΤΙ ΚΑΙ ΚΑΘΑΡΟΣ ΕΣΤΑΙ.

ΛΕΥ. 15,14 ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ ΛΗΨΕΤΑΙ ΕΑΥΤΩ ΔΥΟ ΤΡΥΓΟΝΑΣ Η ΔΥΟ ΝΕΟΣΣΟΥΣ ΠΕΡΙΣΤΕΡΩΝ ΚΑΙ ΟΙΣΕΙ ΑΥΤΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΠΙ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΔΩΣΕΙ ΑΥΤΑ ΤΩ ΙΕΡΕΙ.

ΛΕΥ. 15,15 ΚΑΙ ΠΟΙΗΣΕΙ ΑΥΤΑ Ο ΙΕΡΕΥΣ ΜΙΑΝ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΑΙ ΜΙΑΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ. ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ Ο ΙΕΡΕΥΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΑΠΟ ΤΗΣ ΡΥΣΕΩΣ ΑΥΤΟΥ.

ΛΕΥ. 15,16 ΚΑΙ ΑΝΘΡΩΠΟΣ, Ω ΑΝ ΕΞΕΛΘΗ ΕΞ ΑΥΤΟΥ ΚΟΙΤΗ ΣΠΕΡΜΑΤΟΣ, ΚΑΙ ΛΟΥΣΕΤΑΙ ΥΔΑΤΙ ΠΑΝ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 15,17 ΚΑΙ ΠΑΝ ΙΜΑΤΙΟΝ ΚΑΙ ΠΑΝ ΔΕΡΜΑ, ΑΦ' Ο ΕΑΝ Η ΕΠ' ΑΥΤΟ ΚΟΙΤΗ ΣΠΕΡΜΑΤΟΣ, ΚΑΙ ΠΛΥΘΗΣΕΤΑΙ ΥΔΑΤΙ ΚΑΙ ΑΚΑΘΑΡΤΟΝ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 15,18 ΚΑΙ ΓΥΝΗ ΕΑΝ ΚΟΙΜΗΘΗ ΑΝΗΡ ΜΕΤ' ΑΥΤΗΣ ΚΟΙΤΗΝ ΣΠΕΡΜΑΤΟΣ, ΚΑΙ ΛΟΥΣΟΝΤΑΙ ΥΔΑΤΙ ΚΑΙ ΑΚΑΘΑΡΤΟΙ ΕΣΟΝΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 15,19 ΚΑΙ ΓΥΝΗ, ΗΤΙΣ ΕΑΝ Η ΡΕΟΥΣΑ ΑΙΜΑΤΙ, ΚΑΙ ΕΣΤΑΙ Η ΡΥΣΙΣ ΑΥΤΗΣ ΕΝ ΤΩ ΣΩΜΑΤΙ ΑΥΤΗΣ, ΕΠΤΑ ΗΜΕΡΑΣ ΕΣΤΑΙ ΕΝ ΤΗ ΑΦΕΔΡΩ ΑΥΤΗΣ· ΠΑΣ Ο ΑΠΤΟΜΕΝΟΣ ΑΥΤΗΣ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ,

ΛΕΥ. 15,20 ΚΑΙ ΠΑΝ, ΕΦ' Ο ΕΑΝ ΚΟΙΤΑΖΗΤΑΙ ΕΠ' ΑΥΤΟ ΕΝ ΤΗ ΑΦΕΔΡΩ ΑΥΤΗΣ, ΑΚΑΘΑΡΤΟΝ ΕΣΤΑΙ. ΚΑΙ ΠΑΝ ΕΦ' Ο ΕΑΝ ΕΠΙΚΑΘΙΣΗ ΕΠ' ΑΥΤΟ, ΑΚΑΘΑΡΤΟΝ ΕΣΤΑΙ.

ΛΕΥ. 15,21 ΚΑΙ ΠΑΣ ΟΣ ΕΑΝ ΑΨΗΤΑΙ ΤΗΣ ΚΟΙΤΗΣ ΑΥΤΗΣ, ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ, ΚΑΙ ΛΟΥΣΕΤΑΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΥΔΑΤΙ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 15,22 ΚΑΙ ΠΑΣ Ο ΑΠΤΟΜΕΝΟΣ ΠΑΝΤΟΣ ΣΚΕΥΟΥΣ, ΟΥ ΕΑΝ ΚΑΘΙΣΗ ΕΠ' ΑΥΤΟ, ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ, ΚΑΙ ΛΟΥΣΕΤΑΙ ΥΔΑΤΙ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 15,23 ΕΑΝ ΔΕ ΕΝ ΤΗ ΚΟΙΤΗ ΑΥΤΗΣ ΟΥΣΗΣ, Η ΕΠΙ ΤΟΥ ΣΚΕΥΟΥΣ, ΟΥ ΕΑΝ ΚΑΘΙΣΗ ΕΠ' ΑΥΤΩ ΕΝ ΤΩ ΑΠΤΕΣΘΑΙ ΑΥΤΟΝ ΑΥΤΗΣ, ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 15,24 ΕΑΝ ΔΕ ΚΟΙΤΗ ΚΟΙΜΗΘΗ ΤΙΣ ΜΕΤ' ΑΥΤΗΣ ΚΑΙ ΓΕΝΗΤΑΙ Η ΑΚΑΘΑΡΣΙΑ ΑΥΤΗΣ ΕΠ' ΑΥΤΩ, ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΠΤΑ ΗΜΕΡΑΣ. ΚΑΙ ΠΑΣΑ ΚΟΙΤΗ, ΕΦ' Η ΑΝ ΚΟΙΜΗΘΗ ΕΠ' ΑΥΤΗ, ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ.

ΛΕΥ. 15,25 ΚΑΙ ΓΥΝΗ ΕΑΝ ΡΕΗ ΡΥΣΕΙ ΑΙΜΑΤΟΣ ΗΜΕΡΑΣ ΠΛΕΙΟΥΣ, ΟΥΚ ΕΝ ΚΑΙΡΩ ΤΗΣ ΑΦΕΔΡΟΥ ΑΥΤΗΣ, ΕΑΝ ΚΑΙ ΡΕΗ ΜΕΤΑ ΤΗΝ ΑΦΕΔΡΟΝ ΑΥΤΗΣ, ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΡΥΣΕΩΣ ΑΚΑΘΑΡΣΙΑΣ ΑΥΤΗΣ, ΚΑΘΑΠΕΡ ΑΙ ΗΜΕΡΑΙ ΤΗΣ ΑΦΕΔΡΟΥ ΑΥΤΗΣ, ΕΣΤΑΙ ΑΚΑΘΑΡΤΟΣ.

ΛΕΥ. 15,26 ΚΑΙ ΠΑΣΑ ΚΟΙΤΗ, ΕΦ' ΗΣ ΕΑΝ ΚΟΙΜΗΘΗ ΕΠ' ΑΥΤΗΣ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΡΥΣΕΩΣ, ΚΑΤΑ ΤΗΝ ΚΟΙΤΗΝ ΤΗΣ ΑΦΕΔΡΟΥ ΕΣΤΑΙ ΑΥΤΗ, ΚΑΙ ΠΑΝ ΣΚΕΥΟΣ, ΕΦ' Ο ΕΑΝ ΚΑΘΙΣΗ ΕΠ' ΑΥΤΟ, ΑΚΑΘΑΡΤΟΝ ΕΣΤΑΙ ΚΑΤΑ ΤΗΝ ΑΚΑΘΑΡΣΙΑΝ ΤΗΣ ΑΦΕΔΡΟΥ.

ΛΕΥ. 15,27 ΠΑΣ Ο ΑΠΤΟΜΕΝΟΣ ΑΥΤΗΣ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ, ΚΑΙ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΛΟΥΣΕΤΑΙ ΤΟ ΣΩΜΑ ΥΔΑΤΙ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΛΕΥ. 15,28 ΕΑΝ ΔΕ ΚΑΘΑΡΙΣΘΗ ΑΠΟ ΤΗΣ ΡΥΣΕΩΣ, ΚΑΙ ΕΞΑΡΙΘΜΗΣΕΤΑΙ ΑΥΤΗ ΕΠΤΑ ΗΜΕΡΑΣ ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΚΑΘΑΡΙΣΘΗΣΕΤΑΙ.

ΛΕΥ. 15,29 ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ ΛΗΨΕΤΑΙ ΑΥΤΗ ΔΥΟ ΤΡΥΓΟΝΑΣ, Η ΔΥΟ ΝΕΟΣΣΟΥΣ ΠΕΡΙΣΤΕΡΩΝ, ΚΑΙ ΟΙΣΕΙ ΑΥΤΑ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΛΕΥ. 15,30 ΚΑΙ ΠΟΙΗΣΕΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΜΙΑΝ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΑΙ ΤΗΝ ΜΙΑΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ. ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΗΣ Ο ΙΕΡΕΥΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΑΠΟ ΡΥΣΕΩΣ ΑΚΑΘΑΡΣΙΑΣ ΑΥΤΗΣ.

ΛΕΥ. 15,31 ΚΑΙ ΕΥΛΑΒΕΙΣ ΠΟΙΗΣΕΤΑΙ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΑΠΟ ΤΩΝ ΑΚΑΘΑΡΣΙΩΝ ΑΥΤΩΝ, ΚΑΙ ΟΥΚ ΑΠΟΘΑΝΟΥΝΤΑΙ ΔΙΑ ΤΗΝ ΑΚΑΘΑΡΣΙΑΝ ΑΥΤΩΝ ΕΝ ΤΩ ΜΙΑΙΝΕΙΝ ΑΥΤΟΥΣ ΤΗΝ ΣΚΗΝΗΝ ΜΟΥ ΤΗΝ ΕΝ ΑΥΤΟΙΣ.

ΛΕΥ. 15,32 ΟΥΤΟΣ Ο ΝΟΜΟΣ ΤΟΥ ΓΟΝΟΡΡΥΟΥΣ. ΚΑΙ ΕΑΝ ΤΙΝΙ ΕΞΕΛΘΗ ΕΞ ΑΥΤΟΥ ΚΟΙΤΗ ΣΠΕΡΜΑΤΟΣ, ΩΣΤΕ ΜΙΑΝΘΗΝΑΙ ΕΝ ΑΥΤΗ,

ΛΕΥ. 15,33 ΚΑΙ ΤΗ ΑΙΜΟΡΡΟΟΥΣΗ ΕΝ ΤΗ ΑΦΕΔΡΩ ΑΥΤΗΣ, ΚΑΙ Ο ΓΟΝΟΡΡΥΗΣ ΕΝ ΤΗ ΡΥΣΕΙ ΑΥΤΟΥ, ΤΩ ΑΡΣΕΝΙ Η ΤΗ ΘΗΛΕΙΑ, ΚΑΙ ΤΩ ΑΝΔΡΙ, ΟΣ ΕΑΝ ΚΟΙΜΗΘΗ ΜΕΤΑ ΑΠΟΚΑΘΗΜΕΝΗΣ.

ΛΕΥΙΤΙΚΟΝ 16

ΛΕΥ. 16,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΜΕΤΑ ΤΟ ΤΕΛΕΥΤΗΣΑΙ ΤΟΥΣ ΔΥΟ ΥΙΟΥΣ ΑΑΡΩΝ ΕΝ ΤΩ ΠΡΟΣΑΓΕΙΝ ΑΥΤΟΥΣ ΠΥΡ ΑΛΛΟΤΡΙΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΕΤΕΛΕΥΤΗΣΑΝ.

ΛΕΥ. 16,2 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΛΑΛΗΣΟΝ ΠΡΟΣ ΑΑΡΩΝ ΤΟΝ ΑΔΕΛΦΟΝ ΣΟΥ, ΚΑΙ ΜΗ ΕΙΣΠΟΡΕΥΕΣΘΩ ΠΑΣΑΝ ΩΡΑΝ ΕΙΣ ΤΟ ΑΓΙΟΝ ΕΣΩΤΕΡΟΝ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ ΕΙΣ ΠΡΟΣΩΠΟΝ ΤΟΥ ΙΛΑΣΤΗΡΙΟΥ, Ο ΕΣΤΙΝ ΕΠΙ ΤΗΣ ΚΙΒΩΤΟΥ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΟΥΚ ΑΠΟΘΑΝΕΙΤΑΙ· ΕΝ ΓΑΡ ΝΕΦΕΛΗ ΟΦΘΗΣΟΜΑΙ ΕΠΙ ΤΟΥ ΙΛΑΣΤΗΡΙΟΥ.

ΛΕΥ. 16,3 ΟΥΤΩΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΑΑΡΩΝ ΕΙΣ ΤΟ ΑΓΙΟΝ· ΕΝ ΜΟΣΧΩ ΕΚ ΒΟΩΝ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΚΑΙ ΚΡΙΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ·

ΛΕΥ. 16,4 ΚΑΙ ΧΙΤΩΝΑ ΛΙΝΟΥΝ ΗΓΙΑΣΜΕΝΟΝ ΕΝΔΥΣΕΤΑΙ, ΚΑΙ ΠΕΡΙΣΚΕΛΕΣ ΛΙΝΟΥΝ ΕΣΤΑΙ ΕΠΙ ΤΟΥ ΧΡΩΤΟΣ ΑΥΤΟΥ, ΚΑΙ ΖΩΝΗ ΛΙΝΗ ΖΩΣΕΤΑΙ ΚΑΙ ΚΙΔΑΡΙΝ ΛΙΝΗΝ ΠΕΡΙΘΗΣΕΤΑΙ, ΙΜΑΤΙΑ ΑΓΙΑ ΕΣΤΙ, ΚΑΙ ΛΟΥΣΕΤΑΙ ΥΔΑΤΙ ΠΑΝ ΤΟ ΣΩΜΑ ΑΥΤΟΥ, ΚΑΙ ΕΝΔΥΣΕΤΑΙ ΑΥΤΑ.

ΛΕΥ. 16,5 ΚΑΙ ΠΑΡΑ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΛΗΨΕΤΑΙ ΔΥΟ ΧΙΜΑΡΟΥΣ ΕΞ ΑΙΓΩΝ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΑΙ ΚΡΙΟΝ ΕΝΑ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ.

ΛΕΥ. 16,6 ΚΑΙ ΠΡΟΣΑΞΕΙ ΑΑΡΩΝ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ ΚΑΙ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ.

ΛΕΥ. 16,7 ΚΑΙ ΛΗΨΕΤΑΙ ΤΟΥΣ ΔΥΟ ΧΙΜΑΡΟΥΣ ΚΑΙ ΣΤΗΣΕΙ ΑΥΤΟΥΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΠΑΡΑ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ·

ΛΕΥ. 16,8 ΚΑΙ ΕΠΙΘΗΣΕΙ ΑΑΡΩΝ ΕΠΙ ΤΟΥΣ ΔΥΟ ΧΙΜΑΡΟΥΣ ΚΛΗΡΟΥΣ, ΚΛΗΡΟΝ ΕΝΑ ΤΩ ΚΥΡΙΩ ΚΑΙ ΚΛΗΡΟΝ ΕΝΑ ΤΩ ΑΠΟΠΟΜΠΑΙΩ.

ΛΕΥ. 16,9 ΚΑΙ ΠΡΟΣΑΞΕΙ ΑΑΡΩΝ ΤΟΝ ΧΙΜΑΡΟΝ, ΕΦ' ΟΝ ΕΠΗΛΘΕΝ ΕΠ' ΑΥΤΟΝ Ο ΚΛΗΡΟΣ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΠΡΟΣΟΙΣΕΙ ΠΕΡΙ ΑΜΑΡΤΙΑΣ·

ΛΕΥ. 16,10 ΚΑΙ ΤΟΝ ΧΙΜΑΡΟΝ, ΕΦ' ΟΝ ΕΠΗΛΘΕΝ ΕΠ' ΑΥΤΟΝ Ο ΚΛΗΡΟΣ ΤΟΥ ΑΠΟΠΟΜΠΑΙΟΥ, ΣΤΗΣΕΙ ΑΥΤΟΝ ΖΩΝΤΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΤΟΥ ΕΞΙΛΑΣΑΣΘΑΙ ΕΠ' ΑΥΤΟΥ, ΩΣΤΕ ΑΠΟΣΤΕΙΛΑΙ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΑΠΟΠΟΜΠΗΝ, ΚΑΙ ΑΦΗΣΕΙ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ.

ΛΕΥ. 16,11 ΚΑΙ ΠΡΟΣΑΞΕΙ ΑΑΡΩΝ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΕΑΥΤΟΥ ΚΑΙ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ. ΚΑΙ ΣΦΑΞΕΙ ΤΟΝ ΜΟΣΧΟΝ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ.

ΛΕΥ. 16,12 ΚΑΙ ΛΗΨΕΤΑΙ ΤΟ ΠΥΡΕΙΟΝ ΠΛΗΡΕΣ ΑΝΘΡΑΚΩΝ ΠΥΡΟΣ ΑΠΟ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, ΤΟΥ ΑΠΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΠΛΗΣΕΙ ΤΑΣ ΧΕΙΡΑΣ ΘΥΜΙΑΜΑΤΟΣ ΣΥΝΘΕΣΕΩΣ ΛΕΠΤΗΣ ΚΑΙ ΕΙΣΟΙΣΕΙ ΕΣΩΤΕΡΟΝ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ.

ΛΕΥ. 16,13 ΚΑΙ ΕΠΙΘΗΣΕΙ ΤΟ ΘΥΜΙΑΜΑ ΕΠΙ ΤΟ ΠΥΡ ΕΝΑΝΤΙ ΚΥΡΙΟΥ· ΚΑΙ ΚΑΛΥΨΕΙ Η ΑΤΜΙΣ ΤΟΥ ΘΥΜΙΑΜΑΤΟΣ ΤΟ ΙΛΑΣΤΗΡΙΟΝ ΤΟ ΕΠΙ ΤΩΝ ΜΑΡΤΥΡΙΩΝ, ΚΑΙ ΟΥΚ ΑΠΟΘΑΝΕΙΤΑΙ.

ΛΕΥ. 16,14 ΚΑΙ ΛΗΨΕΤΑΙ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΜΟΣΧΟΥ ΚΑΙ ΡΑΝΕΙ ΤΩ ΔΑΚΤΥΛΩ ΕΠΙ ΤΟ ΙΛΑΣΤΗΡΙΟΝ ΚΑΤΑ ΑΝΑΤΟΛΑΣ· ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΙΛΑΣΤΗΡΙΟΥ ΡΑΝΕΙ ΕΠΤΑΚΙΣ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΩ ΔΑΚΤΥΛΩ.

ΛΕΥ. 16,15 ΚΑΙ ΣΦΑΞΕΙ ΤΟΝ ΧΙΜΑΡΟΝ ΤΟΝ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΤΟΝ ΠΕΡΙ ΤΟΥ ΛΑΟΥ, ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΕΙΣΟΙΣΕΙ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΟΥ ΕΣΩΤΕΡΟΝ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ ΚΑΙ ΠΟΙΗΣΕΙ ΤΟ ΑΙΜΑ ΑΥΤΟΥ, ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΕ ΤΟ ΑΙΜΑ ΤΟΥ ΜΟΣΧΟΥ. ΚΑΙ ΡΑΝΕΙ ΤΟ ΑΙΜΑ ΑΥΤΟΥ ΕΠΙ ΤΟ ΙΛΑΣΤΗΡΙΟΝ, ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΙΛΑΣΤΗΡΙΟΥ

ΛΕΥ. 16,16 ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΤΟ ΑΓΙΟΝ ΑΠΟ ΤΩΝ ΑΚΑΘΑΡΣΙΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΑΠΟ ΤΩΝ ΑΔΙΚΗΜΑΤΩΝ ΑΥΤΩΝ ΠΕΡΙ ΠΑΣΩΝ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΩΝ. ΚΑΙ ΟΥΤΩ ΠΟΙΗΣΕΙ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΤΗ ΕΚΤΙΣΜΕΝΗ ΕΝ ΑΥΤΟΙΣ ΕΝ ΜΕΣΩ ΤΗΣ ΑΚΑΘΑΡΣΙΑΣ ΑΥΤΩΝ.

ΛΕΥ. 16,17 ΚΑΙ ΠΑΣ ΑΝΘΡΩΠΟΣ ΟΥΚ ΕΣΤΑΙ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΕΙΣΠΟΡΕΥΟΜΕΝΟΥ ΑΥΤΟΥ ΕΞΙΛΑΣΑΣΘΑΙ ΕΝ ΤΩ ΑΓΙΩ, ΕΩΣ ΑΝ ΕΞΕΛΘΗ· ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΕΑΥΤΟΥ ΚΑΙ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΚΑΙ ΠΕΡΙ ΠΑΣΗΣ ΣΥΝΑΓΩΓΗΣ ΥΙΩΝ ΙΣΡΑΗΛ.

ΛΕΥ. 16,18 ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΟΝ ΑΠΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΕΠ' ΑΥΤΟΥ. ΚΑΙ ΛΗΨΕΤΑΙ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΜΟΣΧΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΧΙΜΑΡΟΥ ΚΑΙ ΕΠΙΘΗΣΕΙ ΕΠΙ ΤΑ ΚΕΡΑΤΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΥΚΛΩ

ΛΕΥ. 16,19 ΚΑΙ ΡΑΝΕΙ ΕΠ' ΑΥΤΟ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΩ ΔΑΚΤΥΛΩ ΕΠΤΑΚΙΣ, ΚΑΙ ΚΑΘΑΡΙΕΙ ΑΥΤΟ ΚΑΙ ΑΓΙΑΣΕΙ ΑΥΤΟ ΑΠΟ ΤΩΝ ΑΚΑΘΑΡΣΙΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΛΕΥ. 16,20 ΚΑΙ ΣΥΝΤΕΛΕΣΕΙ ΕΞΙΛΑΣΚΟΜΕΝΟΣ ΤΟ ΑΓΙΟΝ ΚΑΙ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ, ΚΑΙ ΠΕΡΙ ΤΩΝ ΙΕΡΕΩΝ ΚΑΘΑΡΙΕΙ· ΚΑΙ ΠΡΟΣΑΞΕΙ ΤΟΝ ΧΙΜΑΡΟΝ ΤΟΝ ΖΩΝΤΑ.

ΛΕΥ. 16,21 ΚΑΙ ΕΠΙΘΗΣΕΙ ΑΑΡΩΝ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΧΙΜΑΡΟΥ ΤΟΥ ΖΩΝΤΟΣ ΚΑΙ ΕΞΑΓΟΡΕΥΣΕΙ ΕΠ' ΑΥΤΟΥ ΠΑΣΑΣ ΤΑΣ ΑΝΟΜΙΑΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΑΔΙΚΙΑΣ ΑΥΤΩΝ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ ΚΑΙ ΕΠΙΘΗΣΕΙ ΑΥΤΑΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΧΙΜΑΡΟΥ ΤΟΥ ΖΩΝΤΟΣ ΚΑΙ ΕΞΑΠΟΣΤΕΛΕΙ ΕΝ ΧΕΙΡΙ ΑΝΘΡΩΠΟΥ ΕΤΟΙΜΟΥ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ,

ΛΕΥ. 16,22 ΚΑΙ ΛΗΨΕΤΑΙ Ο ΧΙΜΑΡΟΣ ΕΦ' ΕΑΥΤΩ ΤΑΣ ΑΔΙΚΙΑΣ ΑΥΤΩΝ ΕΙΣ ΓΗΝ ΑΒΑΤΟΝ, ΚΑΙ ΕΞΑΠΟΣΤΕΛΕΙ ΤΟΝ ΧΙΜΑΡΟΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ.

ΛΕΥ. 16,23 ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΑΑΡΩΝ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΕΚΔΥΣΕΤΑΙ ΤΗΝ ΣΤΟΛΗΝ ΤΗΝ ΛΙΝΗΝ, ΗΝ ΕΝΔΕΔΥΚΕΙ ΕΙΣΠΟΡΕΥΟΜΕΝΟΥ ΑΥΤΟΥ ΕΙΣ ΤΟ ΑΓΙΟΝ, ΚΑΙ ΑΠΟΘΗΣΕΙ ΑΥΤΗΝ ΕΚΕΙ.

ΛΕΥ. 16,24 ΚΑΙ ΛΟΥΣΕΤΑΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΥΔΑΤΙ ΕΝ ΤΟΠΩ ΑΓΙΩ ΚΑΙ ΕΝΔΥΣΕΤΑΙ ΤΗΝ ΣΤΟΛΗΝ ΑΥΤΟΥ, ΚΑΙ ΕΞΕΛΘΩΝ ΠΟΙΗΣΕΙ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΑΥΤΟΥ ΚΑΙ ΤΟ ΟΛΟΚΑΡΠΩΜΑ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ ΚΑΙ ΠΕΡΙ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΚΑΙ ΠΕΡΙ ΤΟΥ ΛΑΟΥ, ΩΣ ΠΕΡΙ ΤΩΝ ΙΕΡΕΩΝ.

ΛΕΥ. 16,25 ΚΑΙ ΤΟ ΣΤΕΑΡ ΤΟ ΠΕΡΙ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΝΟΙΣΕΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ.

ΛΕΥ. 16,26 ΚΑΙ Ο ΕΞΑΠΟΣΤΕΛΛΩΝ ΤΟΝ ΧΙΜΑΡΟΝ ΤΟΝ ΔΙΕΣΤΑΛΜΕΝΟΝ ΕΙΣ ΑΦΕΣΙΝ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΛΟΥΣΕΤΑΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΥΔΑΤΙ ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ.

ΛΕΥ. 16,27 ΚΑΙ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΚΑΙ ΤΟΝ ΧΙΜΑΡΟΝ ΤΟΝ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΩΝ ΤΟ ΑΙΜΑ ΕΙΣΗΝΕΧΘΗ ΕΞΙΛΑΣΑΣΘΑΙ ΕΝ ΤΩ ΑΓΙΩ, ΕΞΟΙΣΟΥΣΙΝ ΑΥΤΑ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΚΑΙ ΚΑΤΑΚΑΥΣΟΥΣΙΝ ΑΥΤΑ ΕΝ ΠΥΡΙ, ΚΑΙ ΤΑ ΔΕΡΜΑΤΑ ΑΥΤΩΝ ΚΑΙ ΤΑ ΚΡΕΑ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΚΟΠΡΟΝ ΑΥΤΩΝ.

ΛΕΥ. 16,28 Ο ΔΕ ΚΑΤΑΚΑΙΩΝ ΑΥΤΑ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΛΟΥΣΕΤΑΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΥΔΑΤΙ ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ.

ΛΕΥ. 16,29 ΚΑΙ ΕΣΤΑΙ ΤΟΥΤΟ ΥΜΙΝ ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ· ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΕΒΔΟΜΩ ΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ ΤΑΠΕΙΝΩΣΕΤΕ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ ΚΑΙ ΠΑΝ ΕΡΓΟΝ ΟΥ ΠΟΙΗΣΕΤΕ Ο ΑΥΤΟΧΘΩΝ ΚΑΙ Ο ΠΡΟΣΗΛΥΤΟΣ Ο ΠΡΟΣΚΕΙΜΕΝΟΣ ΕΝ ΥΜΙΝ·

ΛΕΥ. 16,30 ΕΝ ΓΑΡ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΥΜΩΝ, ΚΑΘΑΡΙΣΑΙ ΥΜΑΣ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΑΜΑΡΤΙΩΝ ΥΜΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΚΑΘΑΡΙΣΘΗΣΕΣΘΕ.

ΛΕΥ. 16,31 ΣΑΒΒΑΤΑ ΣΑΒΒΑΤΩΝ ΑΝΑΠΑΥΣΙΣ ΑΥΤΗ ΕΣΤΑΙ ΥΜΙΝ, ΚΑΙ ΤΑΠΕΙΝΩΣΕΤΕ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ, ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ.

ΛΕΥ. 16,32 ΕΞΙΛΑΣΕΤΑΙ Ο ΙΕΡΕΥΣ, ΟΝ ΑΝ ΧΡΙΣΩΣΙΝ ΑΥΤΟΝ ΚΑΙ ΟΝ ΑΝ ΤΕΛΕΙΩΣΩΣΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ, ΙΕΡΑΤΕΥΕΙΝ ΜΕΤΑ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ, ΚΑΙ ΕΝΔΥΣΕΤΑΙ ΤΗΝ ΣΤΟΛΗΝ ΤΗΝ ΛΙΝΗΝ, ΣΤΟΛΗΝ ΑΓΙΑΝ.

ΛΕΥ. 16,33 ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΤΟ ΑΓΙΟΝ ΤΟΥ ΑΓΙΟΥ ΚΑΙ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΞΙΛΑΣΕΤΑΙ, ΚΑΙ ΠΕΡΙ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΠΕΡΙ ΠΑΣΗΣ ΣΥΝΑΓΩΓΗΣ ΕΞΙΛΑΣΕΤΑΙ.

ΛΕΥ. 16,34 ΚΑΙ ΕΣΤΑΙ ΤΟΥΤΟ ΥΜΙΝ ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΕΞΙΛΑΣΚΕΣΘΑΙ ΠΕΡΙ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΩΝ· ΑΠΑΞ ΤΟΥ ΕΝΙΑΥΤΟΥ ΠΟΙΗΘΗΣΕΤΑΙ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΛΕΥΙΤΙΚΟΝ 17

ΛΕΥ. 17,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 17,2 ΛΑΛΗΣΟΝ ΠΡΟΣ ΑΑΡΩΝ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣ ΠΑΝΤΑΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΟΥΤΟ ΤΟ ΡΗΜΑ, Ο ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ, ΛΕΓΩΝ·

ΛΕΥ. 17,3 ΑΝΘΡΩΠΟΣ ΑΝΘΡΩΠΟΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ Η ΤΩΝ ΠΡΟΣΗΛΥΤΩΝ ΤΩΝ ΠΡΟΣΚΕΙΜΕΝΩΝ ΕΝ ΥΜΙΝ, ΟΣ ΕΑΝ ΣΦΑΞΗ ΜΟΣΧΟΝ Η ΠΡΟΒΑΤΟΝ Η ΑΙΓΑ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΚΑΙ ΟΣ ΑΝ ΣΦΑΞΗ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ,

ΛΕΥ. 17,4 ΚΑΙ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΜΗ ΕΝΕΓΚΗ, ΩΣΤΕ ΠΟΙΗΣΑΙ ΑΥΤΟ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ Η ΣΩΤΗΡΙΟΝ ΚΥΡΙΩ ΔΕΚΤΟΝ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ, ΚΑΙ ΟΣ ΑΝ ΣΦΑΞΗ ΕΞΩ ΚΑΙ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΜΗ ΕΝΕΓΚΗ ΑΥΤΟ, ΩΣΤΕ ΠΡΟΣΕΝΕΓΚΑΙ ΔΩΡΟΝ ΤΩ ΚΥΡΙΩ ΑΠΕΝΑΝΤΙ ΤΗΣ ΣΚΗΝΗΣ ΚΥΡΙΟΥ, ΚΑΙ ΛΟΓΙΣΘΗΣΕΤΑΙ ΤΩ ΑΝΘΡΩΠΩ ΕΚΕΙΝΩ ΑΙΜΑ· ΑΙΜΑ ΕΞΕΧΕΕΝ, ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΗΣ·

ΛΕΥ. 17,5 ΟΠΩΣ ΑΝΑΦΕΡΩΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΑΣ ΘΥΣΙΑΣ ΑΥΤΩΝ, ΟΣΑΣ ΑΝ ΑΥΤΟΙ ΣΦΑΞΟΥΣΙΝ ΕΝ ΤΟΙΣ ΠΕΔΙΟΙΣ, ΚΑΙ ΟΙΣΟΥΣΙ ΤΩ ΚΥΡΙΩ ΕΠΙ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ ΚΑΙ ΘΥΣΟΥΣΙ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΤΩ ΚΥΡΙΩ ΑΥΤΑ.

ΛΕΥ. 17,6 ΚΑΙ ΠΡΟΣΧΕΕΙ Ο ΙΕΡΕΥΣ ΤΟ ΑΙΜΑ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΚΛΩ ΑΠΕΝΑΝΤΙ ΚΥΡΙΟΥ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΑΝΟΙΣΕΙ ΤΟ ΣΤΕΑΡ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ.

ΛΕΥ. 17,7 ΚΑΙ ΟΥ ΘΥΣΟΥΣΙΝ ΕΤΙ ΤΑΣ ΘΥΣΙΑΣ ΑΥΤΩΝ ΤΟΙΣ ΜΑΤΑΙΟΙΣ, ΟΙΣ ΑΥΤΟΙ ΕΚΠΟΡΝΕΥΟΥΣΙΝ ΟΠΙΣΩ ΑΥΤΩΝ· ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΕΣΤΑΙ ΥΜΙΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ.

ΛΕΥ. 17,8 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΝΘΡΩΠΟΣ ΑΝΘΡΩΠΟΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ Η ΑΠΟ ΤΩΝ ΥΙΩΝ ΤΩΝ ΠΡΟΣΗΛΥΤΩΝ ΤΩΝ ΠΡΟΣΚΕΙΜΕΝΩΝ ΕΝ ΥΜΙΝ, ΟΣ ΑΝ ΠΟΙΗΣΗ ΟΛΟΚΑΥΤΩΜΑ Η ΘΥΣΙΑΝ

ΛΕΥ. 17,9 ΚΑΙ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΜΗ ΕΝΕΓΚΗ ΠΟΙΗΣΑΙ ΑΥΤΟ ΤΩ ΚΥΡΙΩ, ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ Ο ΑΝΘΡΩΠΟΣ ΕΚΕΙΝΟΣ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ.

ΛΕΥ. 17,10 ΚΑΙ ΑΝΘΡΩΠΟΣ ΑΝΘΡΩΠΟΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ Η ΤΩΝ ΠΡΟΣΗΛΥΤΩΝ ΤΩΝ ΠΡΟΣΚΕΙΜΕΝΩΝ ΕΝ ΥΜΙΝ, ΟΣ ΑΝ ΦΑΓΗ ΠΑΝ ΑΙΜΑ, ΚΑΙ ΕΠΙΣΤΗΣΩ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΠΙ ΤΗΝ ΨΥΧΗΝ ΤΗΝ ΕΣΘΟΥΣΑΝ ΤΟ ΑΙΜΑ ΚΑΙ ΑΠΟΛΩ ΑΥΤΗΝ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΗΣ·

ΛΕΥ. 17,11 Η ΓΑΡ ΨΥΧΗ ΠΑΣΗΣ ΣΑΡΚΟΣ ΑΙΜΑ ΑΥΤΟΥ ΕΣΤΙ, ΚΑΙ ΕΓΩ ΔΕΔΩΚΑ ΑΥΤΟ ΥΜΙΝ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΕΞΙΛΑΣΚΕΣΘΑΙ ΠΕΡΙ ΤΩΝ ΨΥΧΩΝ ΥΜΩΝ· ΤΟ ΓΑΡ ΑΙΜΑ ΑΥΤΟΥ ΑΝΤΙ ΨΥΧΗΣ ΕΞΙΛΑΣΕΤΑΙ.

ΛΕΥ. 17,12 ΔΙΑ ΤΟΥΤΟ ΕΙΡΗΚΑ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ· ΠΑΣΑ ΨΥΧΗ ΕΞ ΥΜΩΝ ΟΥ ΦΑΓΕΤΑΙ ΑΙΜΑ, ΚΑΙ Ο ΠΡΟΣΗΛΥΤΟΣ Ο ΠΡΟΣΚΕΙΜΕΝΟΣ ΕΝ ΥΜΙΝ ΟΥ ΦΑΓΕΤΑΙ ΑΙΜΑ.

ΛΕΥ. 17,13 ΚΑΙ ΑΝΘΡΩΠΟΣ ΑΝΘΡΩΠΟΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ Η ΤΩΝ ΠΡΟΣΗΛΥΤΩΝ ΤΩΝ ΠΡΟΣΚΕΙΜΕΝΩΝ ΕΝ ΥΜΙΝ, ΟΣ ΑΝ ΘΗΡΕΥΣΗ ΘΗΡΕΥΜΑ ΘΗΡΙΟΝ Η ΠΕΤΕΙΝΟΝ, Ο ΕΣΘΕΤΑΙ, ΚΑΙ ΕΚΧΕΕΙ ΤΟ ΑΙΜΑ ΚΑΙ ΚΑΛΥΨΕΙ ΑΥΤΟ ΤΗ ΓΗ·

ΛΕΥ. 17,14 Η ΓΑΡ ΨΥΧΗ ΠΑΣΗΣ ΣΑΡΚΟΣ ΑΙΜΑ ΑΥΤΟΥ ΕΣΤΙ. ΚΑΙ ΕΙΠΑ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ· ΑΙΜΑ ΠΑΣΗΣ ΣΑΡΚΟΣ ΟΥ ΦΑΓΕΣΘΕ, ΟΤΙ Η ΨΥΧΗ ΠΑΣΗΣ ΣΑΡΚΟΣ ΑΙΜΑ ΑΥΤΟΥ ΕΣΤΙ· ΠΑΣ Ο ΕΣΘΩΝ ΑΥΤΟ ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ.

ΛΕΥ. 17,15 ΚΑΙ ΠΑΣΑ ΨΥΧΗ, ΗΤΙΣ ΦΑΓΕΤΑΙ ΘΝΗΣΙΜΑΙΟΝ Η ΘΗΡΙΑΛΩΤΟΝ ΕΝ ΤΟΙΣ ΑΥΤΟΧΘΟΣΙΝ Η ΕΝ ΤΟΙΣ ΠΡΟΣΗΛΥΤΟΙΣ, ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΛΟΥΣΕΤΑΙ ΥΔΑΤΙ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ ΚΑΙ ΚΑΘΑΡΟΣ ΕΣΤΑΙ.

ΛΕΥ. 17,16 ΕΑΝ ΔΕ ΜΗ ΠΛΥΝΗ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΤΟ ΣΩΜΑ ΜΗ ΛΟΥΣΗΤΑΙ ΥΔΑΤΙ, ΚΑΙ ΛΗΨΕΤΑΙ ΑΝΟΜΗΜΑ ΑΥΤΟΥ.

ΛΕΥΙΤΙΚΟΝ 18

ΛΕΥ. 18,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 18,2 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 18,3 ΚΑΤΑ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΑΙΓΥΠΤΟΥ, ΕΝ Η ΚΑΤΩΚΗΣΑΤΕ ΕΠ' ΑΥΤΗ, ΟΥ ΠΟΙΗΣΕΤΕ ΚΑΙ ΚΑΤΑ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΓΗΣ ΧΑΝΑΑΝ, ΕΙΣ ΗΝ ΕΓΩ ΕΙΣΑΓΩ ΥΜΑΣ ΕΚΕΙ, ΟΥ ΠΟΙΗΣΕΤΕ ΚΑΙ ΤΟΙΣ ΝΟΜΙΜΟΙΣ ΑΥΤΩΝ ΟΥ ΠΟΡΕΥΣΕΣΘΕ.

ΛΕΥ. 18,4 ΤΑ ΚΡΙΜΑΤΑ ΜΟΥ ΠΟΙΗΣΕΤΕ ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΦΥΛΑΞΕΣΘΕ ΚΑΙ ΠΟΡΕΥΕΣΘΕ ΕΝ ΑΥΤΟΙΣ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 18,5 ΚΑΙ ΦΥΛΑΞΕΣΘΕ ΠΑΝΤΑ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΚΡΙΜΑΤΑ ΜΟΥ ΚΑΙ ΠΟΙΗΣΕΤΕ ΑΥΤΑ, Α ΠΟΙΗΣΑΣ ΑΥΤΑ ΑΝΘΡΩΠΟΣ ΖΗΣΕΤΑΙ ΕΝ ΑΥΤΟΙΣ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 18,6 ΑΝΘΡΩΠΟΣ ΑΝΘΡΩΠΟΣ ΠΡΟΣ ΠΑΝΤΑ ΟΙΚΕΙΑ ΣΑΡΚΟΣ ΑΥΤΟΥ ΟΥ ΠΡΟΣΕΛΕΥΣΕΤΑΙ ΑΠΟΚΑΛΥΨΑΙ ΑΣΧΗΜΟΣΥΝΗΝ· ΕΓΩ ΚΥΡΙΟΣ.

ΛΕΥ. 18,7 ΑΣΧΗΜΟΣΥΝΗΝ ΠΑΤΡΟΣ ΣΟΥ ΚΑΙ ΑΣΧΗΜΟΣΥΝΗΝ ΜΗΤΡΟΣ ΣΟΥ ΟΥΚ ΑΠΟΚΑΛΥΨΕΙΣ, ΜΗΤΗΡ ΓΑΡ ΣΟΥ ΕΣΤΙΝ, ΟΥΚ ΑΠΟΚΑΛΥΨΕΙΣ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΑΥΤΗΣ.

ΛΕΥ. 18,8 ΑΣΧΗΜΟΣΥΝΗΝ ΓΥΝΑΙΚΟΣ ΠΑΤΡΟΣ ΣΟΥ ΟΥΚ ΑΠΟΚΑΛΥΨΕΙΣ, ΑΣΧΗΜΟΣΥΝΗ ΠΑΤΡΟΣ ΣΟΥ ΕΣΤΙΝ.

ΛΕΥ. 18,9 ΑΣΧΗΜΟΣΥΝΗΝ ΤΗΣ ΑΔΕΛΦΗΣ ΣΟΥ ΕΚ ΠΑΤΡΟΣ ΣΟΥ Η ΕΚ ΜΗΤΡΟΣ ΣΟΥ ΕΝΔΟΓΕΝΟΥΣ Η ΓΕΓΕΝΝΗΜΕΝΗΣ ΕΞΩ, ΟΥΚ ΑΠΟΚΑΛΥΨΕΙΣ ΑΣΧΗΜΟΣΥΝΗΝ ΑΥΤΩΝ.

ΛΕΥ. 18,10 ΑΣΧΗΜΟΣΥΝΗΝ ΘΥΓΑΤΡΟΣ ΥΙΟΥ ΣΟΥ Η ΘΥΓΑΤΡΟΣ ΘΥΓΑΤΡΟΣ ΣΟΥ ΟΥΚ ΑΠΟΚΑΛΥΨΕΙΣ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΑΥΤΩΝ, ΟΤΙ ΣΗ ΑΣΧΗΜΟΣΥΝΗ ΕΣΤΙΝ.

ΛΕΥ. 18,11 ΑΣΧΗΜΟΣΥΝΗΝ ΘΥΓΑΤΡΟΣ ΓΥΝΑΙΚΟΣ ΠΑΤΡΟΣ ΣΟΥ ΟΥΚ ΑΠΟΚΑΛΥΨΕΙΣ, ΟΜΟΠΑΤΡΙΑ ΑΔΕΛΦΗ ΣΟΥ ΕΣΤΙΝ, ΟΥΚ ΑΠΟΚΑΛΥΨΕΙΣ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΑΥΤΗΣ.

ΛΕΥ. 18,12 ΑΣΧΗΜΟΣΥΝΗΝ ΑΔΕΛΦΗΣ ΠΑΤΡΟΣ ΣΟΥ ΟΥΚ ΑΠΟΚΑΛΥΨΕΙΣ, ΟΙΚΕΙΑ ΓΑΡ ΠΑΤΡΟΣ ΣΟΥ ΕΣΤΙΝ.

ΛΕΥ. 18,13 ΑΣΧΗΜΟΣΥΝΗΝ ΑΔΕΛΦΗΣ ΜΗΤΡΟΣ ΣΟΥ ΟΥΚ ΑΠΟΚΑΛΥΨΕΙΣ, ΟΙΚΕΙΑ ΓΑΡ ΜΗΤΡΟΣ ΣΟΥ ΕΣΤΙΝ.

ΛΕΥ. 18,14 ΑΣΧΗΜΟΣΥΝΗΝ ΑΔΕΛΦΟΥ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΟΥΚ ΑΠΟΚΑΛΥΨΕΙΣ ΚΑΙ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΟΥΚ ΕΙΣΕΛΕΥΣΗ, ΣΥΓΓΕΝΗΣ ΓΑΡ ΣΟΥ ΕΣΤΙΝ.

ΛΕΥ. 18,15 ΑΣΧΗΜΟΣΥΝΗΝ ΝΥΜΦΗΣ ΣΟΥ ΟΥΚ ΑΠΟΚΑΛΥΨΕΙΣ, ΓΥΝΗ ΓΑΡ ΥΙΟΥ ΣΟΥ ΕΣΤΙΝ, ΟΥΚ ΑΠΟΚΑΛΥΨΕΙΣ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΑΥΤΗΣ.

ΛΕΥ. 18,16 ΑΣΧΗΜΟΣΥΝΗΝ ΓΥΝΑΙΚΟΣ ΑΔΕΛΦΟΥ ΣΟΥ ΟΥΚ ΑΠΟΚΑΛΥΨΕΙΣ, ΑΣΧΗΜΟΣΥΝΗ ΑΔΕΛΦΟΥ ΣΟΥ ΕΣΤΙΝ.

ΛΕΥ. 18,17 ΑΣΧΗΜΟΣΥΝΗΝ ΓΥΝΑΙΚΟΣ ΚΑΙ ΘΥΓΑΤΡΟΣ ΑΥΤΗΣ ΟΥΚ ΑΠΟΚΑΛΥΨΕΙΣ· ΤΗΝ ΘΥΓΑΤΕΡΑ ΤΟΥ ΥΙΟΥ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΘΥΓΑΤΕΡΑ ΤΗΣ ΘΥΓΑΤΡΟΣ ΑΥΤΗΣ ΟΥ ΛΗΨΗ ΑΠΟΚΑΛΥΨΑΙ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΑΥΤΩΝ, ΟΙΚΕΙΑΙ ΓΑΡ ΣΟΥ ΕΙΣΙΝ· ΑΣΕΒΗΜΑ ΕΣΤΙ.

ΛΕΥ. 18,18 ΓΥΝΑΙΚΑ ΕΠ' ΑΔΕΛΦΗ ΑΥΤΗΣ ΟΥ ΛΗΨΗ ΑΝΤΙΖΗΛΟΝ ΑΠΟΚΑΛΥΨΑΙ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΑΥΤΗΣ ΕΠ' ΑΥΤΗ, ΕΤΙ ΖΩΣΗΣ ΑΥΤΗΣ.

ΛΕΥ. 18,19 ΚΑΙ ΠΡΟΣ ΓΥΝΑΙΚΑ ΕΝ ΧΩΡΙΣΜΩ ΑΚΑΘΑΡΣΙΑΣ ΑΥΤΗΣ ΟΥΚ ΕΙΣΕΛΕΥΣΗ ΑΠΟΚΑΛΥΨΑΙ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΑΥΤΗΣ.

ΛΕΥ. 18,20 ΚΑΙ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΠΛΗΣΙΟΝ ΣΟΥ ΟΥ ΔΩΣΕΙΣ ΚΟΙΤΗΝ ΣΠΕΡΜΑΤΟΣ ΣΟΥ, ΕΚΜΙΑΝΘΗΝΑΙ ΠΡΟΣ ΑΥΤΗΝ.

ΛΕΥ. 18,21 ΚΑΙ ΑΠΟ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΣΟΥ ΟΥ ΔΩΣΕΙΣ ΛΑΤΡΕΥΕΙΝ ΑΡΧΟΝΤΙ ΚΑΙ ΟΥ ΒΕΒΗΛΩΣΕΙΣ ΤΟ ΟΝΟΜΑ ΤΟ ΑΓΙΟΝ· ΕΓΩ ΚΥΡΙΟΣ·

ΛΕΥ. 18,22 ΚΑΙ ΜΕΤΑ ΑΡΣΕΝΟΣ ΟΥ ΚΟΙΜΗΘΗΣΗ ΚΟΙΤΗΝ ΓΥΝΑΙΚΕΙΑΝ, ΒΔΕΛΥΓΜΑ ΓΑΡ ΕΣΤΙ.

ΛΕΥ. 18,23 ΚΑΙ ΠΡΟΣ ΠΑΝ ΤΕΤΡΑΠΟΥΝ ΟΥ ΔΩΣΕΙΣ ΤΗΝ ΚΟΙΤΗΝ ΣΟΥ ΕΙΣ ΣΠΕΡΜΑΤΙΣΜΟΝ, ΕΚΜΙΑΝΘΗΝΑΙ ΠΡΟΣ ΑΥΤΟ. ΚΑΙ ΓΥΝΗ ΟΥ ΣΤΗΣΕΤΑΙ ΠΡΟΣ ΠΑΝ ΤΕΤΡΑΠΟΥΝ ΒΙΒΑΣΘΗΝΑΙ, ΜΥΣΑΡΟΝ ΓΑΡ ΕΣΤΙ.

ΛΕΥ. 18,24 ΜΗ ΜΙΑΙΝΕΣΘΕ ΕΝ ΠΑΣΙ ΤΟΥΤΟΙΣ· ΕΝ ΠΑΣΙ ΓΑΡ ΤΟΥΤΟΙΣ ΕΜΙΑΝΘΗΣΑΝ ΤΑ ΕΘΝΗ, Α ΕΓΩ ΕΞΑΠΟΣΤΕΛΛΩ ΠΡΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ,

ΛΕΥ. 18,25 ΚΑΙ ΕΞΕΜΙΑΝΘΗ Η ΓΗ, ΚΑΙ ΑΝΤΑΠΕΔΩΚΑ ΑΔΙΚΙΑΝ ΑΥΤΟΙΣ ΔΙ' ΑΥΤΗΝ, ΚΑΙ ΠΡΟΣΩΧΘΙΣΕΝ Η ΓΗ ΤΟΙΣ ΕΓΚΑΘΗΜΕΝΟΙΣ ΕΠ' ΑΥΤΗΣ.

ΛΕΥ. 18,26 ΚΑΙ ΦΥΛΑΞΕΣΘΕ ΠΑΝΤΑ ΤΑ ΝΟΜΙΜΑ ΜΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ, ΚΑΙ ΟΥ ΠΟΙΗΣΕΤΕ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΒΔΕΛΥΓΜΑΤΩΝ ΤΟΥΤΩΝ, Ο ΕΓΧΩΡΙΟΣ ΚΑΙ Ο ΠΡΟΣΓΕΝΟΜΕΝΟΣ ΠΡΟΣΗΛΥΤΟΣ ΕΝ ΥΜΙΝ·

ΛΕΥ. 18,27 ΠΑΝΤΑ ΓΑΡ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΤΑΥΤΑ ΕΠΟΙΗΣΑΝ ΟΙ ΑΝΘΡΩΠΟΙ ΤΗΣ ΓΗΣ ΟΙ ΟΝΤΕΣ ΠΡΟΤΕΡΟΝ ΥΜΩΝ, ΚΑΙ ΕΜΙΑΝΘΗ Η ΓΗ.

ΛΕΥ. 18,28 ΚΑΙ ΙΝΑ ΜΗ ΠΡΟΣΟΧΘΙΣΗ ΥΜΙΝ Η ΓΗ ΕΝ ΤΩ ΜΙΑΙΝΕΙΝ ΥΜΑΣ ΑΥΤΗΝ, ΟΝ ΤΡΟΠΟΝ ΠΡΟΣΩΧΘΙΣΕ ΤΟΙΣ ΕΘΝΕΣΙ ΤΟΙΣ ΠΡΟ ΥΜΩΝ.

ΛΕΥ. 18,29 ΟΤΙ ΠΑΣ, ΟΣ ΕΑΝ ΠΟΙΗΣΗ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΒΔΕΛΥΓΜΑΤΩΝ ΤΟΥΤΩΝ, ΕΞΟΛΟΘΡΕΥΘΗΣΟΝΤΑΙ ΑΙ ΨΥΧΑΙ ΑΙ ΠΟΙΟΥΣΑΙ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΩΝ.

ΛΕΥ. 18,30 ΚΑΙ ΦΥΛΑΞΕΤΕ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ, ΟΠΩΣ ΜΗ ΠΟΙΗΣΗΤΕ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΝΟΜΙΜΩΝ ΤΩΝ ΕΒΔΕΛΥΓΜΕΝΩΝ, Α ΓΕΓΟΝΕ ΠΡΟ ΤΟΥ ΥΜΑΣ, ΚΑΙ ΟΥ ΜΙΑΝΘΗΣΕΣΘΕ ΕΝ ΑΥΤΟΙΣ, ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥΙΤΙΚΟΝ 19

ΛΕΥ. 19,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 19,2 ΛΑΛΗΣΟΝ ΤΗ ΣΥΝΑΓΩΓΗ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΓΙΟΙ ΕΣΕΣΘΕ, ΟΤΙ ΑΓΙΟΣ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 19,3 ΕΚΑΣΤΟΣ ΠΑΤΕΡΑ ΑΥΤΟΥ ΚΑΙ ΜΗΤΕΡΑ ΑΥΤΟΥ ΦΟΒΕΙΣΘΩ, ΚΑΙ ΤΑ ΣΑΒΒΑΤΑ ΜΟΥ ΦΥΛΑΞΕΣΘΕ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 19,4 ΟΥΚ ΕΠΑΚΟΛΟΥΘΗΣΕΤΕ ΕΙΔΩΛΟΙΣ ΚΑΙ ΘΕΟΥΣ ΧΩΝΕΥΤΟΥΣ ΟΥ ΠΟΙΗΣΕΤΕ ΥΜΙΝ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 19,5 ΚΑΙ ΕΑΝ ΘΥΣΗΤΕ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΤΩ ΚΥΡΙΩ, ΔΕΚΤΗΝ ΥΜΩΝ ΘΥΣΕΤΕ.

ΛΕΥ. 19,6 Η ΑΝ ΗΜΕΡΑ ΘΥΣΕΤΕ, ΒΡΩΘΗΣΕΤΑΙ ΚΑΙ ΤΗ ΑΥΡΙΟΝ· ΚΑΙ ΕΑΝ ΚΑΤΑΛΕΙΦΘΗ ΕΩΣ ΗΜΕΡΑΣ ΤΡΙΤΗΣ, ΕΝ ΠΥΡΙ ΚΑΤΑΚΑΥΘΗΣΕΤΑΙ.

ΛΕΥ. 19,7 ΕΑΝ ΔΕ ΒΡΩΣΕΙ ΒΡΩΘΗ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ, ΑΘΥΤΟΝ ΕΣΤΙΝ, ΟΥ ΔΕΧΘΗΣΕΤΑΙ.

ΛΕΥ. 19,8 Ο ΔΕ ΕΣΘΩΝ ΑΥΤΟ ΑΜΑΡΤΙΑΝ ΛΗΨΕΤΑΙ, ΟΤΙ ΤΑ ΑΓΙΑ ΚΥΡΙΟΥ ΕΒΕΒΗΛΩΣΕ· ΚΑΙ ΕΞΟΛΟΘΡΕΥΘΗΣΟΝΤΑΙ ΑΙ ΨΥΧΑΙ ΑΙ ΕΣΘΟΥΣΑΙ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΩΝ.

ΛΕΥ. 19,9 ΚΑΙ ΕΚΘΕΡΙΖΟΝΤΩΝ ΥΜΩΝ ΤΟΝ ΘΕΡΙΣΜΟΝ ΤΗΣ ΓΗΣ ΥΜΩΝ, ΟΥ ΣΥΝΤΕΛΕΣΕΤΕ ΤΟΝ ΘΕΡΙΣΜΟΝ ΥΜΩΝ ΤΟΥ ΑΓΡΟΥ ΣΟΥ ΕΚΘΕΡΙΣΑΙ, ΚΑΙ ΤΑ ΑΠΟΠΙΠΤΟΝΤΑ ΤΟΥ ΘΕΡΙΣΜΟΥ ΣΟΥ ΟΥ ΣΥΛΛΕΞΕΙΣ.

ΛΕΥ. 19,10 ΚΑΙ ΤΟΝ ΑΜΠΕΛΩΝΑ ΣΟΥ ΟΥΚ ΕΠΑΝΑΤΡΥΓΗΣΕΙΣ, ΟΥΔΕ ΤΑΣ ΡΩΓΑΣ ΤΟΥ ΑΜΠΕΛΩΝΟΣ ΣΟΥ ΣΥΛΛΕΞΕΙΣ· ΤΩ ΠΤΩΧΩ ΚΑΙ ΤΩ ΠΡΟΣΗΛΥΤΩ ΚΑΤΑΛΕΙΨΕΙΣ ΑΥΤΑ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 19,11 ΟΥ ΚΛΕΨΕΤΕ, ΟΥ ΨΕΥΣΕΣΘΕ, ΟΥΔΕ ΣΥΚΟΦΑΝΤΗΣΕΙ ΕΚΑΣΤΟΣ ΤΟΝ ΠΛΗΣΙΟΝ.

ΛΕΥ. 19,12 ΚΑΙ ΟΥΚ ΟΜΕΙΣΘΕ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΕΠ' ΑΔΙΚΩ ΚΑΙ ΟΥ ΒΕΒΗΛΩΣΕΤΕ ΤΟ ΟΝΟΜΑ ΤΟ ΑΓΙΟΝ ΤΟΥ ΘΕΟΥ ΥΜΩΝ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 19,13 ΟΥΚ ΑΔΙΚΗΣΕΙΣ ΤΟΝ ΠΛΗΣΙΟΝ ΚΑΙ ΟΥΧ ΑΡΠΑΣΕΙΣ ΚΑΙ ΟΥ ΜΗ ΚΟΙΜΗΘΗΣΕΤΑΙ Ο ΜΙΣΘΟΣ ΤΟΥ ΜΙΣΘΩΤΟΥ ΣΟΥ ΠΑΡΑ ΣΟΙ ΕΩΣ ΠΡΩΪ.

ΛΕΥ. 19,14 ΟΥ ΚΑΚΩΣ ΕΡΕΙΣ ΚΩΦΟΝ, ΚΑΙ ΑΠΕΝΑΝΤΙ ΤΥΦΛΟΥ ΟΥ ΠΡΟΣΘΗΣΕΙΣ ΣΚΑΝΔΑΛΟΝ, ΚΑΙ ΦΟΒΗΘΗΣΗ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 19,15 ΟΥ ΠΟΙΗΣΕΤΕ ΑΔΙΚΟΝ ΕΝ ΚΡΙΣΕΙ· ΟΥ ΛΗΨΗ ΠΡΟΣΩΠΟΝ ΠΤΩΧΟΥ, ΟΥΔΕ ΜΗ ΘΑΥΜΑΣΗΣ ΠΡΟΣΩΠΟΝ ΔΥΝΑΣΤΟΥ· ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΚΡΙΝΕΙΣ ΤΟΝ ΠΛΗΣΙΟΝ ΣΟΥ.

ΛΕΥ. 19,16 ΟΥ ΠΟΡΕΥΣΗ ΔΟΛΩ ΕΝ ΤΩ ΕΘΝΕΙ ΣΟΥ, ΟΥΚ ΕΠΙΣΤΗΣΗ ΕΦ' ΑΙΜΑ ΤΟΥ ΠΛΗΣΙΟΝ ΣΟΥ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 19,17 ΟΥ ΜΙΣΗΣΕΙΣ ΤΟΝ ΑΔΕΛΦΟΝ ΣΟΥ ΤΗ ΔΙΑΝΟΙΑ ΣΟΥ· ΕΛΕΓΜΩ ΕΛΕΓΞΕΙΣ ΤΟΝ ΠΛΗΣΙΟΝ ΣΟΥ ΚΑΙ ΟΥ ΛΗΨΗ ΔΙ' ΑΥΤΟΝ ΑΜΑΡΤΙΑΝ.

ΛΕΥ. 19,18 ΚΑΙ ΟΥΚ ΕΚΔΙΚΑΤΑΙ ΣΟΥ Η ΧΕΙΡ, ΚΑΙ ΟΥ ΜΗΝΙΕΙΣ ΤΟΙΣ ΥΙΟΙΣ ΤΟΥ ΛΑΟΥ ΣΟΥ, ΚΑΙ ΑΓΑΠΗΣΕΙΣ ΤΟΝ ΠΛΗΣΙΟΝ ΣΟΥ ΩΣ ΣΕΑΥΤΟΝ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΛΕΥ. 19,19 ΤΟΝ ΝΟΜΟΝ ΜΟΥ ΦΥΛΑΞΕΣΘΕ· ΤΑ ΚΤΗΝΗ ΣΟΥ ΟΥ ΚΑΤΟΧΕΥΣΕΙΣ ΕΤΕΡΟΖΥΓΩ, ΚΑΙ ΤΟΝ ΑΜΠΕΛΩΝΑ ΣΟΥ ΟΥ ΚΑΤΑΣΠΕΡΕΙΣ ΔΙΑΦΟΡΟΝ, ΚΑΙ ΙΜΑΤΙΟΝ ΕΚ ΔΥΟ ΥΦΑΣΜΕΝΟΝ ΚΙΒΔΗΛΟΝ ΟΥΚ ΕΠΙΒΑΛΕΙΣ ΣΕΑΥΤΩ.

ΛΕΥ. 19,20 ΚΑΙ ΕΑΝ ΤΙΣ ΚΟΙΜΗΘΗ ΜΕΤΑ ΓΥΝΑΙΚΟΣ ΚΟΙΤΗΝ ΣΠΕΡΜΑΤΟΣ, ΚΑΙ ΑΥΤΗ Η ΟΙΚΕΤΙΣ ΔΙΑΠΕΦΥΛΑΓΜΕΝΗ ΑΝΘΡΩΠΩ, ΚΑΙ ΑΥΤΗ ΛΥΤΡΟΙΣ ΟΥ ΛΕΛΥΤΡΩΤΑΙ, Η ΕΛΕΥΘΕΡΙΑ ΟΥΚ ΕΔΟΘΗ ΑΥΤΗ, ΕΠΙΣΚΟΠΗ ΕΣΤΑΙ ΑΥΤΟΙΣ, ΟΥΚ ΑΠΟΘΑΝΟΥΝΤΑΙ, ΟΤΙ ΟΥΚ ΑΠΗΛΕΥΘΕΡΩΘΗ.

ΛΕΥ. 19,21 ΚΑΙ ΠΡΟΣΑΞΕΙ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ ΑΥΤΟΥ ΤΩ ΚΥΡΙΩ ΠΑΡΑ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΡΙΟΝ ΠΛΗΜΜΕΛΕΙΑΣ·

ΛΕΥ. 19,22 ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ Ο ΙΕΡΕΥΣ ΕΝ ΤΩ ΚΡΙΩ ΤΗΣ ΠΛΗΜΜΕΛΕΙΑΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΗΣ ΗΜΑΡΤΕ, ΚΑΙ ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΩ Η ΑΜΑΡΤΙΑ, ΗΝ ΗΜΑΡΤΕΝ.

ΛΕΥ. 19,23 ΟΤΑΝ ΔΕ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΔΙΔΩΣΙΝ ΥΜΙΝ, ΚΑΙ ΚΑΤΑΦΥΤΕΥΣΕΤΕ ΠΑΝ ΞΥΛΟΝ ΒΡΩΣΙΜΟΝ ΚΑΙ ΠΕΡΙΚΑΘΑΡΙΕΙΤΕ ΤΗΝ ΑΚΑΘΑΡΣΙΑΝ ΑΥΤΟΥ· Ο ΚΑΡΠΟΣ ΑΥΤΟΥ ΤΡΙΑ ΕΤΗ ΕΣΤΑΙ ΥΜΙΝ ΑΠΕΡΙΚΑΘΑΡΤΟΣ, ΟΥ ΒΡΩΘΗΣΕΤΑΙ.

ΛΕΥ. 19,24 ΚΑΙ ΤΩ ΕΤΕΙ ΤΩ ΤΕΤΑΡΤΩ ΕΣΤΑΙ ΠΑΣ Ο ΚΑΡΠΟΣ ΑΥΤΟΥ ΑΓΙΟΣ ΑΙΝΕΤΟΣ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 19,25 ΕΝ ΔΕ ΤΩ ΕΤΕΙ ΤΩ ΠΕΜΠΤΩ ΦΑΓΕΣΘΕ ΤΟΝ ΚΑΡΠΟΝ, ΠΡΟΣΘΕΜΑ ΥΜΙΝ ΤΑ ΓΕΝΗΜΑΤΑ ΑΥΤΟΥ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 19,26 ΜΗ ΕΣΘΕΤΕ ΕΠΙ ΤΩΝ ΟΡΕΩΝ ΚΑΙ ΟΥΚ ΟΙΩΝΙΕΙΣΘΕ, ΟΥΔΕ ΟΡΝΙΘΟΣΚΟΠΗΣΕΣΘΕ.

ΛΕΥ. 19,27 ΟΥ ΠΟΙΗΣΕΤΕ ΣΙΣΟΗΝ ΕΚ ΤΗΣ ΚΟΜΗΣ ΤΗΣ ΚΕΦΑΛΗΣ ΥΜΩΝ, ΟΥΔΕ ΦΘΕΡΕΙΤΕ ΤΗΝ ΟΨΙΝ ΤΟΥ ΠΩΓΩΝΟΣ ΥΜΩΝ.

ΛΕΥ. 19,28 ΚΑΙ ΕΝΤΟΜΙΔΑΣ ΟΥ ΠΟΙΗΣΕΤΕ ΕΠΙ ΨΥΧΗ ΕΝ ΤΩ ΣΩΜΑΤΙ ΥΜΩΝ ΚΑΙ ΓΡΑΜΜΑΤΑ ΣΤΙΚΤΑ ΟΥ ΠΟΙΗΣΕΤΕ ΕΝ ΥΜΙΝ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 19,29 ΟΥ ΒΕΒΗΛΩΣΕΙΣ ΤΗΝ ΘΥΓΑΤΕΡΑ ΣΟΥ ΕΚΠΟΡΝΕΥΣΑΙ ΑΥΤΗΝ ΚΑΙ ΟΥΚ ΕΚΠΟΡΝΕΥΣΕΙ Η ΓΗ, ΚΑΙ Η ΓΗ ΠΛΗΣΘΗΣΕΤΑΙ ΑΝΟΜΙΑΣ.

ΛΕΥ. 19,30 ΤΑ ΣΑΒΒΑΤΑ ΜΟΥ ΦΥΛΑΞΕΣΘΕ ΚΑΙ ΑΠΟ ΤΩΝ ΑΓΙΩΝ ΜΟΥ ΦΟΒΗΘΗΣΕΣΘΕ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΛΕΥ. 19,31 ΟΥΚ ΕΠΑΚΟΛΟΥΘΗΣΕΤΕ ΕΓΓΑΣΤΡΙΜΥΘΟΙΣ ΚΑΙ ΤΟΙΣ ΕΠΑΟΙΔΟΙΣ ΟΥ ΠΡΟΣΚΟΛΛΗΘΗΣΕΣΘΕ, ΕΚΜΙΑΝΘΗΝΑΙ ΕΝ ΑΥΤΟΙΣ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 19,32 ΑΠΟ ΠΡΟΣΩΠΟΥ ΠΟΛΙΟΥ ΕΞΑΝΑΣΤΗΣΗ ΚΑΙ ΤΙΜΗΣΕΙΣ ΠΡΟΣΩΠΟΝ ΠΡΕΣΒΥΤΕΡΟΥ ΚΑΙ ΦΟΒΗΘΗΣΗ ΤΟΝ ΘΕΟΝ ΣΟΥ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 19,33 ΕΑΝ ΔΕ ΤΙΣ ΠΡΟΣΕΛΘΗ ΥΜΙΝ ΠΡΟΣΗΛΥΤΟΣ ΕΝ ΤΗ ΓΗ ΥΜΩΝ, ΟΥ ΘΛΙΨΕΤΕ ΑΥΤΟΝ·

ΛΕΥ. 19,34 ΩΣ Ο ΑΥΤΟΧΘΩΝ ΕΝ ΥΜΙΝ ΕΣΤΑΙ Ο ΠΡΟΣΗΛΥΤΟΣ Ο ΠΡΟΣΠΟΡΕΥΟΜΕΝΟΣ ΠΡΟΣ ΥΜΑΣ, ΚΑΙ ΑΓΑΠΗΣΕΙΣ ΑΥΤΟΝ ΩΣ ΣΕΑΥΤΟΝ, ΟΤΙ ΠΡΟΣΗΛΥΤΟΙ ΕΓΕΝΗΘΗΤΕ ΕΝ ΓΗ ΑΙΓΥΠΤΩ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 19,35 ΟΥ ΠΟΙΗΣΕΤΕ ΑΔΙΚΟΝ ΕΝ ΚΡΙΣΕΙ, ΕΝ ΜΕΤΡΟΙΣ ΚΑΙ ΕΝ ΣΤΑΘΜΟΙΣ ΚΑΙ ΕΝ ΖΥΓΟΙΣ.

ΛΕΥ. 19,36 ΖΥΓΑ ΔΙΚΑΙΑ ΚΑΙ ΣΤΑΘΜΙΑ ΔΙΚΑΙΑ ΚΑΙ ΧΟΥΣ ΔΙΚΑΙΟΣ ΕΣΤΑΙ ΕΝ ΥΜΙΝ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ, Ο ΕΞΑΓΑΓΩΝ ΥΜΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΛΕΥ. 19,37 ΚΑΙ ΦΥΛΑΞΕΣΘΕ ΠΑΝΤΑ ΤΟΝ ΝΟΜΟΝ ΜΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΚΑΙ ΠΟΙΗΣΕΤΕ ΑΥΤΑ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥΙΤΙΚΟΝ 20

ΛΕΥ. 20,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 20,2 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΑΛΗΣΕΙΣ· ΕΑΝ ΤΙΣ ΑΠΟ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ Η ΑΠΟ ΤΩΝ ΓΕΓΕΝΗΜΕΝΩΝ ΠΡΟΣΗΛΥΤΩΝ ΕΝ ΙΣΡΑΗΛ, ΟΣ ΑΝ ΔΩ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΥΤΟΥ ΑΡΧΟΝΤΙ, ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩ· ΤΟ ΕΘΝΟΣ ΤΟ ΕΠΙ ΤΗΣ ΓΗΣ ΛΙΘΟΒΟΛΗΣΟΥΣΙΝ ΑΥΤΟΝ ΕΝ ΛΙΘΟΙΣ.

ΛΕΥ. 20,3 ΚΑΙ ΕΓΩ ΕΠΙΣΤΗΣΩ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΠΙ ΤΟΝ ΑΝΘΡΩΠΟΝ ΕΚΕΙΝΟΝ ΚΑΙ ΑΠΟΛΩ ΑΥΤΟΝ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ, ΟΤΙ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΥΤΟΥ ΕΔΩΚΕΝ ΑΡΧΟΝΤΙ, ΙΝΑ ΜΙΑΝΗ ΤΑ ΑΓΙΑ ΜΟΥ ΚΑΙ ΒΕΒΗΛΩΣΗ ΤΟ ΟΝΟΜΑ ΤΩΝ ΗΓΙΑΣΜΕΝΩΝ ΜΟΙ.

ΛΕΥ. 20,4 ΕΑΝ ΔΕ ΥΠΕΡΟΨΕΙ ΥΠΕΡΙΔΩΣΙΝ ΟΙ ΑΥΤΟΧΘΟΝΕΣ ΤΗΣ ΓΗΣ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΑΥΤΩΝ ΑΠΟ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΚΕΙΝΟΥ, ΕΝ ΤΩ ΔΟΥΝΑΙ ΑΥΤΟΝ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΥΤΟΥ ΑΡΧΟΝΤΙ, ΤΟΥ ΜΗ ΑΠΟΚΤΕΙΝΑΙ ΑΥΤΟΝ,

ΛΕΥ. 20,5 ΚΑΙ ΕΠΙΣΤΗΣΩ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΠΙ ΤΟΝ ΑΝΘΡΩΠΟΝ ΕΚΕΙΝΟΝ ΚΑΙ ΤΗΝ ΣΥΓΓΕΝΕΙΑΝ ΑΥΤΟΥ ΚΑΙ ΑΠΟΛΩ ΑΥΤΟΝ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΟΜΟΝΟΟΥΝΤΑΣ ΑΥΤΩ, ΩΣΤΕ ΕΚΠΟΡΝΕΥΕΙΝ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΩΝ.

ΛΕΥ. 20,6 ΚΑΙ ΨΥΧΗ, Η ΕΑΝ ΕΠΑΚΟΛΟΥΘΗΣΗ ΕΓΓΑΣΤΡΙΜΥΘΟΙΣ Η ΕΠΑΟΙΔΟΙΣ, ΩΣΤΕ ΕΚΠΟΡΝΕΥΣΑΙ ΟΠΙΣΩ ΑΥΤΩΝ, ΕΠΙΣΤΗΣΩ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΠΙ ΤΗΝ ΨΥΧΗΝ ΕΚΕΙΝΗΝ ΚΑΙ ΑΠΟΛΩ ΑΥΤΗΝ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΗΣ.

ΛΕΥ. 20,7 ΚΑΙ ΕΣΕΣΘΕ ΑΓΙΟΙ, ΟΤΙ ΑΓΙΟΣ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ·

ΛΕΥ. 20,8 ΚΑΙ ΦΥΛΑΞΕΣΘΕ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΚΑΙ ΠΟΙΗΣΕΤΕ ΑΥΤΑ· ΕΓΩ ΚΥΡΙΟΣ Ο ΑΓΙΑΖΩΝ ΥΜΑΣ.

ΛΕΥ. 20,9 ΑΝΘΡΩΠΟΣ ΑΝΘΡΩΠΟΣ, ΟΣ ΑΝ ΚΑΚΩΣ ΕΙΠΗ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ Η ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΟΥ, ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩ· ΠΑΤΕΡΑ ΑΥΤΟΥ Η ΜΗΤΕΡΑ ΑΥΤΟΥ ΚΑΚΩΣ ΕΙΠΕΝ; ΕΝΟΧΟΣ ΕΣΤΑΙ.

ΛΕΥ. 20,10 ΑΝΘΡΩΠΟΣ ΟΣ ΑΝ ΜΟΙΧΕΥΣΗΤΑΙ ΓΥΝΑΙΚΑ ΑΝΔΡΟΣ, Η ΟΣ ΑΝ ΜΟΙΧΕΥΣΗΤΑΙ ΓΥΝΑΙΚΑ ΤΟΥ ΠΛΗΣΙΟΝ, ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩΣΑΝ, Ο ΜΟΙΧΕΥΩΝ ΚΑΙ Η ΜΟΙΧΕΥΟΜΕΝΗ.

ΛΕΥ. 20,11 ΚΑΙ ΕΑΝ ΤΙΣ ΚΟΙΜΗΘΗ ΜΕΤΑ ΓΥΝΑΙΚΟΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΑΣΧΗΜΟΣΥΝΗΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΑΠΕΚΑΛΥΨΕ, ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩΣΑΝ, ΑΜΦΟΤΕΡΟΙ ΕΝΟΧΟΙ ΕΙΣΙ.

ΛΕΥ. 20,12 ΚΑΙ ΕΑΝ ΤΙΣ ΚΟΙΜΗΘΗ ΜΕΤΑ ΝΥΜΦΗΣ ΑΥΤΟΥ, ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩΣΑΝ ΑΜΦΟΤΕΡΟΙ· ΗΣΕΒΗΚΑΣΙ ΓΑΡ, ΕΝΟΧΟΙ ΕΙΣΙ.

ΛΕΥ. 20,13 ΚΑΙ ΟΣ ΑΝ ΚΟΙΜΗΘΗ ΜΕΤΑ ΑΡΣΕΝΟΣ ΚΟΙΤΗΝ ΓΥΝΑΙΚΟΣ, ΒΔΕΛΥΓΜΑ ΕΠΟΙΗΣΑΝ ΑΜΦΟΤΕΡΟΙ· ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩΣΑΝ, ΕΝΟΧΟΙ ΕΙΣΙΝ.

ΛΕΥ. 20,14 ΟΣ ΑΝ ΛΑΒΗ ΓΥΝΑΙΚΑ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΗΣ, ΑΝΟΜΗΜΑ ΕΣΤΙΝ, ΕΝ ΠΥΡΙ ΚΑΤΑΚΑΥΣΟΥΣΙΝ ΑΥΤΟΝ ΚΑΙ ΑΥΤΑΣ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΑΝΟΜΙΑ ΕΝ ΥΜΙΝ.

ΛΕΥ. 20,15 ΚΑΙ ΟΣ ΑΝ ΔΩ ΚΟΙΤΑΣΙΑΝ ΑΥΤΟΥ ΕΝ ΤΕΤΡΑΠΟΔΙ, ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩ, ΚΑΙ ΤΟ ΤΕΤΡΑΠΟΥΝ ΑΠΟΚΤΕΝΕΙΤΕ.

ΛΕΥ. 20,16 ΚΑΙ ΓΥΝΗ, ΗΤΙΣ ΠΡΟΣΕΛΕΥΣΕΤΑΙ ΠΡΟΣ ΠΑΝ ΚΤΗΝΟΣ ΒΙΒΑΣΘΗΝΑΙ ΑΥΤΗΝ ΥΠ' ΑΥΤΟΥ, ΑΠΟΚΤΕΝΕΙΤΕ ΤΗΝ ΓΥΝΑΙΚΑ ΚΑΙ ΤΟ ΚΤΗΝΟΣ· ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩΣΑΝ, ΕΝΟΧΟΙ ΕΙΣΙΝ.

ΛΕΥ. 20,17 ΟΣ ΑΝ ΛΑΒΗ ΤΗΝ ΑΔΕΛΦΗΝ ΑΥΤΟΥ ΕΚ ΠΑΤΡΟΣ ΑΥΤΟΥ Η ΕΚ ΜΗΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΙΔΗ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΑΥΤΗΣ ΚΑΙ ΑΥΤΗ ΙΔΗ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΑΥΤΟΥ, ΟΝΕΙΔΟΣ ΕΣΤΙΝ, ΕΞΟΛΟΘΡΕΥΘΗΣΟΝΤΑΙ ΕΝΩΠΙΟΝ ΥΙΩΝ ΓΕΝΟΥΣ ΑΥΤΩΝ· ΑΣΧΗΜΟΣΥΝΗΝ ΑΔΕΛΦΗΣ ΑΥΤΟΥ ΑΠΕΚΑΛΥΨΕΝ, ΑΜΑΡΤΙΑΝ ΚΟΜΙΟΥΝΤΑΙ.

ΛΕΥ. 20,18 ΚΑΙ ΑΝΗΡ, ΟΣ ΑΝ ΚΟΙΜΗΘΗ ΜΕΤΑ ΓΥΝΑΙΚΟΣ ΑΠΟΚΑΘΗΜΕΝΗΣ ΚΑΙ ΑΠΟΚΑΛΥΨΗ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΑΥΤΗΣ, ΤΗΝ ΠΗΓΗΝ ΑΥΤΗΣ ΑΠΕΚΑΛΥΨΕ, ΚΑΙ ΑΥΤΗ ΑΠΕΚΑΛΥΨΕ ΤΗΝ ΡΥΣΙΝ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΗΣ· ΕΞΟΛΟΘΡΕΥΘΗΣΟΝΤΑΙ ΑΜΦΟΤΕΡΟΙ ΕΚ ΤΗΣ ΓΕΝΕΑΣ ΑΥΤΩΝ.

ΛΕΥ. 20,19 ΚΑΙ ΑΣΧΗΜΟΣΥΝΗΝ ΑΔΕΛΦΗΣ ΠΑΤΡΟΣ ΣΟΥ ΚΑΙ ΑΔΕΛΦΗΣ ΜΗΤΡΟΣ ΣΟΥ ΟΥΚ ΑΠΟΚΑΛΥΨΕΙΣ· ΤΗΝ ΓΑΡ ΟΙΚΕΙΟΤΗΤΑ ΑΠΕΚΑΛΥΨΕΝ, ΑΜΑΡΤΙΑΝ ΑΠΟΙΣΟΝΤΑΙ.

ΛΕΥ. 20,20 ΟΣ ΑΝ ΚΟΙΜΗΘΗ ΜΕΤΑ ΤΗΣ ΣΥΓΓΕΝΟΥΣ ΑΥΤΟΥ, ΑΣΧΗΜΟΣΥΝΗΝ ΤΗΣ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΟΥ ΑΠΕΚΑΛΥΨΕΝ, ΑΤΕΚΝΟΙ ΑΠΟΘΑΝΟΥΝΤΑΙ.

ΛΕΥ. 20,21 ΟΣ ΕΑΝ ΛΑΒΗ ΓΥΝΑΙΚΑ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ, ΑΚΑΘΑΡΣΙΑ ΕΣΤΙΝ· ΑΣΧΗΜΟΣΥΝΗΝ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΑΠΕΚΑΛΥΨΕΝ, ΑΤΕΚΝΟΙ ΑΠΟΘΑΝΟΥΝΤΑΙ.

ΛΕΥ. 20,22 ΚΑΙ ΦΥΛΑΞΑΣΘΕ ΠΑΝΤΑ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ, ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΜΟΥ ΚΑΙ ΠΟΙΗΣΕΤΕ ΑΥΤΑ, ΚΑΙ ΟΥ ΜΗ ΠΡΟΣΟΧΘΙΣΗ ΥΜΙΝ Η ΓΗ, ΕΙΣ ΗΝ ΕΓΩ ΕΙΣΑΓΩ ΥΜΑΣ ΕΚΕΙ ΚΑΤΟΙΚΕΙΝ ΕΠ' ΑΥΤΗΣ.

ΛΕΥ. 20,23 ΚΑΙ ΟΥΧΙ ΠΟΡΕΥΕΣΘΕ ΤΟΙΣ ΝΟΜΙΜΟΙΣ ΤΩΝ ΕΘΝΩΝ, ΟΥΣ ΕΞΑΠΟΣΤΕΛΛΩ ΑΦ' ΥΜΩΝ· ΟΤΙ ΤΑΥΤΑ ΠΑΝΤΑ ΕΠΟΙΗΣΑΝ, ΚΑΙ ΕΒΔΕΛΥΞΑΜΗΝ ΑΥΤΟΥΣ.

ΛΕΥ. 20,24 ΚΑΙ ΕΙΠΑ ΥΜΙΝ· ΥΜΕΙΣ ΚΛΗΡΟΝΟΜΗΣΕΤΕ ΤΗΝ ΓΗΝ ΑΥΤΩΝ, ΚΑΙ ΕΓΩ ΔΩΣΩ ΥΜΙΝ ΑΥΤΗΝ ΕΝ ΚΤΗΣΕΙ, ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ, ΟΣ ΔΙΩΡΙΣΑ ΥΜΑΣ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ.

ΛΕΥ. 20,25 ΚΑΙ ΑΦΟΡΙΕΙΤΕ ΑΥΤΟΥΣ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΚΤΗΝΩΝ ΤΩΝ ΚΑΘΑΡΩΝ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΚΤΗΝΩΝ ΤΩΝ ΑΚΑΘΑΡΤΩΝ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΠΕΤΕΙΝΩΝ ΤΩΝ ΚΑΘΑΡΩΝ ΚΑΙ ΤΩΝ ΑΚΑΘΑΡΤΩΝ, ΚΑΙ ΟΥ ΒΔΕΛΥΞΕΤΕ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ ΕΝ ΤΟΙΣ ΚΤΗΝΕΣΙ, ΚΑΙ ΕΝ ΤΟΙΣ ΠΕΤΕΙΝΟΙΣ ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΠΕΤΟΙΣ ΤΗΣ ΓΗΣ, Α ΕΓΩ ΑΦΩΡΙΣΑ ΥΜΙΝ ΕΝ ΑΚΑΘΑΡΣΙΑ.

ΛΕΥ. 20,26 ΚΑΙ ΕΣΕΣΘΕ ΜΟΙ ΑΓΙΟΙ, ΟΤΙ ΕΓΩ ΑΓΙΟΣ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ, Ο ΑΦΟΡΙΣΑΣ ΥΜΑΣ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ, ΕΙΝΑΙ ΕΜΟΙ.

ΛΕΥ. 20,27 ΚΑΙ ΑΝΗΡ Η ΓΥΝΗ, ΟΣ ΑΝ ΓΕΝΗΤΑΙ ΑΥΤΩΝ ΕΓΓΑΣΤΡΙΜΥΘΟΣ Η ΕΠΑΟΙΔΟΣ, ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩΣΑΝ ΑΜΦΟΤΕΡΟΙ· ΛΙΘΟΙΣ ΛΙΘΟΒΟΛΗΣΕΤΕ ΑΥΤΟΥΣ, ΕΝΟΧΟΙ ΕΙΣΙ.

ΛΕΥΙΤΙΚΟΝ 21

ΛΕΥ. 21,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ· ΕΙΠΟΝ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΥΙΟΙΣ ΑΑΡΩΝ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΝ ΤΑΙΣ ΨΥΧΑΙΣ ΟΥ ΜΙΑΝΘΗΣΟΝΤΑΙ ΕΝ ΤΩ ΕΘΝΕΙ ΑΥΤΩΝ,

ΛΕΥ. 21,2 ΑΛΛ' Η ΕΝ ΤΩ ΟΙΚΕΙΩ ΤΩ ΕΓΓΙΣΤΑ ΑΥΤΩΝ, ΕΠΙ ΠΑΤΡΙ ΚΑΙ ΜΗΤΡΙ ΚΑΙ ΥΙΟΙΣ ΚΑΙ ΘΥΓΑΤΡΑΣΙΝ, ΕΠ' ΑΔΕΛΦΩ

ΛΕΥ. 21,3 ΚΑΙ ΕΠ' ΑΔΕΛΦΗ ΠΑΡΘΕΝΩ ΤΗ ΕΓΓΙΖΟΥΣΗ ΑΥΤΩ, ΤΗ ΜΗ ΕΚΔΕΔΟΜΕΝΗ ΑΝΔΡΙ, ΕΠΙ ΤΟΥΤΟΙΣ ΜΙΑΝΘΗΣΕΤΑΙ.

ΛΕΥ. 21,4 ΟΥ ΜΙΑΝΘΗΣΕΤΑΙ ΕΞΑΠΙΝΑ ΕΝ ΤΩ ΛΑΩ ΑΥΤΟΥ ΕΙΣ ΒΕΒΗΛΩΣΙΝ ΑΥΤΟΥ.

ΛΕΥ. 21,5 ΚΑΙ ΦΑΛΑΚΡΩΜΑ ΟΥ ΞΥΡΗΘΗΣΕΣΘΕ ΤΗΝ ΚΕΦΑΛΗΝ ΕΠΙ ΝΕΚΡΩ ΚΑΙ ΤΗΝ ΟΨΙΝ ΤΟΥ ΠΩΓΩΝΟΣ ΟΥ ΞΥΡΗΣΟΝΤΑΙ ΚΑΙ ΕΠΙ ΤΑΣ ΣΑΡΚΑΣ ΑΥΤΩΝ ΟΥ ΚΑΤΑΤΕΜΟΥΣΙΝ ΕΝΤΟΜΙΔΑΣ.

ΛΕΥ. 21,6 ΑΓΙΟΙ ΕΣΟΝΤΑΙ ΤΩ ΘΕΩ ΑΥΤΩΝ ΚΑΙ ΟΥ ΒΕΒΗΛΩΣΟΥΣΙ ΤΟ ΟΝΟΜΑ ΤΟΥ ΘΕΟΥ ΑΥΤΩΝ· ΤΑΣ ΓΑΡ ΘΥΣΙΑΣ ΚΥΡΙΟΥ ΔΩΡΑ ΤΟΥ ΘΕΟΥ ΑΥΤΩΝ ΑΥΤΟΙ ΠΡΟΣΦΕΡΟΥΣΙ ΚΑΙ ΕΣΟΝΤΑΙ ΑΓΙΟΙ.

ΛΕΥ. 21,7 ΓΥΝΑΙΚΑ ΠΟΡΝΗΝ ΚΑΙ ΒΕΒΗΛΩΜΕΝΗΝ ΟΥ ΛΗΨΟΝΤΑΙ ΚΑΙ ΓΥΝΑΙΚΑ ΕΚΒΕΒΛΗΜΕΝΗΝ ΑΠΟ ΑΝΔΡΟΣ ΑΥΤΗΣ, ΟΤΙ ΑΓΙΟΣ ΕΣΤΙ ΚΥΡΙΩ ΤΩ ΘΕΩ ΑΥΤΟΥ.

ΛΕΥ. 21,8 ΚΑΙ ΑΓΙΑΣΕΙΣ ΑΥΤΟΝ. ΤΑ ΔΩΡΑ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΟΥΤΟΣ ΠΡΟΣΦΕΡΕΙ· ΑΓΙΟΣ ΕΣΤΑΙ, ΟΤΙ ΑΓΙΟΣ ΕΓΩ ΚΥΡΙΟΣ Ο ΑΓΙΑΖΩΝ ΑΥΤΟΥΣ.

ΛΕΥ. 21,9 ΚΑΙ ΘΥΓΑΤΗΡ ΑΝΘΡΩΠΟΥ ΙΕΡΕΩΣ ΕΑΝ ΒΕΒΗΛΩΘΗ ΤΟΥ ΕΚΠΟΡΝΕΥΣΑΙ, ΤΟ ΟΝΟΜΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΗΣ ΑΥΤΗ ΒΕΒΗΛΟΙ, ΕΠΙ ΠΥΡΟΣ ΚΑΤΑΚΑΥΘΗΣΕΤΑΙ.

ΛΕΥ. 21,10 ΚΑΙ Ο ΙΕΡΕΥΣ Ο ΜΕΓΑΣ ΑΠΟ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ, ΤΟΥ ΕΠΙΚΕΧΥΜΕΝΟΥ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΕΛΑΙΟΥ ΤΟΥ ΧΡΙΣΤΟΥ ΚΑΙ ΤΕΤΕΛΕΙΩΜΕΝΟΥ ΕΝΔΥΣΑΣΘΑΙ ΤΑ ΙΜΑΤΙΑ, ΤΗΝ ΚΕΦΑΛΗΝ ΟΥΚ ΑΠΟΚΙΔΑΡΩΣΕΙ ΚΑΙ ΤΑ ΙΜΑΤΙΑ ΟΥ ΔΙΑΡΡΗΞΕΙ,

ΛΕΥ. 21,11 ΚΑΙ ΕΠΙ ΠΑΣΗ ΨΥΧΗ ΤΕΤΕΛΕΥΤΗΚΥΙΑ ΟΥΚ ΕΙΣΕΛΕΥΣΕΤΑΙ, ΕΠΙ ΠΑΤΡΙ ΑΥΤΟΥ ΟΥΔΕ ΕΠΙ ΜΗΤΡΙ ΑΥΤΟΥ ΟΥ ΜΙΑΝΘΗΣΕΤΑΙ.

ΛΕΥ. 21,12 ΚΑΙ ΕΚ ΤΩΝ ΑΓΙΩΝ ΟΥΚ ΕΞΕΛΕΥΣΕΤΑΙ ΚΑΙ ΟΥ ΒΕΒΗΛΩΣΕΙ ΤΟ ΗΓΙΑΣΜΕΝΟΝ ΤΟΥ ΘΕΟΥ ΑΥΤΟΥ, ΟΤΙ ΤΟ ΑΓΙΟΝ ΕΛΑΙΟΝ ΤΟ ΧΡΙΣΤΟΝ ΤΟΥ ΘΕΟΥ ΕΠ' ΑΥΤΩ· ΕΓΩ ΚΥΡΙΟΣ.

ΛΕΥ. 21,13 ΟΥΤΟΣ ΓΥΝΑΙΚΑ ΠΑΡΘΕΝΟΝ ΕΚ ΤΟΥ ΓΕΝΟΥΣ ΑΥΤΟΥ ΛΗΨΕΤΑΙ·

ΛΕΥ. 21,14 ΧΗΡΑΝ ΔΕ ΚΑΙ ΕΚΒΕΒΛΗΜΕΝΗΝ ΚΑΙ ΒΕΒΗΛΩΜΕΝΗΝ ΚΑΙ ΠΟΡΝΗΝ, ΤΑΥΤΑΣ ΟΥ ΛΗΨΕΤΑΙ, ΑΛΛ' Η ΠΑΡΘΕΝΟΝ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ ΛΗΨΕΤΑΙ ΓΥΝΑΙΚΑ.

ΛΕΥ. 21,15 ΚΑΙ ΟΥ ΒΕΒΗΛΩΣΕΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ ΕΝ ΤΩ ΛΑΩ ΑΥΤΟΥ· ΕΓΩ ΚΥΡΙΟΣ Ο ΑΓΙΑΖΩΝ ΑΥΤΟΝ.

ΛΕΥ. 21,16 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 21,17 ΕΙΠΟΝ ΑΑΡΩΝ· ΑΝΘΡΩΠΟΣ ΕΚ ΤΟΥ ΓΕΝΟΥΣ ΣΟΥ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ, ΤΙΝΙ ΕΑΝ Η ΕΝ ΑΥΤΩ ΜΩΜΟΣ, ΟΥ ΠΡΟΣΕΛΕΥΣΕΤΑΙ ΠΡΟΣΦΕΡΕΙΝ ΤΑ ΔΩΡΑ ΤΟΥ ΘΕΟΥ ΑΥΤΟΥ.

ΛΕΥ. 21,18 ΠΑΣ ΑΝΘΡΩΠΟΣ, Ω ΕΣΤΙΝ ΕΝ ΑΥΤΩ ΜΩΜΟΣ, ΟΥ ΠΡΟΣΕΛΕΥΣΕΤΑΙ, ΑΝΘΡΩΠΟΣ ΤΥΦΛΟΣ Η ΧΩΛΟΣ Η ΚΟΛΟΒΟΡΙΝ Η ΩΤΟΤΜΗΤΟΣ

ΛΕΥ. 21,19 Η ΑΝΘΡΩΠΟΣ, Ω ΑΝ Η ΕΝ ΑΥΤΩ ΣΥΝΤΡΙΜΜΑ ΧΕΙΡΟΣ, Η ΣΥΝΤΡΙΜΜΑ ΠΟΔΟΣ

ΛΕΥ. 21,20 Η ΚΥΡΤΟΣ Η ΕΦΗΛΟΣ Η ΠΤΙΛΛΟΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ Η ΑΝΘΡΩΠΟΣ, Ω ΑΝ Η ΕΝ ΑΥΤΩ ΨΩΡΑ ΑΓΡΙΑ, Η ΛΕΙΧΗΝ Η ΜΟΝΟΡΧΙΣ,

ΛΕΥ. 21,21 ΠΑΣ Ω ΕΣΤΙΝ ΕΝ ΑΥΤΩ ΜΩΜΟΣ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ, ΟΥΚ ΕΓΓΙΕΙ ΤΟΥ ΠΡΟΣΕΝΕΓΚΕΙΝ ΤΑΣ ΘΥΣΙΑΣ ΤΩ ΘΕΩ ΣΟΥ, ΟΤΙ ΜΩΜΟΣ ΕΝ ΑΥΤΩ· ΤΑ ΔΩΡΑ ΤΟΥ ΘΕΟΥ ΟΥ ΠΡΟΣΕΛΕΥΣΕΤΑΙ ΠΡΟΣΕΝΕΓΚΕΙΝ.

ΛΕΥ. 21,22 ΤΑ ΔΩΡΑ ΤΟΥ ΘΕΟΥ ΤΑ ΑΓΙΑ ΤΩΝ ΑΓΙΩΝ, ΚΑΙ ΑΠΟ ΤΩΝ ΑΓΙΩΝ ΦΑΓΕΤΑΙ·

ΛΕΥ. 21,23 ΠΛΗΝ ΠΡΟΣ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΟΥ ΠΡΟΣΕΛΕΥΣΕΤΑΙ ΚΑΙ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΟΥΚ ΕΓΓΙΕΙ, ΟΤΙ ΜΩΜΟΝ ΕΧΕΙ· ΚΑΙ ΟΥ ΒΕΒΗΛΩΣΕΙ ΤΟ ΑΓΙΟΝ ΤΟΥ ΘΕΟΥ ΑΥΤΟΥ, ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΑΓΙΑΖΩΝ ΑΥΤΟΥΣ.

ΛΕΥ. 21,24 ΚΑΙ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ ΠΡΟΣ ΑΑΡΩΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣ ΠΑΝΤΑΣ ΥΙΟΥΣ ΙΣΡΑΗΛ.

ΛΕΥΙΤΙΚΟΝ 22

ΛΕΥ. 22,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 22,2 ΕΙΠΟΝ ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ· ΚΑΙ ΠΡΟΣΕΧΕΤΩΣΑΝ ΑΠΟ ΤΩΝ ΑΓΙΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΟΥ ΒΕΒΗΛΩΣΟΥΣΙ ΤΟ ΟΝΟΜΑ ΤΟ ΑΓΙΟΝ ΜΟΥ, ΟΣΑ ΑΥΤΟΙ ΑΓΙΑΖΟΥΣΙ ΜΟΙ· ΕΓΩ ΚΥΡΙΟΣ.

ΛΕΥ. 22,3 ΕΙΠΟΝ ΑΥΤΟΙΣ· ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ ΠΑΣ ΑΝΘΡΩΠΟΣ, ΟΣ ΑΝ ΠΡΟΣΕΛΘΗ ΑΠΟ ΠΑΝΤΟΣ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΥΜΩΝ ΠΡΟΣ ΤΑ ΑΓΙΑ, ΟΣΑ ΑΝ ΑΓΙΑΖΩΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΩ ΚΥΡΙΩ, ΚΑΙ Η ΑΚΑΘΑΡΣΙΑ ΑΥΤΟΥ ΕΠ' ΑΥΤΩ Η, ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ ΑΠ' ΕΜΟΥ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 22,4 ΚΑΙ ΑΝΘΡΩΠΟΣ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ ΚΑΙ ΟΥΤΟΣ ΛΕΠΡΑ Η ΓΟΝΟΡΡΥΕΙ, ΤΩΝ ΑΓΙΩΝ ΟΥΚ ΕΔΕΤΑΙ, ΕΩΣ ΑΝ ΚΑΘΑΡΙΣΘΗ· ΚΑΙ Ο ΑΠΤΟΜΕΝΟΣ ΠΑΣΗΣ ΑΚΑΘΑΡΣΙΑΣ ΨΥΧΗΣ Η ΑΝΘΡΩΠΟΣ, Ω ΑΝ ΕΞΕΛΘΗ ΕΞ ΑΥΤΟΥ ΚΟΙΤΗ ΣΠΕΡΜΑΤΟΣ,

ΛΕΥ. 22,5 Η ΟΣΤΙΣ ΑΝ ΑΨΗΤΑΙ ΠΑΝΤΟΣ ΕΡΠΕΤΟΥ ΑΚΑΘΑΡΤΟΥ, Ο ΜΙΑΝΕΙ ΑΥΤΟΝ, Η ΕΠ' ΑΝΘΡΩΠΩ, ΕΝ Ω ΜΙΑΝΕΙ ΑΥΤΟΝ ΚΑΤΑ ΠΑΣΑΝ ΑΚΑΘΑΡΣΙΑΝ ΑΥΤΟΥ·

ΛΕΥ. 22,6 ΨΥΧΗ ΗΤΙΣ ΕΑΝ ΑΨΗΤΑΙ ΑΥΤΩΝ, ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ· ΟΥΚ ΕΔΕΤΑΙ ΑΠΟ ΤΩΝ ΑΓΙΩΝ, ΕΑΝ ΜΗ ΛΟΥΣΗΤΑΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΥΔΑΤΙ

ΛΕΥ. 22,7 ΚΑΙ ΔΥΗ Ο ΗΛΙΟΣ ΚΑΙ ΚΑΘΑΡΟΣ ΕΣΤΑΙ, ΚΑΙ ΤΟΤΕ ΦΑΓΕΤΑΙ ΤΩΝ ΑΓΙΩΝ, ΟΤΙ ΑΡΤΟΣ ΑΥΤΟΥ ΕΣΤΙ.

ΛΕΥ. 22,8 ΘΝΗΣΙΜΑΙΟΝ ΚΑΙ ΘΗΡΙΑΛΩΤΟΝ ΟΥ ΦΑΓΕΤΑΙ, ΜΙΑΝΘΗΝΑΙ ΑΥΤΟΝ ΕΝ ΑΥΤΟΙΣ· ΕΓΩ ΚΥΡΙΟΣ.

ΛΕΥ. 22,9 ΚΑΙ ΦΥΛΑΞΟΝΤΑΙ ΤΑ ΦΥΛΑΓΜΑΤΑ ΜΟΥ, ΙΝΑ ΜΗ ΛΑΒΩΣΙ ΔΙ' ΑΥΤΑ ΑΜΑΡΤΙΑΝ ΚΑΙ ΑΠΟΘΑΝΩΣΙ ΔΙ' ΑΥΤΑ, ΕΑΝ ΒΕΒΗΛΩΣΩΣΙΝ ΑΥΤΑ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΑΓΙΑΖΩΝ ΑΥΤΟΥΣ.

ΛΕΥ. 22,10 ΚΑΙ ΠΑΣ ΑΛΛΟΓΕΝΗΣ ΟΥ ΦΑΓΕΤΑΙ ΑΓΙΑ· ΠΑΡΟΙΚΟΣ ΙΕΡΕΩΣ Η ΜΙΣΘΩΤΟΣ ΟΥ ΦΑΓΕΤΑΙ ΑΓΙΑ.

ΛΕΥ. 22,11 ΕΑΝ ΔΕ ΙΕΡΕΥΣ ΚΤΗΣΗΤΑΙ ΨΥΧΗΝ ΕΓΚΤΗΤΟΝ ΑΡΓΥΡΙΟΥ, ΟΥΤΟΣ ΦΑΓΕΤΑΙ ΕΚ ΤΩΝ ΑΡΤΩΝ ΑΥΤΟΥ· ΚΑΙ ΟΙ ΟΙΚΟΓΕΝΕΙΣ ΑΥΤΟΥ, ΚΑΙ ΟΥΤΟΙ ΦΑΓΟΝΤΑΙ ΤΟΝ ΑΡΤΟΝ ΑΥΤΟΥ.

ΛΕΥ. 22,12 ΚΑΙ ΘΥΓΑΤΗΡ ΑΝΘΡΩΠΟΥ ΙΕΡΕΩΣ ΕΑΝ ΓΕΝΗΤΑΙ ΑΝΔΡΙ ΑΛΛΟΓΕΝΕΙ, ΑΥΤΗ ΤΩΝ ΑΠΑΡΧΩΝ ΑΓΙΟΥ ΟΥ ΦΑΓΕΤΑΙ.

ΛΕΥ. 22,13 ΚΑΙ ΘΥΓΑΤΗΡ ΙΕΡΕΩΣ ΕΑΝ ΓΕΝΗΤΑΙ ΧΗΡΑ Η ΕΚΒΕΒΛΗΜΕΝΗ, ΣΠΕΡΜΑ ΔΕ ΜΗ Η ΑΥΤΗ, ΕΠΑΝΑΣΤΡΕΨΕΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΝ ΠΑΤΡΙΚΟΝ ΚΑΤΑ ΤΗΝ ΝΕΟΤΗΤΑ ΑΥΤΗΣ, ΑΠΟ ΤΩΝ ΑΡΤΩΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΗΣ ΦΑΓΕΤΑΙ· ΚΑΙ ΠΑΣ ΑΛΛΟΓΕΝΗΣ ΟΥ ΦΑΓΕΤΑΙ ΑΠ' ΑΥΤΩΝ.

ΛΕΥ. 22,14 ΚΑΙ ΑΝΘΡΩΠΟΣ, ΟΣ ΑΝ ΦΑΓΗ ΑΓΙΑ ΚΑΤ' ΑΓΝΟΙΑΝ, ΚΑΙ ΠΡΟΣΘΗΣΕΙ ΤΟ ΕΠΙΠΕΜΠΤΟΝ ΑΥΤΟΥ ΕΠ' ΑΥΤΟ ΚΑΙ ΔΩΣΕΙ ΤΩ ΙΕΡΕΙ ΤΟ ΑΓΙΟΝ.

ΛΕΥ. 22,15 ΚΑΙ ΟΥ ΒΕΒΗΛΩΣΟΥΣΙ ΤΑ ΑΓΙΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, Α ΑΥΤΟΙ ΑΦΑΙΡΟΥΣΙ ΤΩ ΚΥΡΙΩ,

ΛΕΥ. 22,16 ΚΑΙ ΕΠΑΞΟΥΣΙΝ ΕΦ' ΕΑΥΤΟΥΣ ΑΝΟΜΙΑΝ ΠΛΗΜΜΕΛΕΙΑΣ ΕΝ ΤΩ ΕΣΘΙΕΙΝ ΑΥΤΟΥΣ ΤΑ ΑΓΙΑ ΑΥΤΩΝ· ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΑΓΙΑΖΩΝ ΑΥΤΟΥΣ.

ΛΕΥ. 22,17 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 22,18 ΛΑΛΗΣΟΝ ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΚΑΙ ΠΑΣΗ ΣΥΝΑΓΩΓΗ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΝΘΡΩΠΟΣ ΑΝΘΡΩΠΟΣ ΑΠΟ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, Η ΤΩΝ ΠΡΟΣΗΛΥΤΩΝ ΤΩΝ ΠΡΟΣΚΕΙΜΕΝΩΝ ΠΡΟΣ ΑΥΤΟΥΣ ΕΝ ΙΣΡΑΗΛ, ΟΣ ΑΝ ΠΡΟΣΕΝΕΓΚΗ ΤΑ ΔΩΡΑ ΑΥΤΟΥ ΚΑΤΑ ΠΑΣΑΝ ΟΜΟΛΟΓΙΑΝ ΑΥΤΩΝ Η ΚΑΤΑ ΠΑΣΑΝ ΑΙΡΕΣΙΝ ΑΥΤΩΝ, ΟΣΑ ΑΝ ΠΡΟΣΕΝΕΓΚΩΣΙ ΤΩ ΘΕΩ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ,

ΛΕΥ. 22,19 ΔΕΚΤΑ ΥΜΙΝ ΑΜΩΜΑ ΑΡΣΕΝΑ ΕΚ ΤΩΝ ΒΟΥΚΟΛΙΩΝ Η ΕΚ ΤΩΝ ΠΡΟΒΑΤΩΝ ΚΑΙ ΕΚ ΤΩΝ ΑΙΓΩΝ.

ΛΕΥ. 22,20 ΠΑΝΤΑ, ΟΣΑ ΑΝ ΕΧΗ ΜΩΜΟΝ ΕΝ ΑΥΤΩ, ΟΥ ΠΡΟΣΑΞΟΥΣΙ ΚΥΡΙΩ, ΔΙΟΤΙ ΟΥ ΔΕΚΤΟΝ ΕΣΤΑΙ ΥΜΙΝ.

ΛΕΥ. 22,21 ΚΑΙ ΑΝΘΡΩΠΟΣ ΟΣ ΑΝ ΠΡΟΣΕΝΕΓΚΗ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΤΩ ΚΥΡΙΩ ΔΙΑΣΤΕΙΛΑΣ ΕΥΧΗΝ Η ΚΑΤΑ ΑΙΡΕΣΙΝ Η ΕΝ ΤΑΙΣ ΕΟΡΤΑΙΣ ΥΜΩΝ, ΕΚ ΤΩΝ ΒΟΥΚΟΛΙΩΝ Η ΕΚ ΤΩΝ ΠΡΟΒΑΤΩΝ ΑΜΩΜΟΝ ΕΣΤΑΙ ΕΙΣΔΕΚΤΟΝ, ΠΑΣ ΜΩΜΟΣ ΟΥΚ ΕΣΤΑΙ ΕΝ ΑΥΤΩ.

ΛΕΥ. 22,22 ΤΥΦΛΟΝ Η ΣΥΝΤΕΤΡΙΜΜΕΝΟΝ Η ΓΛΩΣΣΟΤΜΗΤΟΝ Η ΜΥΡΜΗΚΙΩΝΤΑ Η ΨΩΡΑΓΡΙΩΝΤΑ Η ΛΕΙΧΗΝΑΣ ΕΧΟΝΤΑ, ΟΥ ΠΡΟΣΑΞΟΥΣΙ ΤΑΥΤΑ ΤΩ ΚΥΡΙΩ. ΚΑΙ ΕΙΣ ΚΑΡΠΩΣΙΝ ΟΥ ΔΩΣΕΤΕ ΑΠ' ΑΥΤΩΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 22,23 ΚΑΙ ΜΟΣΧΟΝ Η ΠΡΟΒΑΤΟΝ ΩΤΟΤΜΗΤΟΝ Η ΚΟΛΟΒΟΚΕΡΚΟΝ ΣΦΑΓΙΑ ΠΟΙΗΣΕΙΣ ΑΥΤΑ ΣΕΑΥΤΩ, ΕΙΣ ΔΕ ΕΥΧΗΝ ΣΟΥ ΟΥ ΔΕΧΘΗΣΕΤΑΙ.

ΛΕΥ. 22,24 ΘΛΑΔΙΑΝ ΚΑΙ ΕΚΤΕΘΛΙΜΜΕΝΟΝ ΚΑΙ ΕΚΤΟΜΙΑΝ ΚΑΙ ΑΠΕΣΠΑΣΜΕΝΟΝ ΟΥ ΠΡΟΣΑΞΕΙΣ ΑΥΤΑ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ ΥΜΩΝ ΟΥ ΠΟΙΗΣΕΤΕ.

ΛΕΥ. 22,25 ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΑΛΛΟΓΕΝΟΥΣ ΟΥ ΠΡΟΣΟΙΣΕΤΕ ΤΑ ΔΩΡΑ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΑΠΟ ΠΑΝΤΩΝ ΤΟΥΤΩΝ, ΟΤΙ ΦΘΑΡΜΑΤΑ ΕΣΤΙΝ ΕΝ ΑΥΤΟΙΣ, ΜΩΜΟΣ ΕΝ ΑΥΤΟΙΣ, ΟΥ ΔΕΧΘΗΣΕΤΑΙ ΤΑΥΤΑ ΥΜΙΝ.

ΛΕΥ. 22,26 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 22,27 ΜΟΣΧΟΝ Η ΠΡΟΒΑΤΟΝ Η ΑΙΓΑ, ΩΣ ΑΝ ΤΕΧΘΗ, ΚΑΙ ΕΣΤΑΙ ΕΠΤΑ ΗΜΕΡΑΣ ΥΠΟ ΤΗΝ ΜΗΤΕΡΑ, ΤΗ ΔΕ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ ΚΑΙ ΕΠΕΚΕΙΝΑ ΔΕΧΘΗΣΕΤΑΙ ΕΙΣ ΔΩΡΑ, ΚΑΡΠΩΜΑ ΚΥΡΙΩ.

ΛΕΥ. 22,28 ΚΑΙ ΜΟΣΧΟΝ ΚΑΙ ΠΡΟΒΑΤΟΝ, ΑΥΤΗΝ ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΑΥΤΗΣ, ΟΥ ΣΦΑΞΕΙΣ ΕΝ ΗΜΕΡΑ ΜΙΑ.

ΛΕΥ. 22,29 ΕΑΝ ΔΕ ΘΥΣΗΣ ΘΥΣΙΑΝ ΕΥΧΗΝ ΧΑΡΜΟΣΥΝΗΝ ΚΥΡΙΩ, ΕΙΣΔΕΚΤΟΝ ΥΜΙΝ ΘΥΣΕΤΕ ΑΥΤΟ·

ΛΕΥ. 22,30 ΑΥΤΗ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΒΡΩΘΗΣΕΤΑΙ, ΟΥΚ ΑΠΟΛΕΙΨΕΤΕ ΑΠΟ ΤΩΝ ΚΡΕΩΝ ΕΙΣ ΤΟ ΠΡΩΪ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΛΕΥ. 22,31 ΚΑΙ ΦΥΛΑΞΕΤΕ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΚΑΙ ΠΟΙΗΣΕΤΕ ΑΥΤΑΣ.

ΛΕΥ. 22,32 ΚΑΙ ΟΥ ΒΕΒΗΛΩΣΕΤΕ ΤΟ ΟΝΟΜΑ ΤΟΥ ΑΓΙΟΥ, ΚΑΙ ΑΓΙΑΣΘΗΣΟΜΑΙ ΕΝ ΜΕΣΩ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ· ΕΓΩ ΚΥΡΙΟΣ Ο ΑΓΙΑΖΩΝ ΥΜΑΣ,

ΛΕΥ. 22,33 Ο ΕΞΑΓΑΓΩΝ ΥΜΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΩΣΤΕ ΕΙΝΑΙ ΥΜΩΝ ΘΕΟΣ, ΕΓΩ ΚΥΡΙΟΣ.

ΛΕΥΙΤΙΚΟΝ 23

ΛΕΥ. 23,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 23,2 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΙ ΕΟΡΤΑΙ ΚΥΡΙΟΥ, ΑΣ ΚΑΛΕΣΕΤΕ ΑΥΤΑΣ ΚΛΗΤΑΣ ΑΓΙΑΣ, ΑΥΤΑΙ ΕΙΣΙΝ ΑΙ ΕΟΡΤΑΙ ΜΟΥ.

ΛΕΥ. 23,3 ΕΞ ΗΜΕΡΑΣ ΠΟΙΗΣΕΙΣ ΕΡΓΑ, ΤΗ ΔΕ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΣΑΒΒΑΤΑ ΑΝΑΠΑΥΣΙΣ ΚΛΗΤΗ ΑΓΙΑ ΤΩ ΚΥΡΙΩ· ΠΑΝ ΕΡΓΟΝ ΟΥ ΠΟΙΗΣΕΙΣ, ΣΑΒΒΑΤΑ ΕΣΤΙ ΤΩ ΚΥΡΙΩ ΕΝ ΠΑΣΗ ΚΑΤΟΙΚΙΑ ΥΜΩΝ.

ΛΕΥ. 23,4 ΑΥΤΑΙ ΑΙ ΕΟΡΤΑΙ ΤΩ ΚΥΡΙΩ ΚΛΗΤΑΙ ΑΓΙΑΙ, ΑΣ ΚΑΛΕΣΕΤΕ ΑΥΤΑΣ ΕΝ ΤΟΙΣ ΚΑΙΡΟΙΣ ΑΥΤΩΝ.

ΛΕΥ. 23,5 ΕΝ ΤΩ ΠΡΩΤΩ ΜΗΝΙ ΕΝ ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΤΟΥ ΜΗΝΟΣ, ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΕΣΠΕΡΙΝΩΝ ΠΑΣΧΑ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 23,6 ΚΑΙ ΕΝ ΤΗ ΠΕΝΤΕΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥΤΟΥ ΕΟΡΤΗ ΤΩΝ ΑΖΥΜΩΝ ΤΩ ΚΥΡΙΩ· ΕΠΤΑ ΗΜΕΡΑΣ ΑΖΥΜΑ ΕΔΕΣΘΕ.

ΛΕΥ. 23,7 ΚΑΙ ΗΜΕΡΑ Η ΠΡΩΤΗ ΚΛΗΤΗ ΑΓΙΑ ΕΣΤΑΙ ΥΜΙΝ, ΠΑΝ ΕΡΓΟΝ ΛΑΤΡΕΥΤΟΝ ΟΥ ΠΟΙΗΣΕΤΕ·

ΛΕΥ. 23,8 ΚΑΙ ΠΡΟΣΑΞΕΤΕ ΟΛΟΚΑΥΤΩΜΑΤΑ ΤΩ ΚΥΡΙΩ ΕΠΤΑ ΗΜΕΡΑΣ· ΚΑΙ Η ΗΜΕΡΑ Η ΕΒΔΟΜΗ ΚΛΗΤΗ ΑΓΙΑ ΕΣΤΑΙ ΥΜΙΝ, ΠΑΝ ΕΡΓΟΝ ΛΑΤΡΕΥΤΟΝ ΟΥ ΠΟΙΗΣΕΤΕ.

ΛΕΥ. 23,9 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 23,10 ΕΙΠΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΟΤΑΝ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΕΓΩ ΔΙΔΩΜΙ ΥΜΙΝ, ΚΑΙ ΘΕΡΙΖΗΤΕ ΤΟΝ ΘΕΡΙΣΜΟΝ ΑΥΤΗΣ, ΚΑΙ ΟΙΣΕΤΕ ΤΟ ΔΡΑΓΜΑ ΑΠΑΡΧΗΝ ΤΟΥ ΘΕΡΙΣΜΟΥ ΥΜΩΝ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ·

ΛΕΥ. 23,11 ΚΑΙ ΑΝΟΙΣΕΙ ΤΟ ΔΡΑΓΜΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΔΕΚΤΟΝ ΥΜΙΝ, ΤΗ ΕΠΑΥΡΙΟΝ ΤΗΣ ΠΡΩΤΗΣ ΑΝΟΙΣΕΙ ΑΥΤΟ Ο ΙΕΡΕΥΣ.

ΛΕΥ. 23,12 ΚΑΙ ΠΟΙΗΣΕΤΕ ΕΝ ΤΗ ΗΜΕΡΑ, ΕΝ Η ΑΝ ΦΕΡΗΤΕ ΤΟ ΔΡΑΓΜΑ, ΠΡΟΒΑΤΟΝ ΑΜΩΜΟΝ ΕΝΙΑΥΣΙΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 23,13 ΚΑΙ ΤΗΝ ΘΥΣΙΑΝ ΑΥΤΟΥ ΔΥΟ ΔΕΚΑΤΑ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ· ΘΥΣΙΑ ΤΩ ΚΥΡΙΩ, ΟΣΜΗ ΕΥΩΔΙΑΣ ΚΥΡΙΩ· ΚΑΙ ΣΠΟΝΔΗΝ ΑΥΤΟΥ ΤΟ ΤΕΤΑΡΤΟΝ ΤΟΥ ΕΙΝ ΟΙΝΟΥ.

ΛΕΥ. 23,14 ΚΑΙ ΑΡΤΟΝ ΚΑΙ ΠΕΦΡΥΓΜΕΝΑ ΧΙΔΡΑ ΝΕΑ ΟΥ ΦΑΓΕΣΘΕ ΕΩΣ ΕΙΣ ΑΥΤΗΝ ΤΗΝ ΗΜΕΡΑΝ ΤΑΥΤΗΝ, ΕΩΣ ΑΝ ΠΡΟΣΕΝΕΓΚΗΤΕ ΥΜΕΙΣ ΤΑ ΔΩΡΑ ΤΩ ΘΕΩ ΥΜΩΝ· ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ ΕΝ ΠΑΣΗ ΚΑΤΟΙΚΙΑ ΥΜΩΝ.

ΛΕΥ. 23,15 ΚΑΙ ΑΡΙΘΜΗΣΕΤΕ ΥΜΙΝ ΑΠΟ ΤΗΣ ΕΠΑΥΡΙΟΝ ΤΩΝ ΣΑΒΒΑΤΩΝ, ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΗΣ ΑΝ ΠΡΟΣΕΝΕΓΚΗΤΕ ΤΟ ΔΡΑΓΜΑ ΤΟΥ ΕΠΙΘΕΜΑΤΟΣ, ΕΠΤΑ ΕΒΔΟΜΑΔΑΣ ΟΛΟΚΛΗΡΟΥΣ,

ΛΕΥ. 23,16 ΕΩΣ ΤΗΣ ΕΠΑΥΡΙΟΝ ΤΗΣ ΕΣΧΑΤΗΣ ΕΒΔΟΜΑΔΟΣ ΑΡΙΘΜΗΣΕΤΕ ΠΕΝΤΗΚΟΝΤΑ ΗΜΕΡΑΣ ΚΑΙ ΠΡΟΣΟΙΣΕΤΕ ΘΥΣΙΑΝ ΝΕΑΝ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 23,17 ΑΠΟ ΤΗΣ ΚΑΤΟΙΚΙΑΣ ΥΜΩΝ ΠΡΟΣΟΙΣΕΤΕ ΑΡΤΟΥΣ ΕΠΙΘΕΜΑ, ΔΥΟ ΑΡΤΟΥΣ· ΕΚ ΔΥΟ ΔΕΚΑΤΩΝ ΣΕΜΙΔΑΛΕΩΣ ΕΣΟΝΤΑΙ, ΕΖΥΜΩΜΕΝΟΙ ΠΕΦΘΗΣΟΝΤΑΙ ΠΡΩΤΟΓΕΝΝΗΜΑΤΩΝ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 23,18 ΚΑΙ ΠΡΟΣΑΞΕΤΕ ΜΕΤΑ ΤΩΝ ΑΡΤΩΝ ΕΠΤΑ ΑΜΝΟΥΣ ΑΜΩΜΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΚΑΙ ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΥΚΟΛΙΟΥ ΚΑΙ ΚΡΙΟΥΣ ΔΥΟ ΑΜΩΜΟΥΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΟΛΟΚΑΥΤΩΜΑ ΤΩ ΚΥΡΙΩ ΚΑΙ ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ ΘΥΣΙΑ ΟΣΜΗ ΕΥΩΔΙΑΣ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 23,19 ΚΑΙ ΠΟΙΗΣΟΥΣΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΑΙ ΔΥΟ ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΕΙΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΜΕΤΑ ΤΩΝ ΑΡΤΩΝ ΤΟΥ ΠΡΩΤΟΓΕΝΝΗΜΑΤΟΣ·

ΛΕΥ. 23,20 ΚΑΙ ΕΠΙΘΗΣΕΙ ΑΥΤΑ Ο ΙΕΡΕΥΣ ΜΕΤΑ ΤΩΝ ΑΡΤΩΝ ΤΟΥ ΠΡΩΤΟΓΕΝΝΗΜΑΤΟΣ ΕΠΙΘΕΜΑ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΜΕΤΑ ΤΩΝ ΔΥΟ ΑΜΝΩΝ· ΑΓΙΑ ΕΣΟΝΤΑΙ ΤΩ ΚΥΡΙΩ, ΤΩ ΙΕΡΕΙ ΤΩ ΠΡΟΣΦΕΡΟΝΤΙ ΑΥΤΑ ΑΥΤΩ ΕΣΤΑΙ.

ΛΕΥ. 23,21 ΚΑΙ ΚΑΛΕΣΕΤΕ ΤΑΥΤΗΝ ΤΗΝ ΗΜΕΡΑΝ ΚΛΗΤΗΝ· ΑΓΙΑ ΕΣΤΑΙ ΥΜΙΝ, ΠΑΝ ΕΡΓΟΝ ΛΑΤΡΕΥΤΟΝ ΟΥ ΠΟΙΗΣΕΤΕ ΕΝ ΑΥΤΗ· ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ ΕΝ ΠΑΣΗ ΤΗ ΚΑΤΟΙΚΙΑ ΥΜΩΝ.

ΛΕΥ. 23,22 ΚΑΙ ΟΤΑΝ ΘΕΡΙΖΗΤΕ ΤΟΝ ΘΕΡΙΣΜΟΝ ΤΗΣ ΓΗΣ ΥΜΩΝ, ΟΥ ΣΥΝΤΕΛΕΣΕΤΕ ΤΟ ΛΟΙΠΟΝ ΤΟΥ ΘΕΡΙΣΜΟΥ ΤΟΥ ΑΓΡΟΥ ΣΟΥ ΕΝ ΤΩ ΘΕΡΙΖΕΙΝ ΣΕ ΚΑΙ ΤΑ ΑΠΟΠΙΠΤΟΝΤΑ ΤΟΥ ΘΕΡΙΣΜΟΥ ΣΟΥ ΟΥ ΣΥΛΛΕΞΕΙΣ, ΤΩ ΠΤΩΧΩ ΚΑΙ ΤΩ ΠΡΟΣΗΛΥΤΩ ΥΠΟΛΕΙΨΕΙΣ ΑΥΤΑ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 23,23 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 23,24 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΛΕΓΩΝ· ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΕΒΔΟΜΟΥ ΜΙΑ ΤΟΥ ΜΗΝΟΣ ΕΣΤΑΙ ΥΜΙΝ ΑΝΑΠΑΥΣΙΣ, ΜΝΗΜΟΣΥΝΟΝ ΣΑΛΠΙΓΓΩΝ, ΚΛΗΤΗ ΑΓΙΑ ΕΣΤΑΙ ΥΜΙΝ·

ΛΕΥ. 23,25 ΠΑΝ ΕΡΓΟΝ ΛΑΤΡΕΥΤΟΝ ΟΥ ΠΟΙΗΣΕΤΕ, ΚΑΙ ΠΡΟΣΑΞΕΤΕ ΟΛΟΚΑΥΤΩΜΑ ΚΥΡΙΩ.

ΛΕΥ. 23,26 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 23,27 ΚΑΙ ΤΗ ΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΕΒΔΟΜΟΥ ΤΟΥΤΟΥ ΗΜΕΡΑ ΕΞΙΛΑΣΜΟΥ, ΚΛΗΤΗ ΑΓΙΑ ΕΣΤΑΙ ΥΜΙΝ, ΚΑΙ ΤΑΠΕΙΝΩΣΕΤΕ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ, ΚΑΙ ΠΡΟΣΑΞΕΤΕ ΟΛΟΚΑΥΤΩΜΑ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 23,28 ΠΑΝ ΕΡΓΟΝ ΟΥ ΠΟΙΗΣΕΤΕ ΕΝ ΑΥΤΗ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ· ΕΣΤΙ ΓΑΡ ΗΜΕΡΑ ΕΞΙΛΑΣΜΟΥ ΑΥΤΗ ΥΜΙΝ, ΕΞΙΛΑΣΑΣΘΑΙ ΠΕΡΙ ΥΜΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ.

ΛΕΥ. 23,29 ΠΑΣΑ ΨΥΧΗ, ΗΤΙΣ ΜΗ ΤΑΠΕΙΝΩΘΗΣΕΤΑΙ ΕΝ ΑΥΤΗ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ, ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΗΣ.

ΛΕΥ. 23,30 ΚΑΙ ΠΑΣΑ ΨΥΧΗ, ΗΤΙΣ ΠΟΙΗΣΕΙ ΕΡΓΟΝ ΕΝ ΑΥΤΗ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ, ΑΠΟΛΕΙΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΗΣ.

ΛΕΥ. 23,31 ΠΑΝ ΕΡΓΟΝ ΟΥ ΠΟΙΗΣΕΤΕ· ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ ΕΝ ΠΑΣΑΙΣ ΚΑΤΟΙΚΙΑΙΣ ΥΜΩΝ.

ΛΕΥ. 23,32 ΣΑΒΒΑΤΑ ΣΑΒΒΑΤΩΝ ΕΣΤΑΙ ΥΜΙΝ, ΚΑΙ ΤΑΠΕΙΝΩΣΕΤΕ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ· ΑΠΟ ΕΝΑΤΗΣ ΤΟΥ ΜΗΝΟΣ, ΑΠΟ ΕΣΠΕΡΑΣ ΕΩΣ ΕΣΠΕΡΑΣ ΣΑΒΒΑΤΙΕΙΤΕ ΤΑ ΣΑΒΒΑΤΑ ΥΜΩΝ.

ΛΕΥ. 23,33 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 23,34 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΛΕΓΩΝ· ΤΗ ΠΕΝΤΕΚΑΙΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΕΒΔΟΜΟΥ ΤΟΥΤΟΥ ΕΟΡΤΗ ΣΚΗΝΩΝ ΕΠΤΑ ΗΜΕΡΑΣ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 23,35 ΚΑΙ Η ΗΜΕΡΑ Η ΠΡΩΤΗ Η ΚΛΗΤΗ ΑΓΙΑ· ΠΑΝ ΕΡΓΟΝ ΛΑΤΡΕΥΤΟΝ ΟΥ ΠΟΙΗΣΕΤΕ.

ΛΕΥ. 23,36 ΕΠΤΑ ΗΜΕΡΑΣ ΠΡΟΣΑΞΕΤΕ ΟΛΟΚΑΥΤΩΜΑΤΑ ΤΩ ΚΥΡΙΩ, ΚΑΙ Η ΗΜΕΡΑ Η ΟΓΔΟΗ ΚΛΗΤΗ ΑΓΙΑ ΕΣΤΑΙ ΥΜΙΝ, ΚΑΙ ΠΡΟΣΑΞΕΤΕ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΥΡΙΩ· ΕΞΟΔΙΟΝ ΕΣΤΙ, ΠΑΝ ΕΡΓΟΝ ΛΑΤΡΕΥΤΟΝ ΟΥ ΠΟΙΗΣΕΤΕ.

ΛΕΥ. 23,37 ΑΥΤΑΙ ΕΟΡΤΑΙ ΚΥΡΙΩ, ΑΣ ΚΑΛΕΣΕΤΕ ΚΛΗΤΑΣ ΑΓΙΑΣ, ΩΣΤΕ ΠΡΟΣΕΝΕΓΚΑΙ ΚΑΡΠΩΜΑΤΑ ΤΩ ΚΥΡΙΩ, ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΘΥΣΙΑΣ ΑΥΤΩΝ ΚΑΙ ΣΠΟΝΔΑΣ ΑΥΤΩΝ ΤΟ ΚΑΘ' ΗΜΕΡΑΝ ΕΙΣ ΗΜΕΡΑΝ·

ΛΕΥ. 23,38 ΠΛΗΝ ΤΩΝ ΣΑΒΒΑΤΩΝ ΚΥΡΙΟΥ ΚΑΙ ΠΛΗΝ ΤΩΝ ΔΟΜΑΤΩΝ ΥΜΩΝ ΚΑΙ ΠΛΗΝ ΠΑΣΩΝ ΤΩΝ ΕΥΧΩΝ ΥΜΩΝ ΚΑΙ ΠΛΗΝ ΤΩΝ ΕΚΟΥΣΙΩΝ ΥΜΩΝ, Α ΑΝ ΔΩΤΕ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 23,39 ΚΑΙ ΕΝ ΤΗ ΠΕΝΤΕΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΕΒΔΟΜΟΥ ΤΟΥΤΟΥ, ΟΤΑΝ ΣΥΝΤΕΛΕΣΗΤΕ ΤΑ ΓΕΝΗΜΑΤΑ ΤΗΣ ΓΗΣ, ΕΟΡΤΑΣΕΤΕ ΤΩ ΚΥΡΙΩ ΕΠΤΑ ΗΜΕΡΑΣ· ΤΗ ΗΜΕΡΑ ΤΗ ΠΡΩΤΗ ΑΝΑΠΑΥΣΙΣ ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ ΑΝΑΠΑΥΣΙΣ.

ΛΕΥ. 23,40 ΚΑΙ ΛΗΨΕΣΘΕ ΤΗ ΗΜΕΡΑ ΤΗ ΠΡΩΤΗ ΚΑΡΠΟΝ ΞΥΛΟΥ ΩΡΑΙΟΝ ΚΑΙ ΚΑΛΛΥΝΘΡΑ ΦΟΙΝΙΚΩΝ, ΚΑΙ ΚΛΑΔΟΥΣ ΞΥΛΟΥ ΔΑΣΕΙΣ ΚΑΙ ΙΤΕΑΣ ΚΑΙ ΑΓΝΟΥ ΚΛΑΔΟΥΣ ΕΚ ΧΕΙΜΑΡΡΟΥ, ΕΥΦΡΑΝΘΗΝΑΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΕΠΤΑ ΗΜΕΡΑΣ ΤΟΥ ΕΝΙΑΥΤΟΥ·

ΛΕΥ. 23,41 ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ, ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΕΒΔΟΜΩ ΕΟΡΤΑΣΕΤΕ ΑΥΤΗΝ.

ΛΕΥ. 23,42 ΕΝ ΣΚΗΝΑΙΣ ΚΑΤΟΙΚΗΣΕΤΕ ΕΠΤΑ ΗΜΕΡΑΣ· ΠΑΣ Ο ΑΥΤΟΧΘΩΝ ΕΝ ΙΣΡΑΗΛ ΚΑΤΟΙΚΗΣΕΙ ΕΝ ΣΚΗΝΑΙΣ,

ΛΕΥ. 23,43 ΟΠΩΣ ΙΔΩΣΙΝ ΑΙ ΓΕΝΕΑΙ ΥΜΩΝ, ΟΤΙ ΕΝ ΣΚΗΝΑΙΣ ΚΑΤΩΚΙΣΑ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ, ΕΝ ΤΩ ΕΞΑΓΑΓΕΙΝ ΜΕ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 23,44 ΚΑΙ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ ΤΑΣ ΕΟΡΤΑΣ ΚΥΡΙΟΥ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ.

ΛΕΥΙΤΙΚΟΝ 24

ΛΕΥ. 24,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 24,2 ΕΝΤΕΙΛΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΛΑΒΕΤΩΣΑΝ ΣΟΙ ΕΛΑΙΟΝ ΕΛΑΪΝΟΝ ΚΑΘΑΡΟΝ ΚΕΚΟΜΜΕΝΟΝ ΕΙΣ ΦΩΣ, ΚΑΥΣΑΙ ΛΥΧΝΟΝ ΔΙΑ ΠΑΝΤΟΣ.

ΛΕΥ. 24,3 ΕΞΩΘΕΝ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΥΣΟΥΣΙΝ ΑΥΤΟ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΑΠΟ ΕΣΠΕΡΑΣ ΕΩΣ ΠΡΩΪ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΕΝΔΕΛΕΧΩΣ· ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ.

ΛΕΥ. 24,4 ΕΠΙ ΤΗΣ ΛΥΧΝΙΑΣ ΤΗΣ ΚΑΘΑΡΑΣ ΚΑΥΣΕΤΕ ΤΟΥΣ ΛΥΧΝΟΥΣ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΕΩΣ ΕΙΣ ΤΟ ΠΡΩΪ.

ΛΕΥ. 24,5 ΚΑΙ ΛΗΨΕΣΘΕ ΣΕΜΙΔΑΛΙΝ ΚΑΙ ΠΟΙΗΣΕΤΕ ΑΥΤΗΝ ΔΩΔΕΚΑ ΑΡΤΟΥΣ, ΔΥΟ ΔΕΚΑΤΩΝ ΕΣΤΑΙ Ο ΑΡΤΟΣ Ο ΕΙΣ·

ΛΕΥ. 24,6 ΚΑΙ ΕΠΙΘΗΣΕΤΕ ΑΥΤΟΥΣ ΔΥΟ ΘΕΜΑΤΑ, ΕΞ ΑΡΤΟΥΣ ΤΟ ΕΝ ΘΕΜΑ ΕΠΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΤΗΝ ΚΑΘΑΡΑΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΛΕΥ. 24,7 ΚΑΙ ΕΠΙΘΗΣΕΤΕ ΕΠΙ ΤΟ ΘΕΜΑ ΛΙΒΑΝΟΝ ΚΑΘΑΡΟΝ ΚΑΙ ΑΛΑ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΙΣ ΑΡΤΟΥΣ ΕΙΣ ΑΝΑΜΝΗΣΙΝ ΠΡΟΚΕΙΜΕΝΑ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 24,8 ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΠΡΟΣΘΗΣΕΤΑΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΔΙΑ ΠΑΝΤΟΣ ΕΝΩΠΙΟΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΔΙΑΘΗΚΗΝ ΑΙΩΝΙΟΝ.

ΛΕΥ. 24,9 ΚΑΙ ΕΣΤΑΙ ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ, ΚΑΙ ΦΑΓΟΝΤΑΙ ΑΥΤΑ ΕΝ ΤΟΠΩ ΑΓΙΩ· ΕΣΤΙ ΓΑΡ ΑΓΙΑ ΤΩΝ ΑΓΙΩΝ ΤΟΥΤΟ ΑΥΤΩΝ ΑΠΟ ΤΩΝ ΘΥΣΙΑΖΟΜΕΝΩΝ ΤΩ ΚΥΡΙΩ, ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ.

ΛΕΥ. 24,10 ΚΑΙ ΕΞΗΛΘΕΝ ΥΙΟΣ ΓΥΝΑΙΚΟΣ ΙΣΡΑΗΛΙΤΙΔΟΣ, ΚΑΙ ΟΥΤΟΣ ΗΝ ΥΙΟΣ ΑΙΓΥΠΤΙΟΥ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΜΑΧΕΣΑΝΤΟ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ Ο ΕΚ ΤΗΣ ΙΣΡΑΗΛΙΤΙΔΟΣ ΚΑΙ Ο ΑΝΘΡΩΠΟΣ Ο ΙΣΡΑΗΛΙΤΗΣ·

ΛΕΥ. 24,11 ΚΑΙ ΕΠΟΝΟΜΑΣΑΣ Ο ΥΙΟΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΤΗΣ ΙΣΡΑΗΛΙΤΙΔΟΣ ΤΟ ΟΝΟΜΑ ΚΑΤΗΡΑΣΑΤΟ. ΚΑΙ ΗΓΑΓΟΝ ΑΥΤΟΝ ΠΡΟΣ ΜΩΥΣΗΝ· ΚΑΙ ΤΟ ΟΝΟΜΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΣΑΛΩΜΕΙΘ ΘΥΓΑΤΗΡ ΔΑΒΡΕΙ ΕΚ ΤΗΣ ΦΥΛΗΣ ΔΑΝ.

ΛΕΥ. 24,12 ΚΑΙ ΑΠΕΘΕΝΤΟ ΑΥΤΟΝ ΕΙΣ ΦΥΛΑΚΗΝ ΔΙΑΚΡΙΝΑΙ ΑΥΤΟΝ ΔΙΑ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΥΡΙΟΥ.

ΛΕΥ. 24,13 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 24,14 ΕΞΑΓΑΓΕ ΤΟΝ ΚΑΤΑΡΑΣΑΜΕΝΟΝ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΚΑΙ ΕΠΙΘΗΣΟΥΣΙ ΠΑΝΤΕΣ ΟΙ ΑΚΟΥΣΑΝΤΕΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΛΙΘΟΒΟΛΗΣΟΥΣΙΝ ΑΥΤΟΝ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ.

ΛΕΥ. 24,15 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΑΛΗΣΟΝ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΝΘΡΩΠΟΣ ΟΣ ΕΑΝ ΚΑΤΑΡΑΣΗΤΑΙ ΘΕΟΝ, ΑΜΑΡΤΙΑΝ ΛΗΨΕΤΑΙ·

ΛΕΥ. 24,16 ΟΝΟΜΑΖΩΝ ΔΕ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ, ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩ· ΛΙΘΟΙΣ ΛΙΘΟΒΟΛΕΙΤΩ ΑΥΤΟΝ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΙΣΡΑΗΛ· ΕΑΝ ΤΕ ΠΡΟΣΗΛΥΤΟΣ, ΕΑΝ ΤΕ ΑΥΤΟΧΘΩΝ, ΕΝ ΤΩ ΟΝΟΜΑΣΑΙ ΑΥΤΟΝ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ, ΤΕΛΕΥΤΑΤΩ.

ΛΕΥ. 24,17 ΚΑΙ ΑΝΘΡΩΠΟΣ ΟΣ ΑΝ ΠΑΤΑΞΗ ΨΥΧΗΝ ΑΝΘΡΩΠΟΥ ΚΑΙ ΑΠΟΘΑΝΗ, ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩ.

ΛΕΥ. 24,18 ΚΑΙ ΟΣ ΑΝ ΠΑΤΑΞΗ ΚΤΗΝΟΣ ΚΑΙ ΑΠΟΘΑΝΗ, ΑΠΟΤΙΣΑΤΩ ΨΥΧΗΝ ΑΝΤΙ ΨΥΧΗΣ.

ΛΕΥ. 24,19 ΚΑΙ ΕΑΝ ΤΙΣ ΔΩ ΜΩΜΟΝ ΤΩ ΠΛΗΣΙΟΝ, ΩΣ ΕΠΟΙΗΣΕΝ ΑΥΤΩ, ΩΣΑΥΤΩΣ ΑΝΤΙΠΟΙΗΘΗΣΕΤΑΙ ΑΥΤΩ·

ΛΕΥ. 24,20 ΣΥΝΤΡΙΜΜΑ ΑΝΤΙ ΣΥΝΤΡΙΜΜΑΤΟΣ, ΟΦΘΑΛΜΟΝ ΑΝΤΙ ΟΦΘΑΛΜΟΥ, ΟΔΟΝΤΑ ΑΝΤΙ ΟΔΟΝΤΟΣ, ΚΑΘΟΤΙ ΑΝ ΔΩ ΜΩΜΟΝ ΤΩ ΑΝΘΡΩΠΩ, ΟΥΤΩ ΔΟΘΗΣΕΤΑΙ ΑΥΤΩ.

ΛΕΥ. 24,21 ΟΣ ΑΝ ΠΑΤΑΞΗ ΑΝΘΡΩΠΟΝ ΚΑΙ ΑΠΟΘΑΝΗ, ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩ·

ΛΕΥ. 24,22 ΔΙΚΑΙΩΣΙΣ ΜΙΑ ΕΣΤΑΙ ΤΩ ΠΡΟΣΗΛΥΤΩ ΚΑΙ ΤΩ ΕΓΧΩΡΙΩ, ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 24,23 ΚΑΙ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΞΗΓΑΓΟΝ ΤΟΝ ΚΑΤΑΡΑΣΑΜΕΝΟΝ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΚΑΙ ΕΛΙΘΟΒΟΛΗΣΑΝ ΑΥΤΟΝ ΕΝ ΛΙΘΟΙΣ· ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΠΟΙΗΣΑΝ ΚΑΘΑΠΕΡ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΛΕΥΙΤΙΚΟΝ 25

ΛΕΥ. 25,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΕΝ ΤΩ ΟΡΕΙ ΣΙΝΑ ΛΕΓΩΝ·

ΛΕΥ. 25,2 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΟΤΑΝ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΕΓΩ ΔΙΔΩΜΙ ΥΜΙΝ, ΚΑΙ ΑΝΑΠΑΥΣΕΤΑΙ Η ΓΗ, ΗΝ ΕΓΩ ΔΙΔΩΜΙ ΥΜΙΝ, ΣΑΒΒΑΤΑ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 25,3 ΕΞ ΕΤΗ ΣΠΕΡΕΙΣ ΤΟΝ ΑΓΡΟΝ ΣΟΥ ΚΑΙ ΕΞ ΕΤΗ ΤΕΜΕΙΣ ΤΗΝ ΑΜΠΕΛΟΝ ΣΟΥ ΚΑΙ ΣΥΝΑΞΕΙΣ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΗΣ.

ΛΕΥ. 25,4 ΤΩ ΔΕ ΕΤΕΙ ΤΩ ΕΒΔΟΜΩ ΣΑΒΒΑΤΑ, ΑΝΑΠΑΥΣΙΣ ΕΣΤΑΙ ΤΗ ΓΗ, ΣΑΒΒΑΤΑ ΤΩ ΚΥΡΙΩ· ΤΟΝ ΑΓΡΟΝ ΣΟΥ ΟΥ ΣΠΕΡΕΙΣ ΚΑΙ ΤΗΝ ΑΜΠΕΛΟΝ ΣΟΥ ΟΥ ΤΕΜΕΙΣ,

ΛΕΥ. 25,5 ΚΑΙ ΤΑ ΑΥΤΟΜΑΤΑ ΑΝΑΒΑΙΝΟΝΤΑ ΤΟΥ ΑΓΡΟΥ ΣΟΥ ΟΥΚ ΕΚΘΕΡΙΣΕΙΣ ΚΑΙ ΤΗΝ ΣΤΑΦΥΛΗΝ ΤΟΥ ΑΓΙΑΣΜΑΤΟΣ ΣΟΥ ΟΥΚ ΕΚΤΡΥΓΗΣΕΙΣ· ΕΝΙΑΥΤΟΣ ΑΝΑΠΑΥΣΕΩΣ ΕΣΤΑΙ ΤΗ ΓΗ.

ΛΕΥ. 25,6 ΚΑΙ ΕΣΤΑΙ ΤΑ ΣΑΒΒΑΤΑ ΤΗΣ ΓΗΣ ΒΡΩΜΑΤΑ ΣΟΙ. ΚΑΙ ΤΩ ΠΑΙΔΙ ΣΟΥ ΚΑΙ ΤΗ ΠΑΙΔΙΣΚΗ ΣΟΥ ΚΑΙ ΤΩ ΜΙΣΘΩΤΩ ΣΟΥ ΚΑΙ ΤΩ ΠΑΡΟΙΚΩ ΤΩ ΠΡΟΣΚΕΙΜΕΝΩ ΠΡΟΣ ΣΕ

ΛΕΥ. 25,7 ΚΑΙ ΤΟΙΣ ΚΤΗΝΕΣΙ ΣΟΥ, ΚΑΙ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΟΙΣ ΕΝ ΤΗ ΓΗ ΣΟΥ ΕΣΤΑΙ ΠΑΝ ΤΟ ΓΕΝΗΜΑ ΑΥΤΟΥ ΕΙΣ ΒΡΩΣΙΝ.

ΛΕΥ. 25,8 ΚΑΙ ΕΞΑΡΙΘΜΗΣΕΙΣ ΣΕΑΥΤΩ ΕΠΤΑ ΑΝΑΠΑΥΣΕΙΣ ΑΥΤΩΝ, ΕΠΤΑ ΕΤΗ ΕΠΤΑΚΙΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΣΟΙ ΕΠΤΑ ΕΒΔΟΜΑΔΕΣ ΕΤΩΝ ΕΝΝΕΑ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ.

ΛΕΥ. 25,9 ΚΑΙ ΔΙΑΓΓΕΛΕΙΤΕ ΣΑΛΠΙΓΓΟΣ ΦΩΝΗ ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΥΜΩΝ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΕΒΔΟΜΩ ΤΗ ΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ· ΤΗ ΗΜΕΡΑ ΤΟΥ ΙΛΑΣΜΟΥ ΔΙΑΓΓΕΛΕΙΤΕ ΣΑΛΠΙΓΓΙ ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΥΜΩΝ.

ΛΕΥ. 25,10 ΚΑΙ ΑΓΙΑΣΕΤΕ ΤΟ ΕΤΟΣ ΤΟΝ ΠΕΝΤΗΚΟΣΤΟΝ ΕΝΙΑΥΤΟΝ ΚΑΙ ΔΙΑΒΟΗΣΕΤΕ ΑΦΕΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ ΠΑΣΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΑΥΤΗΝ· ΕΝΙΑΥΤΟΣ ΑΦΕΣΕΩΣ ΣΗΜΑΣΙΑ ΑΥΤΗ ΕΣΤΑΙ ΥΜΙΝ, ΚΑΙ ΑΠΕΛΕΥΣΕΤΑΙ ΕΙΣ ΕΚΑΣΤΟΣ ΕΙΣ ΤΗΝ ΚΤΗΣΙΝ ΑΥΤΟΥ, ΚΑΙ ΕΚΑΣΤΟΣ ΕΙΣ ΤΗΝ ΠΑΤΡΙΑΝ ΑΥΤΟΥ ΑΠΕΛΕΥΣΕΣΘΕ.

ΛΕΥ. 25,11 ΑΦΕΣΕΩΣ ΣΗΜΑΣΙΑ ΑΥΤΗ, ΤΟ ΕΤΟΣ ΤΟ ΠΕΝΤΗΚΟΣΤΟΝ ΕΝΙΑΥΤΟΣ ΕΣΤΑΙ ΥΜΙΝ· ΟΥ ΣΠΕΡΕΙΤΕ, ΟΥΔΕ ΑΜΗΣΕΤΕ ΤΑ ΑΥΤΟΜΑΤΑ ΑΝΑΒΑΙΝΟΝΤΑ ΑΥΤΗΣ, ΚΑΙ ΟΥ ΤΡΥΓΗΣΕΤΕ ΤΑ ΗΓΙΑΣΜΕΝΑ ΑΥΤΗΣ,

ΛΕΥ. 25,12 ΟΤΙ ΑΦΕΣΕΩΣ ΣΗΜΑΣΙΑ ΕΣΤΙΝ, ΑΓΙΟΝ ΕΣΤΑΙ ΥΜΙΝ, ΑΠΟ ΤΩΝ ΠΕΔΙΩΝ ΦΑΓΕΣΘΕ ΤΑ ΓΕΝΗΜΑΤΑ ΑΥΤΗΣ.

ΛΕΥ. 25,13 ΕΝ ΤΩ ΕΤΕΙ ΤΗΣ ΑΦΕΣΕΩΣ ΣΗΜΑΣΙΑΣ ΑΥΤΗΣ ΕΠΑΝΕΛΕΥΣΕΤΑΙ ΕΚΑΣΤΟΣ ΕΙΣ ΤΗΝ ΚΤΗΣΙΝ ΑΥΤΟΥ.

ΛΕΥ. 25,14 ΕΑΝ ΔΕ ΑΠΟΔΩ ΠΡΑΣΙΝ ΤΩ ΠΛΗΣΙΟΝ ΣΟΥ, ΕΑΝ ΔΕ ΚΑΙ ΚΤΗΣΗ ΠΑΡΑ ΤΟΥ ΠΛΗΣΙΟΝ ΣΟΥ, ΜΗ ΘΛΙΒΕΤΩ ΑΝΘΡΩΠΟΣ ΤΟΝ ΠΛΗΣΙΟΝ·

ΛΕΥ. 25,15 ΚΑΤΑ ΑΡΙΘΜΟΝ ΕΤΩΝ ΜΕΤΑ ΤΗΝ ΣΗΜΑΣΙΑΝ ΚΤΗΣΗ ΠΑΡΑ ΤΟΥ ΠΛΗΣΙΟΝ, ΚΑΤΑ ΑΡΙΘΜΟΝ ΕΝΙΑΥΤΩΝ ΓΕΝΗΜΑΤΩΝ ΑΠΟΔΩΣΕΤΑΙ ΣΟΙ.

ΛΕΥ. 25,16 ΚΑΘΟΤΙ ΑΝ ΠΛΕΙΟΝ ΤΩΝ ΕΤΩΝ, ΠΛΗΘΥΝΕΙ ΤΗΝ ΚΤΗΣΙΝ ΑΥΤΟΥ, ΚΑΙ ΚΑΘΟΤΙ ΑΝ ΕΛΑΤΤΟΝ ΤΩΝ ΕΤΩΝ, ΕΛΑΤΤΟΝΩΣΕΙ ΤΗΝ ΚΤΗΣΙΝ ΑΥΤΟΥ, ΟΤΙ ΑΡΙΘΜΟΝ ΓΕΝΗΜΑΤΩΝ ΑΥΤΟΥ ΟΥΤΩΣ ΑΠΟΔΩΣΕΤΑΙ ΣΟΙ.

ΛΕΥ. 25,17 ΜΗ ΘΛΙΒΕΤΩ ΑΝΘΡΩΠΟΣ ΤΟΝ ΠΛΗΣΙΟΝ, ΚΑΙ ΦΟΒΗΘΗΣΗ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 25,18 ΚΑΙ ΠΟΙΗΣΕΤΕ ΠΑΝΤΑ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΚΡΙΣΕΙΣ ΜΟΥ ΚΑΙ ΦΥΛΑΞΕΣΘΕ ΚΑΙ ΠΟΙΗΣΕΤΕ ΑΥΤΑ ΚΑΙ ΚΑΤΟΙΚΗΣΕΤΕ ΕΠΙ ΤΗΣ ΓΗΣ ΠΕΠΟΙΘΟΤΕΣ.

ΛΕΥ. 25,19 ΚΑΙ ΔΩΣΕΙ Η ΓΗ ΤΑ ΕΚΦΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΦΑΓΕΣΘΕ ΕΙΣ ΠΛΗΣΜΟΝΗΝ ΚΑΙ ΚΑΤΟΙΚΗΣΕΤΕ ΠΕΠΟΙΘΟΤΕΣ ΕΠ' ΑΥΤΗΣ.

ΛΕΥ. 25,20 ΕΑΝ ΔΕ ΛΕΓΗΤΕ, ΤΙ ΦΑΓΟΜΕΘΑ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΕΒΔΟΜΩ ΤΟΥΤΩ, ΕΑΝ ΜΗ ΣΠΕΙΡΩΜΕΝ ΜΗΔΕ ΣΥΝΑΓΑΓΩΜΕΝ ΤΑ ΓΕΝΗΜΑΤΑ ΗΜΩΝ;

ΛΕΥ. 25,21 ΚΑΙ ΑΠΟΣΤΕΛΛΩ ΤΗΝ ΕΥΛΟΓΙΑΝ ΜΟΥ ΥΜΙΝ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΕΚΤΩ, ΚΑΙ ΠΟΙΗΣΕΙ ΤΑ ΓΕΝΗΜΑΤΑ ΑΥΤΗΣ ΕΙΣ ΤΑ ΤΡΙΑ ΕΤΗ.

ΛΕΥ. 25,22 ΚΑΙ ΣΠΕΡΕΙΤΕ ΤΟ ΕΤΟΣ ΤΟ ΟΓΔΟΟΝ ΚΑΙ ΦΑΓΕΣΘΕ ΑΠΟ ΤΩΝ ΓΕΝΗΜΑΤΩΝ ΠΑΛΑΙΑ ΕΩΣ ΤΟΥ ΕΤΟΥΣ ΤΟΥ ΕΝΑΤΟΥ, ΕΩΣ ΑΝ ΕΛΘΗ ΤΟ ΓΕΝΗΜΑ ΑΥΤΗΣ, ΦΑΓΕΣΘΕ ΠΑΛΑΙΑ ΠΑΛΑΙΩΝ.

ΛΕΥ. 25,23 ΚΑΙ Η ΓΗ ΟΥ ΠΡΑΘΗΣΕΤΑΙ ΕΙΣ ΒΕΒΑΙΩΣΙΝ. ΕΜΗ ΓΑΡ ΕΣΤΙΝ Η ΓΗ, ΔΙΟΤΙ ΠΡΟΣΗΛΥΤΟΙ ΚΑΙ ΠΑΡΟΙΚΟΙ ΥΜΕΙΣ ΕΣΤΕ ΕΝΑΝΤΙΟΝ ΜΟΥ·

ΛΕΥ. 25,24 ΚΑΙ ΚΑΤΑ ΠΑΣΑΝ ΓΗΝ ΚΑΤΑΣΧΕΣΕΩΣ ΥΜΩΝ ΛΥΤΡΑ ΔΩΣΕΤΕ ΤΗΣ ΓΗΣ.

ΛΕΥ. 25,25 ΕΑΝ ΔΕ ΠΕΝΗΤΑΙ Ο ΑΔΕΛΦΟΣ ΣΟΥ Ο ΜΕΤΑ ΣΟΥ ΚΑΙ ΑΠΟΔΩΤΑΙ ΑΠΟ ΤΗΣ ΚΑΤΑΣΧΕΣΕΩΣ ΑΥΤΟΥ, ΚΑΙ ΕΛΘΗ Ο ΑΓΧΙΣΤΕΥΩΝ Ο ΕΓΓΙΖΩΝ ΑΥΤΩ, ΚΑΙ ΛΥΤΡΩΣΕΤΑΙ ΤΗΝ ΠΡΑΣΙΝ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ.

ΛΕΥ. 25,26 ΕΑΝ ΔΕ ΜΗ Η ΤΙΝΙ Ο ΑΓΧΙΣΤΕΥΩΝ ΚΑΙ ΕΥΠΟΡΗΘΗ ΤΗ ΧΕΙΡΙ ΚΑΙ ΕΥΡΕΘΗ ΑΥΤΩ ΤΟ ΙΚΑΝΟΝ ΛΥΤΡΑ ΑΥΤΟΥ,

ΛΕΥ. 25,27 ΚΑΙ ΣΥΛΛΟΓΙΕΙΤΑΙ ΤΑ ΕΤΗ ΤΗΣ ΠΡΑΣΕΩΣ ΑΥΤΟΥ ΚΑΙ ΑΠΟΔΩΣΕΙ Ο ΥΠΕΡΕΧΕΙ ΤΩ ΑΝΘΡΩΠΩ, Ω ΑΠΕΔΟΤΟ ΑΥΤΟ ΑΥΤΩ, ΚΑΙ ΑΠΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΚΑΤΑΣΧΕΣΙΝ ΑΥΤΟΥ.

ΛΕΥ. 25,28 ΕΑΝ ΔΕ ΜΗ ΕΥΠΟΡΗΘΗ ΑΥΤΟΥ Η ΧΕΙΡ ΤΟ ΙΚΑΝΟΝ, ΩΣΤΕ ΑΠΟΔΟΥΝΑΙ ΑΥΤΩ, ΚΑΙ ΕΣΤΑΙ Η ΠΡΑΣΙΣ ΤΩ ΚΤΗΣΑΜΕΝΩ ΑΥΤΑ ΕΩΣ ΤΟΥ ΕΚΤΟΥ ΕΤΟΥΣ ΤΗΣ ΑΦΕΣΕΩΣ· ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΕΝ ΤΗ ΑΦΕΣΕΙ, ΚΑΙ ΑΠΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΚΑΤΑΣΧΕΣΙΝ ΑΥΤΟΥ.

ΛΕΥ. 25,29 ΕΑΝ ΔΕ ΤΙΣ ΑΠΟΔΩΤΑΙ ΟΙΚΙΑΝ ΟΙΚΗΤΗΝ ΕΝ ΠΟΛΕΙ ΤΕΤΕΙΧΙΣΜΕΝΗ, ΚΑΙ ΕΣΤΑΙ Η ΛΥΤΡΩΣΙΣ ΑΥΤΗΣ, ΕΩΣ ΠΛΗΡΩΘΗ ΕΝΙΑΥΤΟΣ ΗΜΕΡΩΝ, ΕΣΤΑΙ Η ΛΥΤΡΩΣΙΣ ΑΥΤΗΣ.

ΛΕΥ. 25,30 ΕΑΝ ΔΕ ΜΗ ΛΥΤΡΩΘΗ ΕΩΣ ΑΝ ΠΛΗΡΩΘΗ ΑΥΤΗΣ ΕΝΙΑΥΤΟΣ ΟΛΟΣ, ΚΥΡΩΘΗΣΕΤΑΙ Η ΟΙΚΙΑ Η ΟΥΣΑ ΕΝ ΠΟΛΕΙ ΤΗ ΕΧΟΥΣΗ ΤΕΙΧΟΣ ΒΕΒΑΙΩΣ ΤΩ ΚΤΗΣΑΜΕΝΩ ΑΥΤΗΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΞΕΛΕΥΣΕΤΑΙ ΕΝ ΤΗ ΑΦΕΣΕΙ.

ΛΕΥ. 25,31 ΑΙ ΔΕ ΟΙΚΙΑΙ ΑΙ ΕΝ ΕΠΑΥΛΕΣΙΝ, ΑΙΣ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΑΙΣ ΤΕΙΧΟΣ ΚΥΚΛΩ, ΠΡΟΣ ΤΟΝ ΑΓΡΟΝ ΤΗΣ ΓΗΣ ΛΟΓΙΣΘΗΣΟΝΤΑΙ· ΛΥΤΡΩΤΑΙ ΔΙΑΠΑΝΤΟΣ ΕΣΟΝΤΑΙ ΚΑΙ ΕΝ ΤΗ ΑΦΕΣΕΙ ΕΞΕΛΕΥΣΟΝΤΑΙ.

ΛΕΥ. 25,32 ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΤΩΝ ΛΕΥΙΤΩΝ, ΟΙΚΙΑΙ ΤΩΝ ΠΟΛΕΩΝ ΚΑΤΑΣΧΕΣΕΩΣ ΑΥΤΩΝ, ΛΥΤΡΩΤΑΙ ΔΙΑΠΑΝΤΟΣ ΕΣΟΝΤΑΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ·

ΛΕΥ. 25,33 ΚΑΙ ΟΣ ΑΝ ΛΥΤΡΩΣΗΤΑΙ ΠΑΡΑ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ Η ΔΙΑΠΡΑΣΙΣ ΑΥΤΩΝ ΟΙΚΙΩΝ ΠΟΛΕΩΣ ΚΑΤΑΣΧΕΣΕΩΣ ΑΥΤΩΝ ΕΝ ΤΗ ΑΦΕΣΕΙ, ΟΤΙ ΟΙΚΙΑΙ ΤΩΝ ΠΟΛΕΩΝ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΤΑΣΧΕΣΙΣ ΑΥΤΩΝ ΕΝ ΜΕΣΩ ΥΙΩΝ ΙΣΡΑΗΛ.

ΛΕΥ. 25,34 ΚΑΙ ΟΙ ΑΓΡΟΙ ΑΦΩΡΙΣΜΕΝΟΙ ΤΑΙΣ ΠΟΛΕΣΙΝ ΑΥΤΩΝ ΟΥ ΠΡΑΘΗΣΟΝΤΑΙ, ΟΤΙ ΚΑΤΑΣΧΕΣΙΣ ΑΙΩΝΙΑ ΤΟΥΤΟ ΑΥΤΩΝ ΕΣΤΙΝ.

ΛΕΥ. 25,35 ΕΑΝ ΔΕ ΠΕΝΗΤΑΙ Ο ΑΔΕΛΦΟΣ ΣΟΥ Ο ΜΕΤΑ ΣΟΥ ΚΑΙ ΑΔΥΝΑΤΗΣΗ ΤΑΙΣ ΧΕΡΣΙ ΠΑΡΑ ΣΟΙ, ΑΝΤΙΛΗΨΗ ΑΥΤΟΥ ΩΣ ΠΡΟΣΗΛΥΤΟΥ ΚΑΙ ΠΑΡΟΙΚΟΥ ΚΑΙ ΖΗΣΕΤΑΙ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΜΕΤΑ ΣΟΥ.

ΛΕΥ. 25,36 ΟΥ ΛΗΨΗ ΠΑΡ' ΑΥΤΟΥ ΤΟΚΟΝ, ΟΥΔΕ ΕΠΙ ΠΛΗΘΕΙ· ΚΑΙ ΦΟΒΗΘΗΣΗ ΤΟΝ ΘΕΟΝ ΣΟΥ, ΕΓΩ ΚΥΡΙΟΣ, ΚΑΙ ΖΗΣΕΤΑΙ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΜΕΤΑ ΣΟΥ.

ΛΕΥ. 25,37 ΤΟ ΑΡΓΥΡΙΟΝ ΣΟΥ ΟΥ ΔΩΣΕΙΣ ΑΥΤΩ ΕΠΙ ΤΟΚΩ ΚΑΙ ΕΠΙ ΠΛΕΟΝΑΣΜΩ ΟΥ ΔΩΣΕΙΣ ΑΥΤΩ ΤΑ ΒΡΩΜΑΤΑ ΣΟΥ.

ΛΕΥ. 25,38 ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ, Ο ΕΞΑΓΑΓΩΝ ΥΜΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΔΟΥΝΑΙ ΥΜΙΝ ΤΗΝ ΓΗΝ ΧΑΝΑΑΝ, ΩΣΤΕ ΕΙΝΑΙ ΥΜΩΝ ΘΕΟΣ.

ΛΕΥ. 25,39 ΕΑΝ ΔΕ ΤΑΠΕΙΝΩΘΗ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΠΑΡΑ ΣΟΙ, ΚΑΙ ΠΡΑΘΗ ΣΟΙ, ΟΥ ΔΟΥΛΕΥΣΕΙ ΣΟΙ ΔΟΥΛΕΙΑΝ ΟΙΚΕΤΟΥ·

ΛΕΥ. 25,40 ΩΣ ΜΙΣΘΩΤΟΣ Η ΠΑΡΟΙΚΟΣ ΕΣΤΑΙ ΣΟΙ, ΕΩΣ ΤΟΥ ΕΤΟΥΣ ΤΗΣ ΑΦΕΣΕΩΣ ΕΡΓΑΤΑΙ ΠΑΡΑ ΣΟΙ,

ΛΕΥ. 25,41 ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΤΗ ΑΦΕΣΕΙ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΑΠΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΓΕΝΕΑΝ ΑΥΤΟΥ, ΕΙΣ ΤΗΝ ΚΑΤΑΣΧΕΣΙΝ ΤΗΝ ΠΑΤΡΙΚΗΝ ΑΠΟΔΡΑΜΕΙΤΑΙ,

ΛΕΥ. 25,42 ΔΙΟΤΙ ΟΙΚΕΤΑΙ ΜΟΥ ΕΙΣΙΝ ΟΥΤΟΙ, ΟΥΣ ΕΞΗΓΑΓΟΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ· ΟΥ ΠΡΑΘΗΣΕΤΑΙ ΕΝ ΠΡΑΣΕΙ ΟΙΚΕΤΟΥ.

ΛΕΥ. 25,43 ΟΥ ΚΑΤΑΤΕΝΕΙΣ ΑΥΤΟΝ ΕΝ ΤΩ ΜΟΧΘΩ, ΚΑΙ ΦΟΒΗΘΗΣΗ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ.

ΛΕΥ. 25,44 ΚΑΙ ΠΑΙΣ ΚΑΙ ΠΑΙΔΙΣΚΗ, ΟΣΟΙ ΑΝ ΓΕΝΩΝΤΑΙ ΣΟΙ ΑΠΟ ΤΩΝ ΕΘΝΩΝ, ΟΣΟΙ ΚΥΚΛΩ ΣΟΥ ΕΙΣΙΝ, ΑΠ' ΑΥΤΩΝ ΚΤΗΣΕΣΘΕ ΔΟΥΛΟΝ ΚΑΙ ΔΟΥΛΗΝ·

ΛΕΥ. 25,45 ΚΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΤΩΝ ΠΑΡΟΙΚΩΝ ΤΩΝ ΟΝΤΩΝ ΕΝ ΥΜΙΝ, ΑΠΟ ΤΟΥΤΩΝ ΚΤΗΣΕΣΘΕ ΚΑΙ ΑΠΟ ΤΩΝ ΣΥΓΓΕΝΩΝ ΑΥΤΩΝ, ΟΣΟΙ ΑΝ ΓΕΝΩΝΤΑΙ ΕΝ ΓΗ ΥΜΩΝ, ΕΣΤΩΣΑΝ ΥΜΙΝ ΕΙΣ ΚΑΤΑΣΧΕΣΙΝ.

ΛΕΥ. 25,46 ΚΑΙ ΚΑΤΑΜΕΡΙΕΙΤΕ ΑΥΤΟΥΣ ΤΟΙΣ ΤΕΚΝΟΙΣ ΥΜΩΝ ΜΕΘ' ΥΜΑΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΥΜΙΝ ΚΑΤΟΧΙΜΟΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ· ΤΩΝ ΔΕ ΑΔΕΛΦΩΝ ΥΜΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΕΚΑΣΤΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΟΥ ΚΑΤΑΤΕΝΕΙ ΑΥΤΟΝ ΕΝ ΤΟΙΣ ΜΟΧΘΟΙΣ.

ΛΕΥ. 25,47 ΕΑΝ ΔΕ ΕΥΡΗ Η ΧΕΙΡ ΤΟΥ ΠΡΟΣΗΛΥΤΟΥ Η ΤΟΥ ΠΑΡΟΙΚΟΥ ΤΟΥ ΠΑΡΑ ΣΟΙ, ΚΑΙ ΑΠΟΡΗΘΕΙΣ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΠΡΑΘΗ ΤΩ ΠΡΟΣΗΛΥΤΩ Η ΤΩ ΠΑΡΟΙΚΩ ΤΩ ΠΑΡΑ ΣΟΙ Η ΕΚ ΓΕΝΕΤΗΣ ΠΡΟΣΗΛΥΤΩ,

ΛΕΥ. 25,48 ΜΕΤΑ ΤΟ ΠΡΑΘΗΝΑΙ ΑΥΤΩ, ΛΥΤΡΩΣΙΣ ΕΣΤΑΙ ΑΥΤΟΥ· ΕΙΣ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΛΥΤΡΩΣΕΤΑΙ ΑΥΤΟΝ.

ΛΕΥ. 25,49 ΑΔΕΛΦΟΣ ΠΑΤΡΟΣ ΑΥΤΟΥ Η ΥΙΟΣ ΑΔΕΛΦΟΥ ΠΑΤΡΟΣ ΛΥΤΡΩΣΕΤΑΙ ΑΥΤΟΝ Η ΑΠΟ ΤΩΝ ΟΙΚΕΙΩΝ ΤΩΝ ΣΑΡΚΩΝ ΑΥΤΟΥ, ΕΚ ΤΗΣ ΦΥΛΗΣ ΑΥΤΟΥ, ΛΥΤΡΟΥΤΑΙ ΑΥΤΟΝ· ΕΑΝ ΔΕ ΕΥΠΟΡΗΘΕΙΣ ΤΑΙΣ ΧΕΡΣΙ ΛΥΤΡΩΤΑΙ ΕΑΥΤΟΝ,

ΛΕΥ. 25,50 ΚΑΙ ΣΥΛΛΟΓΙΕΙΤΑΙ ΠΡΟΣ ΤΟΝ ΚΕΚΤΗΜΕΝΟΝ ΑΥΤΟΝ ΑΠΟ ΤΟΥ ΕΤΟΥΣ, ΟΥ ΑΠΕΔΟΤΟ ΕΑΥΤΟΝ ΑΥΤΩ ΕΩΣ ΤΟΥ ΕΝΙΑΥΤΟΥ ΤΗΣ ΑΦΕΣΕΩΣ, ΚΑΙ ΕΣΤΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΤΗΣ ΠΡΑΣΕΩΣ ΑΥΤΟΥ ΩΣ ΜΙΣΘΙΟΥ· ΕΤΟΣ ΕΞ ΕΤΟΥΣ ΕΣΤΑΙ ΜΕΤ' ΑΥΤΟΥ.

ΛΕΥ. 25,51 ΕΑΝ ΔΕ ΤΙΝΙ ΠΛΕΙΟΝ ΤΩΝ ΕΤΩΝ Η, ΠΡΟΣ ΤΑΥΤΑ ΑΠΟΔΩΣΕΙ ΤΑ ΛΥΤΡΑ ΑΥΤΟΥ ΑΠΟ ΤΟΥ ΑΡΓΥΡΙΟΥ ΤΗΣ ΠΡΑΣΕΩΣ ΑΥΤΟΥ·

ΛΕΥ. 25,52 ΕΑΝ ΔΕ ΟΛΙΓΟΝ ΚΑΤΑΛΕΙΦΘΗ ΑΠΟ ΤΩΝ ΕΤΩΝ ΕΙΣ ΤΟΝ ΕΝΙΑΥΤΟΝ ΤΗΣ ΑΦΕΣΕΩΣ, ΚΑΙ ΣΥΛΛΟΓΙΕΙΤΑΙ ΑΥΤΩ ΚΑΤΑ ΤΑ ΕΤΗ ΑΥΤΟΥ, ΚΑΙ ΑΠΟΔΩΣΕΙ ΤΑ ΛΥΤΡΑ ΑΥΤΟΥ.

ΛΕΥ. 25,53 ΩΣ ΜΙΣΘΩΤΟΣ ΕΝΙΑΥΤΟΝ ΕΞ ΕΝΙΑΥΤΟΥ ΕΣΤΑΙ ΜΕΤ' ΑΥΤΟΥ· ΟΥ ΚΑΤΑΤΕΝΕΙΣ ΑΥΤΟΝ ΕΝ ΤΩ ΜΟΧΘΩ ΕΝΩΠΙΟΝ ΣΟΥ.

ΛΕΥ. 25,54 ΕΑΝ ΔΕ ΜΗ ΛΥΤΡΩΤΑΙ ΚΑΤΑ ΤΑΥΤΑ, ΕΞΕΛΕΥΣΕΤΑΙ ΕΝ ΤΩ ΕΤΕΙ ΤΗΣ ΑΦΕΣΕΩΣ ΑΥΤΟΣ ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ·

ΛΕΥ. 25,55 ΟΤΙ ΕΜΟΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΟΙΚΕΤΑΙ ΕΙΣΙ, ΠΑΙΔΕΣ ΜΟΥ ΟΥΤΟΙ ΕΙΣΙΝ, ΟΥΣ ΕΞΗΓΑΓΟΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥΙΤΙΚΟΝ 26

ΛΕΥ. 26,1 ΟΥ ΠΟΙΗΣΕΤΕ ΥΜΙΝ ΑΥΤΟΙΣ ΧΕΙΡΟΠΟΙΗΤΑ, ΟΥΔΕ ΓΛΥΠΤΑ, ΟΥΔΕ ΣΤΗΛΗΝ ΑΝΑΣΤΗΣΕΤΕ ΥΜΙΝ, ΟΥΔΕ ΛΙΘΟΝ ΣΚΟΠΟΝ ΘΗΣΕΤΕ ΕΝ ΤΗ ΓΗ ΥΜΩΝ ΠΡΟΣΚΥΝΗΣΑΙ ΑΥΤΩ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΛΕΥ. 26,2 ΤΑ ΣΑΒΒΑΤΑ ΜΟΥ ΦΥΛΑΞΕΣΘΕ, ΚΑΙ ΑΠΟ ΤΩΝ ΑΓΙΩΝ ΜΟΥ ΦΟΒΗΘΗΣΕΣΘΕ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΛΕΥ. 26,3 ΕΑΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΜΟΥ ΠΟΡΕΥΗΣΘΕ ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΦΥΛΑΣΣΗΣΘΕ ΚΑΙ ΠΟΙΗΣΗΤΕ ΑΥΤΑΣ,

ΛΕΥ. 26,4 ΚΑΙ ΔΩΣΩ ΤΟΝ ΥΕΤΟΝ ΥΜΙΝ ΕΝ ΚΑΙΡΩ ΑΥΤΟΥ, ΚΑΙ Η ΓΗ ΔΩΣΕΙ ΤΑ ΓΕΝΗΜΑΤΑ ΑΥΤΗΣ ΚΑΙ ΤΑ ΞΥΛΑ ΤΩΝ ΠΕΔΙΩΝ ΑΠΟΔΩΣΕΙ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΩΝ.

ΛΕΥ. 26,5 ΚΑΙ ΚΑΤΑΛΗΨΕΤΑΙ ΥΜΙΝ Ο ΑΛΟΗΤΟΣ ΤΟΝ ΤΡΥΓΗΤΟΝ, ΚΑΙ Ο ΤΡΥΓΗΤΟΣ ΚΑΤΑΛΗΨΕΤΑΙ ΤΟΝ ΣΠΟΡΟΝ, ΚΑΙ ΦΑΓΕΣΘΕ ΤΟΝ ΑΡΤΟΝ ΥΜΩΝ ΕΙΣ ΠΛΗΣΜΟΝΗΝ ΚΑΙ ΚΑΤΟΙΚΗΣΕΤΕ ΜΕΤΑ ΑΣΦΑΛΕΙΑΣ ΕΠΙ ΤΗΣ ΓΗΣ ΥΜΩΝ, ΚΑΙ ΠΟΛΕΜΟΣ ΟΥ ΔΙΕΛΕΥΣΕΤΑΙ ΔΙΑ ΤΗΣ ΓΗΣ ΥΜΩΝ.

ΛΕΥ. 26,6 ΚΑΙ ΔΩΣΩ ΕΙΡΗΝΗΝ ΕΝ ΤΗ ΓΗ ΥΜΩΝ, ΚΑΙ ΚΟΙΜΗΘΗΣΕΣΘΕ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΥΜΑΣ Ο ΕΚΦΟΒΩΝ, ΚΑΙ ΑΠΟΛΩ ΘΗΡΙΑ ΠΟΝΗΡΑ ΕΚ ΤΗΣ ΓΗΣ ΥΜΩΝ.

ΛΕΥ. 26,7 ΚΑΙ ΔΙΩΞΕΣΘΕ ΤΟΥΣ ΕΧΘΡΟΥΣ ΥΜΩΝ, ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΕΝΑΝΤΙΟΝ ΥΜΩΝ ΦΟΝΩ·

ΛΕΥ. 26,8 ΚΑΙ ΔΙΩΞΟΝΤΑΙ ΕΞ ΥΜΩΝ ΠΕΝΤΕ ΕΚΑΤΟΝ, ΚΑΙ ΕΚΑΤΟΝ ΥΜΩΝ ΔΙΩΞΟΝΤΑΙ ΜΥΡΙΑΔΑΣ. ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΟΙ ΕΧΘΡΟΙ ΥΜΩΝ ΕΝΑΝΤΙΟΝ ΥΜΩΝ ΜΑΧΑΙΡΑ.

ΛΕΥ. 26,9 ΚΑΙ ΕΠΙΒΛΕΨΩ ΕΦ' ΥΜΑΣ ΚΑΙ ΑΥΞΑΝΩ ΥΜΑΣ ΚΑΙ ΠΛΗΘΥΝΩ ΥΜΑΣ ΚΑΙ ΣΤΗΣΩ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΜΕΘ' ΥΜΩΝ.

ΛΕΥ. 26,10 ΚΑΙ ΦΑΓΕΣΘΕ ΠΑΛΑΙΑ ΚΑΙ ΠΑΛΑΙΑ ΠΑΛΑΙΩΝ, ΚΑΙ ΠΑΛΑΙΑ ΕΚ ΠΡΟΣΩΠΟΥ ΝΕΩΝ ΕΞΟΙΣΕΤΕ.

ΛΕΥ. 26,11 ΚΑΙ ΘΗΣΩ ΤΗΝ ΣΚΗΝΗΝ ΜΟΥ ΕΝ ΥΜΙΝ, ΚΑΙ ΟΥ ΒΔΕΛΥΞΕΤΑΙ Η ΨΥΧΗ ΜΟΥ ΥΜΑΣ,

ΛΕΥ. 26,12 ΚΑΙ ΕΜΠΕΡΙΠΑΤΗΣΩ ΕΝ ΥΜΙΝ· ΚΑΙ ΕΣΟΜΑΙ ΥΜΩΝ ΘΕΟΣ, ΚΑΙ ΥΜΕΙΣ ΕΣΕΣΘΕ ΜΟΙ ΛΑΟΣ.

ΛΕΥ. 26,13 ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ, Ο ΕΞΑΓΑΓΩΝ ΥΜΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΟΝΤΩΝ ΥΜΩΝ ΔΟΥΛΩΝ, ΚΑΙ ΣΥΝΕΤΡΙΨΑ ΤΟΝ ΔΕΣΜΟΝ ΤΟΥ ΖΥΓΟΥ ΥΜΩΝ ΚΑΙ ΗΓΑΓΟΝ ΥΜΑΣ ΜΕΤΑ ΠΑΡΡΗΣΙΑΣ.

ΛΕΥ. 26,14 ΕΑΝ ΔΕ ΜΗ ΥΠΑΚΟΥΣΗΤΕ ΜΟΥ, ΜΗ ΔΕ ΠΟΙΗΣΗΤΕ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΤΑΥΤΑ,

ΛΕΥ. 26,15 ΑΛΛΑ ΑΠΕΙΘΗΣΗΤΕ ΑΥΤΟΙΣ ΚΑΙ ΤΟΙΣ ΚΡΙΜΑΣΙ ΜΟΥ ΠΡΟΣΟΧΘΙΣΗ Η ΨΥΧΗ ΥΜΩΝ, ΩΣΤΕ ΥΜΑΣ ΜΗ ΠΟΙΕΙΝ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ, ΩΣΤΕ ΔΙΑΣΚΕΔΑΣΑΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ,

ΛΕΥ. 26,16 ΚΑΙ ΕΓΩ ΠΟΙΗΣΩ ΟΥΤΩΣ ΥΜΙΝ· ΚΑΙ ΕΠΙΣΤΗΣΩ ΕΦ' ΥΜΑΣ ΤΗΝ ΑΠΟΡΙΑΝ, ΤΗΝ ΤΕ ΨΩΡΑΝ, ΚΑΙ ΤΟΝ ΙΚΤΕΡΑ ΣΦΑΚΕΛΙΖΟΝΤΑ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΥΜΩΝ, ΚΑΙ ΤΗΝ ΨΥΧΗΝ ΥΜΩΝ ΕΚΤΗΚΟΥΣΑΝ, ΚΑΙ ΣΠΕΡΕΙΤΕ ΔΙΑΚΕΝΗΣ ΤΑ ΣΠΕΡΜΑΤΑ ΥΜΩΝ, ΚΑΙ ΕΔΟΝΤΑΙ ΟΙ ΥΠΕΝΑΝΤΙΟΙ ΥΜΩΝ.

ΛΕΥ. 26,17 ΚΑΙ ΕΠΙΣΤΗΣΩ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΦ' ΥΜΑΣ, ΚΑΙ ΠΕΣΕΙΣΘΕ ΕΝΑΝΤΙΟΝ ΤΩΝ ΕΧΘΡΩΝ ΥΜΩΝ, ΚΑΙ ΔΙΩΞΟΝΤΑΙ ΥΜΑΣ ΟΙ ΜΙΣΟΥΝΤΕΣ ΥΜΑΣ, ΚΑΙ ΦΕΥΞΕΣΘΕ ΟΥΔΕΝΟΣ ΔΙΩΚΟΝΤΟΣ ΥΜΑΣ.

ΛΕΥ. 26,18 ΚΑΙ ΕΑΝ ΕΩΣ ΤΟΥΤΟΥ ΜΗ ΥΠΑΚΟΥΣΗΤΕ ΜΟΥ, ΚΑΙ ΠΡΟΣΘΗΣΩ ΤΟΥ ΠΑΙΔΕΥΣΑΙ ΥΜΑΣ ΕΠΤΑΚΙΣ ΕΠΙ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΥΜΩΝ.

ΛΕΥ. 26,19 ΚΑΙ ΣΥΝΤΡΙΨΩ ΤΗΝ ΥΒΡΙΝ ΤΗΣ ΥΠΕΡΗΦΑΝΙΑΣ ΥΜΩΝ, ΚΑΙ ΘΗΣΩ ΤΟΝ ΟΥΡΑΝΟΝ ΥΜΙΝ ΣΙΔΗΡΟΥΝ ΚΑΙ ΤΗΝ ΓΗΝ ΥΜΩΝ ΩΣΕΙ ΧΑΛΚΗΝ.

ΛΕΥ. 26,20 ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΚΕΝΟΝ Η ΙΣΧΥΣ ΥΜΩΝ, ΚΑΙ ΟΥ ΔΩΣΕΙ Η ΓΗ ΥΜΩΝ ΤΟΝ ΣΠΟΡΟΝ ΑΥΤΗΣ, ΚΑΙ ΤΟ ΞΥΛΟΝ ΤΟΥ ΑΓΡΟΥ ΥΜΩΝ ΟΥ ΔΩΣΕΙ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΟΥ.

ΛΕΥ. 26,21 ΚΑΙ ΕΑΝ ΜΕΤΑ ΤΑΥΤΑ ΠΟΡΕΥΗΣΘΕ ΠΛΑΓΙΟΙ, ΚΑΙ ΜΗ ΒΟΥΛΗΣΘΕ ΥΠΑΚΟΥΕΙΝ ΜΟΥ, ΠΡΟΣΘΗΣΩ ΥΜΙΝ ΠΛΗΓΑΣ ΕΠΤΑ ΚΑΤΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΥΜΩΝ.

ΛΕΥ. 26,22 ΚΑΙ ΑΠΟΣΤΕΛΩ ΕΦ' ΥΜΑΣ ΤΑ ΘΗΡΙΑ ΤΑ ΑΓΡΙΑ ΤΗΣ ΓΗΣ ΚΑΙ ΚΑΤΕΔΕΤΑΙ ΥΜΑΣ ΚΑΙ ΕΞΑΝΑΛΩΣΕΙ ΤΑ ΚΤΗΝΗ ΥΜΩΝ, ΚΑΙ ΟΛΙΓΟΣΤΟΥΣ ΠΟΙΗΣΩ ΥΜΑΣ, ΚΑΙ ΕΡΗΜΩΘΗΣΟΝΤΑΙ ΑΙ ΟΔΟΙ ΥΜΩΝ.

ΛΕΥ. 26,23 ΚΑΙ ΕΠΙ ΤΟΥΤΟΙΣ ΕΑΝ ΜΗ ΠΑΙΔΕΥΘΗΤΕ, ΑΛΛΑ ΠΟΡΕΥΗΣΘΕ ΠΡΟΣ ΜΕ ΠΛΑΓΙΟΙ,

ΛΕΥ. 26,24 ΠΟΡΕΥΣΟΜΑΙ ΚΑΓΩ ΜΕΘ' ΥΜΩΝ ΘΥΜΩ ΠΛΑΓΙΩ, ΚΑΙ ΠΑΤΑΞΩ ΥΜΑΣ ΚΑΓΩ ΕΠΤΑΚΙΣ ΑΝΤΙ ΤΩΝ ΑΜΑΡΤΙΩΝ ΥΜΩΝ.

ΛΕΥ. 26,25 ΚΑΙ ΕΠΑΞΩ ΕΦ' ΥΜΑΣ ΜΑΧΑΙΡΑΝ ΕΚΔΙΚΟΥΣΑΝ ΔΙΚΗΝ ΔΙΑΘΗΚΗΣ, ΚΑΙ ΚΑΤΑΦΕΥΞΕΣΘΕ ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ ΥΜΩΝ· ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΘΑΝΑΤΟΝ ΕΙΣ ΥΜΑΣ, ΚΑΙ ΠΑΡΑΔΟΘΗΣΕΣΘΕ ΕΙΣ ΧΕΙΡΑΣ ΤΩΝ ΕΧΘΡΩΝ.

ΛΕΥ. 26,26 ΕΝ ΤΩ ΘΛΙΨΑΙ ΥΜΑΣ ΣΙΤΟΔΕΙΑ ΑΡΤΩΝ, ΚΑΙ ΠΕΨΟΥΣΙ ΔΕΚΑ ΓΥΝΑΙΚΕΣ ΤΟΥΣ ΑΡΤΟΥΣ ΥΜΩΝ ΕΝ ΚΛΙΒΑΝΩ ΕΝΙ, ΚΑΙ ΑΠΟΔΩΣΟΥΣΙ ΤΟΥΣ ΑΡΤΟΥΣ ΥΜΩΝ ΕΝ ΣΤΑΘΜΩ, ΚΑΙ ΦΑΓΕΣΘΕ ΚΑΙ ΟΥ ΜΗ ΕΜΠΛΗΣΘΗΤΕ.

ΛΕΥ. 26,27 ΕΑΝ ΔΕ ΕΠΙ ΤΟΥΤΟΙΣ ΜΗ ΥΠΑΚΟΥΣΗΤΕ ΜΟΥ, ΚΑΙ ΠΟΡΕΥΗΣΘΕ ΠΡΟΣ ΜΕ ΠΛΑΓΙΟΙ,

ΛΕΥ. 26,28 ΚΑΙ ΑΥΤΟΣ ΠΟΡΕΥΣΟΜΑΙ ΜΕΘ' ΥΜΩΝ ΕΝ ΘΥΜΩ ΠΛΑΓΙΩ, ΚΑΙ ΠΑΙΔΕΥΣΩ ΥΜΑΣ ΕΓΩ ΕΠΤΑΚΙΣ ΚΑΤΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΥΜΩΝ.

ΛΕΥ. 26,29 ΚΑΙ ΦΑΓΕΣΘΕ ΤΑΣ ΣΑΡΚΑΣ ΤΩΝ ΥΙΩΝ ΥΜΩΝ ΚΑΙ ΤΑΣ ΣΑΡΚΑΣ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΥΜΩΝ ΦΑΓΕΣΘΕ,

ΛΕΥ. 26,30 ΚΑΙ ΕΡΗΜΩΣΩ ΤΑΣ ΣΤΗΛΑΣ ΥΜΩΝ, ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΩ ΤΑ ΞΥΛΙΝΑ ΧΕΙΡΟΠΟΙΗΤΑ ΥΜΩΝ, ΚΑΙ ΘΗΣΩ ΤΑ ΚΩΛΑ ΥΜΩΝ ΕΠΙ ΤΑ ΚΩΛΑ ΤΩΝ ΕΙΔΩΛΩΝ ΥΜΩΝ, ΚΑΙ ΠΡΟΣΟΧΘΙΕΙ Η ΨΥΧΗ ΜΟΥ ΥΜΙΝ.

ΛΕΥ. 26,31 ΚΑΙ ΘΗΣΩ ΤΑΣ ΠΟΛΕΙΣ ΥΜΩΝ ΕΡΗΜΟΥΣ ΚΑΙ ΕΞΕΡΗΜΩΣΩ ΤΑ ΑΓΙΑ ΥΜΩΝ, ΚΑΙ ΟΥ ΜΗ ΟΣΦΡΑΝΘΩ ΤΗΣ ΟΣΜΗΣ ΤΩΝ ΘΥΣΙΩΝ ΥΜΩΝ.

ΛΕΥ. 26,32 ΚΑΙ ΕΞΕΡΗΜΩΣΩ ΕΓΩ ΤΗΝ ΓΗΝ ΥΜΩΝ, ΚΑΙ ΘΑΥΜΑΣΟΝΤΑΙ ΕΠ' ΑΥΤΗ ΟΙ ΕΧΘΡΟΙ ΥΜΩΝ ΟΙ ΕΝΟΙΚΟΥΝΤΕΣ ΕΝ ΑΥΤΗ.

ΛΕΥ. 26,33 ΚΑΙ ΔΙΑΣΠΕΡΩ ΥΜΑΣ ΕΙΣ ΤΑ ΕΘΝΗ, ΚΑΙ ΕΞΑΝΑΛΩΣΕΙ ΥΜΑΣ ΕΠΙΠΟΡΕΥΟΜΕΝΗ Η ΜΑΧΑΙΡΑ· ΚΑΙ ΕΣΤΑΙ Η ΓΗ ΥΜΩΝ ΕΡΗΜΟΣ, ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΥΜΩΝ ΕΣΟΝΤΑΙ ΕΡΗΜΟΙ.

ΛΕΥ. 26,34 ΤΟΤΕ ΕΥΔΟΚΗΣΕΙ Η ΓΗ ΤΑ ΣΑΒΒΑΤΑ ΑΥΤΗΣ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΕΡΗΜΩΣΕΩΣ ΑΥΤΗΣ, ΚΑΙ ΥΜΕΙΣ ΕΣΕΣΘΕ ΕΝ ΤΗ ΓΗ ΤΩΝ ΕΧΘΡΩΝ ΥΜΩΝ· ΤΟΤΕ ΣΑΒΒΑΤΙΕΙ Η ΓΗ, ΚΑΙ ΕΥΔΟΚΗΣΕΙ Η ΓΗ ΤΑ ΣΑΒΒΑΤΑ ΑΥΤΗΣ.

ΛΕΥ. 26,35 ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΕΡΗΜΩΣΕΩΣ ΑΥΤΗΣ ΣΑΒΒΑΤΙΕΙ, Α ΟΥΚ ΕΣΑΒΒΑΤΙΣΕΝ ΕΝ ΤΟΙΣ ΣΑΒΒΑΤΟΙΣ ΥΜΩΝ, ΗΝΙΚΑ ΚΑΤΩΚΕΙΤΕ ΑΥΤΗΝ.

ΛΕΥ. 26,36 ΚΑΙ ΤΟΙΣ ΚΑΤΑΛΕΙΦΘΕΙΣΙΝ ΕΞ ΥΜΩΝ ΕΠΑΞΩ ΔΟΥΛΕΙΑΝ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΩΝ ΕΝ ΤΗ ΓΗ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΔΙΩΞΕΤΑΙ ΑΥΤΟΥΣ ΦΩΝΗ ΦΥΛΛΟΥ ΦΕΡΟΜΕΝΟΥ, ΚΑΙ ΦΕΥΞΟΝΤΑΙ ΩΣ ΦΕΥΓΟΝΤΕΣ ΑΠΟ ΠΟΛΕΜΟΥ, ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΟΥΔΕΝΟΣ ΔΙΩΚΟΝΤΟΣ·

ΛΕΥ. 26,37 ΚΑΙ ΥΠΕΡΟΨΕΤΑΙ Ο ΑΔΕΛΦΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΩΣΕΙ ΕΝ ΠΟΛΕΜΩ, ΟΥΔΕΝΟΣ ΚΑΤΑΤΡΕΧΟΝΤΟΣ, ΚΑΙ ΟΥ ΔΥΝΗΣΕΣΘΕ ΑΝΤΙΣΤΗΝΑΙ ΤΟΙΣ ΕΧΘΡΟΙΣ ΥΜΩΝ.

ΛΕΥ. 26,38 ΚΑΙ ΑΠΟΛΕΙΣΘΕ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ, ΚΑΙ ΚΑΤΕΔΕΤΑΙ ΥΜΑΣ Η ΓΗ ΤΩΝ ΕΧΘΡΩΝ ΥΜΩΝ.

ΛΕΥ. 26,39 ΚΑΙ ΟΙ ΚΑΤΑΛΕΙΦΘΕΝΤΕΣ ΑΦ' ΥΜΩΝ ΚΑΤΑΦΘΑΡΗΣΟΝΤΑΙ ΔΙΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ ΚΑΙ ΔΙΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ, ΕΝ ΤΗ ΓΗ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ ΤΑΚΗΣΟΝΤΑΙ.

ΛΕΥ. 26,40 ΚΑΙ ΕΞΑΓΟΡΕΥΣΟΥΣΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ, ΟΤΙ ΠΑΡΕΒΗΣΑΝ ΚΑΙ ΥΠΕΡΕΙΔΟΝ ΜΕ, ΚΑΙ ΟΤΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΝΑΝΤΙΟΝ ΜΟΥ ΠΛΑΓΙΟΙ,

ΛΕΥ. 26,41 ΚΑΙ ΕΓΩ ΕΠΟΡΕΥΘΗΝ ΜΕΤ' ΑΥΤΩΝ ΕΝ ΘΥΜΩ ΠΛΑΓΙΩ, ΚΑΙ ΑΠΟΛΩ ΑΥΤΟΥΣ ΕΝ ΤΗ ΓΗ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ· ΤΟΤΕ ΕΝΤΡΑΠΗΣΕΤΑΙ Η ΚΑΡΔΙΑ ΑΥΤΩΝ Η ΑΠΕΡΙΤΜΗΤΟΣ, ΚΑΙ ΤΟΤΕ ΕΥΔΟΚΗΣΟΥΣΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ.

ΛΕΥ. 26,42 ΚΑΙ ΜΝΗΣΘΗΣΟΜΑΙ ΤΗΣ ΔΙΑΘΗΚΗΣ ΙΑΚΩΒ ΚΑΙ ΤΗΣ ΔΙΑΘΗΚΗΣ ΙΣΑΑΚ, ΚΑΙ ΤΗΣ ΔΙΑΘΗΚΗΣ ΑΒΡΑΑΜ ΜΝΗΣΘΗΣΟΜΑΙ, ΚΑΙ ΤΗΣ ΓΗΣ ΜΝΗΣΘΗΣΟΜΑΙ.

ΛΕΥ. 26,43 ΚΑΙ Η ΓΗ ΕΓΚΑΤΑΛΕΙΦΘΗΣΕΤΑΙ ΑΠ' ΑΥΤΩΝ· ΤΟΤΕ ΠΡΟΣΔΕΞΕΤΑΙ Η ΓΗ ΤΑ ΣΑΒΒΑΤΑ ΑΥΤΗΣ, ΕΝ ΤΩ ΕΡΗΜΩΘΗΝΑΙ ΑΥΤΗΝ ΔΙ' ΑΥΤΟΥΣ, ΚΑΙ ΑΥΤΟΙ ΠΡΟΣΔΕΞΟΝΤΑΙ ΤΑΣ ΑΥΤΩΝ ΑΝΟΜΙΑΣ, ΑΝΘ' ΩΝ ΤΑ ΚΡΙΜΑΤΑ ΜΟΥ ΥΠΕΡΕΙΔΟΝ, ΚΑΙ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΜΟΥ ΠΡΟΣΩΧΘΙΣΑΝ ΤΗ ΨΥΧΗ ΑΥΤΩΝ.

ΛΕΥ. 26,44 ΚΑΙ ΟΥΔ' ΩΣ ΟΝΤΩΝ ΑΥΤΩΝ ΕΝ ΤΗ ΓΗ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ ΟΥΧ ΥΠΕΡΕΙΔΟΝ ΑΥΤΟΥΣ, ΟΥΔΕ ΠΡΟΣΩΧΘΙΣΑ ΑΥΤΟΙΣ ΩΣΤΕ ΕΞΑΝΑΛΩΣΑΙ ΑΥΤΟΥΣ, ΤΟΥ ΔΙΑΣΚΕΔΑΣΑΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΤΗΝ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΓΩ ΓΑΡ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΩΝ.

ΛΕΥ. 26,45 ΚΑΙ ΜΝΗΣΘΗΣΟΜΑΙ ΔΙΑΘΗΚΗΣ ΑΥΤΩΝ ΤΗΣ ΠΡΟΤΕΡΑΣ, ΟΤΕ ΕΞΗΓΑΓΟΝ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΕΞ ΟΙΚΟΥ ΔΟΥΛΕΙΑΣ ΕΝΑΝΤΙ ΤΩΝ ΕΘΝΩΝ, ΤΟΥ ΕΙΝΑΙ ΑΥΤΩΝ ΘΕΟΣ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΛΕΥ. 26,46 ΤΑΥΤΑ ΤΑ ΚΡΙΜΑΤΑ ΜΟΥ ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΚΑΙ Ο ΝΟΜΟΣ, ΟΝ ΕΔΩΚΕ ΚΥΡΙΟΣ ΑΝΑ ΜΕΣΟΝ ΑΥΤΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΕΝ ΤΩ ΟΡΕΙ ΣΙΝΑ, ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ.

ΛΕΥΙΤΙΚΟΝ 27

ΛΕΥ. 27,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΛΕΥ. 27,2 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΡΕΙΣ ΑΥΤΟΙΣ· ΟΣ ΑΝ ΕΥΞΗΤΑΙ ΕΥΧΗΝ ΩΣΤΕ ΤΙΜΗΝ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ ΤΩ ΚΥΡΙΩ,

ΛΕΥ. 27,3 ΕΣΤΑΙ Η ΤΙΜΗ ΤΟΥ ΑΡΣΕΝΟΣ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΕΩΣ ΕΞΗΚΟΝΤΑΕΤΟΥΣ, ΕΣΤΑΙ ΑΥΤΟΥ Η ΤΙΜΗ ΠΕΝΤΗΚΟΝΤΑ ΔΙΔΡΑΧΜΑ ΑΡΓΥΡΙΟΥ ΤΩ ΣΤΑΘΜΩ ΤΩ ΑΓΙΩ,

ΛΕΥ. 27,4 ΤΗΣ ΔΕ ΘΗΛΕΙΑΣ ΕΣΤΑΙ Η ΣΥΝΤΙΜΗΣΙΣ ΤΡΙΑΚΟΝΤΑ ΔΙΔΡΑΧΜΑ.

ΛΕΥ. 27,5 ΕΑΝ ΔΕ ΑΠΟ ΠΕΝΤΕΑΕΤΟΥΣ ΕΩΣ ΕΙΚΟΣΙΝ ΕΤΩΝ, ΕΣΤΑΙ Η ΤΙΜΗ ΤΟΥ ΑΡΣΕΝΟΣ ΕΙΚΟΣΙ ΔΙΔΡΑΧΜΑ, ΤΗΣ ΔΕ ΘΗΛΕΙΑΣ ΔΕΚΑ ΔΙΔΡΑΧΜΑ.

ΛΕΥ. 27,6 ΑΠΟ ΔΕ ΜΗΝΙΑΙΟΥ ΕΩΣ ΠΕΝΤΑΕΤΟΥΣ ΕΣΤΑΙ Η ΤΙΜΗ ΤΟΥ ΑΡΣΕΝΟΣ ΠΕΝΤΕ ΔΙΔΡΑΧΜΑ, ΤΗΣ ΔΕ ΘΗΛΕΙΑΣ ΤΡΙΑ ΔΙΔΡΑΧΜΑ ΑΡΓΥΡΙΟΥ.

ΛΕΥ. 27,7 ΕΑΝ ΔΕ ΑΠΟ ΕΞΗΚΟΝΤΑΕΤΩΝ ΚΑΙ ΕΠΑΝΩ, ΕΑΝ ΜΕΝ ΑΡΣΕΝ Η, ΕΣΤΑΙ Η ΤΙΜΗ ΑΥΤΟΥ ΠΕΝΤΕΚΑΙΔΕΚΑ ΔΙΔΡΑΧΜΑ ΑΡΓΥΡΙΟΥ, ΕΑΝ ΔΕ ΘΗΛΕΙΑ, ΔΕΚΑ ΔΙΔΡΑΧΜΑ.

ΛΕΥ. 27,8 ΕΑΝ ΔΕ ΤΑΠΕΙΝΟΣ Η ΤΗ ΤΙΜΗ, ΣΤΗΣΕΤΑΙ ΕΝΑΝΤΙΟΝ ΤΟΥ ΙΕΡΕΩΣ, ΚΑΙ ΤΙΜΗΣΕΤΑΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ· ΚΑΘΑΠΕΡ ΙΣΧΥΕΙ Η ΧΕΙΡ ΤΟΥ ΕΥΞΑΜΕΝΟΥ, ΤΙΜΗΣΕΤΑΙ ΑΥΤΟΝ Ο ΙΕΡΕΥΣ.

ΛΕΥ. 27,9 ΕΑΝ ΔΕ ΑΠΟ ΤΩΝ ΠΤΗΝΩΝ ΤΩΝ ΠΡΟΣΦΕΡΟΜΕΝΩΝ ΑΠ' ΑΥΤΩΝ ΔΩΡΟΝ ΤΩ ΚΥΡΙΩ, ΟΣ ΑΝ ΔΩ ΑΠΟ ΤΟΥΤΩΝ ΤΩ ΚΥΡΙΩ, ΕΣΤΑΙ ΑΓΙΟΝ.

ΛΕΥ. 27,10 ΟΥΚ ΑΛΛΑΞΕΙ ΑΥΤΟ ΚΑΛΟΝ ΠΟΝΗΡΩ, ΟΥΔΕ ΠΟΝΗΡΟΝ ΚΑΛΩ· ΕΑΝ ΔΕ ΑΛΛΑΣΣΩΝ ΑΛΛΑΞΗ ΑΥΤΟ ΚΤΗΝΟΣ ΚΤΗΝΕΙ, ΕΣΤΑΙ ΑΥΤΟ ΚΑΙ ΤΟ ΑΛΛΑΓΜΑ ΑΓΙΑ.

ΛΕΥ. 27,11 ΕΑΝ ΔΕ ΠΑΝ ΚΤΗΝΟΣ ΑΚΑΘΑΡΤΟΝ, ΑΦ' ΩΝ ΟΥ ΠΡΟΣΦΕΡΕΤΑΙ ΑΠ' ΑΥΤΩΝ ΔΩΡΟΝ ΤΩ ΚΥΡΙΩ, ΣΤΗΣΕΙ ΤΟ ΚΤΗΝΟΣ ΕΝΑΝΤΙ ΤΟΥ ΙΕΡΕΩΣ,

ΛΕΥ. 27,12 ΚΑΙ ΤΙΜΗΣΕΤΑΙ ΑΥΤΟ Ο ΙΕΡΕΥΣ ΑΝΑ ΜΕΣΟΝ ΚΑΛΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΠΟΝΗΡΟΥ, ΚΑΙ ΚΑΘΟΤΙ ΑΝ ΤΙΜΗΣΗΤΑΙ ΑΥΤΟ Ο ΙΕΡΕΥΣ, ΟΥΤΩ ΣΤΗΣΕΤΑΙ.

ΛΕΥ. 27,13 ΕΑΝ ΔΕ ΛΥΤΡΟΥΜΕΝΟΣ ΛΥΤΡΩΣΗΤΑΙ ΑΥΤΟ, ΠΡΟΣΘΗΣΕΙ ΤΟ ΕΠΙΠΕΜΠΤΟΝ ΠΡΟΣ ΤΗΝ ΤΙΜΗΝ ΑΥΤΟΥ.

ΛΕΥ. 27,14 ΚΑΙ ΑΝΘΡΩΠΟΣ, ΟΣ ΑΝ ΑΓΙΑΣΗ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ ΑΓΙΑΝ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΤΙΜΗΣΕΤΑΙ ΑΥΤΗΝ Ο ΙΕΡΕΥΣ, ΑΝΑ ΜΕΣΟΝ ΚΑΛΗΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΠΟΝΗΡΑΣ· ΩΣ ΑΝ ΤΙΜΗΣΗΤΑΙ ΑΥΤΗΝ Ο ΙΕΡΕΥΣ, ΟΥΤΩ ΣΤΑΘΗΣΕΤΑΙ.

ΛΕΥ. 27,15 ΕΑΝ ΔΕ Ο ΑΓΙΑΣΑΣ ΑΥΤΗΝ ΛΥΤΡΩΤΑΙ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ, ΠΡΟΣΘΗΣΕΙ ΕΠ' ΑΥΤΟ ΤΟ ΕΠΙΠΕΜΠΤΟΝ ΤΟΥ ΑΡΓΥΡΙΟΥ ΤΗΣ ΤΙΜΗΣ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΩ.

ΛΕΥ. 27,16 ΕΑΝ ΔΕ ΑΠΟ ΤΟΥ ΑΓΡΟΥ ΤΗΣ ΚΑΤΑΣΧΕΣΕΩΣ ΑΥΤΟΥ ΑΓΙΑΣΗ ΑΝΘΡΩΠΟΣ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΕΣΤΑΙ Η ΤΙΜΗ ΚΑΤΑ ΤΟΝ ΣΠΟΡΟΝ ΑΥΤΟΥ, ΚΟΡΟΥ ΚΡΙΘΩΝ ΠΕΝΤΗΚΟΝΤΑ ΔΙΔΡΑΧΜΑ ΑΡΓΥΡΙΟΥ.

ΛΕΥ. 27,17 ΕΑΝ ΔΕ ΑΠΟ ΤΟΥ ΕΝΙΑΥΤΟΥ ΤΗΣ ΑΦΕΣΕΩΣ ΑΓΙΑΣΗ ΤΟΝ ΑΓΡΟΝ ΑΥΤΟΥ, ΚΑΤΑ ΤΗΝ ΤΙΜΗΝ ΑΥΤΟΥ ΣΤΗΣΕΤΑΙ.

ΛΕΥ. 27,18 ΕΑΝ ΔΕ ΕΣΧΑΤΟΝ ΜΕΤΑ ΤΗΝ ΑΦΕΣΙΝ ΑΓΙΑΣΗ ΤΟΝ ΑΓΡΟΝ ΑΥΤΟΥ, ΠΡΟΣΛΟΓΙΕΙΤΑΙ ΑΥΤΩ Ο ΙΕΡΕΥΣ ΤΟ ΑΡΓΥΡΙΟΝ ΕΠΙ ΤΑ ΕΤΗ ΤΑ ΕΠΙΛΟΙΠΑ, ΕΩΣ ΕΙΣ ΤΟΝ ΕΝΙΑΥΤΟΝ ΤΗΣ ΑΦΕΣΕΩΣ, ΚΑΙ ΑΝΘΥΦΑΙΡΕΘΗΣΕΤΑΙ ΑΠΟ ΤΗΣ ΣΥΝΤΙΜΗΣΕΩΣ ΑΥΤΟΥ.

ΛΕΥ. 27,19 ΕΑΝ ΔΕ ΛΥΤΡΩΤΑΙ ΤΟΝ ΑΓΡΟΝ Ο ΑΓΙΑΣΑΣ ΑΥΤΟΝ, ΠΡΟΣΘΗΣΕΙ ΤΟ ΕΠΙΠΕΜΠΤΟΝ ΤΟΥ ΑΡΓΥΡΙΟΥ ΠΡΟΣ ΤΗΝ ΤΙΜΗΝ ΑΥΤΟΥ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΩ.

ΛΕΥ. 27,20 ΕΑΝ ΔΕ ΜΗ ΛΥΤΡΩΤΑΙ ΤΟΝ ΑΓΡΟΝ, ΚΑΙ ΑΠΟΔΩΤΑΙ ΤΟΝ ΑΓΡΟΝ ΑΝΘΡΩΠΩ ΕΤΕΡΩ, ΟΥΚΕΤΙ ΜΗ ΛΥΤΡΩΣΗΤΑΙ ΑΥΤΟΝ.

ΛΕΥ. 27,21 ΑΛΛ' ΕΣΤΑΙ Ο ΑΓΡΟΣ ΕΞΕΛΗΛΥΘΥΙΑΣ ΤΗΣ ΑΦΕΣΕΩΣ ΑΓΙΟΣ ΤΩ ΚΥΡΙΩ, ΩΣΠΕΡ Η ΓΗ Η ΑΦΩΡΙΣΜΕΝΗ· ΤΩ ΙΕΡΕΙ ΕΣΤΑΙ ΚΑΤΑΣΧΕΣΙΣ ΑΥΤΟΥ.

ΛΕΥ. 27,22 ΕΑΝ ΔΕ ΑΠΟ ΤΟΥ ΑΓΡΟΥ ΟΥ ΚΕΚΤΗΤΑΙ, ΟΣ ΟΥΚ ΕΣΤΙΝ ΑΠΟ ΤΟΥ ΑΓΡΟΥ ΤΗΣ ΚΑΤΑΣΧΕΣΕΩΣ ΑΥΤΟΥ, ΑΓΙΑΣΗ ΤΩ ΚΥΡΙΩ,

ΛΕΥ. 27,23 Ο ΙΕΡΕΥΣ ΛΟΓΙΕΙΤΑΙ ΠΡΟΣ ΑΥΤΟΝ ΤΟ ΤΕΛΟΣ ΤΗΣ ΤΙΜΗΣ ΕΚ ΤΟΥ ΕΝΙΑΥΤΟΥ ΤΗΣ ΑΦΕΣΕΩΣ, ΚΑΙ ΑΠΟΔΩΣΕΙ ΤΗΝ ΤΙΜΗΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΓΙΟΝ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 27,24 ΚΑΙ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΤΗΣ ΑΦΕΣΕΩΣ ΑΠΟΔΟΘΗΣΕΤΑΙ Ο ΑΓΡΟΣ ΤΩ ΑΝΘΡΩΠΩ ΠΑΡ' ΟΥ ΚΕΚΤΗΤΑΙ ΑΥΤΟΝ, ΟΥ ΗΝ Η ΚΑΤΑΣΧΕΣΙΣ ΤΗΣ ΓΗΣ.

ΛΕΥ. 27,25 ΚΑΙ ΠΑΣΑ ΤΙΜΗ ΕΣΤΑΙ ΣΤΑΘΜΙΟΙΣ ΑΓΙΟΙΣ· ΕΙΚΟΣΙΝ ΟΒΟΛΟΙ ΕΣΤΑΙ ΤΟ ΔΙΔΡΑΧΜΟΝ.

ΛΕΥ. 27,26 ΚΑΙ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ Ο ΕΑΝ ΓΕΝΗΤΑΙ ΕΝ ΤΟΙΣ ΚΤΗΝΕΣΙ ΣΟΥ, ΕΣΤΑΙ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΟΥ ΚΑΘΑΓΙΑΣΕΙ ΑΥΤΟ ΟΥΔΕΙΣ· ΕΑΝ ΤΕ ΜΟΣΧΟΝ ΕΑΝ ΤΕ ΠΡΟΒΑΤΟΝ, ΤΩ ΚΥΡΙΩ ΕΣΤΙΝ.

ΛΕΥ. 27,27 ΕΑΝ ΔΕ ΤΩΝ ΤΕΤΡΑΠΟΔΩΝ ΤΩΝ ΑΚΑΘΑΡΤΩΝ ΑΛΛΑΞΗ ΚΑΤΑ ΤΗΝ ΤΙΜΗΝ ΑΥΤΟΥ, ΚΑΙ ΠΡΟΣΘΗΣΕΙ ΤΟ ΕΠΙΠΕΜΠΤΟΝ ΠΡΟΣ ΑΥΤΟ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΩ· ΕΑΝ ΔΕ ΜΗ ΛΥΤΡΩΤΑΙ, ΠΡΑΘΗΣΕΤΑΙ ΚΑΤΑ ΤΟ ΤΙΜΗΜΑ ΑΥΤΟΥ.

ΛΕΥ. 27,28 ΠΑΝ ΔΕ ΑΝΑΘΕΜΑ, Ο ΕΑΝ ΑΝΑΘΗ ΑΝΘΡΩΠΟΣ ΤΩ ΚΥΡΙΩ ΑΠΟ ΠΑΝΤΩΝ, ΟΣΑ ΑΥΤΩ ΕΣΤΙΝ, ΑΠΟ ΑΝΘΡΩΠΟΥ ΕΩΣ ΚΤΗΝΟΥΣ ΚΑΙ ΑΠΟ ΑΓΡΟΥ ΚΑΤΑΣΧΕΣΕΩΣ ΑΥΤΟΥ, ΟΥΚ ΑΠΟΔΩΣΕΤΑΙ, ΟΥΔΕ ΛΥΤΡΩΣΕΤΑΙ· ΠΑΝ ΑΝΑΘΕΜΑ ΑΓΙΟΝ ΑΓΙΩΝ ΕΣΤΑΙ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 27,29 ΚΑΙ ΠΑΝ, Ο ΕΑΝ ΑΝΑΤΕΘΗ ΑΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΟΥ ΛΥΤΡΩΘΗΣΕΤΑΙ, ΑΛΛΑ ΘΑΝΑΤΩ ΘΑΝΑΤΩΘΗΣΕΤΑΙ.

ΛΕΥ. 27,30 ΠΑΣΑ ΔΕΚΑΤΗ ΤΗΣ ΓΗΣ ΑΠΟ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΤΗΣ ΓΗΣ ΚΑΙ ΤΟΥ ΚΑΡΠΟΥ ΤΟΥ ΞΥΛΙΝΟΥ ΤΩ ΚΥΡΙΩ ΕΣΤΙΝ, ΑΓΙΟΝ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 27,31 ΕΑΝ ΔΕ ΛΥΤΡΩΤΑΙ ΛΥΤΡΩ ΑΝΘΡΩΠΟΣ ΤΗΝ ΔΕΚΑΤΗΝ ΑΥΤΟΥ, ΤΟ ΕΠΙΠΕΜΠΤΟΝ ΠΡΟΣΘΗΣΕΙ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΩ.

ΛΕΥ. 27,32 ΚΑΙ ΠΑΣΑ ΔΕΚΑΤΗ ΒΟΩΝ, ΚΑΙ ΠΡΟΒΑΤΩΝ ΚΑΙ ΠΑΝ, Ο ΕΑΝ ΕΛΘΗ ΕΝ ΤΩ ΑΡΙΘΜΩ ΥΠΟ ΤΗΝ ΡΑΒΔΟΝ, ΤΟ ΔΕΚΑΤΟΝ ΕΣΤΑΙ ΑΓΙΟΝ ΤΩ ΚΥΡΙΩ.

ΛΕΥ. 27,33 ΟΥΚ ΑΛΛΑΞΕΙΣ ΚΑΛΟΝ ΠΟΝΗΡΩ, ΟΥΔΕ ΠΟΝΗΡΟΝ ΚΑΛΩ· ΕΑΝ ΔΕ ΑΛΛΑΣΣΩΝ ΑΛΛΑΞΗΣ ΑΥΤΟ, ΚΑΙ ΤΟ ΑΛΛΑΓΜΑ ΑΥΤΟΥ ΕΣΤΑΙ ΑΓΙΟΝ, ΟΥ ΛΥΤΡΩΘΗΣΕΤΑΙ.

ΛΕΥ. 27,34 ΑΥΤΑΙ ΕΙΣΙΝ ΑΙ ΕΝΤΟΛΑΙ, ΑΣ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΝ ΤΩ ΟΡΕΙ ΣΙΝΑ.


04) ΑΡΙΘΜΟΙ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΑΡΙΘΜΟΙ

ΑΡΙΘΜΟΙ 1

ΑΡ. 1,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΕΝ ΤΗ ΕΡΗΜΩ ΤΗ ΣΙΝΑ, ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΕΝ ΜΙΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΔΕΥΤΕΡΟΥ, ΕΤΟΥΣ ΔΕΥΤΕΡΟΥ ΕΞΕΛΘΟΝΤΩΝ ΑΥΤΩΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΛΕΓΩΝ·

ΑΡ. 1,2 ΛΑΒΕΤΕ ΑΡΧΗΝ ΠΑΣΗΣ ΣΥΝΑΓΩΓΗΣ ΙΣΡΑΗΛ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΤ' ΑΡΙΘΜΟΝ ΕΞ ΟΝΟΜΑΤΟΣ ΑΥΤΩΝ, ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ.

ΑΡ. 1,3 ΠΑΣ ΑΡΣΗΝ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΔΥΝΑΜΕΙ ΙΣΡΑΗΛ, ΕΠΙΣΚΕΨΑΣΘΕ ΑΥΤΟΥΣ ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ, ΣΥ ΚΑΙ ΑΑΡΩΝ ΕΠΙΣΚΕΨΑΣΘΕ ΑΥΤΟΥΣ.

ΑΡ. 1,4 ΚΑΙ ΜΕΘ' ΥΜΩΝ ΕΣΟΝΤΑΙ ΕΚΑΣΤΟΣ ΚΑΤΑ ΦΥΛΗΝ ΕΚΑΣΤΟΥ ΑΡΧΟΝΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΕΣΟΝΤΑΙ.

ΑΡ. 1,5 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΑΝΔΡΩΝ, ΟΙΤΙΝΕΣ ΠΑΡΑΣΤΗΣΟΝΤΑΙ ΜΕΘ' ΥΜΩΝ· ΤΩΝ ΡΟΥΒΗΝ, ΕΛΙΣΟΥΡ ΥΙΟΣ ΣΕΔΙΟΥΡ·

ΑΡ. 1,6 ΤΩΝ ΣΥΜΕΩΝ, ΣΑΛΑΜΙΗΛ ΥΙΟΣ ΣΟΥΡΙΣΑΔΑΙ·

ΑΡ. 1,7 ΤΩΝ ΙΟΥΔΑ, ΝΑΑΣΣΩΝ ΥΙΟΣ ΑΜΙΝΑΔΑΒ·

ΑΡ. 1,8 ΤΩΝ ΙΣΣΑΧΑΡ, ΝΑΘΑΝΑΗΛ ΥΙΟΣ ΣΩΓΑΡ·

ΑΡ. 1,9 ΤΩΝ ΖΑΒΟΥΛΩΝ, ΕΛΙΑΒ ΥΙΟΣ ΧΑΙΛΩΝ·

ΑΡ. 1,10 ΤΩΝ ΥΙΩΝ ΙΩΣΗΦ, ΤΩΝ ΕΦΡΑΙΜ, ΕΛΙΣΑΜΑ ΥΙΟΣ ΕΜΙΟΥΔ, ΤΩΝ ΜΑΝΑΣΣΗ, ΓΑΜΑΛΙΗΛ ΥΙΟΣ ΦΑΔΑΣΟΥΡ·

ΑΡ. 1,11 ΤΩΝ ΒΕΝΙΑΜΙΝ, ΑΒΙΔΑΝ ΥΙΟΣ ΓΑΔΕΩΝΙ·

ΑΡ. 1,12 ΤΩΝ ΔΑΝ, ΑΧΙΕΖΕΡ ΥΙΟΣ ΑΜΙΣΑΔΑΪ·

ΑΡ. 1,13 ΤΩΝ ΑΣΗΡ, ΦΑΓΑΪΗΛ ΥΙΟΣ ΕΧΡΑΝ·

ΑΡ. 1,14 ΤΩΝ ΓΑΔ, ΕΛΙΣΑΦ ΥΙΟΣ ΡΑΓΟΥΗΛ·

ΑΡ. 1,15 ΤΩΝ ΝΕΦΘΑΛΙ, ΑΧΙΡΕ ΥΙΟΣ ΑΙΝΑΝ.

ΑΡ. 1,16 ΟΥΤΟΙ ΕΠΙΚΛΗΤΟΙ ΤΗΣ ΣΥΝΑΓΩΓΗΣ, ΑΡΧΟΝΤΕΣ ΤΩΝ ΦΥΛΩΝ ΚΑΤΑ ΠΑΤΡΙΑΣ ΑΥΤΩΝ, ΧΙΛΙΑΡΧΟΙ ΙΣΡΑΗΛ ΕΙΣΙ.

ΑΡ. 1,17 ΚΑΙ ΕΛΑΒΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΤΟΥΣ ΤΟΥΣ ΑΝΑΚΛΗΘΕΝΤΑΣ ΕΞ ΟΝΟΜΑΤΟΣ

ΑΡ. 1,18 ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΣΥΝΗΓΑΓΟΝ ΕΝ ΜΙΙΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΔΕΥΤΕΡΟΥ ΕΤΟΥΣ ΚΑΙ ΕΠΗΞΟΝΟΥΣΑΝ ΚΑΤΑ ΓΕΝΕΣΕΙΣ ΑΥΤΩΝ, ΚΑΤΑ ΠΑΤΡΙΑΣ ΑΥΤΩΝ, ΚΑΤΑ ΑΡΙΘΜΟΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ, ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ,

ΑΡ. 1,19 ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ· ΚΑΙ ΕΠΕΣΚΕΠΗΣΑΝ ΕΝ ΤΗ ΕΡΗΜΩ ΤΟΥ ΣΙΝΑ.

ΑΡ. 1,20 ΚΑΙ ΕΓΕΝΟΝΤΟ ΟΙ ΥΙΟΙ ΡΟΥΒΗΝ ΠΡΩΤΟΤΟΚΟΥ ΙΣΡΑΗΛ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΩΝ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΑΡΙΘΜΟΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ, ΠΑΝΤΑ ΑΡΣΕΝΙΚΑ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ,

ΑΡ. 1,21 Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΕΚ ΤΗΣ ΦΥΛΗΣ ΡΟΥΒΗΝ ΕΞ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ.

ΑΡ. 1,22 ΤΟΙΣ ΥΙΟΙΣ ΣΥΜΕΩΝ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΩΝ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΑΡΙΘΜΟΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ, ΠΑΝΤΑ ΑΡΣΕΝΙΚΑ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ,

ΑΡ. 1,23 Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΕΚ ΤΗΣ ΦΥΛΗΣ ΣΥΜΕΩΝ ΕΝΝΕΑ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΡΙΑΚΟΣΙΟΙ.

ΑΡ. 1,24 ΤΟΙΣ ΥΙΟΙΣ ΙΟΥΔΑ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΩΝ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΑΡΙΘΜΟΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ, ΠΑΝΤΑ ΑΡΣΕΝΙΚΑ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ,

ΑΡ. 1,25 Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΕΚ ΤΗΣ ΦΥΛΗΣ ΙΟΥΔΑ ΤΕΣΣΑΡΕΣ ΚΑΙ ΕΒΔΟΜΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΞΑΚΟΣΙΟΙ.

ΑΡ. 1,26 ΤΟΙΣ ΥΙΟΙΣ ΙΣΣΑΧΑΡ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΩΝ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΑΡΙΘΜΟΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ, ΠΑΝΤΑ ΑΡΣΕΝΙΚΑ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ,

ΑΡ. 1,27 Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΕΚ ΤΗΣ ΦΥΛΗΣ ΙΣΣΑΧΑΡ ΤΕΣΣΑΡΕΣ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ.

ΑΡ. 1,28 ΤΟΙΣ ΥΙΟΙΣ ΖΑΒΟΥΛΩΝ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΩΝ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΤ' ΑΡΙΘΜΟΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ, ΠΑΝΤΑ ΑΡΣΕΝΙΚΑ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ,

ΑΡ. 1,29 Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΕΚ ΤΗΣ ΦΥΛΗΣ ΖΑΒΟΥΛΩΝ ΕΠΤΑ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ.

ΑΡ. 1,30 ΤΟΙΣ ΥΙΟΙΣ ΙΩΣΗΦ ΥΙΟΙΣ ΕΦΡΑΙΜ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΩΝ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΑΡΙΘΜΟΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ, ΠΑΝΤΑ ΑΡΣΕΝΙΚΑ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ,

ΑΡ. 1,31 Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΕΚ ΤΗΣ ΦΥΛΗΣ ΕΦΡΑΙΜ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ.

ΑΡ. 1,32 ΤΟΙΣ ΥΙΟΙΣ ΜΑΝΑΣΣΗ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΩΝ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΑΡΙΘΜΟΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ, ΠΑΝΤΑ ΑΡΣΕΝΙΚΑ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ,

ΑΡ. 1,33 Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΕΚ ΤΗΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΔΥΟ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΔΙΑΚΟΣΙΟΙ.

ΑΡ. 1,34 ΤΟΙΣ ΥΙΟΙΣ ΒΕΝΙΑΜΙΝ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΩΝ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΑΡΙΘΜΟΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ, ΠΑΝΤΑ ΑΡΣΕΝΙΚΑ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ,

ΑΡ. 1,35 Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΕΚ ΤΗΣ ΦΥΛΗΣ ΒΕΝΙΑΜΙΝ ΠΕΝΤΕ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ.

ΑΡ. 1,36 ΤΟΙΣ ΥΙΟΙΣ ΓΑΔ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΩΝ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΑΡΙΘΜΟΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ, ΠΑΝΤΑ ΑΡΣΕΝΙΚΑ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ,

ΑΡ. 1,37 Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΕΚ ΤΗΣ ΦΥΛΗΣ ΓΑΔ ΠΕΝΤΕ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΞΑΚΟΣΙΟΙ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ.

ΑΡ. 1,38 ΤΟΙΣ ΥΙΟΙΣ ΔΑΝ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΩΝ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΑΡΙΘΜΟΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ, ΠΑΝΤΑ ΑΡΣΕΝΙΚΑ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ,

ΑΡ. 1,39 Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΕΚ ΤΗΣ ΦΥΛΗΣ ΔΑΝ ΔΥΟ ΚΑΙ ΕΞΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΠΤΑΚΟΣΙΟΙ.

ΑΡ. 1,40 ΤΟΙΣ ΥΙΟΙΣ ΑΣΗΡ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΩΝ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΑΡΙΘΜΟΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ, ΠΑΝΤΑ ΑΡΣΕΝΙΚΑ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ,

ΑΡ. 1,41 Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΕΚ ΤΗΣ ΦΥΛΗΣ ΑΣΗΡ ΜΙΑ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ.

ΑΡ. 1,42 ΤΟΙΣ ΥΙΟΙΣ ΝΕΦΘΑΛΙ ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΩΝ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΑΡΙΘΜΟΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ, ΠΑΝΤΑ ΑΡΣΕΝΙΚΑ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ,

ΑΡ. 1,43 Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΕΚ ΤΗΣ ΦΥΛΗΣ ΝΕΦΘΑΛΙ ΤΡΕΙΣ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ.

ΑΡ. 1,44 ΑΥΤΗ Η ΕΠΙΣΚΕΨΙΣ, ΗΝ ΕΠΕΣΚΕΨΑΝΤΟ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΙΣΡΑΗΛ, ΔΩΔΕΚΑ ΑΝΔΡΕΣ· ΑΝΗΡ ΕΙΣ ΚΑΤΑ ΦΥΛΗΝ ΜΙΑΝ, ΚΑΤΑ ΦΥΛΗΝ ΟΙΚΩΝ ΠΑΤΡΙΑΣ ΗΣΑΝ.

ΑΡ. 1,45 ΚΑΙ ΕΓΕΝΕΤΟ ΠΑΣΑ Η ΕΠΙΣΚΕΨΙΣ ΥΙΩΝ ΙΣΡΑΗΛ ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΠΑΡΑΤΑΞΑΣΘΑΙ ΕΝ ΙΣΡΑΗΛ,

ΑΡ. 1,46 ΕΞΑΚΟΣΙΑΙ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΡΙΣΧΙΛΙΟΙ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ.

ΑΡ. 1,47 ΟΙ ΔΕ ΛΕΥΙΤΑΙ ΕΚ ΤΗΣ ΦΥΛΗΣ ΠΑΤΡΙΑΣ ΑΥΤΩΝ ΟΥΚ ΕΠΕΣΚΕΠΗΣΑΝ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ.

ΑΡ. 1,48 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 1,49 ΟΡΑ, ΤΗΝ ΦΥΛΗΝ ΛΕΥΙ ΟΥ ΣΥΝΕΠΙΣΚΕΨΗ, ΚΑΙ ΤΟΝ ΑΡΙΘΜΟΝ ΑΥΤΩΝ ΟΥ ΛΗΨΗ ΕΝ ΜΕΣΩ ΥΙΩΝ ΙΣΡΑΗΛ.

ΑΡ. 1,50 ΚΑΙ ΣΥ ΕΠΙΣΤΗΣΟΝ ΤΟΥΣ ΛΕΥΙΤΑΣ ΕΠΙ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΟΣΑ ΕΣΤΙΝ ΕΝ ΑΥΤΗ· ΑΥΤΟΙ ΑΡΟΥΣΙ ΤΗΝ ΣΚΗΝΗΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ, ΚΑΙ ΑΥΤΟΙ ΛΕΙΤΟΥΡΓΗΣΟΥΣΙΝ ΕΝ ΑΥΤΗ ΚΑΙ ΚΥΚΛΩ ΤΗΣ ΣΚΗΝΗΣ ΠΑΡΕΜΒΑΛΟΥΣΙ.

ΑΡ. 1,51 ΚΑΙ ΕΝ ΤΩ ΕΞΑΙΡΕΙΝ ΤΗΝ ΣΚΗΝΗΝ, ΚΑΘΕΛΟΥΣΙΝ ΑΥΤΗΝ ΟΙ ΛΕΥΙΤΑΙ, ΚΑΙ ΕΝ ΤΩ ΠΑΡΕΜΒΑΛΛΕΙΝ ΤΗΝ ΣΚΗΝΗΝ, ΑΝΑΣΤΗΣΟΥΣΙ· ΚΑΙ Ο ΑΛΛΟΓΕΝΗΣ Ο ΠΡΟΣΠΟΡΕΥΟΜΕΝΟΣ ΑΠΟΘΑΝΕΤΩ.

ΑΡ. 1,52 ΚΑΙ ΠΑΡΕΜΒΑΛΟΥΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΑΝΗΡ ΕΝ ΤΗ ΕΑΥΤΟΥ ΤΑΞΕΙ ΚΑΙ ΑΝΗΡ ΚΑΤΑ ΤΗΝ ΕΑΥΤΟΥ ΗΓΕΜΟΝΙΑΝ ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ.

ΑΡ. 1,53 ΟΙ ΔΕ ΛΕΥΙΤΑΙ ΠΑΡΕΜΒΑΛΛΕΤΩΣΑΝ ΕΝΑΝΤΙΟΙ ΚΥΚΛΩ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΑΜΑΡΤΗΜΑ ΕΝ ΥΙΟΙΣ ΙΣΡΑΗΛ· ΚΑΙ ΦΥΛΑΞΟΥΣΙΝ ΟΙ ΛΕΥΙΤΑΙ ΑΥΤΟΙ ΤΗΝ ΦΥΛΑΚΗΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΑΡ. 1,54 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΤΑ ΠΑΝΤΑ, Α ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ ΚΑΙ ΑΡΑΡΩΝ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ.

ΑΡΙΘΜΟΙ 2

ΑΡ. 2,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ·

ΑΡ. 2,2 ΑΝΘΡΩΠΟΣ ΕΧΟΜΕΝΟΣ ΑΥΤΟΥ ΚΑΤΑ ΤΑΓΜΑ, ΚΑΤΑ ΣΗΜΑΙΑΣ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΠΑΡΕΜΒΑΛΛΕΤΩΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ· ΕΝΑΝΤΙΟΙ ΚΥΚΛΩ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΠΑΡΕΜΒΑΛΟΥΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ.

ΑΡ. 2,3 ΚΑΙ ΟΙ ΠΑΡΕΜΒΑΛΛΟΝΤΕΣ ΠΡΩΤΟΙ ΚΑΤΑ ΑΝΑΤΟΛΑΣ, ΤΑΓΜΑ ΠΑΡΕΜΒΟΛΗΣ ΙΟΥΔΑ ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ, ΚΑΙ Ο ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΙΟΥΔΑ, ΝΑΑΣΣΩΝ ΥΙΟΣ ΑΜΙΝΑΔΑΒ·

ΑΡ. 2,4 ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ ΤΕΣΣΑΡΕΣ ΚΑΙ ΕΒΔΟΜΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΞΑΚΟΣΙΟΙ.

ΑΡ. 2,5 ΚΑΙ ΟΙ ΠΑΡΕΜΒΑΛΛΟΝΤΕΣ ΕΧΟΜΕΝΟΙ ΦΥΛΗΣ ΙΣΣΑΧΑΡ, ΚΑΙ Ο ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΙΣΣΑΧΑΡ, ΝΑΘΑΝΑΗΛ ΥΙΟΣ ΣΩΓΑΡ·

ΑΡ. 2,6 ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ, ΤΕΣΣΑΡΕΣ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ.

ΑΡ. 2,7 ΚΑΙ ΟΙ ΠΑΡΕΜΒΑΛΛΟΝΤΕΣ ΕΧΟΜΕΝΟΙ ΦΥΛΗΣ ΖΑΒΟΥΛΩΝ, ΚΑΙ Ο ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΖΑΒΟΥΛΩΝ, ΕΛΙΑΒ ΥΙΟΣ ΧΑΙΛΩΝ·

ΑΡ. 2,8 ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ, ΕΠΤΑ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ.

ΑΡ. 2,9 ΠΑΝΤΕΣ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΙΟΥΔΑ ΕΚΑΤΟΝ ΟΓΔΟΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΞΑΚΙΣΧΙΛΙΟΙ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ, ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ ΠΡΩΤΟΙ ΕΞΑΙΡΟΥΣΙ.

ΑΡ. 2,10 ΤΑΓΜΑ ΠΑΡΕΜΒΟΛΗΣ ΡΟΥΒΗΝ ΠΡΟΣ ΛΙΒΑ ΔΥΝΑΜΙΣ ΑΥΤΩΝ, ΚΑΙ Ο ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΡΟΥΒΗΝ, ΕΛΙΣΟΥΡ ΥΙΟΣ ΣΕΔΙΟΥΡ·

ΑΡ. 2,11 ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ, ΕΞ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ.

ΑΡ. 2,12 ΚΑΙ ΟΙ ΠΑΡΕΜΒΑΛΛΟΝΤΕΣ ΕΧΟΜΕΝΟΙ ΑΥΤΟΥ ΦΥΛΗΣ ΣΥΜΕΩΝ, ΚΑΙ Ο ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΣΥΜΕΩΝ, ΣΑΛΑΜΙΗΛ ΥΙΟΣ ΣΟΥΡΙΣΑΔΑΙ·

ΑΡ. 2,13 ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ, ΕΝΝΕΑ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΡΙΑΚΟΣΙΟΙ.

ΑΡ. 2,14 ΚΑΙ ΟΙ ΠΑΡΕΜΒΑΛΛΟΝΤΕΣ ΕΧΟΜΕΝΟΙ ΑΥΤΟΥ ΦΥΛΗΣ ΓΑΔ, ΚΑΙ Ο ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΓΑΔ, ΕΛΙΣΑΦ ΥΙΟΣ ΡΑΓΟΥΗΛ·

ΑΡ. 2,15 ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ, ΠΕΝΤΕ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΞΑΚΟΣΙΟΙ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ.

ΑΡ. 2,16 ΠΑΝΤΕΣ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΡΟΥΒΗΝ, ΕΚΑΤΟΝ ΠΕΝΤΗΚΟΝΤΑ ΜΙΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ, ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ ΔΕΥΤΕΡΟΙ ΕΞΑΡΟΥΣΙ.

ΑΡ. 2,17 ΚΑΙ ΑΡΘΗΣΕΤΑΙ Η ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ Η ΠΑΡΕΜΒΟΛΗ ΤΩΝ ΛΕΥΙΤΩΝ ΜΕΣΟΝ ΤΩΝ ΠΑΡΕΜΒΟΛΩΝ· ΩΣ ΚΑΙ ΠΑΡΕΜΒΑΛΟΥΣΙΝ, ΟΥΤΩ ΚΑΙ ΕΞΑΡΟΥΣΙΝ ΕΚΑΣΤΟΣ ΕΧΟΜΕΝΟΣ ΚΑΘ' ΗΓΕΜΟΝΙΑΣ.

ΑΡ. 2,18 ΤΑΓΜΑ ΠΑΡΕΜΒΟΛΗΣ ΕΦΡΑΙΜ ΠΑΡΑ ΘΑΛΑΣΣΑΝ ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ ΚΑΙ Ο ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΕΦΡΑΙΜ, ΕΛΙΣΑΜΑ ΥΙΟΣ ΕΜΙΟΥΔ·

ΑΡ. 2,19 ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ, ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ.

ΑΡ. 2,20 ΚΑΙ ΟΙ ΠΑΡΕΜΒΑΛΛΟΝΤΕΣ ΕΧΟΜΕΝΟΙ ΦΥΛΗΣ ΜΑΝΑΣΣΗ, ΚΑΙ Ο ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΜΑΝΑΣΣΗ, ΓΑΜΑΛΙΗΛ ΥΙΟΣ ΦΑΔΑΣΣΟΥΡ·

ΑΡ. 2,21 ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ, ΔΥΟ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΔΙΑΚΟΣΙΟΙ.

ΑΡ. 2,22 ΚΑΙ ΟΙ ΠΑΡΕΜΒΑΛΛΟΝΤΕΣ ΕΧΟΜΕΝΟΙ ΦΥΛΗΣ ΒΕΝΙΑΜΙΝ, ΚΑΙ Ο ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΒΕΝΙΑΜΙΝ, ΑΒΙΔΑΝ ΥΙΟΣ ΓΑΔΕΩΝΙ·

ΑΡ. 2,23 ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ, ΠΕΝΤΕ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ.

ΑΡ. 2,24 ΠΑΝΤΕΣ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΦΡΑΙΜ, ΕΚΑΤΟΝ ΧΙΛΙΑΔΕΣ ΚΑΙ ΟΚΤΑΚΙΣΧΙΛΙΟΙ ΚΑΙ ΕΚΑΤΟΝ, ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ ΤΡΙΤΟΙ ΕΞΑΡΟΥΣΙ.

ΑΡ. 2,25 ΤΑΓΜΑ ΠΑΡΕΜΒΟΛΗΣ ΔΑΝ ΠΡΟΣ ΒΟΡΡΑΝ ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ, ΚΑΙ Ο ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΔΑΝ, ΑΧΙΕΖΕΡ ΥΙΟΣ ΑΜΙΣΑΔΑΙ·

ΑΡ. 2,26 ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ, ΔΥΟ ΚΑΙ ΕΞΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΠΤΑΚΟΣΙΟΙ.

ΑΡ. 2,27 ΚΑΙ ΟΙ ΠΑΡΕΜΒΑΛΛΟΝΤΕΣ ΕΧΟΜΕΝΟΙ ΑΥΤΟΥ ΦΥΛΗ ΑΣΗΡ, ΚΑΙ Ο ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΑΣΗΡ, ΦΑΓΕΗΛ ΥΙΟΣ ΕΧΡΑΝ·

ΑΡ. 2,28 ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ, ΜΙΑ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ.

ΑΡ. 2,29 ΚΑΙ ΟΙ ΠΑΡΕΜΒΑΛΛΟΝΤΕΣ ΕΧΟΜΕΝΟΙ ΦΥΛΗΣ ΝΕΦΘΑΛΙ, ΚΑΙ Ο ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΝΕΦΘΑΛΙ, ΑΧΙΡΕ ΥΙΟΣ ΑΙΝΑΝ·

ΑΡ. 2,30 ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ, ΤΡΕΙΣ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ.

ΑΡ. 2,31 ΠΑΝΤΕΣ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΔΑΝ ΕΚΑΤΟΝ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑΕΠΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΞΑΚΟΣΙΟΙ· ΕΣΧΑΤΟΙ ΕΞΑΡΟΥΣΙ ΚΑΤΑ ΤΑΓΜΑ ΑΥΤΩΝ.

ΑΡ. 2,32 ΑΥΤΗ Η ΕΠΙΣΚΕΨΙΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ· ΠΑΣΑ Η ΕΠΙΣΚΕΨΙΣ ΤΩΝ ΠΑΡΕΜΒΟΛΩΝ ΣΥΝ ΤΑΙΣ ΔΥΝΑΜΕΣΙΝ ΑΥΤΩΝ, ΕΞΑΚΟΣΙΑΙ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΡΙΣΧΙΛΙΟΙ ΠΕΝΤΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑ.

ΑΡ. 2,33 ΟΙ ΔΕ ΛΕΥΙΤΑΙ ΟΥ ΣΥΝΕΠΕΣΚΕΠΗΣΑΝ ΕΝ ΑΥΤΟΙΣ, ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΑΡ. 2,34 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΑΝΤΑ, ΟΣΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ· ΟΥΤΩ ΠΑΡΕΝΕΒΑΛΟΝ ΚΑΤΑ ΤΑΓΜΑ ΑΥΤΩΝ ΚΑΙ ΟΥΤΩΣ ΕΞΗΡΟΝ, ΕΚΑΣΤΟΣ ΕΧΟΜΕΝΟΙ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ.

ΑΡΙΘΜΟΙ 3

ΑΡ. 3,1 ΚΑΙ ΑΥΤΑΙ ΑΙ ΓΕΝΕΣΕΙΣ ΑΑΡΩΝ ΚΑΙ ΜΩΥΣΗ, ΕΝ Η ΗΜΕΡΑ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ ΕΝ ΟΡΕΙ ΣΙΝΑ.

ΑΡ. 3,2 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΥΙΩΝ ΑΑΡΩΝ· ΠΡΩΤΟΤΟΚΟΣ ΝΑΔΑΒ, ΚΑΙ ΑΒΙΟΥΔ, ΕΛΕΑΖΑΡ, ΚΑΙ ΙΘΑΜΑΡ.

ΑΡ. 3,3 ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΥΙΩΝ ΑΑΡΩΝ, ΟΙ ΙΕΡΕΙΣ ΟΙ ΗΛΕΙΜΜΕΝΟΙ, ΟΥΣ ΕΤΕΛΕΙΩΣΑΝ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΙΕΡΑΤΕΥΕΙΝ.

ΑΡ. 3,4 ΚΑΙ ΕΤΕΛΕΥΤΗΣΕ ΝΑΔΑΒ ΚΑΙ ΑΒΙΟΥΔ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΠΡΟΣΦΕΡΟΝΤΩΝ ΑΥΤΩΝ ΠΥΡ ΑΛΛΟΤΡΙΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΝ ΤΗ ΕΡΗΜΩ ΣΙΝΑ, ΚΑΙ ΠΑΙΔΙΑ ΟΥΚ ΗΝ ΑΥΤΟΙΣ· ΚΑΙ ΙΕΡΑΤΕΥΣΕΝ ΕΛΕΑΖΑΡ ΚΑΙ ΙΘΑΜΑΡ ΜΕΤΑ ΑΑΡΩΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ.

ΑΡ. 3,5 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 3,6 ΛΑΒΕ ΤΗΝ ΦΥΛΗΝ ΛΕΥΙ ΚΑΙ ΣΤΗΣΕΙΣ ΑΥΤΟΥΣ ΕΝΑΝΤΙΟΝ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ ΚΑΙ ΛΕΙΤΟΥΡΓΗΣΟΥΣΙΝ ΑΥΤΩ,

ΑΡ. 3,7 ΚΑΙ ΦΥΛΑΞΟΥΣΙ ΤΑΣ ΦΥΛΑΚΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΦΥΛΑΚΑΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΝΑΝΤΙ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΕΡΓΑΖΕΣΘΑΙ ΤΑ ΕΡΓΑ ΤΗΣ ΣΚΗΝΗΣ.

ΑΡ. 3,8 ΚΑΙ ΦΥΛΑΞΟΥΣΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΤΑΣ ΦΥΛΑΚΑΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΤΗΣ ΣΚΗΝΗΣ.

ΑΡ. 3,9 ΚΑΙ ΔΩΣΕΙΣ ΤΟΥΣ ΛΕΥΙΤΑΣ ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΤΟΙΣ ΙΕΡΕΥΣΙ· ΔΕΔΟΜΕΝΟΙ ΔΟΜΑ ΟΥΤΟΙ ΜΟΙ ΕΙΣΙΝ ΑΠΟ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΑΡ. 3,10 ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΤΑΣΤΗΣΕΙΣ ΕΠΙ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΦΥΛΑΞΟΥΣΙ ΤΗΝ ΙΕΡΑΤΕΙΑΝ ΑΥΤΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΚΑΤΑ ΤΟΝ ΒΩΜΟΝ ΚΑΙ ΕΣΩ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ· ΚΑΙ Ο ΑΛΛΟΓΕΝΗΣ Ο ΑΠΤΟΜΕΝΟΣ ΑΠΟΘΑΝΕΙΤΑΙ.

ΑΡ. 3,11 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 3,12 ΚΑΙ ΙΔΟΥ ΕΓΩ ΕΙΛΗΦΑ ΤΟΥΣ ΛΕΥΙΤΑΣ ΕΚ ΜΕΣΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΑΝΤΙ ΠΑΝΤΟΣ ΠΡΩΤΟΤΟΚΟΥ ΔΙΑΝΟΙΓΟΝΤΟΣ ΜΗΤΡΑΝ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ· ΛΥΤΡΑ ΑΥΤΩΝ ΕΣΟΝΤΑΙ ΚΑΙ ΕΣΟΝΤΑΙ ΕΜΟΙ ΟΙ ΛΕΥΙΤΑΙ·

ΑΡ. 3,13 ΕΜΟΙ ΓΑΡ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ· ΕΝ Η ΗΜΕΡΑ ΕΠΑΤΑΞΑ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΕΝ ΓΗ ΑΙΓΥΠΤΟΥ, ΗΓΙΑΣΑ ΕΜΟΙ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΕΝ ΙΣΡΑΗΛ ΑΠΟ ΑΝΘΡΩΠΟΥ ΕΩΣ ΚΤΗΝΟΥΣ· ΕΜΟΙ ΕΣΟΝΤΑΙ, ΕΓΩ ΚΥΡΙΟΣ.

ΑΡ. 3,14 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΕΝ ΤΗ ΕΡΗΜΩ ΣΙΝΑ ΛΕΓΩΝ·

ΑΡ. 3,15 ΕΠΙΣΚΕΨΑΙ ΤΟΥΣ ΥΙΟΥΣ ΛΕΥΙ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤΑ ΣΥΓΓΕΝΕΙΑΣ ΑΥΤΩΝ· ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΑΠΟ ΜΗΝΙΑΙΟΥ ΚΑΙ ΕΠΑΝΩ ΕΠΙΣΚΕΨΑΣΘΕ ΑΥΤΟΥΣ.

ΑΡ. 3,16 ΚΑΙ ΕΠΕΣΚΕΨΑΝΤΟ ΑΥΤΟΥΣ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΔΙΑ ΦΩΝΗΣ ΚΥΡΙΟΥ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕΝ ΑΥΤΟΙΣ ΚΥΡΙΟΣ.

ΑΡ. 3,17 ΚΑΙ ΗΣΑΝ ΟΥΤΟΙ ΟΙ ΥΙΟΙ ΛΕΥΙ ΕΞ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ· ΓΕΔΣΩΝ, ΚΑΑΘ, ΚΑΙ ΜΕΡΑΡΙ.

ΑΡ. 3,18 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΥΙΩΝ ΓΕΔΣΩΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ· ΛΟΒΕΝΙ ΚΑΙ ΣΕΜΕΪ.

ΑΡ. 3,19 ΚΑΙ ΥΙΟΙ ΚΑΑΘ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ· ΑΜΡΑΜ ΚΑΙ ΙΣΣΑΑΡ, ΧΕΒΡΩΝ ΚΑΙ ΟΖΙΗΛ.

ΑΡ. 3,20 ΚΑΙ ΥΙΟΙ ΜΕΡΑΡΙ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ· ΜΟΟΛΙ ΚΑΙ ΜΟΥΣΙ. ΟΥΤΟΙ ΕΙΣΙ ΔΗΜΟΙ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ.

ΑΡ. 3,21 ΤΩ ΓΕΔΣΩΝ ΔΗΜΟΣ ΤΟΥ ΛΟΒΕΝΙ ΚΑΙ ΔΗΜΟΣ ΤΟΥ ΣΕΜΕΪ· ΟΥΤΟΙ ΟΙ ΔΗΜΟΙ ΤΟΥ ΓΕΔΣΩΝ.

ΑΡ. 3,22 Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΚΑΤΑ ΑΡΙΘΜΟΝ ΠΑΝΤΟΣ ΑΡΣΕΝΙΚΟΥ ΑΠΟ ΜΗΝΙΑΙΟΥ ΚΑΙ ΕΠΑΝΩ, Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΕΠΤΑΚΙΣΧΙΛΙΟΙ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ.

ΑΡ. 3,23 ΚΑΙ ΟΙ ΥΙΟΙ ΓΕΔΣΩΝ ΟΠΙΣΩ ΤΗΣ ΣΚΗΝΗΣ ΠΑΡΕΜΒΑΛΟΥΣΙ ΠΑΡΑ ΘΑΛΑΣΣΑΝ,

ΑΡ. 3,24 ΚΑΙ Ο ΑΡΧΩΝ ΟΙΚΟΥ ΠΑΤΡΙΑΣ ΤΟΥ ΔΗΜΟΥ ΤΟΥ ΓΕΔΣΩΝ, ΕΛΙΣΑΦ ΥΙΟΣ ΔΑΗΛ.

ΑΡ. 3,25 ΚΑΙ Η ΦΥΛΑΚΗ ΥΙΩΝ ΓΕΔΣΩΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ· Η ΣΚΗΝΗ ΚΑΙ ΤΟ ΚΑΛΥΜΜΑ, ΚΑΙ ΤΟ ΚΑΤΑΚΑΛΥΜΜΑ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ

ΑΡ. 3,26 ΚΑΙ ΤΑ ΙΣΤΙΑ ΤΗΣ ΑΥΛΗΣ ΚΑΙ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΑΥΛΗΣ ΤΗΣ ΟΥΣΗΣ ΕΠΙ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΤΑ ΚΑΤΑΛΟΙΠΑ ΠΑΝΤΩΝ ΤΩΝ ΕΡΓΩΝ ΑΥΤΟΥ.

ΑΡ. 3,27 ΤΩ ΚΑΑΘ ΔΗΜΟΣ Ο ΑΜΡΑΝ ΕΙΣ, ΚΑΙ ΔΗΜΟΣ Ο ΙΣΑΑΡ ΕΙΣ, ΚΑΙ ΔΗΜΟΣ Ο ΧΕΒΡΩΝ ΕΙΣ, ΚΑΙ ΔΗΜΟΣ Ο ΟΖΙΗΛ ΕΙΣ· ΟΥΤΟΙ ΕΙΣΙΝ ΟΙ ΔΗΜΟΙ ΤΟΥ ΚΑΑΘ, ΚΑΤΑ ΑΡΙΘΜΟΝ.

ΑΡ. 3,28 ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΑΠΟ ΜΗΝΙΑΙΟΥ ΚΑΙ ΕΠΑΝΩ, ΟΚΤΑΚΙΣΧΙΛΙΟΙ ΚΑΙ ΕΞΑΚΟΣΙΟΙ ΦΥΛΑΣΣΟΝΤΕΣ ΤΑΣ ΦΥΛΑΚΑΣ ΤΩΝ ΑΓΙΩΝ.

ΑΡ. 3,29 ΟΙ ΔΗΜΟΙ ΤΩΝ ΥΙΩΝ ΚΑΑΘ ΠΑΡΕΜΒΑΛΟΥΣΙΝ ΕΚ ΠΛΑΓΙΩΝ ΤΗΣ ΣΚΗΝΗΣ ΚΑΤΑ ΛΙΒΑ,

ΑΡ. 3,30 ΚΑΙ Ο ΑΡΧΩΝ ΟΙΚΟΥ ΠΑΤΡΙΩΝ ΤΩΝ ΔΗΜΩΝ ΤΟΥ ΚΑΑΘ ΕΛΙΣΑΦΑΝ, ΥΙΟΣ ΟΖΙΗΛ.

ΑΡ. 3,31 ΚΑΙ Η ΦΥΛΑΚΗ ΑΥΤΩΝ, Η ΚΙΒΩΤΟΣ ΚΑΙ Η ΤΡΑΠΕΖΑ ΚΑΙ Η ΛΥΧΝΙΑ ΚΑΙ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΚΑΙ ΤΑ ΣΚΕΥΗ ΤΟΥ ΑΓΙΟΥ, ΟΣΑ ΛΕΙΤΟΥΡΓΟΥΣΙΝ ΕΝ ΑΥΤΟΙΣ ΚΑΙ ΤΟ ΚΑΤΑΚΑΛΥΜΜΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΩΝ.

ΑΡ. 3,32 ΚΑΙ Ο ΑΡΧΩΝ ΕΠΙ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΩΝ ΛΕΥΙΤΩΝ, ΕΛΕΑΖΑΡ Ο ΥΙΟΣ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ, ΚΑΘΕΣΤΑΜΕΝΟΣ ΦΥΛΑΣΣΕΙΝ ΤΑΣ ΦΥΛΑΚΑΣ ΤΩΝ ΑΓΙΩΝ.

ΑΡ. 3,33 ΤΩ ΜΕΡΑΡΙ ΔΗΜΟΣ Ο ΜΟΟΛΙ ΚΑΙ ΔΗΜΟΣ Ο ΜΟΥΣΙ· ΟΥΤΟΙ ΕΙΣΙ ΔΗΜΟΙ ΤΟΥ ΜΕΡΑΡΙ.

ΑΡ. 3,34 Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΚΑΤΑ ΑΡΙΘΜΟΝ, ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΑΠΟ ΜΗΝΙΑΙΟΥ ΚΑΙ ΕΠΑΝΩ, ΕΞΑΚΙΣΧΙΛΙΟΙ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ·

ΑΡ. 3,35 ΚΑΙ Ο ΑΡΧΩΝ ΟΙΚΟΥ ΠΑΤΡΙΩΝ ΤΟΥ ΔΗΜΟΥ ΤΟΥ ΜΕΡΑΡΙ, ΣΟΥΡΙΗΛ ΥΙΟΣ ΑΒΙΧΑΙΛ· ΕΚ ΠΛΑΓΙΩΝ ΤΗΣ ΣΚΗΝΗΣ ΠΑΡΕΜΒΑΛΟΥΣΙ ΠΡΟΣ ΒΟΡΡΑΝ.

ΑΡ. 3,36 Η ΕΠΙΣΚΕΨΙΣ ΤΗΣ ΦΥΛΑΚΗΣ ΥΙΩΝ ΜΕΡΑΡΙ, ΤΑΣ ΚΕΦΑΛΙΔΑΣ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΤΟΥΣ ΜΟΧΛΟΥΣ ΑΥΤΗΣ ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ ΑΥΤΗΣ, ΚΑΙ ΤΑΣ ΒΑΣΕΙΣ ΑΥΤΗΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΩΝ ΚΑΙ ΤΑ ΕΡΓΑ ΑΥΤΩΝ

ΑΡ. 3,37 ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ ΤΗΣ ΑΥΛΗΣ ΚΥΚΛΩ ΚΑΙ ΤΑΣ ΒΑΣΕΙΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΠΑΣΣΑΛΟΥΣ ΚΑΙ ΤΟΥΣ ΚΑΛΟΥΣ ΑΥΤΩΝ.

ΑΡ. 3,38 ΟΙ ΠΑΡΕΜΒΑΛΛΟΝΤΕΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΑΠΟ ΑΝΑΤΟΛΗΣ, ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΦΥΛΑΣΣΟΝΤΕΣ ΤΑΣ ΦΥΛΑΚΑΣ ΤΟΥ ΑΓΙΟΥ ΕΙΣ ΤΑΣ ΦΥΛΑΚΑΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ· ΚΑΙ Ο ΑΛΛΟΓΕΝΗΣ Ο ΑΠΤΟΜΕΝΟΣ ΑΠΟΘΑΝΕΙΤΑΙ.

ΑΡ. 3,39 ΠΑΣΑ Η ΕΠΙΣΚΕΨΙΣ ΤΩΝ ΛΕΥΙΤΩΝ, ΟΥΣ ΕΠΕΣΚΕΨΑΤΟ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΔΙΑ ΦΩΝΗΣ ΚΥΡΙΟΥ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΑΠΟ ΜΗΝΙΑΙΟΥ ΚΑΙ ΕΠΑΝΩ, ΔΥΟ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ.

ΑΡ. 3,40 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ· ΕΠΙΣΚΕΨΑΙ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΑΡΣΕΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΑΠΟ ΜΗΝΙΑΙΟΥ ΚΑΙ ΕΠΑΝΩ ΚΑΙ ΛΑΒΕ ΤΟΝ ΑΡΙΘΜΟΝ ΕΞ ΟΝΟΜΑΤΟΣ·

ΑΡ. 3,41 ΚΑΙ ΛΗΨΗ ΤΟΥΣ ΛΕΥΙΤΑΣ ΕΜΟΙ, ΕΓΩ ΚΥΡΙΟΣ, ΑΝΤΙ ΠΑΝΤΩΝ ΤΩΝ ΠΡΩΤΟΤΟΚΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΤΑ ΚΤΗΝΗ ΤΩΝ ΛΕΥΙΤΩΝ ΑΝΤΙ ΠΑΝΤΩΝ ΤΩΝ ΠΡΩΤΟΤΟΚΩΝ ΕΝ ΤΟΙΣ ΚΤΗΝΕΣΙ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΑΡ. 3,42 ΚΑΙ ΕΠΕΣΚΕΨΑΤΟ ΜΩΥΣΗΣ, ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ·

ΑΡ. 3,43 ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΑΝΤΑ ΤΑ ΠΡΩΤΟΤΟΚΑ ΤΑ ΑΡΣΕΝΙΚΑ ΚΑΤΑ ΑΡΙΘΜΟΝ ΕΞ ΟΝΟΜΑΤΟΣ ΑΠΟ ΜΗΝΙΑΙΟΥ ΚΑΙ ΕΠΑΝΩ ΕΚ ΤΗΣ ΕΠΙΣΚΕΨΕΩΣ ΑΥΤΩΝ ΔΥΟ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΡΕΙΣ ΚΑΙ ΕΒΔΟΜΗΚΟΝΤΑ ΚΑΙ ΔΙΑΚΟΣΙΟΙ.

ΑΡ. 3,44 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 3,45 ΛΑΒΕ ΤΟΥΣ ΛΕΥΙΤΑΣ ΑΝΤΙ ΠΑΝΤΩΝ ΤΩΝ ΠΡΩΤΟΤΟΚΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΤΑ ΚΤΗΝΗ ΤΩΝ ΛΕΥΙΤΩΝ ΑΝΤΙ ΤΩΝ ΚΤΗΝΩΝ ΑΥΤΩΝ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΜΟΙ ΟΙ ΛΕΥΙΤΑΙ· ΕΓΩ ΚΥΡΙΟΣ.

ΑΡ. 3,46 ΚΑΙ ΤΑ ΛΥΤΡΑ ΤΡΙΩΝ ΚΑΙ ΕΒΔΟΜΗΚΟΝΤΑ ΚΑΙ ΔΙΑΚΟΣΙΩΝ, ΟΙ ΠΛΕΟΝΑΖΟΝΤΕΣ ΠΑΡΑ ΤΟΥΣ ΛΕΥΙΤΑΣ ΑΠΟ ΤΩΝ ΠΡΩΤΟΤΟΚΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ,

ΑΡ. 3,47 ΚΑΙ ΛΗΨΗ ΠΕΝΤΕ ΣΙΚΛΟΥΣ ΚΑΤΑ ΚΕΦΑΛΗΝ, ΚΑΤΑ ΤΟ ΔΙΔΡΑΧΜΟΝ ΤΟ ΑΓΙΟΝ ΛΗΨΗ, ΕΙΚΟΣΙΝ ΟΒΟΛΟΥΣ ΤΟΥ ΣΙΚΛΟΥ,

ΑΡ. 3,48 ΚΑΙ ΔΩΣΕΙΣ ΤΟ ΑΡΓΥΡΙΟΝ ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ, ΛΥΤΡΑ ΤΩΝ ΠΛΕΟΝΑΖΟΝΤΩΝ ΕΝ ΑΥΤΟΙΣ.

ΑΡ. 3,49 ΚΑΙ ΕΛΑΒΕ ΜΩΥΣΗΣ ΤΟ ΑΡΓΥΡΙΟΝ ΤΑ ΛΥΤΡΑ ΤΩΝ ΠΛΕΟΝΑΖΟΝΤΩΝ ΕΙΣ ΤΗΝ ΕΚΛΥΤΡΩΣΙΝ ΤΩΝ ΛΕΥΙΤΩΝ,

ΑΡ. 3,50 ΠΑΡΑ ΤΩΝ ΠΡΩΤΟΤΟΚΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΛΑΒΕ ΤΟ ΑΡΓΥΡΙΟΝ, ΧΙΛΙΟΥΣ ΤΡΙΑΚΟΣΙΟΥΣ ΕΞΗΚΟΝΤΑΠΕΝΤΕ ΣΙΚΛΟΥΣ, ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ.

ΑΡ. 3,51 ΚΑΙ ΕΔΩΚΕ ΜΩΥΣΗΣ ΤΑ ΛΥΤΡΑ ΤΩΝ ΠΛΕΟΝΑΖΟΝΤΩΝ ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ, ΔΙΑ ΦΩΝΗΣ ΚΥΡΙΟΥ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΑΡΙΘΜΟΙ 4

ΑΡ. 4,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ·

ΑΡ. 4,2 ΛΑΒΕ ΤΟ ΚΕΦΑΛΑΙΟΝ ΤΩΝ ΥΙΩΝ ΚΑΑΘ ΕΚ ΜΕΣΟΥ ΥΙΩΝ ΛΕΥΙ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ,

ΑΡ. 4,3 ΑΠΟ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΕΤΩΝ ΚΑΙ ΕΠΑΝΩ ΕΩΣ ΠΕΝΤΗΚΟΝΤΑ ΕΤΩΝ, ΠΑΣ Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΛΕΙΤΟΥΡΓΕΙΝ ΠΟΙΗΣΑΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΑΡ. 4,4 ΚΑΙ ΤΑΥΤΑ ΤΑ ΕΡΓΑ ΤΩΝ ΥΙΩΝ ΚΑΑΘ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ· ΑΓΙΟΝ ΤΩΝ ΑΓΙΩΝ.

ΑΡ. 4,5 ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ, ΟΤΑΝ ΕΞΑΙΡΗ Η ΠΑΡΕΜΒΟΛΗ, ΚΑΙ ΚΑΘΕΛΟΥΣΙ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΤΟ ΣΥΣΚΙΑΖΟΝ ΚΑΙ ΚΑΤΑΚΑΛΥΨΟΥΣΙΝ ΕΝ ΑΥΤΩ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ,

ΑΡ. 4,6 ΚΑΙ ΕΠΙΘΗΣΟΥΣΙΝ ΕΠ' ΑΥΤΟ ΚΑΤΑΚΑΛΥΜΜΑ ΔΕΡΜΑ ΥΑΚΙΝΘΙΝΟΝ ΚΑΙ ΕΠΙΒΑΛΟΥΣΙΝ ΕΠ' ΑΥΤΗΝ ΙΜΑΤΙΟΝ ΟΛΟΝ ΥΑΚΙΝΘΙΝΟΝ ΑΝΩΘΕΝ ΚΑΙ ΔΙΕΜΒΑΛΟΥΣΙ ΤΟΥΣ ΑΝΑΦΟΡΕΙΣ.

ΑΡ. 4,7 ΚΑΙ ΕΠΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΤΗΝ ΠΡΟΚΕΙΜΕΝΗΝ ΕΠΙΒΑΛΟΥΣΙΝ ΕΠ' ΑΥΤΗΝ ΙΜΑΤΙΟΝ ΟΛΟΠΟΡΦΥΡΟΝ ΚΑΙ ΤΑ ΤΡΥΒΛΙΑ ΚΑΙ ΤΑΣ ΘΥΪΣΚΑΣ ΚΑΙ ΤΟΥΣ ΚΥΑΘΟΥΣ ΚΑΙ ΤΑ ΣΠΟΝΔΕΙΑ, ΕΝ ΟΙΣ ΣΠΕΝΔΕΙ, ΚΑΙ ΟΙ ΑΡΤΟΙ ΟΙ ΔΙΑΠΑΝΤΟΣ ΕΠ' ΑΥΤΗΣ ΕΣΟΝΤΑΙ.

ΑΡ. 4,8 ΚΑΙ ΕΠΙΒΑΛΟΥΣΙΝ ΕΠ' ΑΥΤΗΝ ΙΜΑΤΙΟΝ ΚΟΚΚΙΝΟΝ ΚΑΙ ΚΑΛΥΨΟΥΣΙΝ ΑΥΤΗΝ ΚΑΛΥΜΜΑΤΙ ΔΕΡΜΑΤΙΝΩ ΥΑΚΙΝΘΙΝΩ ΚΑΙ ΔΙΕΜΒΑΛΟΥΣΙ ΔΙ' ΑΥΤΗΣ ΤΟΥΣ ΑΝΑΦΟΡΕΙΣ.

ΑΡ. 4,9 ΚΑΙ ΛΗΨΟΝΤΑΙ ΙΜΑΤΙΟΝ ΥΑΚΙΝΘΙΝΟΝ ΚΑΙ ΚΑΛΥΨΟΥΣΙ ΤΗΝ ΛΥΧΝΙΑΝ ΤΗΝ ΦΩΤΙΖΟΥΣΑΝ ΚΑΙ ΤΟΥΣ ΛΥΧΝΟΥΣ ΑΥΤΗΣ ΚΑΙ ΤΑΣ ΛΑΒΙΔΑΣ ΑΥΤΗΣ ΚΑΙ ΤΑΣ ΕΠΑΡΥΣΤΡΙΔΑΣ ΑΥΤΗΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΓΓΕΙΑ ΤΟΥ ΕΛΑΙΟΥ, ΟΙΣ ΛΕΙΤΟΥΡΓΟΥΣΙΝ ΕΝ ΑΥΤΟΙΣ,

ΑΡ. 4,10 ΚΑΙ ΕΜΒΑΛΟΥΣΙΝ ΑΥΤΗΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ ΕΙΣ ΚΑΛΥΜΜΑ ΔΕΡΜΑΤΙΝΟΝ ΥΑΚΙΝΘΙΝΟΝ ΚΑΙ ΕΠΙΘΗΣΟΥΣΙΝ ΑΥΤΗΝ ΕΠ' ΑΝΑΦΟΡΕΩΝ.

ΑΡ. 4,11 ΚΑΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΧΡΥΣΟΥΝ ΕΠΙΚΑΛΥΨΟΥΣΙΝ ΙΜΑΤΙΟΝ ΥΑΚΙΝΘΙΝΟΝ ΚΑΙ ΚΑΛΥΨΟΥΣΙΝ ΑΥΤΟ ΚΑΛΥΜΜΑΤΙ ΔΕΡΜΑΤΙΝΩ ΥΑΚΙΝΘΙΝΩ ΚΑΙ ΔΙΕΜΒΑΛΟΥΣΙ ΤΟΥΣ ΑΝΑΦΟΡΕΙΣ ΑΥΤΟΥ.

ΑΡ. 4,12 ΚΑΙ ΛΗΨΟΝΤΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΛΕΙΤΟΥΡΓΙΚΑ, ΟΣΑ ΛΕΙΤΟΥΡΓΟΥΣΙΝ ΕΝ ΑΥΤΟΙΣ ΕΝ ΤΟΙΣ ΑΓΙΟΙΣ, ΚΑΙ ΕΜΒΑΛΟΥΣΙΝ ΕΙΣ ΙΜΑΤΙΟΝ ΥΑΚΙΝΘΙΝΟΝ ΚΑΙ ΚΑΛΥΨΟΥΣΙΝ ΑΥΤΑ ΚΑΛΥΜΜΑΤΙ ΔΕΡΜΑΤΙΝΩ ΥΑΚΙΝΘΙΝΩ ΚΑΙ ΕΠΙΘΗΣΟΥΣΙΝ ΕΠΙ ΑΝΑΦΟΡΕΙΣ.

ΑΡ. 4,13 ΚΑΙ ΤΟΝ ΚΑΛΥΠΤΗΡΑ ΕΠΙΘΗΣΕΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΕΠΙΚΑΛΥΨΟΥΣΙΝ ΕΠ' ΑΥΤΟ ΙΜΑΤΙΟΝ ΟΛΟΠΟΡΦΥΡΟΝ.

ΑΡ. 4,14 ΚΑΙ ΕΠΙΘΗΣΟΥΣΙΝ ΕΠ' ΑΥΤΟ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ, ΟΣΟΙΣ ΛΕΙΤΟΥΡΓΟΥΣΙΝ ΕΠ' ΑΥΤΩ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΤΑ ΠΥΡΕΙΑ ΚΑΙ ΤΑΣ ΚΡΕΑΓΡΑΣ ΚΑΙ ΤΑΣ ΦΙΑΛΑΣ ΚΑΙ ΤΟΝ ΚΑΛΥΠΤΗΡΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ· ΚΑΙ ΕΠΙΒΑΛΟΥΣΙΝ ΕΠ' ΑΥΤΟ ΚΑΛΥΜΜΑ ΔΕΡΜΑΤΙΝΟΝ ΥΑΚΙΝΘΙΝΟΝ, ΚΑΙ ΔΙΕΜΒΑΛΟΥΣΙ ΤΟΥΣ ΑΝΑΦΟΡΕΙΣ ΑΥΤΟΥ· ΚΑΙ ΛΗΨΟΝΤΑΙ ΙΜΑΤΙΟΝ ΠΟΡΦΥΡΟΥΝ ΚΑΙ ΣΥΓΚΑΛΥΨΟΥΣΙ ΤΟΝ ΛΟΥΤΗΡΑ ΚΑΙ ΤΗΝ ΒΑΣΙΝ ΑΥΤΟΥ ΚΑΙ ΕΜΒΑΛΟΥΣΙΝ ΑΥΤΑ ΕΙΣ ΚΑΛΥΜΜΑ ΔΕΡΜΑΤΙΝΟΝ ΥΑΚΙΝΘΙΝΟΝ ΚΑΙ ΕΠΙΘΗΣΟΥΣΙΝ ΕΠΙ ΑΝΑΦΟΡΕΙΣ.

ΑΡ. 4,15 ΚΑΙ ΣΥΝΤΕΛΕΣΟΥΣΙΝ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΚΑΛΥΠΤΟΝΤΕΣ ΤΑ ΑΓΙΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΑΓΙΑ ΕΝ ΤΩ ΕΞΑΙΡΕΙΝ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΥΙΟΙ ΚΑΑΘ ΑΙΡΕΙΝ ΚΑΙ ΟΥΧ ΑΨΟΝΤΑΙ ΤΩΝ ΑΓΙΩΝ, ΙΝΑ ΜΗ ΑΠΟΘΑΝΩΣΙ· ΤΑΥΤΑ ΑΡΟΥΣΙΝ ΟΙ ΥΙΟΙ ΚΑΑΘ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΑΡ. 4,16 ΕΠΙΣΚΟΠΟΣ ΕΛΕΑΖΑΡ ΥΙΟΣ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ· ΤΟ ΕΛΑΙΟΝ ΤΟΥ ΦΩΤΟΣ ΚΑΙ ΤΟ ΘΥΜΙΑΜΑ ΤΗΣ ΣΥΝΘΕΣΕΩΣ ΚΑΙ Η ΘΥΣΙΑ Η ΚΑΘ' ΗΜΕΡΑΝ ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΤΗΣ ΧΡΙΣΕΩΣ, Η ΕΠΙΣΚΟΠΗ ΟΛΗΣ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΟΣΑ ΕΣΤΙΝ ΕΝ ΑΥΤΗ ΕΝ ΤΩ ΑΓΙΩ, ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ.

ΑΡ. 4,17 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ·

ΑΡ. 4,18 ΜΗ ΟΛΟΘΡΕΥΣΗΤΕ ΤΗΣ ΦΥΛΗΣ ΤΟΝ ΔΗΜΟΝ ΤΟΝ ΚΑΑΘ ΕΚ ΜΕΣΟΥ ΤΩΝ ΛΕΥΙΤΩΝ·

ΑΡ. 4,19 ΤΟΥΤΟ ΠΟΙΗΣΑΤΕ ΑΥΤΟΙΣ ΚΑΙ ΖΗΣΟΝΤΑΙ ΚΑΙ ΟΥ ΜΗ ΑΠΟΘΑΝΩΣΙ, ΠΡΟΣΠΟΡΕΥΟΜΕΝΩΝ ΑΥΤΩΝ ΠΡΟΣ ΤΑ ΑΓΙΑ ΤΩΝ ΑΓΙΩΝ· ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΠΡΟΣΠΟΡΕΥΕΣΘΩΣΑΝ ΚΑΙ ΚΑΤΑΣΤΗΣΟΥΣΙΝ ΑΥΤΟΥΣ ΕΚΑΣΤΟΝ ΚΑΤΑ ΤΗΝ ΑΝΑΦΟΡΑΝ ΑΥΤΟΥ,

ΑΡ. 4,20 ΚΑΙ ΟΥ ΜΗ ΕΙΣΕΛΘΩΣΙΝ ΙΔΕΙΝ ΕΞΑΠΙΝΑ ΤΑ ΑΓΙΑ ΚΑΙ ΑΠΟΘΑΝΟΥΝΤΑΙ.

ΑΡ. 4,21 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 4,22 ΛΑΒΕ ΤΗΝ ΑΡΧΗΝ ΤΩΝ ΥΙΩΝ ΓΕΔΣΩΝ, ΚΑΙ ΤΟΥΤΟΥΣ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ,

ΑΡ. 4,23 ΑΠΟ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ ΕΩΣ ΠΕΝΤΗΚΟΝΤΑΕΤΟΥΣ ΕΠΙΣΚΕΨΑΙ ΑΥΤΟΥΣ, ΠΑΣ Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΛΕΙΤΟΥΡΓΕΙΝ ΚΑΙ ΠΟΙΕΙΝ ΤΑ ΕΡΓΑ ΑΥΤΟΥ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΑΡ. 4,24 ΑΥΤΗ Η ΛΕΙΤΟΥΡΓΙΑ ΤΟΥ ΔΗΜΟΥ ΤΟΥ ΓΕΔΣΩΝ, ΛΕΙΤΟΥΡΓΕΙΝ ΚΑΙ ΑΙΡΕΙΝ·

ΑΡ. 4,25 ΚΑΙ ΑΡΕΙ ΤΑΣ ΔΕΡΡΕΙΣ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΤΟ ΚΑΛΥΜΜΑ ΑΥΤΗΣ ΚΑΙ ΤΟ ΚΑΤΑΚΑΛΥΜΜΑ ΤΟ ΥΑΚΙΝΘΙΝΟΝ ΤΟ ΟΝ ΕΠ' ΑΥΤΗΣ ΑΝΩΘΕΝ ΚΑΙ ΤΟ ΚΑΛΥΜΜΑ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ

ΑΡ. 4,26 ΚΑΙ ΤΑ ΙΣΤΙΑ ΤΗΣ ΑΥΛΗΣ, ΟΣΑ ΕΠΙ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΤΑ ΠΕΡΙΣΣΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΛΕΙΤΟΥΡΓΙΚΑ, ΟΣΑ ΛΕΙΤΟΥΡΓΟΥΣΙΝ ΕΝ ΑΥΤΟΙΣ, ΠΟΙΗΣΟΥΣΙ.

ΑΡ. 4,27 ΚΑΤΑ ΣΤΟΜΑ ΑΑΡΩΝ ΚΑΙ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΕΣΤΑΙ Η ΛΕΙΤΟΥΡΓΙΑ ΤΩΝ ΥΙΩΝ ΓΕΔΣΩΝ ΚΑΤΑ ΠΑΣΑΣ ΤΑΣ ΛΕΙΤΟΥΡΓΙΑΣ ΑΥΤΩΝ ΚΑΙ ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΩΝ· ΚΑΙ ΕΠΙΣΚΕΨΗ ΑΥΤΟΥΣ ΕΞ ΟΝΟΜΑΤΟΣ ΠΑΝΤΑ ΤΑ ΑΡΤΑ ΥΠ' ΑΥΤΩΝ.

ΑΡ. 4,28 ΑΥΤΗ Η ΛΕΙΤΟΥΡΓΙΑ ΤΩΝ ΥΙΩΝ ΓΕΔΣΩΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ Η ΦΥΛΑΚΗ ΑΥΤΩΝ ΕΝ ΧΕΙΡΙ ΙΘΑΜΑΡ ΤΟΥ ΥΙΟΥ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ.

ΑΡ. 4,29 ΟΙ ΥΙΟΙ ΜΕΡΑΡΙ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ ΕΠΙΣΚΕΨΑΣΘΕ ΑΥΤΟΥΣ,

ΑΡ. 4,30 ΑΠΟ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ ΕΩΣ ΠΕΝΤΗΚΟΝΤΑΕΤΟΥΣ ΕΠΙΣΚΕΨΑΣΘΕ ΑΥΤΟΥΣ, ΠΑΣ Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΛΕΙΤΟΥΡΓΕΙΝ ΤΑ ΕΡΓΑ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΑΡ. 4,31 ΚΑΙ ΤΑΥΤΑ ΤΑ ΦΥΛΑΓΜΑΤΑ ΤΩΝ ΑΙΡΟΜΕΝΩΝ ΥΠ' ΑΥΤΩΝ ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΩΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ· ΤΑΣ ΚΕΦΑΛΙΔΑΣ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΤΟΥΣ ΜΟΧΛΟΥΣ ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ ΑΥΤΗΣ ΚΑΙ ΤΑΣ ΒΑΣΕΙΣ ΑΥΤΗΣ, ΚΑΙ ΤΟ ΚΑΤΑΚΑΛΥΜΜΑ ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ, ΚΑΙ ΟΙ ΣΤΥΛΟΙ ΑΥΤΩΝ ΚΑΙ ΤΟ ΚΑΤΑΚΑΛΥΜΜΑ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ

ΑΡ. 4,32 ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ ΤΗΣ ΑΥΛΗΣ ΚΥΚΛΩ, ΚΑΙ ΑΙ ΒΑΣΕΙΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΑΥΛΗΣ, ΚΑΙ ΤΑΣ ΒΑΣΕΙΣ ΑΥΤΩΝ, ΚΑΙ ΤΟΥΣ ΠΑΣΣΑΛΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΚΑΛΟΥΣ ΑΥΤΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΛΕΙΤΟΥΡΓΗΜΑΤΑ ΑΥΤΩΝ, ΕΞ ΟΝΟΜΑΤΩΝ ΕΠΙΣΚΕΨΑΣΘΕ ΑΥΤΟΥΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΗΣ ΦΥΛΑΚΗΣ ΤΩΝ ΑΙΡΟΜΕΝΩΝ ΥΠ' ΑΥΤΩΝ.

ΑΡ. 4,33 ΑΥΤΗ Η ΛΕΙΤΟΥΡΓΙΑ ΔΗΜΟΥ ΥΙΩΝ ΜΕΡΑΡΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΩΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΝ ΧΕΙΡΙ ΙΘΑΜΑΡ ΤΟΥ ΥΙΟΥ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ.

ΑΡ. 4,34 ΚΑΙ ΕΠΕΣΚΕΨΑΤΟ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΙΣΡΑΗΛ ΤΟΥΣ ΥΙΟΥΣ ΚΑΑΘ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ,

ΑΡ. 4,35 ΑΠΟ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ ΕΩΣ ΠΕΝΤΗΚΟΝΤΑΕΤΟΥΣ, ΠΑΣ Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΛΕΙΤΟΥΡΓΕΙΝ ΚΑΙ ΠΟΙΕΙΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΑΡ. 4,36 ΚΑΙ ΕΓΕΝΕΤΟ Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ ΔΙΣΧΙΛΙΟΙ ΕΠΤΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑ.

ΑΡ. 4,37 ΑΥΤΗ Η ΕΠΙΣΚΕΨΙΣ ΔΗΜΟΥ ΚΑΑΘ, ΠΑΣ Ο ΛΕΙΤΟΥΡΓΩΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΘΑ ΕΠΕΣΚΕΨΑΤΟ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΔΙΑ ΦΩΝΗΣ ΚΥΡΙΟΥ, ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ.

ΑΡ. 4,38 ΚΑΙ ΕΠΕΣΚΕΠΗΣΑΝ ΥΙΟΙ ΓΕΔΣΩΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ,

ΑΡ. 4,39 ΑΠΟ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ ΕΩΣ ΠΕΝΤΗΚΟΝΤΑΕΤΟΥΣ, ΠΑΣ Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΛΕΙΤΟΥΡΓΕΙΝ ΚΑΙ ΠΟΙΕΙΝ ΤΑ ΕΡΓΑ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΑΡ. 4,40 ΚΑΙ ΕΓΕΝΕΤΟ Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΔΙΣΧΙΛΙΟΙ ΕΞΑΚΟΣΙΟΙ ΤΡΙΑΚΟΝΤΑ.

ΑΡ. 4,41 ΑΥΤΗ Η ΕΠΙΣΚΕΨΙΣ ΔΗΜΟΥ ΥΙΩΝ ΓΕΔΣΩΝ, ΠΑΣ Ο ΛΕΙΤΟΥΡΓΩΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΟΥΣ ΕΠΕΣΚΕΨΑΤΟ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΔΙΑ ΦΩΝΗΣ ΚΥΡΙΟΥ, ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ.

ΑΡ. 4,42 ΕΠΕΣΚΕΠΗΣΑΝ ΔΕ ΚΑΙ ΔΗΜΟΣ ΥΙΩΝ ΜΕΡΑΡΙ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ,

ΑΡ. 4,43 ΑΠΟ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ ΕΩΣ ΠΕΝΤΗΚΟΝΤΑΕΤΟΥΣ, ΠΑΣ Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΛΕΙΤΟΥΡΓΕΙΝ ΠΡΟΣ ΤΑ ΕΡΓΑ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΑΡ. 4,44 ΚΑΙ ΕΓΕΝΗΘΗ Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΤΡΙΣΧΙΛΙΟΙ ΚΑΙ ΔΙΑΚΟΣΙΟΙ·

ΑΡ. 4,45 ΑΥΤΗ Η ΕΠΙΣΚΕΨΙΣ ΔΗΜΟΥ ΥΙΩΝ ΜΕΡΑΡΙ, ΟΥΣ ΕΠΕΣΚΕΨΑΤΟ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΔΙΑ ΦΩΝΗΣ ΚΥΡΙΟΥ, ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ.

ΑΡ. 4,46 ΠΑΝΤΕΣ ΟΙ ΕΠΕΣΚΕΜΜΕΝΟΙ, ΟΥΣ ΕΠΕΣΚΕΨΑΤΟ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΙΣΡΑΗΛ ΤΟΥΣ ΛΕΥΙΤΑΣ, ΚΑΤΑ ΔΗΜΟΥΣ ΚΑΙ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ,

ΑΡ. 4,47 ΑΠΟ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ ΕΩΣ ΠΕΝΤΗΚΟΝΤΑΕΤΟΥΣ, ΠΑΣ Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΠΡΟΣ ΤΟ ΕΡΓΟΝ ΤΩΝ ΕΡΓΩΝ ΚΑΙ ΤΑ ΕΡΓΑ ΤΑ ΑΙΡΟΜΕΝΑ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ,

ΑΡ. 4,48 ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ ΟΙ ΕΠΙΣΚΕΠΕΝΤΕΣ ΟΚΤΑΚΙΣΧΙΛΙΟΙ ΠΕΝΤΑΚΟΣΙΟΙ ΟΓΔΟΗΚΟΝΤΑ.

ΑΡ. 4,49 ΔΙΑ ΦΩΝΗΣ ΚΥΡΙΟΥ ΕΠΕΣΚΕΨΑΤΟ ΑΥΤΟΥΣ ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ, ΑΝΔΡΑ ΚΑΤΑ ΑΝΔΡΑ ΕΠΙ ΤΩΝ ΕΡΓΩΝ ΑΥΤΩΝ ΚΑΙ ΕΠΙ ΩΝ ΑΙΡΟΥΣΙΝ ΑΥΤΟΙ· ΚΑΙ ΕΠΕΣΚΕΠΗΣΑΝ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΑΡΙΘΜΟΙ 5

ΑΡ. 5,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 5,2 ΠΡΟΣΤΑΞΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΞΑΠΟΣΤΕΙΛΑΤΩΣΑΝ ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΠΑΝΤΑ ΛΕΠΡΟΝ ΚΑΙ ΠΑΝΤΑ ΓΟΝΟΡΡΥΗ ΚΑΙ ΠΑΝΤΑ ΑΚΑΘΑΡΤΟΝ ΕΠΙ ΨΥΧΗ·

ΑΡ. 5,3 ΑΠΟ ΑΡΣΕΝΙΚΟΥ ΕΩΣ ΘΗΛΥΚΟΥ ΕΞΑΠΟΣΤΕΙΛΑΤΕ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΚΑΙ ΟΥ ΜΗ ΜΙΑΝΟΥΣΙ ΤΑΣ ΠΑΡΕΜΒΟΛΑΣ ΑΥΤΩΝ, ΕΝ ΟΙΣ ΕΓΩ ΚΑΤΑΓΙΝΟΜΑΙ ΕΝ ΑΥΤΟΙΣ.

ΑΡ. 5,4 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΥΤΩΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑΝ ΑΥΤΟΥΣ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ· ΚΑΘΑ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΜΩΥΣΗ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ.

ΑΡ. 5,5 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 5,6 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΑΝΗΡ Η ΓΥΝΗ, ΟΣ ΤΙΣ ΑΝ ΠΟΙΗΣΗ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΑΜΑΡΤΙΩΝ ΤΩΝ ΑΝΘΡΩΠΙΝΩΝ, ΚΑΙ ΠΑΡΙΔΩΝ ΠΑΡΙΔΗ ΚΑΙ ΠΛΗΜΜΕΛΗΣΗ Η ΨΥΧΗ ΕΚΕΙΝΗ,

ΑΡ. 5,7 ΕΞΑΓΟΡΕΥΣΕΙ ΤΗΝ ΑΜΑΡΤΙΑΝ, ΗΝ ΕΠΟΙΗΣΕ, ΚΑΙ ΑΠΟΔΩΣΕΙ ΤΗΝ ΠΛΗΜΜΕΛΕΙΑΝ ΤΟ ΚΕΦΑΛΑΙΟΝ ΚΑΙ ΤΟ ΕΠΙΠΕΜΠΤΟΝ ΑΥΤΟΥ ΠΡΟΣΘΗΣΕΙ ΕΠ' ΑΥΤΟ, ΚΑΙ ΑΠΟΔΩΣΕΙ, ΤΙΝΙ ΕΠΛΗΜΜΕΛΗΣΕΝ ΑΥΤΩ.

ΑΡ. 5,8 ΕΑΝ ΔΕ ΜΗ Η ΤΩ ΑΝΘΡΩΠΩ Ο ΑΓΧΙΣΤΕΥΩΝ, ΩΣΤΕ ΑΠΟΔΟΥΝΑΙ ΑΥΤΩ ΤΟ ΠΛΗΜΜΕΛΗΜΑ ΠΡΟΣ ΑΥΤΟΝ, ΤΟ ΠΛΗΜΜΕΛΗΜΑ ΤΟ ΑΠΟΔΙΔΟΜΕΝΟΝ ΚΥΡΙΩ ΤΩ ΙΕΡΕΙ ΕΣΤΑΙ, ΠΛΗΝ ΤΟΥ ΚΡΙΟΥ ΤΟΥ ΙΛΑΣΜΟΥ, ΔΙ' ΟΥ ΕΞΙΛΑΣΕΤΑΙ ΕΝ ΑΥΤΩ ΠΕΡΙ ΑΥΤΟΥ.

ΑΡ. 5,9 ΚΑΙ ΠΑΣΑ ΑΠΑΡΧΗ ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΑΓΙΑΖΟΜΕΝΑ ΕΝ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΟΣΑ ΕΑΝ ΠΡΟΣΦΕΡΩΣΙ ΚΥΡΙΩ, ΤΩ ΙΕΡΕΙ ΑΥΤΩ ΕΣΤΑΙ.

ΑΡ. 5,10 ΚΑΙ ΕΚΑΣΤΟΥ ΤΑ ΗΓΙΑΣΜΕΝΑ ΑΥΤΟΥ ΕΣΤΑΙ· ΚΑΙ ΑΝΗΡ, ΟΣ ΑΝ ΔΩ ΤΩ ΙΕΡΕΙ, ΑΥΤΩ ΕΣΤΑΙ.

ΑΡ. 5,11 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 5,12 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΝΔΡΟΣ ΑΝΔΡΟΣ, ΕΑΝ ΠΑΡΑΒΗ Η ΓΥΝΗ ΑΥΤΟΥ, ΚΑΙ ΥΠΕΡΙΔΟΥΣΑ ΠΑΡΙΔΗ ΑΥΤΟΝ

ΑΡ. 5,13 ΚΑΙ ΚΟΙΜΗΘΗ ΤΙΣ ΜΕΤ' ΑΥΤΗΣ ΚΟΙΤΗΝ ΣΠΕΡΜΑΤΟΣ, ΚΑΙ ΛΑΘΗ ΕΞ ΟΦΘΑΛΜΩΝ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ ΚΑΙ ΚΡΥΨΗ, ΑΥΤΗ ΔΕ Η ΜΕΜΙΑΣΜΕΝΗ ΚΑΙ ΜΑΡΤΥΣ ΜΗ ΗΝ ΜΕΤ' ΑΥΤΗΣ, ΚΑΙ ΑΥΤΗ ΜΗ Η ΣΥΝΕΙΛΗΜΜΕΝΗ,

ΑΡ. 5,14 ΚΑΙ ΕΠΕΛΘΗ ΑΥΤΩ ΠΝΕΥΜΑ ΖΗΛΩΣΕΩΣ ΚΑΙ ΖΗΛΩΣΗ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΑΥΤΗ ΔΕ ΜΕΜΙΑΝΤΑΙ, Η ΕΠΕΛΘΗ ΑΥΤΩ ΠΝΕΥΜΑ ΖΗΛΩΣΕΩΣ ΚΑΙ ΖΗΛΩΣΗ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΑΥΤΗ ΔΕ ΜΗ Η ΜΕΜΙΑΣΜΕΝΗ,

ΑΡ. 5,15 ΚΑΙ ΑΞΕΙ Ο ΑΝΘΡΩΠΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ ΚΑΙ ΠΡΟΣΟΙΣΕΙ ΤΟ ΔΩΡΟΝ ΠΕΡΙ ΑΥΤΗΣ, ΤΟ ΔΕΚΑΤΟΝ ΤΟΥ ΟΙΦΙ ΑΛΕΥΡΟΝ ΚΡΙΘΙΝΟΝ, ΟΥΚ ΕΠΙΧΕΕΙ ΕΠ' ΑΥΤΟ ΕΛΑΙΟΝ, ΟΥΔΕ ΕΠΙΘΗΣΕΙ ΕΠ' ΑΥΤΟ ΛΙΒΑΝΟΝ· ΕΣΤΙ ΓΑΡ ΘΥΣΙΑ ΖΗΛΟΤΥΠΙΑΣ, ΘΥΣΙΑ ΜΝΗΜΟΣΥΝΟΥ, ΑΝΑΜΙΜΝΗΣΚΟΥΣΑ ΑΜΑΡΤΙΑΝ.

ΑΡ. 5,16 ΚΑΙ ΠΡΟΣΑΞΕΙ ΑΥΤΗΝ Ο ΙΕΡΕΥΣ ΚΑΙ ΣΤΗΣΕΙ ΑΥΤΗΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ,

ΑΡ. 5,17 ΚΑΙ ΛΗΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΥΔΩΡ ΚΑΘΑΡΟΝ ΖΩΝ ΕΝ ΑΓΓΕΙΩ ΟΣΤΡΑΚΙΝΩ ΚΑΙ ΤΗΣ ΓΗΣ ΤΗΣ ΟΥΣΗΣ ΕΠΙ ΤΟΥ ΕΔΑΦΟΥΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΛΑΒΩΝ Ο ΙΕΡΕΥΣ ΕΜΒΑΛΕΙ ΕΙΣ ΤΟ ΥΔΩΡ.

ΑΡ. 5,18 ΚΑΙ ΣΤΗΣΕΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΓΥΝΑΙΚΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΑΠΟΚΑΛΥΨΕΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΗΣ ΓΥΝΑΙΚΟΣ ΚΑΙ ΔΩΣΕΙ ΕΠΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΗΣ ΤΗΝ ΘΥΣΙΑΝ ΤΟΥ ΜΝΗΜΟΣΥΝΟΥ, ΤΗΝ ΘΥΣΙΑΝ ΤΗΣ ΖΗΛΟΤΥΠΙΑΣ, ΕΝ ΔΕ ΤΗ ΧΕΙΡΙ ΤΟΥ ΙΕΡΕΩΣ ΕΣΤΑΙ ΤΟ ΥΔΩΡ ΤΟΥ ΕΛΕΓΜΟΥ ΤΟΥ ΕΠΙΚΑΤΑΡΩΜΕΝΟΥ ΤΟΥΤΟΥ.

ΑΡ. 5,19 ΚΑΙ ΟΡΚΙΕΙ ΑΥΤΗΝ Ο ΙΕΡΕΥΣ, ΚΑΙ ΕΡΕΙ ΤΗ ΓΥΝΑΙΚΙ· ΕΙ ΜΗ ΚΕΚΟΙΜΗΤΑΙ ΤΙΣ ΜΕΤΑ ΣΟΥ, ΕΙ ΜΗ ΠΑΡΑΒΕΒΗΚΑΣ ΜΙΑΝΘΗΝΑΙ ΥΠΟ ΤΟΝ ΑΝΔΡΑ ΤΟΝ ΣΕΑΥΤΗΣ, ΑΘΩΑ ΙΣΘΙ ΑΠΟ ΤΟΥ ΥΔΑΤΟΣ ΤΟΥ ΕΛΕΓΜΟΥ ΤΟΥ ΕΠΙΚΑΤΑΡΩΜΕΝΟΥ ΤΟΥΤΟΥ·

ΑΡ. 5,20 ΕΙ ΔΕ ΣΥ ΠΑΡΑΒΕΒΗΚΑΣ ΥΠΑΝΔΡΟΣ ΟΥΣΑ, Η ΜΕΜΙΑΝΣΑΙ ΚΑΙ ΕΔΩΚΕ ΤΙΣ ΤΗΝ ΚΟΙΤΗΝ ΑΥΤΟΥ ΕΝ ΣΟΙ, ΠΛΗΝ ΤΟΥ ΑΝΔΡΟΣ ΣΟΥ·

ΑΡ. 5,21 ΚΑΙ ΟΡΚΙΕΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΓΥΝΑΙΚΑ ΕΝ ΤΟΙΣ ΟΡΚΟΙΣ ΤΗΣ ΑΡΑΣ ΤΑΥΤΗΣ, ΚΑΙ ΕΡΕΙ Ο ΙΕΡΕΥΣ ΤΗ ΓΥΝΑΙΚΙ· ΔΩΗ ΣΕ ΚΥΡΙΟΣ ΕΝ ΑΡΑ ΚΑΙ ΕΝΟΡΚΙΟΝ ΕΝ ΜΕΣΩ ΤΟΥ ΛΑΟΥ ΣΟΥ, ΕΝ ΤΩ ΔΟΥΝΑΙ ΚΥΡΙΟΝ ΤΟΝ ΜΗΡΟΝ ΣΟΥ ΔΙΑΠΕΠΤΩΚΟΤΑ, ΚΑΙ ΤΗΝ ΚΟΙΛΙΑΝ ΣΟΥ ΠΕΠΡΗΣΜΕΝΗΝ,

ΑΡ. 5,22 ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΤΟ ΥΔΩΡ ΤΟ ΕΠΙΚΑΤΑΡΩΜΕΝΟΝ ΤΟΥΤΟ ΕΙΣ ΤΗΝ ΚΟΙΛΙΑΝ ΣΟΥ ΠΡΗΣΑΙ ΓΑΣΤΕΡΑ ΚΑΙ ΔΙΑΠΕΣΕΙΝ ΜΗΡΟΝ ΣΟΥ. ΚΑΙ ΕΡΕΙ Η ΓΥΝΗ· ΓΕΝΟΙΤΟ, ΓΕΝΟΙΤΟ.

ΑΡ. 5,23 ΚΑΙ ΓΡΑΨΕΙ Ο ΙΕΡΕΥΣ ΤΑΣ ΑΡΑΣ ΤΑΥΤΑΣ ΕΙΣ ΒΙΒΛΙΟΝ, ΚΑΙ ΕΞΑΛΕΙΨΕΙ ΕΙΣ ΤΟ ΥΔΩΡ ΤΟΥ ΕΛΕΓΜΟΥ ΤΟΥ ΕΠΙΚΑΤΑΡΩΜΕΝΟΥ.

ΑΡ. 5,24 ΚΑΙ ΠΟΤΙΕΙ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟ ΥΔΩΡ ΤΟΥ ΕΛΕΓΜΟΥ ΤΟΥ ΕΠΙΚΑΤΑΡΩΜΕΝΟΥ, ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΑΥΤΗΝ ΤΟ ΥΔΩΡ ΤΟ ΕΠΙΚΑΤΑΡΩΜΕΝΟΝ ΤΟΥ ΕΛΕΓΜΟΥ.

ΑΡ. 5,25 ΚΑΙ ΛΗΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΕΚ ΧΕΙΡΟΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΤΗΝ ΘΥΣΙΑΝ ΤΗΣ ΖΗΛΟΤΥΠΙΑΣ ΚΑΙ ΕΠΙΘΗΣΕΙ ΤΗΝ ΘΥΣΙΑΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΠΡΟΣΟΙΣΕΙ ΑΥΤΗΝ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ,

ΑΡ. 5,26 ΚΑΙ ΔΡΑΞΕΤΑΙ Ο ΙΕΡΕΥΣ ΑΠΟ ΤΗΣ ΘΥΣΙΑΣ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΗΣ ΚΑΙ ΑΝΟΙΣΕΙ ΑΥΤΟ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΠΟΤΙΕΙ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟ ΥΔΩΡ.

ΑΡ. 5,27 ΚΑΙ ΕΣΤΑΙ, ΕΑΝ Η ΜΕΜΙΑΣΜΕΝΗ ΚΑΙ ΛΗΘΗ ΛΑΘΗ ΤΟΝ ΑΝΔΡΑ ΑΥΤΗΣ, ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΑΥΤΗΝ ΤΟ ΥΔΩΡ ΤΟΥ ΕΛΕΓΜΟΥ ΤΟ ΕΠΙΚΑΤΑΡΩΜΕΝΟΝ, ΚΑΙ ΠΡΗΣΘΗΣΕΤΑΙ ΤΗΝ ΚΟΙΛΙΑΝ, ΚΑΙ ΔΙΑΠΕΣΕΙΤΑΙ Ο ΜΗΡΟΣ ΑΥΤΗΣ, ΚΑΙ ΕΣΤΑΙ Η ΓΥΝΗ ΕΙΣ ΑΡΑΝ ΤΩ ΛΑΩ ΑΥΤΗΣ.

ΑΡ. 5,28 ΕΑΝ ΔΕ ΜΗ ΜΙΑΝΘΗ Η ΓΥΝΗ ΚΑΙ ΚΑΘΑΡΑ Η, ΚΑΙ ΑΘΩΑ ΕΣΤΑΙ ΚΑΙ ΕΚΣΠΕΡΜΑΤΙΕΙ ΣΠΕΡΜΑ.

ΑΡ. 5,29 ΟΥΤΟΣ Ο ΝΟΜΟΣ ΤΗΣ ΖΗΛΟΤΥΠΙΑΣ, Ω ΑΝ ΠΑΡΑΒΗ Η ΓΥΝΗ ΥΠΑΝΔΡΟΣ ΟΥΣΑ ΚΑΙ ΜΙΑΝΘΗ·

ΑΡ. 5,30 Η ΑΝΘΡΩΠΟΣ, Ω ΕΑΝ ΕΠΕΛΘΗ ΕΠ' ΑΥΤΟΝ ΠΝΕΥΜΑ ΖΗΛΩΣΕΩΣ ΚΑΙ ΖΗΛΩΣΗ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΚΑΙ ΣΤΗΣΗ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΠΟΙΗΣΗ ΑΥΤΗ Ο ΙΕΡΕΥΣ ΠΑΝΤΑ ΤΟΝ ΝΟΜΟΝ ΤΟΥΤΟΝ·

ΑΡ. 5,31 ΚΑΙ ΑΘΩΟΣ ΕΣΤΑΙ Ο ΑΝΘΡΩΠΟΣ ΑΠΟ ΑΜΑΡΤΙΑΣ, ΚΑΙ Η ΓΥΝΗ ΕΚΕΙΝΗ ΛΗΨΕΤΑΙ ΤΗΝ ΑΜΑΡΤΙΑΝ ΑΥΤΗΣ.

ΑΡΙΘΜΟΙ 6

ΑΡ. 6,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 6,2 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΝΗΡ Η ΓΥΝΗ, ΟΣ ΕΑΝ ΜΕΓΑΛΩΣ ΕΥΞΗΤΑΙ ΕΥΧΗΝ ΑΦΑΓΝΙΣΑΣΘΑΙ ΑΓΝΕΙΑΝ ΚΥΡΙΩ,

ΑΡ. 6,3 ΑΠΟ ΟΙΝΟΥ ΚΑΙ ΣΙΚΕΡΑ ΑΓΝΙΣΘΗΣΕΤΑΙ ΚΑΙ ΟΞΟΣ ΕΞ ΟΙΝΟΥ ΚΑΙ ΟΞΟΣ ΕΚ ΣΙΚΕΡΑ ΟΥ ΠΙΕΤΑΙ ΚΑΙ ΟΣΑ ΚΑΤΕΡΓΑΖΕΤΑΙ ΕΚ ΣΤΑΦΥΛΗΣ ΟΥ ΠΙΕΤΑΙ ΚΑΙ ΣΤΑΦΥΛΗΝ ΠΡΟΣΦΑΤΟΝ ΚΑΙ ΣΤΑΦΙΔΑ ΟΥ ΦΑΓΕΤΑΙ.

ΑΡ. 6,4 ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΕΥΧΗΣ ΑΥΤΟΥ· ΑΠΟ ΠΑΝΤΩΝ ΟΣΑ ΓΙΝΕΤΑΙ ΕΞ ΑΜΠΕΛΟΥ, ΟΙΝΟΝ ΑΠΟ ΣΤΕΜΦΥΛΩΝ ΕΩΣ ΓΙΓΑΡΤΟΥ ΟΥ ΦΑΓΕΤΑΙ.

ΑΡ. 6,5 ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΟΥ ΑΓΝΙΣΜΟΥ ΞΥΡΟΝ ΟΥΚ ΕΠΕΛΕΥΣΕΤΑΙ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ, ΕΩΣ ΑΝ ΠΛΗΡΩΘΩΣΙΝ ΑΙ ΗΜΕΡΑΙ, ΟΣΑΣ ΗΥΞΑΤΟ ΚΥΡΙΩ· ΑΓΙΟΣ ΕΣΤΑΙ ΤΡΕΦΩΝ ΚΟΜΗΝ ΤΡΙΧΑ ΚΕΦΑΛΗΣ.

ΑΡ. 6,6 ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΕΥΧΗΣ ΚΥΡΙΩ ΕΠΙ ΠΑΣΗ ΨΥΧΗ ΤΕΤΕΛΕΥΤΗΚΥΙΑ ΟΥΚ ΕΙΣΕΛΕΥΣΕΤΑΙ·

ΑΡ. 6,7 ΕΠΙ ΠΑΤΡΙ ΚΑΙ ΜΗΤΡΙ ΚΑΙ ΕΠ' ΑΔΕΛΦΩ ΚΑΙ ΕΠ' ΑΔΕΛΦΗ, ΟΥ ΜΙΑΝΘΗΣΕΤΑΙ ΕΠ' ΑΥΤΟΙΣ ΑΠΟΘΑΝΟΝΤΩΝ ΑΥΤΩΝ, ΟΤΙ ΕΥΧΗ ΘΕΟΥ ΑΥΤΟΥ ΕΠ' ΑΥΤΩ ΕΠΙ ΚΕΦΑΛΗΣ ΑΥΤΟΥ.

ΑΡ. 6,8 ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΕΥΧΗΣ ΑΥΤΟΥ ΑΓΙΟΣ ΕΣΤΑΙ ΚΥΡΙΩ.

ΑΡ. 6,9 ΕΑΝ ΔΕ ΤΙΣ ΑΠΟΘΑΝΗ ΕΠ' ΑΥΤΩ ΕΞΑΠΙΝΑ, ΠΑΡΑΧΡΗΜΑ ΜΙΑΝΘΗΣΕΤΑΙ Η ΚΕΦΑΛΗ ΕΥΧΗΣ ΑΥΤΟΥ, ΚΑΙ ΞΥΡΗΣΕΤΑΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ Η ΑΝ ΗΜΕΡΑ ΚΑΘΑΡΙΣΘΗ· ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΞΥΡΗΘΗΣΕΤΑΙ.

ΑΡ. 6,10 ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ ΟΙΣΕΙ ΔΥΟ ΤΡΥΓΟΝΑΣ Η ΔΥΟ ΝΕΟΣΣΟΥΣ ΠΕΡΙΣΤΕΡΩΝ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ, ΕΠΙ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ,

ΑΡ. 6,11 ΚΑΙ ΠΟΙΗΣΕΙ Ο ΙΕΡΕΥΣ ΜΙΑΝ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΑΙ ΜΙΑΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ, ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ ΠΕΡΙ ΑΥΤΟΥ Ο ΙΕΡΕΥΣ ΠΕΡΙ ΩΝ ΗΜΑΡΤΕ ΠΕΡΙ ΤΗΣ ΨΥΧΗΣ ΚΑΙ ΑΓΙΑΣΕΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ,

ΑΡ. 6,12 Η ΗΓΙΑΣΘΗ ΚΥΡΙΩ, ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΕΥΧΗΣ, ΚΑΙ ΠΡΟΣΑΞΕΙ ΑΜΝΟΝ ΕΝΙΑΥΣΙΟΝ ΕΙΣ ΠΛΗΜΜΕΛΕΙΑΝ, ΚΑΙ ΑΙ ΗΜΕΡΑΙ ΑΙ ΠΡΟΤΕΡΑΙ ΑΛΟΓΟΙ ΕΣΟΝΤΑΙ, ΟΤΙ ΕΜΙΑΝΘΗ Η ΚΕΦΑΛΗ ΕΥΧΗΣ ΑΥΤΟΥ.

ΑΡ. 6,13 ΚΑΙ ΟΥΤΟΣ Ο ΝΟΜΟΣ ΤΟΥ ΕΥΞΑΜΕΝΟΥ· Η ΑΝ ΗΜΕΡΑ ΠΛΗΡΩΣΗ ΗΜΕΡΑΣ ΕΥΧΗΣ ΑΥΤΟΥ, ΠΡΟΣΟΙΣΕΙ ΑΥΤΟΣ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ

ΑΡ. 6,14 ΚΑΙ ΠΡΟΣΑΞΕΙ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΚΥΡΙΩ ΑΜΝΟΝ ΕΝΙΑΥΣΙΟΝ ΑΜΩΜΟΝ ΕΝΑ ΕΙΣ ΟΛΟΚΑΥΤΩΣΙΝ ΚΑΙ ΑΜΝΑΔΑ ΕΝΙΑΥΣΙΑΝ ΜΙΑΝ ΑΜΩΜΟΝ ΕΙΣ ΑΜΑΡΤΙΑΝ ΚΑΙ ΚΡΙΟΝ ΕΝΑ ΑΜΩΜΟΝ ΕΙΣ ΣΩΤΗΡΙΟΝ

ΑΡ. 6,15 ΚΑΙ ΚΑΝΟΥΝ ΑΖΥΜΩΝ ΣΕΜΙΔΑΛΕΩΣ ΑΡΤΟΥΣ ΑΝΑΠΕΠΟΙΗΜΕΝΟΥΣ ΕΝ ΕΛΑΙΩ ΚΑΙ ΛΑΓΑΝΑ ΑΖΥΜΑ ΚΕΧΡΙΣΜΕΝΑ ΕΝ ΕΛΑΙΩ ΚΑΙ ΘΥΣΙΑΝ ΑΥΤΩΝ ΚΑΙ ΣΠΟΝΔΗΝ ΑΥΤΩΝ.

ΑΡ. 6,16 ΚΑΙ ΠΡΟΣΟΙΣΕΙ Ο ΙΕΡΕΥΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΠΟΙΗΣΕΙ ΤΟ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ ΚΑΙ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΑΥΤΟΥ

ΑΡ. 6,17 ΚΑΙ ΤΟΝ ΚΡΙΟΝ ΠΟΙΗΣΕΙ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΤΩ ΚΥΡΙΩ ΕΠΙ ΤΩ ΚΑΝΩ ΤΩΝ ΑΖΥΜΩΝ, ΚΑΙ ΠΟΙΗΣΕΙ Ο ΙΕΡΕΥΣ ΤΗΝ ΘΥΣΙΑΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΣΠΟΝΔΗΝ ΑΥΤΟΥ.

ΑΡ. 6,18 ΚΑΙ ΞΥΡΗΣΕΤΑΙ Ο ΗΥΓΜΕΝΟΣ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΤΗΝ ΚΕΦΑΛΗΝ ΤΗΣ ΕΥΧΗΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙΘΗΣΕΙ ΤΑΣ ΤΡΙΧΑΣ ΕΠΙ ΤΟ ΠΥΡ, Ο ΕΣΤΙΝ ΥΠΟ ΤΗΝ ΘΥΣΙΑΝ ΤΟΥ ΣΩΤΗΡΙΟΥ.

ΑΡ. 6,19 ΚΑΙ ΛΗΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΤΟΝ ΒΡΑΧΙΟΝΑ ΕΦΘΟΝ ΑΠΟ ΤΟΥ ΚΡΙΟΥ ΚΑΙ ΑΡΤΟΝ ΕΝΑ ΑΖΥΜΟΝ ΑΠΟ ΤΟΥ ΚΑΝΟΥ ΚΑΙ ΛΑΓΑΝΟΝ ΑΖΥΜΟΝ ΕΝ ΚΑΙ ΕΠΙΘΗΣΕΙ ΕΠΙ ΤΑΣ ΧΕΙΡΑΣ ΤΟΥ ΗΥΓΜΕΝΟΥ ΜΕΤΑ ΤΟ ΞΥΡΗΣΑΣΘΑΙ ΑΥΤΟΝ ΤΗΝ ΕΥΧΗΝ ΑΥΤΟΥ·

ΑΡ. 6,20 ΚΑΙ ΠΡΟΣΟΙΣΕΙ ΑΥΤΑ Ο ΙΕΡΕΥΣ ΕΠΙΘΕΜΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΑΓΙΟΝ ΕΣΤΑΙ ΤΩ ΙΕΡΕΙ ΕΠΙ ΤΟΥ ΣΤΗΘΥΝΙΟΥ ΤΟΥ ΕΠΙΘΕΜΑΤΟΣ ΚΑΙ ΕΠΙ ΤΟΥ ΒΡΑΧΙΟΝΟΣ ΤΟΥ ΑΦΑΙΡΕΜΑΤΟΣ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΠΙΕΤΑΙ Ο ΗΥΓΜΕΝΟΣ ΟΙΝΟΝ.

ΑΡ. 6,21 ΟΥΤΟΣ Ο ΝΟΜΟΣ ΤΟΥ ΕΥΞΑΜΕΝΟΥ, ΟΣ ΑΝ ΕΥΞΗΤΑΙ ΚΥΡΙΩ ΔΩΡΟΝ ΑΥΤΟΥ ΚΥΡΙΩ ΠΕΡΙ ΤΗΣ ΕΥΧΗΣ, ΧΩΡΙΣ ΩΝ ΑΝ ΕΥΡΗ Η ΧΕΙΡ ΑΥΤΟΥ, ΚΑΤΑ ΔΥΝΑΜΙΝ ΤΗΣ ΕΥΧΗΣ ΑΥΤΟΥ, ΗΝ ΑΝ ΕΥΞΗΤΑΙ ΚΑΤΑ ΝΟΜΟΝ ΑΓΝΕΙΑΣ.

ΑΡ. 6,22 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 6,23 ΛΑΛΗΣΟΝ ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΛΕΓΩΝ· ΟΥΤΩΣ ΕΥΛΟΓΗΣΕΤΕ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ, ΛΕΓΟΝΤΕΣ ΑΥΤΟΙΣ·

ΑΡ. 6,24 ΕΥΛΟΓΗΣΑΙ ΣΕ ΚΥΡΙΟΣ ΚΑΙ ΦΥΛΑΞΑΙ ΣΕ·

ΑΡ. 6,25 ΕΠΙΦΑΝΑΙ ΚΥΡΙΟΣ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΠΙ ΣΕ ΚΑΙ ΕΛΕΗΣΑΙ ΣΕ·

ΑΡ. 6 ,26 ΕΠΑΡΑΙ ΚΥΡΙΟΣ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΠΙ ΣΕ ΚΑΙ ΔΩΗ ΣΟΙ ΕΙΡΗΝΗΝ.

ΑΡ. 6,27 ΚΑΙ ΕΠΙΘΗΣΟΥΣΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΓΩ ΚΥΡΙΟΣ ΕΥΛΟΓΗΣΩ ΑΥΤΟΥΣ.

ΑΡΙΘΜΟΙ 7

ΑΡ. 7,1 ΚΑΙ ΕΓΕΝΕΤΟ Η ΗΜΕΡΑ ΣΥΝΕΤΕΛΕΣΕ ΜΩΥΣΗΣ, ΩΣΤΕ ΑΝΑΣΤΗΣΑΙ ΤΗΝ ΣΚΗΝΗΝ ΚΑΙ ΕΧΡΙΣΕΝ ΑΥΤΗΝ ΚΑΙ ΗΓΙΑΣΕΝ ΑΥΤΗΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΚΑΙ ΕΧΡΙΣΕΝ ΑΥΤΑ ΚΑΙ ΗΓΙΑΣΕΝ ΑΥΤΑ,

ΑΡ. 7,2 ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΙΣΡΑΗΛ, ΔΩΔΕΚΑ ΑΡΧΟΝΤΕΣ ΟΙΚΩΝ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΟΥΤΟΙ ΟΙ ΑΡΧΟΝΤΕΣ ΦΥΛΩΝ, ΟΥΤΟΙ ΟΙ ΠΑΡΕΣΤΗΚΟΤΕΣ ΕΠΙ ΤΗΣ ΕΠΙΣΚΟΠΗΣ,

ΑΡ. 7,3 ΚΑΙ ΗΝΕΓΚΑΝ ΤΟ ΔΩΡΟΝ ΑΥΤΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΕΞ ΑΜΑΞΑΣ ΛΑΜΠΗΝΙΚΑΣ ΚΑΙ ΔΩΔΕΚΑ ΒΟΑΣ, ΑΜΑΞΑΝ ΠΑΡΑ ΔΥΟ ΑΡΧΟΝΤΩΝ, ΚΑΙ ΜΟΣΧΟΝ ΠΑΡΑ ΕΚΑΣΤΟΥ, ΚΑΙ ΠΡΟΣΗΓΑΓΟΝ ΕΝΑΝΤΙΟΝ ΤΗΣ ΣΚΗΝΗΣ.

ΑΡ. 7,4 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 7,5 ΛΑΒΕ ΠΑΡ' ΑΥΤΩΝ, ΚΑΙ ΕΣΟΝΤΑΙ ΠΡΟΣ ΤΑ ΕΡΓΑ ΤΑ ΛΕΙΤΟΥΡΓΙΚΑ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΔΩΣΕΙΣ ΑΥΤΑ ΤΟΙΣ ΛΕΥΙΤΑΙΣ, ΕΚΑΣΤΩ ΚΑΤΑ ΤΗΝ ΑΥΤΟΥ ΛΕΙΤΟΥΡΓΙΑΝ.

ΑΡ. 7,6 ΚΑΙ ΛΑΒΩΝ ΜΩΥΣΗΣ ΤΑΣ ΑΜΑΞΑΣ ΚΑΙ ΤΟΥΣ ΒΟΑΣ, ΕΔΩΚΕΝ ΑΥΤΑ ΤΟΙΣ ΛΕΥΙΤΑΙΣ·

ΑΡ. 7,7 ΚΑΙ ΤΑΣ ΔΥΟ ΑΜΑΞΑΣ ΚΑΙ ΤΟΥΣ ΤΕΣΣΑΡΑΣ ΒΟΑΣ ΕΔΩΚΕ ΤΟΙΣ ΥΙΟΙΣ ΓΕΔΣΩΝ ΚΑΤΑ ΤΑΣ ΛΕΙΤΟΥΡΓΙΑΣ ΑΥΤΩΝ

ΑΡ. 7,8 ΚΑΙ ΤΑΣ ΤΕΣΣΑΡΑΣ ΑΜΑΞΑΣ ΚΑΙ ΤΟΥΣ ΟΚΤΩ ΒΟΑΣ ΕΔΩΚΕ ΤΟΙΣ ΥΙΟΙΣ ΜΕΡΑΡΙ ΚΑΤΑ ΤΑΣ ΛΕΙΤΟΥΡΓΙΑΣ ΑΥΤΩΝ, ΔΙΑ ΙΘΑΜΑΡ ΥΙΟΥ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ.

ΑΡ. 7,9 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΚΑΑΘ ΟΥ ΔΕΔΩΚΕΝ, ΟΤΙ ΤΑ ΛΕΙΤΟΥΡΓΗΜΑΤΑ ΤΟΥ ΑΓΙΟΥ ΕΧΟΥΣΙΝ· ΕΠ' ΩΜΩΝ ΑΡΟΥΣΙΝ.

ΑΡ. 7,10 ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΕΙΣ ΤΟΝ ΕΓΚΑΙΝΙΣΜΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, ΕΝ ΤΗ ΗΜΕΡΑ Η ΕΧΡΙΣΕΝ ΑΥΤΟ, ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΤΑ ΔΩΡΑ ΑΥΤΩΝ ΑΠΕΝΑΝΤΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ.

ΑΡ. 7,11 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΑΡΧΩΝ ΕΙΣ ΚΑΘ' ΗΜΕΡΑΝ, ΑΡΧΩΝ ΚΑΘ' ΗΜΕΡΑΝ ΠΡΟΣΟΙΣΟΥΣΙ ΤΑ ΔΩΡΑ ΑΥΤΩΝ ΕΙΣ ΤΟΝ ΕΓΚΑΙΝΙΣΜΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ.

ΑΡ. 7,12 ΚΑΙ ΗΝ Ο ΠΡΟΣΦΕΡΩΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΠΡΩΤΗ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΝΑΑΣΣΩΝ ΥΙΟΣ ΑΜΙΝΑΔΑΒ, ΑΡΧΩΝ ΤΗΣ ΦΥΛΗΣ ΙΟΥΔΑ.

ΑΡ. 7,13 ΚΑΙ ΠΡΟΣΗΝΕΓΚΕ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΤΡΥΒΛΙΟΝ ΑΡΓΥΡΟΥΝ ΕΝ, ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΟΛΚΗ ΑΥΤΟΥ, ΦΙΑΛΗΝ ΜΙΑΝ ΑΡΓΥΡΑΝ ΕΒΔΟΜΗΚΟΝΤΑ ΣΙΚΛΩΝ ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ, ΑΜΦΟΤΕΡΑ ΠΛΗΡΗ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΕΙΣ ΘΥΣΙΑΝ·

ΑΡ. 7,14 ΘΥΪΣΚΗΝ ΜΙΑΝ ΔΕΚΑ ΧΡΥΣΩΝ ΠΛΗΡΗ ΘΥΜΙΑΜΑΤΟΣ·

ΑΡ. 7,15 ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΩΝ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΝ ΕΝΑ ΕΝΙΑΥΣΙΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ·

ΑΡ. 7,16 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ·

ΑΡ. 7,17 ΚΑΙ ΕΙΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΔΑΜΑΛΕΙΣ ΔΥΟ, ΚΡΙΟΥΣ ΠΕΝΤΕ, ΤΡΑΓΟΥΣ ΠΕΝΤΕ, ΑΜΝΑΔΑΣ ΕΝΙΑΥΣΙΑΣ ΠΕΝΤΕ. ΤΟΥΤΟ ΔΩΡΟΝ ΝΑΑΣΣΩΝ ΥΙΟΥ ΑΜΙΝΑΔΑΒ.

ΑΡ. 7,18 ΤΗ ΗΜΕΡΑ ΤΗ ΔΕΥΤΕΡΑ ΠΡΟΣΗΝΕΓΚΕ ΝΑΘΑΝΑΗΛ ΥΙΟΣ ΣΩΓΑΡ, Ο ΑΡΧΩΝ ΤΗΣ ΦΥΛΗΣ ΙΣΣΑΧΑΡ.

ΑΡ. 7,19 ΚΑΙ ΠΡΟΣΗΝΕΓΚΕ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΤΡΥΒΛΙΟΝ ΑΡΓΥΡΟΥΝ ΕΝ, ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΟΛΚΗ ΑΥΤΟΥ, ΦΙΑΛΗΝ ΜΙΑΝ ΑΡΓΥΡΑΝ ΕΒΔΟΜΗΚΟΝΤΑ ΣΙΚΛΩΝ ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ, ΑΜΦΟΤΕΡΑ ΠΛΗΡΗ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΕΙΣ ΘΥΣΙΑΝ·

ΑΡ. 7,20 ΘΥΪΣΚΗΝ ΜΙΑΝ ΔΕΚΑ ΧΡΥΣΩΝ ΠΛΗΡΗ ΘΥΜΙΑΜΑΤΟΣ·

ΑΡ. 7,21 ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΩΝ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΝ ΕΝΑ ΕΝΙΑΥΣΙΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ·

ΑΡ. 7,22 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ·

ΑΡ. 7,23 ΚΑΙ ΕΙΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΔΑΜΑΛΕΙΣ ΔΥΟ, ΚΡΙΟΥΣ ΠΕΝΤΕ, ΤΡΑΓΟΥΣ ΠΕΝΤΕ, ΑΜΝΑΔΑΣ ΕΝΙΑΥΣΙΑΣ ΠΕΝΤΕ. ΤΟΥΤΟ ΤΟ ΔΩΡΟΝ ΝΑΘΑΝΑΗΛ ΥΙΟΥ ΣΩΓΑΡ.

ΑΡ. 7,24 ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΖΑΒΟΥΛΩΝ ΕΛΙΑΒ ΥΙΟΣ ΧΑΙΛΩΝ.

ΑΡ. 7,25 ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΤΡΥΒΛΙΟΝ ΑΡΓΥΡΟΥΝ ΕΝ, ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΟΛΚΗ ΑΥΤΟΥ, ΦΙΑΛΗΝ ΜΙΑΝ ΑΡΓΥΡΑΝ ΕΒΔΟΜΗΚΟΝΤΑ ΣΙΚΛΩΝ ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ, ΑΜΦΟΤΕΡΑ ΠΛΗΡΗ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΕΙΣ ΘΥΣΙΑΝ·

ΑΡ. 7,26 ΘΥΪΣΚΗΝ ΜΙΑΝ ΔΕΚΑ ΧΡΥΣΩΝ ΠΛΗΡΗ ΘΥΜΙΑΜΑΤΟΣ·

ΑΡ. 7,27 ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΩΝ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΝ ΕΝΑ ΕΝΙΑΥΣΙΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ·

ΑΡ. 7,28 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ·

ΑΡ. 7,29 ΚΑΙ ΕΙΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΔΑΜΑΛΕΙΣ ΔΥΟ, ΚΡΙΟΥΣ ΠΕΝΤΕ, ΤΡΑΓΟΥΣ ΠΕΝΤΕ, ΑΜΝΑΔΑΣ ΕΝΙΑΥΣΙΑΣ ΠΕΝΤΕ, ΤΟΥΤΟ ΤΟ ΔΩΡΟΝ ΕΛΙΑΒ ΥΙΟΥ ΧΑΙΛΩΝ.

ΑΡ. 7,30 ΤΗ ΗΜΕΡΑ ΤΗ ΤΕΤΑΡΤΗ ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΡΟΥΒΗΝ ΕΛΙΣΟΥΡ ΥΙΟΣ ΣΕΔΙΟΥΡ.

ΑΡ. 7,31 ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΤΡΥΒΛΙΟΝ ΑΡΓΥΡΟΥΝ ΕΝ, ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΟΛΚΗ ΑΥΤΟΥ, ΦΙΑΛΗΝ ΜΙΑΝ ΑΡΓΥΡΑΝ ΕΒΔΟΜΗΚΟΝΤΑ ΣΙΚΛΩΝ ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ, ΑΜΦΟΤΕΡΑ ΠΛΗΡΗ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΕΙΣ ΘΥΣΙΑΝ·

ΑΡ. 7,32 ΘΥΪΣΚΗΝ ΜΙΑΝ ΔΕΚΑ ΧΡΥΣΩΝ ΠΛΗΡΗ ΘΥΜΙΑΜΑΤΟΣ.

ΑΡ. 7,33 ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΩΝ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΝ ΕΝΑ ΕΝΙΑΥΣΙΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ·

ΑΡ. 7,34 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ·

ΑΡ. 7,35 ΚΑΙ ΕΙΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΔΑΜΑΛΕΙΣ ΔΥΟ, ΚΡΙΟΥΣ ΠΕΝΤΕ, ΤΡΑΓΟΥΣ ΠΕΝΤΕ, ΑΜΝΑΔΑΣ ΕΝΙΑΥΣΙΑΣ ΠΕΝΤΕ, ΤΟΥΤΟ ΤΟ ΔΩΡΟΝ ΕΛΙΣΟΥΡ ΥΙΟΥ ΣΕΔΙΟΥΡ.

ΑΡ. 7,36 ΤΗ ΗΜΕΡΑ ΤΗ ΠΕΜΠΤΗ ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΣΥΜΕΩΝ ΣΑΛΑΜΙΗΛ ΥΙΟΣ ΣΟΥΡΙΣΑΔΑΙ.

ΑΡ. 7,37 ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΤΡΥΒΛΙΟΝ ΑΡΓΥΡΟΥΝ ΕΝ, ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΟΛΚΗ ΑΥΤΟΥ, ΦΙΑΛΗΝ ΜΙΑΝ ΑΡΓΥΡΑΝ ΕΒΔΟΜΗΚΟΝΤΑ ΣΙΚΛΩΝ ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ, ΑΜΦΟΤΕΡΑ ΠΛΗΡΗ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΕΙΣ ΘΥΣΙΑΝ·

ΑΡ. 7,38 ΘΥΪΣΚΗΝ ΜΙΑΝ ΔΕΚΑ ΧΡΥΣΩΝ ΠΛΗΡΗ ΘΥΜΙΑΜΑΤΟΣ·

ΑΡ. 7,39 ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΩΝ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΝ ΕΝΑ ΕΝΙΑΥΣΙΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ·

ΑΡ. 7,40 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ·

ΑΡ. 7,41 ΚΑΙ ΕΙΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΔΑΜΑΛΕΙΣ ΔΥΟ, ΚΡΙΟΥΣ ΠΕΝΤΕ, ΤΡΑΓΟΥΣ ΠΕΝΤΕ, ΑΜΝΑΔΑΣ ΕΝΙΑΥΣΙΑΣ ΠΕΝΤΕ. ΤΟΥΤΟ ΤΟ ΔΩΡΟΝ ΣΑΛΑΜΙΗΛ ΥΙΟΥ ΣΟΥΡΙΣΑΔΑΙ.

ΑΡ. 7,42 ΤΗ ΗΜΕΡΑ ΤΗ ΕΚΤΗ ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΓΑΔ, ΕΛΙΣΑΦ ΥΙΟΣ ΡΑΓΟΥΗΛ.

ΑΡ. 7,43 ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΤΡΥΒΛΙΟΝ ΑΡΓΥΡΟΥΝ ΕΝ, ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΟΛΚΗ ΑΥΤΟΥ, ΦΙΑΛΗΝ ΜΙΑΝ ΑΡΓΥΡΑΝ ΕΒΔΟΜΗΚΟΝΤΑ ΣΙΚΛΩΝ ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ, ΑΜΦΟΤΕΡΑ ΠΛΗΡΗ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΕΙΣ ΘΥΣΙΑΝ·

ΑΡ. 7,44 ΘΥΪΣΚΗΝ ΜΙΑΝ ΔΕΚΑ ΧΡΥΣΩΝ ΠΛΗΡΗ ΘΥΜΙΑΜΑΤΟΣ·

ΑΡ. 7,45 ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΩΝ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΝ ΕΝΑ ΕΝΙΑΥΣΙΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ·

ΑΡ. 7,46 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ·

ΑΡ. 7,47 ΚΑΙ ΕΙΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΔΑΜΑΛΕΙΣ ΔΥΟ, ΚΡΙΟΥΣ ΠΕΝΤΕ, ΤΡΑΓΟΥΣ ΠΕΝΤΕ, ΑΜΝΑΔΑΣ ΕΝΙΑΥΣΙΑΣ ΠΕΝΤΕ. ΤΟΥΤΟ ΤΟ ΔΩΡΟΝ ΕΛΙΣΑΦ ΥΙΟΥ ΡΑΓΟΥΗΛ.

ΑΡ. 7,48 ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΕΦΡΑΙΜ ΕΛΙΣΑΜΑ ΥΙΟΣ ΕΜΙΟΥΔ.

ΑΡ. 7,49 ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΤΡΥΒΛΙΟΝ ΑΡΓΥΡΟΥΝ ΕΝ, ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΟΛΚΗ ΑΥΤΟΥ, ΦΙΑΛΗΝ ΜΙΑΝ ΑΡΓΥΡΑΝ ΕΒΔΟΜΗΚΟΝΤΑ ΣΙΚΛΩΝ ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ, ΑΜΦΟΤΕΡΑ ΠΛΗΡΗ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΕΙΣ ΘΥΣΙΑΝ·

ΑΡ. 7,50 ΘΥΪΣΚΗΝ ΜΙΑΝ ΔΕΚΑ ΧΡΥΣΩΝ, ΠΛΗΡΗ ΘΥΜΙΑΜΑΤΟΣ·

ΑΡ. 7,51 ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΩΝ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΝ ΕΝΑ ΕΝΙΑΥΣΙΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ·

ΑΡ. 7,52 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ·

ΑΡ. 7,53 ΚΑΙ ΕΙΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΔΑΜΑΛΕΙΣ ΔΥΟ, ΚΡΙΟΥΣ ΠΕΝΤΕ, ΤΡΑΓΟΥΣ ΠΕΝΤΕ, ΑΜΝΑΔΑΣ ΕΝΙΑΥΣΙΑΣ ΠΕΝΤΕ. ΤΟΥΤΟ ΤΟ ΔΩΡΟΝ ΕΛΙΣΑΜΑ ΥΙΟΥ ΕΜΙΟΥΔ.

ΑΡ. 7,54 ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΜΑΝΑΣΣΗ ΓΑΜΑΛΙΗΛ ΥΙΟΣ ΦΑΔΑΣΣΟΥΡ.

ΑΡ. 7,55 ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΤΡΥΒΛΙΟΝ ΑΡΓΥΡΟΥΝ ΕΝ, ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΟΛΚΗ ΑΥΤΟΥ, ΦΙΑΛΗΝ ΜΙΑΝ ΑΡΓΥΡΑΝ ΕΒΔΟΜΗΚΟΝΤΑ ΣΙΚΛΩΝ ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ, ΑΜΦΟΤΕΡΑ ΠΛΗΡΗ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΕΙΣ ΘΥΣΙΑΝ·

ΑΡ. 7,56 ΘΥΪΣΚΗΝ ΜΙΑΝ ΔΕΚΑ ΧΡΥΣΩΝ ΠΛΗΡΗ ΘΥΜΙΑΜΑΤΟΣ·

ΑΡ. 7,57 ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΩΝ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΝ ΕΝΑ ΕΝΙΑΥΣΙΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ·

ΑΡ. 7,58 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ·

ΑΡ. 7,59 ΚΑΙ ΕΙΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΔΑΜΑΛΕΙΣ ΔΥΟ, ΚΡΙΟΥΣ ΠΕΝΤΕ, ΤΡΑΓΟΥΣ ΠΕΝΤΕ, ΑΜΝΑΔΑΣ ΕΝΙΑΥΣΙΑΣ ΠΕΝΤΕ. ΤΟΥΤΟ ΤΟ ΔΩΡΟΝ ΓΑΜΑΛΙΗΛ ΥΙΟΥ ΦΑΔΑΣΣΟΥΡ.

ΑΡ. 7,60 ΤΗ ΗΜΕΡΑ ΤΗ ΕΝΑΤΗ ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΒΕΝΙΑΜΙΝ ΑΒΙΔΑΝ ΥΙΟΣ ΓΑΔΕΩΝΙ.

ΑΡ. 7,61 ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΤΡΥΒΛΙΟΝ ΑΡΓΥΡΟΥΝ ΕΝ, ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΟΛΚΗ ΑΥΤΟΥ, ΦΙΑΛΗΝ ΜΙΑΝ ΑΡΓΥΡΑΝ ΕΒΔΟΜΗΚΟΝΤΑ ΣΙΚΛΩΝ ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ, ΑΜΦΟΤΕΡΑ ΠΛΗΡΗ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΕΙΣ ΘΥΣΙΑΝ·

ΑΡ. 7,62 ΘΥΪΣΚΗΝ ΜΙΑΝ ΔΕΚΑ ΧΡΥΣΩΝ ΠΛΗΡΗ ΘΥΜΙΑΜΑΤΟΣ·

ΑΡ. 7,63 ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΩΝ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΝ ΕΝΑ ΕΝΙΑΥΣΙΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ·

ΑΡ. 7,64 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ·

ΑΡ. 7,65 ΚΑΙ ΕΙΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΔΑΜΑΛΕΙΣ ΔΥΟ, ΚΡΙΟΥΣ ΠΕΝΤΕ, ΤΡΑΓΟΥΣ ΠΕΝΤΕ, ΑΜΝΑΔΑΣ ΕΝΙΑΥΣΙΑΣ ΠΕΝΤΕ. ΤΟΥΤΟ ΤΟ ΔΩΡΟΝ ΑΒΙΔΑΝ ΥΙΟΥ ΓΑΔΕΩΝΙ.

ΑΡ. 7,66 ΤΗ ΗΜΕΡΗ ΤΗ ΔΕΚΑΤΗ ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΔΑΝ ΑΧΙΕΖΕΡ ΥΙΟΣ ΑΜΙΣΑΔΑΙ.

ΑΡ. 7,67 ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΤΡΥΒΛΙΟΝ ΑΡΓΥΡΟΥΝ ΕΝ, ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΟΛΚΗ ΑΥΤΟΥ, ΦΙΑΛΗΝ ΜΙΑΝ ΑΡΓΥΡΑΝ ΕΒΔΟΜΗΚΟΝΤΑ ΣΙΚΛΩΝ ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ, ΑΜΦΟΤΕΡΑ ΠΛΗΡΗ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΕΙΣ ΘΥΣΙΑΝ·

ΑΡ. 7,68 ΘΥΪΣΚΗΝ ΜΙΑΝ ΔΕΚΑ ΧΡΥΣΩΝ ΠΛΗΡΗ ΘΥΜΙΑΜΑΤΟΣ·

ΑΡ. 7,69 ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΩΝ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΝ ΕΝΑ ΕΝΙΑΥΣΙΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ·

ΑΡ. 7,70 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ·

ΑΡ. 7,71 ΚΑΙ ΕΙΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΔΑΜΑΛΕΙΣ ΔΥΟ, ΚΡΙΟΥΣ ΠΕΝΤΕ, ΤΡΑΓΟΥΣ ΠΕΝΤΕ, ΑΜΝΑΔΑΣ ΕΝΙΑΥΣΙΑΣ ΠΕΝΤΕ. ΤΟΥΤΟ ΤΟ ΔΩΡΟΝ ΑΧΙΕΖΕΡ ΥΙΟΥ ΑΜΙΣΑΔΑΙ.

ΑΡ. 7,72 ΤΗ ΗΜΕΡΑ ΤΗ ΕΝΔΕΚΑΤΗ ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΑΣΗΡ, ΦΑΓΕΗΛ ΥΙΟΣ ΕΧΡΑΝ.

ΑΡ. 7,73 ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΤΡΥΒΛΙΟΝ ΑΡΓΥΡΟΥΝ, ΕΝ, ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΟΛΚΗ ΑΥΤΟΥ, ΦΙΑΛΗΝ ΜΙΑΝ ΑΡΓΥΡΑΝ ΕΒΔΟΜΗΚΟΝΤΑ ΣΙΚΛΩΝ ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ, ΑΜΦΟΤΕΡΑ ΠΛΗΡΗ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΕΙΣ ΘΥΣΙΑΝ·

ΑΡ. 7,74 ΘΥΪΣΚΗΝ ΜΙΑΝ ΔΕΚΑ ΧΡΥΣΩΝ ΠΛΗΡΗ ΘΥΜΙΑΜΑΤΟΣ·

ΑΡ. 7,75 ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΩΝ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΝ ΕΝΙΑΥΣΙΟΝ ΕΝΑ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ·

ΑΡ. 7,76 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ·

ΑΡ. 7,77 ΚΑΙ ΕΙΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΔΑΜΑΛΕΙΣ ΔΥΟ, ΚΡΙΟΥΣ ΠΕΝΤΕ, ΤΡΑΓΟΥΣ ΠΕΝΤΕ, ΑΜΝΑΔΑΣ ΕΝΙΑΥΣΙΑΣ ΠΕΝΤΕ. ΤΟΥΤΟ ΤΟ ΔΩΡΟΝ ΦΑΓΕΗΛ ΥΙΟΥ ΕΧΡΑΝ.

ΑΡ. 7,78 ΤΗ ΗΜΕΡΑ ΤΗ ΔΩΔΕΚΑΤΗ ΑΡΧΩΝ ΤΩΝ ΥΙΩΝ ΝΕΦΘΑΛΙ ΑΧΙΡΕ ΥΙΟΣ ΑΙΝΑΝ.

ΑΡ. 7,79 ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΤΡΥΒΛΙΟΝ ΑΡΓΥΡΟΥΝ ΕΝ, ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΟΛΚΗ ΑΥΤΟΥ, ΦΙΑΛΗΝ ΜΙΑΝ ΑΡΓΥΡΑΝ ΕΒΔΟΜΗΚΟΝΤΑ ΣΙΚΛΩΝ ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ, ΑΜΦΟΤΕΡΑ ΠΛΗΡΗ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΕΙΣ ΘΥΣΙΑΝ·

ΑΡ. 7,80 ΘΥΪΣΚΗΝ ΜΙΑΝ ΔΕΚΑ ΧΡΥΣΩΝ ΠΛΗΡΗ ΘΥΜΙΑΜΑΤΟΣ.

ΑΡ. 7,81 ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΩΝ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΝ ΕΝΑ ΕΝΙΑΥΣΙΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ.

ΑΡ. 7,82 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ·

ΑΡ. 7,83 ΚΑΙ ΕΙΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΔΑΜΑΛΕΙΣ ΔΥΟ, ΚΡΙΟΥΣ ΠΕΝΤΕ, ΤΡΑΓΟΥΣ ΠΕΝΤΕ, ΑΜΝΑΔΑΣ ΕΝΙΑΥΣΙΑΣ ΠΕΝΤΕ. ΤΟΥΤΟ ΤΟ ΔΩΡΟΝ ΑΧΙΡΕ ΥΙΟΥ ΑΙΝΑΝ.

ΑΡ. 7,84 ΟΥΤΟΣ Ο ΕΓΚΑΙΝΙΣΜΟΣ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, Η ΗΜΕΡΑ ΕΧΡΙΣΕΝ ΑΥΤΟ ΠΑΡΑ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ· ΤΡΥΒΛΙΑ ΑΡΓΥΡΑ ΔΩΔΕΚΑ, ΦΙΑΛΑΙ ΑΡΓΥΡΑΙ ΔΩΔΕΚΑ, ΘΥΪΣΚΑΙ ΧΡΥΣΑΙ ΔΩΔΕΚΑ,

ΑΡ. 7,85 ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΣΙΚΛΩΝ ΤΟ ΤΡΥΒΛΙΟΝ ΤΟ ΕΝ ΚΑΙ ΕΒΔΟΜΗΚΟΝΤΑ ΣΙΚΛΩΝ Η ΦΙΑΛΗ Η ΜΙΑ, ΠΑΝ ΤΟ ΑΡΓΥΡΙΟΝ ΤΩΝ ΣΚΕΥΩΝ ΔΙΣΧΙΛΙΟΙ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ ΣΙΚΛΟΙ, ΣΙΚΛΟΙ ΕΝ ΤΩ ΣΙΚΛΩ ΤΩ ΑΓΙΩ·

ΑΡ. 7,86 ΘΥΪΣΚΑΙ ΧΡΥΣΑΙ ΔΩΔΕΚΑ ΠΛΗΡΕΙΣ ΘΥΜΙΑΜΑΤΟΣ· ΠΑΝ ΤΟ ΧΡΥΣΙΟΝ ΤΩΝ ΘΥΪΣΚΩΝ ΕΙΚΟΣΙ ΚΑΙ ΕΚΑΤΟΝ ΧΡΥΣΟΙ.

ΑΡ. 7,87 ΠΑΣΑΙ ΑΙ ΒΟΕΣ ΑΙ ΕΙΣ ΟΛΟΚΑΥΤΩΣΙΝ ΜΟΣΧΟΙ ΔΩΔΕΚΑ, ΚΡΙΟΙ ΔΩΔΕΚΑ, ΑΜΝΟΙ ΕΝΙΑΥΣΙΟΙ ΔΩΔΕΚΑ ΚΑΙ ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ· ΚΑΙ ΧΙΜΑΡΟΙ ΕΞ ΑΙΓΩΝ ΔΩΔΕΚΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ.

ΑΡ. 7,88 ΠΑΣΑΙ ΑΙ ΒΟΕΣ ΕΙΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΔΑΜΑΛΕΙΣ ΕΙΚΟΣΙΤΕΣΣΑΡΕΣ, ΚΡΙΟΙ ΕΞΗΚΟΝΤΑ, ΤΡΑΓΟΙ ΕΞΗΚΟΝΤΑ ΕΝΙΑΥΣΙΟΙ, ΑΜΝΑΔΕΣ ΕΞΗΚΟΝΤΑ ΕΝΙΑΥΣΙΟΙ ΑΜΩΜΟΙ. ΑΥΤΗ Η ΕΓΚΑΙΝΩΣΙΣ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, ΜΕΤΑ ΤΟ ΠΛΗΡΩΣΑΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΚΑΙ ΜΕΤΑ ΤΟ ΧΡΙΣΑΙ ΑΥΤΟΝ,

ΑΡ. 7,89 ΕΝ ΤΩ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΜΩΥΣΗΝ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΛΑΛΗΣΑΙ ΑΥΤΩ ΚΑΙ ΗΚΟΥΣΕ ΤΗΝ ΦΩΝΗΝ ΚΥΡΙΟΥ ΛΑΛΟΥΝΤΟΣ ΠΡΟΣ ΑΥΤΟΝ ΑΝΩΘΕΝ ΤΟΥ ΙΛΑΣΤΗΡΙΟΥ, Ο ΕΣΤΙΝ ΕΠΙ ΤΗΣ ΚΙΒΩΤΟΥ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΔΥΟ ΧΕΡΟΥΒΙΜ, ΚΑΙ ΕΛΑΛΕΙ ΠΡΟΣ ΑΥΤΟΝ.

ΑΡΙΘΜΟΙ 8

ΑΡ. 8,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 8,2 ΛΑΛΗΣΟΝ ΤΩ ΑΑΡΩΝ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΝ· ΟΤΑΝ ΕΠΙΤΙΘΗΣ ΤΟΥΣ ΛΥΧΝΟΥΣ, ΕΚ ΜΕΡΟΥΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΛΥΧΝΙΑΣ ΦΩΤΙΟΥΣΙΝ ΟΙ ΕΠΤΑ ΛΥΧΝΟΙ.

ΑΡ. 8,3 ΚΑΙ ΕΠΟΙΗΣΕΝ ΟΥΤΩΣ ΑΑΡΩΝ· ΕΚ ΤΟΥ ΕΝΟΣ ΜΕΡΟΥΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΛΥΧΝΙΑΣ ΕΞΗΨΕ ΤΟΥΣ ΛΥΧΝΟΥΣ ΑΥΤΗΣ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΑΡ. 8,4 ΚΑΙ ΑΥΤΗ Η ΚΑΤΑΣΚΕΥΗ ΤΗΣ ΛΥΧΝΙΑΣ· ΣΤΕΡΕΑ ΧΡΥΣΗ, Ο ΚΑΥΛΟΣ ΑΥΤΗΣ ΚΑΙ ΤΑ ΚΡΙΝΑ ΑΥΤΗΣ, ΣΤΕΡΕΑ ΟΛΗ· ΚΑΤΑ ΤΟ ΕΙΔΟΣ, Ο ΕΔΕΙΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ, ΟΥΤΩΣ ΕΠΟΙΗΣΕ ΤΗΝ ΛΥΧΝΙΑΝ.

ΑΡ. 8,5 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 8,6 ΛΑΒΕ ΤΟΥΣ ΛΕΥΙΤΑΣ ΕΚ ΜΕΣΟΥ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΑΦΑΓΝΙΕΙΣ ΑΥΤΟΥΣ.

ΑΡ. 8,7 ΚΑΙ ΟΥΤΩ ΠΟΙΗΣΕΙΣ ΑΥΤΟΙΣ ΤΟΝ ΑΓΝΙΣΜΟΝ ΑΥΤΩΝ· ΠΕΡΙΡΡΑΝΕΙΣ ΑΥΤΟΥΣ ΥΔΩΡ ΑΓΝΙΣΜΟΥ, ΚΑΙ ΕΠΕΛΕΥΣΕΤΑΙ ΞΥΡΟΝ ΕΠΙ ΠΑΝ ΤΟ ΣΩΜΑ ΑΥΤΩΝ, ΚΑΙ ΠΛΥΝΟΥΣΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ, ΚΑΙ ΚΑΘΑΡΟΙ ΕΣΟΝΤΑΙ.

ΑΡ. 8,8 ΚΑΙ ΛΗΨΟΝΤΑΙ ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΩΝ ΚΑΙ ΤΟΥΤΟΥ ΘΥΣΙΑΝ ΣΕΜΙΔΑΛΙΝ ΑΝΑΠΕΠΟΙΗΜΕΝΗΝ ΕΝ ΕΛΑΙΩ, ΚΑΙ ΜΟΣΧΟΝ ΕΝΙΑΥΣΙΟΝ ΕΚ ΒΟΩΝ ΛΗΨΗ ΠΕΡΙ ΑΜΑΡΤΙΑΣ.

ΑΡ. 8,9 ΚΑΙ ΠΡΟΣΑΞΕΙΣ ΤΟΥΣ ΛΕΥΙΤΑΣ ΕΝΑΝΤΙ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΣΥΝΑΞΕΙΣ ΠΑΣΑΝ ΣΥΝΑΓΩΓΗΝ ΥΙΩΝ ΙΣΡΑΗΛ

ΑΡ. 8,10 ΚΑΙ ΠΡΟΣΑΞΕΙΣ ΤΟΥΣ ΛΕΥΙΤΑΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΕΠΙΘΗΣΟΥΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΕΠΙ ΤΟΥΣ ΛΕΥΙΤΑΣ,

ΑΡ. 8,11 ΚΑΙ ΑΦΟΡΙΕΙ ΑΑΡΩΝ ΤΟΥΣ ΛΕΥΙΤΑΣ ΑΠΟΔΟΜΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΣΟΝΤΑΙ ΩΣΤΕ ΕΡΓΑΖΕΣΘΑΙ ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ.

ΑΡ. 8,12 ΟΙ ΔΕ ΛΕΥΙΤΑΙ ΕΠΙΘΗΣΟΥΣΙ ΤΑΣ ΧΕΙΡΑΣ ΕΠΙ ΤΑΣ ΚΕΦΑΛΑΣ ΤΩΝ ΜΟΣΧΩΝ, ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΟΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΑΙ ΤΟΝ ΕΝΑ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ ΚΥΡΙΩ ΕΞΙΛΑΣΑΣΘΑΙ ΠΕΡΙ ΑΥΤΩΝ.

ΑΡ. 8,13 ΚΑΙ ΣΤΗΣΕΙΣ ΤΟΥΣ ΛΕΥΙΤΑΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΕΝΑΝΤΙ ΑΑΡΩΝ ΚΑΙ ΕΝΑΝΤΙ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΚΑΙ ΑΠΟΔΩΣΕΙΣ ΑΥΤΟΥΣ ΑΠΟΔΟΜΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ·

ΑΡ. 8,14 ΚΑΙ ΔΙΑΣΤΕΛΕΙΣ ΤΟΥΣ ΛΕΥΙΤΑΣ ΕΚ ΜΕΣΟΥ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΜΟΙ.

ΑΡ. 8,15 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΟΙ ΛΕΥΙΤΑΙ ΕΡΓΑΖΕΣΘΑΙ ΤΑ ΕΡΓΑ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΚΑΘΑΡΙΕΙΣ ΑΥΤΟΥΣ ΚΑΙ ΑΠΟΔΩΣΕΙΣ ΑΥΤΟΥΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ·

ΑΡ. 8,16 ΟΤΙ ΑΠΟΔΟΜΑ ΑΠΟΔΕΔΟΜΕΝΟΙ ΟΥΤΟΙ ΜΟΙ ΕΙΣΙΝ ΕΚ ΜΕΣΟΥ ΥΙΩΝ ΙΣΡΑΗΛ· ΑΝΤΙ ΤΩΝ ΔΙΑΝΟΙΓΟΝΤΩΝ ΠΑΣΑΝ ΜΗΤΡΑΝ ΠΡΩΤΟΤΟΚΩΝ ΠΑΝΤΩΝ ΕΚ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΙΛΗΦΑ ΑΥΤΟΥΣ ΕΜΟΙ.

ΑΡ. 8,17 ΟΤΙ ΕΜΟΙ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΕΝ ΥΙΟΙΣ ΙΣΡΑΗΛ ΑΠΟ ΑΝΘΡΩΠΩΝ ΕΩΣ ΚΤΗΝΟΥΣ· Η ΗΜΕΡΑ ΕΠΑΤΑΞΑ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΕΝ ΓΗ ΑΙΓΥΠΤΟΥ, ΗΓΙΑΣΑ ΑΥΤΟΥΣ ΕΜΟΙ

ΑΡ. 8,18 ΚΑΙ ΕΛΑΒΟΝ ΤΟΥΣ ΛΕΥΙΤΑΣ ΑΝΤΙ ΠΑΝΤΟΣ ΠΡΩΤΟΤΟΚΟΥ ΕΝ ΥΙΟΙΣ ΙΣΡΑΗΛ.

ΑΡ. 8,19 ΚΑΙ ΑΠΕΔΩΚΑ ΤΟΥΣ ΛΕΥΙΤΑΣ ΑΠΟΔΟΜΑ ΔΕΔΟΜΕΝΟΥΣ ΑΑΡΩΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΕΚ ΜΕΣΟΥ ΥΙΩΝ ΙΣΡΑΗΛ ΕΡΓΑΖΕΣΘΑΙ ΤΑ ΕΡΓΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΕΞΙΛΑΣΚΕΣΘΑΙ ΠΕΡΙ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΠΡΟΣΕΓΓΙΖΩΝ ΠΡΟΣ ΤΑ ΑΓΙΑ.

ΑΡ. 8,20 ΚΑΙ ΕΠΟΙΗΣΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΥΙΩΝ ΙΣΡΑΗΛ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ ΠΕΡΙ ΤΩΝ ΛΕΥΙΤΩΝ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ ΑΥΤΟΙΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ.

ΑΡ. 8,21 ΚΑΙ ΗΓΝΙΣΑΝΤΟ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΕΠΛΥΝΑΝΤΟ ΤΑ ΙΜΑΤΙΑ, ΚΑΙ ΑΠΕΔΩΚΕΝ ΑΥΤΟΥΣ ΑΑΡΩΝ ΑΠΟΔΟΜΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΕΞΙΛΑΣΑΤΟ ΠΕΡΙ ΑΥΤΩΝ ΑΑΡΩΝ ΑΦΑΓΝΙΣΑΣΘΑΙ ΑΥΤΟΥΣ.

ΑΡ. 8,22 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣΗΛΘΟΝ ΟΙ ΛΕΥΙΤΑΙ ΛΕΙΤΟΥΡΓΕΙΝ ΤΗΝ ΛΕΙΤΟΥΡΓΙΑΝ ΑΥΤΩΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΝΑΝΤΙ ΑΑΡΩΝ ΚΑΙ ΕΝΑΝΤΙ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ· ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ ΠΕΡΙ ΤΩΝ ΛΕΥΙΤΩΝ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ ΑΥΤΟΙΣ.

ΑΡ. 8,23 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 8,24 ΤΟΥΤΟ ΕΣΤΙ ΤΟ ΠΕΡΙ ΤΩΝ ΛΕΥΙΤΩΝ· ΑΠΟ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΝΕΡΓΕΙΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ·

ΑΡ. 8,25 ΚΑΙ ΑΠΟ ΠΕΝΤΗΚΟΝΤΑΕΤΟΥΣ ΑΠΟΣΤΗΣΕΤΑΙ ΑΠΟ ΤΗΣ ΛΕΙΤΟΥΡΓΙΑΣ ΚΑΙ ΟΥΚ ΕΡΓΑΤΑΙ ΕΤΙ.

ΑΡ. 8,26 ΚΑΙ ΛΕΙΤΟΥΡΓΗΣΕΙ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΦΥΛΑΣΣΕΙΝ ΦΥΛΑΚΑΣ, ΕΡΓΑ ΔΕ ΟΥΚ ΕΡΓΑΤΑΙ. ΟΥΤΩΣ ΠΟΙΗΣΕΙΣ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΕΝ ΤΑΙΣ ΦΥΛΑΚΑΙΣ ΑΥΤΩΝ.

ΑΡΙΘΜΟΙ 9

ΑΡ. 9,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΕΝ ΤΗ ΕΡΗΜΩ ΣΙΝΑ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΔΕΥΤΕΡΩ, ΕΞΕΛΘΟΝΤΩΝ ΑΥΤΩΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΠΡΩΤΩ, ΛΕΓΩΝ·

ΑΡ. 9,2 ΕΙΠΟΝ ΚΑΙ ΠΟΙΕΙΤΩΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟ ΠΑΣΧΑ ΚΑΘ' ΩΡΑΝ ΑΥΤΟΥ·

ΑΡ. 9,3 ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ ΠΡΟΣ ΕΣΠΕΡΑΝ ΠΟΙΗΣΕΙΣ ΑΥΤΟ ΚΑΤΑ ΚΑΙΡΟΥΣ, ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΑΥΤΟΥ ΚΑΙ ΚΑΤΑ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΟΥ ΠΟΙΗΣΕΙΣ ΑΥΤΟ.

ΑΡ. 9,4 ΚΑΙ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΠΟΙΗΣΑΙ ΤΟ ΠΑΣΧΑ.

ΑΡ. 9,5 ΕΝΑΡΧΟΜΕΝΟΥ ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΤΟΥ ΜΗΝΟΣ ΕΝ ΤΗ ΕΡΗΜΩ ΤΟΥ ΣΙΝΑ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ.

ΑΡ. 9,6 ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΟΙ ΑΝΔΡΕΣ, ΟΙ ΗΣΑΝ ΑΚΑΘΑΡΤΟΙ ΕΠΙ ΨΥΧΗ ΑΝΘΡΩΠΟΥ, ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΠΟΙΗΣΑΙ ΤΟ ΠΑΣΧΑ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ. ΚΑΙ ΠΡΟΣΗΛΘΟΝ ΕΝΑΝΤΙΟΝ ΜΩΥΣΗ ΚΑΙ ΑΑΡΩΝ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ,

ΑΡ. 9,7 ΚΑΙ ΕΙΠΑΝ ΟΙ ΑΝΔΡΕΣ ΕΚΕΙΝΟΙ ΠΡΟΣ ΑΥΤΟΝ· ΗΜΕΙΣ ΑΚΑΘΑΡΤΟΙ ΕΠΙ ΨΥΧΗ ΑΝΘΡΩΠΟΥ, ΜΗ ΟΥΝ ΥΣΤΕΡΗΣΩΜΕΝ ΠΡΟΣΕΝΕΓΚΑΙ ΤΟ ΔΩΡΟΝ ΚΥΡΙΩ ΚΑΤΑ ΚΑΙΡΟΝ ΑΥΤΟΥ ΕΝ ΜΕΣΩ ΥΙΩΝ ΙΣΡΑΗΛ;

ΑΡ. 9,8 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΜΩΥΣΗΣ· ΣΤΗΤΕ ΑΥΤΟΥ, ΚΑΙ ΑΚΟΥΣΟΜΑΙ ΤΙ ΕΝΤΕΛΕΙΤΑΙ ΚΥΡΙΟΣ ΠΕΡΙ ΥΜΩΝ.

ΑΡ. 9,9 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 9,10 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΑΝΘΡΩΠΟΣ ΑΝΘΡΩΠΟΣ, ΟΣ ΕΑΝ ΓΕΝΗΤΑΙ ΑΚΑΘΑΡΤΟΣ ΕΠΙ ΨΥΧΗ ΑΝΘΡΩΠΟΥ, Η ΕΝ ΟΔΩ ΜΑΚΡΑΝ ΥΜΙΝ, Η ΕΝ ΤΑΙΣ ΓΕΝΕΑΙΣ ΥΜΩΝ, ΚΑΙ ΠΟΙΗΣΕΙ ΤΟ ΠΑΣΧΑ ΚΥΡΙΩ·

ΑΡ. 9,11 ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΔΕΥΤΕΡΩ, ΕΝ ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ, ΤΟ ΠΡΟΣ ΕΣΠΕΡΑΝ ΠΟΙΗΣΟΥΣΙΝ ΑΥΤΟ, ΕΠ' ΑΖΥΜΩΝ ΚΑΙ ΠΙΚΡΙΔΩΝ ΦΑΓΟΝΤΑΙ ΑΥΤΟ,

ΑΡ. 9,12 ΟΥ ΚΑΤΑΛΕΙΨΟΥΣΙΝ ΑΠ' ΑΥΤΟΥ ΕΙΣ ΤΟ ΠΡΩΪ, ΚΑΙ ΟΣΤΟΥΝ ΟΥ ΣΥΝΤΡΙΨΟΥΣΙΝ ΑΠ' ΑΥΤΟΥ· ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΤΟΥ ΠΑΣΧΑ ΠΟΙΗΣΟΥΣΙΝ ΑΥΤΟ.

ΑΡ. 9,13 ΚΑΙ ΑΝΘΡΩΠΟΣ, ΟΣ ΕΑΝ ΚΑΘΑΡΟΣ Η ΚΑΙ ΕΝ ΟΔΩ ΜΑΚΡΑΝ ΟΥΚ ΕΣΤΙ ΚΑΙ ΥΣΤΕΡΗΣΗ ΠΟΙΗΣΑΙ ΤΟ ΠΑΣΧΑ, ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΗΣ, ΟΤΙ ΤΟ ΔΩΡΟΝ ΚΥΡΙΩ ΟΥ ΠΡΟΣΗΝΕΓΚΕ ΚΑΤΑ ΤΟΝ ΚΑΙΡΟΝ ΑΥΤΟΥ, ΑΜΑΡΤΙΑΝ ΑΥΤΟΥ ΛΗΨΕΤΑΙ Ο ΑΝΘΡΩΠΟΣ ΕΚΕΙΝΟΣ.

ΑΡ. 9,14 ΕΑΝ ΔΕ ΠΡΟΣΕΛΘΗ ΠΡΟΣ ΥΜΑΣ ΠΡΟΣΗΛΥΤΟΣ ΕΝ ΤΗ ΓΗ ΥΜΩΝ ΚΑΙ ΠΟΙΗΣΗ ΤΟ ΠΑΣΧΑ ΚΥΡΙΩ, ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΤΟΥ ΠΑΣΧΑ ΚΑΙ ΚΑΤΑ ΤΗΝ ΣΥΝΤΑΞΙΝ ΑΥΤΟΥ ΠΟΙΗΣΕΙ ΑΥΤΟ· ΝΟΜΟΣ ΕΙΣ ΕΣΤΑΙ ΥΜΙΝ ΚΑΙ ΤΩ ΠΡΟΣΗΛΥΤΩ ΚΑΙ ΤΩ ΑΥΤΟΧΘΟΝΙ ΤΗΣ ΓΗΣ.

ΑΡ. 9,15 ΚΑΙ ΤΗ ΗΜΕΡΑ, Η ΕΣΤΑΘΗ Η ΣΚΗΝΗ, ΕΚΑΛΥΨΕΝ Η ΝΕΦΕΛΗ ΤΗΝ ΣΚΗΝΗΝ, ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ· ΚΑΙ ΤΟ ΕΣΠΕΡΑΣ ΗΝ ΕΠΙ ΤΗΣ ΣΚΗΝΗΣ ΩΣ ΕΙΔΟΣ ΠΥΡΟΣ ΕΩΣ ΠΡΩΪ.

ΑΡ. 9,16 ΟΥΤΩΣ ΕΓΙΝΕΤΟ ΔΙΑΠΑΝΤΟΣ· Η ΝΕΦΕΛΗ ΕΚΑΛΥΠΤΕΝ ΑΥΤΗΝ ΗΜΕΡΑΣ ΚΑΙ ΕΙΔΟΣ ΠΥΡΟΣ ΤΗΝ ΝΥΚΤΑ.

ΑΡ. 9,17 ΚΑΙ ΗΝΙΚΑ ΑΝΕΒΗ Η ΝΕΦΕΛΗ ΑΠΟ ΤΗΣ ΣΚΗΝΗΣ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΑΠΗΡΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ· ΚΑΙ ΕΝ ΤΩ ΤΟΠΩ, ΟΥ ΑΝ ΕΣΤΗ Η ΝΕΦΕΛΗ, ΕΚΕΙ ΠΑΡΕΝΕΒΑΛΟΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ.

ΑΡ. 9,18 ΔΙΑ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΥΡΙΟΥ ΠΑΡΕΜΒΑΛΟΥΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΔΙΑ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΥΡΙΟΥ ΑΠΑΡΟΥΣΙ· ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΕΝ ΑΙΣ ΣΚΙΑΖΕΙ Η ΝΕΦΕΛΗ ΕΠΙ ΤΗΣ ΣΚΗΝΗΣ, ΠΑΡΕΜΒΑΛΟΥΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ·

ΑΡ. 9,19 ΚΑΙ ΟΤΑΝ ΕΦΕΛΚΗΤΑΙ Η ΝΕΦΕΛΗ ΕΠΙ ΤΗΣ ΣΚΗΝΗΣ ΗΜΕΡΑΣ ΠΛΕΙΟΥΣ, ΚΑΙ ΦΥΛΑΞΟΝΤΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΗΝ ΦΥΛΑΚΗΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΟΥ ΜΗ ΕΞΑΡΩΣΙ.

ΑΡ. 9,20 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΣΚΕΠΑΖΗ Η ΝΕΦΕΛΗ ΗΜΕΡΑΣ ΑΡΙΘΜΩ ΕΠΙ ΤΗΣ ΣΚΗΝΗΣ, ΔΙΑ ΦΩΝΗΣ ΚΥΡΙΟΥ ΠΑΡΕΜΒΑΛΟΥΣΙ, ΚΑΙ ΔΙΑ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΥΡΙΟΥ ΑΠΑΡΟΥΣΙ·

ΑΡ. 9,21 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΓΕΝΗΤΑΙ Η ΝΕΦΕΛΗ ΑΦ' ΕΣΠΕΡΑΣ ΕΩΣ ΠΡΩΪ ΚΑΙ ΑΝΑΒΗ Η ΝΕΦΕΛΗ ΤΟ ΠΡΩΪ, ΚΑΙ ΑΠΑΡΟΥΣΙΝ ΗΜΕΡΑΣ Η ΝΥΚΤΟΣ·

ΑΡ. 9,22 ΜΗΝΟΣ ΗΜΕΡΑΣ ΠΛΕΟΝΑΖΟΥΣΗΣ ΤΗΣ ΝΕΦΕΛΗΣ ΣΚΙΑΖΟΥΣΗΣ ΕΠ' ΑΥΤΗΣ ΠΑΡΕΜΒΑΛΟΥΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΚΑΙ ΟΥ ΜΗ ΑΠΑΡΩΣΙΝ·

ΑΡ. 9,23 ΟΤΙ ΔΙΑ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΥΡΙΟΥ ΑΠΑΡΟΥΣΙ, ΤΗΝ ΦΥΛΑΚΗΝ ΚΥΡΙΟΥ ΕΦΥΛΑΞΑΝΤΟ ΔΙΑ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΥΡΙΟΥ ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ.

ΑΡΙΘΜΟΙ 10

ΑΡ. 10,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 10,2 ΠΟΙΗΣΟΝ ΣΕΑΥΤΩ ΔΥΟ ΣΑΛΠΙΓΓΑΣ ΑΡΓΥΡΑΣ, ΕΛΑΤΑΣ ΠΟΙΗΣΕΙΣ ΑΥΤΑΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΣΟΙ ΑΝΑΚΑΛΕΙΝ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΚΑΙ ΕΞΑΙΡΕΙΝ ΤΑΣ ΠΑΡΕΜΒΟΛΑΣ.

ΑΡ. 10,3 ΚΑΙ ΣΑΛΠΙΕΙΣ ΕΝ ΑΥΤΑΙΣ ΚΑΙ ΣΥΝΑΧΘΗΣΕΤΑΙ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ·

ΑΡ. 10,4 ΕΑΝ ΔΕ ΕΝ ΜΙΑ ΣΑΛΠΙΣΩΣΙ, ΠΡΟΣΕΛΕΥΣΟΝΤΑΙ ΠΡΟΣ ΣΕ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΑΡΧΗΓΟΙ ΙΣΡΑΗΛ.

ΑΡ. 10,5 ΚΑΙ ΣΑΛΠΙΕΙΤΕ ΣΗΜΑΣΙΑΝ, ΚΑΙ ΕΞΑΡΟΥΣΙΝ ΑΙ ΠΑΡΕΜΒΟΛΑΙ ΑΙ ΠΑΡΕΜΒΑΛΛΟΥΣΑΙ ΑΝΑΤΟΛΑΣ·

ΑΡ. 10,6 ΚΑΙ ΣΑΛΠΙΕΙΤΕ ΣΗΜΑΣΙΑΝ ΔΕΥΤΕΡΑΝ, ΚΑΙ ΕΞΑΡΟΥΣΙΝ ΑΙ ΠΑΡΕΜΒΟΛΑΙ ΑΙ ΠΑΡΕΜΒΑΛΛΟΥΣΑΙ ΛΙΒΑ· ΚΑΙ ΣΑΛΠΙΕΙΤΕ ΣΗΜΑΣΙΑΝ ΤΡΙΤΗΝ, ΚΑΙ ΕΞΑΡΟΥΣΙΝ ΑΙ ΠΑΡΕΜΒΟΛΑΙ ΑΙ ΠΑΡΕΜΒΑΛΛΟΥΣΑΙ ΠΑΡΑ ΘΑΛΑΣΣΑΝ· ΚΑΙ ΣΑΛΠΙΕΙΤΕ ΣΗΜΑΣΙΑΝ ΤΕΤΑΡΤΗΝ, ΚΑΙ ΕΞΑΡΟΥΣΙΝ ΑΙ ΠΑΡΕΜΒΟΛΑΙ ΑΙ ΠΑΡΕΜΒΑΛΛΟΥΣΑΙ ΠΡΟΣ ΒΟΡΡΑΝ· ΣΗΜΑΣΙΑ ΣΑΛΠΙΟΥΣΙΝ ΕΝ ΤΗ ΕΞΑΡΣΕΙ ΑΥΤΩΝ.

ΑΡ. 10,7 ΚΑΙ ΟΤΑΝ ΣΥΝΑΓΑΓΗΤΕ ΤΗΝ ΣΥΝΑΓΩΓΗΝ, ΣΑΛΠΙΕΙΤΕ ΚΑΙ ΟΥ ΣΗΜΑΣΙΑ

ΑΡ. 10,8 ΚΑΙ ΟΙ ΥΙΟΙ ΑΑΡΩΝ ΟΙ ΙΕΡΕΙΣ ΣΑΛΠΙΟΥΣΙ ΤΑΙΣ ΣΑΛΠΙΓΞΙ, ΚΑΙ ΕΣΤΑΙ ΥΜΙΝ ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ.

ΑΡ. 10,9 ΕΑΝ ΔΕ ΕΞΕΛΘΗΤΕ ΕΙΣ ΠΟΛΕΜΟΝ ΕΝ ΤΗ ΓΗ ΥΜΩΝ ΠΡΟΣ ΤΟΥΣ ΥΠΑΝΤΙΟΥΣ ΤΟΥΣ ΑΝΘΕΣΤΗΚΟΤΑΣ ΥΜΙΝ, ΚΑΙ ΣΗΜΑΝΕΙΤΕ ΤΑΙΣ ΣΑΛΠΙΓΞΙ ΚΑΙ ΑΝΑΜΙΜΝΗΣΕΣΘΕ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΔΙΑΣΩΘΗΣΕΣΘΕ ΑΠΟ ΤΩΝ ΕΧΘΡΩΝ ΥΜΩΝ.

ΑΡ. 10,10 ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΗΣ ΕΥΦΡΟΣΥΝΗΣ ΥΜΩΝ ΚΑΙ ΕΝ ΤΑΙΣ ΕΟΡΤΑΙΣ ΥΜΩΝ ΚΑΙ ΕΝ ΤΑΙΣ ΝΟΥΜΗΝΙΑΙΣ ΥΜΩΝ ΣΑΛΠΙΕΙΤΕ ΤΑΙΣ ΣΑΛΠΙΓΞΙΝ ΕΠΙ ΤΟΙΣ ΟΛΟΚΑΥΤΩΜΑΣΙ ΚΑΙ ΕΠΙ ΤΑΙΣ ΘΥΣΙΑΙΣ ΤΩΝ ΣΩΤΗΡΙΩΝ ΥΜΩΝ, ΚΑΙ ΕΣΤΑΙ ΥΜΙΝ ΑΝΑΜΝΗΣΙΣ ΕΝΑΝΤΙ ΤΟΥ ΘΕΟΥ ΥΜΩΝ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΑΡ. 10,11 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΤΩ ΔΕΥΤΕΡΩ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΔΕΥΤΕΡΩ ΕΙΚΑΔΙ ΤΟΥ ΜΗΝΟΣ ΑΝΕΒΗ Η ΝΕΦΕΛΗ ΑΠΟ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ,

ΑΡ. 10,12 ΚΑΙ ΕΞΗΡΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΣΥΝ ΑΠΑΡΤΙΑΙΣ ΑΥΤΩΝ ΕΝ ΤΗ ΕΡΗΜΩ ΣΙΝΑ, ΚΑΙ ΕΣΤΗ Η ΝΕΦΕΛΗ ΕΝ ΤΗ ΕΡΗΜΩ ΤΟΥ ΦΑΡΑΝ.

ΑΡ. 10,13 ΚΑΙ ΕΞΗΡΑΝ ΠΡΩΤΟΙ ΔΙΑ ΦΩΝΗΣ ΚΥΡΙΟΥ ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ.

ΑΡ. 10,14 ΚΑΙ ΕΞΗΡΑΝ ΤΑΓΜΑ ΠΑΡΕΜΒΟΛΗΣ ΥΙΩΝ ΙΟΥΔΑ ΠΡΩΤΟΙ ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ· ΚΑΙ ΕΠΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΩΝ ΝΑΑΣΣΩΝ ΥΙΟΣ ΑΜΙΝΑΔΑΒ,

ΑΡ. 10,15 ΚΑΙ ΕΠΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΦΥΛΗΣ ΥΙΩΝ ΙΣΣΑΧΑΡ ΝΑΘΑΝΑΗΛ ΥΙΟΣ ΣΩΓΑΡ,

ΑΡ. 10,16 ΚΑΙ ΕΠΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΦΥΛΗΣ ΥΙΩΝ ΖΑΒΟΥΛΩΝ ΕΛΙΑΒ ΥΙΟΣ ΧΑΙΛΩΝ.

ΑΡ. 10,17 ΚΑΙ ΚΑΘΕΛΟΥΣΙ ΤΗΝ ΣΚΗΝΗΝ ΚΑΙ ΕΞΑΡΟΥΣΙΝ ΟΙ ΥΙΟΙ ΓΕΔΣΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΜΕΡΑΡΙ, ΟΙ ΑΙΡΟΝΤΕΣ ΤΗΝ ΣΚΗΝΗΝ.

ΑΡ. 10,18 ΚΑΙ ΕΞΗΡΑΝ ΤΑΓΜΑ ΠΑΡΕΜΒΟΛΗΣ ΡΟΥΒΗΝ ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ· ΚΑΙ ΕΠΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΩΝ ΕΛΙΣΟΥΡ ΥΙΟΣ ΣΕΔΙΟΥΡ,

ΑΡ. 10,19 ΚΑΙ ΕΠΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΦΥΛΗΣ ΣΥΜΕΩΝ, ΣΑΛΑΜΙΗΛ ΥΙΟΣ ΣΟΥΡΙΣΑΔΑΙ,

ΑΡ. 10,20 ΚΑΙ ΕΠΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΦΥΛΗΣ ΥΙΩΝ ΓΑΔ ΕΛΙΣΑΦ Ο ΤΟΥ ΡΑΓΟΥΗΛ.

ΑΡ. 10,21 ΚΑΙ ΕΞΑΡΟΥΣΙΝ ΥΙΟΙ ΚΑΑΘ ΑΙΡΟΝΤΕΣ ΤΑ ΑΓΙΑ ΚΑΙ ΣΤΗΣΟΥΣΙ ΤΗΝ ΣΚΗΝΗΝ, ΕΩΣ ΠΑΡΑΓΕΝΩΝΤΑΙ.

ΑΡ. 10,22 ΚΑΙ ΕΞΑΡΟΥΣΙ ΤΑΓΜΑ ΠΑΡΕΜΒΟΛΗΣ ΕΦΡΑΪΜ ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ· ΚΑΙ ΕΠΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΩΝ ΕΛΙΣΑΜΑ ΥΙΟΣ ΣΕΜΙΟΥΔ,

ΑΡ. 10,23 ΚΑΙ ΕΠΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΦΥΛΗΣ ΥΙΩΝ ΜΑΝΑΣΣΗ ΓΑΜΑΛΙΗΛ Ο ΤΟΥ ΦΑΔΑΣΣΟΥΡ,

ΑΡ. 10,24 ΚΑΙ ΕΠΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΦΥΛΗΣ ΥΙΩΝ ΒΕΝΙΑΜΙΝ ΑΒΙΔΑΝ Ο ΤΟΥ ΓΑΔΕΩΝΙ.

ΑΡ. 10,25 ΚΑΙ ΕΞΑΡΟΥΣΙ ΤΑΓΜΑ ΠΑΡΕΜΒΟΛΗΣ ΥΙΩΝ ΔΑΝ, ΕΣΧΑΤΟΙ ΠΑΣΩΝ ΤΩΝ ΠΑΡΕΜΒΟΛΩΝ, ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ· ΚΑΙ ΕΠΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΩΝ ΑΧΙΕΖΕΡ Ο ΤΟΥ ΑΜΙΣΑΔΑΪ,

ΑΡ. 10,26 ΚΑΙ ΕΠΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΦΥΛΗΣ ΥΙΩΝ ΑΣΗΡ ΦΑΓΕΗΛ ΥΙΟΣ ΕΧΡΑΝ,

ΑΡ. 10,27 ΚΑΙ ΕΠΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΦΥΛΗΣ ΥΙΩΝ ΝΕΦΘΑΛΙ ΑΧΙΡΕ ΥΙΟΣ ΑΙΝΑΝ.

ΑΡ. 10,28 ΑΥΤΑΙ ΑΙ ΣΤΡΑΤΙΑΙ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΞΗΡΑΝ ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ.

ΑΡ. 10,29 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΤΩ ΟΒΑΒ ΥΙΩ ΡΑΓΟΥΗΛ ΤΩ ΜΑΔΙΑΝΙΤΗ ΤΩ ΓΑΜΒΡΩ ΜΩΥΣΗ· ΕΞΑΙΡΟΜΕΝ ΗΜΕΙΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΟΝ ΕΙΠΕ ΚΥΡΙΟΣ, ΤΟΥΤΟΝ ΔΩΣΩ ΥΜΙΝ· ΔΕΥΡΟ ΜΕΘ' ΗΜΩΝ, ΚΑΙ ΕΥ ΣΕ ΠΟΙΗΣΟΜΕΝ, ΟΤΙ ΚΥΡΙΟΣ ΕΛΑΛΗΣΕ ΚΑΛΑ ΠΕΡΙ ΙΣΡΑΗΛ.

ΑΡ. 10,30 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΟΥ ΠΟΡΕΥΣΟΜΑΙ, ΑΛΛΑ ΕΙΣ ΤΗΝ ΓΗΝ ΜΟΥ ΚΑΙ ΕΙΣ ΤΗΝ ΓΕΝΕΑΝ ΜΟΥ.

ΑΡ. 10,31 ΚΑΙ ΕΙΠΕ· ΜΗ ΕΓΚΑΤΑΛΙΠΗΣ ΗΜΑΣ, ΟΥ ΕΝΕΚΕΝ ΗΣΘΑ ΜΕΘ' ΗΜΩΝ ΕΝ ΤΗ ΕΡΗΜΩ, ΚΑΙ ΕΣΗ ΕΝ ΗΜΙΝ ΠΡΕΣΒΥΤΗΣ·

ΑΡ. 10,32 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΠΟΡΕΥΘΗΣ ΜΕΘ' ΗΜΩΝ, ΚΑΙ ΕΣΤΑΙ ΤΑ ΑΓΑΘΑ ΕΚΕΙΝΑ, ΟΣΑ ΑΝ ΑΓΑΘΟΠΟΙΗΣΗ ΚΥΡΙΟΣ ΗΜΑΣ, ΚΑΙ ΕΥ ΣΕ ΠΟΙΗΣΟΜΕΝ.

ΑΡ. 10,33 ΚΑΙ ΕΞΗΡΑΝ ΕΚ ΤΟΥ ΟΡΟΥΣ ΚΥΡΙΟΥ ΟΔΟΝ ΤΡΙΩΝ ΗΜΕΡΩΝ, ΚΑΙ Η ΚΙΒΩΤΟΣ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΠΡΟΕΠΟΡΕΥΕΤΟ ΠΡΟΤΕΡΑ ΑΥΤΩΝ ΟΔΟΝ ΤΡΙΩΝ ΗΜΕΡΩΝ ΚΑΤΑΣΚΕΨΑΣΘΑΙ ΑΥΤΟΙΣ ΑΝΑΠΑΥΣΙΝ.

ΑΡ. 10,34 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΞΑΙΡΕΙΝ ΤΗΝ ΚΙΒΩΤΟΝ ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ· ΕΞΕΓΕΡΘΗΤΙ, ΚΥΡΙΕ, ΚΑΙ ΔΙΑΣΚΟΡΠΙΣΘΗΤΩΣΑΝ ΟΙ ΕΧΘΡΟΙ ΣΟΥ, ΦΥΓΕΤΩΣΑΝ ΠΑΝΤΕΣ ΟΙ ΜΙΣΟΥΝΤΕΣ ΣΕ.

ΑΡ. 10,35 ΚΑΙ ΕΝ ΤΗ ΚΑΤΑΠΑΥΣΕΙ ΕΙΠΕΝ· ΕΠΙΣΤΡΕΦΕ, ΚΥΡΙΕ, ΧΙΛΙΑΔΑΣ ΜΥΡΙΑΔΑΣ ΕΝ ΤΩ ΙΣΡΑΗΛ.

ΑΡ. 10,36 ΚΑΙ Η ΝΕΦΕΛΗ ΕΓΕΝΕΤΟ ΣΚΙΑΖΟΥΣΑ ΕΠ' ΑΥΤΟΙΣ ΗΜΕΡΑΣ ΕΝ ΤΩ ΕΞΑΙΡΕΙΝ ΑΥΤΟΥΣ ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ.

ΑΡΙΘΜΟΙ 11

ΑΡ. 11,1 ΚΑΙ ΗΝ Ο ΛΑΟΣ ΓΟΓΓΥΖΩΝ ΠΟΝΗΡΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΗΚΟΥΣΕ ΚΥΡΙΟΣ ΚΑΙ ΕΘΥΜΩΘΗ ΟΡΓΗ, ΚΑΙ ΕΞΕΚΑΥΘΗ ΕΝ ΑΥΤΟΙΣ ΠΥΡ ΠΑΡΑ ΚΥΡΙΟΥ ΚΑΙ ΚΑΤΕΦΑΓΕ ΜΕΡΟΣ ΤΙ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ.

ΑΡ. 11,2 ΚΑΙ ΕΚΕΚΡΑΞΕΝ Ο ΛΑΟΣ ΠΡΟΣ ΜΩΥΣΗΝ, ΚΑΙ ΗΥΞΑΤΟ ΜΩΥΣΗΣ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΕΚΟΠΑΣΕ ΤΟ ΠΥΡ.

ΑΡ. 11,3 ΚΑΙ ΕΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ ΕΜΠΥΡΙΣΜΟΣ, ΟΤΙ ΕΞΕΚΑΥΘΗ ΕΝ ΑΥΤΟΙΣ ΠΑΡΑ ΚΥΡΙΟΥ.

ΑΡ. 11,4 ΚΑΙ Ο ΕΠΙΜΙΚΤΟΣ Ο ΕΝ ΑΥΤΟΙΣ ΕΠΕΘΥΜΗΣΕΝ ΕΠΙΘΥΜΙΑΝ, ΚΑΙ ΚΑΘΙΣΑΝΤΕΣ ΕΚΛΑΙΟΝ ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΑΝ· ΤΙΣ ΗΜΑΣ ΨΩΜΙΕΙ ΚΡΕΑ;

ΑΡ. 11,5 ΕΜΝΗΣΘΗΜΕΝ ΤΟΥΣ ΙΧΘΥΑΣ, ΟΥΣ ΗΣΘΙΟΜΕΝ ΕΝ ΑΙΓΥΠΤΩ ΔΩΡΕΑΝ, ΚΑΙ ΤΟΥΣ ΣΙΚΥΟΥΣ ΚΑΙ ΤΟΥΣ ΠΕΠΟΝΑΣ ΚΑΙ ΤΑ ΠΡΑΣΑ ΚΑΙ ΤΑ ΚΡΟΜΜΥΑ ΚΑΙ ΤΑ ΣΚΟΡΔΑ·

ΑΡ. 11,6 ΝΥΝΙ ΔΕ Η ΨΥΧΗ ΗΜΩΝ ΚΑΤΑΞΗΡΟΣ, ΟΥΔΕΝ ΠΛΗΝ ΕΙΣ ΤΟ ΜΑΝΝΑ ΟΙ ΟΦΘΑΛΜΟΙ ΗΜΩΝ·

ΑΡ. 11,7 ΤΟ ΔΕ ΜΑΝΝΑ ΩΣΕΙ ΣΠΕΡΜΑ ΚΟΡΙΟΥ ΕΣΤΙ, ΚΑΙ ΤΟ ΕΙΔΟΣ ΑΥΤΟΥ ΕΙΔΟΣ ΚΡΥΣΤΑΛΛΟΥ·

ΑΡ. 11,8 ΚΑΙ ΔΙΕΠΟΡΕΥΕΤΟ Ο ΛΑΟΣ ΚΑΙ ΣΥΝΕΛΕΓΟΝ ΚΑΙ ΗΛΗΘΟΝ ΑΥΤΟ ΕΝ ΤΩ ΜΥΛΩ ΚΑΙ ΕΤΡΙΒΟΝ ΕΝ ΤΗ ΘΥΪΑ ΚΑΙ ΗΨΟΥΝ ΑΥΤΟ ΕΝ ΤΗ ΧΥΤΡΑ ΚΑΙ ΕΠΟΙΟΥΝ ΑΥΤΟ ΕΓΚΡΥΦΙΑΣ, ΚΑΙ ΗΝ Η ΗΔΟΝΗ ΑΥΤΟΥ ΩΣΕΙ ΓΕΥΜΑ ΕΓΚΡΙΣ ΕΞ ΕΛΑΙΟΥ·

ΑΡ. 11,9 ΚΑΙ ΟΤΑΝ ΚΑΤΕΒΗ Η ΔΡΟΣΟΣ ΕΠΙ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΝΥΚΤΟΣ, ΚΑΤΕΒΑΙΝΕ ΤΟ ΜΑΝΝΑ ΕΠ' ΑΥΤΗΣ.

ΑΡ. 11,10 ΚΑΙ ΗΚΟΥΣΕ ΜΩΥΣΗΣ ΚΛΑΙΟΝΤΩΝ ΑΥΤΩΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΕΚΑΣΤΟΝ ΕΠΙ ΤΗΣ ΘΥΡΑΣ ΑΥΤΟΥ· ΚΑΙ ΕΘΥΜΩΘΗ ΟΡΓΗ ΚΥΡΙΟΣ ΣΦΟΔΡΑ, ΚΑΙ ΕΝΑΝΤΙ ΜΩΥΣΗ ΗΝ ΠΟΝΗΡΟΝ.

ΑΡ. 11,11 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΚΥΡΙΟΝ· ΙΝΑΤΙ ΕΚΑΚΩΣΑΣ ΤΟΝ ΘΕΡΑΠΟΝΤΑ ΣΟΥ, ΚΑΙ ΔΙΑΤΙ ΟΥΧ ΕΥΡΗΚΑ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΕΠΙΘΕΙΝΑΙ ΤΗΝ ΟΡΜΗΝ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ ΕΠ' ΕΜΕ;

ΑΡ. 11,12 ΜΗ ΕΓΩ ΕΝ ΓΑΣΤΡΙ ΕΛΑΒΟΝ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ, Η ΕΓΩ ΕΤΕΚΟΝ ΑΥΤΟΥΣ, ΟΤΙ ΛΕΓΕΙΣ ΜΟΙ, ΛΑΒΕ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΚΟΛΠΟΝ ΣΟΥ, ΩΣΕΙ ΑΡΑΙ ΤΙΘΗΝΟΣ ΤΟΝ ΘΗΛΑΖΟΝΤΑ, ΕΙΣ ΤΗΝ ΓΗΝ ΗΝ ΩΜΟΣΑΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ;

ΑΡ. 11,13 ΠΟΘΕΝ ΜΟΙ ΚΡΕΑ ΔΟΥΝΑΙ ΠΑΝΤΙ ΤΩ ΛΑΩ ΤΟΥΤΩ; ΟΤΙ ΚΛΑΙΟΥΣΙΝ ΕΠ' ΕΜΟΙ, ΛΕΓΟΝΤΕΣ· ΔΟΣ ΗΜΙΝ ΚΡΕΑ, ΙΝΑ ΦΑΓΩΜΕΝ.

ΑΡ. 11,14 ΟΥ ΔΥΝΗΣΟΜΑΙ ΕΓΩ ΜΟΝΟΣ ΦΕΡΕΙΝ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ, ΟΤΙ ΒΑΡΥΤΕΡΟΝ ΜΟΙ ΕΣΤΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ.

ΑΡ. 11,15 ΕΙ Δ' ΟΥΤΩ ΣΥ ΠΟΙΕΙΣ ΜΟΙ, ΑΠΟΚΤΕΙΝΟΝ ΜΕ ΑΝΑΙΡΕΣΕΙ, ΕΙ ΕΥΡΗΚΑ ΕΛΕΟΣ ΠΑΡΑ ΣΟΙ, ΙΝΑ ΜΗ ΙΔΩ ΤΗΝ ΚΑΚΩΣΙΝ ΜΟΥ.

ΑΡ. 11,16 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΣΥΝΑΓΑΓΕ ΜΟΙ ΕΒΔΟΜΗΚΟΝΤΑ ΑΝΔΡΑΣ ΑΠΟ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΙΣΡΑΗΛ, ΟΥΣ ΑΥΤΟΣ ΣΥ ΟΙΔΑΣ, ΟΤΙ ΟΥΤΟΙ ΕΙΣΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΟΥ ΛΑΟΥ ΚΑΙ ΓΡΑΜΜΑΤΕΙΣ ΑΥΤΩΝ. ΚΑΙ ΑΞΕΙΣ ΑΥΤΟΥΣ ΠΡΟΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΣΤΗΣΟΝΤΑΙ ΕΚΕΙ ΜΕΤΑ ΣΟΥ.

ΑΡ. 11,17 ΚΑΙ ΚΑΤΑΒΗΣΟΜΑΙ ΚΑΙ ΛΑΛΗΣΩ ΕΚΕΙ ΜΕΤΑ ΣΟΥ ΚΑΙ ΑΦΕΛΩ ΑΠΟ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΤΟΥ ΕΠΙ ΣΟΙ ΚΑΙ ΕΠΙΘΗΣΩ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΣΥΝΑΝΤΙΛΗΨΟΝΤΑΙ ΜΕΤΑ ΣΟΥ ΤΗΝ ΟΡΜΗΝ ΤΟΥ ΛΑΟΥ, ΚΑΙ ΟΥΚ ΟΙΣΕΙΣ ΑΥΤΟΥΣ ΣΥ ΜΟΝΟΣ.

ΑΡ. 11,18 ΚΑΙ ΤΩ ΛΑΩ ΕΡΕΙΣ· ΑΓΝΙΣΑΣΘΕ ΕΙΣ ΑΥΡΙΟΝ, ΚΑΙ ΦΑΓΕΣΘΕ ΚΡΕΑ, ΟΤΙ ΕΚΛΑΥΣΑΤΕ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΛΕΓΟΝΤΕΣ· ΤΙΣ ΗΜΑΣ ΨΩΜΙΕΙ ΚΡΕΑ; ΟΤΙ ΚΑΛΟΝ ΗΜΙΝ ΕΣΤΙΝ ΕΝ ΑΙΓΥΠΤΩ. ΚΑΙ ΔΩΣΕΙ ΚΥΡΙΟΣ ΥΜΙΝ ΦΑΓΕΙΝ ΚΡΕΑ, ΚΑΙ ΦΑΓΕΣΘΕ ΚΡΕΑ.

ΑΡ. 11,19 ΟΥΧ ΗΜΕΡΑΝ ΜΙΑΝ ΦΑΓΕΣΘΕ, ΟΥΔΕ ΔΥΟ, ΟΥΔΕ ΠΕΝΤΕ ΗΜΕΡΑΣ, ΟΥΔΕ ΔΕΚΑ ΗΜΕΡΑΣ, ΟΥΔΕ ΕΙΚΟΣΙΝ ΗΜΕΡΑΣ.

ΑΡ. 11,20 ΕΩΣ ΜΗΝΟΣ ΗΜΕΡΩΝ ΦΑΓΕΣΘΕ, ΕΩΣ ΑΝ ΕΞΕΛΘΗ ΕΚ ΤΩΝ ΜΥΚΤΗΡΩΝ ΥΜΩΝ. ΚΑΙ ΕΣΤΑΙ ΥΜΙΝ ΕΙΣ ΧΟΛΕΡΑΝ, ΟΤΙ ΗΠΕΙΘΗΣΑΤΕ ΚΥΡΙΩ, ΟΣ ΕΣΤΙΝ ΕΝ ΥΜΙΝ, ΚΑΙ ΕΚΛΑΥΣΑΤΕ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΙΝΑΤΙ ΗΜΙΝ ΕΞΕΛΘΕΙΝ ΕΞ ΑΙΓΥΠΤΟΥ;

ΑΡ. 11,21 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ· ΕΞΑΚΟΣΙΑΙ ΧΙΛΙΑΔΕΣ ΠΕΖΩΝ Ο ΛΑΟΣ, ΕΝ ΟΙΣ ΕΙΜΙ ΕΝ ΑΥΤΟΙΣ. ΚΑΙ ΣΥ ΕΙΠΑΣ, ΚΡΕΑ ΔΩΣΩ ΑΥΤΟΙΣ ΦΑΓΕΙΝ, ΚΑΙ ΦΑΓΟΝΤΑΙ ΜΗΝΑ ΗΜΕΡΩΝ.

ΑΡ. 11,22 ΜΗ ΠΡΟΒΑΤΑ ΚΑΙ ΒΟΕΣ ΣΦΑΓΗΣΟΝΤΑΙ ΑΥΤΟΙΣ, ΚΑΙ ΑΡΚΕΣΕΙ ΑΥΤΟΙΣ; Η ΠΑΝ ΤΟ ΟΨΟΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΣΥΝΑΧΘΗΣΕΤΑΙ ΑΥΤΟΙΣ, ΚΑΙ ΑΡΚΕΣΕΙ ΑΥΤΟΙΣ;

ΑΡ. 11,23 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΜΗ ΧΕΙΡ ΚΥΡΙΟΥ ΟΥΚ ΕΞΑΡΚΕΣΕΙ; ΗΔΗ ΓΝΩΣΗ ΕΙ ΕΠΙΚΑΤΑΛΗΨΕΤΑΙ ΣΕ Ο ΛΟΓΟΣ ΜΟΥ Η ΟΥ.

ΑΡ. 11,24 ΚΑΙ ΕΞΗΛΘΕ ΜΩΥΣΗΣ ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΤΑ ΡΗΜΑΤΑ ΚΥΡΙΟΥ ΚΑΙ ΣΥΝΗΓΑΓΕΝ ΕΒΔΟΜΗΚΟΝΤΑ ΑΝΔΡΑΣ ΑΠΟ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΚΥΚΛΩ ΤΗΣ ΣΚΗΝΗΣ.

ΑΡ. 11,25 ΚΑΙ ΚΑΤΕΒΗ ΚΥΡΙΟΣ ΕΝ ΝΕΦΕΛΗ ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΝ· ΚΑΙ ΠΑΡΕΙΛΑΤΟ ΑΠΟ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΤΟΥ ΕΠ' ΑΥΤΩ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΟΥΣ ΕΒΔΟΜΗΚΟΝΤΑ ΑΝΔΡΑΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ· ΩΣ ΔΕ ΕΠΑΝΕΠΑΥΣΑΤΟ ΠΝΕΥΜΑ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΕΠΡΟΦΗΤΕΥΣΑΝ ΚΑΙ ΟΥΚ ΕΤΙ ΠΡΟΣΕΘΕΝΤΟ.

ΑΡ. 11,26 ΚΑΙ ΚΑΤΕΛΕΙΦΘΗΣΑΝ ΔΥΟ ΑΝΔΡΕΣ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ, ΟΝΟΜΑ ΤΩ ΕΝΙ ΕΛΔΑΔ ΚΑΙ ΟΝΟΜΑ ΤΩ ΔΕΥΤΕΡΩ ΜΩΔΑΔ, ΚΑΙ ΕΠΑΝΕΠΑΥΣΑΤΟ ΕΠ' ΑΥΤΟΥΣ ΠΝΕΥΜΑ· ΚΑΙ ΟΥΤΟΙ ΗΣΑΝ ΤΩΝ ΚΑΤΑΓΕΓΡΑΜΜΕΝΩΝ ΚΑΙ ΟΥΚ ΗΛΘΟΝ ΠΡΟΣ ΤΗΝ ΣΚΗΝΗΝ· ΚΑΙ ΕΠΡΟΦΗΤΕΥΣΑΝ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ.

ΑΡ. 11,27 ΚΑΙ ΠΡΟΣΔΡΑΜΩΝ Ο ΝΕΑΝΙΣΚΟΣ ΑΠΗΓΓΕΙΛΕ ΜΩΥΣΗ ΚΑΙ ΕΙΠΕ ΛΕΓΩΝ· ΕΛΔΑΔ ΚΑΙ ΜΩΔΑΔ ΠΡΟΦΗΤΕΥΟΥΣΙΝ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ.

ΑΡ. 11,28 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΙΗΣΟΥΣ Ο ΤΟΥ ΝΑΥΗ Ο ΠΑΡΕΣΤΗΚΩΣ ΜΩΥΣΗ, Ο ΕΚΛΕΚΤΟΣ, ΕΙΠΕ· ΚΥΡΙΕ ΜΩΥΣΗ, ΚΩΛΥΣΟΝ ΑΥΤΟΥΣ.

ΑΡ. 11,29 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΑΥΤΩ· ΜΗ ΖΗΛΟΙΣ ΕΜΕ; ΚΑΙ ΤΙΣ ΔΩΗ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΚΥΡΙΟΥ ΠΡΟΦΗΤΑΣ, ΟΤΑΝ ΔΩ ΚΥΡΙΟΣ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ ΕΠ' ΑΥΤΟΥΣ;

ΑΡ. 11,30 ΚΑΙ ΑΠΗΛΘΕ ΜΩΥΣΗΣ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΑΥΤΟΣ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΙΣΡΑΗΛ.

ΑΡ. 11,31 ΚΑΙ ΠΝΕΥΜΑ ΕΞΗΛΘΕ ΠΑΡΑ ΚΥΡΙΟΥ ΚΑΙ ΕΞΕΠΕΡΑΣΕΝ ΟΡΤΥΓΟΜΗΤΡΑΝ ΑΠΟ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΕΠΕΒΑΛΕΝ ΕΠΙ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΟΔΟΝ ΗΜΕΡΑΣ ΕΝΤΕΥΘΕΝ ΚΑΙ ΟΔΟΝ ΗΜΕΡΑΣ ΕΝΤΕΥΘΕΝ, ΚΥΚΛΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΩΣΕΙ ΔΙΠΗΧΥ ΑΠΟ ΤΗΣ ΓΗΣ.

ΑΡ. 11,32 ΚΑΙ ΑΝΑΣΤΑΣ Ο ΛΑΟΣ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΚΑΙ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ ΚΑΙ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΤΗΝ ΕΠΑΥΡΙΟΝ ΚΑΙ ΣΥΝΗΓΑΓΟΝ ΤΗΝ ΟΡΤΥΓΟΜΗΤΡΑΝ, Ο ΤΟ ΟΛΙΓΟΝ, ΣΥΝΗΓΑΓΕ ΔΕΚΑ ΚΟΡΟΥΣ, ΚΑΙ ΕΨΥΞΑΝ ΕΑΥΤΟΙΣ ΨΥΓΜΟΥΣ ΚΥΚΛΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ.

ΑΡ. 11,33 ΤΑ ΚΡΕΑ ΕΤΙ ΗΝ ΕΝ ΤΟΙΣ ΟΔΟΥΣΙΝ ΑΥΤΩΝ ΠΡΙΝΗ ΕΚΛΕΙΠΕΙΝ, ΚΑΙ ΚΥΡΙΟΣ ΕΘΥΜΩΘΗ ΕΙΣ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΕΠΑΤΑΞΕ ΚΥΡΙΟΣ ΤΟΝ ΛΑΟΝ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ ΣΦΟΔΡΑ.

ΑΡ. 11,34 ΚΑΙ ΕΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ ΜΝΗΜΑΤΑ ΤΗΣ ΕΠΙΘΥΜΙΑΣ, ΟΤΙ ΕΚΕΙ ΕΘΑΨΑΝ ΤΟΝ ΛΑΟΝ ΤΟΝ ΕΠΙΘΥΜΗΤΗΝ.

ΑΡ. 11,35 ΑΠΟ ΜΝΗΜΑΤΩΝ ΕΠΙΘΥΜΙΑΣ ΕΞΗΡΕΝ Ο ΛΑΟΣ ΕΙΣ ΑΣΗΡΩΘ, ΚΑΙ ΕΓΕΝΕΤΟ Ο ΛΑΟΣ ΕΝ ΑΣΗΡΩΘ.

ΑΡΙΘΜΟΙ 12

ΑΡ. 12,1 ΚΑΙ ΕΛΑΛΗΣΕ ΜΑΡΙΑΜ ΚΑΙ ΑΑΡΩΝ ΚΑΤΑ ΜΩΥΣΗ, ΕΝΕΚΕΝ ΤΗΣ ΓΥΝΑΙΚΟΣ ΤΗΣ ΑΙΘΙΟΠΙΣΣΗΣ ΗΝ ΕΛΑΒΕ ΜΩΥΣΗΣ, ΟΤΙ ΓΥΝΑΙΚΑ ΑΙΘΙΟΠΙΣΣΑΝ ΕΛΑΒΕ,

ΑΡ. 12,2 ΚΑΙ ΕΙΠΑΝ· ΜΗ ΜΩΥΣΗ ΜΟΝΩ ΛΕΛΑΛΗΚΕ ΚΥΡΙΟΣ; ΟΥΧΙ ΚΑΙ ΗΜΙΝ ΕΛΑΛΗΣΕ; ΚΑΙ ΗΚΟΥΣΕ ΚΥΡΙΟΣ.

ΑΡ. 12,3 ΚΑΙ Ο ΑΝΘΡΩΠΟΣ ΜΩΥΣΗΣ ΠΡΑΫΣ ΣΦΟΔΡΑ ΠΑΡΑ ΠΑΝΤΑΣ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΤΟΥΣ ΟΝΤΑΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΑΡ. 12,4 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΑΡΑΧΡΗΜΑ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΜΑΡΙΑΜ· ΕΞΕΛΘΕΤΕ ΥΜΕΙΣ ΟΙ ΤΡΕΙΣ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ·

ΑΡ. 12,5 ΚΑΙ ΕΞΗΛΘΟΝ ΟΙ ΤΡΕΙΣ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ. ΚΑΙ ΚΑΤΕΒΗ ΚΥΡΙΟΣ ΕΝ ΣΤΥΛΩ ΝΕΦΕΛΗΣ ΚΑΙ ΕΣΤΗ ΕΠΙ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΕΚΛΗΘΗΣΑΝ ΑΑΡΩΝ ΚΑΙ ΜΑΡΙΑΜ ΚΑΙ ΕΞΗΛΘΟΣΑΝ ΑΜΦΟΤΕΡΟΙ.

ΑΡ. 12,6 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΚΟΥΣΑΤΕ ΤΩΝ ΛΟΓΩΝ ΜΟΥ· ΕΑΝ ΓΕΝΗΤΑΙ ΠΡΟΦΗΤΗΣ ΥΜΩΝ ΚΥΡΙΩ, ΕΝ ΟΡΑΜΑΤΙ ΑΥΤΩ ΓΝΩΣΘΗΣΟΜΑΙ ΚΑΙ ΕΝ ΥΠΝΩ ΛΑΛΗΣΩ ΑΥΤΩ.

ΑΡ. 12,7 ΟΥΧ ΟΥΤΩΣ Ο ΘΕΡΑΠΩΝ ΜΟΥ ΜΩΥΣΗΣ· ΕΝ ΟΛΩ ΤΩ ΟΙΚΩ ΜΟΥ ΠΙΣΤΟΣ ΕΣΤΙ·

ΑΡ. 12,8 ΣΤΟΜΑ ΚΑΤΑ ΣΤΟΜΑ ΛΑΛΗΣΩ ΑΥΤΩ, ΕΝ ΕΙΔΕΙ ΚΑΙ ΟΥ ΔΙ' ΑΙΝΙΓΜΑΤΩΝ, ΚΑΙ ΤΗΝ ΔΟΞΑΝ ΚΥΡΙΟΥ ΕΙΔΕ· ΚΑΙ ΔΙΑΤΙ ΟΥΚ ΕΦΟΒΗΘΗΤΕ ΚΑΤΑΛΑΛΗΣΑΙ ΚΑΤΑ ΤΟΥ ΘΕΡΑΠΟΝΤΟΣ ΜΟΥ ΜΩΥΣΗ;

ΑΡ. 12,9 ΚΑΙ ΟΡΓΗ ΘΥΜΟΥ ΚΥΡΙΟΥ ΕΠ' ΑΥΤΟΙΣ, ΚΑΙ ΑΠΗΛΘΕ.

ΑΡ. 12,10 ΚΑΙ Η ΝΕΦΕΛΗ ΑΠΕΣΤΗ ΑΠΟ ΤΗΣ ΣΚΗΝΗΣ, ΚΑΙ ΙΔΟΥ ΜΑΡΙΑΜ ΛΕΠΡΩΣΑ ΩΣΕΙ ΧΙΩΝ· ΚΑΙ ΕΠΕΒΛΕΨΕΝ ΑΑΡΩΝ ΕΠΙ ΜΑΡΙΑΜ, ΚΑΙ ΙΔΟΥ ΛΕΠΡΩΣΑ.

ΑΡ. 12,11 ΚΑΙ ΕΙΠΕΝ ΑΑΡΩΝ ΠΡΟΣ ΜΩΥΣΗΝ· ΔΕΟΜΑΙ, ΚΥΡΙΕ, ΜΗ ΣΥΝΕΠΙΘΗ ΗΜΙΝ ΑΜΑΡΤΙΑΝ, ΔΙΟΤΙ ΗΓΝΟΗΣΑΜΕΝ ΚΑΘ' ΟΤΙ ΗΜΑΡΤΟΜΕΝ·

ΑΡ. 12,12 ΜΗ ΓΕΝΗΤΑΙ ΩΣΕΙ ΙΣΟΝ ΘΑΝΑΤΩ, ΩΣΕΙ ΕΚΤΡΩΜΑ ΕΚΠΟΡΕΥΟΜΕΝΟΝ ΕΚ ΜΗΤΡΑΣ ΜΗΤΡΟΣ ΚΑΙ ΚΑΤΕΣΘΙΕΙ ΤΟ ΗΜΙΣΥ ΤΩΝ ΣΑΡΚΩΝ ΑΥΤΗΣ.

ΑΡ. 12,13 ΚΑΙ ΕΒΟΗΣΕ ΜΩΥΣΗΣ ΠΡΟΣ ΚΥΡΙΟΝ ΛΕΓΩΝ· Ο ΘΕΟΣ ΔΕΟΜΑΙ ΣΟΥ, ΙΑΣΑΙ ΑΥΤΗΝ.

ΑΡ. 12,14 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΕΙ Ο ΠΑΤΗΡ ΑΥΤΗΣ ΠΤΥΩΝ ΕΝΕΠΤΥΣΕΝ ΕΙΣ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ, ΟΥΚ ΕΝΤΡΑΠΗΣΕΤΑΙ ΕΠΤΑ ΗΜΕΡΑΣ; ΑΦΟΡΙΣΘΗΤΩ ΕΠΤΑ ΗΜΕΡΑΣ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣΕΛΕΥΣΕΤΑΙ.

ΑΡ. 12,15 ΚΑΙ ΑΦΩΡΙΣΘΗ ΜΑΡΙΑΜ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΠΤΑ ΗΜΕΡΑΣ· ΚΑΙ Ο ΛΑΟΣ ΟΥΚ ΕΞΗΡΕΝ, ΕΩΣ ΕΚΑΘΑΡΙΣΘΗ ΜΑΡΙΑΜ.

ΑΡΙΘΜΟΙ 13

ΑΡ. 13,1 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΞΗΡΕΝ Ο ΛΑΟΣ ΕΞ ΑΣΗΡΩΘ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΤΗ ΕΡΗΜΩ ΤΟΥ ΦΑΡΑΝ.

ΑΡ. 13,2 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 13,3 ΑΠΟΣΤΕΙΛΟΝ ΣΕΑΥΤΩ ΑΝΔΡΑΣ, ΚΑΙ ΚΑΤΑΣΚΕΨΑΣΘΩΣΑΝ ΤΗΝ ΓΗΝ ΤΩΝ ΧΑΝΑΝΑΙΩΝ, ΗΝ ΕΓΩ ΔΙΔΩΜΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΕΙΣ ΚΑΤΑΣΧΕΣΙΝ, ΑΝΔΡΑ ΕΝΑ ΚΑΤΑ ΦΥΛΗΝ, ΚΑΤΑ ΔΗΜΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ ΑΠΟΣΤΕΛΕΙΣ ΑΥΤΟΥΣ, ΠΑΝΤΑ ΑΡΧΗΓΟΝ ΕΞ ΑΥΤΩΝ.

ΑΡ. 13,4 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΜΩΥΣΗΣ ΕΚ ΤΗΣ ΕΡΗΜΟΥ ΦΑΡΑΝ ΔΙΑ ΦΩΝΗΣ ΚΥΡΙΟΥ· ΠΑΝΤΕΣ ΑΝΔΡΕΣ ΑΡΧΗΓΟΙ ΥΙΩΝ ΙΣΡΑΗΛ ΟΥΤΟΙ.

ΑΡ. 13,5 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ· ΤΗΣ ΦΥΛΗΣ ΡΟΥΒΗΝ ΣΑΜΟΥΗΛ ΥΙΟΣ ΖΑΧΟΥΡ·

ΑΡ. 13,6 ΤΗΣ ΦΥΛΗΣ ΣΥΜΕΩΝ ΣΑΦΑΤ ΥΙΟΣ ΣΟΥΡΙ·

ΑΡ. 13,7 ΤΗΣ ΦΥΛΗΣ ΙΟΥΔΑ ΧΑΛΕΦ ΥΙΟΣ ΙΕΦΟΝΝΗ·

ΑΡ. 13,8 ΤΗΣ ΦΥΛΗΣ ΙΣΣΑΧΑΡ ΙΛΑΑΛ ΥΙΟΣ ΙΩΣΗΦ·

ΑΡ. 13,9 ΤΗΣ ΦΥΛΗΣ ΕΦΡΑΙΜ ΑΥΣΗ ΥΙΟΣ ΝΑΥΗ·

ΑΡ. 13,10 ΤΗΣ ΦΥΛΗΣ ΒΕΝΙΑΜΙΝ ΦΑΛΤΙ ΥΙΟΣ ΡΑΦΟΥ·

ΑΡ. 13,11 ΤΗΣ ΦΥΛΗΣ ΖΑΒΟΥΛΩΝ ΓΟΥΔΙΗΛ ΥΙΟΣ ΣΟΥΔΙ·

ΑΡ. 13,12 ΤΗΣ ΦΥΛΗΣ ΙΩΣΗΦ ΤΩΝ ΥΙΩΝ ΜΑΝΑΣΣΗ, ΓΑΔΙ ΥΙΟΣ ΣΟΥΣΙ·

ΑΡ. 13,13 ΤΗΣ ΦΥΛΗΣ ΔΑΝ ΑΜΙΗΛ ΥΙΟΣ ΓΑΜΑΛΙ·

ΑΡ. 13,14 ΤΗΣ ΦΥΛΗΣ ΑΣΗΡ ΣΑΘΟΥΡ ΥΙΟΣ ΜΙΧΑΗΛ·

ΑΡ. 13,15 ΤΗΣ ΦΥΛΗΣ ΝΕΦΘΑΛΙ ΝΑΒΙ ΥΙΟΣ ΣΑΒΙ·

ΑΡ. 13,16 ΤΗΣ ΦΥΛΗΣ ΓΑΔ ΓΟΥΔΙΗΛ ΥΙΟΣ ΜΑΚΧΙ·

ΑΡ. 13,17 ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΑΝΔΡΩΝ, ΟΥΣ ΑΠΕΣΤΕΙΛΕ ΜΩΥΣΗΣ ΚΑΤΑΣΚΕΨΑΣΘΑΙ ΤΗΝ ΓΗΝ. ΚΑΙ ΕΠΩΝΟΜΑΣΕ ΜΩΥΣΗΣ ΤΟΝ ΑΥΣΗ ΥΙΟΝ ΝΑΥΗ ΙΗΣΟΥΝ.

ΑΡ. 13,18 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΜΩΥΣΗΣ ΚΑΤΑΣΚΕΨΑΣΘΑΙ ΤΗΝ ΓΗΝ ΧΑΝΑΑΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΝΑΒΗΤΕ ΤΑΥΤΗ ΤΗ ΕΡΗΜΩ ΚΑΙ ΑΝΑΒΗΣΕΣΘΕ ΕΙΣ ΤΟ ΟΡΟΣ,

ΑΡ. 13,19 ΚΑΙ ΟΨΕΣΘΕ ΤΗΝ ΓΗΝ, ΤΙΣ ΕΣΤΙ, ΚΑΙ ΤΟΝ ΛΑΟΝ ΤΟΝ ΕΓΚΑΘΗΜΕΝΟΝ ΕΠ' ΑΥΤΗΣ, ΕΙ ΙΣΧΥΡΟΣ ΕΣΤΙΝ Η ΑΣΘΕΝΗΣ, ΕΙ ΟΛΙΓΟΙ ΕΙΣΙΝ Η ΠΟΛΛΟΙ·

ΑΡ. 13,20 ΚΑΙ ΤΙΣ Η ΓΗ, ΕΙΣ ΗΝ ΟΥΤΟΙ ΕΓΚΑΘΗΝΤΑΙ ΕΠ' ΑΥΤΗΣ, ΕΙ ΚΑΛΗ ΕΣΤΙΝ Η ΠΟΝΗΡΑ· ΚΑΙ ΤΙΝΕΣ ΑΙ ΠΟΛΕΙΣ, ΑΣ ΟΥΤΟΙ ΚΑΤΟΙΚΟΥΣΙΝ ΕΝ ΑΥΤΑΙΣ, ΕΙ ΕΝ ΤΕΙΧΗΡΕΣΙΝ Η ΕΝ ΑΤΕΙΧΙΣΤΟΙΣ·

ΑΡ. 13,21 ΚΑΙ ΤΙΣ Η ΓΗ, ΕΙ ΠΙΩΝ Η ΠΑΡΕΙΜΕΝΗ, ΕΙ ΕΣΤΙΝ ΕΝ ΑΥΤΗ ΔΕΝΔΡΑ Η ΟΥ· ΚΑΙ ΠΡΟΣΚΑΡΤΕΡΗΣΑΝΤΕΣ ΛΗΨΕΣΘΕ ΑΠΟ ΤΩΝ ΚΑΡΠΩΝ ΤΗΣ ΓΗΣ. ΚΑΙ ΑΙ ΗΜΕΡΑΙ ΗΜΕΡΑΙ ΕΑΡΟΣ, ΠΡΟΔΡΟΜΟΙ ΣΤΑΦΥΛΗΣ.

ΑΡ. 13,22 ΚΑΙ ΑΝΑΒΑΝΤΕΣ ΚΑΤΕΣΚΕΨΑΝΤΟ ΤΗΝ ΓΗΝ ΑΠΟ ΤΗΣ ΕΡΗΜΟΥ ΣΙΝ ΕΩΣ ΡΟΟΒ, ΕΙΣΠΟΡΕΥΟΜΕΝΩΝ ΑΙΜΑΘ.

ΑΡ. 13,23 ΚΑΙ ΑΝΕΒΗΣΑΝ ΚΑΤΑ ΤΗΝ ΕΡΗΜΟΝ ΚΑΙ ΑΠΗΛΘΟΝ ΕΩΣ ΧΕΒΡΩΝ, ΚΑΙ ΕΚΕΙ ΑΧΙΜΑΝ ΚΑΙ ΣΕΣΣΙ ΚΑΙ ΘΕΛΑΜΙ, ΓΕΝΕΑΙ ΕΝΑΧ· ΚΑΙ ΧΕΒΡΩΝ ΕΠΤΑ ΕΤΕΣΙΝ ΩΚΟΔΟΜΗΘΗ ΠΡΟ ΤΟΥ ΤΑΝΙΝ ΑΙΓΥΠΤΟΥ.

ΑΡ. 13,24 ΚΑΙ ΗΛΘΟΣΑΝ ΕΩΣ ΦΑΡΑΓΓΟΣ ΒΟΤΡΥΟΣ, ΚΑΙ ΚΑΤΕΣΚΕΨΑΝΤΟ ΑΥΤΗΝ· ΚΑΙ ΕΚΟΨΑΝ ΕΚΕΙΘΕΝ ΚΛΗΜΑ ΚΑΙ ΒΟΤΡΥΝ ΣΤΑΦΥΛΗΣ ΕΝΑ ΕΠ' ΑΥΤΟΥ ΚΑΙ ΗΡΑΝ ΑΥΤΟΝ ΕΠ' ΑΝΑΦΟΡΕΥΣΙ ΚΑΙ ΑΠΟ ΤΩΝ ΡΟΩΝ, ΚΑΙ ΑΠΟ ΤΩΝ ΣΥΚΩΝ.

ΑΡ. 13,25 ΚΑΙ ΤΟΝ ΤΟΠΟΝ ΕΚΕΙΝΟΝ ΕΠΩΝΟΜΑΣΑΝ ΦΑΡΑΓΞ ΒΟΤΡΥΟΣ ΔΙΑ ΤΟΝ ΒΟΤΡΥΝ, ΟΝ ΕΚΟΨΑΝ ΕΚΕΙΘΕΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ.

ΑΡ. 13,26 ΚΑΙ ΑΠΕΣΤΡΕΨΑΝ ΕΚΕΙΘΕΝ ΚΑΤΑΣΚΕΨΑΜΕΝΟΙ ΤΗΝ ΓΗΝ ΜΕΤΑ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ.

ΑΡ. 13,27 ΚΑΙ ΠΟΡΕΥΘΕΝΤΕΣ ΗΛΘΟΝ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΠΡΟΣ ΠΑΣΑΝ ΣΥΝΑΓΩΓΗΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΦΑΡΑΝ ΚΑΔΗΣ ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΑΥΤΟΙΣ ΡΗΜΑ ΚΑΙ ΠΑΣΗ ΣΥΝΑΓΩΓΗ ΚΑΙ ΕΔΕΙΞΑΝ ΤΟΝ ΚΑΡΠΟΝ ΤΗΣ ΓΗΣ.

ΑΡ. 13,28 ΚΑΙ ΔΙΗΓΗΣΑΝΤΟ ΑΥΤΩ ΚΑΙ ΕΙΠΑΝ· ΗΛΘΑΜΕΝ ΕΙΣ ΤΗΝ ΓΗΝ, ΕΙΣ ΗΝ ΑΠΕΣΤΕΙΛΑΣ ΗΜΑΣ, ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ, ΚΑΙ ΟΥΤΟΣ Ο ΚΑΡΠΟΣ ΑΥΤΗΣ·

ΑΡ. 13,29 ΑΛΛ' Η ΟΤΙ ΘΡΑΣΥ ΤΟ ΕΘΝΟΣ ΤΟ ΚΑΤΟΙΚΟΥΝ ΕΠ' ΑΥΤΗΣ, ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΟΧΥΡΑΙ ΤΕΤΕΙΧΙΣΜΕΝΑΙ ΜΕΓΑΛΑΙ ΣΦΟΔΡΑ, ΚΑΙ ΤΗΝ ΓΕΝΕΑΝ ΕΝΑΧ ΕΩΡΑΚΑΜΕΝ ΕΚΕΙ,

ΑΡ. 13,30 ΚΑΙ ΑΜΑΛΗΚ ΚΑΤΟΙΚΕΙ ΕΝ ΤΗ ΓΗ ΤΗ ΠΡΟΣ ΝΟΤΟΝ, ΚΑΙ Ο ΧΕΤΤΑΙΟΣ ΚΑΙ Ο ΕΥΑΙΟΣ ΚΑΙ Ο ΙΕΒΟΥΣΑΙΟΣ ΚΑΙ Ο ΑΜΟΡΡΑΙΟΣ ΚΑΤΟΙΚΕΙ ΕΝ ΤΗ ΟΡΕΙΝΗ, ΚΑΙ Ο ΧΑΝΑΝΑΙΟΣ ΚΑΤΟΙΚΕΙ ΠΑΡΑ ΘΑΛΑΣΣΑΝ ΚΑΙ ΠΑΡΑ ΤΟΝ ΙΟΡΔΑΝΗΝ ΠΟΤΑΜΟΝ.

ΑΡ. 13,31 ΚΑΙ ΚΑΤΕΣΙΩΠΗΣΕ ΧΑΛΕΒ ΤΟΝ ΛΑΟΝ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΟΥΧΙ, ΑΛΛΑ ΑΝΑΒΑΝΤΕΣ ΑΝΑΒΗΣΟΜΕΘΑ ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΟΜΕΝ ΑΥΤΗΝ, ΟΤΙ ΔΥΝΑΤΟΙ ΔΥΝΗΣΟΜΕΘΑ ΠΡΟΣ ΑΥΤΟΥΣ.

ΑΡ. 13,32 ΚΑΙ ΟΙ ΑΝΘΡΩΠΟΙ ΟΙ ΣΥΝΑΝΑΒΑΝΤΕΣ ΜΕΤ' ΑΥΤΟΥ ΕΙΠΑΝ· ΟΥΚ ΑΝΑΒΑΙΝΟΜΕΝ, ΟΤΙ ΟΥ ΜΗ ΔΥΝΩΜΕΘΑ ΑΝΑΒΗΝΑΙ ΠΡΟΣ ΤΟ ΕΘΝΟΣ, ΟΤΙ ΙΣΧΥΡΟΤΕΡΟΝ ΗΜΩΝ ΕΣΤΙ ΜΑΛΛΟΝ.

ΑΡ. 13,33 ΚΑΙ ΕΞΗΝΕΓΚΑΝ ΕΚΣΤΑΣΙΝ ΤΗΣ ΓΗΣ, ΗΝ ΚΑΤΕΣΚΕΨΑΝΤΟ ΑΥΤΗΝ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ, ΛΕΓΟΝΤΕΣ· ΤΗΝ ΓΗΝ, ΗΝ ΠΑΡΗΛΘΟΜΕΝ ΑΥΤΗΝ ΚΑΤΑΣΚΕΨΑΣΘΑΙ, ΓΗ ΚΑΤΕΣΘΟΥΣΑ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΠ' ΑΥΤΗΣ ΕΣΤΙ· ΚΑΙ ΠΑΣ Ο ΛΑΟΣ, ΟΝ ΕΩΡΑΚΑΜΕΝ ΕΝ ΑΥΤΗ, ΑΝΔΡΕΣ ΥΠΕΡΜΗΚΕΙΣ·

ΑΡ. 13,34 ΚΑΙ ΕΚΕΙ ΕΩΡΑΚΑΜΕΝ ΤΟΥΣ ΓΙΓΑΝΤΑΣ ΚΑΙ ΗΜΕΝ ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΩΣΕΙ ΑΚΡΙΔΕΣ, ΑΛΛΑ ΚΑΙ ΟΥΤΩΣ ΗΜΕΝ ΕΝΩΠΙΟΝ ΑΥΤΩΝ.

ΑΡΙΘΜΟΙ 14

ΑΡ. 14,1 ΚΑΙ ΑΝΑΛΑΒΟΥΣΑ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΕΝΕΔΩΚΕ ΦΩΝΗΝ, ΚΑΙ ΕΚΛΑΙΕΝ Ο ΛΑΟΣ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ ΕΚΕΙΝΗΝ.

ΑΡ. 14,2 ΚΑΙ ΔΙΕΓΟΓΓΥΖΟΝ ΕΠΙ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΑΥΤΟΥΣ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ· ΟΦΕΛΟΝ ΑΠΕΘΑΝΟΜΕΝ ΕΝ ΤΗ ΑΙΓΥΠΤΩ, Η ΕΝ ΤΗ ΕΡΗΜΩ ΤΑΥΤΗ ΕΙ ΑΠΕΘΑΝΟΜΕΝ.

ΑΡ. 14,3 ΚΑΙ ΙΝΑΤΙ ΚΥΡΙΟΣ ΕΙΣΑΓΕΙ ΗΜΑΣ ΕΙΣ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΠΕΣΕΙΝ ΕΝ ΠΟΛΕΜΩ; ΑΙ ΓΥΝΑΙΚΕΣ ΗΜΩΝ ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΕΣΟΝΤΑΙ ΕΙΣ ΔΙΑΡΠΑΓΗΝ· ΝΥΝ ΟΥΝ ΒΕΛΤΙΟΝ ΗΜΙΝ ΕΣΤΙΝ ΑΠΟΣΤΡΑΦΗΝΑΙ ΕΙΣ ΑΙΓΥΠΤΟΝ.

ΑΡ. 14,4 ΚΑΙ ΕΙΠΑΝ ΕΤΕΡΟΣ ΤΩ ΕΤΕΡΩ· ΔΩΜΕΝ ΑΡΧΗΓΟΝ ΚΑΙ ΑΠΟΣΤΡΕΨΩΜΕΝ ΕΙΣ ΑΙΓΥΠΤΟΝ.

ΑΡ. 14,5 ΚΑΙ ΕΠΕΣΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΕΝΑΝΤΙΟΝ ΠΑΣΗΣ ΣΥΝΑΓΩΓΗΣ ΥΙΩΝ ΙΣΡΑΗΛ.

ΑΡ. 14,6 ΙΗΣΟΥΣ ΔΕ Ο ΤΟΥ ΝΑΥΗ ΚΑΙ ΧΑΛΕΒ Ο ΤΟΥ ΙΕΦΟΝΝΗ, ΤΩΝ ΚΑΤΑΣΚΕΨΑΜΕΝΩΝ ΤΗΝ ΓΗΝ, ΔΙΕΡΡΗΞΑΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ

ΑΡ. 14,7 ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΠΑΣΑΝ ΣΥΝΑΓΩΓΗΝ ΥΙΩΝ ΙΣΡΑΗΛ ΛΕΓΟΝΤΕΣ· Η ΓΗ, ΗΝ ΚΑΤΕΣΚΕΨΑΜΕΘΑ ΑΥΤΗΝ, ΑΓΑΘΗ ΕΣΤΙ ΣΦΟΔΡΑ ΣΦΟΔΡΑ·

ΑΡ. 14,8 ΕΙ ΑΙΡΕΤΙΖΕΙ ΗΜΑΣ ΚΥΡΙΟΣ, ΕΙΣΑΞΕΙ ΗΜΑΣ ΕΙΣ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΚΑΙ ΔΩΣΕΙ ΑΥΤΗΝ ΗΜΙΝ, ΓΗ ΗΤΙΣ ΕΣΤΙ ΡΕΟΥΣΑ ΓΑΛΑ ΚΑΙ ΜΕΛΙ.

ΑΡ. 14,9 ΑΛΛΑ ΑΠΟ ΤΟΥ ΚΥΡΙΟΥ ΜΗ ΑΠΟΣΤΑΤΑΙ ΓΙΝΕΣΘΕ· ΥΜΕΙΣ ΔΕ ΜΗ ΦΟΒΗΘΗΤΕ ΤΟΝ ΛΑΟΝ ΤΗΣ ΓΗΣ, ΟΤΙ ΚΑΤΑΒΡΩΜΑ ΗΜΙΝ ΕΣΤΙΝ· ΑΦΕΣΤΗΚΕ ΓΑΡ Ο ΚΑΙΡΟΣ ΑΠ' ΑΥΤΩΝ, Ο ΔΕ ΚΥΡΙΟΣ ΕΝ ΗΜΙΝ· ΜΗ ΦΟΒΗΘΗΤΕ ΑΥΤΟΥΣ.

ΑΡ. 14,10 ΚΑΙ ΕΙΠΕ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΚΑΤΑΛΙΘΟΒΟΛΗΣΑΙ ΑΥΤΟΥΣ ΕΝ ΛΙΘΟΙΣ. ΚΑΙ Η ΔΟΞΑ ΚΥΡΙΟΥ ΩΦΘΗ ΕΝ ΤΗ ΝΕΦΕΛΗ ΕΠΙ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΠΑΣΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ.

ΑΡ. 14,11 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΕΩΣ ΤΙΝΟΣ ΠΑΡΟΞΥΝΕΙ ΜΕ Ο ΛΑΟΣ ΟΥΤΟΣ ΚΑΙ ΕΩΣ ΤΙΝΟΣ ΟΥ ΠΙΣΤΕΥΟΥΣΙ ΜΟΙ ΕΠΙ ΠΑΣΙ ΤΟΙΣ ΣΗΜΕΙΟΙΣ, ΟΙΣ ΕΠΟΙΗΣΑ ΕΝ ΑΥΤΟΙΣ;

ΑΡ. 14,12 ΠΑΤΑΞΩ ΑΥΤΟΥΣ ΘΑΝΑΤΩ ΚΑΙ ΑΠΟΛΩ ΑΥΤΟΥΣ ΚΑΙ ΠΟΙΗΣΩ ΣΕ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΕΙΣ ΕΘΝΟΣ ΜΕΓΑ ΚΑΙ ΠΟΛΥ ΜΑΛΛΟΝ Η ΤΟΥΤΟ.

ΑΡ. 14,13 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΚΥΡΙΟΝ· ΚΑΙ ΑΚΟΥΣΕΤΑΙ ΑΙΓΥΠΤΟΣ, ΟΤΙ ΑΝΗΓΑΓΕΣ ΤΗ ΙΣΧΥΪ ΣΟΥ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΕΞ ΑΥΤΩΝ,

ΑΡ. 14,14 ΑΛΛΑ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΠΙ ΤΗΣ ΓΗΣ ΤΑΥΤΗΣ ΑΚΗΚΟΑΣΙΝ, ΟΤΙ ΣΥ ΕΙ ΚΥΡΙΟΣ ΕΝ ΤΩ ΛΑΩ ΤΟΥΤΩ, ΟΣΤΙΣ ΟΦΘΑΛΜΟΙΣ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΟΠΤΑΖΗ, ΚΥΡΙΕ, ΚΑΙ Η ΝΕΦΕΛΗ ΣΟΥ ΕΦΕΣΤΗΚΕΝ ΕΠ' ΑΥΤΩΝ, ΚΑΙ ΕΝ ΣΤΥΛΩ ΝΕΦΕΛΗΣ ΣΥ ΠΟΡΕΥΗ ΠΡΟΤΕΡΟΣ ΑΥΤΩΝ ΤΗΝ ΗΜΕΡΑΝ ΚΑΙ ΕΝ ΣΤΥΛΩ ΠΥΡΟΣ ΤΗΝ ΝΥΚΤΑ.

ΑΡ. 14,15 ΚΑΙ ΕΚΤΡΙΨΕΙΣ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΩΣΕΙ ΑΝΘΡΩΠΟΝ ΕΝΑ, ΚΑΙ ΕΡΟΥΣΙ ΤΑ ΕΘΝΗ, ΟΣΟΙ ΑΚΗΚΟΑΣΙ ΤΟ ΟΝΟΜΑ ΣΟΥ, ΛΕΓΟΝΤΕΣ·

ΑΡ. 14,16 ΠΑΡΑ ΤΟ ΜΗ ΔΥΝΑΣΘΑΙ ΚΥΡΙΟΝ ΕΙΣΑΓΑΓΕΙΝ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΕΝ ΑΥΤΟΙΣ, ΚΑΤΕΣΤΡΩΣΕΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΕΡΗΜΩ.

ΑΡ. 14,17 ΚΑΙ ΝΥΝ ΥΨΩΘΗΤΩ Η ΙΣΧΥΣ, ΚΥΡΙΕ, ΟΝ ΤΡΟΠΟΝ ΕΙΠΑΣ ΛΕΓΩΝ·

ΑΡ. 14,18 ΚΥΡΙΟΣ ΜΑΚΡΟΘΥΜΟΣ ΚΑΙ ΠΟΛΥΕΛΕΟΣ ΚΑΙ ΑΛΗΘΙΝΟΣ, ΑΦΑΙΡΩΝ ΑΝΟΜΙΑΣ ΚΑΙ ΑΔΙΚΙΑΣ ΚΑΙ ΑΜΑΡΤΙΑΣ, ΚΑΙ ΚΑΘΑΡΙΣΜΩ ΟΥ ΚΑΘΑΡΙΕΙ ΤΟΝ ΕΝΟΧΟΝ ΑΠΟΔΙΔΟΥΣ ΑΜΑΡΤΙΑΣ ΠΑΤΕΡΩΝ ΕΠΙ ΤΕΚΝΑ ΕΩΣ ΤΡΙΤΗΣ ΚΑΙ ΤΕΤΑΡΤΗΣ ΓΕΝΕΑΣ.

ΑΡ. 14,19 ΑΦΕΣ ΤΗΝ ΑΜΑΡΤΙΑΝ ΤΩ ΛΑΩ ΤΟΥΤΩ ΚΑΤΑ ΤΟ ΜΕΓΑ ΕΛΕΟΣ ΣΟΥ, ΚΑΘΑΠΕΡ ΙΛΕΩΣ ΕΓΕΝΟΥ ΑΥΤΟΙΣ ΑΠ' ΑΙΓΥΠΤΟΥ ΕΩΣ ΤΟΥ ΝΥΝ.

ΑΡ. 14,20 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΙΛΕΩΣ ΑΥΤΟΙΣ ΕΙΜΙ ΚΑΤΑ ΤΟ ΡΗΜΑ ΣΟΥ·

ΑΡ. 14,21 ΑΛΛΑ ΖΩ ΕΓΩ ΚΑΙ ΖΩΝ ΤΟ ΟΝΟΜΑ ΜΟΥ ΚΑΙ ΕΜΠΛΗΣΕΙ Η ΔΟΞΑ ΚΥΡΙΟΥ ΠΑΣΑΝ ΤΗΝ ΓΗΝ,

ΑΡ. 14,22 ΟΤΙ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΟΙ ΟΡΩΝΤΕΣ ΤΗΝ ΔΟΞΑΝ ΜΟΥ ΚΑΙ ΤΑ ΣΗΜΕΙΑ, Α ΕΠΟΙΗΣΑ ΕΝ ΑΙΓΥΠΤΩ ΚΑΙ ΕΝ ΤΗ ΕΡΗΜΩ, ΚΑΙ ΕΠΕΙΡΑΣΑΝ ΜΕ ΤΟΥΤΟ ΔΕΚΑΤΟΝ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΝ ΤΗΣ ΦΩΝΗΣ ΜΟΥ,

ΑΡ. 14,23 Η ΜΗΝ ΟΥΚ ΟΨΟΝΤΑΙ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ, ΑΛΛ' Η ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ, Α ΕΣΤΙ ΜΕΤ' ΕΜΟΥ ΩΔΕ, ΟΣΟΙ ΟΥΚ ΟΙΔΑΣΙΝ ΑΓΑΘΟΝ ΟΥΔΕ ΚΑΚΟΝ, ΠΑΣ ΝΕΩΤΕΡΟΣ ΑΠΕΙΡΟΣ, ΤΟΥΤΟΙΣ ΔΩΣΩ ΤΗΝ ΓΗΝ, ΠΑΝΤΕΣ ΔΕ ΟΙ ΠΑΡΟΞΥΝΑΝΤΕΣ ΜΕ ΟΥΚ ΟΨΟΝΤΑΙ ΑΥΤΗΝ.

ΑΡ. 14,24 Ο ΔΕ ΠΑΙΣ ΜΟΥ ΧΑΛΕΒ, ΟΤΙ ΠΝΕΥΜΑ ΕΤΕΡΟΝ ΕΝ ΑΥΤΩ ΚΑΙ ΕΠΗΚΟΛΟΥΘΗΣΕ ΜΟΙ, ΕΙΣΑΞΩ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΓΗΝ, ΕΙΣ ΗΝ ΕΙΣΗΛΘΕΝ ΕΚΕΙ, ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ ΚΛΗΡΟΝΟΜΗΣΕΙ ΑΥΤΗΝ.

ΑΡ. 14,25 Ο ΔΕ ΑΜΑΛΗΚ ΚΑΙ Ο ΧΑΝΑΝΑΙΟΣ ΚΑΤΟΙΚΟΥΣΙΝ ΕΝ ΤΗ ΚΟΙΛΑΔΙ· ΑΥΡΙΟΝ ΕΠΙΣΤΡΑΦΗΤΕ ΚΑΙ ΑΠΑΡΑΤΕ ΥΜΕΙΣ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ, ΟΔΟΝ ΘΑΛΑΣΣΑΝ ΕΡΥΘΡΑΝ.

ΑΡ. 14,26 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ·

ΑΡ. 14,27 ΕΩΣ ΤΙΝΟΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΤΗΝ ΠΟΝΗΡΑΝ ΤΑΥΤΗΝ; Α ΑΥΤΟΙ ΓΟΓΓΥΖΟΥΣΙΝ ΕΝΑΝΤΙΟΝ ΜΟΥ, ΤΗΝ ΓΟΓΓΥΣΙΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΗΝ ΕΓΟΓΓΥΣΑΝ ΠΕΡΙ ΥΜΩΝ, ΑΚΗΚΟΑ.

ΑΡ. 14,28 ΕΙΠΟΝ ΑΥΤΟΙΣ· ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, Η ΜΗΝ ΟΝ ΤΡΟΠΟΝ ΛΕΛΑΛΗΚΑΤΕ ΕΙΣ ΤΑ ΩΤΑ ΜΟΥ, ΟΥΤΩ ΠΟΙΗΣΩ ΥΜΙΝ.

ΑΡ. 14,29 ΕΝ ΤΗ ΕΡΗΜΩ ΤΑΥΤΗ ΠΕΣΕΙΤΑΙ ΤΑ ΚΩΛΑ ΥΜΩΝ, ΚΑΙ ΠΑΣΑ Η ΕΠΙΣΚΟΠΗ ΥΜΩΝ ΚΑΙ ΟΙ ΚΑΤΗΡΙΘΜΗΜΕΝΟΙ ΥΜΩΝ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΟΣΟΙ ΕΓΟΓΓΥΖΟΝ ΕΠ' ΕΜΟΙ·

ΑΡ. 14,30 ΕΙ ΥΜΕΙΣ ΕΙΣΕΛΕΥΣΕΣΘΕ ΕΙΣ ΤΗΝ ΓΗΝ, ΕΦ' ΗΝ ΕΞΕΤΕΙΝΑ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΚΑΤΑΣΚΗΝΩΣΑΙ ΥΜΑΣ ΕΠ' ΑΥΤΗΣ, ΑΛΛ' Η ΧΑΛΕΒ ΥΙΟΣ ΙΕΦΟΝΝΗ ΚΑΙ ΙΗΣΟΥΣ Ο ΤΟΥ ΝΑΥΗ·

ΑΡ. 14,31 ΚΑΙ ΤΑ ΠΑΙΔΙΑ, Α ΕΙΠΑΤΕ ΕΝ ΔΙΑΡΠΑΓΗ ΕΣΕΣΘΑΙ, ΕΙΣΑΞΩ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΤΗΝ ΓΗΝ, ΗΝ ΥΜΕΙΣ ΑΠΕΣΤΗΤΕ ΑΠ' ΑΥΤΗΣ.

ΑΡ. 14,32 ΚΑΙ ΤΑ ΚΩΛΑ ΥΜΩΝ ΠΕΣΕΙΤΑΙ ΕΝ ΤΗ ΕΡΗΜΩ ΤΑΥΤΗ,

ΑΡ. 14,33 ΟΙ ΔΕ ΥΙΟΙ ΥΜΩΝ ΕΣΟΝΤΑΙ ΝΕΜΟΜΕΝΟΙ ΕΝ ΤΗ ΕΡΗΜΩ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ ΚΑΙ ΑΝΟΙΣΟΥΣΙ ΤΗΝ ΠΟΡΝΕΙΑΝ ΥΜΩΝ, ΕΩΣ ΑΝ ΑΝΑΛΩΘΗ ΤΑ ΚΩΛΑ ΥΜΩΝ ΕΝ ΤΗ ΕΡΗΜΩ,

ΑΡ. 14,34 ΚΑΤΑ ΤΟΝ ΑΡΙΘΜΟΝ ΤΩΝ ΗΜΕΡΩΝ, ΟΣΑΣ ΚΑΤΕΣΚΕΨΑΣΘΕ ΤΗΝ ΓΗΝ, ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ, ΗΜΕΡΑΝ ΤΟΥ ΕΝΙΑΥΤΟΥ, ΛΗΨΕΣΘΕ ΤΑΣ ΑΜΑΡΤΙΑΣ ΥΜΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ ΚΑΙ ΓΝΩΣΕΣΘΕ ΤΟΝ ΘΥΜΟΝ ΤΗΣ ΟΡΓΗΣ ΜΟΥ.

ΑΡ. 14,35 ΕΓΩ ΚΥΡΙΟΣ ΕΛΑΛΗΣΑ· Η ΜΗΝ ΟΥΤΩ ΠΟΙΗΣΩ ΤΗ ΣΥΝΑΓΩΓΗ ΤΗ ΠΟΝΗΡΑ ΤΑΥΤΗ ΤΗ ΕΠΙΣΥΝΙΣΤΑΜΕΝΗ ΕΠ' ΕΜΕ· ΕΝ ΤΗ ΕΡΗΜΩ ΤΑΥΤΗ ΕΞΑΝΑΛΩΘΗΣΟΝΤΑΙ ΚΑΙ ΕΚΕΙ ΑΠΟΘΑΝΟΥΝΤΑΙ.

ΑΡ. 14,36 ΚΑΙ ΟΙ ΑΝΘΡΩΠΟΙ, ΟΥΣ ΑΠΕΣΤΕΙΛΕ ΜΩΥΣΗΣ ΚΑΤΑΣΚΕΨΑΣΘΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΠΑΡΑΓΕΝΗΘΕΝΤΕΣ ΔΙΕΓΟΓΓΥΣΑΝ ΚΑΤ' ΑΥΤΗΣ ΠΡΟΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΕΞΕΝΕΓΚΑΙ ΡΗΜΑΤΑ ΠΟΝΗΡΑ ΠΕΡΙ ΤΗΣ ΓΗΣ,

ΑΡ. 14,37 ΚΑΙ ΑΠΕΘΑΝΟΝ ΟΙ ΑΝΘΡΩΠΟΙ ΟΙ ΚΑΤΕΙΠΑΝΤΕΣ ΠΟΝΗΡΑ ΚΑΤΑ ΤΗΣ ΓΗΣ ΕΝ ΤΗ ΠΛΗΓΗ ΕΝΑΝΤΙ ΚΥΡΙΟΥ

ΑΡ. 14,38 ΚΑΙ ΙΗΣΟΥΣ ΥΙΟΣ ΝΑΥΗ, ΚΑΙ ΧΑΛΕΒ ΥΙΟΣ ΙΕΦΟΝΝΗ ΕΖΗΣΑΝ ΑΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ ΕΚΕΙΝΩΝ ΤΩΝ ΠΕΠΟΡΕΥΜΕΝΩΝ ΚΑΤΑΣΚΕΨΑΣΘΑΙ ΤΗΝ ΓΗΝ.

ΑΡ. 14,39 ΚΑΙ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΠΡΟΣ ΠΑΝΤΑΣ ΥΙΟΥΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΕΝΘΗΣΕΝ Ο ΛΑΟΣ ΣΦΟΔΡΑ.

ΑΡ. 14,40 ΚΑΙ ΟΡΘΡΙΣΑΝΤΕΣ ΤΟ ΠΡΩΪ ΑΝΕΒΗΣΑΝ ΕΙΣ ΤΗΝ ΚΟΡΥΦΗΝ ΤΟΥ ΟΡΟΥΣ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ ΟΙΔΕ ΗΜΕΙΣ ΑΝΑΒΗΣΟΜΕΘΑ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΕΙΠΕ ΚΥΡΙΟΣ, ΟΤΙ ΗΜΑΡΤΟΜΕΝ.

ΑΡ. 14,41 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ· ΙΝΑΤΙ ΥΜΕΙΣ ΠΑΡΑΒΑΙΝΕΤΕ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ; ΟΥΚ ΕΥΟΔΑ ΕΣΤΑΙ ΥΜΙΝ.

ΑΡ. 14,42 ΜΗ ΑΝΑΒΑΙΝΕΤΕ· ΟΥ ΓΑΡ ΕΣΤΙ ΚΥΡΙΟΣ ΜΕΘ' ΥΜΩΝ, ΚΑΙ ΠΕΣΕΙΣΘΕ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΕΧΘΡΩΝ ΥΜΩΝ.

ΑΡ. 14,43 ΟΤΙ Ο ΑΜΑΛΗΚ ΚΑΙ Ο ΧΑΝΑΝΑΙΟΣ ΕΚΕΙ ΕΜΠΡΟΣΘΕΝ ΥΜΩΝ, ΚΑΙ ΠΕΣΕΙΣΘΕ ΜΑΧΑΙΡΑ, ΟΥ ΕΙΝΕΚΕΝ ΑΠΕΣΤΡΑΦΗΤΕ ΑΠΕΙΘΟΥΝΤΕΣ ΚΥΡΙΩ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΚΥΡΙΟΣ ΕΝ ΥΜΙΝ.

ΑΡ. 14,44 ΚΑΙ ΔΙΑΒΙΑΣΑΜΕΝΟΙ ΑΝΕΒΗΣΑΝ ΕΠΙ ΤΗΝ ΚΟΡΥΦΗΝ ΤΟΥ ΟΡΟΥΣ· Η ΔΕ ΚΙΒΩΤΟΣ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΚΑΙ ΜΩΥΣΗΣ ΟΥΚ ΕΚΙΝΗΘΗΣΑΝ ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ.

ΑΡ. 14,45 ΚΑΙ ΚΑΤΕΒΗ Ο ΑΜΑΛΗΚ ΚΑΙ Ο ΧΑΝΑΝΑΙΟΣ Ο ΕΓΚΑΘΗΜΕΝΟΣ ΕΝ ΤΩ ΟΡΕΙ ΕΚΕΙΝΩ ΚΑΙ ΕΤΡΕΨΑΝΤΟ ΑΥΤΟΥΣ ΚΑΙ ΚΑΤΕΚΟΨΑΝ ΑΥΤΟΥΣ ΕΩΣ ΕΡΜΑΝ· ΚΑΙ ΑΠΕΣΤΡΑΦΗΣΑΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ.

ΑΡΙΘΜΟΙ 15

ΑΡ. 15,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 15,2 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΟΤΑΝ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΤΗΝ ΓΗΝ ΤΗΣ ΚΑΤΟΙΚΗΣΕΩΣ ΥΜΩΝ, ΗΝ ΕΓΩ ΔΙΔΩΜΙ ΥΜΙΝ,

ΑΡ. 15,3 ΚΑΙ ΠΟΙΗΣΕΙΣ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΥΡΙΩ, ΟΛΟΚΑΡΠΩΜΑ Η ΘΥΣΙΑΝ, ΜΕΓΑΛΥΝΑΙ ΕΥΧΗΝ Η ΚΑΘ' ΕΚΟΥΣΙΟΝ Η ΕΝ ΤΑΙΣ ΕΟΡΤΑΙΣ ΥΜΩΝ ΠΟΙΗΣΑΙ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΤΩ ΚΥΡΙΩ, ΕΙ ΜΕΝ ΑΠΟ ΤΩΝ ΒΟΩΝ Η ΑΠΟ ΤΩΝ ΠΡΟΒΑΤΩΝ,

ΑΡ. 15,4 ΚΑΙ ΠΡΟΣΟΙΣΕΙ Ο ΠΡΟΣΦΕΡΩΝ ΤΟ ΔΩΡΟΝ ΑΥΤΟΥ ΚΥΡΙΩ ΘΥΣΙΑΝ ΣΕΜΙΔΑΛΕΩΣ ΔΕΚΑΤΟΝ ΤΟΥ ΟΙΦΙ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΕΝ ΤΕΤΑΡΤΩ ΤΟΥ ΙΝ·

ΑΡ. 15,5 ΚΑΙ ΟΙΝΟΝ ΕΙΣ ΣΠΟΝΔΗΝ ΤΟ ΤΕΤΑΡΤΟΝ ΤΟΥ ΙΝ ΠΟΙΗΣΕΤΕ ΕΠΙ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ, Η ΕΠΙ ΤΗΣ ΘΥΣΙΑΣ· ΤΩ ΑΜΝΩ ΤΩ ΕΝΙ ΠΟΙΗΣΕΙΣ ΤΟΣΟΥΤΟ, ΚΑΡΠΩΜΑ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΤΩ ΚΥΡΙΩ.

ΑΡ. 15,6 ΚΑΙ ΤΩ ΚΡΙΩ, ΟΤΑΝ ΠΟΙΗΤΕ ΑΥΤΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ Η ΕΙΣ ΘΥΣΙΑΝ, ΠΟΙΗΣΕΙΣ ΘΥΣΙΑΝ ΣΕΜΙΔΑΛΕΩΣ ΔΥΟ ΔΕΚΑΤΑ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ, ΤΟ ΤΡΙΤΟΝ ΤΟΥ ΙΝ·

ΑΡ. 15,7 ΚΑΙ ΟΙΝΟΝ ΕΙΣ ΣΠΟΝΔΗΝ ΤΟ ΤΡΙΤΟΝ ΤΟΥ ΙΝ ΠΡΟΣΟΙΣΕΤΕ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ.

ΑΡ. 15,8 ΕΑΝ ΔΕ ΠΟΙΗΤΕ ΑΠΟ ΤΩΝ ΒΟΩΝ ΕΙΣ ΟΛΟΚΑΥΤΩΣΙΝ Η ΕΙΣ ΘΥΣΙΑΝ ΜΕΓΑΛΥΝΑΙ ΕΥΧΗΝ, Η ΕΙΣ ΣΩΤΗΡΙΟΝ ΚΥΡΙΩ,

ΑΡ. 15,9 ΚΑΙ ΠΡΟΣΟΙΣΕΙ ΕΠΙ ΤΟΥ ΜΟΣΧΟΥ ΘΥΣΙΑΝ ΣΕΜΙΔΑΛΕΩΣ ΤΡΙΑ ΔΕΚΑΤΑ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΗΜΙΣΥ ΤΟΥ ΙΝ

ΑΡ. 15,10 ΚΑΙ ΟΙΝΟΝ ΕΙΣ ΣΠΟΝΔΗΝ ΤΟ ΗΜΙΣΥ ΤΟΥ ΙΝ, ΚΑΡΠΩΜΑ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ.

ΑΡ. 15,11 ΟΥΤΩ ΠΟΙΗΣΕΙΣ ΤΩ ΜΟΣΧΩ ΤΩ ΕΝΙ Η ΤΩ ΚΡΙΩ ΤΩ ΕΝΙ Η ΤΩ ΑΜΝΩ ΤΩ ΕΝΙ ΕΚ ΤΩΝ ΠΡΟΒΑΤΩΝ Η ΕΚ ΤΩΝ ΑΙΓΩΝ·

ΑΡ. 15,12 ΚΑΤΑ ΤΟΝ ΑΡΙΘΜΟΝ ΩΝ ΕΑΝ ΠΟΙΗΣΗΤΕ, ΟΥΤΩΣ ΠΟΙΗΣΕΤΕ ΤΩ ΕΝΙ ΚΑΤΑ ΤΟΝ ΑΡΙΘΜΟΝ ΑΥΤΩΝ.

ΑΡ. 15,13 ΠΑΣ Ο ΑΥΤΟΧΘΩΝ ΠΟΙΗΣΕΙ ΟΥΤΩΣ ΤΟΙΑΥΤΑ, ΠΡΟΣΕΝΕΓΚΑΙ ΚΑΡΠΩΜΑΤΑ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ.

ΑΡ. 15,14 ΕΑΝ ΔΕ ΠΡΟΣΗΛΥΤΟΣ ΕΝ ΥΜΙΝ ΠΡΟΣΓΕΝΗΤΑΙ ΕΝ ΤΗ ΓΗ ΥΜΩΝ, Η ΟΣ ΑΝ ΓΕΝΗΤΑΙ ΕΝ ΥΜΙΝ ΕΝ ΤΑΙΣ ΓΕΝΕΑΙΣ ΥΜΩΝ, ΚΑΙ ΠΟΙΗΣΕΙ ΚΑΡΠΩΜΑ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ, ΟΝ ΤΡΟΠΟΝ ΠΟΙΕΙΤΕ ΥΜΕΙΣ, ΟΥΤΩ ΠΟΙΗΣΕΙ Η ΣΥΝΑΓΩΓΗ ΚΥΡΙΩ.

ΑΡ. 15,15 ΝΟΜΟΣ ΕΙΣ ΕΣΤΑΙ ΥΜΙΝ ΚΑΙ ΤΟΙΣ ΠΡΟΣΗΛΥΤΟΙΣ ΤΟΙΣ ΠΡΟΣΚΕΙΜΕΝΟΙΣ ΕΝ ΥΜΙΝ, ΝΟΜΟΣ ΑΙΩΝΙΟΣ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ· ΩΣ ΥΜΕΙΣ ΚΑΙ Ο ΠΡΟΣΗΛΥΤΟΣ ΕΣΤΑΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΑΡ. 15,16 ΝΟΜΟΣ ΕΙΣ ΕΣΤΑΙ ΚΑΙ ΔΙΚΑΙΩΜΑ ΕΝ ΕΣΤΑΙ ΥΜΙΝ ΚΑΙ ΤΩ ΠΡΟΣΗΛΥΤΩ ΤΩ ΠΡΟΣΚΕΙΜΕΝΩ ΕΝ ΥΜΙΝ.

ΑΡ. 15,17 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 15,18 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΝ ΤΩ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΥΜΑΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΕΙΣ ΗΝ ΕΓΩ ΕΙΣΑΓΩ ΥΜΑΣ ΕΚΕΙ,

ΑΡ. 15,19 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΕΣΘΗΤΕ ΥΜΕΙΣ ΑΠΟ ΤΩΝ ΑΡΤΩΝ ΤΗΣ ΓΗΣ, ΑΦΕΛΕΙΤΕ ΑΦΑΙΡΕΜΑ ΑΦΟΡΙΣΜΑ ΚΥΡΙΩ· ΑΠΑΡΧΗΝ ΦΥΡΑΜΑΤΟΣ ΥΜΩΝ

ΑΡ. 15,20 ΑΡΤΟΝ ΑΦΟΡΙΕΙΤΕ ΑΦΑΙΡΕΜΑ ΑΥΤΟ· ΩΣ ΑΦΑΙΡΕΜΑ ΑΠΟ ΑΛΩ, ΟΥΤΩΣ ΑΦΕΛΕΙΤΕ ΑΥΤΟΝ,

ΑΡ. 15,21 ΑΠΑΡΧΗΝ ΦΥΡΑΜΑΤΟΣ ΥΜΩΝ, ΚΑΙ ΔΩΣΕΤΕ ΚΥΡΙΩ ΑΦΑΙΡΕΜΑ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ.

ΑΡ. 15,22 ΟΤΑΝ ΔΕ ΔΙΑΜΑΡΤΗΤΕ ΚΑΙ ΜΗ ΠΟΙΗΣΗΤΕ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΤΑΥΤΑΣ, ΑΣ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ,

ΑΡ. 15,23 ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΠΡΟΣ ΥΜΑΣ ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ, Η ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΠΡΟΣ ΥΜΑΣ ΚΑΙ ΕΠΕΚΕΙΝΑ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ,

ΑΡ. 15,24 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΕΞ ΟΦΘΑΛΜΩΝ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΓΕΝΗΘΗ ΑΚΟΥΣΙΩΣ, ΚΑΙ ΠΟΙΗΣΕΙ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΩΝ ΑΜΩΜΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ ΚΑΙ ΘΥΣΙΑΝ ΤΟΥΤΟΥ ΚΑΙ ΣΠΟΝΔΗΝ ΑΥΤΟΥ ΚΑΤΑ ΤΗΝ ΣΥΝΤΑΞΙΝ ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ.

ΑΡ. 15,25 ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ Ο ΙΕΡΕΥΣ ΠΕΡΙ ΠΑΣΗΣ ΣΥΝΑΓΩΓΗΣ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΟΙΣ· ΟΤΙ ΑΚΟΥΣΙΟΝ ΕΣΤΙ, ΚΑΙ ΑΥΤΟΙ ΗΝΕΓΚΑΝ ΤΟ ΔΩΡΟΝ ΑΥΤΩΝ ΚΑΡΠΩΜΑ ΚΥΡΙΩ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΠΕΡΙ ΤΩΝ ΑΚΟΥΣΙΩΝ ΑΥΤΩΝ.

ΑΡ. 15,26 ΚΑΙ ΑΦΕΘΗΣΕΤΑΙ ΚΑΤΑ ΠΑΣΑΝ ΣΥΝΑΓΩΓΗΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΤΩ ΠΡΟΣΗΛΥΤΩ ΤΩ ΠΡΟΣΚΕΙΜΕΝΩ ΠΡΟΣ ΥΜΑΣ, ΟΤΙ ΠΑΝΤΙ ΤΩ ΛΑΩ ΑΚΟΥΣΙΟΝ.

ΑΡ. 15,27 ΕΑΝ ΤΕ ΨΥΧΗ ΜΙΑ ΑΜΑΡΤΗ ΑΚΟΥΣΙΩΣ, ΠΡΟΣΑΞΕΙ ΑΙΓΑ ΜΙΑΝ ΕΝΙΑΥΣΙΑΝ ΠΕΡΙ ΑΜΑΡΤΙΑΣ,

ΑΡ. 15,28 ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ Ο ΙΕΡΕΥΣ ΠΕΡΙ ΤΗΣ ΨΥΧΗΣ ΤΗΣ ΑΚΟΥΣΙΑΣΘΕΙΣΗΣ ΚΑΙ ΑΜΑΡΤΟΥΣΗΣ ΑΚΟΥΣΙΩΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΞΙΛΑΣΑΣΘΑΙ ΠΕΡΙ ΑΥΤΟΥ.

ΑΡ. 15,29 ΤΩ ΕΓΧΩΡΙΩ ΕΝ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΤΩ ΠΡΟΣΗΛΥΤΩ ΤΩ ΠΡΟΣΚΕΙΜΕΝΩ ΕΝ ΑΥΤΟΙΣ ΝΟΜΟΣ ΕΙΣ ΕΣΤΑΙ ΑΥΤΟΙΣ, ΟΣ ΕΑΝ ΠΟΙΗΣΗ ΑΚΟΥΣΙΩΣ.

ΑΡ. 15,30 ΚΑΙ ΨΥΧΗ, ΗΤΙΣ ΠΟΙΗΣΕΙ ΕΝ ΧΕΙΡΙ ΥΠΕΡΗΦΑΝΙΑΣ ΑΠΟ ΤΩΝ ΑΥΤΟΧΘΟΝΩΝ Η ΑΠΟ ΤΩΝ ΠΡΟΣΗΛΥΤΩΝ, ΤΟΝ ΘΕΟΝ ΟΥΤΟΣ ΠΑΡΟΞΥΝΕΙ, ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΗΣ,

ΑΡ. 15,31 ΟΤΙ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΕΦΑΥΛΙΣΕ ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΔΙΕΣΚΕΔΑΣΕΝ· ΕΚΤΡΙΨΕΙ ΕΚΤΡΙΒΗΣΕΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ, Η ΑΜΑΡΤΙΑ ΑΥΤΗΣ ΕΝ ΑΥΤΗ.

ΑΡ. 15,32 ΚΑΙ ΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝ ΤΗ ΕΡΗΜΩ ΚΑΙ ΕΥΡΟΝ ΑΝΔΡΑ ΣΥΛΛΕΓΟΝΤΑ ΞΥΛΑ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ.

ΑΡ. 15,33 ΚΑΙ ΠΡΟΣΗΓΑΓΟΝ ΑΥΤΟΝ ΟΙ ΕΥΡΟΝΤΕΣ ΣΥΛΛΕΓΟΝΤΑ ΞΥΛΑ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΠΡΟΣ ΠΑΣΑΝ ΣΥΝΑΓΩΓΗΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΑΡ. 15,34 ΚΑΙ ΑΠΕΘΕΝΤΟ ΑΥΤΟΝ ΕΙΣ ΦΥΛΑΚΗΝ, ΟΥ ΓΑΡ ΣΥΝΕΚΡΙΝΑΝ ΤΙ ΠΟΙΗΣΩΣΙΝ ΑΥΤΟΝ.

ΑΡ. 15,35 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ· ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩ Ο ΑΝΘΡΩΠΟΣ, ΛΙΘΟΒΟΛΗΣΑΤΕ ΑΥΤΟΝ ΛΙΘΟΙΣ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ.

ΑΡ. 15,36 ΚΑΙ ΕΞΗΓΑΓΟΝ ΑΥΤΟΝ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΚΑΙ ΕΛΙΘΟΒΟΛΗΣΕΝ ΑΥΤΟΝ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΛΙΘΟΙΣ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΑΡ. 15,37 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 15,38 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΙ ΠΟΙΗΣΑΤΩΣΑΝ ΕΑΥΤΟΙΣ ΚΡΑΣΠΕΔΑ ΕΠΙ ΤΑ ΠΤΕΡΥΓΙΑ ΤΩΝ ΙΜΑΤΙΩΝ ΑΥΤΩΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΑΥΤΩΝ ΚΑΙ ΕΠΙΘΗΣΕΤΕ ΕΠΙ ΤΑ ΚΡΑΣΠΕΔΑ ΤΩΝ ΠΤΕΡΥΓΙΩΝ ΚΛΩΣΜΑ ΥΑΚΙΝΘΙΝΟΝ.

ΑΡ. 15,39 ΚΑΙ ΕΣΤΑΙ ΥΜΙΝ ΕΝ ΤΟΙΣ ΚΡΑΣΠΕΔΟΙΣ ΚΑΙ ΟΨΕΣΘΕ ΑΥΤΑ ΚΑΙ ΜΝΗΣΘΗΣΕΣΘΕ ΠΑΣΩΝ ΤΩΝ ΕΝΤΟΛΩΝ ΚΥΡΙΟΥ ΚΑΙ ΠΟΙΗΣΕΤΕ ΑΥΤΑΣ, ΚΑΙ ΟΥ ΔΙΑΣΤΡΑΦΗΣΕΣΘΕ ΟΠΙΣΩ ΤΩΝ ΔΙΑΝΟΙΩΝ ΥΜΩΝ ΚΑΙ ΤΩΝ ΟΦΘΑΛΜΩΝ ΥΜΩΝ, ΕΝ ΟΙΣ ΥΜΕΙΣ ΕΚΠΟΡΝΕΥΕΤΕ ΟΠΙΣΩ ΑΥΤΩΝ,

ΑΡ. 15,40 ΟΠΩΣ ΑΝ ΜΝΗΣΘΗΤΕ ΚΑΙ ΠΟΙΗΣΗΤΕ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΚΑΙ ΕΣΕΣΘΕ ΑΓΙΟΙ ΤΩ ΘΕΩ ΥΜΩΝ.

ΑΡ. 15,41 ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ Ο ΕΞΑΓΩΓΩΝ ΥΜΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΕΙΝΑΙ ΥΜΩΝ ΘΕΟΣ, ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΑΡΙΘΜΟΙ 16

ΑΡ. 16,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΟΡΕ ΥΙΟΣ ΙΣΣΑΑΡ ΥΙΟΥ ΚΑΑΘ ΥΙΟΥ ΛΕΥΙ ΚΑΙ ΔΑΘΑΝ ΚΑΙ ΑΒΕΙΡΩΝ ΥΙΟΙ ΕΛΙΑΒ ΚΑΙ ΑΥΝ ΥΙΟΣ ΦΑΛΕΘ ΥΙΟΥ ΡΟΥΒΗΝ,

ΑΡ. 16,2 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΕΝΑΝΤΙ ΜΩΥΣΗ, ΚΑΙ ΑΝΔΡΕΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΔΙΑΚΟΣΙΟΙ, ΑΡΧΗΓΟΙ ΣΥΝΑΓΩΓΗΣ, ΣΥΓΚΛΗΤΟΙ ΒΟΥΛΗΣ ΚΑΙ ΑΝΔΡΕΣ ΟΝΟΜΑΣΤΟΙ,

ΑΡ. 16,3 ΣΥΝΕΣΤΗΣΑΝ ΕΠΙ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΕΙΠΑΝ· ΕΧΕΤΩ ΥΜΙΝ, ΟΤΙ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΠΑΝΤΕΣ ΑΓΙΟΙ, ΚΑΙ ΕΝ ΑΥΤΟΙΣ ΚΥΡΙΟΣ, ΚΑΙ ΔΙΑΤΙ ΚΑΤΑΝΙΣΤΑΣΘΕ ΕΠΙ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΚΥΡΙΟΥ;

ΑΡ. 16,4 ΚΑΙ ΑΚΟΥΣΑΣ ΜΩΥΣΗΣ ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ,

ΑΡ. 16,5 ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΚΟΡΕ ΚΑΙ ΠΡΟΣ ΠΑΣΑΝ ΑΥΤΟΥ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΛΕΓΩΝ· ΕΠΕΣΚΕΠΤΑΙ ΚΑΙ ΕΓΝΩ Ο ΘΕΟΣ ΤΟΥΣ ΟΝΤΑΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΑΓΙΟΥΣ, ΚΑΙ ΠΡΟΣΗΓΑΓΕΤΟ ΠΡΟΣ ΕΑΥΤΟΝ, ΚΑΙ ΟΥΣ ΕΞΕΛΕΞΑΤΟ ΕΑΥΤΩ, ΠΡΟΣΗΓΑΓΕΤΟ ΠΡΟΣ ΕΑΥΤΟΝ.

ΑΡ. 16,6 ΤΟΥΤΟ ΠΟΙΗΣΑΤΕ· ΛΑΒΕΤΕ ΥΜΙΝ ΑΥΤΟΙΣ ΠΥΡΕΙΑ, ΚΟΡΕ ΚΑΙ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΑΥΤΟΥ,

ΑΡ. 16,7 ΚΑΙ ΕΠΙΘΕΤΕ ΕΠ' ΑΥΤΑ ΠΥΡ, ΚΑΙ ΕΠΙΘΕΤΕ ΕΠ' ΑΥΤΑ ΘΥΜΙΑΜΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΑΥΡΙΟΝ· ΚΑΙ ΕΣΤΑΙ Ο ΑΝΗΡ, ΟΝ ΕΚΛΕΛΕΚΤΑΙ ΚΥΡΙΟΣ, ΟΥΤΟΣ ΑΓΙΟΣ· ΙΚΑΝΟΥΣΘΩ ΥΜΙΝ ΥΙΟΙ ΛΕΥΙ.

ΑΡ. 16,8 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΚΟΡΕ· ΕΙΣΑΚΟΥΣΑΤΕ ΜΟΥ, ΥΙΟΙ ΛΕΥΙ.

ΑΡ. 16,9 ΜΗ ΜΙΚΡΟΝ ΕΣΤΙ ΤΟΥΤΟ ΥΜΙΝ, ΟΤΙ ΔΙΕΣΤΕΙΛΕΝ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΥΜΑΣ ΕΚ ΣΥΝΑΓΩΓΗΣ ΙΣΡΑΗΛ ΚΑΙ ΠΡΟΣΗΓΑΓΕΤΟ ΥΜΑΣ ΠΡΟΣ ΕΑΥΤΟΝ ΛΕΙΤΟΥΡΓΕΙΝ ΤΑΣ ΛΕΙΤΟΥΡΓΙΑΣ ΤΗΣ ΣΚΗΝΗΣ ΚΥΡΙΟΥ ΚΑΙ ΠΑΡΙΣΤΑΣΘΑΙ ΕΝΑΝΤΙ ΤΗΣ ΣΚΗΝΗΣ ΛΑΤΡΕΥΕΙΝ ΑΥΤΟΙΣ;

ΑΡ. 16,10 ΚΑΙ ΠΡΟΣΗΓΑΓΕΤΟ ΣΕ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΣΟΥ ΥΙΟΥΣ ΛΕΥΙ ΜΕΤΑ ΣΟΥ ΚΑΙ ΖΗΤΕΙΤΕ ΚΑΙ ΙΕΡΑΤΕΥΕΙΝ;

ΑΡ. 16,11 ΟΥΤΩΣ ΣΥ ΚΑΙ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΣΟΥ Η ΣΥΝΗΘΡΟΙΣΜΕΝΗ ΠΡΟΣ ΤΟΝ ΘΕΟΝ· ΚΑΙ ΑΑΡΩΝ ΤΙΣ ΕΣΤΙΝ, ΟΤΙ ΔΙΑΓΟΓΓΥΖΕΤΕ ΚΑΤ' ΑΥΤΟΥ;

ΑΡ. 16,12 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΜΩΥΣΗΣ ΚΑΛΕΣΑΙ ΔΑΘΑΝ ΚΑΙ ΑΒΕΙΡΩΝ ΥΙΟΥΣ ΕΛΙΑΒ· ΚΑΙ ΕΙΠΑΝ· ΟΥΚ ΑΝΑΒΑΙΝΟΜΕΝ·

ΑΡ. 16,13 ΜΗ ΜΙΚΡΟΝ ΤΟΥΤΟ, ΟΤΙ ΑΝΗΓΑΓΕΣ ΗΜΑΣ ΕΙΣ ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ ΑΠΟΚΤΕΙΝΑΙ ΗΜΑΣ ΕΝ ΤΗ ΕΡΗΜΩ, ΟΤΙ ΚΑΤΑΡΧΕΙΣ ΗΜΩΝ ΑΡΧΩΝ;

ΑΡ. 16,14 ΕΙ ΚΑΙ ΕΙΣ ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ ΕΙΣΗΓΑΓΕΣ ΗΜΑΣ ΚΑΙ ΕΔΩΚΑΣ ΗΜΙΝ ΚΛΗΡΟΝ ΑΓΡΟΥ ΚΑΙ ΑΜΠΕΛΩΝΑΣ, ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΕΚΕΙΝΩΝ ΑΝ ΕΞΕΚΟΨΑΣ· ΟΥΚ ΑΝΑΒΑΙΝΟΜΕΝ.

ΑΡ. 16,15 ΚΑΙ ΕΒΑΡΥΘΥΜΗΣΕ ΜΩΥΣΗΣ ΣΦΟΔΡΑ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΚΥΡΙΟΝ· ΜΗ ΠΡΟΣΧΗΣ ΕΙΣ ΤΗΝ ΘΥΣΙΑΝ ΑΥΤΩΝ· ΟΥΚ ΕΠΙΘΥΜΗΜΑ ΟΥΔΕΝΟΣ ΑΥΤΩΝ ΕΙΛΗΦΑ, ΟΥΔΕ ΕΚΑΚΩΣΑ ΟΥΔΕΝΑ ΑΥΤΩΝ.

ΑΡ. 16,16 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΚΟΡΕ· ΑΓΙΑΣΟΝ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΣΟΥ ΚΑΙ ΓΙΝΕΣΘΕ ΕΤΟΙΜΟΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΣΥ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΑΥΤΟΙ ΑΥΡΙΟΝ.

ΑΡ. 16,17 ΚΑΙ ΛΑΒΕΤΕ ΕΚΑΣΤΟΣ ΤΟ ΠΥΡΕΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙΘΗΣΕΤΕ ΕΠ' ΑΥΤΑ ΘΥΜΙΑΜΑ ΚΑΙ ΠΡΟΣΑΞΕΤΕ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΚΑΣΤΟΣ ΤΟ ΠΥΡΕΙΟΝ ΑΥΤΟΥ, ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΔΙΑΚΟΣΙΑ ΠΥΡΕΙΑ, ΚΑΙ ΣΥ ΚΑΙ ΑΑΡΩΝ ΕΚΑΣΤΟΣ ΤΟ ΠΥΡΕΙΟΝ ΑΥΤΟΥ.

ΑΡ. 16,18 ΚΑΙ ΕΛΑΒΕΝ ΕΚΑΣΤΟΣ ΤΟ ΠΥΡΕΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΠΕΘΗΚΑΝ ΕΠ' ΑΥΤΑ ΠΥΡ ΚΑΙ ΕΠΕΒΑΛΟΝ ΕΠ' ΑΥΤΑ ΘΥΜΙΑΜΑ. ΚΑΙ ΕΣΤΗΣΑΝ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ.

ΑΡ. 16,19 ΚΑΙ ΕΠΙΣΥΝΕΣΤΗΣΕΝ ΕΠ' ΑΥΤΟΥΣ ΚΟΡΕ ΤΗΝ ΠΑΣΑΝ ΑΥΤΟΥ ΣΥΝΑΓΩΓΗΝ ΠΑΡΑ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ. ΚΑΙ ΩΦΘΗ Η ΔΟΞΑ ΚΥΡΙΟΥ ΠΑΣΗ ΤΗ ΣΥΝΑΓΩΓΗ.

ΑΡ. 16,20 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ·

ΑΡ. 16,21 ΑΠΟΣΧΙΣΘΗΤΕ ΕΚ ΜΕΣΟΥ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΤΑΥΤΗΣ, ΚΑΙ ΕΞΑΝΑΛΩΣΩ ΑΥΤΟΥΣ ΕΙΣΑΠΑΞ.

ΑΡ. 16,22 ΚΑΙ ΕΠΕΣΑΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΚΑΙ ΕΙΠΑΝ· ΘΕΟΣ, ΘΕΟΣ ΤΩΝ ΠΝΕΥΜΑΤΩΝ ΚΑΙ ΠΑΣΗΣ ΣΑΡΚΟΣ, ΕΙ ΑΝΘΡΩΠΟΣ ΕΙΣ ΗΜΑΡΤΕΝ, ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΟΡΓΗ ΚΥΡΙΟΥ;

ΑΡ. 16,23 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 16,24 ΛΑΛΗΣΟΝ ΤΗ ΣΥΝΑΓΩΓΗ ΛΕΓΩΝ· ΑΝΑΧΩΡΗΣΑΤΕ ΚΥΚΛΩ ΑΠΟ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΚΟΡΕ.

ΑΡ. 16,25 ΚΑΙ ΑΝΕΣΤΗ ΜΩΥΣΗΣ ΚΑΙ ΕΠΟΡΕΥΘΗ ΠΡΟΣ ΔΑΘΑΝ ΚΑΙ ΑΒΕΙΡΩΝ, ΚΑΙ ΣΥΝΕΠΟΡΕΥΘΗΣΑΝ ΜΕΤ' ΑΥΤΟΥ ΠΑΝΤΕΣ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΙΣΡΑΗΛ.

ΑΡ. 16,26 ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΛΕΓΩΝ· ΑΠΟΣΧΙΣΘΗΤΕ ΑΠΟ ΤΩΝ ΣΚΗΝΩΝ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΩΝ ΣΚΛΗΡΩΝ ΤΟΥΤΩΝ, ΚΑΙ ΜΗ ΑΠΤΕΣΘΕ ΑΠΟ ΠΑΝΤΩΝ, ΩΝ ΕΣΤΙΝ ΑΥΤΟΙΣ, ΜΗ ΣΥΝΑΠΟΛΗΣΘΕ ΕΝ ΠΑΣΗ ΤΗ ΑΜΑΡΤΙΑ ΑΥΤΩΝ.

ΑΡ. 16,27 ΚΑΙ ΑΠΕΣΤΗΣΑΝ ΑΠΟ ΤΗΣ ΣΚΗΝΗΣ ΚΟΡΕ ΚΥΚΛΩ· ΚΑΙ ΔΑΘΑΝ ΚΑΙ ΑΒΕΙΡΩΝ ΕΞΗΛΘΟΝ ΚΑΙ ΕΙΣΤΗΚΕΙΣΑΝ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΩΝ ΣΚΗΝΩΝ ΑΥΤΩΝ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΚΑΙ Η ΑΠΟΣΚΕΥΗ ΑΥΤΩΝ.

ΑΡ. 16,28 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ· ΕΝ ΤΟΥΤΩ ΓΝΩΣΕΣΘΕ ΟΤΙ ΚΥΡΙΟΣ ΑΠΕΣΤΕΙΛΕ ΜΕ ΠΟΙΗΣΑΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΤΑΥΤΑ, ΟΤΙ ΟΥΚ ΑΠ' ΕΜΑΥΤΟΥ·

ΑΡ. 16,29 ΕΙ ΚΑΤΑ ΘΑΝΑΤΟΝ ΠΑΝΤΩΝ ΑΝΘΡΩΠΩΝ ΑΠΟΘΑΝΟΥΝΤΑΙ ΟΥΤΟΙ, ΕΙ ΚΑΙ ΚΑΤ' ΕΠΙΣΚΕΨΙΝ ΠΑΝΤΩΝ ΑΝΘΡΩΠΩΝ ΕΠΙΣΚΟΠΗ ΕΣΤΑΙ ΑΥΤΩΝ, ΟΥΧΙ ΚΥΡΙΟΣ ΑΠΕΣΤΑΛΚΕ ΜΕ·

ΑΡ. 16,30 ΑΛΛ' Η ΕΝ ΦΑΣΜΑΤΙ ΔΕΙΞΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΑΝΟΙΞΑΣΑ Η ΓΗ ΤΟ ΣΤΟΜΑ ΑΥΤΗΣ ΚΑΤΑΠΙΕΤΑΙ ΑΥΤΟΥΣ ΚΑΙ ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΣΚΗΝΑΣ ΑΥΤΩΝ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΣΤΙΝ ΑΥΤΟΙΣ, ΚΑΙ ΚΑΤΑΒΗΣΟΝΤΑΙ ΖΩΝΤΕΣ ΕΙΣ ΑΔΟΥ, ΚΑΙ ΓΝΩΣΕΣΘΕ, ΟΤΙ ΠΑΡΩΞΥΝΑΝ ΟΙ ΑΝΘΡΩΠΟΙ ΟΥΤΟΙ ΤΟΝ ΚΥΡΙΟΝ.

ΑΡ. 16,31 ΩΣ ΔΕ ΕΠΑΥΣΑΤΟ ΛΑΛΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΕΡΡΑΓΗ Η ΓΗ ΥΠΟΚΑΤΩ ΑΥΤΩΝ,

ΑΡ. 16,32 ΚΑΙ ΗΝΟΙΧΘΗ Η ΓΗ ΚΑΙ ΚΑΤΕΠΙΕΝ ΑΥΤΟΥΣ ΚΑΙ ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΩΝ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΤΟΥΣ ΟΝΤΑΣ ΜΕΤΑ ΚΟΡΕ ΚΑΙ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ.

ΑΡ. 16,33 ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΑΥΤΟΙ ΚΑΙ ΟΣΑ ΕΣΤΙΝ ΑΥΤΩΝ ΖΩΝΤΑ ΕΙΣ ΑΔΟΥ, ΚΑΙ ΕΚΑΛΥΨΕΝ ΑΥΤΟΥΣ Η ΓΗ, ΚΑΙ ΑΠΩΛΟΝΤΟ ΕΚ ΜΕΣΟΥ ΤΗΣ ΣΥΝΑΓΩΓΗΣ.

ΑΡ. 16,34 ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΟΙ ΚΥΚΛΩ ΑΥΤΩΝ ΕΦΥΓΟΝ ΑΠΟ ΤΗΣ ΦΩΝΗΣ ΑΥΤΩΝ, ΟΤΙ ΛΕΓΟΝΤΕΣ· ΜΗ ΠΟΤΕ ΚΑΤΑΠΙΗ ΗΜΑΣ Η ΓΗ.

ΑΡ. 16,35 ΚΑΙ ΠΥΡ ΕΞΗΛΘΕ ΠΑΡΑ ΚΥΡΙΟΥ ΚΑΙ ΚΑΤΕΦΑΓΕ ΤΟΥΣ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΔΙΑΚΟΣΙΟΥΣ ΑΝΔΡΑΣ ΤΟΥΣ ΠΡΟΣΦΕΡΟΝΤΑΣ ΤΟ ΘΥΜΙΑΜΑ.

ΑΡΙΘΜΟΙ 17

ΑΡ. 17,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ

ΑΡ. 17,2 ΚΑΙ ΠΡΟΣ ΕΛΕΑΖΑΡ ΤΟΝ ΥΙΟΝ ΑΑΡΩΝ ΤΟΝ ΙΕΡΕΑ· ΑΝΕΛΕΣΘΕ ΤΑ ΠΥΡΕΙΑ ΤΑ ΧΑΛΚΑ ΕΚ ΜΕΣΟΥ ΤΩΝ ΚΑΤΑΚΕΚΑΥΜΕΝΩΝ ΚΑΙ ΤΟ ΠΥΡ ΤΟ ΑΛΛΟΤΡΙΟΝ ΤΟΥΤΟ ΣΠΕΙΡΟΝ ΕΚΕΙ,

ΑΡ. 17,3 ΟΤΙ ΗΓΙΑΣΑΝ ΤΑ ΠΥΡΕΙΑ ΤΩΝ ΑΜΑΡΤΩΛΩΝ ΤΟΥΤΩΝ ΕΝ ΤΑΙΣ ΨΥΧΑΙΣ ΑΥΤΩΝ· ΚΑΙ ΠΟΙΗΣΟΝ ΑΥΤΑ ΛΕΠΙΔΑΣ ΕΛΑΤΑΣ ΠΕΡΙΘΕΜΑ ΤΩ ΘΥΣΙΑΣΤΗΡΙΩ, ΟΤΙ ΠΡΟΣΗΝΕΧΘΗΣΑΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΗΓΙΑΣΘΗΣΑΝ ΚΑΙ ΕΓΕΝΟΝΤΟ ΕΙΣ ΣΗΜΕΙΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ.

ΑΡ. 17,4 ΚΑΙ ΕΛΑΒΕΝ ΕΛΕΑΖΑΡ ΥΙΟΣ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ ΤΑ ΠΥΡΕΙΑ ΤΑ ΧΑΛΚΑ, ΟΣΑ ΠΡΟΣΗΝΕΓΚΑΝ ΟΙ ΚΑΤΑΚΕΚΑΥΜΕΝΟΙ, ΚΑΙ ΠΡΟΣΕΘΗΚΑΝ ΑΥΤΑ ΠΕΡΙΘΕΜΑ ΤΩ ΘΥΣΙΑΣΤΗΡΙΩ,

ΑΡ. 17,5 ΜΝΗΜΟΣΥΝΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΟΠΩΣ ΑΝ ΜΗ ΠΡΟΣΕΛΘΗ ΜΗΔΕΙΣ ΑΛΛΟΓΕΝΗΣ, ΟΣ ΟΥΚ ΕΣΤΙΝ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΑΡΩΝ, ΕΠΙΘΕΙΝΑΙ ΘΥΜΙΑΜΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΩΣΠΕΡ ΚΟΡΕ ΚΑΙ Η ΕΠΙΣΥΣΤΑΣΙΣ ΑΥΤΟΥ, ΚΑΘΑ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ ΑΥΤΩ.

ΑΡ. 17,6 ΚΑΙ ΕΓΟΓΓΥΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΗ ΕΠΑΥΡΙΟΝ ΕΠΙ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΟΝΤΕΣ· ΥΜΕΙΣ ΑΠΕΚΤΑΓΚΑΤΕ ΤΟΝ ΛΑΟΝ ΚΥΡΙΟΥ.

ΑΡ. 17,7 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΠΙΣΥΣΤΡΕΦΕΣΘΑΙ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΕΠΙ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΩΡΜΗΣΑΝ ΕΠΙ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΤΗΝΔΕ ΕΚΑΛΥΨΕΝ ΑΥΤΗΝ Η ΝΕΦΕΛΗ ΚΑΙ ΩΦΘΗ Η ΔΟΞΑ ΚΥΡΙΟΥ.

ΑΡ. 17,8 ΚΑΙ ΕΙΣΗΛΘΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΑΡ. 17,9 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ·

ΑΡ. 17,10 ΕΚΧΩΡΗΣΑΤΕ ΕΚ ΜΕΣΟΥ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΤΑΥΤΗΣ, ΚΑΙ ΕΞΑΝΑΛΩΣΩ ΑΥΤΟΥΣ ΕΙΣΑΠΑΞ. ΚΑΙ ΕΠΕΣΟΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ.

ΑΡ. 17,11 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΑΑΡΩΝ· ΛΑΒΕ ΤΟ ΠΥΡΕΙΟΝ ΚΑΙ ΕΠΙΘΕΣ ΕΠ' ΑΥΤΟ ΠΥΡ ΑΠΟ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΕΠΙΒΑΛΕ ΕΠ' ΑΥΤΟ ΘΥΜΙΑΜΑ ΚΑΙ ΑΠΕΝΕΓΚΕ ΤΟ ΤΑΧΟΣ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΚΑΙ ΕΞΙΛΑΣΑΙ ΠΕΡΙ ΑΥΤΩΝ· ΕΞΗΛΘΕ ΓΑΡ ΟΡΓΗ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ, ΗΡΚΤΑΙ ΘΡΑΥΕΙΝ ΤΟΝ ΛΑΟΝ.

ΑΡ. 17,12 ΚΑΙ ΕΛΑΒΕΝ ΑΑΡΩΝ, ΚΑΘΑΠΕΡ ΕΛΑΛΗΣΕΝ ΑΥΤΩ ΜΩΥΣΗΣ, ΚΑΙ ΕΔΡΑΜΕΝ ΕΙΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ· ΚΑΙ ΗΔΗ ΕΝΗΡΚΤΟ Η ΘΡΑΥΣΙΣ ΕΝ ΤΩ ΛΑΩ· ΚΑΙ ΕΠΕΒΑΛΕ ΤΟ ΘΥΜΙΑΜΑ ΚΑΙ ΕΞΙΛΑΣΑΤΟ ΠΕΡΙ ΤΟΥ ΛΑΟΥ

ΑΡ. 17,13 ΚΑΙ ΕΣΤΗ ΑΝΑΜΕΣΟΝ ΤΩΝ ΤΕΘΝΗΚΟΤΩΝ ΚΑΙ ΤΩΝ ΖΩΝΤΩΝ, ΚΑΙ ΕΚΟΠΑΣΕΝ Η ΘΡΑΥΣΙΣ.

ΑΡ. 17,14 ΚΑΙ ΕΓΕΝΟΝΤΟ ΟΙ ΤΕΘΝΗΚΟΤΕΣ ΕΝ ΤΗ ΘΡΑΥΣΕΙ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΠΤΑΚΟΣΙΟΙ, ΧΩΡΙΣ ΤΩΝ ΤΕΘΝΗΚΟΤΩΝ ΕΝΕΚΕΝ ΚΟΡΕ.

ΑΡ. 17,15 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΑΑΡΩΝ ΠΡΟΣ ΜΩΥΣΗΝ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΕΚΟΠΑΣΕΝ Η ΘΡΑΥΣΙΣ.

ΑΡ. 17,16 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 17,17 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΛΑΒΕ ΠΑΡ' ΑΥΤΩΝ ΡΑΒΔΟΝ ΡΑΒΔΟΝ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΠΑΡΑ ΠΑΝΤΩΝ ΤΩΝ ΑΡΧΟΝΤΩΝ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΔΩΔΕΚΑ ΡΑΒΔΟΥΣ, ΚΑΙ ΕΚΑΣΤΟΥ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΠΙΓΡΑΨΟΝ ΕΠΙ ΤΗΣ ΡΑΒΔΟΥ.

ΑΡ. 17,18 ΚΑΙ ΤΟ ΟΝΟΜΑ ΑΑΡΩΝ ΕΠΙΓΡΑΨΟΝ ΕΠΙ ΤΗΣ ΡΑΒΔΟΥ ΛΕΥΙ· ΕΣΤΙ ΓΑΡ ΡΑΒΔΟΣ ΜΙΑ, ΚΑΤΑ ΦΥΛΗΝ ΟΙΚΟΥ ΠΑΤΡΙΩΝ ΑΥΤΩΝ ΔΩΣΟΥΣΙ.

ΑΡ. 17,19 ΚΑΙ ΘΗΣΕΙΣ ΑΥΤΑΣ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΕΝ ΟΙΣ ΓΝΩΣΘΗΣΟΜΑΙ ΣΟΙ ΕΚΕΙ.

ΑΡ. 17,20 ΚΑΙ ΕΣΤΑΙ Ο ΑΝΘΡΩΠΟΣ, ΟΝ ΑΝ ΕΚΛΕΞΩΜΑΙ ΑΥΤΟΝ, Η ΡΑΒΔΟΣ ΑΥΤΟΥ ΕΚΒΛΑΣΤΗΣΕΙ· ΚΑΙ ΠΕΡΙΕΛΩ ΑΠ' ΕΜΟΥ ΤΟΝ ΓΟΓΓΥΣΜΟΝ ΥΙΩΝ ΙΣΡΑΗΛ, Α ΑΥΤΟΙ ΓΟΓΓΥΖΟΥΣΙΝ ΕΦ' ΥΜΙΝ.

ΑΡ. 17,21 ΚΑΙ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΔΩΚΑΝ ΑΥΤΩ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΩΝ ΡΑΒΔΟΝ, ΤΩ ΑΡΧΟΝΤΙ ΤΩ ΕΝΙ ΡΑΒΔΟΝ ΚΑΤ' ΑΡΧΟΝΤΑ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΔΩΔΕΚΑ ΡΑΒΔΟΥΣ, ΚΑΙ Η ΡΑΒΔΟΣ ΑΑΡΩΝ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΡΑΒΔΩΝ ΑΥΤΩΝ.

ΑΡ. 17,22 ΚΑΙ ΑΠΕΘΗΚΕ ΜΩΥΣΗΣ ΤΑΣ ΡΑΒΔΟΥΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΑΡ. 17,23 ΚΑΙ ΕΓΕΝΕΤΟ ΤΗ ΕΠΑΥΡΙΟΝ ΚΑΙ ΕΙΣΗΛΘΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΙΔΟΥ ΕΒΛΑΣΤΗΣΕΝ Η ΡΑΒΔΟΣ ΑΑΡΩΝ ΕΙΣ ΟΙΚΟΝ ΛΕΥΙ ΚΑΙ ΕΞΗΝΕΓΚΕ ΒΛΑΣΤΟΝ ΚΑΙ ΕΞΗΝΘΗΣΕΝ ΑΝΘΗ ΚΑΙ ΕΒΛΑΣΤΗΣΕ ΚΑΡΥΑ.

ΑΡ. 17,24 ΚΑΙ ΕΞΗΝΕΓΚΕ ΜΩΥΣΗΣ ΠΑΣΑΣ ΤΑΣ ΡΑΒΔΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΠΡΟΣ ΠΑΝΤΑΣ ΥΙΟΥΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΕΛΑΒΟΝ ΕΚΑΣΤΟΣ ΤΗΝ ΡΑΒΔΟΝ ΑΥΤΟΥ.

ΑΡ. 17,25 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΑΠΟΘΕΣ ΤΗΝ ΡΑΒΔΟΝ ΑΑΡΩΝ ΕΝΩΠΙΟΝ ΤΩΝ ΜΑΡΤΥΡΙΩΝ ΕΙΣ ΔΙΑΤΗΡΗΣΙΝ, ΣΗΜΕΙΟΝ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΑΝΗΚΟΩΝ, ΚΑΙ ΠΑΥΣΑΣΘΩ Ο ΓΟΓΓΥΣΜΟΣ ΑΥΤΩΝ ΑΠ' ΕΜΟΥ, ΚΑΙ ΟΥ ΜΗ ΑΠΟΘΑΝΩΣΙ.

ΑΡ. 17,26 ΚΑΙ ΕΠΟΙΗΣΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ.

ΑΡ. 17,27 ΚΑΙ ΕΙΠΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ ΕΞΑΝΗΛΩΜΕΘΑ, ΑΠΟΛΩΛΑΜΕΝ, ΠΑΡΑΝΗΛΩΜΕΘΑ·

ΑΡ. 17,28 ΠΑΣ Ο ΑΠΤΟΜΕΝΟΣ ΤΗΣ ΣΚΗΝΗΣ ΚΥΡΙΟΥ ΑΠΟΘΝΗΣΚΕΙ· ΕΩΣ ΕΙΣ ΤΕΛΟΣ ΑΠΟΘΑΝΩΜΕΝ;

ΑΡΙΘΜΟΙ 18

ΑΡ. 18,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΑΑΡΩΝ ΛΕΓΩΝ· ΣΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΛΗΨΕΣΘΕ ΤΑΣ ΑΜΑΡΤΙΑΣ ΤΩΝ ΑΓΙΩΝ, ΚΑΙ ΣΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΛΗΨΕΣΘΕ ΤΑΣ ΑΜΑΡΤΙΑΣ ΤΗΣ ΙΕΡΑΤΕΙΑΣ ΥΜΩΝ.

ΑΡ. 18,2 ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΣΟΥ, ΦΥΛΗΝ ΛΕΥΙ, ΔΗΜΟΝ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ, ΠΡΟΣΑΓΑΓΟΥ ΠΡΟΣ ΣΕΑΥΤΟΝ, ΚΑΙ ΠΡΟΣΤΕΘΗΤΩΣΑΝ ΣΟΙ ΚΑΙ ΛΕΙΤΟΥΡΓΕΙΤΩΣΑΝ ΣΟΙ, ΚΑΙ ΣΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΜΕΤΑ ΣΟΥ ΑΠΕΝΑΝΤΙ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΑΡ. 18,3 ΚΑΙ ΦΥΛΑΞΟΝΤΑΙ ΤΑΣ ΦΥΛΑΚΑΣ ΣΟΥ ΚΑΙ ΤΑΣ ΦΥΛΑΚΑΣ ΤΗΣ ΣΚΗΝΗΣ, ΠΛΗΝ ΠΡΟΣ ΤΑ ΣΚΕΥΗ ΤΑ ΑΓΙΑ ΚΑΙ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΟΥ ΠΡΟΣΕΛΕΥΣΟΝΤΑΙ, ΚΑΙ ΟΥΚ ΑΠΟΘΑΝΟΥΝΤΑΙ ΚΑΙ ΟΥΤΟΙ ΚΑΙ ΥΜΕΙΣ.

ΑΡ. 18,4 ΚΑΙ ΠΡΟΣΤΕΘΗΣΟΝΤΑΙ ΠΡΟΣ ΣΕ ΚΑΙ ΦΥΛΑΞΟΝΤΑΙ ΤΑΣ ΦΥΛΑΚΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΤΑ ΠΑΣΑΣ ΤΑΣ ΛΕΙΤΟΥΡΓΙΑΣ ΤΗΣ ΣΚΗΝΗΣ· ΚΑΙ Ο ΑΛΛΟΓΕΝΗΣ ΟΥ ΠΡΟΣΕΛΕΥΣΕΤΑΙ ΠΡΟΣ ΣΕ.

ΑΡ. 18,5 ΚΑΙ ΦΥΛΑΞΕΣΘΕ ΤΑΣ ΦΥΛΑΚΑΣ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΤΑΣ ΦΥΛΑΚΑΣ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΘΥΜΟΣ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ.

ΑΡ. 18,6 ΚΑΙ ΕΓΩ ΕΙΛΗΦΑ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΥΜΩΝ ΤΟΥΣ ΛΕΥΙΤΑΣ ΕΚ ΜΕΣΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΔΟΜΑ ΔΕΔΟΜΕΝΟΝ ΚΥΡΙΩ, ΛΕΙΤΟΥΡΓΕΙΝ ΤΑΣ ΛΕΙΤΟΥΡΓΙΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ·

ΑΡ. 18,7 ΚΑΙ ΣΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΜΕΤΑ ΣΟΥ ΔΙΑΤΗΡΗΣΕΤΕ ΤΗΝ ΙΕΡΑΤΕΙΑΝ ΥΜΩΝ, ΚΑΤΑ ΠΑΝΤΑ ΤΡΟΠΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΤΟ ΕΝΔΟΘΕΝ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ ΚΑΙ ΛΕΙΤΟΥΡΓΗΣΕΤΕ ΤΑΣ ΛΕΙΤΟΥΡΓΙΑΣ ΔΟΜΑ ΤΗΣ ΙΕΡΑΤΕΙΑΣ ΥΜΩΝ· ΚΑΙ Ο ΑΛΛΟΓΕΝΗΣ Ο ΠΡΟΣΠΟΡΕΥΟΜΕΝΟΣ ΑΠΟΘΑΝΕΙΤΑΙ.

ΑΡ. 18,8 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΑΑΡΩΝ· ΚΑΙ ΙΔΟΥ ΕΓΩ ΔΕΔΩΚΑ ΥΜΙΝ ΤΗΝ ΔΙΑΤΗΡΗΣΙΝ ΤΩΝ ΑΠΑΡΧΩΝ· ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΗΓΙΑΣΜΕΝΩΝ ΜΟΙ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΣΟΙ ΔΕΔΩΚΑ ΑΥΤΑ ΕΙΣ ΓΕΡΑΣ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΣΟΥ ΜΕΤΑ ΣΕ ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ.

ΑΡ. 18,9 ΚΑΙ ΤΟΥΤΟ ΕΣΤΩ ΥΜΙΝ ΑΠΟ ΤΩΝ ΗΓΙΑΣΜΕΝΩΝ ΑΓΙΩΝ ΤΩΝ ΚΑΡΠΩΜΑΤΩΝ, ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΔΩΡΩΝ ΑΥΤΩΝ ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΘΥΣΙΑΣΜΑΤΩΝ ΑΥΤΩΝ ΚΑΙ ΑΠΟ ΠΑΣΗΣ ΠΛΗΜΜΕΛΕΙΑΣ ΑΥΤΩΝ ΚΑΙ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΩΝ, ΟΣΑ ΑΠΟΔΙΔΟΑΣΙ ΜΟΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΑΓΙΩΝ, ΣΟΙ ΕΣΤΑΙ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΣΟΥ.

ΑΡ. 18,10 ΕΝ ΤΩ ΑΓΙΩ ΤΩΝ ΑΓΙΩΝ ΦΑΓΕΣΘΕ ΑΥΤΑ· ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΦΑΓΕΤΑΙ ΑΥΤΑ, ΣΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ· ΑΓΙΑ ΕΣΤΑΙ ΣΟΙ.

ΑΡ. 18,11 ΚΑΙ ΤΟΥΤΟ ΕΣΤΑΙ ΥΜΙΝ ΑΠΑΡΧΗ ΔΟΜΑΤΩΝ ΑΥΤΩΝ· ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΠΙΘΕΜΑΤΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΣΟΙ ΔΕΔΩΚΑ ΑΥΤΑ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΣΟΥ ΚΑΙ ΤΑΙΣ ΘΥΓΑΤΡΑΣΙ ΣΟΥ ΜΕΤΑ ΣΟΥ, ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ· ΠΑΣ ΚΑΘΑΡΟΣ ΕΝ ΤΩ ΟΙΚΩ ΣΟΥ ΕΔΕΤΑΙ ΑΥΤΑ.

ΑΡ. 18,12 ΠΑΣΑ ΑΠΑΡΧΗ ΕΛΑΙΟΥ ΚΑΙ ΠΑΣΑ ΑΠΑΡΧΗ ΟΙΝΟΥ ΚΑΙ ΣΙΤΟΥ, ΑΠΑΡΧΗ ΑΥΤΩΝ, ΟΣΑ ΑΝ ΔΩΣΙ ΤΩ ΚΥΡΙΩ, ΣΟΙ ΔΕΔΩΚΑ ΑΥΤΑ.

ΑΡ. 18,13 ΤΑ ΠΡΩΤΟΓΕΝΝΗΜΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΝ ΤΗ ΓΗ ΑΥΤΩΝ, ΟΣΑ ΑΝ ΕΝΕΓΚΩΣΙ ΚΥΡΙΩ, ΣΟΙ ΕΣΤΑΙ· ΠΑΣ ΚΑΘΑΡΟΣ ΕΝ ΤΩ ΟΙΚΩ ΣΟΥ ΕΔΕΤΑΙ ΑΥΤΑ.

ΑΡ. 18,14 ΠΑΝ ΑΝΑΤΕΘΕΜΑΤΙΣΜΕΝΟΝ ΕΝ ΥΙΟΙΣ ΙΣΡΑΗΛ ΣΟΙ ΕΣΤΑΙ.

ΑΡ. 18,15 ΚΑΙ ΠΑΝ ΔΙΑΝΟΙΓΟΝ ΜΗΤΡΑΝ ΑΠΟ ΠΑΣΗΣ ΣΑΡΚΟΣ, ΟΣΑ ΠΡΟΣΦΕΡΟΥΣΙ ΚΥΡΙΩ ΑΠΟ ΑΝΘΡΩΠΟΥ ΕΩΣ ΚΤΗΝΟΥΣ, ΣΟΙ ΕΣΤΑΙ· ΑΛΛ' Η ΛΥΤΡΟΙΣ ΛΥΤΡΩΘΗΣΕΤΑΙ ΤΑ ΠΡΩΤΟΤΟΚΑ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ ΤΑ ΠΡΩΤΟΤΟΚΑ ΤΩΝ ΚΤΗΝΩΝ ΤΩΝ ΑΚΑΘΑΡΤΩΝ ΛΥΤΡΩΣΗ.

ΑΡ. 18,16 ΚΑΙ Η ΛΥΤΡΩΣΙΣ ΑΥΤΟΥ ΑΠΟ ΜΗΝΙΑΙΟΥ· Η ΣΥΝΤΙΜΗΣΙΣ ΠΕΝΤΕ ΣΙΚΛΩΝ, ΚΑΤΑ ΤΟΝ ΣΙΚΛΟΝ ΤΟΝ ΑΓΙΟΝ, ΕΙΚΟΣΙΝ ΟΒΟΛΟΙ ΕΙΣΙ.

ΑΡ. 18,17 ΠΛΗΝ ΠΡΩΤΟΤΟΚΑ ΜΟΣΧΩΝ ΚΑΙ ΠΡΩΤΟΤΟΚΑ ΠΡΟΒΑΤΩΝ ΚΑΙ ΠΡΩΤΟΤΟΚΑ ΑΙΓΩΝ ΟΥ ΛΥΤΡΩΣΗ, ΑΓΙΑ ΕΣΤΙ· ΚΑΙ ΤΟ ΑΙΜΑ ΑΥΤΩΝ ΠΡΟΣΧΕΕΙΣ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΤΟ ΣΤΕΑΡ ΑΝΟΙΣΕΙΣ ΚΑΡΠΩΜΑ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ,

ΑΡ. 18,18 ΚΑΙ ΤΑ ΚΡΕΑ ΕΣΤΑΙ ΣΟΙ· ΚΑΘΑ ΚΑΙ ΤΟ ΣΤΗΘΥΝΙΟΝ ΤΟΥ ΕΠΙΘΕΜΑΤΟΣ ΚΑΙ ΚΑΤΑ ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΟΝ ΔΕΞΙΟΝ ΣΟΙ ΕΣΤΑΙ.

ΑΡ. 18,19 ΠΑΝ ΑΦΑΙΡΕΜΑ ΤΩΝ ΑΓΙΩΝ, ΟΣΑ ΕΑΝ ΑΦΕΛΩΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΥΡΙΩ, ΔΕΔΩΚΑ ΣΟΙ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΣΟΥ ΚΑΙ ΤΑΙΣ ΘΥΓΑΤΡΑΣΙ ΣΟΥ ΜΕΤΑ ΣΟΥ, ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ· ΔΙΑΘΗΚΗ ΑΛΟΣ ΑΙΩΝΙΟΥ ΕΣΤΙΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΣΟΙ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΜΕΤΑ ΣΕ.

ΑΡ. 18,20 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΑΑΡΩΝ· ΕΝ ΤΗ ΓΗ ΑΥΤΩΝ ΟΥ ΚΛΗΡΟΝΟΜΗΣΕΙΣ, ΚΑΙ ΜΕΡΙΣ ΟΥΚ ΕΣΤΑΙ ΣΟΙ ΕΝ ΑΥΤΟΙΣ, ΟΤΙ ΕΓΩ ΜΕΡΙΣ ΣΟΥ ΚΑΙ ΚΛΗΡΟΝΟΜΙΑ ΣΟΥ ΕΝ ΜΕΣΩ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΑΡ. 18,21 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΛΕΥΙ ΙΔΟΥ ΔΩΔΕΚΑ ΠΑΝ ΕΠΙΔΕΚΑΤΟΝ ΕΝ ΙΣΡΑΗΛ ΕΝ ΚΛΗΡΩ ΑΝΤΙ ΤΩΝ ΛΕΙΤΟΥΡΓΙΩΝ ΑΥΤΩΝ, ΟΣΑ ΑΥΤΟΙ ΛΕΙΤΟΥΡΓΟΥΣΙ ΛΕΙΤΟΥΡΓΙΑΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΑΡ. 18,22 ΚΑΙ ΟΥ ΠΡΟΣΕΛΕΥΣΟΝΤΑΙ ΕΤΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΛΑΒΕΙΝ ΑΜΑΡΤΙΑΝ ΘΑΝΑΤΗΦΟΡΟΝ.

ΑΡ. 18,23 ΚΑΙ ΛΕΙΤΟΥΡΓΗΣΕΙ Ο ΛΕΥΙΤΗΣ ΑΥΤΟΣ ΤΗΝ ΛΕΙΤΟΥΡΓΙΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΑΥΤΟΙ ΛΗΨΟΝΤΑΙ ΤΑ ΑΜΑΡΤΗΜΑΤΑ ΑΥΤΩΝ, ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΑΥΤΩΝ· ΚΑΙ ΕΝ ΜΕΣΩ ΥΙΩΝ ΙΣΡΑΗΛ ΟΥ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΚΛΗΡΟΝΟΜΙΑΝ·

ΑΡ. 18,24 ΟΤΙ ΤΑ ΕΠΙΔΕΚΑΤΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΟΣΑ ΕΑΝ ΑΦΟΡΙΣΩΣΙ ΚΥΡΙΩ, ΑΦΑΙΡΕΜΑ ΔΕΔΩΚΑ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΕΝ ΚΛΗΡΩ· ΔΙΑ ΤΟΥΤΟ ΕΙΡΗΚΑ ΑΥΤΟΙΣ, ΕΝ ΜΕΣΩ ΥΙΩΝ ΙΣΡΑΗΛ ΟΥ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΚΛΗΡΟΝ.

ΑΡ. 18,25 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 18,26 ΚΑΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΛΑΛΗΣΕΙΣ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΑΝ ΛΑΒΗΤΕ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΤΟ ΕΠΙΔΕΚΑΤΟΝ, Ο ΔΕΔΩΚΑ ΥΜΙΝ ΠΑΡ' ΑΥΤΩΝ ΕΝ ΚΛΗΡΩ, ΚΑΙ ΑΦΕΛΕΙΤΕ ΥΜΕΙΣ ΑΠ' ΑΥΤΟΥ ΑΦΑΙΡΕΜΑ ΚΥΡΙΩ ΕΠΙΔΕΚΑΤΟΝ ΑΠΟ ΤΟΥ ΕΠΙΔΕΚΑΤΟΥ.

ΑΡ. 18,27 ΚΑΙ ΛΟΓΙΣΘΗΣΕΤΑΙ ΥΜΙΝ ΤΑ ΑΦΑΙΡΕΜΑΤΑ ΥΜΩΝ ΩΣ ΣΙΤΟΣ ΑΠΟ ΑΛΩ ΚΑΙ ΑΦΑΙΡΕΜΑ ΑΠΟ ΛΗΝΟΥ.

ΑΡ. 18,28 ΟΥΤΩΣ ΑΦΕΛΕΙΤΕ ΑΥΤΟΥΣ ΚΑΙ ΥΜΕΙΣ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΑΦΑΙΡΕΜΑΤΩΝ ΚΥΡΙΟΥ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΠΙΔΕΚΑΤΩΝ ΥΜΩΝ, ΟΣΑ ΕΑΝ ΛΑΒΗΤΕ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΔΩΣΕΤΕ ΑΠ' ΑΥΤΩΝ ΑΦΑΙΡΕΜΑ ΚΥΡΙΩ ΑΑΡΩΝ ΤΩ ΙΕΡΕΙ.

ΑΡ. 18,29 ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΔΟΜΑΤΩΝ ΥΜΩΝ ΑΦΕΛΕΙΤΕ ΑΦΑΙΡΕΜΑ ΚΥΡΙΩ Η ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΑΠΑΡΧΩΝ ΤΟ ΗΓΙΑΣΜΕΝΟΝ ΑΠ' ΑΥΤΟΥ.

ΑΡ. 18,30 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΟΤΑΝ ΑΦΑΙΡΗΤΕ ΤΗΝ ΑΠΑΡΧΗΝ ΑΠ' ΑΥΤΟΥ, ΚΑΙ ΛΟΓΙΣΘΗΣΕΤΑΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΩΣ ΓΕΝΗΜΑ ΑΠΟ ΑΛΩ ΚΑΙ ΩΣ ΓΕΝΗΜΑ ΑΠΟ ΛΗΝΟΥ.

ΑΡ. 18,31 ΚΑΙ ΕΔΕΣΘΕ ΑΥΤΟ ΕΝ ΠΑΝΤΙ ΤΟΠΩ ΥΜΕΙΣ ΚΑΙ ΟΙ ΟΙΚΟΙ ΥΜΩΝ, ΟΤΙ ΜΙΣΘΟΣ ΟΥΤΟΣ ΥΜΙΝ ΕΣΤΙΝ ΑΝΤΙ ΤΩΝ ΛΕΙΤΟΥΡΓΙΩΝ ΥΜΩΝ ΤΩΝ ΕΝ ΤΗ ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΑΡ. 18,32 ΚΑΙ ΟΥ ΛΗΨΕΣΘΕ ΔΙ' ΑΥΤΟ ΑΜΑΡΤΙΑΝ, ΟΤΙ ΑΝ ΑΦΑΙΡΗΤΕ ΤΗΝ ΑΠΑΡΧΗΝ ΑΠ' ΑΥΤΟΥ· ΚΑΙ ΤΑ ΑΓΙΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΟΥ ΒΕΒΗΛΩΣΕΤΕ, ΙΝΑ ΜΗ ΑΠΟΘΑΝΗΤΕ.

ΑΡΙΘΜΟΙ 19

ΑΡ. 19,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΛΕΓΩΝ·

ΑΡ. 19,2 ΑΥΤΗ Η ΔΙΑΣΤΟΛΗ ΤΟΥ ΝΟΜΟΥ, ΟΣΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΛΕΓΩΝ· ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΛΑΒΕΤΩΣΑΝ ΠΡΟΣ ΣΕ ΔΑΜΑΛΙΝ ΠΥΡΡΑΝ ΑΜΩΜΟΝ, ΗΤΙΣ ΟΥΚ ΕΧΕΙ ΕΝ ΑΥΤΗ ΜΩΜΟΝ, ΚΑΙ Η ΟΥΚ ΕΠΕΒΛΗΘΗ ΕΠ' ΑΥΤΗΝ ΖΥΓΟΣ.

ΑΡ. 19,3 ΚΑΙ ΔΩΣΕΙΣ ΑΥΤΗΝ ΠΡΟΣ ΕΛΕΑΖΑΡ ΤΟΝ ΙΕΡΕΑ, ΚΑΙ ΕΞΑΞΟΥΣΙΝ ΑΥΤΗΝ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΙΣ ΤΟΠΟΝ ΚΑΘΑΡΟΝ ΚΑΙ ΣΦΑΞΟΥΣΙΝ ΑΥΤΗΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ.

ΑΡ. 19,4 ΚΑΙ ΛΗΨΕΤΑΙ ΕΛΕΑΖΑΡ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΗΣ ΚΑΙ ΡΑΝΕΙ ΑΠΕΝΑΝΤΙ ΤΟΥ ΠΡΟΣΩΠΟΥ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΗΣ ΕΠΤΑΚΙΣ.

ΑΡ. 19,5 ΚΑΙ ΚΑΤΑΚΑΥΣΟΥΣΙΝ ΑΥΤΗΝ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΤΟ ΔΕΡΜΑ ΚΑΙ ΤΑ ΚΡΕΑ ΑΥΤΗΣ ΚΑΙ ΤΟ ΑΙΜΑ ΑΥΤΗΣ ΣΥΝ ΤΗ ΚΟΠΡΩ ΑΥΤΗΣ ΚΑΤΑΚΑΥΘΗΣΕΤΑΙ.

ΑΡ. 19,6 ΚΑΙ ΛΗΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΞΥΛΟΝ ΚΕΔΡΙΝΟΝ ΚΑΙ ΥΣΣΩΠΟΝ ΚΑΙ ΚΟΚΚΙΝΟΝ ΚΑΙ ΕΜΒΑΛΟΥΣΙΝ ΕΙΣ ΜΕΣΟΝ ΤΟΥ ΚΑΤΑΚΑΥΜΑΤΟΣ ΤΗΣ ΔΑΜΑΛΕΩΣ.

ΑΡ. 19,7 ΚΑΙ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ Ο ΙΕΡΕΥΣ ΚΑΙ ΛΟΥΣΕΤΑΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΥΔΑΤΙ ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ, ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ Ο ΙΕΡΕΥΣ ΕΩΣ ΕΣΠΕΡΑΣ.

ΑΡ. 19,8 ΚΑΙ Ο ΚΑΤΑΚΑΙΩΝ ΑΥΤΗΝ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΛΟΥΣΕΤΑΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΑΡ. 19,9 ΚΑΙ ΣΥΝΑΞΕΙ ΑΝΘΡΩΠΟΣ ΚΑΘΑΡΟΣ ΤΗΝ ΣΠΟΔΟΝ ΤΗΣ ΔΑΜΑΛΕΩΣ ΚΑΙ ΑΠΟΘΗΣΕΙ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΙΣ ΤΟΠΟΝ ΚΑΘΑΡΟΝ, ΚΑΙ ΕΣΤΑΙ ΤΗ ΣΥΝΑΓΩΓΗ ΥΙΩΝ ΙΣΡΑΗΛ ΕΙΣ ΔΙΑΤΗΡΗΣΙΝ, ΥΔΩΡ ΡΑΝΤΙΣΜΟΥ, ΑΓΝΙΣΜΑ ΕΣΤΙ.

ΑΡ. 19,10 ΚΑΙ Ο ΣΥΝΑΓΩΝ ΤΗΝ ΣΠΟΔΙΑΝ ΤΗΣ ΔΑΜΑΛΕΩΣ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ. ΚΑΙ ΕΣΤΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΤΟΙΣ ΠΡΟΣΗΛΥΤΟΙΣ ΠΡΟΣΚΕΙΜΕΝΟΙΣ ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ.

ΑΡ. 19,11 Ο ΑΠΤΟΜΕΝΟΣ ΤΟΥ ΤΕΘΝΗΚΟΤΟΣ ΠΑΣΗΣ ΨΥΧΗΣ ΑΝΘΡΩΠΟΥ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΠΤΑ ΗΜΕΡΑΣ·

ΑΡ. 19,12 ΟΥΤΟΣ ΑΓΝΙΣΘΗΣΕΤΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΚΑΙ ΚΑΘΑΡΟΣ ΕΣΤΑΙ· ΕΑΝ ΔΕ ΜΗ ΑΦΑΓΝΙΣΘΗ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ, ΟΥ ΚΑΘΑΡΟΣ ΕΣΤΑΙ.

ΑΡ. 19,13 ΠΑΣ Ο ΑΠΤΟΜΕΝΟΣ ΤΟΥ ΤΕΘΝΗΚΟΤΟΣ ΑΠΟ ΨΥΧΗΣ ΑΝΘΡΩΠΟΥ, ΕΑΝ ΑΠΟΘΑΝΗ, ΚΑΙ ΜΗ ΑΦΑΓΝΙΣΘΗ, ΤΗΝ ΣΚΗΝΗΝ ΚΥΡΙΟΥ ΕΜΙΑΝΕΝ· ΕΚΤΡΙΒΗΣΕΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ ΕΞ ΙΣΡΑΗΛ, ΟΤΙ ΥΔΩΡ ΡΑΝΤΙΣΜΟΥ ΟΥ ΠΕΡΙΕΡΡΑΝΤΙΣΘΗ ΕΠ' ΑΥΤΟΝ, ΑΚΑΘΑΡΤΟΣ ΕΣΤΙΝ, ΕΤΙ Η ΑΚΑΘΑΡΣΙΑ ΑΥΤΟΥ ΕΝ ΑΥΤΩ ΕΣΤΙ.

ΑΡ. 19,14 ΚΑΙ ΟΥΤΟΣ Ο ΝΟΜΟΣ· ΑΝΘΡΩΠΟΣ ΕΑΝ ΑΠΟΘΑΝΗ ΕΝ ΟΙΚΙΑ, ΠΑΣ Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΚΑΙ ΟΣΑ ΕΣΤΙΝ ΕΝ ΤΗ ΟΙΚΙΑ, ΑΚΑΘΑΡΤΑ ΕΣΤΑΙ ΕΠΤΑ ΗΜΕΡΑΣ.

ΑΡ. 19,15 ΚΑΙ ΠΑΝ ΣΚΕΥΟΣ ΑΝΕΩΓΜΕΝΟΝ, ΟΣΑ ΟΥΧΙ ΔΕΣΜΟΝ ΚΑΤΑΔΕΔΕΤΑΙ ΕΠ' ΑΥΤΩ, ΑΚΑΘΑΡΤΑ ΕΣΤΙ.

ΑΡ. 19,16 ΚΑΙ ΠΑΣ, ΟΣ ΕΑΝ ΑΨΗΤΑΙ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΟΥ ΠΕΔΙΟΥ ΤΡΑΥΜΑΤΙΟΥ Η ΝΕΚΡΟΥ Η ΟΣΤΕΟΥ ΑΝΘΡΩΠΙΝΟΥ Η ΜΝΗΜΑΤΟΣ, ΕΠΤΑ ΗΜΕΡΑΣ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ.

ΑΡ. 19,17 ΚΑΙ ΛΗΨΟΝΤΑΙ ΤΩ ΑΚΑΘΑΡΤΩ ΑΠΟ ΤΗΣ ΣΠΟΔΙΑΣ ΤΗΣ ΚΑΤΑΚΕΚΑΥΜΕΝΗΣ ΤΟΥ ΑΓΝΙΣΜΟΥ ΚΑΙ ΕΚΧΕΟΥΣΙΝ ΕΠ' ΑΥΤΗΝ ΥΔΩΡ ΖΩΝ ΕΙΣ ΣΚΕΥΟΣ·

ΑΡ. 19,18 ΚΑΙ ΛΗΨΕΤΑΙ ΥΣΣΩΠΟΝ ΚΑΙ ΒΑΨΕΙ ΕΙΣ ΤΟ ΥΔΩΡ ΑΝΗΡ ΚΑΘΑΡΟΣ, ΚΑΙ ΠΕΡΙΡΡΑΝΕΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΚΑΙ ΕΠΙ ΤΑ ΣΚΕΥΗ ΚΑΙ ΕΠΙ ΤΑΣ ΨΥΧΑΣ, ΟΣΑΙ ΑΝ ΩΣΙΝ ΕΚΕΙ, ΚΑΙ ΕΠΙ ΤΟΝ ΗΜΜΕΝΟΝ ΤΟΥ ΟΣΤΕΟΥ ΤΟΥ ΑΝΘΡΩΠΙΝΟΥ Η ΤΟΥ ΤΡΑΥΜΑΤΙΟΥ Η ΤΟΥ ΤΕΘΝΗΚΟΤΟΣ Η ΤΟΥ ΜΝΗΜΑΤΟΣ·

ΑΡ. 19,19 ΚΑΙ ΠΕΡΙΡΡΑΝΕΙ Ο ΚΑΘΑΡΟΣ ΕΠΙ ΤΟΝ ΑΚΑΘΑΡΤΟΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ ΚΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ, ΚΑΙ ΑΦΑΓΝΙΣΘΗΣΕΤΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΚΑΙ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΛΟΥΣΕΤΑΙ ΥΔΑΤΙ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΑΡ. 19,20 ΚΑΙ ΑΝΘΡΩΠΟΣ, ΟΣ ΕΑΝ ΜΙΑΝΘΗ ΚΑΙ ΜΗ ΑΦΑΓΝΙΣΘΗ, ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ Η ΨΥΧΗ ΕΚΕΙΝΗ ΕΚ ΜΕΣΟΥ ΤΗΣ ΣΥΝΑΓΩΓΗΣ, ΟΤΙ ΤΑ ΑΓΙΑ ΚΥΡΙΟΥ ΕΜΙΑΝΕΝ, ΟΤΙ ΥΔΩΡ ΡΑΝΤΙΣΜΟΥ ΟΥ ΠΕΡΙΕΡΡΑΝΤΙΣΘΗ ΕΠ' ΑΥΤΟΝ, ΑΚΑΘΑΡΤΟΣ ΕΣΤΙ.

ΑΡ. 19,21 ΚΑΙ ΕΣΤΑΙ ΥΜΙΝ ΝΟΜΙΜΟΝ ΑΙΩΝΙΟΝ· ΚΑΙ Ο ΠΕΡΙΡΡΑΙΝΩΝ ΥΔΩΡ ΡΑΝΤΙΣΜΟΥ ΠΛΥΝΕΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ, ΚΑΙ Ο ΑΠΤΟΜΕΝΟΣ ΤΟΥ ΥΔΑΤΟΣ ΤΟΥ ΡΑΝΤΙΣΜΟΥ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ·

ΑΡ. 19,22 ΚΑΙ ΠΑΝΤΟΣ ΟΥ ΕΑΝ ΑΨΗΤΑΙ ΑΥΤΟΥ Ο ΑΚΑΘΑΡΤΟΣ, ΑΚΑΘΑΡΤΟΝ ΕΣΤΑΙ, ΚΑΙ ΨΥΧΗ Η ΑΠΤΟΜΕΝΗ ΑΚΑΘΑΡΤΟΣ ΕΣΤΑΙ ΕΩΣ ΕΣΠΕΡΑΣ.

ΑΡΙΘΜΟΙ 20

ΑΡ. 20,1 ΚΑΙ ΗΛΘΟΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΣΙΝ, ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΠΡΩΤΩ, ΚΑΙ ΚΑΤΕΜΕΙΝΕΝ Ο ΛΑΟΣ ΕΝ ΚΑΔΗΣ, ΚΑΙ ΕΤΕΛΕΥΤΗΣΕΝ ΕΚΕΙ ΜΑΡΙΑΜ ΚΑΙ ΕΤΑΦΗ ΕΚΕΙ.

ΑΡ. 20,2 ΚΑΙ ΟΥΚ ΗΝ ΥΔΩΡ ΤΗ ΣΥΝΑΓΩΓΗ, ΚΑΙ ΗΘΡΟΙΣΘΗΣΑΝ ΕΠΙ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ.

ΑΡ. 20,3 ΚΑΙ ΕΛΟΙΔΟΡΕΙΤΟ Ο ΛΑΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΟΝΤΕΣ· ΟΦΕΛΟΝ ΑΠΕΘΑΝΟΜΕΝ ΕΝ ΤΗ ΑΠΩΛΕΙΑ ΤΩΝ ΑΔΕΛΦΩΝ ΗΜΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ·

ΑΡ. 20,4 ΚΑΙ ΙΝΑΤΙ ΑΝΗΓΑΓΕΤΕ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΚΥΡΙΟΥ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΤΑΥΤΗΝ ΑΠΟΚΤΕΙΝΑΙ ΗΜΑΣ ΚΑΙ ΤΑ ΚΤΗΝΗ ΗΜΩΝ;

ΑΡ. 20,5 ΚΑΙ ΙΝΑΤΙ ΤΟΥΤΟ; ΑΝΗΓΑΓΕΤΕ ΗΜΑΣ ΕΞ ΑΙΓΥΠΤΟΥ ΠΑΡΑΓΕΝΕΣΘΑΙ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΝ ΠΟΝΗΡΟΝ ΤΟΥΤΟΝ, ΤΟΠΟΣ ΟΥ ΟΥ ΣΠΕΙΡΕΤΑΙ, ΟΥΔΕ ΣΥΚΑΙ, ΟΥΔΕ ΑΜΠΕΛΟΙ, ΟΥΤΕ ΡΟΑΙ, ΟΥΤΕ ΥΔΩΡ ΕΣΤΙ ΠΙΕΙΝ.

ΑΡ. 20,6 ΚΑΙ ΗΛΘΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΕΠΕΣΟΝ ΕΠΙ ΠΡΟΣΩΠΟΝ, ΚΑΙ ΩΦΘΗ Η ΔΟΞΑ ΚΥΡΙΟΥ ΠΡΟΣ ΑΥΤΟΥΣ.

ΑΡ. 20,7 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 20,8 ΛΑΒΕ ΤΗΝ ΡΑΒΔΟΝ ΣΟΥ ΚΑΙ ΕΚΚΛΗΣΙΑΣΟΝ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΣΥ ΚΑΙ ΑΑΡΩΝ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΚΑΙ ΛΑΛΗΣΑΤΕ ΠΡΟΣ ΤΗΝ ΠΕΤΡΑΝ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ, ΚΑΙ ΔΩΣΕΙ ΤΑ ΥΔΑΤΑ ΑΥΤΗΣ, ΚΑΙ ΕΞΟΙΣΕΤΕ ΑΥΤΟΙΣ ΥΔΩΡ ΕΚ ΤΗΣ ΠΕΤΡΑΣ, ΚΑΙ ΠΟΤΙΕΙΤΕ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΚΑΙ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ.

ΑΡ. 20,9 ΚΑΙ ΕΛΑΒΕ ΜΩΥΣΗΣ ΤΗΝ ΡΑΒΔΟΝ ΤΗΝ ΑΠΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ,

ΑΡ. 20,10 ΚΑΙ ΕΞΕΚΛΗΣΙΑΣΕ ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΑΠΕΝΑΝΤΙ ΤΗΣ ΠΕΤΡΑΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΚΟΥΣΑΤΕ ΜΟΥ, ΟΙ ΑΠΕΙΘΕΙΣ· ΜΗ ΕΚ ΤΗΣ ΠΕΤΡΑΣ ΤΑΥΤΗΣ ΕΞΑΞΟΜΕΝ ΥΜΙΝ ΥΔΩΡ;

ΑΡ. 20,11 ΚΑΙ ΕΠΑΡΑΣ ΜΩΥΣΗΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠΑΤΑΞΕ ΤΗΝ ΠΕΤΡΑΝ ΤΗ ΡΑΒΔΩ ΔΙΣ, ΚΑΙ ΕΞΗΛΘΕΝ ΥΔΩΡ ΠΟΛΥ, ΚΑΙ ΕΠΙΕΝ Η ΣΥΝΑΓΩΓΗ ΚΑΙ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ.

ΑΡ. 20,12 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ· ΟΤΙ ΟΥΚ ΕΠΙΣΤΕΥΣΑΤΕ ΑΓΙΑΣΑΙ ΜΕ ΕΝΑΝΤΙΟΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΔΙΑ ΤΟΥΤΟ ΟΥΚ ΕΙΣΑΞΕΤΕ ΥΜΕΙΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΤΑΥΤΗΝ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΔΕΔΩΚΑ ΑΥΤΟΙΣ.

ΑΡ. 20,13 ΤΟΥΤΟ ΤΟ ΥΔΩΡ ΑΝΤΙΛΟΓΙΑΣ, ΟΤΙ ΕΛΟΙΔΟΡΗΘΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΗΓΙΑΣΘΗ ΕΝ ΑΥΤΟΙΣ.

ΑΡ. 20,14 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΜΩΥΣΗΣ ΑΓΓΕΛΟΥΣ ΕΚ ΚΑΔΗΣ ΠΡΟΣ ΒΑΣΙΛΕΑ ΕΔΩΜ ΛΕΓΩΝ· ΤΑΔΕ ΛΕΓΕΙ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΙΣΡΑΗΛ· ΣΥ ΕΠΙΣΤΗ ΠΑΝΤΑ ΤΟΝ ΜΟΧΘΟΝ ΤΟΝ ΕΥΡΟΝΤΑ ΗΜΑΣ,

ΑΡ. 20,15 ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΚΑΙ ΠΑΡΩΚΗΣΑΜΕΝ ΕΝ ΑΙΓΥΠΤΩ ΗΜΕΡΑΣ ΠΛΕΙΟΥΣ, ΚΑΙ ΕΚΑΚΩΣΑΝ ΗΜΑΣ ΟΙ ΑΙΓΥΠΤΙΟΙ ΚΑΙ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ,

ΑΡ. 20,16 ΚΑΙ ΑΝΕΒΟΗΣΑΜΕΝ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΕΙΣΗΚΟΥΣΕ ΚΥΡΙΟΣ ΤΗΣ ΦΩΝΗΣ ΗΜΩΝ ΚΑΙ ΑΠΟΣΤΕΙΛΑΣ ΑΓΓΕΛΟΝ ΕΞΗΓΑΓΕΝ ΗΜΑΣ ΕΞ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΝΥΝ ΕΣΜΕΝ ΕΝ ΚΑΔΗΣ ΠΟΛΕΙ, ΕΚ ΜΕΡΟΥΣ ΤΩΝ ΟΡΙΩΝ ΣΟΥ·

ΑΡ. 20,17 ΠΑΡΕΛΕΥΣΟΜΕΘΑ ΔΙΑ ΤΗΣ ΓΗΣ ΣΟΥ, ΟΥ ΔΙΕΛΕΥΣΟΜΕΘΑ ΔΙ' ΑΓΡΩΝ, ΟΥΔΕ ΔΙ' ΑΜΠΕΛΩΝΩΝ, ΟΥΔΕ ΠΙΟΜΕΘΑ ΥΔΩΡ ΕΚ ΛΑΚΚΟΥ ΣΟΥ, ΟΔΩ ΒΑΣΙΛΙΚΗ ΠΟΡΕΥΣΟΜΕΘΑ, ΟΥΚ ΕΚΚΛΙΝΟΥΜΕΝ ΔΕΞΙΑ ΟΥΔΕ ΕΥΩΝΥΜΑ, ΕΩΣ ΑΝ ΠΑΡΕΛΘΩΜΕΝ ΤΑ ΟΡΙΑ ΣΟΥ.

ΑΡ. 20,18 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΕΔΩΜ· ΟΥ ΔΙΕΛΕΥΣΗ ΔΙ' ΕΜΟΥ, ΕΙ ΔΕ ΜΗ, ΕΝ ΠΟΛΕΜΩ ΕΞΕΛΕΥΣΟΜΑΙ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΣΟΙ.

ΑΡ. 20,19 ΚΑΙ ΛΕΓΟΥΣΙΝ ΑΥΤΩ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ· ΠΑΡΑ ΤΟ ΟΡΟΣ ΠΑΡΕΛΕΥΣΟΜΕΘΑ, ΕΑΝ ΔΕ ΤΟΥ ΥΔΑΤΟΣ ΣΟΥ ΠΙΩΜΕΝ ΕΓΩ ΤΕ ΚΑΙ ΤΑ ΚΤΗΝΗ ΜΟΥ, ΔΩΣΩ ΤΙΜΗΝ ΣΟΙ· ΑΛΛΑ ΤΟ ΠΡΑΓΜΑ ΟΥΔΕΝ ΕΣΤΙ, ΠΑΡΑ ΤΟ ΟΡΟΣ ΠΑΡΕΛΕΥΣΟΜΕΘΑ.

ΑΡ. 20,20 Ο ΔΕ ΕΙΠΕΝ· ΟΥ ΔΙΕΛΕΥΣΗ ΔΙ' ΕΜΟΥ. ΚΑΙ ΕΞΗΛΘΕΝ ΕΔΩΜ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩ ΕΝ ΟΧΛΩ ΒΑΡΕΙ ΚΑΙ ΕΝ ΧΕΙΡΙ ΙΣΧΥΡΑ.

ΑΡ. 20,21 ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕΝ ΕΔΩΜ ΔΟΥΝΑΙ ΤΩ ΙΣΡΑΗΛ ΠΑΡΕΛΘΕΙΝ ΔΙΑ ΤΩΝ ΟΡΙΩΝ ΑΥΤΟΥ· ΚΑΙ ΕΞΕΚΛΙΝΕΝ ΙΣΡΑΗΛ ΑΠ' ΑΥΤΟΥ.

ΑΡ. 20,22 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΚΑΔΗΣ· ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΕΙΣ ΩΡ ΤΟ ΟΡΟΣ.

ΑΡ. 20,23 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΕΝ ΩΡ ΤΩ ΟΡΕΙ ΕΠΙ ΤΩΝ ΟΡΙΩΝ ΤΗΣ ΓΗΣ ΕΔΩΜ ΛΕΓΩΝ·

ΑΡ. 20,24 ΠΡΟΣΤΕΘΗΤΩ ΑΑΡΩΝ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΟΤΙ ΟΥ ΜΗ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΔΕΔΩΚΑ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΔΙΟΤΙ ΠΑΡΩΞΥΝΑΤΕ ΜΕ ΕΠΙ ΤΟΥ ΥΔΑΤΟΣ ΤΗΣ ΛΟΙΔΟΡΙΑΣ.

ΑΡ. 20,25 ΛΑΒΕ ΤΟΝ ΑΑΡΩΝ ΚΑΙ ΕΛΕΑΖΑΡ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΚΑΙ ΑΝΑΒΙΒΑΣΟΝ ΑΥΤΟΥΣ ΕΙΣ ΩΡ ΤΟ ΟΡΟΣ ΕΝΑΝΤΙ ΠΑΣΗΣ ΤΗΣ ΣΥΝΑΓΩΓΗΣ

ΑΡ. 20,26 ΚΑΙ ΕΚΔΥΣΟΝ ΑΑΡΩΝ ΤΗΝ ΣΤΟΛΗΝ ΑΥΤΟΥ ΚΑΙ ΕΝΔΥΣΟΝ ΕΛΕΑΖΑΡ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΑΑΡΩΝ ΠΡΟΣΤΕΘΕΙΣ ΑΠΟΘΑΝΕΤΩ ΕΚΕΙ.

ΑΡ. 20,27 ΚΑΙ ΕΠΟΙΗΣΕ ΜΩΥΣΗΣ ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΑΥΤΩ, ΚΑΙ ΑΝΕΒΙΒΑΣΕΝ ΑΥΤΟΝ ΕΙΣ ΩΡ ΤΟ ΟΡΟΣ ΕΝΑΝΤΙΟΝ ΠΑΣΗΣ ΤΗΣ ΣΥΝΑΓΩΓΗΣ.

ΑΡ. 20,28 ΚΑΙ ΕΞΕΔΥΣΕ ΤΟΝ ΑΑΡΩΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΕΝΕΔΥΣΕΝ ΑΥΤΑ ΕΛΕΑΖΑΡ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ· ΚΑΙ ΑΠΕΘΑΝΕΝ ΑΑΡΩΝ ΕΠΙ ΤΗΣ ΚΟΡΥΦΗΣ ΤΟΥ ΟΡΟΥΣ, ΚΑΙ ΚΑΤΕΒΗ ΜΩΥΣΗΣ ΚΑΙ ΕΛΕΑΖΑΡ ΕΚ ΤΟΥ ΟΡΟΥΣ.

ΑΡ. 20,29 ΚΑΙ ΕΙΔΕ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ, ΟΤΙ ΑΠΕΛΥΘΗ ΑΑΡΩΝ, ΚΑΙ ΕΚΛΑΥΣΑΝ ΤΟΝ ΑΑΡΩΝ ΤΡΙΑΚΟΝΤΑ ΗΜΕΡΑΣ ΠΑΣ ΟΙΚΟΣ ΙΣΡΑΗΛ.

ΑΡΙΘΜΟΙ 21

ΑΡ. 21,1 ΚΑΙ ΗΚΟΥΣΕΝ Ο ΧΑΝΑΝΕΙΣ ΒΑΣΙΛΕΥΣ ΑΡΑΔ Ο ΚΑΤΟΙΚΩΝ ΚΑΤΑ ΤΗΝ ΕΡΗΜΟΝ, ΟΤΙ ΗΛΘΕΝ ΙΣΡΑΗΛ ΟΔΟΝ ΑΘΑΡΕΙΝ, ΚΑΙ ΕΠΟΛΕΜΗΣΕ ΠΡΟΣ ΙΣΡΑΗΛ ΚΑΙ ΚΑΤΑΠΡΟΕΝΟΜΕΥΣΕΝ ΕΞ ΑΥΤΩΝ ΑΙΧΜΑΛΩΣΙΑΝ.

ΑΡ. 21,2 ΚΑΙ ΗΥΞΑΤΟ ΙΣΡΑΗΛ ΕΥΧΗΝ ΚΥΡΙΩ ΚΑΙ ΕΙΠΕΝ· ΕΑΝ ΜΟΙ ΠΑΡΑΔΩΣ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΥΠΟΧΕΙΡΙΟΝ, ΑΝΑΘΕΜΑΤΙΩ ΑΥΤΟΝ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΟΥ.

ΑΡ. 21,3 ΚΑΙ ΕΙΣΗΚΟΥΣΕ ΚΥΡΙΟΣ ΤΗΣ ΦΩΝΗΣ ΙΣΡΑΗΛ ΚΑΙ ΠΑΡΕΔΩΚΕ ΤΟΝ ΧΑΝΑΝΕΙΝ ΥΠΟΧΕΙΡΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΑΝΕΘΕΜΑΤΙΣΕΝ ΑΥΤΟΝ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΟΥ· ΚΑΙ ΕΠΕΚΑΛΕΣΑΝ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ ΑΝΑΘΕΜΑ.

ΑΡ. 21,4 ΚΑΙ ΑΠΑΡΑΝΤΕΣ ΕΞ ΩΡ ΤΟΥ ΟΡΟΥΣ ΟΔΟΝ ΕΠΙ ΘΑΛΑΣΣΑΝ ΕΡΥΘΡΑΝ ΠΕΡΙΕΚΥΚΛΩΣΑΝ ΓΗΝ ΕΔΩΜ· ΚΑΙ ΩΛΙΓΟΨΥΧΗΣΕΝ Ο ΛΑΟΣ ΕΝ ΤΗ ΟΔΩ.

ΑΡ. 21,5 ΚΑΙ ΚΑΤΕΛΑΛΕΙ Ο ΛΑΟΣ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΚΑΙ ΚΑΤΑ ΜΩΥΣΗ ΛΕΓΟΝΤΕΣ· ΙΝΑΤΙ ΤΟΥΤΟ; ΕΞΗΓΑΓΕΣ ΗΜΑΣ ΕΞ ΑΙΓΥΠΤΟΥ, ΑΠΟΚΤΕΙΝΑΙ ΕΝ ΤΗ ΕΡΗΜΩ; ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΑΡΤΟΣ ΟΥΔΕ ΥΔΩΡ, Η ΔΕ ΨΥΧΗ ΗΜΩΝ ΠΡΟΣΩΧΘΙΣΕΝ ΕΝ ΤΩ ΑΡΤΩ ΤΩ ΔΙΑΚΕΝΩ ΤΟΥΤΩ.

ΑΡ. 21,6 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΕΙΣ ΤΟΝ ΛΑΟΝ ΤΟΥΣ ΟΦΕΙΣ ΤΟΥΣ ΘΑΝΑΤΟΥΝΤΑΣ, ΚΑΙ ΕΔΑΚΝΟΝ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΑΠΕΘΑΝΕ ΛΑΟΣ ΠΟΛΥΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΑΡ. 21,7 ΚΑΙ ΠΑΡΑΓΕΝΟΜΕΝΟΣ Ο ΛΑΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΕΛΕΓΟΝ· ΟΤΙ ΗΜΑΡΤΟΜΕΝ, ΟΤΙ ΚΑΤΕΛΑΛΗΣΑΜΕΝ ΚΑΤΑ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΚΑΤΑ ΣΟΥ· ΕΥΞΑΙ ΟΥΝ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΑΦΕΛΕΤΩ ΑΦ' ΗΜΩΝ ΤΟΝ ΟΦΙΝ. ΚΑΙ ΗΥΞΑΤΟ ΜΩΥΣΗΣ ΠΡΟΣ ΚΥΡΙΟΝ ΠΕΡΙ ΤΟΥ ΛΑΟΥ.

ΑΡ. 21,8 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΠΟΙΗΣΟΝ ΣΕΑΥΤΩ ΟΦΙΝ ΚΑΙ ΘΕΣ ΑΥΤΟΝ ΕΠΙ ΣΗΜΕΙΟΥ, ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΔΑΚΗ ΟΦΙΣ ΑΝΘΡΩΠΟΝ, ΠΑΣ Ο ΔΕΔΗΓΜΕΝΟΣ ΙΔΩΝ ΑΥΤΟΝ ΖΗΣΕΤΑΙ.

ΑΡ. 21,9 ΚΑΙ ΕΠΟΙΗΣΕ ΜΩΥΣΗΣ ΟΦΙΝ ΧΑΛΚΟΥΝ ΚΑΙ ΕΣΤΗΣΕΝ ΑΥΤΟΝ ΕΠΙ ΣΗΜΕΙΟΥ, ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΑΝ ΕΔΑΚΝΕΝ ΟΦΙΣ ΑΝΘΡΩΠΟΝ, ΚΑΙ ΕΠΕΒΛΕΨΕΝ ΕΠΙ ΤΟΝ ΟΦΙΝ ΤΟΝ ΧΑΛΚΟΥΝ ΚΑΙ ΕΖΗ.

ΑΡ. 21,10 ΚΑΙ ΑΠΗΡΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΩΒΩΘ.

ΑΡ. 21,11 ΚΑΙ ΕΞΑΡΑΝΤΕΣ ΕΞ ΩΒΩΘ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΑΧΑΛΓΑΙ ΕΚ ΤΟΥ ΠΕΡΑΝ ΕΝ ΤΗ ΕΡΗΜΩ, Η ΕΣΤΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΜΩΑΒ, ΚΑΤ' ΑΝΑΤΟΛΑΣ ΗΛΙΟΥ.

ΑΡ. 21,12 ΚΑΙ ΕΚΕΙΘΕΝ ΑΠΗΡΑΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΦΑΡΑΓΓΑ ΖΑΡΕΔ.

ΑΡ. 21,13 ΚΑΙ ΕΚΕΙΘΕΝ ΑΠΑΡΑΝΤΕΣ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΤΟ ΠΕΡΑΝ ΑΡΝΩΝ ΕΝ ΤΗ ΕΡΗΜΩ, ΤΟ ΕΞΕΧΟΝ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΤΩΝ ΑΜΟΡΡΑΙΩΝ· ΕΣΤΙ ΓΑΡ ΑΡΝΩΝ ΟΡΙΑ ΜΩΑΒ ΑΝΑ ΜΕΣΟΝ ΜΩΑΒ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΑΜΟΡΡΑΙΟΥ.

ΑΡ. 21,14 ΔΙΑ ΤΟΥΤΟ ΛΕΓΕΤΑΙ ΕΝ ΒΙΒΛΙΩ· ΠΟΛΕΜΟΣ ΤΟΥ ΚΥΡΙΟΥ ΤΗΝ ΖΩΟΒ ΕΦΛΟΓΙΖΕ, ΚΑΙ ΤΟΥΣ ΧΕΙΜΑΡΡΟΥΣ ΑΡΝΩΝ,

ΑΡ. 21,15 ΚΑΙ ΤΟΥΣ ΧΕΙΜΑΡΡΟΥΣ ΚΑΤΕΣΤΗΣΕ ΚΑΤΟΙΚΙΣΑΙ ΗΡ, ΚΑΙ ΠΡΟΣΚΕΙΤΑΙ ΤΟΙΣ ΟΡΙΟΙΣ ΜΩΑΒ.

ΑΡ. 21,16 ΚΑΙ ΕΚΕΙΘΕΝ ΤΟ ΦΡΕΑΡ· ΤΟΥΤΟ ΤΟ ΦΡΕΑΡ, Ο ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΣΥΝΑΓΑΓΕ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΔΩΣΩ ΑΥΤΟΙΣ ΥΔΩΡ ΠΙΕΙΝ.

ΑΡ. 21,17 ΤΟΤΕ ΗΣΕΝ ΙΣΡΑΗΛ ΤΟ ΑΣΜΑ ΤΟΥΤΟ ΕΠΙ ΤΟΥ ΦΡΕΑΤΟΣ· ΕΞΑΡΧΕΤΕ ΑΥΤΩ· ΦΡΕΑΡ,

ΑΡ. 21,18 ΩΡΥΞΑΝ ΑΥΤΟ ΑΡΧΟΝΤΕΣ, ΕΞΕΛΑΤΟΜΗΣΑΝ ΑΥΤΟ ΒΑΣΙΛΕΙΣ ΕΘΝΩΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΩΝ, ΕΝ ΤΩ ΚΥΡΙΕΥΣΑΙ ΑΥΤΩΝ. ΚΑΙ ΑΠΟ ΦΡΕΑΤΟΣ ΕΙΣ ΜΑΝΘΑΝΑΕΙΝ·

ΑΡ. 21,19 ΚΑΙ ΑΠΟ ΜΑΝΘΑΝΑΕΙΝ ΕΙΣ ΝΑΑΛΙΗΛ· ΚΑΙ ΑΠΟ ΝΑΑΛΙΗΛ ΕΙΣ ΒΑΜΩΘ· ΚΑΙ ΑΠΟ ΒΑΜΩΘ ΕΙΣ ΙΑΝΗΝ, Η ΕΣΤΙΝ ΕΝ ΤΩ ΠΕΔΙΩ ΜΩΑΒ ΑΠΟ ΚΟΡΥΦΗΣ ΤΟΥ ΛΕΛΑΞΕΥΜΕΝΟΥ ΤΟ ΒΛΕΠΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΕΡΗΜΟΥ.

ΑΡ. 21,20 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΜΩΥΣΗΣ ΠΡΕΣΒΕΙΣ ΠΡΟΣ ΣΗΩΝ ΒΑΣΙΛΕΑ ΑΜΟΡΡΑΙΩΝ ΛΟΓΟΙΣ ΕΙΡΗΝΙΚΟΙΣ ΛΕΓΩΝ·

ΑΡ. 21,21 ΠΑΡΕΛΕΥΣΟΜΕΘΑ ΔΙΑ ΤΗΣ ΓΗΣ ΣΟΥ· ΤΗ ΟΔΩ ΠΟΡΕΥΣΟΜΕΘΑ, ΟΥΚ ΕΚΚΛΙΝΟΥΜΕΝ ΟΥΤΕ ΕΙΣ ΑΓΡΟΝ ΟΥΤΕ ΕΙΣ ΑΜΠΕΛΩΝΑ,

ΑΡ. 21,22 ΟΥ ΠΙΟΜΕΘΑ ΥΔΩΡ ΕΚ ΦΡΕΑΤΟΣ ΣΟΥ· ΟΔΩ ΒΑΣΙΛΙΚΗ ΠΟΡΕΥΣΟΜΕΘΑ, ΕΩΣ ΠΑΡΕΛΘΩΜΕΝ ΤΑ ΟΡΙΑ ΣΟΥ.

ΑΡ. 21,23 ΚΑΙ ΟΥΚ ΕΔΩΚΕ ΣΗΩΝ ΤΩ ΙΣΡΑΗΛ ΠΑΡΕΛΘΕΙΝ ΔΙΑ ΤΩΝ ΟΡΙΩΝ ΑΥΤΟΥ, ΚΑΙ ΣΥΝΗΓΑΓΕ ΣΗΩΝ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΕΞΗΛΘΕ ΠΑΡΑΤΑΞΑΣΘΑΙ ΤΩ ΙΣΡΑΗΛ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΙΑΣΣΑ ΚΑΙ ΠΑΡΕΤΑΞΑΤΟ ΤΩ ΙΣΡΑΗΛ.

ΑΡ. 21,24 ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΙΣΡΑΗΛ ΦΟΝΩ ΜΑΧΑΙΡΑΣ ΚΑΙ ΚΑΤΕΚΥΡΙΕΥΣΑΝ ΤΗΣ ΓΗΣ ΑΥΤΟΥ ΑΠΟ ΑΡΝΩΝ ΕΩΣ ΙΑΒΟΚ, ΕΩΣ ΥΙΩΝ ΑΜΜΑΝ· ΟΤΙ ΙΑΖΗΡ ΟΡΙΑ ΥΙΩΝ ΑΜΜΑΝ ΕΣΤΙ.

ΑΡ. 21,25 ΚΑΙ ΕΛΑΒΕΝ ΙΣΡΑΗΛ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΤΑΥΤΑΣ, ΚΑΙ ΚΑΤΩΚΗΣΕΝ ΙΣΡΑΗΛ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΠΟΛΕΣΙ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΕΝ ΕΣΕΒΩΝ ΚΑΙ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΣΥΓΚΥΡΟΥΣΑΙΣ ΑΥΤΗ.

ΑΡ. 21,26 ΕΣΤΙ ΓΑΡ ΕΣΕΒΩΝ ΠΟΛΙΣ ΣΗΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΚΑΙ ΟΥΤΟΣ ΕΠΟΛΕΜΗΣΕ ΒΑΣΙΛΕΑ ΜΩΑΒ ΤΟ ΠΡΟΤΕΡΟΝ ΚΑΙ ΕΛΑΒΟΝ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΑΥΤΟΥ ΑΠΟ ΑΡΟΗΡ ΕΩΣ ΑΡΝΩΝ.

ΑΡ. 21,27 ΔΙΑ ΤΟΥΤΟ ΕΡΟΥΣΙΝ ΟΙ ΑΙΝΙΓΜΑΤΙΣΤΑΙ· ΕΛΘΕΤΕ ΕΙΣ ΕΣΕΒΩΝ, ΙΝΑ ΟΙΚΟΔΟΜΗΘΗ ΚΑΙ ΚΑΤΑΣΚΕΥΑΣΘΗ ΠΟΛΙΣ ΣΗΩΝ.

ΑΡ. 21,28 ΟΤΙ ΠΥΡ ΕΞΗΛΘΕΝ ΕΞ ΕΣΕΒΩΝ, ΦΛΟΞ ΕΚ ΠΟΛΕΩΣ ΣΗΩΝ ΚΑΙ ΚΑΤΕΦΑΓΕΝ ΕΩΣ ΜΩΑΒ ΚΑΙ ΚΑΤΕΠΙΕ ΣΤΗΛΑΣ ΑΡΝΩΝ.

ΑΡ. 21,29 ΟΥΑΙ ΣΟΙ, ΜΩΑΒ· ΑΠΩΛΟΥ, ΛΑΟΣ ΧΑΜΩΣ. ΑΠΕΔΟΘΗΣΑΝ ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΔΙΑΣΩΖΕΣΘΑΙ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΑΥΤΩΝ ΑΙΧΜΑΛΩΤΟΙ ΤΩ ΒΑΣΙΛΕΙ ΤΩΝ ΑΜΟΡΡΑΙΩΝ ΣΗΩΝ·

ΑΡ. 21,30 ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΩΝ ΑΠΟΛΕΙΤΑΙ, ΕΣΕΒΩΝ ΕΩΣ ΔΑΙΒΩΝ, ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΕΤΙ ΠΡΟΣΕΞΕΚΑΥΣΑΝ ΠΥΡ ΕΠΙ ΜΩΑΒ.

ΑΡ. 21,31 ΚΑΤΩΚΗΣΕ ΔΕ ΙΣΡΑΗΛ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΠΟΛΕΣΙ ΤΩΝ ΑΜΟΡΡΑΙΩΝ.

ΑΡ. 21,32 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΜΩΥΣΗΣ ΚΑΤΑΣΚΕΨΑΣΘΑΙ ΤΗΝ ΙΑΖΗΡ, ΚΑΙ ΚΑΤΕΛΑΒΟΝΤΟ ΑΥΤΗΝ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ ΚΑΙ ΕΞΕΒΑΛΟΝ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΕΚΕΙ.

ΑΡ. 21,33 ΚΑΙ ΕΠΙΣΤΡΕΨΑΝΤΕΣ ΑΝΕΒΗΣΑΝ ΟΔΟΝ ΤΗΝ ΕΙΣ ΒΑΣΑΝ· ΚΑΙ ΕΞΗΛΘΕΝ ΩΓ ΒΑΣΙΛΕΥΣ ΤΗΣ ΒΑΣΑΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΟΙΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΑΥΤΟΥ ΕΙΣ ΠΟΛΕΜΟΝ ΕΙΣ ΕΔΡΑΕΙΝ.

ΑΡ. 21,34 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΜΗ ΦΟΒΗΘΗΣ ΑΥΤΟΝ, ΟΤΙ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΠΑΡΑΔΕΔΩΚΑ ΑΥΤΟΝ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΑΥΤΟΥ, ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΥΤΩ ΚΑΘΩΣ ΕΠΟΙΗΣΑΣ ΤΩ ΣΗΩΝ ΒΑΣΙΛΕΙ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΟΣ ΚΑΤΩΚΕΙ ΕΝ ΕΣΕΒΩΝ.

ΑΡ. 21,35 ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΕΩΣ ΤΟΥ ΜΗ ΚΑΤΑΛΙΠΕΙΝ ΑΥΤΟΥ ΖΩΓΡΕΙΑΝ· ΚΑΙ ΕΚΛΗΡΟΝΟΜΗΣΑΝ ΤΗΝ ΓΗΝ ΑΥΤΟΥ.

ΑΡΙΘΜΟΙ 22

ΑΡ. 22,1 ΚΑΙ ΑΠΑΡΑΝΤΕΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΑΡΕΝΕΒΑΛΟΝ ΕΠΙ ΔΥΣΜΩΝ ΜΩΑΒ ΠΑΡΑ ΤΟΝ ΙΟΡΔΑΝΗΝ ΚΑΤΑ ΙΕΡΙΧΩ.

ΑΡ. 22,2 ΚΑΙ ΙΔΩΝ ΒΑΛΑΚ ΥΙΟΣ ΣΕΠΦΩΡ ΠΑΝΤΑ ΟΣΑ ΕΠΟΙΗΣΕΝ ΙΣΡΑΗΛ ΤΩ ΑΜΟΡΡΑΙΩ,

ΑΡ. 22,3 ΚΑΙ ΕΦΟΒΗΘΗ ΜΩΑΒ ΤΟΝ ΛΑΟΝ ΣΦΟΔΡΑ ΟΤΙ ΠΟΛΛΟΙ ΗΣΑΝ, ΚΑΙ ΠΡΟΣΩΧΘΙΣΕ ΜΩΑΒ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΙΩΝ ΙΣΡΑΗΛ.

ΑΡ. 22,4 ΚΑΙ ΕΙΠΕ ΜΩΑΒ ΤΗ ΓΕΡΟΥΣΙΑ ΜΑΔΙΑΜ· ΝΥΝ ΕΚΛΕΙΞΕΙ Η ΣΥΝΑΓΩΓΗ ΑΥΤΗ ΠΑΝΤΑΣ ΤΟΥΣ ΚΥΚΛΩ ΥΜΩΝ, ΩΣΕΙ ΕΚΛΕΙΞΑΙ Ο ΜΟΣΧΟΣ ΤΑ ΧΛΩΡΑ ΕΚ ΤΟΥ ΠΕΔΙΟΥ. ΚΑΙ ΒΑΛΑΚ ΥΙΟΣ ΣΕΠΦΩΡ ΒΑΣΙΛΕΥΣ ΜΩΑΒ ΗΝ ΚΑΤΑ ΤΟΝ ΚΑΙΡΟΝ ΕΚΕΙΝΟΝ.

ΑΡ. 22,5 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΕΣΒΕΙΣ ΠΡΟΣ ΒΑΛΑΑΜ ΥΙΟΝ ΒΕΩΡ ΦΑΘΟΥΡΑ, Ο ΕΣΤΙΝ ΕΠΙ ΤΟΥ ΠΟΤΑΜΟΥ ΓΗΣ ΥΙΩΝ ΛΑΟΥ ΑΥΤΟΥ, ΚΑΛΕΣΑΙ ΑΥΤΟΝ ΛΕΓΩΝ· ΙΔΟΥ ΛΑΟΣ ΕΞΕΛΗΛΥΘΕΝ ΕΞ ΑΙΓΥΠΤΟΥ ΚΑΙ ΙΔΟΥ ΚΑΤΕΚΑΛΥΨΕ ΤΗΝ ΟΨΙΝ ΤΗΣ ΓΗΣ ΚΑΙ ΟΥΤΟΣ ΕΓΚΑΘΗΤΑΙ ΕΧΟΜΕΝΟΣ ΜΟΥ·

ΑΡ. 22,6 ΚΑΙ ΝΥΝ ΔΕΥΡΟ ΑΡΑΣΑΙ ΜΟΙ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ, ΟΤΙ ΙΣΧΥΕΙ ΟΥΤΟΣ Η ΥΜΕΙΣ· ΕΑΝ ΔΥΝΩΜΕΘΑ ΠΑΤΑΞΑΙ ΕΞ ΑΥΤΩΝ, ΚΑΙ ΕΚΒΑΛΩ ΑΥΤΟΥΣ ΕΚ ΤΗΣ ΓΗΣ· ΟΤΙ ΟΙΔΑ ΟΥΣ ΕΑΝ ΕΥΛΟΓΗΣΗΣ ΣΥ, ΕΥΛΟΓΗΝΤΑΙ, ΚΑΙ ΟΥΣ ΕΑΝ ΚΑΤΑΡΑΣΗ ΣΥ, ΚΕΚΑΤΗΡΑΝΤΑΙ.

ΑΡ. 22,7 ΚΑΙ ΕΠΟΡΕΥΘΗ Η ΓΕΡΟΥΣΙΑ ΜΩΑΒ ΚΑΙ Η ΓΕΡΟΥΣΙΑ ΜΑΔΙΑΜ, ΚΑΙ ΤΑ ΜΑΝΤΕΙΑ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΩΝ, ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΒΑΛΑΑΜ ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ ΤΑ ΡΗΜΑΤΑ ΒΑΛΑΚ.

ΑΡ. 22,8 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΚΑΤΑΛΥΣΑΤΕ ΑΥΤΟΥ ΤΗΝ ΝΥΚΤΑ, ΚΑΙ ΑΠΟΚΡΙΘΗΣΟΜΑΙ ΥΜΙΝ ΠΡΑΓΜΑΤΑ, Α ΑΝ ΛΑΛΗΣΗ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΚΑΙ ΚΑΤΕΜΕΙΝΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΜΩΑΒ ΠΑΡΑ ΒΑΛΑΑΜ.

ΑΡ. 22,9 ΚΑΙ ΗΛΘΕΝ Ο ΘΕΟΣ ΠΡΟΣ ΒΑΛΑΑΜ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΙ ΟΙ ΑΝΘΡΩΠΟΙ ΟΥΤΟΙ ΠΑΡΑ ΣΟΙ;

ΑΡ. 22,10 ΚΑΙ ΕΙΠΕ ΒΑΛΑΑΜ ΠΡΟΣ ΤΟΝ ΘΕΟΝ· ΒΑΛΑΚ ΥΙΟΣ ΣΕΠΦΩΡ, ΒΑΣΙΛΕΥΣ ΜΩΑΒ, ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΑΡ. 22,11 ΙΔΟΥ ΛΑΟΣ ΕΞΕΛΗΛΥΘΕΝ ΕΞ ΑΙΓΥΠΤΟΥ ΚΑΙ ΚΕΚΑΛΥΦΕ ΤΗΝ ΟΨΙΝ ΤΗΣ ΓΗΣ ΚΑΙ ΟΥΤΟΣ ΕΓΚΑΘΗΤΑΙ ΕΧΟΜΕΝΟΣ ΜΟΥ· ΚΑΙ ΝΥΝ ΔΕΥΡΟ ΑΡΑΣΑΙ ΜΟΙ ΑΥΤΟΝ, ΕΙ ΑΡΑ ΔΥΝΗΣΟΜΑΙ ΠΑΤΑΞΑΙ ΑΥΤΟΝ ΚΑΙ ΕΚΒΑΛΩ ΑΥΤΟΝ ΑΠΟ ΤΗΣ ΓΗΣ.

ΑΡ. 22,12 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ ΠΡΟΣ ΒΑΛΑΑΜ· ΟΥ ΠΟΡΕΥΣΗ ΜΕΤ' ΑΥΤΩΝ, ΟΥΔΕ ΚΑΤΑΡΑΣΗ ΤΟΝ ΛΑΟΝ· ΕΣΤΙ ΓΑΡ ΕΥΛΟΓΗΜΕΝΟΣ.

ΑΡ. 22,13 ΚΑΙ ΑΝΑΣΤΑΣ ΒΑΛΑΑΜ ΤΟ ΠΡΩΪ ΕΙΠΕ ΤΟΙΣ ΑΡΧΟΥΣΙ ΒΑΛΑΚ· ΑΠΟΤΡΕΧΕΤΕ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΥΜΩΝ· ΟΥΚ ΑΦΙΗΣΙ ΜΕ Ο ΘΕΟΣ ΠΟΡΕΥΕΣΘΑΙ ΜΕΘ' ΥΜΩΝ.

ΑΡ. 22,14 ΚΑΙ ΑΝΑΣΤΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΜΩΑΒ ΗΛΘΟΝ ΠΡΟΣ ΒΑΛΑΚ ΚΑΙ ΕΙΠΑΝ· ΟΥ ΘΕΛΕΙ ΒΑΛΑΑΜ ΠΟΡΕΥΘΗΝΑΙ ΜΕΘ' ΗΜΩΝ.

ΑΡ. 22,15 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΒΑΛΑΚ ΕΤΙ ΑΠΟΣΤΕΙΛΑΙ ΑΡΧΟΝΤΑΣ ΠΛΕΙΟΥΣ ΚΑΙ ΕΝΤΙΜΟΤΕΡΟΥΣ ΤΟΥΤΩΝ.

ΑΡ. 22,16 ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΒΑΛΑΑΜ ΚΑΙ ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΤΑΔΕ ΛΕΓΕΙ ΒΑΛΑΚ Ο ΤΟΥ ΣΕΠΦΩΡ· ΑΞΙΩ ΣΕ, ΜΗ ΟΚΝΗΣΗΣ ΕΛΘΕΙΝ ΠΡΟΣ ΜΕ·

ΑΡ. 22,17 ΕΝΤΙΜΩΣ ΓΑΡ ΤΙΜΗΣΩ ΣΕ, ΚΑΙ ΟΣΑ ΕΑΝ ΕΙΠΗΣ, ΠΟΙΗΣΩ ΣΟΙ· ΚΑΙ ΔΕΥΡΟ ΕΠΙΚΑΤΑΡΑΣΑΙ ΜΟΙ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ.

ΑΡ. 22,18 ΚΑΙ ΑΠΕΚΡΙΘΗ ΒΑΛΑΑΜ ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΑΡΧΟΥΣΙ ΒΑΛΑΚ· ΕΑΝ ΔΩ ΜΟΙ ΒΑΛΑΚ ΠΛΗΡΗ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΑΡΓΥΡΙΟΥ ΚΑΙ ΧΡΥΣΙΟΥ, ΟΥ ΔΥΝΗΣΟΜΑΙ ΠΑΡΑΒΗΝΑΙ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ, ΠΟΙΗΣΑΙ ΑΥΤΟ ΜΙΚΡΟΝ Η ΜΕΓΑ ΕΝ ΤΗ ΔΙΑΝΟΙΑ ΜΟΥ·

ΑΡ. 22,19 ΚΑΙ ΝΥΝ ΥΠΟΜΕΙΝΑΤΕ ΑΥΤΟΥ ΚΑΙ ΥΜΕΙΣ ΤΗΝ ΝΥΚΤΑ ΤΑΥΤΗΝ, ΚΑΙ ΓΝΩΣΟΜΑΙ ΤΙ ΠΡΟΣΘΗΣΕΙ ΚΥΡΙΟΣ ΛΑΛΗΣΑΙ ΠΡΟΣ ΜΕ.

ΑΡ. 22,20 ΚΑΙ ΗΛΘΕΝ Ο ΘΕΟΣ ΠΡΟΣ ΒΑΛΑΑΜ ΝΥΚΤΟΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΙ ΚΑΛΕΣΑΙ ΣΕ ΠΑΡΕΙΣΙΝ ΟΙ ΑΝΘΡΩΠΟΙ ΟΥΤΟΙ, ΑΝΑΣΤΑΣ ΑΚΟΛΟΥΘΗΣΟΝ ΑΥΤΟΙΣ· ΑΛΛΑ ΤΟ ΡΗΜΑ, Ο ΕΑΝ ΛΑΛΗΣΩ ΠΡΟΣ ΣΕ, ΤΟΥΤΟ ΠΟΙΗΣΕΙΣ.

ΑΡ. 22,21 ΚΑΙ ΑΝΑΣΤΑΣ ΒΑΛΑΑΜ ΤΟ ΠΡΩΪ ΕΠΕΣΑΞΕ ΤΗΝ ΟΝΟΝ ΑΥΤΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗ ΜΕΤΑ ΤΩΝ ΑΡΧΟΝΤΩΝ ΜΩΑΒ.

ΑΡ. 22,22 ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ Ο ΘΕΟΣ, ΟΤΙ ΕΠΟΡΕΥΘΗ ΑΥΤΟΣ, ΚΑΙ ΑΝΕΣΤΗ Ο ΑΓΓΕΛΟΣ ΤΟΥ ΘΕΟΥ ΔΙΑΒΑΛΕΙΝ ΑΥΤΟΝ, ΚΑΙ ΑΥΤΟΣ ΕΠΙΒΕΒΗΚΕΙ ΕΠΙ ΤΗΣ ΟΝΟΥ ΑΥΤΟΥ, ΚΑΙ ΔΥΟ ΠΑΙΔΕΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ.

ΑΡ. 22,23 ΚΑΙ ΙΔΟΥΣΑ Η ΟΝΟΣ ΤΟΝ ΑΓΓΕΛΟΝ ΤΟΥ ΘΕΟΥ ΑΝΘΕΣΤΗΚΟΤΑ ΕΝ ΤΗ ΟΔΩ ΚΑΙ ΤΗΝ ΡΟΜΦΑΙΑΝ ΕΣΠΑΣΜΕΝΗΝ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ, ΚΑΙ ΕΞΕΚΛΙΝΕΝ Η ΟΝΟΣ ΕΚ ΤΗΣ ΟΔΟΥ ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΕΙΣ ΤΟ ΠΕΔΙΟΝ· ΚΑΙ ΕΠΑΤΑΞΕ ΤΗΝ ΟΝΟΝ ΕΝ ΤΗ ΡΑΒΔΩ ΑΥΤΟΥ ΤΟΥ ΕΥΘΥΝΑΙ ΑΥΤΗΝ ΕΝ ΤΗ ΟΔΩ.

ΑΡ. 22,24 ΚΑΙ ΕΣΤΗ Ο ΑΓΓΕΛΟΣ ΤΟΥ ΘΕΟΥ ΕΝ ΤΑΙΣ ΑΥΛΑΞΙ ΤΩΝ ΑΜΠΕΛΩΝ, ΦΡΑΓΜΟΣ ΕΝΤΕΥΘΕΝ ΚΑΙ ΦΡΑΓΜΟΣ ΕΝΤΕΥΘΕΝ·

ΑΡ. 22,25 ΚΑΙ ΙΔΟΥΣΑ Η ΟΝΟΣ ΤΟΝ ΑΓΓΕΛΟΝ ΤΟΥ ΘΕΟΥ ΠΡΟΣΕΘΛΙΨΕΝ ΕΑΥΤΗΝ ΠΡΟΣ ΤΟΝ ΤΟΙΧΟΝ ΚΑΙ ΑΠΕΘΛΙΨΕ ΤΟΝ ΠΟΔΑ ΒΑΛΑΑΜ ΠΡΟΣ ΤΟΝ ΤΟΙΧΟΝ· ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΕΤΙ ΜΑΣΤΙΞΑΙ ΑΥΤΗΝ.

ΑΡ. 22,26 ΚΑΙ ΠΡΟΣΕΘΕΤΟ Ο ΑΓΓΕΛΟΣ ΤΟΥ ΘΕΟΥ ΚΑΙ ΑΠΕΛΘΩΝ ΥΠΕΣΤΗ ΕΝ ΤΟΠΩ ΣΤΕΝΩ, ΕΙΣ ΟΝ ΟΥΚ ΗΝ ΕΚΚΛΙΝΑΙ ΔΕΞΙΑΝ Η ΑΡΙΣΤΕΡΑΝ.

ΑΡ. 22,27 ΚΑΙ ΙΔΟΥΣΑ Η ΟΝΟΣ ΤΟΝ ΑΓΓΕΛΟΝ ΤΟΥ ΘΕΟΥ ΣΥΝΕΚΑΘΙΣΕΝ ΥΠΟΚΑΤΩ ΒΑΛΑΑΜ· ΚΑΙ ΕΘΥΜΩΘΗ ΒΑΛΑΑΜ ΚΑΙ ΕΤΥΠΤΕ ΤΗΝ ΟΝΟΝ ΤΗ ΡΑΒΔΩ.

ΑΡ. 22,28 ΚΑΙ ΗΝΟΙΞΕΝ Ο ΘΕΟΣ ΤΟ ΣΤΟΜΑ ΤΗΣ ΟΝΟΥ, ΚΑΙ ΛΕΓΕΙ ΤΩ ΒΑΛΑΑΜ· ΤΙ ΕΠΟΙΗΣΑ ΣΟΙ ΟΤΙ ΠΕΠΑΙΚΑΣ ΜΕ ΤΡΙΤΟΝ ΤΟΥΤΟ;

ΑΡ. 22,29 ΚΑΙ ΕΙΠΕ ΒΑΛΑΑΜ ΤΗ ΟΝΩ· ΟΤΙ ΕΜΠΕΠΑΙΧΑΣ ΜΟΙ· ΚΑΙ ΕΙ ΕΙΧΟΝ ΜΑΧΑΙΡΑΝ ΕΝ ΤΗ ΧΕΙΡΙ, ΗΔΗ ΑΝ ΕΞΕΚΕΝΤΗΣΑ ΣΕ.

ΑΡ. 22,30 ΚΑΙ ΛΕΓΕΙ Η ΟΝΟΣ ΤΩ ΒΑΛΑΑΜ· ΟΥΚ ΕΓΩ Η ΟΝΟΣ ΣΟΥ, ΕΦ' ΗΣ ΕΠΕΒΑΙΝΕΣ ΑΠΟ ΝΕΟΤΗΤΟΣ ΣΟΥ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ; ΜΗ ΥΠΕΡΟΡΑΣΕΙ ΥΠΕΡΙΔΟΥΣΑ ΕΠΟΙΗΣΑ ΣΟΙ ΟΥΤΩΣ; Ο ΔΕ ΕΙΠΕΝ· ΟΥΧΙ.

ΑΡ. 22,31 ΑΠΕΚΑΛΥΨΕ ΔΕ Ο ΘΕΟΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΒΑΛΑΑΜ, ΚΑΙ ΟΡΑ ΤΟΝ ΑΓΓΕΛΟΝ ΚΥΡΙΟΥ ΑΝΘΕΣΤΗΚΟΤΑ ΕΝ ΤΗ ΟΔΩ ΚΑΙ ΤΗΝ ΜΑΧΑΙΡΑΝ ΕΣΠΑΣΜΕΝΗΝ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΚΥΨΑΣ ΠΡΟΣΕΚΥΝΗΣΕ ΤΩ ΠΡΟΣΩΠΩ ΑΥΤΟΥ.

ΑΡ. 22,32 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΑΓΓΕΛΟΣ ΤΟΥ ΘΕΟΥ· ΔΙΑΤΙ ΕΠΑΤΑΞΑΣ ΤΗΝ ΟΝΟΝ ΣΟΥ ΤΟΥΤΟ ΤΡΙΤΟΝ; ΚΑΙ ΙΔΟΥ ΕΓΩ ΕΞΗΛΘΟΝ ΕΙΣ ΔΙΑΒΟΛΗΝ ΣΟΥ, ΟΤΙ ΟΥΚ ΑΣΤΕΙΑ Η ΟΔΟΣ ΣΟΥ ΕΝΑΝΤΙΟΝ ΜΟΥ,

ΑΡ. 22,33 ΚΑΙ ΙΔΟΥΣΑ ΜΕ Η ΟΝΟΣ ΕΞΕΚΛΙΝΕΝ ΑΠ' ΕΜΟΥ ΤΡΙΤΟΝ ΤΟΥΤΟ· ΚΑΙ ΕΙ ΜΗ ΕΞΕΚΛΙΝΕΝ, ΝΥΝ ΟΥΝ ΣΕ ΜΕΝ ΑΠΕΚΤΕΙΝΑ, ΕΚΕΙΝΗΝ Δ' ΑΝ ΠΕΡΙΕΠΟΙΗΣΑΜΗΝ.

ΑΡ. 22,34 ΚΑΙ ΕΙΠΕ ΒΑΛΑΑΜ ΤΩ ΑΓΓΕΛΩ ΚΥΡΙΟΥ· ΗΜΑΡΤΗΚΑ, ΟΥ ΓΑΡ ΗΠΙΣΤΑΜΗΝ ΟΤΙ ΣΥ ΜΟΙ ΑΝΘΕΣΤΗΚΑΣ ΕΝ ΤΗ ΟΔΩ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ· ΚΑΙ ΝΥΝ ΕΙ ΜΗ ΣΟΙ ΑΡΚΕΣΕΙ, ΑΠΟΣΤΡΑΦΗΣΟΜΑΙ.

ΑΡ. 22,35 ΚΑΙ ΕΙΠΕΝ Ο ΑΓΓΕΛΟΣ ΤΟΥ ΘΕΟΥ ΠΡΟΣ ΒΑΛΑΑΜ· ΣΥΜΠΟΡΕΥΘΗΤΙ ΜΕΤΑ ΤΩΝ ΑΝΘΡΩΠΩΝ· ΠΛΗΝ ΤΟ ΡΗΜΑ, Ο ΕΑΝ ΕΙΠΩ ΠΡΟΣ ΣΕ, ΤΟΥΤΟ ΦΥΛΑΞΗ ΛΑΛΗΣΑΙ. ΚΑΙ ΕΠΟΡΕΥΘΗ ΒΑΛΑΑΜ ΜΕΤΑ ΤΩΝ ΑΡΧΟΝΤΩΝ ΒΑΛΑΚ.

ΑΡ. 22,36 ΚΑΙ ΑΚΟΥΣΑΣ ΒΑΛΑΚ ΟΤΙ ΗΚΕΙ ΒΑΛΑΑΜ, ΕΞΗΛΘΕΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩ, ΕΙΣ ΠΟΛΙΝ ΜΩΑΒ, Η ΕΣΤΙΝ ΕΠΙ ΤΩΝ ΟΡΙΩΝ ΑΡΝΩΝ, Ο ΕΣΤΙΝ ΕΚ ΜΕΡΟΥΣ ΤΩΝ ΟΡΙΩΝ.

ΑΡ. 22,37 ΚΑΙ ΕΙΠΕ ΒΑΛΑΚ ΠΡΟΣ ΒΑΛΑΑΜ· ΟΥΧΙ ΑΠΕΣΤΕΙΛΑ ΠΡΟΣ ΣΕ ΚΑΛΕΣΑΙ ΣΕ; ΔΙΑΤΙ ΟΥΚ ΗΡΧΟΥ ΠΡΟΣ ΜΕ; ΟΝΤΩΣ ΟΥ ΔΥΝΗΣΟΜΑΙ ΤΙΜΗΣΑΙ ΣΕ;

ΑΡ. 22,38 ΚΑΙ ΕΙΠΕ ΒΑΛΑΑΜ ΠΡΟΣ ΒΑΛΑΚ· ΙΔΟΥ ΗΚΩ ΠΡΟΣ ΣΕ ΝΥΝ· ΔΥΝΑΤΟΣ ΕΣΟΜΑΙ ΛΑΛΗΣΑΙ ΤΙ; ΤΟ ΡΗΜΑ, Ο ΕΑΝ ΕΜΒΑΛΗ Ο ΘΕΟΣ ΕΙΣ ΤΟ ΣΤΟΜΑ ΜΟΥ, ΤΟΥΤΟ ΛΑΛΗΣΩ.

ΑΡ. 22,39 ΚΑΙ ΕΠΟΡΕΥΘΗ ΒΑΛΑΑΜ ΜΕΤΑ ΒΑΛΑΚ, ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΠΟΛΕΙΣ ΕΠΑΥΛΕΩΝ.

ΑΡ. 22,40 ΚΑΙ ΕΘΥΣΕ ΒΑΛΑΚ ΠΡΟΒΑΤΑ ΚΑΙ ΜΟΣΧΟΥΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΩ ΒΑΛΑΑΜ ΚΑΙ ΤΟΙΣ ΑΡΧΟΥΣΙ ΤΟΙΣ ΜΕΤ' ΑΥΤΟΥ.

ΑΡ. 22,41 ΚΑΙ ΕΓΕΝΗΘΗ ΠΡΩΪ ΚΑΙ ΠΑΡΑΛΑΒΩΝ ΒΑΛΑΚ ΤΟΝ ΒΑΛΑΑΜ ΑΝΕΒΙΒΑΣΕΝ ΑΥΤΟΝ ΕΠΙ ΤΗΝ ΣΤΗΛΗΝ ΤΟΥ ΒΑΑΛ ΚΑΙ ΕΔΕΙΞΕΝ ΑΥΤΩ ΕΚΕΙΘΕΝ ΜΕΡΟΣ ΤΙ ΤΟΥ ΛΑΟΥ.

ΑΡΙΘΜΟΙ 23

ΑΡ. 23,1 ΚΑΙ ΕΙΠΕ ΒΑΛΑΑΜ ΤΩ ΒΑΛΑΚ· ΟΙΚΟΔΟΜΗΣΟΝ ΜΟΙ ΕΝΤΑΥΘΑ ΕΠΤΑ ΒΩΜΟΥΣ ΚΑΙ ΕΤΟΙΜΑΣΟΝ ΜΟΙ ΕΝΤΑΥΘΑ ΕΠΤΑ ΜΟΣΧΟΥΣ ΚΑΙ ΕΠΤΑ ΚΡΙΟΥΣ.

ΑΡ. 23,2 ΚΑΙ ΕΠΟΙΗΣΕ ΒΑΛΑΚ ΟΝ ΤΡΟΠΟΝ ΕΙΠΕΝ ΑΥΤΩ ΒΑΛΑΑΜ, ΚΑΙ ΑΝΗΝΕΓΚΕ ΜΟΣΧΟΝ ΚΑΙ ΚΡΙΟΝ ΕΠΙ ΤΟΝ ΒΩΜΟΝ.

ΑΡ. 23,3 ΚΑΙ ΕΙΠΕ ΒΑΛΑΑΜ ΠΡΟΣ ΒΑΛΑΚ· ΠΑΡΑΣΤΗΘΙ ΕΠΙ ΤΗΣ ΘΥΣΙΑΣ ΣΟΥ, ΚΑΙ ΠΟΡΕΥΣΟΜΑΙ ΕΙ ΜΟΙ ΦΑΝΕΙΤΑΙ Ο ΘΕΟΣ ΕΝ ΣΥΝΑΝΤΗΣΕΙ, ΚΑΙ ΡΗΜΑ, Ο ΕΑΝ ΜΟΙ ΔΕΙΞΗ, ΑΝΑΓΓΕΛΩ ΣΟΙ. ΚΑΙ ΠΑΡΕΣΤΗ ΒΑΛΑΚ ΕΠΙ ΤΗΣ ΘΥΣΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΒΑΛΑΑΜ ΕΠΟΡΕΥΘΗ ΕΠΕΡΩΤΗΣΑΙ ΤΟΝ ΘΕΟΝ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΥΘΕΙΑΝ.

ΑΡ. 23,4 ΚΑΙ ΕΦΑΝΗ Ο ΘΕΟΣ ΤΩ ΒΑΛΑΑΜ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΒΑΛΑΑΜ· ΤΟΥΣ ΕΠΤΑ ΒΩΜΟΥΣ ΗΤΟΙΜΑΣΑ ΚΑΙ ΑΝΕΒΙΒΑΣΑ ΜΟΣΧΟΝ ΚΑΙ ΚΡΙΟΝ ΕΠΙ ΤΟΝ ΒΩΜΟΝ.

ΑΡ. 23,5 ΚΑΙ ΕΝΕΒΑΛΕΝ Ο ΘΕΟΣ ΡΗΜΑ ΕΙΣ ΤΟ ΣΤΟΜΑ ΒΑΛΑΑΜ ΚΑΙ ΕΙΠΕΝ· ΕΠΙΣΤΡΑΦΕΙΣ ΠΡΟΣ ΒΑΛΑΚ ΟΥΤΩ ΛΑΛΗΣΕΙΣ.

ΑΡ. 23,6 ΚΑΙ ΑΠΕΣΤΡΑΦΗ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΟΔΕ ΕΦΕΙΣΤΗΚΕΙ ΕΠΙ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΑΥΤΟΥ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΜΩΑΒ ΜΕΤ' ΑΥΤΟΥ. ΚΑΙ ΕΓΕΝΗΘΗ ΠΝΕΥΜΑ ΘΕΟΥ ΕΠ' ΑΥΤΩ,

ΑΡ. 23,7 ΚΑΙ ΑΝΑΛΑΒΩΝ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΑΥΤΟΥ ΕΙΠΕΝ· ΕΚ ΜΕΣΟΠΟΤΑΜΙΑΣ ΜΕΤΕΠΕΜΨΑΤΟ ΜΕ ΒΑΛΑΚ, ΒΑΣΙΛΕΥΣ ΜΩΑΒ, ΕΞ ΟΡΕΩΝ ΑΠ' ΑΝΑΤΟΛΩΝ ΛΕΓΩΝ· ΔΕΥΡΟ ΑΡΑΣΑΙ ΜΟΙ ΤΟΝ ΙΑΚΩΒ ΚΑΙ ΔΕΥΡΟ ΕΠΙΚΑΤΑΡΑΣΑΙ ΜΟΙ ΤΟΝ ΙΣΡΑΗΛ.

ΑΡ. 23,8 ΤΙ ΑΡΑΣΩΜΑΙ ΟΝ ΜΗ ΑΡΑΤΑΙ ΚΥΡΙΟΣ, Η ΤΙ ΚΑΤΑΡΑΣΩΜΑΙ ΟΝ ΜΗ ΚΑΤΑΡΑΤΑΙ Ο ΘΕΟΣ;

ΑΡ. 23,9 ΟΤΙ ΑΠΟ ΚΟΡΥΦΗΣ ΟΡΕΩΝ ΟΨΟΜΑΙ ΑΥΤΟΝ ΚΑΙ ΑΠΟ ΒΟΥΝΩΝ ΠΡΟΣΝΟΗΣΩ ΑΥΤΟΝ. ΙΔΟΥ ΛΑΟΣ ΜΟΝΟΣ ΚΑΤΟΙΚΗΣΕΙ ΚΑΙ ΕΝ ΕΘΝΕΣΙΝ ΟΥ ΣΥΛΛΟΓΙΣΘΗΣΕΤΑΙ.

ΑΡ. 23,10 ΤΙΣ ΕΞΗΚΡΙΒΑΣΑΤΟ ΤΟ ΣΠΕΡΜΑ ΙΑΚΩΒ, ΚΑΙ ΤΙΣ ΕΞΑΡΙΘΜΗΣΕΤΑΙ ΔΗΜΟΥΣ ΙΣΡΑΗΛ; ΑΠΟΘΑΝΟΙ Η ΨΥΧΗ ΜΟΥ ΕΝ ΨΥΧΑΙΣ ΔΙΚΑΙΩΝ, ΚΑΙ ΓΕΝΟΙΤΟ ΤΟ ΣΠΕΡΜΑ ΜΟΥ ΩΣ ΤΟ ΣΠΕΡΜΑ ΤΟΥΤΩΝ.

ΑΡ. 23,11 ΚΑΙ ΕΙΠΕ ΒΑΛΑΚ ΠΡΟΣ ΒΑΛΑΑΜ· ΤΙ ΠΕΠΟΙΗΚΑΣ ΜΟΙ; ΕΙΣ ΚΑΤΑΡΑΣΙΝ ΕΧΘΡΩΝ ΜΟΥ ΚΕΚΛΗΚΑ ΣΕ, ΚΑΙ ΙΔΟΥ ΕΥΛΟΓΗΚΑΣ ΕΥΛΟΓΙΑΝ.

ΑΡ. 23,12 ΚΑΙ ΕΙΠΕ ΒΑΛΑΑΜ ΠΡΟΣ ΒΑΛΑΚ· ΟΥΧΙ ΟΣΑ ΑΝ ΕΜΒΑΛΗ Ο ΘΕΟΣ ΕΙΣ ΤΟ ΣΤΟΜΑ ΜΟΥ, ΤΟΥΤΟ ΦΥΛΑΞΩ ΛΑΛΗΣΑΙ;

ΑΡ. 23,13 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΒΑΛΑΚ· ΔΕΥΡΟ ΕΤΙ ΜΕΤ' ΕΜΟΥ ΕΙΣ ΤΟΠΟΝ ΑΛΛΟΝ, ΕΞ ΟΥ ΟΥΚ ΟΨΕΙ ΑΥΤΟΝ ΕΚΕΙΘΕΝ, ΑΛΛ' Η ΜΕΡΟΣ ΤΙ ΑΥΤΟΥ ΟΨΕΙ, ΠΑΝΤΑΣ ΔΕ ΟΥ ΜΗ ΙΔΗΣ, ΚΑΙ ΚΑΤΑΡΑΣΑΙ ΜΟΙ ΑΥΤΟΝ ΕΚΕΙΘΕΝ.

ΑΡ. 23,14 ΚΑΙ ΠΑΡΕΛΑΒΕΝ ΑΥΤΟΝ ΕΙΣ ΑΓΡΟΥ ΣΚΟΠΙΑΝ ΕΠΙ ΚΟΡΥΦΗΝ ΛΕΛΑΞΕΥΜΕΝΟΥ ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΚΕΙ ΕΠΤΑ ΒΩΜΟΥΣ ΚΑΙ ΑΝΕΒΙΒΑΣΕ ΜΟΣΧΟΝ ΚΑΙ ΚΡΙΟΝ ΕΠΙ ΤΟΝ ΒΩΜΟΝ.

ΑΡ. 23,15 ΚΑΙ ΕΙΠΕ ΒΑΛΑΑΜ ΠΡΟΣ ΒΑΛΑΚ· ΠΑΡΑΣΤΗΘΙ ΕΠΙ ΤΗΣ ΘΥΣΙΑΣ ΣΟΥ, ΕΓΩ ΔΕ ΠΟΡΕΥΣΟΜΑΙ ΕΠΕΡΩΤΗΣΑΙ ΤΟΝ ΘΕΟΝ.

ΑΡ. 23,16 ΚΑΙ ΣΥΝΗΝΤΗΣΕΝ Ο ΘΕΟΣ ΤΩ ΒΑΛΑΑΜ ΚΑΙ ΕΝΕΒΑΛΕ ΡΗΜΑ ΕΙΣ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ· ΑΠΟΣΤΡΑΦΗΘΙ ΠΡΟΣ ΒΑΛΑΚ ΚΑΙ ΤΑΔΕ ΛΑΛΗΣΕΙΣ.

ΑΡ. 23,17 ΚΑΙ ΑΠΕΣΤΡΑΦΗ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΟΔΕ ΕΦΕΙΣΤΗΚΕΙ ΕΠΙ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΑΥΤΟΥ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΜΩΑΒ ΜΕΤ' ΑΥΤΟΥ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΒΑΛΑΚ· ΤΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ;

ΑΡ. 23,18 ΚΑΙ ΑΝΑΛΑΒΩΝ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΑΥΤΟΥ ΕΙΠΕΝ· ΑΝΑΣΤΗΘΙ ΒΑΛΑΚ, ΚΑΙ ΑΚΟΥΕ· ΕΝΩΤΙΣΑΙ ΜΑΡΤΥΣ, ΥΙΟΣ ΣΕΠΦΩΡ.

ΑΡ. 23,19 ΟΥΧ ΩΣ ΑΝΘΡΩΠΟΣ Ο ΘΕΟΣ ΔΙΑΡΤΗΘΗΝΑΙ, ΟΥΔ' ΩΣ ΥΙΟΣ ΑΝΘΡΩΠΟΥ ΑΠΕΙΛΗΘΗΝΑΙ· ΑΥΤΟΣ ΕΙΠΑΣ, ΟΥΧΙ ΠΟΙΗΣΕΙ; ΛΑΛΗΣΕΙ, ΚΑΙ ΟΥΧΙ ΕΜΜΕΝΕΙ;

ΑΡ. 23,20 ΙΔΟΥ ΕΥΛΟΓΕΙΝ ΠΑΡΕΙΛΗΜΜΑΙ· ΕΥΛΟΓΗΣΩ ΚΑΙ ΟΥ ΜΗ ΑΠΟΣΤΡΕΨΩ.

ΑΡ. 23,21 ΟΥΚ ΕΣΤΑΙ ΜΟΧΘΟΣ ΕΝ ΙΑΚΩΒ, ΟΥΔΕ ΟΦΘΗΣΕΤΑΙ ΠΟΝΟΣ ΕΝ ΙΣΡΑΗΛ· ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ, ΤΑ ΕΝΔΟΞΑ ΑΡΧΟΝΤΩΝ ΕΝ ΑΥΤΩ·

ΑΡ. 23,22 ΘΕΟΣ Ο ΕΞΑΓΑΓΩΝ ΑΥΤΟΥΣ ΕΞ ΑΙΓΥΠΤΟΥ· ΩΣ ΔΟΞΑ ΜΟΝΟΚΕΡΩΤΟΣ ΑΥΤΩ.

ΑΡ. 23,23 ΟΥ ΓΑΡ ΕΣΤΙΝ ΟΙΩΝΙΣΜΟΣ ΕΝ ΙΑΚΩΒ, ΟΥΔΕ ΜΑΝΤΕΙΑ ΕΝ ΙΣΡΑΗΛ· ΚΑΤΑ ΚΑΙΡΟΝ ΡΗΘΗΣΕΤΑΙ ΙΑΚΩΒ ΚΑΙ ΤΩ ΙΣΡΑΗΛ, ΤΙ ΕΠΙΤΕΛΕΣΕΙ Ο ΘΕΟΣ.

ΑΡ. 23,24 ΙΔΟΥ ΛΑΟΣ ΩΣ ΣΚΥΜΝΟΣ ΑΝΑΣΤΗΣΕΤΑΙ ΚΑΙ ΩΣ ΛΕΩΝ ΓΑΥΡΩΘΗΣΕΤΑΙ· ΟΥ ΚΟΙΜΗΘΗΣΕΤΑΙ, ΕΩΣ ΦΑΓΗ ΘΗΡΑΝ, ΚΑΙ ΑΙΜΑ ΤΡΑΥΜΑΤΙΩΝ ΠΙΕΤΑΙ.

ΑΡ. 23,25 ΚΑΙ ΕΙΠΕ ΒΑΛΑΚ ΠΡΟΣ ΒΑΛΑΑΜ· ΟΥΤΕ ΚΑΤΑΡΑΙΣ ΚΑΤΑΡΑΣΗ ΜΟΙ ΑΥΤΟΝ ΟΥΤΕ ΕΥΛΟΓΩΝ ΜΗ ΕΥΛΟΓΗΣΗΣ ΑΥΤΟΝ.

ΑΡ. 23,26 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΒΑΛΑΑΜ ΕΙΠΕ ΤΩ ΒΑΛΑΚ· ΟΥΚ ΕΛΑΛΗΣΑ ΣΟΙ ΛΕΓΩΝ, ΤΟ ΡΗΜΑ, Ο ΕΑΝ ΛΑΛΗΣΗ Ο ΘΕΟΣ, ΤΟΥΤΟ ΠΟΙΗΣΩ;

ΑΡ. 23,27 ΚΑΙ ΕΙΠΕ ΒΑΛΑΚ ΠΡΟΣ ΒΑΛΑΑΜ· ΔΕΥΡΟ ΠΑΡΑΛΑΒΩ ΣΕ ΕΙΣ ΤΟΠΟΝ ΑΛΛΟΝ, ΕΙ ΑΡΕΣΕΙ ΤΩ ΘΕΩ, ΚΑΙ ΚΑΤΑΡΑΣΑΙ ΜΟΙ ΑΥΤΟΝ ΕΚΕΙΘΕΝ.

ΑΡ. 23,28 ΚΑΙ ΠΑΡΕΛΑΒΕ ΒΑΛΑΚ ΤΟΝ ΒΑΛΑΑΜ ΕΠΙ ΚΟΡΥΦΗΝ ΤΟΥ ΦΟΓΩΡ ΤΟ ΠΑΡΑΤΕΙΝΟΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ.

ΑΡ. 23,29 ΚΑΙ ΕΙΠΕ ΒΑΛΑΑΜ ΠΡΟΣ ΒΑΛΑΚ· ΟΙΚΟΔΟΜΗΣΟΝ ΜΟΙ ΩΔΕ ΕΠΤΑ ΒΩΜΟΥΣ ΚΑΙ ΕΤΟΙΜΑΣΟΝ ΜΟΙ ΩΔΕ ΕΠΤΑ ΜΟΣΧΟΥΣ ΚΑΙ ΕΠΤΑ ΚΡΙΟΥΣ.

ΑΡ. 23,30 ΚΑΙ ΕΠΟΙΗΣΕ ΒΑΛΑΚ ΚΑΘΑΠΕΡ ΕΙΠΕΝ ΑΥΤΩ ΒΑΛΑΑΜ, ΚΑΙ ΑΝΗΝΕΓΚΕ ΜΟΣΧΟΝ ΚΑΙ ΚΡΙΟΝ ΕΠΙ ΤΟΝ ΒΩΜΟΝ.

ΑΡΙΘΜΟΙ 24

ΑΡ. 24,1 ΚΑΙ ΙΔΩΝ ΒΑΛΑΑΜ ΟΤΙ ΚΑΛΟΝ ΕΣΤΙΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΕΥΛΟΓΕΙΝ ΤΟΝ ΙΣΡΑΗΛ, ΟΥΚ ΕΠΟΡΕΥΘΗ ΚΑΤΑ ΤΟ ΕΙΩΘΟΣ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΤΟΙΣ ΟΙΩΝΟΙΣ ΚΑΙ ΑΠΕΣΤΡΕΨΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ.

ΑΡ. 24,2 ΚΑΙ ΕΞΑΡΑΣ ΒΑΛΑΑΜ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΚΑΘΟΡΑ ΤΟΝ ΙΣΡΑΗΛ ΕΣΤΡΑΤΟΠΕΔΕΥΚΟΤΑ ΚΑΤΑ ΦΥΛΑΣ, ΚΑΙ ΕΓΕΝΕΤΟ ΠΝΕΥΜΑ ΘΕΟΥ ΕΝ ΑΥΤΩ,

ΑΡ. 24,3 ΚΑΙ ΑΝΑΛΑΒΩΝ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΑΥΤΟΥ ΕΙΠΕ· ΦΗΣΙ ΒΑΛΑΑΜ ΥΙΟΣ ΒΕΩΡ, ΦΗΣΙΝ Ο ΑΝΘΡΩΠΟΣ Ο ΑΛΗΘΙΝΩΣ ΟΡΩΝ,

ΑΡ. 24,4 ΦΗΣΙΝ ΑΚΟΥΩΝ ΛΟΓΙΑ ΙΣΧΥΡΟΥ, ΟΣΤΙΣ ΟΡΑΣΙΝ ΘΕΟΥ ΕΙΔΕΝ ΕΝ ΥΠΝΩ, ΑΠΟΚΕΚΑΛΥΜΜΕΝΟΙ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ·

ΑΡ. 24,5 ΩΣ ΚΑΛΟΙ ΟΙ ΟΙΚΟΙ ΣΟΥ ΙΑΚΩΒ, ΑΙ ΣΚΗΝΑΙ ΣΟΥ ΙΣΡΑΗΛ!

ΑΡ. 24,6 ΩΣΕΙ ΝΑΠΑΙ ΣΚΙΑΖΟΥΣΑΙ ΚΑΙ ΩΣΕΙ ΠΑΡΑΔΕΙΣΟΙ ΕΠΙ ΠΟΤΑΜΩ ΚΑΙ ΩΣΕΙ ΣΚΗΝΑΙ, ΑΣ ΕΠΗΞΕ ΚΥΡΙΟΣ, ΚΑΙ ΩΣΕΙ ΚΕΔΡΟΙ ΠΑΡ' ΥΔΑΤΑ.

ΑΡ. 24,7 ΕΞΕΛΕΥΣΕΤΑΙ ΑΝΘΡΩΠΟΣ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΚΥΡΙΕΥΣΕΙ ΕΘΝΩΝ ΠΟΛΛΩΝ, ΚΑΙ ΥΨΩΘΗΣΕΤΑΙ Η ΓΩΓ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ, ΚΑΙ ΑΥΞΗΘΗΣΕΤΑΙ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ.

ΑΡ. 24,8 ΘΕΟΣ ΩΔΗΓΗΣΕΝ ΑΥΤΟΝ ΕΞ ΑΙΓΥΠΤΟΥ, ΩΣ ΔΟΞΑ ΜΟΝΟΚΕΡΩΤΟΣ ΑΥΤΩ· ΕΔΕΤΑΙ ΕΘΝΗ ΕΧΘΡΩΝ ΑΥΤΟΥ ΚΑΙ ΤΑ ΠΑΧΗ ΑΥΤΩΝ ΕΚΜΥΕΛΙΕΙ ΚΑΙ ΤΑΙΣ ΒΟΛΙΣΙΝ ΑΥΤΟΥ ΚΑΤΑΤΟΞΕΥΣΕΙ ΕΧΘΡΟΝ·

ΑΡ. 24,9 ΚΑΤΑΚΛΙΘΕΙΣ ΑΝΕΠΑΥΣΑΤΟ ΩΣ ΛΕΩΝ ΚΑΙ ΩΣ ΣΚΥΜΝΟΣ· ΤΙΣ ΑΝΑΣΤΗΣΕΙ ΑΥΤΟΝ; ΟΙ ΕΥΛΟΓΟΥΝΤΕΣ ΣΕ ΕΥΛΟΓΗΝΤΑΙ, ΚΑΙ ΟΙ ΚΑΤΑΡΩΜΕΝΟΙ ΣΕ ΚΕΚΑΤΗΡΑΝΤΑΙ.

ΑΡ. 24,10 ΚΑΙ ΕΘΥΜΩΘΗ ΒΑΛΑΚ ΕΠΙ ΒΑΛΑΑΜ ΚΑΙ ΣΥΝΕΚΡΟΤΗΣΕ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΟΥ, ΚΑΙ ΕΙΠΕ ΒΑΛΑΚ ΠΡΟΣ ΒΑΛΑΑΜ· ΚΑΤΑΡΑΣΘΑΙ ΤΟΝ ΕΧΘΡΟΝ ΜΟΥ ΚΕΚΛΗΚΑ ΣΕ, ΚΑΙ ΙΔΟΥ ΕΥΛΟΓΩΝ ΕΥΛΟΓΗΣΑΣ ΤΡΙΤΟΝ ΤΟΥΤΟ·

ΑΡ. 24,11 ΝΥΝ ΟΥΝ ΦΕΥΓΕ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΣΟΥ· ΕΙΠΑ, ΤΙΜΗΣΩ ΣΕ, ΚΑΙ ΝΥΝ ΕΣΤΕΡΗΣΕ ΣΕ ΚΥΡΙΟΣ ΤΗΣ ΔΟΞΗΣ.

ΑΡ. 24,12 ΚΑΙ ΕΙΠΕ ΒΑΛΑΑΜ ΠΡΟΣ ΒΑΛΑΚ· ΟΥΧΙ ΚΑΙ ΤΟΙΣ ΑΓΓΕΛΟΙΣ ΣΟΥ, ΟΥΣ ΑΠΕΣΤΕΙΛΑΣ ΠΡΟΣ ΜΕ, ΕΛΑΛΗΣΑ ΛΕΓΩΝ·

ΑΡ. 24,13 ΕΑΝ ΜΟΙ ΔΩ ΒΑΛΑΚ ΠΛΗΡΗ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΑΡΓΥΡΙΟΥ ΚΑΙ ΧΡΥΣΙΟΥ, ΟΥ ΔΥΝΗΣΟΜΑΙ ΠΑΡΑΒΗΝΑΙ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΠΟΙΗΣΑΙ ΑΥΤΟ ΚΑΛΟΝ Η ΠΟΝΗΡΟΝ ΠΑΡ' ΕΜΑΥΤΟΥ· ΟΣΑ ΕΑΝ ΕΙΠΗ Ο ΘΕΟΣ, ΤΑΥΤΑ ΕΡΩ.

ΑΡ. 24,14 ΚΑΙ ΝΥΝ ΙΔΟΥ ΑΠΟΤΡΕΧΩ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΜΟΥ· ΔΕΥΡΟ ΣΥΜΒΟΥΛΕΥΣΩ ΣΟΙ, ΤΙ ΠΟΙΗΣΕΙ Ο ΛΑΟΣ ΟΥΤΟΣ ΤΟΝ ΛΑΟΝ ΣΟΥ ΕΠ' ΕΣΧΑΤΟΥ ΤΩΝ ΗΜΕΡΩΝ.

ΑΡ. 24,15 ΚΑΙ ΑΝΑΛΑΒΩΝ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΑΥΤΟΥ ΕΙΠΕ· ΦΗΣΙ ΒΑΛΑΑΜ ΥΙΟΣ ΒΕΩΡ, ΦΗΣΙΝ Ο ΑΝΘΡΩΠΟΣ Ο ΑΛΗΘΙΝΩΣ ΟΡΩΝ,

ΑΡ. 24,16 ΑΚΟΥΩΝ ΛΟΓΙΑ ΘΕΟΥ, ΕΠΙΣΤΑΜΕΝΟΣ ΕΠΙΣΤΗΜΗΝ ΠΑΡΑ ΥΨΙΣΤΟΥ ΚΑΙ ΟΡΑΣΙΝ ΘΕΟΥ ΙΔΩΝ ΕΝ ΥΠΝΩ, ΑΠΟΚΕΚΑΛΥΜΜΕΝΟΙ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ·

ΑΡ. 24,17 ΔΕΙΞΩ ΑΥΤΩ, ΚΑΙ ΟΥΧΙ ΝΥΝ· ΜΑΚΑΡΙΖΩ, ΚΑΙ ΟΥΚ ΕΓΓΙΖΕΙ· ΑΝΑΤΕΛΕΙ ΑΣΤΡΟΝ ΕΞ ΙΑΚΩΒ, ΑΝΑΣΤΗΣΕΤΑΙ ΑΝΘΡΩΠΟΣ ΕΞ ΙΣΡΑΗΛ ΚΑΙ ΘΡΑΥΣΕΙ ΤΟΥΣ ΑΡΧΗΓΟΥΣ ΜΩΑΒ ΚΑΙ ΠΡΟΝΟΜΕΥΣΕΙ ΠΑΝΤΑΣ ΥΙΟΥΣ ΣΗΘ.

ΑΡ. 24,18 ΚΑΙ ΕΣΤΑΙ ΕΔΩΜ ΚΛΗΡΟΝΟΜΙΑ, ΚΑΙ ΕΣΤΑΙ ΚΛΗΡΟΝΟΜΙΑ ΗΣΑΥ Ο ΕΧΘΡΟΣ ΑΥΤΟΥ· ΚΑΙ ΙΣΡΑΗΛ ΕΠΟΙΗΣΕΝ ΕΝ ΙΣΧΥΪ.

ΑΡ. 24,19 ΚΑΙ ΕΞΕΓΕΡΘΗΣΕΤΑΙ ΕΞ ΙΑΚΩΒ ΚΑΙ ΑΠΟΛΕΙ ΣΩΖΟΜΕΝΟΝ ΕΚ ΠΟΛΕΩΣ.

ΑΡ. 24,20 ΚΑΙ ΙΔΩΝ ΤΟΝ ΑΜΑΛΗΚ ΚΑΙ ΑΝΑΛΑΒΩΝ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΑΥΤΟΥ ΕΙΠΕΝ· ΑΡΧΗ ΕΘΝΩΝ ΑΜΑΛΗΚ, ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΩΝ ΑΠΟΛΕΙΤΑΙ.

ΑΡ. 24,21 ΚΑΙ ΙΔΩΝ ΤΟΝ ΚΕΝΑΙΟΝ ΚΑΙ ΑΝΑΛΑΒΩΝ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΑΥΤΟΥ ΕΙΠΕΝ· ΙΣΧΥΡΑ Η ΚΑΤΟΙΚΙΑ ΣΟΥ· ΚΑΙ ΕΑΝ ΘΗΣ ΕΝ ΠΕΤΡΑ ΤΗΝ ΝΟΣΣΙΑΝ ΣΟΥ,

ΑΡ. 24,22 ΚΑΙ ΕΑΝ ΓΕΝΗΤΑΙ ΤΩ ΒΕΩΡ ΝΟΣΣΙΑ ΠΑΝΟΥΡΓΙΑΣ, ΑΣΣΥΡΙΟΙ ΑΙΧΜΑΛΩΤΕΥΣΟΥΣΙ ΣΕ.

ΑΡ. 24,23 ΚΑΙ ΙΔΩΝ ΤΟΝ ΩΓ ΚΑΙ ΑΝΑΛΑΒΩΝ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΑΥΤΟΥ ΕΙΠΕΝ· Ω Ω, ΤΙΣ ΖΗΣΕΤΑΙ, ΟΤΑΝ ΘΗ ΤΑΥΤΑ Ο ΘΕΟΣ;

ΑΡ. 24,24 ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΕΚ ΧΕΙΡΩΝ ΚΙΤΙΑΙΩΝ ΚΑΙ ΚΑΚΩΣΟΥΣΙΝ ΑΣΣΟΥΡ ΚΑΙ ΚΑΚΩΣΟΥΣΙΝ ΕΒΡΑΙΟΥΣ, ΚΑΙ ΑΥΤΟΙ ΟΜΟΘΥΜΑΔΟΝ ΑΠΟΛΟΥΝΤΑΙ.

ΑΡ. 24,25 ΚΑΙ ΑΝΑΣΤΑΣ ΒΑΛΑΑΜ ΑΠΗΛΘΕΝ ΑΠΟΣΤΡΑΦΕΙΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ, ΚΑΙ ΒΑΛΑΚ ΑΠΗΛΘΕ ΠΡΟΣ ΕΑΥΤΟΝ.

ΑΡΙΘΜΟΙ 25

ΑΡ. 25,1 ΚΑΙ ΚΑΤΕΛΥΣΕΝ ΙΣΡΑΗΛ ΕΝ ΣΑΤΤΕΙΝ· ΚΑΙ ΕΒΕΒΗΛΩΘΗ Ο ΛΑΟΣ ΕΚΠΟΡΝΕΥΣΑΙ ΕΙΣ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΜΩΑΒ.

ΑΡ. 25,2 ΚΑΙ ΕΚΑΛΕΣΑΝ ΑΥΤΟΥΣ ΕΙΣ ΤΑΣ ΘΥΣΙΑΣ ΤΩΝ ΕΙΔΩΛΩΝ ΑΥΤΩΝ, ΚΑΙ ΕΦΑΓΕΝ Ο ΛΑΟΣ ΤΩΝ ΘΥΣΙΩΝ ΑΥΤΩΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΑΥΤΩΝ.

ΑΡ. 25,3 ΚΑΙ ΕΤΕΛΕΣΘΗ ΙΣΡΑΗΛ ΤΩ ΒΕΕΛΦΕΓΩΡ· ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ ΚΥΡΙΟΣ ΤΩ ΙΣΡΑΗΛ.

ΑΡ. 25,4 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ· ΛΑΒΕ ΠΑΝΤΑΣ ΤΟΥΣ ΑΡΧΗΓΟΥΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΠΑΡΑΔΕΙΓΜΑΤΙΣΟΝ ΑΥΤΟΥΣ ΚΥΡΙΩ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΗΛΙΟΥ, ΚΑΙ ΑΠΟΣΤΡΑΦΗΣΕΤΑΙ ΟΡΓΗ ΘΥΜΟΥ ΚΥΡΙΟΥ ΑΠΟ ΙΣΡΑΗΛ.

ΑΡ. 25,5 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΤΑΙΣ ΦΥΛΑΙΣ ΙΣΡΑΗΛ· ΑΠΟΚΤΕΙΝΑΤΕ ΕΚΑΣΤΟΣ ΤΟΝ ΟΙΚΕΙΟΝ ΑΥΤΟΥ ΤΟΝ ΤΕΤΕΛΕΣΜΕΝΟΝ ΤΩ ΒΕΕΛΦΕΓΩΡ.

ΑΡ. 25,6 ΚΑΙ ΙΔΟΥ ΑΝΘΡΩΠΟΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΛΘΩΝ ΠΡΟΣΗΓΑΓΕ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΠΡΟΣ ΤΗΝ ΜΑΔΙΑΝΙΤΙΝ ΕΝΑΝΤΙΟΝ ΜΩΥΣΗ ΚΑΙ ΕΝΑΝΤΙΟΝ ΠΑΣΗΣ ΣΥΝΑΓΩΓΗΣ ΥΙΩΝ ΙΣΡΑΗΛ, ΑΥΤΟΙ ΔΕ ΕΚΛΑΙΟΝ ΠΑΡΑ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΑΡ. 25,7 ΚΑΙ ΙΔΩΝ ΦΙΝΕΕΣ ΥΙΟΣ ΕΛΕΑΖΑΡ ΥΙΟΥ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ ΕΞΑΝΕΣΤΗ ΕΚ ΜΕΣΟΥ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΚΑΙ ΛΑΒΩΝ ΣΕΙΡΟΜΑΣΤΗΝ ΕΝ ΤΗ ΧΕΙΡΙ

ΑΡ. 25,8 ΕΙΣΗΛΘΕΝ ΟΠΙΣΩ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥ ΙΣΡΑΗΛΙΤΟΥ ΕΙΣ ΤΗΝ ΚΑΜΙΝΟΝ ΚΑΙ ΑΠΕΚΕΝΤΗΣΕΝ ΑΜΦΟΤΕΡΟΥΣ, ΤΟΝ ΤΕ ΑΝΘΡΩΠΟΝ ΤΟΝ ΙΣΡΑΗΛΙΤΗΝ ΚΑΙ ΤΗΝ ΓΥΝΑΙΚΑ ΔΙΑ ΤΗΣ ΜΗΤΡΑΣ ΑΥΤΗΣ· ΚΑΙ ΕΠΑΥΣΑΤΟ Η ΠΛΗΓΗ ΑΠΟ ΥΙΩΝ ΙΣΡΑΗΛ.

ΑΡ. 25,9 ΚΑΙ ΕΓΕΝΟΝΤΟ ΟΙ ΤΕΘΝΗΚΟΤΕΣ ΕΝ ΤΗ ΠΛΗΓΗ ΤΕΣΣΑΡΕΣ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ.

ΑΡ. 25,10 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 25,11 ΦΙΝΕΕΣ ΥΙΟΣ ΕΛΕΑΖΑΡ ΥΙΟΥ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ ΚΑΤΕΠΑΥΣΕ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΑΠΟ ΥΙΩΝ ΙΣΡΑΗΛ ΕΝ ΤΩ ΖΗΛΩΣΑΙ ΜΟΥ ΤΟΝ ΖΗΛΟΝ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΟΥΚ ΕΞΑΝΗΛΩΣΑ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΝ ΤΩ ΖΗΛΩ ΜΟΥ.

ΑΡ. 25,12 ΟΥΤΩΣ ΕΙΠΟΝ· ΙΔΟΥ ΕΓΩ ΔΙΔΩΜΙ ΑΥΤΩ ΔΙΑΘΗΚΗΝ ΕΙΡΗΝΗΣ,

ΑΡ. 25,13 ΚΑΙ ΕΣΤΑΙ ΑΥΤΩ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΝ ΔΙΑΘΗΚΗ ΙΕΡΑΤΕΙΑΣ ΑΙΩΝΙΑ, ΑΝΘ' ΩΝ ΕΖΗΛΩΣΕ ΤΩ ΘΕΩ ΑΥΤΟΥ ΚΑΙ ΕΞΙΛΑΣΑΤΟ ΠΕΡΙ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΑΡ. 25,14 ΤΟ ΔΕ ΟΝΟΜΑ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥ ΙΣΡΑΗΛΙΤΟΥ ΤΟΥ ΠΕΠΛΗΓΟΤΟΣ, ΟΣ ΕΠΛΗΓΗ ΜΕΤΑ ΤΗΣ ΜΑΔΙΑΝΙΤΙΔΟΣ, ΖΑΜΒΡΙ ΥΙΟΣ ΣΑΛΩ, ΑΡΧΩΝ ΟΙΚΟΥ ΠΑΤΡΙΑΣ ΤΩΝ ΣΥΜΕΩΝ·

ΑΡ. 25,15 ΚΑΙ ΟΝΟΜΑ ΤΗ ΓΥΝΑΙΚΙ ΤΗ ΜΑΔΙΑΝΙΤΙΔΙ ΤΗ ΠΕΠΛΗΓΥΙΑ ΧΑΣΒΙ, ΘΥΓΑΤΗΡ ΣΟΥΡ ΑΡΧΟΝΤΟΣ ΕΘΝΟΥΣ ΟΜΜΩΘ, ΟΙΚΟΥ ΠΑΤΡΙΑΣ ΕΣΤΙ ΤΩΝ ΜΑΔΙΑΜ.

ΑΡ. 25,16 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ· ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΕΓΩΝ·

ΑΡ. 25,17 ΕΧΘΡΑΙΝΕΤΕ ΤΟΙΣ ΜΑΔΙΗΝΑΙΟΙΣ ΚΑΙ ΠΑΤΑΞΑΤΕ ΑΥΤΟΥΣ,

ΑΡ. 25,18 ΟΤΙ ΕΧΘΡΑΙΝΟΥΣΙΝ ΑΥΤΟΙ ΥΜΙΝ ΕΝ ΔΟΛΙΟΤΗΤΙ, ΟΣΑ ΔΟΛΙΟΥΣΙΝ ΥΜΑΣ ΔΙΑ ΦΟΓΩΡ ΚΑΙ ΔΙΑ ΧΑΣΒΙ ΘΥΓΑΤΕΡΑ ΑΡΧΟΝΤΟΣ ΜΑΔΙΑΜ ΑΔΕΛΦΗΝ ΑΥΤΩΝ ΤΗΝ ΠΕΠΛΗΓΥΙΑΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗΣ ΠΛΗΓΗΣ ΔΙΑ ΦΟΓΩΡ.

ΑΡΙΘΜΟΙ 26

ΑΡ. 26,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΗΝ ΠΛΗΓΗΝ ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΕΛΕΑΖΑΡ ΤΟΝ ΙΕΡΕΑ ΛΕΓΩΝ·

ΑΡ. 26,2 ΛΑΒΕ ΤΗΝ ΑΡΧΗΝ ΠΑΣΗΣ ΣΥΝΑΓΩΓΗΣ ΥΙΩΝ ΙΣΡΑΗΛ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΠΑΡΑΤΑΞΑΣΘΑΙ ΕΝ ΙΣΡΑΗΛ.

ΑΡ. 26,3 ΚΑΙ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ ΚΑΙ ΕΛΕΑΖΑΡ Ο ΙΕΡΕΥΣ ΕΝ ΑΡΑΒΩΘ ΜΩΑΒ ΕΠΙ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΤΑ ΙΕΡΙΧΩ ΛΕΓΩΝ·

ΑΡ. 26,4 ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ. ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΟΙ ΕΞΕΛΘΟΝΤΕΣ ΕΞ ΑΙΓΥΠΤΟΥ·

ΑΡ. 26,5 ΡΟΥΒΗΝ ΠΡΩΤΟΤΟΚΟΣ ΙΣΡΑΗΛ. ΥΙΟΙ ΔΕ ΡΟΥΒΗΝ· ΕΝΩΧ ΚΑΙ ΔΗΜΟΣ ΤΟΥ ΕΝΩΧ· ΤΩ ΦΑΛΛΟΥ ΔΗΜΟΣ ΤΟΥ ΦΑΛΛΟΥΪ·

ΑΡ. 26,6 ΤΩ ΑΣΡΩΝ ΔΗΜΟΣ ΤΟΥ ΑΣΡΩΝΙ· ΤΩ ΧΑΡΜΙ ΔΗΜΟΣ ΤΟΥ ΧΑΡΜΙ.

ΑΡ. 26,7 ΟΥΤΟΙ ΔΗΜΟΙ ΡΟΥΒΗΝ· ΚΑΙ ΕΓΕΝΕΤΟ Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΤΡΕΙΣ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΠΤΑΚΟΣΙΟΙ ΚΑΙ ΤΡΙΑΚΟΝΤΑ.

ΑΡ. 26,8 ΚΑΙ ΥΙΟΙ ΦΑΛΛΟΥ ΕΛΙΑΒ.

ΑΡ. 26,9 ΚΑΙ ΥΙΟΙ ΕΛΙΑΒ· ΝΑΜΟΥΗΛ ΚΑΙ ΔΑΘΑΝ ΚΑΙ ΑΒΕΙΡΩΝ· ΟΥΤΟΙ ΕΠΙΚΛΗΤΟΙ ΤΗΣ ΣΥΝΑΓΩΓΗΣ, ΟΥΤΟΙ ΕΙΣΙΝ ΟΙ ΕΠΙΣΥΣΤΑΝΤΕΣ ΕΠΙ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΕΝ ΤΗ ΣΥΝΑΓΩΓΗ ΚΟΡΕ, ΕΝ ΤΗ ΕΠΙΣΥΣΤΑΣΕΙ ΚΥΡΙΟΥ,

ΑΡ. 26,10 ΚΑΙ ΑΝΟΙΞΑΣΑ Η ΓΗ ΤΟ ΣΤΟΜΑ ΑΥΤΗΣ ΚΑΤΕΠΙΕΝ ΑΥΤΟΥΣ ΚΑΙ ΚΟΡΕ ΕΝ ΤΩ ΘΑΝΑΤΩ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΑΥΤΟΥ, ΟΤΕ ΚΑΤΕΦΑΓΕ ΤΟ ΠΥΡ ΤΟΥΣ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΔΙΑΚΟΣΙΟΥΣ, ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ ΕΝ ΣΗΜΕΙΩ,

ΑΡ. 26,11 ΟΙ ΔΕ ΥΙΟΙ ΚΟΡΕ ΟΥΚ ΑΠΕΘΑΝΟΝ.

ΑΡ. 26,12 ΚΑΙ ΟΙ ΥΙΟΙ ΣΥΜΕΩΝ· Ο ΔΗΜΟΣ ΤΩΝ ΥΙΩΝ ΣΥΜΕΩΝ· ΤΩ ΝΑΜΟΥΗΛ ΔΗΜΟΣ Ο ΝΑΜΟΥΗΛΙ· ΤΩ ΙΑΜΙΝ ΔΗΜΟΣ Ο ΙΑΜΙΝΙ· ΤΩ ΙΑΧΙΝ ΔΗΜΟΣ ΙΑΧΙΝΙ·

ΑΡ. 26,13 ΤΩ ΖΑΡΑ ΔΗΜΟΣ Ο ΖΑΡΑΪ· ΤΩ ΣΑΟΥΛ ΔΗΜΟΣ Ο ΣΑΟΥΛΙ.

ΑΡ. 26,14 ΟΥΤΟΙ ΔΗΜΟΙ ΣΥΜΕΩΝ ΕΚ ΤΗΣ ΕΠΙΣΚΕΨΕΩΣ ΑΥΤΩΝ, ΔΥΟ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ ΚΑΙ ΔΙΑΚΟΣΙΟΙ.

ΑΡ. 26,15 ΥΙΟΙ ΔΕ ΙΟΥΔΑ· ΗΡ ΚΑΙ ΑΥΝΑΝ· ΚΑΙ ΑΠΕΘΑΝΕΝ ΗΡ ΚΑΙ ΑΥΝΑΝ ΕΝ ΓΗ ΧΑΝΑΑΝ.

ΑΡ. 26,16 ΚΑΙ ΕΓΕΝΟΝΤΟ ΟΙ ΥΙΟΙ ΙΟΥΔΑ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ· ΤΩ ΣΗΛΩΜ ΔΗΜΟΣ Ο ΣΗΛΩΝΙ· ΤΩ ΦΑΡΕΣ ΔΗΜΟΣ Ο ΦΑΡΕΣΙ· ΤΩ ΖΑΡΑ ΔΗΜΟΣ Ο ΖΑΡΑΪ.

ΑΡ. 26,17 ΚΑΙ ΕΓΕΝΟΝΤΟ ΟΙ ΥΙΟΙ ΦΑΡΕΣ· ΤΩ ΑΣΡΩΝ ΔΗΜΟΣ Ο ΑΣΡΩΝΙ· ΤΩ ΙΑΜΟΥΝ, ΔΗΜΟΣ Ο ΙΑΜΟΥΝΙ.

ΑΡ. 26,18 ΟΥΤΟΙ ΔΗΜΟΙ ΤΟΥ ΙΟΥΔΑ ΚΑΤΑ ΤΗΝ ΕΠΙΣΚΕΨΙΝ ΑΥΤΩΝ, ΕΞ ΚΑΙ ΕΒΔΟΜΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ.

ΑΡ. 26,19 ΚΑΙ ΥΙΟΙ ΙΣΣΑΧΑΡ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ· ΤΩ ΘΩΛΑ ΔΗΜΟΣ Ο ΘΩΛΑΪ· ΤΩ ΦΟΥΑ ΔΗΜΟΣ Ο ΦΟΥΑΪ·

ΑΡ. 26,20 ΤΩ ΙΑΣΟΥΒ ΔΗΜΟΣ Ο ΙΑΣΟΥΒΙ· ΤΩ ΣΑΜΡΑΜ ΔΗΜΟΣ Ο ΣΑΜΡΑΜΙ.

ΑΡ. 26,21 ΟΥΤΟΙ ΔΗΜΟΙ ΙΣΣΑΧΑΡ ΕΞ ΕΠΙΣΚΕΨΕΩΣ ΑΥΤΩΝ, ΤΕΣΣΑΡΕΣ ΚΑΙ ΕΞΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ.

ΑΡ. 26,22 ΥΙΟΙ ΖΑΒΟΥΛΩΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ· ΤΩ ΣΑΡΕΔ ΔΗΜΟΣ Ο ΣΑΡΕΔΙ· ΤΩ ΑΛΛΩΝ ΔΗΜΟΣ Ο ΑΛΛΩΝΙ· ΤΩ ΑΛΛΗΛ ΔΗΜΟΣ Ο ΑΛΛΗΛΙ·

ΑΡ. 26,23 ΟΥΤΟΙ ΔΗΜΟΙ ΖΑΒΟΥΛΩΝ ΕΞ ΕΠΙΣΚΕΨΕΩΣ ΑΥΤΩΝ, ΕΞΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ.

ΑΡ. 26,24 ΥΙΟΙ ΓΑΔ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ· ΤΩ ΣΑΦΩΝ ΔΗΜΟΣ Ο ΣΑΦΩΝΙ· ΤΩ ΑΓΓΙ ΔΗΜΟΣ Ο ΑΓΓΙ· ΤΩ ΣΟΥΝΙ ΔΗΜΟΣ Ο ΣΟΥΝΙ·

ΑΡ. 26,25 ΤΩ ΑΖΕΝΙ ΔΗΜΟΣ Ο ΑΖΕΝΙ· ΤΩ ΑΔΔΙ ΔΗΜΟΣ Ο ΑΔΔΙ·

ΑΡ. 26,26 ΤΩ ΑΡΟΑΔΙ ΔΗΜΟΣ Ο ΑΡΟΑΔΙ· ΤΩ ΑΡΙΗΛ ΔΗΜΟΣ Ο ΑΡΙΗΛΙ.

ΑΡ. 26,27 ΟΥΤΟΙ ΔΗΜΟΙ ΥΙΩΝ ΓΑΔ ΕΞ ΕΠΙΣΚΕΨΕΩΣ ΑΥΤΩΝ, ΤΕΣΣΑΡΕΣ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ.

ΑΡ. 26,28 ΥΙΟΙ ΑΣΗΡ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ· ΤΩ ΙΑΜΙΝ ΔΗΜΟΣ Ο ΙΑΜΙΝΙ· ΤΩ ΙΕΣΟΥ ΔΗΜΟΣ Ο ΙΕΣΟΥΪ· ΤΩ ΒΑΡΙΑ ΔΗΜΟΣ Ο ΒΑΡΙΑΪ·

ΑΡ. 26,29 ΤΩ ΧΟΒΕΡ ΔΗΜΟΣ Ο ΧΟΒΕΡΙ· ΤΩ ΜΕΛΧΙΗΛ ΔΗΜΟΣ Ο ΜΕΛΧΙΗΛΙ.

ΑΡ. 26,30 ΚΑΙ ΤΟ ΟΝΟΜΑ ΘΥΓΑΤΡΟΣ ΑΣΗΡ ΣΑΡΑ.

ΑΡ. 26,31 ΟΥΤΟΙ ΔΗΜΟΙ ΑΣΗΡ ΕΞ ΕΠΙΣΚΕΨΕΩΣ ΑΥΤΩΝ, ΤΡΕΙΣ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ.

ΑΡ. 26,32 ΥΙΟΙ ΙΩΣΗΦ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ· ΜΑΝΑΣΣΗ ΚΑΙ ΕΦΡΑΙΜ.

ΑΡ. 26,33 ΥΙΟΙ ΜΑΝΑΣΣΗ· ΤΩ ΜΑΧΙΡ ΔΗΜΟΣ Ο ΜΑΧΙΡΙ· ΚΑΙ ΜΑΧΙΡ ΕΓΕΝΝΗΣΕ ΤΟΝ ΓΑΛΑΑΔ· ΤΩ ΓΑΛΑΑΔ ΔΗΜΟΣ Ο ΓΑΛΑΑΔΙ.

ΑΡ. 26,34 ΚΑΙ ΟΥΤΟΙ ΥΙΟΙ ΓΑΛΑΑΔ· ΑΧΙΕΖΕΡ ΔΗΜΟΣ Ο ΑΧΙΕΖΕΡΙ· ΤΩ ΧΕΛΕΓ ΔΗΜΟΣ Ο ΧΕΛΕΓΙ·

ΑΡ. 26,35 ΤΩ ΕΣΡΙΗΛ ΔΗΜΟΣ Ο ΕΣΡΙΗΛΙ· ΤΩ ΣΥΧΕΜ ΔΗΜΟΣ Ο ΣΥΧΕΜΙ·

ΑΡ. 26,36 ΤΩ ΣΥΜΑΕΡ ΔΗΜΟΣ Ο ΣΥΜΑΕΡΙ· ΚΑΙ ΤΩ ΟΦΕΡ ΔΗΜΟΣ Ο ΟΦΕΡΙ·

ΑΡ. 26,37 ΚΑΙ ΤΩ ΣΑΛΠΑΑΔ ΥΙΩ ΟΦΕΡ ΟΥΚ ΕΓΕΝΟΝΤΟ ΑΥΤΩ ΥΙΟΙ, ΑΛΛ' Η ΘΥΓΑΤΕΡΕΣ, ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΣΑΛΠΑΑΔ· ΜΑΛΑ ΚΑΙ ΝΟΥΑ ΚΑΙ ΕΓΛΑ ΚΑΙ ΜΕΛΧΑ ΚΑΙ ΘΕΡΣΑ.

ΑΡ. 26,38 ΟΥΤΟΙ ΔΗΜΟΙ ΜΑΝΑΣΣΗ ΕΞ ΕΠΙΣΚΕΨΕΩΣ ΑΥΤΩΝ, ΔΥΟ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΠΤΑΚΟΣΙΟΙ.

ΑΡ. 26,39 ΚΑΙ ΟΥΤΟΙ ΥΙΟΙ ΕΦΡΑΙΜ· ΤΩ ΣΟΥΘΑΛΑ ΔΗΜΟΣ Ο ΣΟΥΘΑΛΑΪ· ΤΩ ΤΑΝΑΧ ΔΗΜΟΣ Ο ΤΑΝΑΧΙ.

ΑΡ. 26,40 ΟΥΤΟΙ ΥΙΟΙ ΣΟΥΘΑΛΑ· ΤΩ ΕΔΕΝ ΔΗΜΟΣ Ο ΕΔΕΝΙ.

ΑΡ. 26,41 ΟΥΤΟΙ ΔΗΜΟΙ ΕΦΡΑΙΜ ΕΞ ΕΠΙΣΚΕΨΕΩΣ ΑΥΤΩΝ, ΔΥΟ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ. ΟΥΤΟΙ ΔΗΜΟΙ ΥΙΩΝ ΙΩΣΗΦ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ.

ΑΡ. 26,42 ΥΙΟΙ ΒΕΝΙΑΜΙΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ· ΤΩ ΒΑΛΕ ΔΗΜΟΣ Ο ΒΑΛΙ· ΤΩ ΑΣΥΒΗΡ ΔΗΜΟΣ Ο ΑΣΥΒΗΡΙ· ΤΩ ΙΑΧΙΡΑΝ ΔΗΜΟΣ Ο ΙΑΧΙΡΑΝΙ·

ΑΡ. 26,43 ΤΩ ΣΩΦΑΝ ΔΗΜΟΣ Ο ΣΩΦΑΝΙ.

ΑΡ. 26,44 ΚΑΙ ΕΓΕΝΟΝΤΟ ΟΙ ΥΙΟΙ ΒΑΛΕ ΑΔΑΡ ΚΑΙ ΝΟΕΜΑΝ· ΤΩ ΑΔΑΡ ΔΗΜΟΣ Ο ΑΔΑΡΙ ΚΑΙ ΤΩ ΝΟΕΜΑΝ ΔΗΜΟΣ Ο ΝΟΕΜΑΝΙ.

ΑΡ. 26,45 ΟΥΤΟΙ ΟΙ ΥΙΟΙ ΒΕΝΙΑΜΙΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ ΕΞ ΕΠΙΣΚΕΨΕΩΣ ΑΥΤΩΝ, ΠΕΝΤΕ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ.

ΑΡ. 26,46 ΚΑΙ ΥΙΟΙ ΔΑΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ· ΤΩ ΣΑΜΕ ΔΗΜΟΣ Ο ΣΑΜΕΪ· ΟΥΤΟΙ ΔΗΜΟΙ ΔΑΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ.

ΑΡ. 26,47 ΠΑΝΤΕΣ ΟΙ ΔΗΜΟΙ ΣΑΜΕΪ ΚΑΤ' ΕΠΙΣΚΟΠΗΝ ΑΥΤΩΝ ΤΕΣΣΑΡΕΣ ΚΑΙ ΕΞΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΙ.

ΑΡ. 26,48 ΥΙΟΙ ΝΕΦΘΑΛΙ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ· ΤΩ ΑΣΙΗΛ ΔΗΜΟΣ Ο ΑΣΙΗΛΙ· ΤΩ ΓΑΥΝΙ ΔΗΜΟΣ Ο ΓΑΥΝΙ·

ΑΡ. 26,49 ΤΩ ΙΕΣΕΡ ΔΗΜΟΣ Ο ΙΕΣΕΡΙ· ΤΩ ΣΕΛΛΗΜ ΔΗΜΟΣ Ο ΣΕΛΛΗΜΙ.

ΑΡ. 26,50 ΟΥΤΟΙ ΔΗΜΟΙ ΝΕΦΘΑΛΙ ΕΞ ΕΠΙΣΚΕΨΕΩΣ ΑΥΤΩΝ, ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΡΙΑΚΟΣΙΟΙ.

ΑΡ. 26,51 ΑΥΤΗ Η ΕΠΙΣΚΕΨΙΣ ΥΙΩΝ ΙΣΡΑΗΛ, ΕΞΑΚΟΣΙΑΙ ΧΙΛΙΑΔΕΣ ΚΑΙ ΧΙΛΙΟΙ ΚΑΙ ΕΠΤΑΚΟΣΙΟΙ ΚΑΙ ΤΡΙΑΚΟΝΤΑ.

ΑΡ. 26,52 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 26,53 ΤΟΥΤΟΙΣ ΜΕΡΙΣΘΗΣΕΤΑΙ Η ΓΗ ΚΛΗΡΟΝΟΜΕΙΝ ΕΞ ΑΡΙΘΜΟΥ ΟΝΟΜΑΤΩΝ·

ΑΡ. 26,54 ΤΟΙΣ ΠΛΕΙΟΣΙ ΠΛΕΟΝΑΣΕΙΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΚΑΙ ΤΟΙΣ ΕΛΑΤΤΟΣΙΝ ΕΛΑΤΤΩΣΕΙΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΩΝ· ΕΚΑΣΤΩ ΚΑΘΩΣ ΕΠΕΣΚΕΠΗΣΑΝ, ΔΟΘΗΣΕΤΑΙ Η ΚΛΗΡΟΝΟΜΙΑ ΑΥΤΩΝ.

ΑΡ. 26,55 ΔΙΑ ΚΛΗΡΩΝ ΜΕΡΙΣΘΗΣΕΤΑΙ Η ΓΗ· ΤΟΙΣ ΟΝΟΜΑΣΙ, ΚΑΤΑ ΦΥΛΑΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙΝ·

ΑΡ. 26,56 ΕΚ ΤΟΥ ΚΛΗΡΟΥ ΜΕΡΙΕΙΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΩΝ ΑΝΑ ΜΕΣΩΝ ΠΟΛΛΩΝ ΚΑΙ ΟΛΙΓΩΝ.

ΑΡ. 26,57 ΚΑΙ ΥΙΟΙ ΛΕΥΙ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ· ΤΩ ΓΕΔΣΩΝ ΔΗΜΟΣ Ο ΓΕΔΣΩΝΙ· ΤΩ ΚΑΑΘ ΔΗΜΟΣ Ο ΚΑΑΘΙ· ΤΩ ΜΕΡΑΡΙ ΔΗΜΟΣ Ο ΜΕΡΑΡΙ.

ΑΡ. 26,58 ΟΥΤΟΙ ΟΙ ΔΗΜΟΙ ΥΙΩΝ ΛΕΥΙ· ΔΗΜΟΣ Ο ΛΟΒΕΝΙ, ΔΗΜΟΣ Ο ΧΕΒΡΩΝΙ, ΔΗΜΟΣ Ο ΚΟΡΕ ΚΑΙ ΔΗΜΟΣ Ο ΜΟΥΣΙ. ΚΑΙ ΚΑΑΘ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΜΡΑΜ.

ΑΡ. 26,59 ΤΟ ΔΕ ΟΝΟΜΑ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ ΙΩΧΑΒΕΔ, ΘΥΓΑΤΗΡ ΛΕΥΙ, Η ΕΤΕΚΕ ΤΟΥΤΟΥΣ ΤΩ ΛΕΥΪ ΕΝ ΑΙΓΥΠΤΩ· ΚΑΙ ΕΤΕΚΕ ΤΩ ΑΜΡΑΜ ΤΟΝ ΑΑΡΩΝ ΚΑΙ ΜΩΥΣΗΝ ΚΑΙ ΜΑΡΙΑΜ ΤΗΝ ΑΔΕΛΦΗΝ ΑΥΤΩΝ.

ΑΡ. 26,60 ΚΑΙ ΕΓΕΝΝΗΘΗΣΑΝ ΤΩ ΑΑΡΩΝ Ο ΤΕ ΝΑΔΑΒ ΚΑΙ ΑΒΙΟΥΔ ΚΑΙ ΕΛΕΑΖΑΡ ΚΑΙ ΙΘΑΜΑΡ.

ΑΡ. 26,61 ΚΑΙ ΑΠΕΘΑΝΕ ΝΑΔΑΒ ΚΑΙ ΑΒΙΟΥΔ ΕΝ ΤΩ ΠΡΟΣΦΕΡΕΙΝ ΑΥΤΟΥΣ ΠΥΡ ΑΛΛΟΤΡΙΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΝ ΤΗ ΕΡΗΜΩ ΣΙΝΑ.

ΑΡ. 26,62 ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ ΕΞ ΕΠΙΣΚΕΨΕΩΣ ΑΥΤΩΝ ΤΡΕΙΣ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ, ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΑΠΟ ΜΗΝΙΑΙΟΥ ΚΑΙ ΕΠΑΝΩ· ΟΥ ΓΑΡ ΣΥΝΕΠΕΣΚΕΠΗΣΑΝ ΕΝ ΜΕΣΩ ΥΙΩΝ ΙΣΡΑΗΛ, ΟΤΙ ΟΥ ΔΙΔΟΤΑΙ ΑΥΤΟΙΣ ΚΛΗΡΟΣ ΕΝ ΜΕΣΩ ΥΙΩΝ ΙΣΡΑΗΛ.

ΑΡ. 26,63 ΚΑΙ ΑΥΤΗ Η ΕΠΙΣΚΕΨΙΣ ΜΩΥΣΗ ΚΑΙ ΕΛΕΑΖΑΡ ΤΟΥ ΙΕΡΕΩΣ, ΟΙ ΕΠΕΣΚΕΨΑΝΤΟ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΝ ΑΡΑΒΩΘ ΜΩΑΒ, ΕΠΙ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΤΑ ΙΕΡΙΧΩ.

ΑΡ. 26,64 ΚΑΙ ΕΝ ΤΟΥΤΟΙΣ ΟΥΚ ΗΝ ΑΝΘΡΩΠΟΣ ΤΩΝ ΕΠΕΣΚΕΜΜΕΝΩΝ ΥΠΟ ΜΩΥΣΗ ΚΑΙ ΑΑΡΩΝ, ΟΥΣ ΕΠΕΣΚΕΨΑΝΤΟ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΝ ΤΗ ΕΡΗΜΩ ΣΙΝΑ·

ΑΡ. 26,65 ΟΤΙ ΕΙΠΕ ΚΥΡΙΟΣ ΑΥΤΟΙΣ· ΘΑΝΑΤΩ ΑΠΟΘΑΝΟΥΝΤΑΙ ΕΝ ΤΗ ΕΡΗΜΩ· ΚΑΙ ΟΥ ΚΑΤΕΛΕΙΦΘΗ ΕΞ ΑΥΤΩΝ ΟΥΔΕ ΕΙΣ, ΠΛΗΝ ΧΑΛΕΒ ΥΙΟΣ ΙΕΦΟΝΝΗ ΚΑΙ ΙΗΣΟΥΣ Ο ΤΟΥ ΝΑΥΗ.

ΑΡΙΘΜΟΙ 27

ΑΡ. 27,1 ΚΑΙ ΠΡΟΣΕΛΘΟΥΣΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΣΑΛΠΑΑΔ ΥΙΟΥ ΟΦΕΡ, ΥΙΟΥ ΓΑΛΑΑΔ, ΥΙΟΥ ΜΑΧΙΡ, ΤΟΥ ΔΗΜΟΥ ΜΑΝΑΣΣΗ, ΤΩΝ ΥΙΩΝ ΙΩΣΗΦ (ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ· ΜΑΑΛΑ ΚΑΙ ΝΟΥΑ ΚΑΙ ΕΓΛΑ ΚΑΙ ΜΕΛΧΑ ΚΑΙ ΘΕΡΣΑ)

ΑΡ. 27,2 ΚΑΙ ΣΤΑΣΑΙ ΕΝΑΝΤΙ ΜΩΥΣΗ ΚΑΙ ΕΝΑΝΤΙ ΕΛΕΑΖΑΡ ΤΟΥ ΙΕΡΕΩΣ ΚΑΙ ΕΝΑΝΤΙ ΤΩΝ ΑΡΧΟΝΤΩΝ ΚΑΙ ΕΝΑΝΤΙ ΠΑΣΗΣ ΣΥΝΑΓΩΓΗΣ ΕΠΙ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΛΕΓΟΥΣΙΝ·

ΑΡ. 27,3 Ο ΠΑΤΗΡ ΗΜΩΝ ΑΠΕΘΑΝΕΝ ΕΝ ΤΗ ΕΡΗΜΩ, ΚΑΙ ΑΥΤΟΣ ΟΥΚ ΗΝ ΕΝ ΜΕΣΩ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΤΗΣ ΕΠΙΣΥΣΤΑΣΗΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΝ ΤΗ ΣΥΝΑΓΩΓΗ ΚΟΡΕ, ΟΤΙ ΔΙ' ΑΜΑΡΤΙΑΝ ΑΥΤΟΥ ΑΠΕΘΑΝΕ, ΚΑΙ ΥΙΟΙ ΟΥΚ ΕΓΕΝΟΝΤΟ ΑΥΤΩ· ΜΗ ΕΞΑΛΕΙΦΘΗΤΩ ΤΟ ΟΝΟΜΑ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΕΚ ΜΕΣΟΥ ΤΟΥ ΔΗΜΟΥ ΑΥΤΟΥ, ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΑΥΤΩ ΥΙΟΣ· ΔΟΤΕ ΗΜΙΝ ΚΑΤΑΣΧΕΣΙΝ ΕΝ ΜΕΣΩ ΑΔΕΛΦΩΝ ΠΑΤΡΟΣ ΗΜΩΝ.

ΑΡ. 27,4 ΚΑΙ ΠΡΟΣΗΓΑΓΕ ΜΩΥΣΗΣ ΤΗΝ ΚΡΙΣΙΝ ΑΥΤΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΑΡ. 27,5 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 27,6 ΟΡΘΩΣ ΘΥΓΑΤΕΡΕΣ ΣΑΛΠΑΑΔ ΛΕΛΑΛΗΚΑΣΙ· ΔΟΜΑ ΔΩΣΕΙΣ ΑΥΤΑΙΣ ΚΑΤΑΣΧΕΣΙΝ ΚΛΗΡΟΝΟΜΙΑΣ ΕΝ ΜΕΣΩ ΑΔΕΛΦΩΝ ΠΑΤΡΟΣ ΑΥΤΩΝ ΚΑΙ ΠΕΡΙΘΗΣΕΙΣ ΤΟΝ ΚΛΗΡΟΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ ΑΥΤΑΙΣ.

ΑΡ. 27,7 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΑΛΗΣΕΙΣ ΛΕΓΩΝ·

ΑΡ. 27,8 ΑΝΘΡΩΠΟΣ ΕΑΝ ΑΠΟΘΑΝΗ ΚΑΙ ΥΙΟΣ ΜΗ Η ΑΥΤΩ, ΠΕΡΙΘΗΣΕΤΕ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ ΤΗ ΘΥΓΑΤΡΙ ΑΥΤΟΥ·

ΑΡ. 27,9 ΕΑΝ ΔΕ ΜΗ Η ΘΥΓΑΤΗΡ ΑΥΤΩ, ΔΩΣΕΤΕ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΤΩ ΑΔΕΛΦΩ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ·

ΑΡ. 27,10 ΕΑΝ ΔΕ ΜΗ ΩΣΙΝ ΑΥΤΩ ΑΔΕΛΦΟΙ, ΔΩΣΕΤΕ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΤΩ ΑΔΕΛΦΩ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ·

ΑΡ. 27,11 ΕΑΝ ΔΕ ΜΗ ΩΣΙΝ ΑΔΕΛΦΟΙ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΔΩΣΕΤΕ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΤΩ ΟΙΚΕΙΩ ΤΩ ΕΓΓΙΣΤΑ ΑΥΤΟΥ ΕΚ ΤΗΣ ΦΥΛΗΣ ΑΥΤΟΥ ΚΛΗΡΟΝΟΜΗΣΑΙ ΤΑ ΑΥΤΟΥ. ΚΑΙ ΕΣΤΑΙ ΤΟΥΤΟ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΔΙΚΑΙΩΜΑ ΚΡΙΣΕΩΣ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΑΡ. 27,12 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΑΝΑΒΗΘΙ ΕΙΣ ΤΟ ΟΡΟΣ ΤΟ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ (ΤΟΥΤΟ ΤΟ ΟΡΟΣ ΝΑΒΑΥ) ΚΑΙ ΙΔΕ ΤΗΝ ΓΗΝ ΧΑΝΑΑΝ, ΗΝ ΕΓΩ ΔΙΔΩΜΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΕΝ ΚΑΤΑΣΧΕΣΕΙ·

ΑΡ. 27,13 ΚΑΙ ΟΨΗ ΑΥΤΗΝ ΚΑΙ ΠΡΟΣΤΕΘΗΣΗ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΣΟΥ ΚΑΙ ΣΥ, ΚΑΘΑ ΠΡΟΣΕΤΕΘΗ ΑΑΡΩΝ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΕΝ ΩΡ ΤΩ ΟΡΕΙ,

ΑΡ. 27,14 ΔΙΟΤΙ ΠΑΡΕΒΗΤΕ ΤΟ ΡΗΜΑ ΜΟΥ ΕΝ ΤΗ ΕΡΗΜΩ ΣΙΝ ΕΝ ΤΩ ΑΝΤΙΠΙΠΤΕΙΝ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΑΓΙΑΣΑΙ ΜΕ· ΟΥΧ ΗΓΙΑΣΑΤΕ ΜΕ ΕΠΙ ΤΩ ΥΔΑΤΙ ΕΝΑΝΤΙ ΑΥΤΩΝ (ΤΟΥΤ' ΕΣΤΙ ΤΟ ΥΔΩΡ ΑΝΤΙΛΟΓΙΑΣ ΕΝ ΚΑΔΗΣ ΕΝ ΤΗ ΕΡΗΜΩ ΣΙΝ).

ΑΡ. 27,15 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΠΡΟΣ ΚΥΡΙΟΝ·

ΑΡ. 27,16 ΕΠΙΣΚΕΨΑΣΘΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΝΕΥΜΑΤΩΝ ΚΑΙ ΠΑΣΗΣ ΣΑΡΚΟΣ ΑΝΘΡΩΠΟΝ ΕΠΙ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΤΑΥΤΗΣ,

ΑΡ. 27,17 ΟΣΤΙΣ ΕΞΕΛΕΥΣΕΤΑΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΚΑΙ ΟΣΤΙΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΚΑΙ ΟΣΤΙΣ ΕΞΑΞΕΙ ΑΥΤΟΥΣ ΚΑΙ ΟΣΤΙΣ ΕΙΣΑΞΕΙ ΑΥΤΟΥΣ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Η ΣΥΝΑΓΩΓΗ ΚΥΡΙΟΥ ΩΣΕΙ ΠΡΟΒΑΤΑ ΟΙΣ ΟΥΚ ΕΣΤΙ ΠΟΙΜΗΝ.

ΑΡ. 27,18 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ· ΛΑΒΕ ΠΡΟΣ ΣΕΑΥΤΟΝ ΙΗΣΟΥΝ ΥΙΟΝ ΝΑΥΗ, ΑΝΘΡΩΠΟΝ ΟΣ ΕΧΕΙ ΠΝΕΥΜΑ ΕΝ ΕΑΥΤΩ, ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΕΠ' ΑΥΤΟΝ

ΑΡ. 27,19 ΚΑΙ ΣΤΗΣΕΙΣ ΑΥΤΟΝ ΕΝΑΝΤΙ ΕΛΕΑΖΑΡ ΤΟΥ ΙΕΡΕΩΣ ΚΑΙ ΕΝΤΕΛΗ ΑΥΤΩ ΕΝΑΝΤΙ ΠΑΣΗΣ ΣΥΝΑΓΩΓΗΣ ΚΑΙ ΕΝΤΕΛΗ ΠΕΡΙ ΑΥΤΟΥ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ

ΑΡ. 27,20 ΚΑΙ ΔΩΣΕΙΣ ΤΗΣ ΔΟΞΗΣ ΣΟΥ ΕΠ' ΑΥΤΟΝ, ΟΠΩΣ ΑΝ ΕΙΣΑΚΟΥΣΩΣΙΝ ΑΥΤΟΥ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ.

ΑΡ. 27,21 ΚΑΙ ΕΝΑΝΤΙ ΕΛΕΑΖΑΡ ΤΟΥ ΙΕΡΕΩΣ ΣΤΗΣΕΤΑΙ, ΚΑΙ ΕΠΕΡΩΤΗΣΟΥΣΙΝ ΑΥΤΟΝ ΤΗΝ ΚΡΙΣΙΝ ΤΩΝ ΔΗΛΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ· ΕΠΙ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΟΥ ΕΞΕΛΕΥΣΟΝΤΑΙ ΚΑΙ ΕΠΙ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΟΥ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΑΥΤΟΣ ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΟΜΟΘΥΜΑΔΟΝ ΚΑΙ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ.

ΑΡ. 27,22 ΚΑΙ ΕΠΟΙΗΣΕ ΜΩΥΣΗΣ, ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΚΥΡΙΟΣ, ΚΑΙ ΛΑΒΩΝ ΤΟΝ ΙΗΣΟΥΝ ΕΣΤΗΣΕΝ ΑΥΤΟΝ ΕΝΑΝΤΙΟΝ ΕΛΕΑΖΑΡ ΤΟΥ ΙΕΡΕΩΣ ΚΑΙ ΕΝΑΝΤΙΟΝ ΠΑΣΗΣ ΣΥΝΑΓΩΓΗΣ

ΑΡ. 27,23 ΚΑΙ ΕΠΕΘΗΚΕ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΣΥΝΕΣΤΗΣΕΝ ΑΥΤΟΝ ΚΑΘΑΠΕΡ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΑΡΙΘΜΟΙ 28

ΑΡ. 28,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 28,2 ΕΝΤΕΙΛΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ ΛΕΓΩΝ· ΤΑ ΔΩΡΑ ΜΟΥ ΔΟΜΑΤΑ ΜΟΥ ΚΑΡΠΩΜΑΤΑ ΜΟΥ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΔΙΑΤΗΡΗΣΕΤΕ ΠΡΟΣΦΕΡΕΙΝ ΕΜΟΙ ΕΝ ΤΑΙΣ ΕΟΡΤΑΙΣ ΜΟΥ.

ΑΡ. 28,3 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΥΤΑ ΤΑ ΚΑΡΠΩΜΑΤΑ ΟΣΑ ΠΡΟΣΑΞΕΤΕ ΚΥΡΙΩ· ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΑΜΩΜΟΥΣ ΔΥΟ ΤΗΝ ΗΜΕΡΑΝ ΕΙΣ ΟΛΟΚΑΥΤΩΣΙΝ ΕΝΔΕΛΕΧΩΣ,

ΑΡ. 28,4 ΤΟΝ ΑΜΝΟΝ ΤΟΝ ΕΝΑ ΠΟΙΗΣΕΙΣ ΤΟ ΠΡΩΪ ΚΑΙ ΤΟΝ ΑΜΝΟΝ ΤΟΝ ΔΕΥΤΕΡΟΝ ΠΟΙΗΣΕΙΣ ΤΟ ΠΡΟΣ ΕΣΠΕΡΑΝ·

ΑΡ. 28,5 ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΟ ΔΕΚΑΤΟΝ ΤΟΥ ΟΙΦΙ ΣΕΜΙΔΑΛΙΝ ΕΙΣ ΘΥΣΙΑΝ ΑΝΑΠΕΠΟΙΗΜΕΝΗΝ ΕΝ ΕΛΑΙΩ ΕΝ ΤΕΤΑΡΤΩ ΤΟΥ ΙΝ.

ΑΡ. 28,6 ΟΛΟΚΑΥΤΩΜΑ ΕΝΔΕΛΕΧΙΣΜΟΥ, Η ΓΕΝΟΜΕΝΗ ΕΝ ΤΩ ΟΡΕΙ ΣΙΝΑ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ·

ΑΡ. 28,7 ΚΑΙ ΣΠΟΝΔΗΝ ΑΥΤΟΥ ΤΟ ΤΕΤΑΡΤΟΝ ΤΟΥ ΙΝ ΤΩ ΑΜΝΩ ΤΩ ΕΝΙ, ΕΝ ΤΩ ΑΓΙΩ ΣΠΕΙΣΕΙΣ ΣΠΟΝΔΗΝ ΣΙΚΕΡΑ ΚΥΡΙΩ.

ΑΡ. 28,8 ΚΑΙ ΤΟΝ ΑΜΝΟΝ ΤΟΝ ΔΕΥΤΕΡΟΝ ΠΟΙΗΣΕΙΣ ΤΟ ΠΡΟΣ ΕΣΠΕΡΑΝ· ΚΑΤΑ ΤΗΝ ΘΥΣΙΑΝ ΑΥΤΟΥ ΚΑΙ ΚΑΤΑ ΤΗΝ ΣΠΟΝΔΗΝ ΑΥΤΟΥ ΠΟΙΗΣΕΤΕ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ.

ΑΡ. 28,9 ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΠΡΟΣΑΞΕΤΕ ΔΥΟ ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΑΜΩΜΟΥΣ ΚΑΙ ΔΥΟ ΔΕΚΑΤΑ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΕΙΣ ΘΥΣΙΑΝ ΚΑΙ ΣΠΟΝΔΗΝ,

ΑΡ. 28,10 ΟΛΟΚΑΥΤΩΜΑ ΣΑΒΒΑΤΩΝ ΕΝ ΤΟΙΣ ΣΑΒΒΑΤΟΙΣ, ΕΠΙ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΤΗΣ ΔΙΑ ΠΑΝΤΟΣ ΚΑΙ ΤΗΝ ΣΠΟΝΔΗΝ ΑΥΤΟΥ.

ΑΡ. 28,11 ΚΑΙ ΕΝ ΤΑΙΣ ΝΕΟΜΗΝΙΑΙΣ ΠΡΟΣΑΞΕΤΕ ΟΛΟΚΑΥΤΩΜΑ ΤΩ ΚΥΡΙΩ ΜΟΣΧΟΥΣ ΕΚ ΒΟΩΝ ΔΥΟ ΚΑΙ ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΕΠΤΑ ΑΜΩΜΟΥΣ,

ΑΡ. 28,12 ΤΡΙΑ ΔΕΚΑΤΑ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΤΩ ΜΟΣΧΩ ΤΩ ΕΝΙ ΚΑΙ ΔΥΟ ΔΕΚΑΤΑ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΤΩ ΚΡΙΩ ΤΩ ΕΝΙ,

ΑΡ. 28,13 ΔΕΚΑΤΟΝ ΔΕΚΑΤΟΝ ΣΕΜΙΔΑΛΕΩΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗΣ ΕΝ ΕΛΑΙΩ ΤΩ ΑΜΝΩ ΤΩ ΕΝΙ, ΘΥΣΙΑΝ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΑΡΠΩΜΑ ΚΥΡΙΩ.

ΑΡ. 28,14 Η ΣΠΟΝΔΗ ΑΥΤΩΝ ΤΟ ΗΜΙΣΥ ΤΟΥ ΙΝ ΕΣΤΑΙ ΤΩ ΜΟΣΧΩ ΤΩ ΕΝΙ, ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΤΟΥ ΙΝ ΕΣΤΑΙ ΤΩ ΚΡΙΩ ΤΩ ΕΝΙ, ΚΑΙ ΤΟ ΤΕΤΑΡΤΟΝ ΤΟΥ ΙΝ ΕΣΤΑΙ ΤΩ ΑΜΝΩ ΤΩ ΕΝΙ ΟΙΝΟΥ. ΤΟΥΤΟ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΜΗΝΑ ΕΚ ΜΗΝΟΣ ΕΙΣ ΤΟΥΣ ΜΗΝΑΣ ΤΟΥ ΕΝΙΑΥΤΟΥ.

ΑΡ. 28,15 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΥΡΙΩ· ΕΠΙ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΤΗΣ ΔΙΑ ΠΑΝΤΟΣ ΠΟΙΗΘΗΣΕΤΑΙ ΚΑΙ Η ΣΠΟΝΔΗ ΑΥΤΟΥ.

ΑΡ. 28,16 ΚΑΙ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΠΡΩΤΩ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΤΟΥ ΜΗΝΟΣ ΠΑΣΧΑ ΚΥΡΙΩ.

ΑΡ. 28,17 ΚΑΙ ΤΗ ΠΕΝΤΕΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥΤΟΥ ΕΟΡΤΗ· ΕΠΤΑ ΗΜΕΡΑΣ ΑΖΥΜΑ ΕΔΕΣΘΕ.

ΑΡ. 28,18 ΚΑΙ Η ΗΜΕΡΑ Η ΠΡΩΤΗ ΕΠΙΚΛΗΤΟΣ ΑΓΙΑ ΕΣΤΑΙ ΥΜΙΝ, ΠΑΝ ΕΡΓΟΝ ΛΑΤΡΕΥΤΟΝ ΟΥ ΠΟΙΗΣΕΤΕ.

ΑΡ. 28,19 ΚΑΙ ΠΡΟΣΑΞΕΤΕ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΡΠΩΜΑ ΚΥΡΙΩ ΜΟΣΧΟΥΣ ΕΚ ΒΟΩΝ ΔΥΟ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΕΠΤΑ, ΑΜΩΜΟΙ ΕΣΟΝΤΑΙ ΥΜΙΝ·

ΑΡ. 28,20 ΚΑΙ Η ΘΥΣΙΑ ΑΥΤΩΝ ΣΕΜΙΔΑΛΙΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗ ΕΝ ΕΛΑΙΩ, ΤΡΙΑ ΔΕΚΑΤΑ ΤΩ ΜΟΣΧΩ ΤΩ ΕΝΙ ΚΑΙ ΔΥΟ ΔΕΚΑΤΑ ΤΩ ΚΡΙΩ ΤΩ ΕΝΙ,

ΑΡ. 28,21 ΔΕΚΑΤΟΝ ΔΕΚΑΤΟΝ ΠΟΙΗΣΕΙΣ ΤΩ ΑΜΝΩ ΤΩ ΕΝΙ, ΤΟΙΣ ΕΠΤΑ ΑΜΝΟΙΣ·

ΑΡ. 28,22 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΕΞΙΛΑΣΑΣΘΑΙ ΠΕΡΙ ΥΜΩΝ·

ΑΡ. 28,23 ΠΛΗΝ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΤΗΣ ΔΙΑ ΠΑΝΤΟΣ ΤΗΣ ΠΡΩΪΝΗΣ, Ο ΕΣΤΙΝ ΟΛΟΚΑΥΤΩΜΑ ΕΝΔΕΛΕΧΙΣΜΟΥ.

ΑΡ. 28,24 ΤΑΥΤΑ ΚΑΤΑ ΤΑΥΤΑ ΠΟΙΗΣΕΤΕ ΤΗΝ ΗΜΕΡΑΝ ΕΙΣ ΤΑΣ ΕΠΤΑ ΗΜΕΡΑΣ, ΔΩΡΟΝ ΚΑΡΠΩΜΑ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ· ΕΠΙ ΤΟΥ ΟΛΟΚΑΥΤΩΜΑΤΟΣ ΤΟΥ ΔΙΑ ΠΑΝΤΟΣ ΠΟΙΗΣΕΙΣ ΤΗΝ ΣΠΟΝΔΗΝ ΑΥΤΟΥ.

ΑΡ. 28,25 ΚΑΙ ΗΜΕΡΑ Η ΕΒΔΟΜΗ ΚΛΗΤΗ ΑΓΙΑ ΕΣΤΑΙ ΥΜΙΝ, ΠΑΝ ΕΡΓΟΝ ΛΑΤΡΕΥΤΟΝ ΟΥ ΠΟΙΗΣΕΤΕ ΕΝ ΑΥΤΗ.

ΑΡ. 28,26 ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΩΝ ΝΕΩΝ, ΟΤΑΝ ΠΡΟΣΦΕΡΗΤΕ ΘΥΣΙΑΝ ΝΕΑΝ ΚΥΡΙΩ ΤΩΝ ΕΒΔΟΜΑΔΩΝ, ΕΠΙΚΛΗΤΟΣ ΑΓΙΑ ΕΣΤΑΙ ΥΜΙΝ, ΠΑΝ ΕΡΓΟΝ ΛΑΤΡΕΥΤΟΝ ΟΥ ΠΟΙΗΣΕΤΕ.

ΑΡ. 28,27 ΚΑΙ ΠΡΟΣΑΞΕΤΕ ΟΛΟΚΑΥΤΩΜΑΤΑ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ ΜΟΣΧΟΥΣ ΕΚ ΒΟΩΝ ΔΥΟ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΕΠΤΑ ΑΜΩΜΟΥΣ·

ΑΡ. 28,28 Η ΘΥΣΙΑ ΑΥΤΩΝ ΣΕΜΙΔΑΛΙΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗ ΕΝ ΕΛΑΙΩ, ΤΡΙΑ ΔΕΚΑΤΑ ΤΩ ΜΟΣΧΩ ΤΩ ΕΝΙ ΚΑΙ ΔΥΟ ΔΕΚΑΤΑ ΤΩ ΚΡΙΩ ΤΩ ΕΝΙ,

ΑΡ. 28,29 ΔΕΚΑΤΟΝ ΔΕΚΑΤΟΝ ΤΩ ΑΜΝΩ ΤΩ ΕΝΙ, ΤΟΙΣ ΕΠΤΑ ΑΜΝΟΙΣ·

ΑΡ. 28,30 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΕΞΙΛΑΣΑΣΘΑΙ ΠΕΡΙ ΥΜΩΝ·

ΑΡ. 28,31 ΠΛΗΝ ΤΟΥ ΟΛΟΚΑΥΤΩΜΑΤΟΣ ΤΟΥ ΔΙΑ ΠΑΝΤΟΣ· ΚΑΙ ΤΗΝ ΘΥΣΙΑΝ ΑΥΤΩΝ ΠΟΙΗΣΕΤΕ ΜΟΙ. ΑΜΩΜΟΙ ΕΣΟΝΤΑΙ ΥΜΙΝ, ΚΑΙ ΤΑΣ ΣΠΟΝΔΑΣ ΑΥΤΩΝ.

ΑΡΙΘΜΟΙ 29

ΑΡ. 29,1 ΚΑΙ ΤΩ ΜΗΝΙ ΤΩ ΕΒΔΟΜΩ, ΜΙΑ ΤΟΥ ΜΗΝΟΣ, ΕΠΙΚΛΗΤΟΣ ΑΓΙΑ ΕΣΤΑΙ ΥΜΙΝ, ΠΑΝ ΕΡΓΟΝ ΛΑΤΡΕΥΤΟΝ ΟΥ ΠΟΙΗΣΕΤΕ· ΗΜΕΡΑ ΣΗΜΑΣΙΑΣ ΕΣΤΑΙ ΥΜΙΝ.

ΑΡ. 29,2 ΚΑΙ ΠΟΙΗΣΕΤΕ ΟΛΟΚΑΥΤΩΜΑΤΑ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ, ΜΟΣΧΟΝ ΕΝΑ ΕΚ ΒΟΩΝ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΕΠΤΑ ΑΜΩΜΟΥΣ·

ΑΡ. 29,3 Η ΘΥΣΙΑ ΑΥΤΩΝ ΣΕΜΙΔΑΛΙΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗ ΕΝ ΕΛΑΙΩ, ΤΡΙΑ ΔΕΚΑΤΑ ΤΩ ΜΟΣΧΩ ΤΩ ΕΝΙ, ΚΑΙ ΔΥΟ ΔΕΚΑΤΑ ΤΩ ΚΡΙΩ ΤΩ ΕΝΙ,

ΑΡ. 29,4 ΔΕΚΑΤΟΝ ΔΕΚΑΤΟΝ ΤΩ ΑΜΝΩ ΤΩ ΕΝΙ, ΤΟΙΣ ΕΠΤΑ ΑΜΝΟΙΣ·

ΑΡ. 29,5 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΕΞΙΛΑΣΑΣΘΑΙ ΠΕΡΙ ΥΜΩΝ·

ΑΡ. 29,6 ΠΛΗΝ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΤΗΣ ΝΟΥΜΗΝΙΑΣ, ΚΑΙ ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ ΚΑΙ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΤΟ ΔΙΑΠΑΝΤΟΣ ΚΑΙ ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ ΚΑΤΑ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΩΝ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ.

ΑΡ. 29,7 ΚΑΙ ΤΗ ΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ ΤΟΥΤΟΥ ΕΠΙΚΛΗΤΟΣ ΑΓΙΑ ΕΣΤΑΙ ΥΜΙΝ, ΚΑΙ ΚΑΚΩΣΕΤΕ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ ΚΑΙ ΠΑΝ ΕΡΓΟΝ ΟΥ ΠΟΙΗΣΕΤΕ.

ΑΡ. 29,8 ΚΑΙ ΠΡΟΣΟΙΣΕΤΕ ΟΛΟΚΑΥΤΩΜΑΤΑ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ, ΚΑΡΠΩΜΑΤΑ ΚΥΡΙΩ, ΜΟΣΧΟΝ ΕΚ ΒΟΩΝ ΕΝΑ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΕΠΤΑ, ΑΜΩΜΟΙ ΕΣΟΝΤΑΙ ΥΜΙΝ·

ΑΡ. 29,9 Η ΘΥΣΙΑ ΑΥΤΩΝ ΣΕΜΙΔΑΛΙΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗ ΕΝ ΕΛΑΙΩ, ΤΡΙΑ ΔΕΚΑΤΑ ΤΩ ΜΟΣΧΩ ΤΩ ΕΝΙ ΚΑΙ ΔΥΟ ΔΕΚΑΤΑ ΤΩ ΚΡΙΩ ΤΩ ΕΝΙ,

ΑΡ. 29,10 ΔΕΚΑΤΟΝ ΔΕΚΑΤΟΝ ΤΩ ΑΜΝΩ ΤΩ ΕΝΙ ΕΙΣ ΤΟΥΣ ΕΠΤΑ ΑΜΝΟΥΣ·

ΑΡ. 29,11 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΕΞΙΛΑΣΑΣΘΑΙ ΠΕΡΙ ΥΜΩΝ· ΠΛΗΝ ΤΟ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΤΗΣ ΕΞΙΛΑΣΕΩΣ ΚΑΙ Η ΟΛΟΚΑΥΤΩΣΙΣ Η ΔΙΑ ΠΑΝΤΟΣ, Η ΘΥΣΙΑ ΑΥΤΗΣ ΚΑΙ Η ΣΠΟΝΔΗ ΑΥΤΗΣ ΚΑΤΑ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΑΡΠΩΜΑ ΚΥΡΙΩ.

ΑΡ. 29,12 ΚΑΙ ΤΗ ΠΕΝΤΕΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΕΒΔΟΜΟΥ ΤΟΥΤΟΥ ΕΠΙΚΛΗΤΟΣ ΑΓΙΑ ΕΣΤΑΙ ΥΜΙΝ, ΠΑΝ ΕΡΓΟΝ ΛΑΤΡΕΥΤΟΝ ΟΥ ΠΟΙΗΣΕΤΕ. ΚΑΙ ΕΟΡΤΑΣΑΤΕ ΑΥΤΗΝ ΕΟΡΤΗΝ ΚΥΡΙΩ ΕΠΤΑ ΗΜΕΡΑΣ.

ΑΡ. 29,13 ΚΑΙ ΠΡΟΣΑΞΑΤΕ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΡΠΩΜΑ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΥΡΙΩ, ΤΗ ΗΜΕΡΑ ΤΗ ΠΡΩΤΗ ΜΟΣΧΟΥΣ ΕΚ ΒΟΩΝ ΤΡΕΙΣ ΚΑΙ ΔΕΚΑ, ΚΡΙΟΥΣ ΔΥΟ, ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΔΕΚΑΤΕΣΣΑΡΑΣ, ΑΜΩΜΟΙ ΕΣΟΝΤΑΙ·

ΑΡ. 29,14 ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΣΕΜΙΔΑΛΙΣ ΑΝΑΠΕΠΟΙΗΜΕΝΗ ΕΝ ΕΛΑΙΩ, ΤΡΙΑ ΔΕΚΑΤΑ ΤΩ ΜΟΣΧΩ ΤΩ ΕΝΙ, ΤΟΙΣ ΤΡΙΣΚΑΙΔΕΚΑ ΜΟΣΧΟΙΣ, ΚΑΙ ΔΥΟ ΔΕΚΑΤΑ ΤΩ ΚΡΙΩ ΤΩ ΕΝΙ, ΕΠΙ ΤΟΥΣ ΔΥΟ ΚΡΙΟΥΣ,

ΑΡ. 29,15 ΔΕΚΑΤΟΝ ΔΕΚΑΤΟΝ ΤΩ ΑΜΝΩ ΤΩ ΕΝΙ, ΕΠΙ ΤΟΥΣ ΤΕΣΣΑΡΑΣ ΚΑΙ ΔΕΚΑ ΑΜΝΟΥΣ·

ΑΡ. 29,16 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΠΛΗΝ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΤΗΣ ΔΙΑΠΑΝΤΟΣ· ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ.

ΑΡ. 29,17 ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΔΕΥΤΕΡΑ ΜΟΣΧΟΥΣ ΔΩΔΕΚΑ, ΚΡΙΟΥΣ ΔΥΟ, ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΤΕΣΣΑΡΑΣ ΚΑΙ ΔΕΚΑ ΑΜΩΜΟΥΣ·

ΑΡ. 29,18 Η ΘΥΣΙΑ ΑΥΤΩΝ ΚΑΙ Η ΣΠΟΝΔΗ ΑΥΤΩΝ ΤΟΙΣ ΜΟΣΧΟΙΣ ΚΑΙ ΤΟΙΣ ΚΡΙΟΙΣ ΚΑΙ ΤΟΙΣ ΑΜΝΟΙΣ ΚΑΤΑ ΑΡΙΘΜΟΝ ΑΥΤΩΝ, ΚΑΤΑ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΩΝ·

ΑΡ. 29,19 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΠΛΗΝ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΤΗΣ ΔΙΑΠΑΝΤΟΣ· ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ.

ΑΡ. 29,20 ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ ΜΟΣΧΟΥΣ ΕΝΔΕΚΑ, ΚΡΙΟΥΣ ΔΥΟ, ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΤΕΣΣΑΡΑΣ ΚΑΙ ΔΕΚΑ ΑΜΩΜΟΥΣ·

ΑΡ. 29,21 Η ΘΥΣΙΑ ΑΥΤΩΝ ΚΑΙ Η ΣΠΟΝΔΗ ΑΥΤΩΝ ΤΟΙΣ ΜΟΣΧΟΙΣ ΚΑΙ ΤΟΙΣ ΚΡΙΟΙΣ ΚΑΙ ΤΟΙΣ ΑΜΝΟΙΣ ΚΑΤΑ ΑΡΙΘΜΟΝ ΑΥΤΩΝ, ΚΑΤΑ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΩΝ·

ΑΡ. 29,22 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΠΛΗΝ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΤΗΣ ΔΙΑΠΑΝΤΟΣ· ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ.

ΑΡ. 29,23 ΤΗ ΗΜΕΡΑ ΤΗ ΤΕΤΑΡΤΗ ΜΟΣΧΟΥΣ ΔΕΚΑ, ΚΡΙΟΥΣ ΔΥΟ, ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΤΕΣΣΑΡΑΣ ΚΑΙ ΔΕΚΑ ΑΜΩΜΟΥΣ·

ΑΡ. 29,24 ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ ΤΟΙΣ ΜΟΣΧΟΙΣ ΚΑΙ ΤΟΙΣ ΚΡΙΟΙΣ ΚΑΙ ΤΟΙΣ ΑΜΝΟΙΣ ΚΑΤΑ ΑΡΙΘΜΟΝ ΑΥΤΩΝ ΚΑΤΑ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΩΝ·

ΑΡ. 29,25 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΠΛΗΝ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΤΗΣ ΔΙΑΠΑΝΤΟΣ· ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ.

ΑΡ. 29,26 ΤΗ ΗΜΕΡΑ ΤΗ ΠΕΜΠΤΗ ΜΟΣΧΟΥΣ ΕΝΝΕΑ, ΚΡΙΟΥΣ ΔΥΟ, ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΤΕΣΣΑΡΑΣ ΚΑΙ ΔΕΚΑ ΑΜΩΜΟΥΣ·

ΑΡ. 29,27 ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ ΤΟΙΣ ΜΟΣΧΟΙΣ ΚΑΙ ΤΟΙΣ ΚΡΙΟΙΣ ΚΑΙ ΤΟΙΣ ΑΜΝΟΙΣ ΚΑΤΑ ΑΡΙΘΜΟΝ ΑΥΤΩΝ, ΚΑΤΑ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΩΝ·

ΑΡ. 29,28 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΠΛΗΝ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΤΗΣ ΔΙΑ ΠΑΝΤΟΣ· ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ.

ΑΡ. 29,29 ΤΗ ΗΜΕΡΑ ΤΗ ΕΚΤΗ ΜΟΣΧΟΥΣ ΟΚΤΩ, ΚΡΙΟΥΣ ΔΥΟ, ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΔΕΚΑΤΕΣΣΑΡΑΣ ΑΜΩΜΟΥΣ·

ΑΡ. 29,30 ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ ΤΟΙΣ ΜΟΣΧΟΙΣ ΚΑΙ ΤΟΙΣ ΚΡΙΟΙΣ ΚΑΙ ΤΟΙΣ ΑΜΝΟΙΣ ΚΑΤΑ ΑΡΙΘΜΟΝ ΑΥΤΩΝ, ΚΑΤΑ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΩΝ·

ΑΡ. 29,31 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΠΛΗΝ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΤΗΣ ΔΙΑΠΑΝΤΟΣ· ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ.

ΑΡ. 29,32 ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΜΟΣΧΟΥΣ ΕΠΤΑ, ΚΡΙΟΥΣ ΔΥΟ, ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΔΕΚΑΤΕΣΣΑΡΑΣ ΑΜΩΜΟΥΣ·

ΑΡ. 29,33 ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ ΤΟΙΣ ΜΟΣΧΟΙΣ ΚΑΙ ΤΟΙΣ ΚΡΙΟΙΣ ΚΑΙ ΤΟΙΣ ΑΜΝΟΙΣ ΚΑΤΑ ΑΡΙΘΜΟΝ ΑΥΤΩΝ, ΚΑΤΑ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΩΝ·

ΑΡ. 29,34 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΠΛΗΝ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΤΗΣ ΔΙΑΠΑΝΤΟΣ· ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ.

ΑΡ. 29,35 ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ ΕΞΟΔΙΟΝ ΕΣΤΑΙ ΥΜΙΝ. ΠΑΝ ΕΡΓΟΝ ΛΑΤΡΕΥΤΟΝ ΟΥ ΠΟΙΗΣΕΤΕ ΕΝ ΑΥΤΗ.

ΑΡ. 29,36 ΚΑΙ ΠΡΟΣΑΞΕΤΕ ΟΛΟΚΑΥΤΩΜΑΤΑ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΑΡΠΩΜΑΤΑ ΤΩ ΚΥΡΙΩ, ΜΟΣΧΟΝ ΕΝΑ, ΚΡΙΟΝ ΕΝΑ, ΑΜΝΟΥΣ ΕΝΙΑΥΣΙΟΥΣ ΕΠΤΑ ΑΜΩΜΟΥΣ.

ΑΡ. 29,37 ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ ΤΩ ΜΟΣΧΩ ΚΑΙ ΤΩ ΚΡΙΩ ΚΑΙ ΤΟΙΣ ΑΜΝΟΙΣ ΚΑΤΑ ΑΡΙΘΜΟΝ ΑΥΤΩΝ, ΚΑΤΑ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΩΝ.

ΑΡ. 29,38 ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΠΛΗΝ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΤΗΣ ΔΙΑΠΑΝΤΟΣ· ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΑΥΤΩΝ.

ΑΡ. 29,39 ΤΑΥΤΑ ΠΟΙΗΣΕΤΕ ΚΥΡΙΩ ΕΝ ΤΑΙΣ ΕΟΡΤΑΙΣ ΥΜΩΝ, ΠΛΗΝ ΤΩΝ ΕΥΧΩΝ ΥΜΩΝ, ΚΑΙ ΤΑ ΕΚΟΥΣΙΑ ΥΜΩΝ ΚΑΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΥΜΩΝ ΚΑΙ ΤΑΣ ΘΥΣΙΑΣ ΥΜΩΝ ΚΑΙ ΤΑΣ ΣΠΟΝΔΑΣ ΥΜΩΝ ΚΑΙ ΤΑ ΣΩΤΗΡΙΑ ΥΜΩΝ.

ΑΡΙΘΜΟΙ 30

ΑΡ. 30,1 ΚΑΙ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΑΡ. 30,2 ΚΑΙ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ ΠΡΟΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΩΝ ΦΥΛΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΤΟΥΤΟ ΤΟ ΡΗΜΑ, Ο ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ·

ΑΡ. 30,3 ΑΝΘΡΩΠΟΣ ΑΝΘΡΩΠΟΣ, ΟΣ ΑΝ ΕΥΞΗΤΑΙ ΕΥΧΗΝ ΚΥΡΙΩ Η ΟΜΟΣΗ ΟΡΚΟΝ Η ΟΡΙΣΗΤΑΙ ΟΡΙΣΜΩ ΠΕΡΙ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ, ΟΥ ΒΕΒΗΛΩΣΕΙ ΤΟ ΡΗΜΑ ΑΥΤΟΥ· ΠΑΝΤΑ ΟΣΑ ΑΝ ΕΞΕΛΘΗ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ, ΠΟΙΗΣΕΙ·

ΑΡ. 30,4 ΕΑΝ ΔΕ ΕΥΞΗΤΑΙ ΓΥΝΗ ΕΥΧΗΝ ΚΥΡΙΩ Η ΟΡΙΣΗΤΑΙ ΟΡΙΣΜΟΝ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΗΣ ΕΝ ΤΗ ΝΕΟΤΗΤΙ ΑΥΤΗΣ ΚΑΙ ΑΚΟΥΣΗ Ο ΠΑΤΗΡ ΑΥΤΗΣ ΤΑΣ ΕΥΧΑΣ ΑΥΤΗΣ ΚΑΙ ΤΟΥΣ ΟΡΙΣΜΟΥΣ ΑΥΤΗΣ, ΟΥΣ ΩΡΙΣΑΤΟ ΚΑΤΑ ΤΗΣ ΨΥΧΗΣ ΑΥΤΗΣ, ΚΑΙ ΠΑΡΑΣΙΩΠΗΣΗ ΑΥΤΗΣ Ο ΠΑΤΗΡ, ΚΑΙ ΣΤΗΣΟΝΤΑΙ ΠΑΣΑΙ ΑΙ ΕΥΧΑΙ ΑΥΤΗΣ,

ΑΡ. 30,5 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΟΡΙΣΜΟΙ, ΟΥΣ ΩΡΙΣΑΤΟ ΚΑΤΑ ΤΗΣ ΨΥΧΗΣ ΑΥΤΗΣ, ΜΕΝΟΥΣΙΝ ΑΥΤΗ.

ΑΡ. 30,6 ΕΑΝ ΔΕ ΑΝΑΝΕΥΩΝ ΑΝΑΝΕΥΣΗ Ο ΠΑΤΗΡ ΑΥΤΗΣ, Η ΑΝ ΗΜΕΡΑ ΑΚΟΥΣΗ ΠΑΣΑΣ ΤΑΣ ΕΥΧΑΣ ΑΥΤΗΣ ΚΑΙ ΤΟΥΣ ΟΡΙΣΜΟΥΣ, ΟΥΣ ΩΡΙΣΑΤΟ ΚΑΤΑ ΤΗΣ ΨΥΧΗΣ ΑΥΤΗΣ, ΟΥ ΣΤΗΣΟΝΤΑΙ· ΚΑΙ ΚΥΡΙΟΣ ΚΑΘΑΡΙΕΙ ΑΥΤΗΝ, ΟΤΙ ΑΝΕΝΕΥΣΕΝ Ο ΠΑΤΗΡ ΑΥΤΗΣ.

ΑΡ. 30,7 ΕΑΝ ΔΕ ΓΕΝΟΜΕΝΗ ΓΕΝΗΤΑΙ ΑΝΔΡΙ ΚΑΙ ΑΙ ΕΥΧΑΙ ΑΥΤΗΣ ΕΠ' ΑΥΤΗ ΚΑΤΑ ΤΗΝ ΔΙΑΣΤΟΛΗΝ ΤΩΝ ΧΕΙΛΕΩΝ ΑΥΤΗΣ, ΟΥΣ ΩΡΙΣΑΤΟ ΚΑΤΑ ΤΗΣ ΨΥΧΗΣ ΑΥΤΗΣ,

ΑΡ. 30,8 ΚΑΙ ΑΚΟΥΣΗ Ο ΑΝΗΡ ΑΥΤΗΣ ΚΑΙ ΠΑΡΑΣΙΩΠΗΣΗ ΑΥΤΗ, Η ΑΝ ΗΜΕΡΑ ΑΚΟΥΣΗ, ΚΑΙ ΟΥΤΩ ΣΤΗΣΟΝΤΑΙ ΠΑΣΑΙ ΑΙ ΕΥΧΑΙ ΑΥΤΗΣ ΚΑΙ ΟΙ ΟΡΙΣΜΟΙ ΑΥΤΗΣ, ΟΥΣ ΩΡΙΣΑΤΟ ΚΑΤΑ ΤΗΣ ΨΥΧΗΣ ΑΥΤΗΣ, ΣΤΗΣΟΝΤΑΙ.

ΑΡ. 30,9 ΕΑΝ ΔΕ ΑΝΑΝΕΥΩΝ ΑΝΑΝΕΥΣΗ Ο ΑΝΗΡ ΑΥΤΗΣ, Η ΕΑΝ ΗΜΕΡΑ ΑΚΟΥΣΗ, ΠΑΣΑΙ ΑΙ ΕΥΧΑΙ ΑΥΤΗΣ ΚΑΙ ΟΙ ΟΡΙΣΜΟΙ ΑΥΤΗΣ, ΟΥΣ ΩΡΙΣΑΤΟ ΚΑΤΑ ΤΗΣ ΨΥΧΗΣ ΑΥΤΗΣ, ΟΥ ΜΕΝΟΥΣΙΝ, ΟΤΙ Ο ΑΝΗΡ ΑΝΕΝΕΥΣΕΝ ΑΠ' ΑΥΤΗΣ, ΚΑΙ ΚΥΡΙΟΣ ΚΑΘΑΡΙΕΙ ΑΥΤΗΝ.

ΑΡ. 30,10 ΚΑΙ ΕΥΧΗ ΧΗΡΑΣ ΚΑΙ ΕΚΒΕΒΛΗΜΕΝΗΣ ΟΣΑ ΕΑΝ ΕΥΞΗΤΑΙ ΚΑΤΑ ΤΗΣ ΨΥΧΗΣ ΑΥΤΗΣ, ΜΕΝΟΥΣΙΝ ΑΥΤΗ.

ΑΡ. 30,11 ΕΑΝ ΔΕ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ Η ΕΥΧΗ ΑΥΤΗΣ Η Ο ΟΡΙΣΜΟΣ ΚΑΤΑ ΤΗΣ ΨΥΧΗΣ ΑΥΤΗΣ ΜΕΘ' ΟΡΚΟΥ

ΑΡ. 30,12 ΚΑΙ ΑΚΟΥΣΗ Ο ΑΝΗΡ ΑΥΤΗΣ ΚΑΙ ΠΑΡΑΣΙΩΠΗΣΗ ΑΥΤΗ ΚΑΙ ΜΗ ΑΝΑΝΕΥΣΗ ΑΥΤΗ, ΚΑΙ ΣΤΗΣΟΝΤΑΙ ΠΑΣΑΙ ΑΙ ΕΥΧΑΙ ΑΥΤΗΣ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΟΡΙΣΜΟΙ ΑΥΤΗΣ, ΟΥΣ ΩΡΙΣΑΤΟ ΚΑΤΑ ΤΗΣ ΨΥΧΗΣ ΑΥΤΗΣ, ΣΤΗΣΟΝΤΑΙ ΚΑΤ' ΑΥΤΗΣ.

ΑΡ. 30,13 ΕΑΝ ΔΕ ΠΕΡΙΕΛΩΝ ΠΕΡΙΕΛΗ Ο ΑΝΗΡ ΑΥΤΗΣ, Η ΑΝ ΗΜΕΡΑ ΑΚΟΥΣΗ, ΠΑΝΤΑ ΟΣΑ ΕΑΝ ΕΞΕΛΘΗ ΕΚ ΤΩΝ ΧΕΙΛΕΩΝ ΑΥΤΗΣ ΚΑΤΑ ΤΑΣ ΕΥΧΑΣ ΑΥΤΗΣ ΚΑΙ ΚΑΤΑ ΤΟΥΣ ΟΡΙΣΜΟΥΣ ΤΟΥΣ ΚΑΤΑ ΤΗΣ ΨΥΧΗΣ ΑΥΤΗΣ, ΟΥ ΜΕΝΕΙ ΑΥΤΗ· Ο ΑΝΗΡ ΑΥΤΗΣ ΠΕΡΙΕΙΛΕ, ΚΑΙ ΚΥΡΙΟΣ ΚΑΘΑΡΙΕΙ ΑΥΤΗΝ.

ΑΡ. 30,14 ΠΑΣΑ ΕΥΧΗ ΚΑΙ ΠΑΣ ΟΡΚΟΣ ΔΕΣΜΟΥ ΚΑΚΩΣΑΙ ΨΥΧΗΝ, Ο ΑΝΗΡ ΑΥΤΗΣ ΣΤΗΣΕΙ ΑΥΤΗ ΚΑΙ Ο ΑΝΗΡ ΑΥΤΗΣ ΠΕΡΙΕΛΕΙ.

ΑΡ. 30,15 ΕΑΝ ΔΕ ΣΙΩΠΩΝ ΠΑΡΑΣΙΩΠΗΣΗ ΑΥΤΗ ΗΜΕΡΑΝ ΕΞ ΗΜΕΡΑΣ, ΚΑΙ ΣΤΗΣΕΙ ΑΥΤΗ ΠΑΣΑΣ ΤΑΣ ΕΥΧΑΣ ΑΥΤΗΣ, ΚΑΙ ΤΟΥΣ ΟΡΙΣΜΟΥΣ ΤΟΥΣ ΕΠ' ΑΥΤΗΣ ΣΤΗΣΕΙ ΑΥΤΗ, ΟΤΙ ΕΣΙΩΠΗΣΕΝ ΑΥΤΗ ΤΗ ΗΜΕΡΑ, Η ΗΚΟΥΣΕΝ.

ΑΡ. 30,16 ΕΑΝ ΔΕ ΠΕΡΙΕΛΩΝ ΠΕΡΙΕΛΗ Ο ΑΝΗΡ ΑΥΤΗΣ ΜΕΤΑ ΤΗΝ ΗΜΕΡΑΝ, ΗΝ ΗΚΟΥΣΕ, ΚΑΙ ΛΗΨΕΤΑΙ ΤΗΝ ΑΜΑΡΤΙΑΝ ΑΥΤΟΥ.

ΑΡ. 30,17 ΤΑΥΤΑ ΤΑ ΔΙΚΑΙΩΜΑΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ, ΑΝΑ ΜΕΣΟΝ ΑΝΔΡΟΣ ΚΑΙ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ ΚΑΙ ΑΝΑΜΕΣΟΝ ΠΑΤΡΟΣ ΚΑΙ ΘΥΓΑΤΡΟΣ ΕΝ ΝΕΟΤΗΤΙ ΕΝ ΟΙΚΩ ΠΑΤΡΟΣ.

ΑΡΙΘΜΟΙ 31

ΑΡ. 31,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 31,2 ΕΚΔΙΚΕΙ ΤΗΝ ΕΚΔΙΚΗΣΙΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΚ ΤΩΝ ΜΑΔΙΑΝΙΤΩΝ, ΚΑΙ ΕΣΧΑΤΟΝ ΠΡΟΣΤΕΘΗΣΗ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΣΟΥ.

ΑΡ. 31,3 ΚΑΙ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΛΕΓΩΝ· ΕΞΟΠΛΙΣΑΤΕ ΕΞ ΥΜΩΝ ΑΝΔΡΑΣ ΚΑΙ ΠΑΡΑΤΑΞΑΣΘΕ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΠΙ ΜΑΔΙΑΝ ΑΠΟΔΟΥΝΑΙ ΕΚΔΙΚΗΣΙΝ ΠΑΡΑ ΤΟΥ ΚΥΡΙΟΥ ΤΗ ΜΑΔΙΑΝ·

ΑΡ. 31,4 ΧΙΛΙΟΥΣ ΕΚ ΦΥΛΗΣ, ΧΙΛΙΟΥΣ ΕΚ ΦΥΛΗΣ, ΕΚ ΠΑΣΩΝ ΦΥΛΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΑΠΟΣΤΕΙΛΑΤΕ ΠΑΡΑΤΑΞΑΣΘΑΙ.

ΑΡ. 31,5 ΚΑΙ ΕΞΗΡΙΘΜΗΣΑΝ ΕΚ ΤΩΝ ΧΙΛΙΑΔΩΝ ΙΣΡΑΗΛ ΧΙΛΙΟΥΣ ΕΚ ΦΥΛΗΣ, ΔΩΔΕΚΑ ΧΙΛΙΑΔΑΣ ΕΝΩΠΛΙΣΜΕΝΟΙ ΕΙΣ ΠΑΡΑΤΑΞΙΝ.

ΑΡ. 31,6 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΜΩΥΣΗΣ ΧΙΛΙΟΥΣ ΕΚ ΦΥΛΗΣ, ΧΙΛΙΟΥΣ ΕΚ ΦΥΛΗΣ ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ ΚΑΙ ΦΙΝΕΕΣ ΥΙΟΝ ΕΛΕΑΖΑΡ ΥΙΟΥ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ, ΚΑΙ ΤΑ ΣΚΕΥΗ ΤΑ ΑΓΙΑ ΚΑΙ ΑΙ ΣΑΛΠΙΓΓΕΣ ΤΩΝ ΣΗΜΑΣΙΩΝ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΩΝ.

ΑΡ. 31,7 ΚΑΙ ΠΑΡΕΤΑΞΑΝΤΟ ΕΠΙ ΜΑΔΙΑΝ, ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΜΩΥΣΗ, ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ ΠΑΝ ΑΡΣΕΝΙΚΟΝ·

ΑΡ. 31,8 ΚΑΙ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΜΑΔΙΑΝ ΑΠΕΚΤΕΙΝΑΝ ΑΜΑ ΤΟΙΣ ΤΡΑΥΜΑΤΙΑΙΣ ΑΥΤΩΝ, ΚΑΙ ΤΟΝ ΕΥΙΝ ΚΑΙ ΤΟΝ ΡΟΚΟΝ ΚΑΙ ΤΟΝ ΣΟΥΡ ΚΑΙ ΤΟΝ ΟΥΡ ΚΑΙ ΤΟΝ ΡΟΒΟΚ, ΠΕΝΤΕ ΒΑΣΙΛΕΙΣ ΜΑΔΙΑΝ· ΚΑΙ ΤΟΝ ΒΑΛΑΑΜ ΥΙΟΝ ΒΕΩΡ ΑΠΕΚΤΕΙΝΑΝ ΕΝ ΡΟΜΦΑΙΑ ΣΥΝ ΤΟΙΣ ΤΡΑΥΜΑΤΙΑΙΣ ΑΥΤΩΝ.

ΑΡ. 31,9 ΚΑΙ ΕΠΡΟΝΟΜΕΥΣΑΝ ΤΑΣ ΓΥΝΑΙΚΑΣ ΜΑΔΙΑΝ ΚΑΙ ΤΗΝ ΑΠΟΣΚΕΥΗΝ ΑΥΤΩΝ, ΚΑΙ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΓΚΤΗΤΑ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΔΥΝΑΜΙΝ ΑΥΤΩΝ ΕΠΡΟΝΟΜΕΥΣΑΝ·

ΑΡ. 31,10 ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΩΝ ΤΑΣ ΕΝ ΤΑΙΣ ΚΑΤΟΙΚΙΑΙΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΕΠΑΥΛΕΙΣ ΑΥΤΩΝ ΕΝΕΠΡΗΣΑΝ ΕΝ ΠΥΡΙ.

ΑΡ. 31,11 ΚΑΙ ΕΛΑΒΟΝ ΠΑΣΑΝ ΤΗΝ ΠΡΟΝΟΜΗΝ ΑΥΤΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΥΛΑ ΑΥΤΩΝ ΑΠΟ ΑΝΘΡΩΠΟΥ ΕΩΣ ΚΤΗΝΟΥΣ

ΑΡ. 31,12 ΚΑΙ ΗΓΑΓΟΝ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΠΡΟΣ ΕΛΕΑΖΑΡ ΤΟΝ ΙΕΡΕΑ ΚΑΙ ΠΡΟΣ ΠΑΝΤΑΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΚΑΙ ΤΑ ΣΚΥΛΑ ΚΑΙ ΤΗΝ ΠΡΟΝΟΜΗΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΕΙΣ ΑΡΑΒΩΘ ΜΩΑΒ, Η ΕΣΤΙΝ ΕΠΙ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΤΑ ΙΕΡΙΧΩ.

ΑΡ. 31,13 ΚΑΙ ΕΞΗΛΘΕ ΜΩΥΣΗΣ ΚΑΙ ΕΛΕΑΖΑΡ Ο ΙΕΡΕΥΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΟΙΣ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ.

ΑΡ. 31,14 ΚΑΙ ΩΡΓΙΣΘΗ ΜΩΥΣΗΣ ΕΠΙ ΤΟΙΣ ΕΠΙΣΚΟΠΟΙΣ ΤΗΣ ΔΥΝΑΜΕΩΣ, ΧΙΛΙΑΡΧΟΙΣ ΚΑΙ ΕΚΑΤΟΝΤΑΡΧΟΙΣ ΤΟΙΣ ΕΡΧΟΜΕΝΟΙΣ ΕΚ ΤΗΣ ΠΑΡΑΤΑΞΕΩΣ ΤΟΥ ΠΟΛΕΜΟΥ,

ΑΡ. 31,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΜΩΥΣΗΣ· ΙΝΑΤΙ ΕΖΩΓΡΗΣΑΤΕ ΠΑΝ ΘΗΛΥ;

ΑΡ. 31,16 ΑΥΤΑΙ ΓΑΡ ΗΣΑΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΤΑ ΤΟ ΡΗΜΑ ΒΑΛΑΑΜ ΤΟΥ ΑΠΟΣΤΗΣΑΙ ΚΑΙ ΥΠΕΡΙΔΕΙΝ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΕΝΕΚΕΝ ΦΟΓΩΡ, ΚΑΙ ΕΓΕΝΕΤΟ Η ΠΛΗΓΗ ΕΝ ΤΗ ΣΥΝΑΓΩΓΗ ΚΥΡΙΟΥ.

ΑΡ. 31,17 ΚΑΙ ΝΥΝ ΑΠΟΚΤΕΙΝΑΤΕ ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΕΝ ΠΑΣΗ ΤΗ ΑΠΑΡΤΙΑ, ΠΑΣΑΝ ΓΥΝΑΙΚΑ, ΗΤΙΣ ΕΓΝΩ ΚΟΙΤΗΝ ΑΡΣΕΝΟΣ, ΑΠΟΚΤΕΙΝΑΤΕ·

ΑΡ. 31,18 ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΑΠΑΡΤΙΑΝ ΤΩΝ ΓΥΝΑΙΚΩΝ, ΗΤΙΣ ΟΥΚ ΟΙΔΕ ΚΟΙΤΗΝ ΑΡΣΕΝΟΣ, ΖΩΓΡΗΣΑΤΕ ΑΥΤΑΣ.

ΑΡ. 31,19 ΚΑΙ ΥΜΕΙΣ ΠΑΡΕΜΒΑΛΕΤΕ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΠΤΑ ΗΜΕΡΑΣ· ΠΑΣ Ο ΑΝΕΛΩΝ ΚΑΙ Ο ΑΠΤΟΜΕΝΟΣ ΤΟΥ ΤΕΤΡΩΜΕΝΟΥ ΑΓΝΙΣΘΗΣΕΤΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΥΜΕΙΣ ΚΑΙ Η ΑΙΧΜΑΛΩΣΙΑ ΥΜΩΝ·

ΑΡ. 31,20 ΚΑΙ ΠΑΝ ΠΕΡΙΒΛΗΜΑ ΚΑΙ ΠΑΝ ΣΚΕΥΟΣ ΔΕΡΜΑΤΙΝΟΝ ΚΑΙ ΠΑΣΑΝ ΕΡΓΑΣΙΑΝ ΕΞ ΑΙΓΕΙΑΣ ΚΑΙ ΠΑΝ ΣΚΕΥΟΣ ΞΥΛΙΝΟΝ ΑΦΑΓΝΙΕΙΤΕ.

ΑΡ. 31,21 ΚΑΙ ΕΙΠΕΝ ΕΛΕΑΖΑΡ Ο ΙΕΡΕΥΣ ΠΡΟΣ ΤΟΥΣ ΑΝΔΡΑΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΟΥΣ ΕΡΧΟΜΕΝΟΥΣ ΕΚ ΤΗΣ ΠΑΡΑΤΑΞΕΩΣ ΤΟΥ ΠΟΛΕΜΟΥ· ΤΟΥΤΟ ΤΟ ΔΙΚΑΙΩΜΑ ΤΟΥ ΝΟΜΟΥ, Ο ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΑΡ. 31,22 ΠΛΗΝ ΤΟΥ ΧΡΥΣΙΟΥ ΚΑΙ ΤΟΥ ΑΡΓΥΡΙΟΥ ΚΑΙ ΧΑΛΚΟΥ ΚΑΙ ΣΙΔΗΡΟΥ ΚΑΙ ΜΟΛΙΒΟΥ ΚΑΙ ΚΑΣΣΙΤΕΡΟΥ,

ΑΡ. 31,23 ΠΑΝ ΠΡΑΓΜΑ, Ο ΔΙΕΛΕΥΣΕΤΑΙ ΕΝ ΠΥΡΙ, ΚΑΙ ΚΑΘΑΡΙΣΘΗΣΕΤΑΙ, ΑΛΛ' Η ΤΩ ΥΔΑΤΙ ΤΟΥ ΑΓΝΙΣΜΟΥ ΑΓΝΙΣΘΗΣΕΤΑΙ· ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΕΑΝ ΜΗ ΔΙΑΠΟΡΕΥΗΤΑΙ ΔΙΑ ΠΥΡΟΣ, ΔΙΕΛΕΥΣΕΤΑΙ ΔΙ' ΥΔΑΤΟΣ.

ΑΡ. 31,24 ΚΑΙ ΠΛΥΝΕΙΣΘΕ ΤΑ ΙΜΑΤΙΑ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΚΑΙ ΚΑΘΑΡΙΣΘΗΣΕΣΘΕ ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣΕΛΕΥΣΕΣΘΕ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ.

ΑΡ. 31,25 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 31,26 ΛΑΒΕ ΤΟ ΚΕΦΑΛΑΙΟΝ ΤΩΝ ΣΚΥΛΩΝ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΑΠΟ ΑΝΘΡΩΠΟΥ ΕΩΣ ΚΤΗΝΟΥΣ, ΣΥ ΚΑΙ ΕΛΕΑΖΑΡ Ο ΙΕΡΕΥΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ ΤΗΣ ΣΥΝΑΓΩΓΗΣ,

ΑΡ. 31,27 ΚΑΙ ΔΙΕΛΕΙΤΕ ΤΑ ΣΚΥΛΑ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΠΟΛΕΜΙΣΤΩΝ ΤΩΝ ΕΚΠΕΠΟΡΕΥΜΕΝΩΝ ΕΙΣ ΤΗΝ ΠΑΡΑΤΑΞΙΝ, ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΠΑΣΗΣ ΣΥΝΑΓΩΓΗΣ.

ΑΡ. 31,28 ΚΑΙ ΑΦΕΛΕΙΤΕ ΤΕΛΟΣ ΚΥΡΙΩ ΠΑΡΑ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΩΝ ΠΟΛΕΜΙΣΤΩΝ ΤΩΝ ΕΚΠΕΠΟΡΕΥΜΕΝΩΝ ΕΙΣ ΤΗΝ ΠΑΡΑΤΑΞΙΝ ΜΙΑΝ ΨΥΧΗΝ ΑΠΟ ΠΕΝΤΑΚΟΣΙΩΝ, ΑΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΚΤΗΝΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΒΟΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΠΡΟΒΑΤΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΟΝΩΝ·

ΑΡ. 31,29 ΚΑΙ ΑΠΟ ΤΟΥ ΗΜΙΣΟΥΣ ΑΥΤΩΝ ΛΗΨΕΣΘΕ ΚΑΙ ΔΩΣΕΙΣ ΕΛΕΑΖΑΡ ΤΩ ΙΕΡΕΙ ΤΑΣ ΑΠΑΡΧΑΣ ΚΥΡΙΟΥ.

ΑΡ. 31,30 ΚΑΙ ΑΠΟ ΤΟΥ ΗΜΙΣΟΥΣ ΤΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΛΗΨΗ ΕΝΑ ΑΠΟ ΠΕΝΤΗΚΟΝΤΑ ΑΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΒΟΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΠΡΟΒΑΤΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΟΝΩΝ ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΚΤΗΝΩΝ ΚΑΙ ΔΩΣΕΙΣ ΑΥΤΑ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΤΟΙΣ ΦΥΛΑΣΣΟΥΣΙ ΤΑΣ ΦΥΛΑΚΑΣ ΕΝ ΤΗ ΣΚΗΝΗ ΚΥΡΙΟΥ.

ΑΡ. 31,31 ΚΑΙ ΕΠΟΙΗΣΕ ΜΩΥΣΗΣ ΚΑΙ ΕΛΕΑΖΑΡ Ο ΙΕΡΕΥΣ ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΑΡ. 31,32 ΚΑΙ ΕΓΕΝΗΘΗ ΤΟ ΠΛΕΟΝΑΣΜΑ ΤΗΣ ΠΡΟΝΟΜΗΣ, Ο ΠΡΟΕΝΟΜΕΥΣΑΝ ΟΙ ΑΝΔΡΕΣ ΟΙ ΠΟΛΕΜΙΣΤΑΙ ΑΠΟ ΤΩΝ ΠΡΟΒΑΤΩΝ, ΕΞΑΚΟΣΙΑΙ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΒΔΟΜΗΚΟΝΤΑ ΚΑΙ ΠΕΝΤΕ ΧΙΛΙΑΔΕΣ

ΑΡ. 31,33 ΚΑΙ ΒΟΕΣ ΔΥΟ ΚΑΙ ΕΒΔΟΜΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ

ΑΡ. 31,34 ΚΑΙ ΟΝΟΙ ΜΙΑ ΚΑΙ ΕΞΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ

ΑΡ. 31,35 ΚΑΙ ΨΥΧΑΙ ΑΝΘΡΩΠΩΝ ΑΠΟ ΤΩΝ ΓΥΝΑΙΚΩΝ, ΑΙ ΟΥΚ ΕΓΝΩΣΑΝ ΚΟΙΤΗΝ ΑΝΔΡΟΣ, ΠΑΣΑΙ ΨΥΧΑΙ ΔΥΟ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ.

ΑΡ. 31,36 ΚΑΙ ΕΓΕΝΗΘΗ ΤΟ ΗΜΙΣΕΥΜΑ Η ΜΕΡΙΣ ΤΩΝ ΕΚΠΕΠΟΡΕΥΜΕΝΩΝ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ ΕΚ ΤΟΥ ΑΡΙΘΜΟΥ ΤΩΝ ΠΡΟΒΑΤΩΝ ΤΡΙΑΚΟΣΙΑΙ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΠΤΑΚΙΣΧΙΛΙΑ ΚΑΙ ΠΕΝΤΑΚΟΣΙΑ.

ΑΡ. 31,37 ΚΑΙ ΕΓΕΝΕΤΟ ΤΟ ΤΕΛΟΣ ΚΥΡΙΩ ΑΠΟ ΤΩΝ ΠΡΟΒΑΤΩΝ ΕΞΑΚΟΣΙΑΙ ΕΒΔΟΜΗΚΟΝΤΑ ΠΕΝΤΕ·

ΑΡ. 31,38 ΚΑΙ ΒΟΕΣ ΕΞ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ, ΚΑΙ ΤΟ ΤΕΛΟΣ ΚΥΡΙΩ ΔΥΟ ΚΑΙ ΕΒΔΟΜΗΚΟΝΤΑ·

ΑΡ. 31,39 ΚΑΙ ΟΝΟΙ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ, ΚΑΙ ΤΟ ΤΕΛΟΣ ΚΥΡΙΩ ΕΙΣ ΚΑΙ ΕΞΗΚΟΝΤΑ·

ΑΡ. 31,40 ΚΑΙ ΨΥΧΑΙ ΑΝΘΡΩΠΩΝ ΕΚΚΑΙΔΕΚΑ ΧΙΛΙΑΔΕΣ, ΚΑΙ ΤΟ ΤΕΛΟΣ ΑΥΤΩΝ ΚΥΡΙΩ ΔΥΟ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΨΥΧΑΙ.

ΑΡ. 31,41 ΚΑΙ ΕΔΩΚΕ ΜΩΥΣΗΣ ΤΟ ΤΕΛΟΣ ΚΥΡΙΩ ΤΟ ΑΦΑΙΡΕΜΑ ΤΟΥ ΘΕΟΥ ΕΛΕΑΖΑΡ ΤΩ ΙΕΡΕΙ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΑΡ. 31,42 ΑΠΟ ΤΟΥ ΗΜΙΣΕΥΜΑΤΟΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΟΥΣ ΔΙΕΙΛΕ ΜΩΥΣΗΣ ΑΠΟ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΠΟΛΕΜΙΣΤΩΝ.

ΑΡ. 31,43 ΚΑΙ ΕΓΕΝΕΤΟ ΤΟ ΗΜΙΣΕΥΜΑ ΑΠΟ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΑΠΟ ΤΩΝ ΠΡΟΒΑΤΩΝ ΤΡΙΑΚΟΣΙΑΙ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΠΤΑΚΙΣΧΙΛΙΑ ΚΑΙ ΠΕΝΤΑΚΟΣΙΑ

ΑΡ. 31,44 ΚΑΙ ΒΟΕΣ ΕΞ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ,

ΑΡ. 31,45 ΟΝΟΙ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ

ΑΡ. 31,46 ΚΑΙ ΨΥΧΑΙ ΑΝΘΡΩΠΩΝ ΕΞ ΚΑΙ ΔΕΚΑ ΧΙΛΙΑΔΕΣ.

ΑΡ. 31,47 ΚΑΙ ΕΛΑΒΕ ΜΩΥΣΗΣ ΑΠΟ ΤΟΥ ΗΜΙΣΕΥΜΑΤΟΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΤΟ ΕΝ ΑΠΟ ΤΩΝ ΠΕΝΤΗΚΟΝΤΑ, ΑΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΚΤΗΝΩΝ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΑ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΤΟΙΣ ΦΥΛΑΣΣΟΥΣΙ ΤΑΣ ΦΥΛΑΚΑΣ ΤΗΣ ΣΚΗΝΗΣ ΚΥΡΙΟΥ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΑΡ. 31,48 ΚΑΙ ΠΡΟΣΗΛΘΟΝ ΠΡΟΣ ΜΩΥΣΗΝ ΠΑΝΤΕΣ ΟΙ ΚΑΘΕΣΤΑΜΕΝΟΙ ΕΙΣ ΤΑΣ ΧΙΛΙΑΡΧΙΑΣ ΤΗΣ ΔΥΝΑΜΕΩΣ, ΧΙΛΙΑΡΧΟΙ ΚΑΙ ΕΚΑΤΟΝΤΑΡΧΟΙ, ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΜΩΥΣΗΝ·

ΑΡ. 31,49 ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΕΙΛΗΦΑΣΙ ΤΟ ΚΕΦΑΛΑΙΟΝ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΠΟΛΕΜΙΣΤΩΝ ΤΩΝ ΠΑΡ' ΗΜΙΝ, ΚΑΙ ΟΥ ΔΙΑΠΕΦΩΝΗΚΕΝ ΑΠ' ΑΥΤΩΝ ΟΥΔΕ ΕΙΣ·

ΑΡ. 31,50 ΚΑΙ ΠΡΟΣΕΝΗΝΟΧΑΜΕΝ ΤΟ ΔΩΡΟΝ ΚΥΡΙΩ, ΑΝΗΡ Ο ΕΥΡΕ ΣΚΕΥΟΣ ΧΡΥΣΟΥΝ ΚΑΙ ΧΛΙΔΩΝΑ ΚΑΙ ΨΕΛΛΙΟΝ ΚΑΙ ΔΑΚΤΥΛΙΟΝ ΚΑΙ ΠΕΡΙΔΕΞΙΟΝ ΚΑΙ ΕΜΠΛΟΚΙΟΝ, ΕΞΙΛΑΣΑΣΘΑΙ ΠΕΡΙ ΗΜΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΑΡ. 31,51 ΚΑΙ ΕΛΑΒΕ ΜΩΥΣΗΣ ΚΑΙ ΕΛΕΑΖΑΡ Ο ΙΕΡΕΥΣ ΤΟ ΧΡΥΣΙΟΝ ΠΑΡ' ΑΥΤΩΝ ΠΑΝ ΣΚΕΥΟΣ ΕΙΡΓΑΣΜΕΝΟΝ·

ΑΡ. 31,52 ΚΑΙ ΕΓΕΝΕΤΟ ΠΑΝ ΤΟ ΧΡΥΣΙΟΝ ΤΟ ΑΦΑΙΡΕΜΑ, Ο ΑΦΕΙΛΟΝ ΚΥΡΙΩ, ΕΚΚΑΙΔΕΚΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΠΤΑΚΟΣΙΟΙ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΣΙΚΛΟΙ ΠΑΡΑ ΤΩΝ ΧΙΛΙΑΡΧΩΝ ΚΑΙ ΠΑΡΑ ΤΩΝ ΕΚΑΤΟΝΤΑΡΧΩΝ.

ΑΡ. 31,53 ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΟΙ ΠΟΛΕΜΙΣΤΑΙ ΕΠΡΟΝΟΜΕΥΣΑΝ ΕΚΑΣΤΟΣ ΕΑΥΤΩ.

ΑΡ. 31,54 ΚΑΙ ΕΛΑΒΕ ΜΩΥΣΗΣ ΚΑΙ ΕΛΕΑΖΑΡ Ο ΙΕΡΕΥΣ ΤΟ ΧΡΥΣΙΟΝ ΠΑΡΑ ΤΩΝ ΧΙΛΙΑΡΧΩΝ ΚΑΙ ΠΑΡΑ ΤΩΝ ΕΚΑΤΟΝΤΑΡΧΩΝ ΚΑΙ ΕΙΣΗΝΕΓΚΕΝ ΑΥΤΑ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΜΝΗΜΟΣΥΝΟΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΑΡΙΘΜΟΙ 32

ΑΡ. 32,1 ΚΑΙ ΚΤΗΝΗ ΠΛΗΘΟΣ ΗΝ ΤΟΙΣ ΥΙΟΙΣ ΡΟΥΒΗΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΓΑΔ, ΠΛΗΘΟΣ ΣΦΟΔΡΑ· ΚΑΙ ΕΙΔΟΝ ΤΗΝ ΧΩΡΑΝ ΙΑΖΗΡ ΚΑΙ ΤΗΝ ΧΩΡΑΝ ΓΑΛΑΑΔ, ΚΑΙ ΗΝ Ο ΤΟΠΟΣ ΤΟΠΟΣ ΚΤΗΝΕΣΙ.

ΑΡ. 32,2 ΚΑΙ ΠΡΟΣΕΛΘΟΝΤΕΣ ΟΙ ΥΙΟΙ ΡΟΥΒΗΝ ΚΑΙ ΟΙ ΥΙΟΙ ΓΑΔ ΕΙΠΑΝ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΠΡΟΣ ΕΛΕΑΖΑΡ ΤΟΝ ΙΕΡΕΑ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΛΕΓΟΝΤΕΣ·

ΑΡ. 32,3 ΑΤΑΡΩΘ ΚΑΙ ΔΑΙΒΩΝ ΚΑΙ ΙΑΖΗΡ ΚΑΙ ΝΑΜΡΑ ΚΑΙ ΕΣΕΒΩΝ, ΚΑΙ ΕΛΕΑΛΗ ΚΑΙ ΣΕΒΑΜΑ ΚΑΙ ΝΑΒΑΥ ΚΑΙ ΒΑΙΑΝ,

ΑΡ. 32,4 ΤΗΝ ΓΗΝ ΗΝ ΠΑΡΑΔΕΔΩΚΕ ΚΥΡΙΟΣ ΕΝΩΠΙΟΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΓΗ ΚΤΗΝΟΤΡΟΦΟΣ ΕΣΤΙ, ΚΑΙ ΤΟΙΣ ΠΑΙΣΙ ΣΟΥ ΚΤΗΝΗ ΥΠΑΡΧΕΙ.

ΑΡ. 32,5 ΚΑΙ ΕΛΕΓΟΝ· ΕΙ ΕΥΡΟΜΕΝ ΧΑΡΙΝ ΕΝΩΠΙΟΝ ΣΟΥ, ΔΟΘΗΤΩ Η ΓΗ ΑΥΤΗ ΤΟΙΣ ΟΙΚΕΤΑΙΣ ΣΟΥ ΕΝ ΚΑΤΑΣΧΕΣΕΙ, ΚΑΙ ΜΗ ΔΙΑΒΙΒΑΣΗΣ ΗΜΑΣ ΤΟΝ ΙΟΡΔΑΝΗΝ.

ΑΡ. 32,6 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ ΤΟΙΣ ΥΙΟΙΣ ΓΑΔ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΡΟΥΒΗΝ· ΟΙ ΑΔΕΛΦΟΙ ΥΜΩΝ ΠΟΡΕΥΟΝΤΑΙ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ, ΚΑΙ ΥΜΕΙΣ ΚΑΘΗΣΕΣΘΕ ΑΥΤΟΥ;

ΑΡ. 32,7 ΚΑΙ ΙΝΑΤΙ ΔΙΑΣΤΡΕΦΕΤΕ ΤΑΣ ΔΙΑΝΟΙΑΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΜΗ ΔΙΑΒΗΝΑΙ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ ΔΙΔΩΣΙΝ ΑΥΤΟΙΣ;

ΑΡ. 32,8 ΟΥΧ ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ, ΟΤΕ ΑΠΕΣΤΕΙΛΑ ΑΥΤΟΥΣ ΕΚ ΚΑΔΗΣ ΒΑΡΝΗ ΚΑΤΑΝΟΗΣΑΙ ΤΗΝ ΓΗΝ;

ΑΡ. 32,9 ΚΑΙ ΑΝΕΒΗΣΑΝ ΦΑΡΑΓΓΑ ΒΟΤΡΥΟΣ ΚΑΙ ΚΑΤΕΝΟΗΣΑΝ ΤΗΝ ΓΗΝ ΚΑΙ ΑΠΕΣΤΗΣΑΝ ΤΗΝ ΚΑΡΔΙΑΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΟΠΩΣ ΜΗ ΕΙΣΕΛΘΩΣΙΝ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΕΔΩΚΕ ΚΥΡΙΟΣ ΑΥΤΟΙΣ.

ΑΡ. 32,10 ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ ΚΥΡΙΟΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΩΜΟΣΕ ΛΕΓΩΝ·

ΑΡ. 32,11 ΕΙ ΟΨΟΝΤΑΙ ΟΙ ΑΝΘΡΩΠΟΙ ΟΥΤΟΙ ΟΙ ΑΝΑΒΑΝΤΕΣ ΕΞ ΑΙΓΥΠΤΟΥ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΟΙ ΕΠΙΣΤΑΜΕΝΟΙ ΤΟ ΑΓΑΘΟΝ ΚΑΙ ΤΟ ΚΑΚΟΝ, ΤΗΝ ΓΗΝ ΗΝ ΩΜΟΣΑ ΤΩ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ, ΟΥ ΓΑΡ ΣΥΝΕΠΗΚΟΛΟΥΘΗΣΑΝ ΟΠΙΣΩ ΜΟΥ,

ΑΡ. 32,12 ΠΛΗΝ ΧΑΛΕΒ ΥΙΟΣ ΙΕΦΟΝΝΗ Ο ΔΙΑΚΕΧΩΡΙΣΜΕΝΟΣ ΚΑΙ ΙΗΣΟΥΣ Ο ΤΟΥ ΝΑΥΗ, ΟΤΙ ΣΥΝΕΠΗΚΟΛΟΥΘΗΣΑΝ ΟΠΙΣΩ ΚΥΡΙΟΥ.

ΑΡ. 32,13 ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ ΚΥΡΙΟΣ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ ΚΑΙ ΚΑΤΕΡΡΟΜΒΕΥΣΕΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΕΡΗΜΩ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ, ΕΩΣ ΕΞΑΝΗΛΩΘΗ ΠΑΣΑ Η ΓΕΝΕΑ ΟΙ ΠΟΙΟΥΝΤΕΣ ΤΑ ΠΟΝΗΡΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΑΡ. 32,14 ΙΔΟΥ ΑΝΕΣΤΗΤΕ ΑΝΤΙ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ, ΣΥΝΤΡΙΜΜΑ ΑΝΘΡΩΠΩΝ ΑΜΑΡΤΩΛΩΝ, ΠΡΟΣΘΕΙΝΑΙ ΕΤΙ ΕΠΙ ΤΟΝ ΘΥΜΟΝ ΤΗΣ ΟΡΓΗΣ ΚΥΡΙΟΥ ΕΠΙ ΙΣΡΑΗΛ,

ΑΡ. 32,15 ΟΤΙ ΑΠΟΣΤΡΑΦΗΣΕΣΘΕ ΑΠ' ΑΥΤΟΥ ΠΡΟΣΘΕΙΝΑΙ ΕΤΙ ΚΑΤΑΛΙΠΕΙΝ ΑΥΤΟΝ ΕΝ ΤΗ ΕΡΗΜΩ ΚΑΙ ΑΝΟΜΗΣΕΤΕ ΕΙΣ ΟΛΗΝ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΤΑΥΤΗΝ.

ΑΡ. 32,16 ΚΑΙ ΠΡΟΣΗΛΘΟΝ ΑΥΤΩ ΚΑΙ ΕΛΕΓΟΝ· ΕΠΑΥΛΕΙΣ ΠΡΟΒΑΤΩΝ ΟΙΚΟΔΟΜΗΣΟΜΕΝ ΩΔΕ ΤΟΙΣ ΚΤΗΝΕΣΙΝ ΗΜΩΝ ΚΑΙ ΠΟΛΕΙΣ ΤΑΙΣ ΑΠΟΣΚΕΥΑΙΣ ΗΜΩΝ,

ΑΡ. 32,17 ΚΑΙ ΗΜΕΙΣ ΕΝΟΠΛΙΣΑΜΕΝΟΙ ΠΡΟΦΥΛΑΚΗΝ ΠΡΟΤΕΡΟΙ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΕΩΣ ΑΝ ΑΓΑΓΩΜΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΟΝ ΕΑΥΤΩΝ ΤΟΠΟΝ· ΚΑΙ ΚΑΤΟΙΚΗΣΕΙ Η ΑΠΟΣΚΕΥΗ ΗΜΩΝ ΕΝ ΠΟΛΕΣΙ ΤΕΤΕΙΧΙΣΜΕΝΑΙΣ ΔΙΑ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΓΗΝ.

ΑΡ. 32,18 ΟΥ ΜΗ ΑΠΟΣΤΡΑΦΩΜΕΝ ΕΙΣ ΤΑΣ ΟΙΚΙΑΣ ΗΜΩΝ, ΕΩΣ ΑΝ ΚΑΤΑΜΕΡΙΣΘΩΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΕΚΑΣΤΟΣ ΕΙΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ·

ΑΡ. 32,19 ΚΑΙ ΟΥΚΕΤΙ ΚΛΗΡΟΝΟΜΗΣΟΜΕΝ ΕΝ ΑΥΤΟΙΣ ΑΠΟ ΤΟΥ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΙ ΕΠΕΚΕΙΝΑ, ΟΤΙ ΑΠΕΧΟΜΕΝ ΤΟΥΣ ΚΛΗΡΟΥΣ ΗΜΩΝ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΝ ΑΝΑΤΟΛΑΙΣ.

ΑΡ. 32,20 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΜΩΥΣΗΣ· ΕΑΝ ΠΟΙΗΣΗΤΕ ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΕΑΝ ΕΞΟΠΛΙΣΗΣΘΕ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΙΣ ΠΟΛΕΜΟΝ

ΑΡ. 32,21 ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ ΥΜΩΝ ΠΑΣ ΟΠΛΙΤΗΣ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΕΩΣ ΑΝ ΕΚΤΡΙΒΗ Ο ΕΧΘΡΟΣ ΑΥΤΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ

ΑΡ. 32,22 ΚΑΙ ΚΑΤΑΚΥΡΙΕΥΘΗ Η ΓΗ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΑΠΟΣΤΡΑΦΗΣΕΣΘΕ, ΚΑΙ ΕΣΕΣΘΕ ΑΘΩΟΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΑΠΟ ΙΣΡΑΗΛ, ΚΑΙ ΕΣΤΑΙ Η ΓΗ ΑΥΤΗ ΥΜΙΝ ΕΝ ΚΑΤΑΣΧΕΣΕΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΑΡ. 32,23 ΕΑΝ ΔΕ ΜΗ ΠΟΙΗΣΗΤΕ ΟΥΤΩΣ, ΑΜΑΡΤΗΣΕΣΘΕ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΓΝΩΣΕΣΘΕ ΤΗΝ ΑΜΑΡΤΙΑΝ ΥΜΩΝ, ΟΤΑΝ ΥΜΑΣ ΚΑΤΑΛΑΒΗ ΤΑ ΚΑΚΑ.

ΑΡ. 32,24 ΚΑΙ ΟΙΚΟΔΟΜΗΣΕΤΕ ΥΜΙΝ ΑΥΤΟΙΣ ΠΟΛΕΙΣ ΤΗ ΑΠΟΣΚΕΥΗ ΥΜΩΝ ΚΑΙ ΕΠΑΥΛΕΙΣ ΤΟΙΣ ΚΤΗΝΕΣΙΝ ΥΜΩΝ ΚΑΙ ΤΟ ΕΚΠΟΡΕΥΟΜΕΝΟΝ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΥΜΩΝ ΠΟΙΗΣΕΤΕ.

ΑΡ. 32,25 ΚΑΙ ΕΙΠΑΝ ΟΙ ΥΙΟΙ ΡΟΥΒΗΝ ΚΑΙ ΥΙΟΙ ΓΑΔ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΟΝΤΕΣ· ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΠΟΙΗΣΟΥΣΙ ΚΑΘΑ Ο ΚΥΡΙΟΣ ΗΜΩΝ ΕΝΤΕΛΛΕΤΑΙ·

ΑΡ. 32,26 Η ΑΠΟΣΚΕΥΗ ΗΜΩΝ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΗΜΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΚΤΗΝΗ ΗΜΩΝ ΕΣΟΝΤΑΙ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΓΑΛΑΑΔ,

ΑΡ. 32,27 ΟΙ ΔΕ ΠΑΙΔΕΣ ΣΟΥ ΠΑΡΕΛΕΥΣΟΝΤΑΙ ΠΑΝΤΕΣ ΕΝΩΠΛΙΣΜΕΝΟΙ ΚΑΙ ΕΚΤΕΤΑΓΜΕΝΟΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ, ΟΝ ΤΡΟΠΟΝ Ο ΚΥΡΙΟΣ ΛΕΓΕΙ.

ΑΡ. 32,28 ΚΑΙ ΣΥΝΕΣΤΗΣΕΝ ΑΥΤΟΙΣ ΜΩΥΣΗΣ ΕΛΕΑΖΑΡ ΤΟΝ ΙΕΡΕΑ ΚΑΙ ΙΗΣΟΥΝ ΥΙΟΝ ΝΑΥΗ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΠΑΤΡΙΩΝ ΤΩΝ ΦΥΛΩΝ ΙΣΡΑΗΛ,

ΑΡ. 32,29 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΜΩΥΣΗΣ· ΕΑΝ ΔΙΑΒΩΣΙΝ ΟΙ ΥΙΟΙ ΡΟΥΒΗΝ ΚΑΙ ΟΙ ΥΙΟΙ ΓΑΔ ΜΕΘ' ΥΜΩΝ ΤΟΝ ΙΟΡΔΑΝΗΝ, ΠΑΣ ΕΝΩΠΛΙΣΜΕΝΟΣ ΕΙΣ ΠΟΛΕΜΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΚΑΤΑΚΥΡΙΕΥΣΗΤΕ ΤΗΣ ΓΗΣ ΑΠΕΝΑΝΤΙ ΥΜΩΝ, ΚΑΙ ΔΩΣΕΤΕ ΑΥΤΟΙΣ ΤΗΝ ΓΗΝ ΓΑΛΑΑΔ ΕΝ ΚΑΤΑΣΧΕΣΕΙ·

ΑΡ. 32,30 ΕΑΝ ΔΕ ΜΗ ΔΙΑΒΩΣΙΝ ΕΝΩΠΛΙΣΜΕΝΟΙ ΜΕΘ' ΥΜΩΝ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΔΙΑΒΙΒΑΣΕΤΕ ΤΗΝ ΑΠΟΣΚΕΥΗΝ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ ΠΡΟΤΕΡΑ ΥΜΩΝ ΕΙΣ ΓΗΝ ΧΑΝΑΑΝ, ΚΑΙ ΣΥΓΚΑΤΑΚΛΗΡΟΝΟΜΗΘΗΣΟΝΤΑΙ ΕΝ ΥΜΙΝ ΕΝ ΤΗ ΓΗ ΧΑΝΑΑΝ.

ΑΡ. 32,31 ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΟΙ ΥΙΟΙ ΡΟΥΒΗΝ ΚΑΙ ΟΙ ΥΙΟΙ ΓΑΔ ΛΕΓΟΝΤΕΣ· ΟΣΑ Ο ΚΥΡΙΟΣ ΛΕΓΕΙ ΤΟΙΣ ΘΕΡΑΠΟΥΣΙΝ, ΟΥΤΩ ΠΟΙΗΣΩΜΕΝ ΗΜΕΙΣ·

ΑΡ. 32,32 ΔΙΑΒΗΣΟΜΕΘΑ ΕΝΩΠΛΙΣΜΕΝΟΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΙΣ ΓΗΝ ΧΑΝΑΑΝ, ΚΑΙ ΔΩΣΕΤΕ ΤΗΝ ΚΑΤΑΣΧΕΣΙΝ ΗΜΙΝ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ.

ΑΡ. 32,33 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΜΩΥΣΗΣ ΤΟΙΣ ΥΙΟΙΣ ΓΑΔ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΡΟΥΒΗΝ ΚΑΙ ΤΩ ΗΜΙΣΕΙ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΥΙΩΝ ΙΩΣΗΦ, ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΣΗΩΝ ΒΑΣΙΛΕΩΣ ΑΜΟΡΡΑΙΩΝ ΚΑΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΩΓ ΒΑΣΙΛΕΩΣ ΤΗΣ ΒΑΣΑΝ, ΤΗΝ ΓΗΝ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΣΥΝ ΤΟΙΣ ΟΡΙΟΙΣ ΑΥΤΗΣ, ΠΟΛΕΙΣ ΤΗΣ ΓΗΣ ΚΥΚΛΩ.

ΑΡ. 32,34 ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΟΙ ΥΙΟΙ ΓΑΔ ΤΗΝ ΔΑΙΒΩΝ ΚΑΙ ΤΗΝ ΑΤΑΡΩΘ ΚΑΙ ΤΗΝ ΑΡΟΗΡ

ΑΡ. 32,35 ΚΑΙ ΤΗΝ ΣΟΦΑΡ ΚΑΙ ΤΗΝ ΙΑΖΗΡ ΚΑΙ ΥΨΩΣΑΝ ΑΥΤΑΣ,

ΑΡ. 32,36 ΚΑΙ ΤΗΝ ΝΑΜΡΑΜ ΚΑΙ ΤΗΝ ΒΑΙΘΑΡΑΝ, ΠΟΛΕΙΣ ΟΧΥΡΑΣ ΚΑΙ ΕΠΑΥΛΕΙΣ ΠΡΟΒΑΤΩΝ.

ΑΡ. 32,37 ΚΑΙ ΟΙ ΥΙΟΙ ΡΟΥΒΗΝ ΩΚΟΔΟΜΗΣΑΝ ΤΗΝ ΕΣΕΒΩΝ ΚΑΙ ΕΛΕΑΛΗΝ ΚΑΙ ΚΑΡΙΑΘΑΜ

ΑΡ. 32,38 ΚΑΙ ΤΗΝ ΒΕΕΛΜΕΩΝ, ΠΕΡΙΚΕΚΥΚΛΩΜΕΝΑΣ, ΚΑΙ ΤΗΝ ΣΕΒΑΜΑ ΚΑΙ ΕΠΩΝΟΜΑΣΑΝ ΚΑΤΑ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΠΟΛΕΩΝ, ΑΣ ΩΚΟΔΟΜΗΣΑΝ.

ΑΡ. 32,39 ΚΑΙ ΕΠΟΡΕΥΘΗ ΥΙΟΣ ΜΑΧΙΡ ΥΙΟΥ ΜΑΝΑΣΣΗ ΕΙΣ ΓΑΛΑΑΔ ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΗΝ ΚΑΙ ΑΠΩΛΕΣΕ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΕΝ ΑΥΤΗ.

ΑΡ. 32,40 ΚΑΙ ΕΔΩΚΕ ΜΩΥΣΗΣ ΤΗΝ ΓΑΛΑΑΔ ΤΩ ΜΑΧΙΡ ΥΙΩ ΜΑΝΑΣΣΗ, ΚΑΙ ΚΑΤΩΚΗΣΕΝ ΕΚΕΙ.

ΑΡ. 32,41 ΚΑΙ ΙΑΪΡ Ο ΤΟΥ ΜΑΝΑΣΣΗ ΕΠΟΡΕΥΘΗ ΚΑΙ ΕΛΑΒΕ ΤΑΣ ΕΠΑΥΛΕΙΣ ΑΥΤΩΝ ΚΑΙ ΕΠΩΝΟΜΑΣΕΝ ΑΥΤΑΣ ΕΠΑΥΛΕΙΣ ΙΑΪΡ.

ΑΡ. 32,42 ΚΑΙ ΝΑΒΑΥ ΕΠΟΡΕΥΘΗ ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΚΑΑΘ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ ΚΑΙ ΕΠΩΝΟΜΑΣΕΝ ΑΥΤΑΣ ΝΑΒΩΘ ΕΚ ΤΟΥ ΟΝΟΜΑΤΟΣ ΑΥΤΟΥ.

ΑΡΙΘΜΟΙ 33

ΑΡ. 33,1 ΚΑΙ ΟΥΤΟΙ ΟΙ ΣΤΑΘΜΟΙ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΩΣ ΕΞΗΛΘΟΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΣΥΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ ΚΑΙ ΑΑΡΩΝ·

ΑΡ. 33,2 ΚΑΙ ΕΓΡΑΨΕ ΜΩΥΣΗΣ ΤΑΣ ΑΠΑΡΣΕΙΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΣΤΑΘΜΟΥΣ ΑΥΤΩΝ ΔΙΑ ΡΗΜΑΤΟΣ ΚΥΡΙΟΥ, ΚΑΙ ΟΥΤΟΙ ΟΙ ΣΤΑΘΜΟΙ ΤΗΣ ΠΟΡΕΙΑΣ ΑΥΤΩΝ.

ΑΡ. 33,3 ΑΠΗΡΑΝ ΕΚ ΡΑΜΕΣΣΗ ΤΩ ΜΗΝΙ ΤΩ ΠΡΩΤΩ ΤΗ ΠΕΝΤΕΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ· ΤΗ ΕΠΑΥΡΙΟΝ ΤΟΥ ΠΑΣΧΑ ΕΞΗΛΘΟΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝ ΧΕΙΡΙ ΥΨΗΛΗ ΕΝΑΝΤΙΟΝ ΠΑΝΤΩΝ ΤΩΝ ΑΙΓΥΠΤΙΩΝ,

ΑΡ. 33,4 ΚΑΙ ΟΙ ΑΙΓΥΠΤΙΟΙ ΕΘΑΠΤΟΝ ΕΞ ΑΥΤΩΝ ΤΟΥΣ ΤΕΘΝΗΚΟΤΑΣ ΠΑΝΤΑΣ, ΟΥΣ ΕΠΑΤΑΞΕ ΚΥΡΙΟΣ, ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΚΑΙ ΕΝ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΩΝ ΕΠΟΙΗΣΕ ΤΗΝ ΕΚΔΙΚΗΣΙΝ ΚΥΡΙΟΣ.

ΑΡ. 33,5 ΚΑΙ ΑΠΑΡΑΝΤΕΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΚ ΡΑΜΕΣΣΗ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΣΟΚΧΩΘ.

ΑΡ. 33,6 ΚΑΙ ΑΠΑΡΑΝΤΕΣ ΕΚ ΣΟΚΧΩΘ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΒΟΥΘΑΝ, Ο ΕΣΤΙ ΜΕΡΟΣ ΤΙ ΤΗΣ ΕΡΗΜΟΥ.

ΑΡ. 33,7 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΒΟΥΘΑΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΠΙ ΤΟ ΣΤΟΜΑ ΕΙΡΩΘ, Ο ΕΣΤΙΝ ΑΠΕΝΑΝΤΙ ΒΕΕΛΣΕΠΦΩΝ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΑΠΕΝΑΝΤΙ ΜΑΓΔΩΛΟΥ.

ΑΡ. 33,8 ΚΑΙ ΑΠΗΡΑΝ ΑΠΕΝΑΝΤΙ ΕΙΡΩΘ ΚΑΙ ΔΙΕΒΗΣΑΝ ΜΕΣΟΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΔΟΝ ΤΡΙΩΝ ΗΜΕΡΩΝ ΔΙΑ ΤΗΣ ΕΡΗΜΟΥ ΑΥΤΟΙ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΠΙΚΡΙΑΙΣ.

ΑΡ. 33,9 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΠΙΚΡΙΩΝ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΑΙΛΙΜ· ΚΑΙ ΕΝ ΑΙΛΙΜ ΔΩΔΕΚΑ ΠΗΓΑΙ ΥΔΑΤΩΝ ΚΑΙ ΕΒΔΟΜΗΚΟΝΤΑ ΣΤΕΛΕΧΗ ΦΟΙΝΙΚΩΝ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΚΕΙ ΠΑΡΑ ΤΟ ΥΔΩΡ.

ΑΡ. 33,10 ΚΑΙ ΑΠΗΡΑΝ ΕΞ ΑΙΛΙΜ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΠΙ ΘΑΛΑΣΣΑΝ ΕΡΥΘΡΑΝ.

ΑΡ. 33,11 ΚΑΙ ΑΠΗΡΑΝ ΑΠΟ ΘΑΛΑΣΣΗΣ ΕΡΥΘΡΑΣ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΣΙΝ.

ΑΡ. 33,12 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΤΗΣ ΕΡΗΜΟΥ ΣΙΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΡΑΦΑΚΑ.

ΑΡ. 33,13 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΡΑΦΑΚΑ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΑΙΛΟΥΣ.

ΑΡ. 33,14 ΚΑΙ ΑΠΗΡΑΝ ΕΞ ΑΙΛΟΥΣ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΡΑΦΙΔΙΝ, ΚΑΙ ΟΥΚ ΗΝ ΕΚΕΙ ΥΔΩΡ ΤΩ ΛΑΩ ΠΙΕΙΝ.

ΑΡ. 33,15 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΡΑΦΙΔΙΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΤΗ ΕΡΗΜΩ ΣΙΝΑ.

ΑΡ. 33,16 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΤΗΣ ΕΡΗΜΟΥ ΣΙΝΑ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΜΝΗΜΑΣΙ ΤΗΣ ΕΠΙΘΥΜΙΑΣ.

ΑΡ. 33,17 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΜΝΗΜΑΤΩΝ ΤΗΣ ΕΠΙΘΥΜΙΑΣ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΑΣΗΡΩΘ.

ΑΡ. 33,18 ΚΑΙ ΑΠΗΡΑΝ ΕΞ ΑΣΗΡΩΘ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΡΑΘΑΜΑ.

ΑΡ. 33,19 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΡΑΘΑΜΑ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΡΕΜΜΩΝ ΦΑΡΕΣ.

ΑΡ. 33,20 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΡΕΜΜΩΝ ΦΑΡΕΣ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΛΕΒΩΝΑ.

ΑΡ. 33,21 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΛΕΒΩΝΑ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΡΕΣΣΑΝ.

ΑΡ. 33,22 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΡΕΣΣΑΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΜΑΚΕΛΛΑΘ.

ΑΡ. 33,23 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΜΑΚΕΛΛΑΘ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΣΑΦΑΡ.

ΑΡ. 33,24 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΣΑΦΑΡ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΧΑΡΑΔΑΘ.

ΑΡ. 33,25 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΧΑΡΑΔΑΘ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΜΑΚΗΛΩΘ.

ΑΡ. 33,26 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΜΑΚΗΛΩΘ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΚΑΤΑΑΘ.

ΑΡ. 33,27 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΚΑΤΑΑΘ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΤΑΡΑΘ.

ΑΡ. 33,28 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΤΑΡΑΘ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΜΑΘΕΚΚΑ.

ΑΡ. 33,29 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΜΑΘΕΚΚΑ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΣΕΛΜΩΝΑ.

ΑΡ. 33,30 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΣΕΛΜΩΝΑ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΜΑΣΟΥΡΟΥΘ.

ΑΡ. 33,31 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΜΑΣΟΥΡΟΥΘ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΒΑΝΑΙΑ.

ΑΡ. 33,32 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΒΑΝΑΙΑ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΤΟ ΟΡΟΣ ΓΑΔΓΑΔ.

ΑΡ. 33,33 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΤΟΥ ΟΡΟΥΣ ΓΑΔΓΑΔ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΕΤΕΒΑΘΑ.

ΑΡ. 33,34 ΚΑΙ ΑΠΗΡΑΝ ΕΞ ΕΤΕΒΑΘΑ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΕΒΡΩΝΑ.

ΑΡ. 33,35 ΚΑΙ ΑΠΗΡΑΝ ΕΞ ΕΒΡΩΝΑ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΓΕΣΙΩΝ ΓΑΒΕΡ.

ΑΡ. 33,36 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΓΕΣΙΩΝ ΓΑΒΕΡ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΤΗ ΕΡΗΜΩ ΣΙΝ. ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΤΗΣ ΕΡΗΜΟΥ ΣΙΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΦΑΡΑΝ· ΑΥΤΗ ΕΣΤΙ ΚΑΔΗΣ.

ΑΡ. 33,37 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΚΑΔΗΣ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΩΡ ΤΟ ΟΡΟΣ ΠΛΗΣΙΟΝ ΓΗΣ ΕΔΩΜ·

ΑΡ. 33,38 ΚΑΙ ΑΝΕΒΗ ΑΑΡΩΝ Ο ΙΕΡΕΥΣ ΔΙΑ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΥΡΙΟΥ ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΚΕΙ ΕΝ ΤΩ ΤΕΣΣΑΡΑΚΟΣΤΩ ΕΤΕΙ ΤΗΣ ΕΞΟΔΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΤΩ ΜΗΝΙ ΤΩ ΠΕΜΠΤΩ ΜΙΑ ΤΟΥ ΜΗΝΟΣ·

ΑΡ. 33,39 ΚΑΙ ΑΑΡΩΝ ΗΝ ΤΡΙΩΝ ΚΑΙ ΕΙΚΟΣΙ ΚΑΙ ΕΚΑΤΟΝ ΕΤΩΝ, ΟΤΕ ΑΠΕΘΝΗΣΚΕΝ ΕΝ ΩΡ ΤΩ ΟΡΕΙ.

ΑΡ. 33,40 ΚΑΙ ΑΚΟΥΣΑΣ Ο ΧΑΝΑΝΙΣ ΒΑΣΙΛΕΥΣ ΑΡΑΔ, ΚΑΙ ΟΥΤΟΣ ΚΑΤΩΚΕΙ ΕΝ ΓΗ ΧΑΝΑΑΝ, ΟΤΕ ΕΙΣΕΠΟΡΕΥΟΝΤΟ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ.

ΑΡ. 33,41 ΚΑΙ ΑΠΗΡΑΝ ΕΞ ΩΡ ΤΟΥ ΟΡΟΥΣ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΣΕΛΜΩΝΑ.

ΑΡ. 33,42 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΣΕΛΜΩΝΑ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΦΙΝΩ.

ΑΡ. 33,43 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΦΙΝΩ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΩΒΩΘ.

ΑΡ. 33,44 ΚΑΙ ΑΠΗΡΑΝ ΕΞ ΩΒΩΘ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΓΑΪ, ΕΝ ΤΩ ΠΕΡΑΝ ΕΠΙ ΤΩΝ ΟΡΙΩΝ ΜΩΑΒ.

ΑΡ. 33,45 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΓΑΪ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΔΑΙΒΩΝ ΓΑΔ.

ΑΡ. 33,46 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΔΑΙΒΩΝ ΓΑΔ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΓΕΛΜΩΝ ΔΕΒΛΑΘΑΙΜ.

ΑΡ. 33,47 ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΓΕΛΜΩΝ ΔΕΒΛΑΘΑΙΜ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΠΙ ΤΑ ΟΡΗ ΤΑ ΑΒΑΡΙΜ, ΑΠΕΝΑΝΤΙ ΝΑΒΑΥ.

ΑΡ. 33,48 ΚΑΙ ΑΠΗΡΑΝ ΑΠΟ ΤΩΝ ΟΡΕΩΝ ΑΒΑΡΙΜ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΠΙ ΔΥΣΜΩΝ ΜΩΑΒ, ΕΠΙ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΤΑ ΙΕΡΙΧΩ,

ΑΡ. 33,49 ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΠΑΡΑ ΤΟΝ ΙΟΡΔΑΝΗΝ ΑΝΑ ΜΕΣΟΝ ΑΙΣΙΜΩΘ ΕΩΣ ΒΕΛΣΑΤΙΜ ΚΑΤΑ ΔΥΣΜΑΣ ΜΩΑΒ.

ΑΡ. 33,50 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΕΠΙ ΔΥΣΜΩΝ ΜΩΑΒ ΠΑΡΑ ΤΟΝ ΙΟΡΔΑΝΗΝ ΚΑΤΑ ΙΕΡΙΧΩ ΛΕΓΩΝ·

ΑΡ. 33,51 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΥΜΕΙΣ ΔΙΑΒΑΙΝΕΤΕ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΙΣ ΓΗΝ ΧΑΝΑΑΝ

ΑΡ. 33,52 ΚΑΙ ΑΠΟΛΕΙΤΕ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΤΗ ΓΗ ΠΡΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ ΚΑΙ ΕΞΑΡΕΙΤΕ ΤΑΣ ΣΚΟΠΙΑΣ ΑΥΤΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΙΔΩΛΑ ΤΑ ΧΩΝΕΥΤΑ ΑΥΤΩΝ ΑΠΟΛΕΙΤΕ ΑΥΤΑ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΣΤΗΛΑΣ ΑΥΤΩΝ ΕΞΑΡΕΙΤΕ.

ΑΡ. 33,53 ΚΑΙ ΑΠΟΛΕΙΤΕ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΓΗΝ ΚΑΙ ΚΑΤΟΙΚΗΣΕΤΕ ΕΝ ΑΥΤΗ· ΥΜΙΝ ΓΑΡ ΔΕΔΩΚΑ ΤΗΝ ΓΗΝ ΑΥΤΩΝ ΕΝ ΚΛΗΡΩ.

ΑΡ. 33,54 ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΕΤΕ ΤΗΝ ΓΗΝ ΑΥΤΩΝ ΕΝ ΚΛΗΡΩ ΚΑΤΑ ΦΥΛΑΣ ΥΜΩΝ· ΤΟΙΣ ΠΛΕΙΟΣΙ ΠΛΗΘΥΝΕΙΤΕ ΤΗΝ ΚΑΤΑΣΧΕΣΙΝ ΑΥΤΩΝ ΚΑΙ ΤΟΙΣ ΕΛΑΤΤΟΣΙΝ ΕΛΑΤΤΩΣΕΤΕ ΤΗΝ ΚΑΤΑΣΧΕΣΙΝ ΑΥΤΩΝ· ΕΙΣ Ο ΑΝ ΕΞΕΛΘΗ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΚΕΙ, ΑΥΤΟΥ ΕΣΤΑΙ· ΚΑΤΑ ΦΥΛΑΣ ΠΑΤΡΙΩΝ ΥΜΩΝ ΚΛΗΡΟΝΟΜΗΣΕΤΕ.

ΑΡ. 33,55 ΕΑΝ ΔΕ ΜΗ ΑΠΟΛΕΣΗΤΕ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΠΙ ΤΗΣ ΓΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ, ΚΑΙ ΕΣΤΑΙ ΟΥΣ ΕΑΝ ΚΑΤΑΛΙΠΗΤΕ ΕΞ ΑΥΤΩΝ, ΣΚΟΛΟΠΕΣ ΕΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΥΜΩΝ ΚΑΙ ΒΟΛΙΔΕΣ ΕΝ ΤΑΙΣ ΠΛΕΥΡΑΙΣ ΥΜΩΝ ΚΑΙ ΕΧΘΡΕΥΣΟΥΣΙΝ ΥΜΙΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΦ' ΗΝ ΥΜΕΙΣ ΚΑΤΟΙΚΗΣΕΤΕ,

ΑΡ. 33,56 ΚΑΙ ΕΣΤΑΙ ΚΑΘΟΤΙ ΔΙΕΓΝΩΚΕΙΝ ΠΟΙΗΣΑΙ ΑΥΤΟΥΣ, ΠΟΙΗΣΩ ΥΜΑΣ.

ΑΡΙΘΜΟΙ 34

ΑΡ. 34,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 34,2 ΕΝΤΕΙΛΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΥΜΕΙΣ ΕΙΣΠΟΡΕΥΕΣΘΕ ΕΙΣ ΤΗΝ ΓΗΝ ΧΑΝΑΑΝ· ΑΥΤΗ ΕΣΤΑΙ ΥΜΙΝ ΕΙΣ ΚΛΗΡΟΝΟΜΙΑΝ, ΓΗ ΧΑΝΑΑΝ ΣΥΝ ΤΟΙΣ ΟΡΙΟΙΣ ΑΥΤΗΣ.

ΑΡ. 34,3 ΚΑΙ ΕΣΤΑΙ ΥΜΙΝ ΤΟ ΚΛΙΤΟΣ ΤΟ ΠΡΟΣ ΛΙΒΑ ΑΠΟ ΕΡΗΜΟΥ ΣΙΝ ΕΩΣ ΕΧΟΜΕΝΟΝ ΕΔΩΜ, ΚΑΙ ΕΣΤΑΙ ΥΜΙΝ ΤΑ ΟΡΙΑ ΠΡΟΣ ΛΙΒΑ ΑΠΟ ΜΕΡΟΥΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΑΛΥΚΗΣ ΑΠΟ ΑΝΑΤΟΛΩΝ·

ΑΡ. 34,4 ΚΑΙ ΚΥΚΛΩΣΕΙ ΥΜΑΣ ΤΑ ΟΡΙΑ ΑΠΟ ΛΙΒΟΣ ΠΡΟΣ ΑΝΑΒΑΣΙΝ ΑΚΡΑΒΙΝ ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ ΣΕΝΝΑ, ΚΑΙ ΕΣΤΑΙ Η ΔΙΕΞΟΔΟΣ ΑΥΤΟΥ ΠΡΟΣ ΛΙΒΑ ΚΑΔΗΣ ΤΟΥ ΒΑΡΝΗ ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΕΙΣ ΕΠΑΥΛΙΝ ΑΡΑΔ ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ ΑΣΕΜΩΝΑ·

ΑΡ. 34,5 ΚΑΙ ΚΥΚΛΩΣΕΙ ΤΑ ΟΡΙΑ ΑΠΟ ΑΣΕΜΩΝΑ ΧΕΙΜΑΡΡΟΥΝ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΕΣΤΑΙ Η ΔΙΕΞΟΔΟΣ Η ΘΑΛΑΣΣΑ.

ΑΡ. 34,6 ΚΑΙ ΤΑ ΟΡΙΑ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΣΤΑΙ ΥΜΙΝ· Η ΘΑΛΑΣΣΑ Η ΜΕΓΑΛΗ ΟΡΙΕΙ, ΤΟΥΤΟ ΕΣΤΑΙ ΥΜΙΝ ΤΑ ΟΡΙΑ ΤΗΣ ΘΑΛΑΣΣΗΣ.

ΑΡ. 34,7 ΚΑΙ ΤΟΥΤΟ ΕΣΤΑΙ ΥΜΙΝ ΤΑ ΟΡΙΑ ΠΡΟΣ ΒΟΡΡΑΝ· ΑΠΟ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΜΕΓΑΛΗΣ ΚΑΤΑΜΕΤΡΗΣΕΤΕ ΥΜΙΝ ΑΥΤΟΙΣ ΠΑΡΑ ΤΟ ΟΡΟΣ ΤΟ ΟΡΟΣ·

ΑΡ. 34,8 ΚΑΙ ΑΠΟ ΤΟΥ ΟΡΟΥΣ ΤΟ ΟΡΟΣ ΚΑΤΑΜΕΤΡΗΣΕΤΕ ΑΥΤΟΙΣ ΕΙΣΠΟΡΕΥΟΜΕΝΩΝ ΕΙΣ ΕΜΑΘ, ΚΑΙ ΕΣΤΑΙ Η ΔΙΕΞΟΔΟΣ ΑΥΤΟΥ ΤΑ ΟΡΙΑ ΣΑΡΑΔΑΚ·

ΑΡ. 34,9 ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΤΑ ΟΡΙΑ ΔΕΦΡΩΝΑ, ΚΑΙ ΕΣΤΑΙ Η ΔΙΕΞΟΔΟΣ ΑΥΤΟΥ ΑΡΣΕΝΑΪΝ· ΤΟΥΤΟ ΕΣΤΑΙ ΥΜΙΝ ΟΡΙΑ ΑΠΟ ΒΟΡΡΑ.

ΑΡ. 34,10 ΚΑΙ ΚΑΤΑΜΕΤΡΗΣΕΤΕ ΥΜΙΝ ΑΥΤΟΙΣ ΤΑ ΟΡΙΑ ΑΝΑΤΟΛΩΝ ΑΠΟ ΑΡΣΕΝΑΪΝ ΣΕΠΦΑΜΑΡ·

ΑΡ. 34,11 ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ ΤΑ ΟΡΙΑ ΑΠΟ ΣΕΠΦΑΜ ΑΡΒΗΛΑ ΑΠΟ ΑΝΑΤΟΛΩΝ ΕΠΙ ΠΗΓΑΣ, ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ ΤΑ ΟΡΙΑ ΒΗΛΑ ΕΠΙ ΝΩΤΟΥ ΘΑΛΑΣΣΗΣ ΧΕΝΕΡΕΘ ΑΠΟ ΑΝΑΤΟΛΩΝ·

ΑΡ. 34,12 ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ ΤΑ ΟΡΙΑ ΕΠΙ ΤΟΝ ΙΟΡΔΑΝΗΝ, ΚΑΙ ΕΣΤΑΙ Η ΔΙΕΞΟΔΟΣ ΘΑΛΑΣΣΑ Η ΑΛΥΚΗ. ΑΥΤΗ ΕΣΤΑΙ ΥΜΙΝ Η ΓΗ ΚΑΙ ΤΑ ΟΡΙΑ ΑΥΤΗΣ ΚΥΚΛΩ.

ΑΡ. 34,13 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΜΩΥΣΗΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΑΥΤΗ Η ΓΗ, ΗΝ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΕΤΕ ΑΥΤΗΝ ΜΕΤΑ ΚΛΗΡΟΥ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΔΟΥΝΑΙ ΑΥΤΗΝ ΤΑΙΣ ΕΝΝΕΑ ΦΥΛΑΙΣ ΚΑΙ ΤΩ ΗΜΙΣΕΙ ΦΥΛΗΣ ΜΑΝΑΣΣΗ·

ΑΡ. 34,14 ΟΤΙ ΕΛΑΒΕ ΦΥΛΗ ΥΙΩΝ ΡΟΥΒΗΝ ΚΑΙ ΦΥΛΗ ΥΙΩΝ ΓΑΔ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΚΑΙ ΤΟ ΗΜΙΣΥ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΑΠΕΛΑΒΟΝ ΤΟΥΣ ΚΛΗΡΟΥΣ ΑΥΤΩΝ,

ΑΡ. 34,15 ΔΥΟ ΦΥΛΑΙ ΚΑΙ ΗΜΙΣΥ ΦΥΛΗΣ ΕΛΑΒΟΝ ΤΟΥΣ ΚΛΗΡΟΥΣ ΑΥΤΩΝ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΤΑ ΙΕΡΙΧΩ ΑΠΟ ΝΟΤΟΥ ΚΑΤΑ ΑΝΑΤΟΛΑΣ.

ΑΡ. 34,16 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 34,17 ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΑΝΔΡΩΝ, ΟΙ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙΝ ΥΜΙΝ ΤΗΝ ΓΗΝ· ΕΛΕΑΖΑΡ Ο ΙΕΡΕΥΣ ΚΑΙ ΙΗΣΟΥΣ Ο ΤΟΥ ΝΑΥΗ.

ΑΡ. 34,18 ΚΑΙ ΑΡΧΟΝΤΑ ΕΝΑ ΕΚ ΦΥΛΗΣ ΛΗΨΕΣΘΕ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΑΙ ΥΜΙΝ ΤΗΝ ΓΗΝ.

ΑΡ. 34,19 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΑΝΔΡΩΝ· ΤΗΣ ΦΥΛΗΣ ΙΟΥΔΑ ΧΑΛΕΒ ΥΙΟΣ ΙΕΦΟΝΝΗ·

ΑΡ. 34,20 ΤΗΣ ΦΥΛΗΣ ΣΥΜΕΩΝ ΣΑΛΑΜΙΗΛ ΥΙΟΣ ΕΜΙΟΥΔ·

ΑΡ. 34,21 ΤΗΣ ΦΥΛΗΣ ΒΕΝΙΑΜΙΝ ΕΛΔΑΔ ΥΙΟΣ ΧΑΣΛΩΝ·

ΑΡ. 34,22 ΤΗΣ ΦΥΛΗΣ ΔΑΝ ΑΡΧΩΝ ΒΑΚΧΙΡ ΥΙΟΣ ΕΓΛΙ·

ΑΡ. 34,23 ΤΩΝ ΥΙΩΝ ΙΩΣΗΦ ΦΥΛΗΣ ΥΙΩΝ ΜΑΝΑΣΣΗ ΑΡΧΩΝ ΑΝΙΗΛ ΥΙΟΣ ΣΟΥΦΙ·

ΑΡ. 34,24 ΤΗΣ ΦΥΛΗΣ ΥΙΩΝ ΕΦΡΑΙΜ ΑΡΧΩΝ ΚΑΜΟΥΗΛ ΥΙΟΣ ΣΑΒΑΘΑΝ·

ΑΡ. 34,25 ΤΗΣ ΦΥΛΗΣ ΖΑΒΟΥΛΩΝ ΑΡΧΩΝ ΕΛΙΣΑΦΑΝ ΥΙΟΣ ΦΑΡΝΑΧ·

ΑΡ. 34,26 ΤΗΣ ΦΥΛΗΣ ΥΙΩΝ ΙΣΣΑΧΑΡ ΑΡΧΩΝ ΦΑΛΤΙΗΛ ΥΙΟΣ ΟΖΑ·

ΑΡ. 34,27 ΤΗΣ ΦΥΛΗΣ ΥΙΩΝ ΑΣΗΡ ΑΡΧΩΝ ΑΧΙΩΡ ΥΙΟΣ ΣΕΛΕΜΙ·

ΑΡ. 34,28 ΤΗΣ ΦΥΛΗΣ ΝΕΦΘΑΛΙ ΑΡΧΩΝ ΦΑΔΑΗΛ ΥΙΟΣ ΙΑΜΙΟΥΔ.

ΑΡ. 34,29 ΤΟΥΤΟΙΣ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΚΑΤΑΜΕΡΙΣΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΕΝ ΓΗ ΧΑΝΑΑΝ.

ΑΡΙΘΜΟΙ 35

ΑΡ. 35,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΕΠΙ ΔΥΣΜΩΝ ΜΩΑΒ ΠΑΡΑ ΤΟΝ ΙΟΡΔΑΝΗΝ ΚΑΤΑ ΙΕΡΙΧΩ ΛΕΓΩΝ·

ΑΡ. 35,2 ΣΥΝΤΑΞΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΔΩΣΟΥΣΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΑΠΟ ΤΩΝ ΚΛΗΡΩΝ ΚΑΤΑΣΧΕΣΕΩΣ ΑΥΤΩΝ ΠΟΛΕΙΣ ΚΑΤΟΙΚΕΙΝ ΚΑΙ ΤΑ ΠΡΟΑΣΤΕΙΑ ΤΩΝ ΠΟΛΕΩΝ ΚΥΚΛΩ ΑΥΤΩΝ ΔΩΣΟΥΣΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ,

ΑΡ. 35,3 ΚΑΙ ΕΣΟΝΤΑΙ ΑΥΤΟΙΣ ΑΙ ΠΟΛΕΙΣ ΚΑΤΟΙΚΕΙΝ, ΚΑΙ ΤΑ ΑΦΟΡΙΣΜΑΤΑ ΑΥΤΩΝ ΕΣΤΑΙ ΤΟΙΣ ΚΤΗΝΕΣΙΝ ΑΥΤΩΝ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΤΕΤΡΑΠΟΣΙΝ ΑΥΤΩΝ.

ΑΡ. 35,4 ΚΑΙ ΤΑ ΣΥΓΚΥΡΟΥΝΤΑ ΤΩΝ ΠΟΛΕΩΝ, ΑΣ ΔΩΣΕΤΕ ΤΟΙΣ ΛΕΥΙΤΑΙΣ, ΑΠΟ ΤΕΙΧΟΥΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΞΩ ΔΙΣΧΙΛΙΟΥΣ ΠΗΧΕΙΣ ΚΥΚΛΩ·

ΑΡ. 35,5 ΚΑΙ ΜΕΤΡΗΣΕΙΣ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ ΤΟ ΚΛΙΤΟΣ ΤΟ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΔΙΣΧΙΛΙΟΥΣ ΠΗΧΕΙΣ ΚΑΙ ΤΟ ΚΛΙΤΟΣ ΤΟ ΠΡΟΣ ΛΙΒΑ ΔΙΣΧΙΛΙΟΥΣ ΠΗΧΕΙΣ ΚΑΙ ΤΟ ΚΛΙΤΟΣ ΤΟ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΔΙΣΧΙΛΙΟΥΣ ΠΗΧΕΙΣ ΚΑΙ ΤΟ ΚΛΙΤΟΣ ΤΟ ΠΡΟΣ ΒΟΡΡΑΝ ΔΙΣΧΙΛΙΟΥΣ ΠΗΧΕΙΣ, ΚΑΙ Η ΠΟΛΙΣ ΜΕΣΟΝ ΤΟΥΤΟΥ ΕΣΤΑΙ ΥΜΙΝ ΚΑΙ ΤΑ ΟΜΟΡΑ ΤΩΝ ΠΟΛΕΩΝ.

ΑΡ. 35,6 ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΔΩΣΕΤΕ ΤΟΙΣ ΛΕΥΙΤΑΙΣ, ΤΑΣ ΕΞ ΠΟΛΕΙΣ ΤΩΝ ΦΥΓΑΔΕΥΤΗΡΙΩΝ, ΑΣ ΔΩΣΕΤΕ ΦΥΓΕΙΝ ΕΚΕΙ ΤΩ ΦΟΝΕΥΣΑΝΤΙ, ΚΑΙ ΠΡΟΣ ΤΑΥΤΑΙΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΔΥΟ ΠΟΛΕΙΣ·

ΑΡ. 35,7 ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΔΩΣΕΤΕ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΟΚΤΩ ΠΟΛΕΙΣ, ΤΑΥΤΑΣ, ΚΑΙ ΤΑ ΠΡΟΑΣΤΕΙΑ ΑΥΤΩΝ.

ΑΡ. 35,8 ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ, ΑΣ ΔΩΣΕΤΕ ΑΠΟ ΤΗΣ ΚΑΤΑΣΧΕΣΕΩΣ ΥΙΩΝ ΙΣΡΑΗΛ, ΑΠΟ ΤΩΝ ΤΑ ΠΟΛΛΑ ΠΟΛΛΑ. ΚΑΙ ΑΠΟ ΤΩΝ ΕΛΑΤΤΟΝΩΝ ΕΛΑΤΤΩ· ΕΚΑΣΤΟΣ ΚΑΤΑ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ, ΗΝ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΔΩΣΟΥΣΙΝ ΑΠΟ ΤΩΝ ΠΟΛΕΩΝ ΤΟΙΣ ΛΕΥΙΤΑΙΣ.

ΑΡ. 35,9 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΛΕΓΩΝ·

ΑΡ. 35,10 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΥΜΕΙΣ ΔΙΑΒΑΙΝΕΤΕ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΙΣ ΓΗΝ ΧΑΝΑΑΝ

ΑΡ. 35,11 ΚΑΙ ΔΙΑΣΤΕΛΕΙΤΕ ΥΜΙΝ ΑΥΤΟΙΣ ΠΟΛΕΙΣ· ΦΥΓΑΔΕΥΤΗΡΙΑ ΕΣΤΑΙ ΥΜΙΝ ΦΥΓΕΙΝ ΕΚΕΙ ΤΟΝ ΦΟΝΕΥΤΗΝ, ΠΑΣ Ο ΠΑΤΑΞΑΣ ΨΥΧΗΝ ΑΚΟΥΣΙΩΣ.

ΑΡ. 35,12 ΚΑΙ ΕΣΟΝΤΑΙ ΑΙ ΠΟΛΕΙΣ ΥΜΙΝ ΦΥΓΑΔΕΥΤΗΡΙΑ ΑΠΟ ΤΟΥ ΑΓΧΙΣΤΕΥΟΝΤΟΣ ΤΟ ΑΙΜΑ, ΚΑΙ ΟΥ ΜΗ ΑΠΟΘΑΝΗ Ο ΦΟΝΕΥΩΝ ΕΩΣ ΑΝ ΣΤΗ ΕΝΑΝΤΙ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΕΙΣ ΚΡΙΣΙΝ.

ΑΡ. 35,13 ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΑΣ ΔΩΣΕΤΕ, ΤΑΣ ΕΞ ΠΟΛΕΙΣ, ΦΥΓΑΔΕΥΤΗΡΙΑ ΕΣΟΝΤΑΙ ΥΜΙΝ·

ΑΡ. 35,14 ΤΑΣ ΤΡΕΙΣ ΠΟΛΕΙΣ ΔΩΣΕΤΕ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΙ ΤΑΣ ΤΡΕΙΣ ΠΟΛΕΙΣ ΔΩΣΕΤΕ ΕΝ ΓΗ ΧΑΝΑΑΝ·

ΑΡ. 35,15 ΦΥΓΑΔΕΙΟΝ ΕΣΤΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΤΩ ΠΡΟΣΗΛΥΤΩ ΚΑΙ ΤΩ ΠΑΡΟΙΚΩ ΤΩ ΕΝ ΥΜΙΝ ΕΣΟΝΤΑΙ ΑΙ ΠΟΛΕΙΣ ΑΥΤΑΙ ΕΙΣ ΦΥΓΑΔΕΥΤΗΡΙΟΝ, ΦΥΓΕΙΝ ΕΚΕΙ ΠΑΝΤΙ ΠΑΤΑΞΑΝΤΙ ΨΥΧΗΝ ΑΚΟΥΣΙΩΣ.

ΑΡ. 35,16 ΕΑΝ ΔΕ ΕΝ ΣΚΕΥΕΙ ΣΙΔΗΡΟΥ ΠΑΤΑΞΗ ΑΥΤΟΝ, ΚΑΙ ΤΕΛΕΥΤΗΣΗ, ΦΟΝΕΥΤΗΣ ΕΣΤΙ· ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩ Ο ΦΟΝΕΥΤΗΣ.

ΑΡ. 35,17 ΕΑΝ ΔΕ ΕΝ ΛΙΘΩ ΕΚ ΧΕΙΡΟΣ, ΕΝ Ω ΑΠΟΘΑΝΕΙΤΑΙ ΕΝ ΑΥΤΩ, ΠΑΤΑΞΗ ΑΥΤΟΝ, ΚΑΙ ΑΠΟΘΑΝΗ, ΦΟΝΕΥΤΗΣ ΕΣΤΙ· ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩ Ο ΦΟΝΕΥΤΗΣ.

ΑΡ. 35,18 ΕΑΝ ΔΕ ΕΝ ΣΚΕΥΕΙ ΞΥΛΙΝΩ ΕΚ ΧΕΙΡΟΣ, ΕΞ ΟΥ ΑΠΟΘΑΝΕΙΤΑΙ ΕΝ ΑΥΤΩ, ΠΑΤΑΞΗ ΑΥΤΟΝ, ΚΑΙ ΑΠΟΘΑΝΗ, ΦΟΝΕΥΤΗΣ ΕΣΤΙ· ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩ Ο ΦΟΝΕΥΤΗΣ.

ΑΡ. 35,19 Ο ΑΓΧΙΣΤΕΥΩΝ ΤΟ ΑΙΜΑ, ΟΥΤΟΣ ΑΠΟΚΤΕΝΕΙ ΤΟΝ ΦΟΝΕΥΣΑΝΤΑ· ΟΤΑΝ ΣΥΝΑΝΤΗΣΗ ΑΥΤΩ, ΟΥΤΟΣ ΑΠΟΚΤΕΝΕΙ ΑΥΤΟΝ.

ΑΡ. 35,20 ΕΑΝ ΔΕ ΔΙ' ΕΧΘΡΑΝ ΩΣΗ ΑΥΤΟΝ ΚΑΙ ΕΠΙΡΡΙΨΗ ΕΠ' ΑΥΤΟΝ ΠΑΝ ΣΚΕΥΟΣ ΕΞ ΕΝΕΔΡΟΥ, ΚΑΙ ΑΠΟΘΑΝΗ,

ΑΡ. 35,21 Η ΔΙΑ ΜΗΝΙΝ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΤΗ ΧΕΙΡΙ, ΚΑΙ ΑΠΟΘΑΝΗ, ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩ Ο ΠΑΤΑΞΑΣ, ΦΟΝΕΥΤΗΣ ΕΣΤΙ· ΘΑΝΑΤΩ ΘΑΝΑΤΟΥΣΘΩ Ο ΦΟΝΕΥΩΝ· Ο ΑΓΧΙΣΤΕΥΩΝ ΤΟ ΑΙΜΑ ΑΠΟΚΤΕΝΕΙ ΤΟΝ ΦΟΝΕΥΣΑΝΤΑ ΕΝ ΤΩ ΣΥΝΑΝΤΗΣΑΙ ΑΥΤΩ.

ΑΡ. 35,22 ΕΑΝ ΔΕ ΕΞΑΠΙΝΑ ΟΥ ΔΙ' ΕΧΘΡΑΝ ΩΣΗ ΑΥΤΟΝ Η ΕΠΙΡΡΙΨΗ ΕΠ' ΑΥΤΟΝ ΠΑΝ ΣΚΕΥΟΣ ΟΥΚ ΕΞ ΕΝΕΔΡΟΥ

ΑΡ. 35,23 Η ΠΑΝΤΙ ΛΙΘΩ, ΕΝ Ω ΑΠΟΘΑΝΕΙΤΑΙ ΕΝ ΑΥΤΩ, ΟΥΚ ΕΙΔΩΣ, ΚΑΙ ΕΠΙΠΕΣΗ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΑΠΟΘΑΝΗ, ΑΥΤΟΣ ΔΕ ΟΥΚ ΕΧΘΡΟΣ ΑΥΤΟΥ ΗΝ, ΟΥΔΕ ΖΗΤΩΝ ΚΑΚΟΠΟΙΗΣΑΙ ΑΥΤΟΝ,

ΑΡ. 35,24 ΚΑΙ ΚΡΙΝΕΙ Η ΣΥΝΑΓΩΓΗ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΠΑΤΑΞΑΝΤΟΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΑΓΧΙΣΤΕΥΟΝΤΟΣ ΤΟ ΑΙΜΑ, ΚΑΤΑ ΤΑ ΚΡΙΜΑΤΑ ΤΑΥΤΑ,

ΑΡ. 35,25 ΚΑΙ ΕΞΕΛΕΙΤΑΙ Η ΣΥΝΑΓΩΓΗ ΤΟΝ ΦΟΝΕΥΣΑΝΤΑ ΑΠΟ ΤΟΥ ΑΓΧΙΣΤΕΥΟΝΤΟΣ ΤΟ ΑΙΜΑ, ΚΑΙ ΑΠΟΚΑΤΑΣΤΗΣΟΥΣΙΝ ΑΥΤΟΝ Η ΣΥΝΑΓΩΓΗ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΤΟΥ ΦΥΓΑΔΕΥΤΗΡΙΟΥ ΑΥΤΟΥ, ΟΥ ΚΑΤΕΦΥΓΕ, ΚΑΙ ΚΑΤΟΙΚΗΣΕΙ ΕΚΕΙ ΕΩΣ ΑΝ ΑΠΟΘΑΝΗ Ο ΙΕΡΕΥΣ Ο ΜΕΓΑΣ, ΟΝ ΕΧΡΙΣΑΝ ΑΥΤΟΝ ΤΩ ΕΛΑΙΩ ΤΩ ΑΓΙΩ.

ΑΡ. 35,26 ΕΑΝ ΔΕ ΕΞΟΔΩ ΕΞΕΛΘΗ Ο ΦΟΝΕΥΣΑΣ ΤΑ ΟΡΙΑ ΤΗΣ ΠΟΛΕΩΣ ΕΙΣ ΗΝ ΚΑΤΕΦΥΓΕΝ ΕΚΕΙ,

ΑΡ. 35,27 ΚΑΙ ΕΥΡΗ ΑΥΤΟΝ Ο ΑΓΧΙΣΤΕΥΩΝ ΤΟ ΑΙΜΑ ΕΞΩ ΤΩΝ ΟΡΙΩΝ ΤΗΣ ΠΟΛΕΩΣ ΚΑΤΑΦΥΓΗΣ ΑΥΤΟΥ ΚΑΙ ΦΟΝΕΥΣΗ Ο ΑΓΧΙΣΤΕΥΩΝ ΤΟ ΑΙΜΑ ΤΟΝ ΦΟΝΕΥΣΑΝΤΑ, ΟΥΚ ΕΝΟΧΟΣ ΕΣΤΙΝ·

ΑΡ. 35,28 ΕΝ ΓΑΡ ΤΗ ΠΟΛΕΙ ΤΗΣ ΚΑΤΑΦΥΓΗΣ ΚΑΤΟΙΚΕΙΤΩ, ΕΩΣ ΑΝ ΑΠΟΘΑΝΗ Ο ΙΕΡΕΥΣ Ο ΜΕΓΑΣ, ΚΑΙ ΜΕΤΑ ΤΟ ΑΠΟΘΑΝΕΙΝ ΤΟΝ ΙΕΡΕΑ ΤΟΝ ΜΕΓΑΝ ΕΠΑΝΑΣΤΡΑΦΗΣΕΤΑΙ Ο ΦΟΝΕΥΣΑΣ ΕΙΣ ΤΗΝ ΓΗΝ ΤΗΣ ΚΑΤΑΣΧΕΣΕΩΣ ΑΥΤΟΥ.

ΑΡ. 35,29 ΚΑΙ ΕΣΤΑΙ ΤΑΥΤΑ ΥΜΙΝ ΕΙΣ ΔΙΚΑΙΩΜΑ ΚΡΙΜΑΤΟΣ ΕΙΣ ΤΑΣ ΓΕΝΕΑΣ ΥΜΩΝ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΚΑΤΟΙΚΙΑΙΣ ΥΜΩΝ.

ΑΡ. 35,30 ΠΑΣ ΠΑΤΑΞΑΣ ΨΥΧΗΝ, ΔΙΑ ΜΑΡΤΥΡΩΝ ΦΟΝΕΥΣΕΙΣ ΤΟΝ ΦΟΝΕΥΣΑΝΤΑ, ΚΑΙ ΜΑΡΤΥΣ ΕΙΣ ΟΥ ΜΑΡΤΥΡΗΣΕΙ ΕΠΙ ΨΥΧΗΝ ΑΠΟΘΑΝΕΙΝ.

ΑΡ. 35,31 ΚΑΙ ΟΥ ΛΗΨΕΣΘΕ ΛΥΤΡΑ ΠΕΡΙ ΨΥΧΗΣ ΠΑΡΑ ΤΟΥ ΦΟΝΕΥΣΑΝΤΟΣ ΤΟΥ ΕΝΟΧΟΥ ΟΝΤΟΣ ΑΝΑΙΡΕΘΗΝΑΙ· ΘΑΝΑΤΩ ΓΑΡ ΘΑΝΑΤΩΘΗΣΕΤΑΙ.

ΑΡ. 35,32 ΟΥ ΛΗΨΕΣΘΕ ΛΥΤΡΑ ΤΟΥ ΦΥΓΕΙΝ ΕΙΣ ΠΟΛΙΝ ΤΩΝ ΦΥΓΑΔΕΥΤΗΡΙΩΝ, ΤΟΥ ΠΑΛΙΝ ΚΑΤΟΙΚΕΙΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΩΣ ΑΝ ΑΠΟΘΑΝΗ Ο ΙΕΡΕΥΣ Ο ΜΕΓΑΣ.

ΑΡ. 35,33 ΚΑΙ ΟΥ ΜΗ ΦΟΝΟΚΤΟΝΗΣΗΤΕ ΤΗΝ ΓΗΝ, ΕΙΣ ΗΝ ΥΜΕΙΣ ΚΑΤΟΙΚΕΙΤΕ· ΤΟ ΓΑΡ ΑΙΜΑ ΤΟΥΤΟ ΦΟΝΟΚΤΟΝΕΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΟΥΚ ΕΞΙΛΑΣΘΗΣΕΤΑΙ Η ΓΗ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΕΚΧΥΘΕΝΤΟΣ ΕΠ' ΑΥΤΗΣ, ΑΛΛ' ΕΠΙ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΕΚΧΕΟΝΤΟΣ.

ΑΡ. 35,34 ΚΑΙ ΟΥ ΜΙΑΝΕΙΤΕ ΤΗΝ ΓΗΝ, ΕΦ' ΗΣ ΚΑΤΟΙΚΕΙΤΕ ΕΠ' ΑΥΤΗΣ, ΕΦ' ΗΣ ΕΓΩ ΚΑΤΑΣΚΗΝΩ ΕΝ ΥΜΙΝ· ΕΓΩ ΓΑΡ ΕΙΜΙ ΚΥΡΙΟΣ ΚΑΤΑΣΚΗΝΩΝ ΕΝ ΜΕΣΩ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΑΡΙΘΜΟΙ 36

ΑΡ. 36,1 ΚΑΙ ΠΡΟΣΗΛΘΟΝ ΟΙ ΑΡΧΟΝΤΕΣ ΦΥΛΗΣ ΥΙΩΝ ΓΑΛΑΑΔ ΥΙΟΥ ΜΑΧΙΡ ΥΙΟΥ ΜΑΝΑΣΣΗ ΕΚ ΤΗΣ ΦΥΛΗΣ ΥΙΩΝ ΙΩΣΗΦ ΚΑΙ ΕΛΑΛΗΣΑΝ ΕΝΑΝΤΙ ΜΩΥΣΗ ΚΑΙ ΕΝΑΝΤΙ ΕΛΕΑΖΑΡ ΤΟΥ ΙΕΡΕΩΣ ΚΑΙ ΕΝΑΝΤΙ ΤΩΝ ΑΡΧΟΝΤΩΝ ΟΙΚΩΝ ΠΑΤΡΙΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ

ΑΡ. 36,2 ΚΑΙ ΕΙΠΑΝ· ΤΩ ΚΥΡΙΩ ΗΜΩΝ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΑΠΟΔΟΥΝΑΙ ΤΗΝ ΓΗΝ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΕΝ ΚΛΗΡΩ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΤΩ ΚΥΡΙΩ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΔΟΥΝΑΙ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΣΑΛΠΑΑΔ ΤΟΥ ΑΔΕΛΦΟΥ ΗΜΩΝ ΤΑΙΣ ΘΥΓΑΤΡΑΣΙΝ ΑΥΤΟΥ.

ΑΡ. 36,3 ΚΑΙ ΕΣΟΝΤΑΙ ΕΝΙ ΤΩΝ ΦΥΛΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΓΥΝΑΙΚΕΣ, ΚΑΙ ΑΦΑΙΡΕΘΗΣΕΤΑΙ Ο ΚΛΗΡΟΣ ΑΥΤΩΝ ΕΚ ΤΗΣ ΚΑΤΑΣΧΕΣΕΩΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΚΑΙ ΠΡΟΣΤΕΘΗΣΕΤΑΙ ΕΙΣ ΚΛΗΡΟΝΟΜΙΑΝ ΤΗΣ ΦΥΛΗΣ, ΟΙΣ ΑΝ ΓΕΝΩΝΤΑΙ ΓΥΝΑΙΚΕΣ, ΚΑΙ ΕΚ ΤΟΥ ΚΛΗΡΟΥ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΗΜΩΝ ΑΦΑΙΡΕΘΗΣΕΤΑΙ.

ΑΡ. 36,4 ΕΑΝ ΔΕ ΓΕΝΗΤΑΙ Η ΑΦΕΣΙΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΠΡΟΣΤΕΘΗΣΕΤΑΙ Η ΚΛΗΡΟΝΟΜΙΑ ΑΥΤΩΝ ΕΠΙ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΤΗΣ ΦΥΛΗΣ, ΟΙΣ ΑΝ ΓΕΝΩΝΤΑΙ ΓΥΝΑΙΚΕΣ, ΚΑΙ ΑΠΟ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΦΥΛΗΣ ΠΑΤΡΙΑΣ ΗΜΩΝ ΑΦΑΙΡΕΘΗΣΕΤΑΙ Η ΚΛΗΡΟΝΟΜΙΑ ΑΥΤΩΝ.

ΑΡ. 36,5 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΜΩΥΣΗΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΔΙΑ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΥΡΙΟΥ ΛΕΓΩΝ· ΟΥΤΩΣ ΦΥΛΗ ΥΙΩΝ ΙΩΣΗΦ ΛΕΓΟΥΣΙ·

ΑΡ. 36,6 ΤΟΥΤΟ ΤΟ ΡΗΜΑ, Ο ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΟΙΣ ΘΥΓΑΤΡΑΣΙ ΣΑΛΠΑΑΔ, ΛΕΓΩΝ· ΟΥ ΑΡΕΣΚΗ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ, ΕΣΤΩΣΑΝ ΓΥΝΑΙΚΕΣ, ΠΛΗΝ ΕΚ ΤΟΥ ΔΗΜΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ ΕΣΤΩΣΑΝ ΓΥΝΑΙΚΕΣ,

ΑΡ. 36,7 ΚΑΙ ΟΥΧΙ ΠΕΡΙΣΤΡΑΦΗΣΕΤΑΙ ΚΛΗΡΟΝΟΜΙΑ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΑΠΟ ΦΥΛΗΣ ΕΠΙ ΦΥΛΗΝ, ΟΤΙ ΕΚΑΣΤΟΣ ΕΝ ΤΗ ΚΛΗΡΟΝΟΜΙΑ ΤΗΣ ΦΥΛΗΣ ΤΗΣ ΠΑΤΡΙΑΣ ΑΥΤΟΥ ΠΡΟΣΚΟΛΛΗΘΗΣΟΝΤΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ.

ΑΡ. 36,8 ΚΑΙ ΠΑΣΑ ΘΥΓΑΤΗΡ ΑΓΧΙΣΤΕΥΟΥΣΑ ΚΛΗΡΟΝΟΜΙΑΝ ΕΚ ΤΩΝ ΦΥΛΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΝΙ ΤΩΝ ΕΚ ΤΟΥ ΔΗΜΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΗΣ ΕΣΟΝΤΑΙ ΓΥΝΑΙΚΕΣ, ΙΝΑ ΑΓΧΙΣΤΕΥΣΩΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΚΑΣΤΟΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΤΗΝ ΠΑΤΡΙΚΗΝ ΑΥΤΟΥ·

ΑΡ. 36,9 ΚΑΙ ΟΥ ΠΕΡΙΣΤΡΑΦΗΣΕΤΑΙ Ο ΚΛΗΡΟΣ ΕΚ ΦΥΛΗΣ ΕΠΙ ΦΥΛΗΝ ΕΤΕΡΑΝ, ΑΛΛ' ΕΚΑΣΤΟΣ ΕΝ ΤΗ ΚΛΗΡΟΝΟΜΙΑ ΑΥΤΟΥ ΠΡΟΣΚΟΛΛΗΘΗΣΟΝΤΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ.

ΑΡ. 36,10 ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΜΩΥΣΗ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ ΘΥΓΑΤΡΑΣΙ ΣΑΛΠΑΑΔ,

ΑΡ. 36,11 ΚΑΙ ΕΓΕΝΟΝΤΟ ΘΕΡΣΑ ΚΑΙ ΕΓΛΑ ΚΑΙ ΜΕΛΧΑ ΚΑΙ ΝΟΥΑ ΚΑΙ ΜΑΛΑΑ ΘΥΓΑΤΕΡΕΣ ΣΑΛΠΑΑΔ ΤΟΙΣ ΑΝΕΨΙΟΙΣ ΑΥΤΩΝ·

ΑΡ. 36,12 ΕΚ ΤΟΥ ΔΗΜΟΥ ΤΟΥ ΜΑΝΑΣΣΗ ΥΙΩΝ ΙΩΣΗΦ ΕΓΕΝΗΘΗΣΑΝ ΓΥΝΑΙΚΕΣ, ΚΑΙ ΕΓΕΝΗΘΗ Η ΚΛΗΡΟΝΟΜΙΑ ΑΥΤΩΝ ΕΠΙ ΤΗΝ ΦΥΛΗΝ ΔΗΜΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ.

ΑΡ. 36,13 ΑΥΤΑΙ ΑΙ ΕΝΤΟΛΑΙ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ, Α ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ ΕΠΙ ΔΥΣΜΩΝ ΜΩΑΒ ΕΠΙ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΤΑ ΙΕΡΙΧΩ.


05) ΔΕΥΤΕΡΟΝΟΜΙΟΝ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΔΕΥΤΕΡΟΝΟΜΙΟΝ

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 1

ΔΕΥΤ. 1,1 ΟΥΤΟΙ ΟΙ ΛΟΓΟΙ, ΟΥΣ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ ΠΑΝΤΙ ΙΣΡΑΗΛ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΝ ΤΗ ΕΡΗΜΩ ΠΡΟΣ ΔΥΣΜΑΙΣ ΠΛΗΣΙΟΝ ΤΗΣ ΕΡΥΘΡΑΣ ΘΑΛΑΣΣΗΣ ΑΝΑ ΜΕΣΟΝ ΦΑΡΑΝ ΤΟΦΟΛ ΚΑΙ ΛΟΒΟΝ ΚΑΙ ΑΥΛΩΝ ΚΑΙ ΚΑΤΑΧΡΥΣΕΑ·

ΔΕΥΤ. 1,2 ΕΝΔΕΚΑ ΗΜΕΡΩΝ ΕΚ ΧΩΡΗΒ ΟΔΟΣ ΕΠ' ΟΡΟΣ ΣΗΕΙΡ ΕΩΣ ΚΑΔΗΣ ΒΑΡΝΗ.

ΔΕΥΤ. 1,3 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΤΕΣΣΑΡΑΚΟΣΤΩ ΕΤΕΙ ΕΝ ΤΩ ΕΝΔΕΚΑΤΩ ΜΗΝΙ ΜΙΑ ΤΟΥ ΜΗΝΟΣ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ ΠΡΟΣ ΠΑΝΤΑΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΑΥΤΩ ΠΡΟΣ ΑΥΤΟΥΣ.

ΔΕΥΤ. 1,4 ΜΕΤΑ ΤΟ ΠΑΤΑΞΑΙ ΣΗΩΝ ΒΑΣΙΛΕΑ ΑΜΟΡΡΑΙΩΝ ΤΟΝ ΚΑΤΟΙΚΗΣΑΝΤΑ ΕΝ ΕΣΕΒΩΝ ΚΑΙ ΤΟΝ ΩΓ ΒΑΣΙΛΕΑ ΤΗΣ ΒΑΣΑΝ ΤΟΝ ΚΑΤΟΙΚΗΣΑΝΤΑ ΕΝ ΑΣΤΑΡΩΘ ΚΑΙ ΕΝ ΕΔΡΑΪΝ,

ΔΕΥΤ. 1,5 ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΝ ΓΗ ΜΩΑΒ, ΗΡΞΑΤΟ ΜΩΥΣΗΣ ΔΙΑΣΑΦΗΣΑΙ ΤΟΝ ΝΟΜΟΝ ΤΟΥΤΟΝ ΛΕΓΩΝ·

ΔΕΥΤ. 1,6 ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΕΛΑΛΗΣΕΝ ΗΜΙΝ ΕΝ ΧΩΡΗΒ ΛΕΓΩΝ· ΙΚΑΝΟΥΣΘΩ ΥΜΙΝ ΚΑΤΟΙΚΕΙΝ ΕΝ ΤΩ ΟΡΕΙ ΤΟΥΤΩ·

ΔΕΥΤ. 1,7 ΕΠΙΣΤΡΑΦΗΤΕ ΚΑΙ ΑΠΑΡΑΤΕ ΥΜΕΙΣ ΚΑΙ ΕΙΣΠΟΡΕΥΕΣΘΕ ΕΙΣ ΟΡΟΣ ΑΜΟΡΡΑΙΩΝ ΚΑΙ ΠΡΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΠΕΡΙΟΙΚΟΥΣ ΑΡΑΒΑ, ΕΙΣ ΟΡΟΣ ΚΑΙ ΠΕΔΙΟΝ ΚΑΙ ΠΡΟΣ ΛΙΒΑ ΚΑΙ ΠΑΡΑΛΙΑΝ ΓΗΝ ΧΑΝΑΝΑΙΩΝ ΚΑΙ ΑΝΤΙΛΙΒΑΝΟΝ ΕΩΣ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟΥ ΜΕΓΑΛΟΥ ΕΥΦΡΑΤΟΥ.

ΔΕΥΤ. 1,8 ΙΔΕΤΕ, ΠΑΡΑΔΕΔΩΚΕΝ ΕΝΩΠΙΟΝ ΥΜΩΝ ΤΗΝ ΓΗΝ· ΕΙΣΠΟΡΕΥΘΕΝΤΕΣ ΚΛΗΡΟΝΟΜΗΣΑΤΕ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ, ΤΩ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ ΔΟΥΝΑΙ ΑΥΤΟΙΣ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΩΝ ΜΕΤ' ΑΥΤΟΥΣ.

ΔΕΥΤ. 1,9 ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΥΜΑΣ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΛΕΓΩΝ· ΟΥ ΔΥΝΗΣΟΜΑΙ ΜΟΝΟΣ ΦΕΡΕΙΝ ΥΜΑΣ·

ΔΕΥΤ. 1,10 ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΕΠΛΗΘΥΝΕΝ ΥΜΑΣ, ΚΑΙ ΙΔΟΥ ΕΣΤΕ ΣΗΜΕΡΟΝ ΩΣΕΙ ΤΑ ΑΣΤΡΑ ΤΟΥ ΟΥΡΑΝΟΥ ΤΩ ΠΛΗΘΕΙ·

ΔΕΥΤ. 1,11 ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ ΠΡΟΣΘΕΙΗ ΥΜΙΝ ΩΣ ΕΣΤΕ ΧΙΛΙΟΠΛΑΣΙΩΣ ΚΑΙ ΕΥΛΟΓΗΣΑΙ ΥΜΑΣ, ΚΑΘΟΤΙ ΕΛΑΛΗΣΕΝ ΥΜΙΝ.

ΔΕΥΤ. 1,12 ΠΩΣ ΔΥΝΗΣΟΜΑΙ ΜΟΝΟΣ ΦΕΡΕΙΝ ΤΟΝ ΚΟΠΟΝ ΥΜΩΝ ΚΑΙ ΤΗΝ ΥΠΟΣΤΑΣΙΝ ΥΜΩΝ ΚΑΙ ΤΑΣ ΑΝΤΙΛΟΓΙΑΣ ΥΜΩΝ;

ΔΕΥΤ. 1,13 ΔΟΤΕ ΕΑΥΤΟΙΣ ΑΝΔΡΑΣ ΣΟΦΟΥΣ ΚΑΙ ΕΠΙΣΤΗΜΟΝΑΣ ΚΑΙ ΣΥΝΕΤΟΥΣ ΕΙΣ ΤΑΣ ΦΥΛΑΣ ΥΜΩΝ, ΚΑΙ ΚΑΤΑΣΤΗΣΩ ΕΦ' ΥΜΩΝ ΗΓΟΥΜΕΝΟΥΣ ΥΜΩΝ.

ΔΕΥΤ. 1,14 ΚΑΙ ΑΠΕΚΡΙΘΗΤΕ ΜΟΙ ΚΑΙ ΕΙΠΑΤΕ· ΚΑΛΟΝ ΤΟ ΡΗΜΑ Ο ΕΛΑΛΗΣΑΣ ΠΟΙΗΣΑΙ.

ΔΕΥΤ. 1,15 ΚΑΙ ΕΛΑΒΟΝ ΕΞ ΥΜΩΝ ΑΝΔΡΑΣ ΣΟΦΟΥΣ ΚΑΙ ΕΠΙΣΤΗΜΟΝΑΣ ΚΑΙ ΣΥΝΕΤΟΥΣ ΚΑΙ ΚΑΤΕΣΤΗΣΑ ΑΥΤΟΥΣ ΗΓΕΙΣΘΑΙ ΕΦ' ΥΜΩΝ ΧΙΛΙΑΡΧΟΥΣ ΚΑΙ ΕΚΑΤΟΝΤΑΡΧΟΥΣ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑΡΧΟΥΣ ΚΑΙ ΔΕΚΑΡΧΟΥΣ ΚΑΙ ΓΡΑΜΜΑΤΟΕΙΣΑΓΩΓΕΙΣ ΤΟΙΣ ΚΡΙΤΑΙΣ ΥΜΩΝ.

ΔΕΥΤ. 1,16 ΚΑΙ ΕΝΕΤΕΙΛΑΜΗΝ ΤΟΙΣ ΚΡΙΤΑΙΣ ΥΜΩΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΛΕΓΩΝ· ΔΙΑΚΟΥΕΤΕ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΑΔΕΛΦΩΝ ΥΜΩΝ ΚΑΙ ΚΡΙΝΑΤΕ ΔΙΚΑΙΩΣ ΑΝΑ ΜΕΣΟΝ ΑΝΔΡΟΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΑΔΕΛΦΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΠΡΟΣΗΛΥΤΟΥ ΑΥΤΟΥ.

ΔΕΥΤ. 1,17 ΟΥΚ ΕΠΙΓΝΩΣΗ ΠΡΟΣΩΠΟΝ ΕΝ ΚΡΙΣΕΙ, ΚΑΤΑ ΤΟΝ ΜΙΚΡΟΝ ΚΑΙ ΚΑΤΑ ΤΟΝ ΜΕΓΑΝ ΚΡΙΝΕΙΣ, ΟΥ ΜΗ ΥΠΟΣΤΕΙΛΗ ΠΡΟΣΩΠΟΝ ΑΝΘΡΩΠΟΥ, ΟΤΙ Η ΚΡΙΣΙΣ ΤΟΥ ΘΕΟΥ ΕΣΤΙ· ΚΑΙ ΤΟ ΡΗΜΑ, Ο ΕΑΝ ΣΚΛΗΡΟΝ Η ΑΦ' ΥΜΩΝ, ΑΝΟΙΣΕΤΕ ΑΥΤΟ ΕΠ' ΕΜΕ, ΚΑΙ ΑΚΟΥΣΟΜΑΙ ΑΥΤΟ.

ΔΕΥΤ. 1,18 ΚΑΙ ΕΝΕΤΕΙΛΑΜΗΝ ΥΜΙΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΠΟΙΗΣΕΤΕ.

ΔΕΥΤ. 1,19 ΚΑΙ ΑΠΑΡΑΝΤΕΣ ΕΚ ΧΩΡΗΒ ΕΠΟΡΕΥΘΗΜΕΝ ΠΑΣΑΝ ΤΗΝ ΕΡΗΜΟΝ ΤΗΝ ΜΕΓΑΛΗΝ ΚΑΙ ΤΗΝ ΦΟΒΕΡΑΝ ΕΚΕΙΝΗΝ, ΗΝ ΕΙΔΕΤΕ, ΟΔΟΝ ΟΡΟΥΣ ΤΟΥ ΑΜΟΡΡΑΙΟΥ, ΚΑΘΟΤΙ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΗΜΙΝ, ΚΑΙ ΗΛΘΟΜΕΝ ΕΩΣ ΚΑΔΗΣ ΒΑΡΝΗ.

ΔΕΥΤ. 1,20 ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΥΜΑΣ· ΗΛΘΑΤΕ ΕΩΣ ΤΟΥ ΟΡΟΥΣ ΤΟΥ ΑΜΟΡΡΑΙΟΥ, Ο ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΔΙΔΩΣΙΝ ΥΜΙΝ.

ΔΕΥΤ. 1,21 ΙΔΕΤΕ, ΠΑΡΑΔΕΔΩΚΕΝ ΗΜΙΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΠΡΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ ΤΗΝ ΓΗΝ· ΑΝΑΒΑΝΤΕΣ ΚΛΗΡΟΝΟΜΗΣΑΤΕ, ΟΝ ΤΡΟΠΟΝ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ ΥΜΙΝ· ΜΗ ΦΟΒΕΙΣΘΕ ΜΗΔΕ ΔΕΙΛΙΑΣΗΤΕ.

ΔΕΥΤ. 1,22 ΚΑΙ ΠΡΟΣΗΛΘΑΤΕ ΜΟΙ ΠΑΝΤΕΣ ΚΑΙ ΕΙΠΑΤΕ· ΑΠΟΣΤΕΙΛΩΜΕΝ ΑΝΔΡΑΣ ΠΡΟΤΕΡΟΥΣ ΗΜΩΝ, ΚΑΙ ΕΦΟΔΕΥΣΑΤΩΣΑΝ ΗΜΙΝ ΤΗΝ ΓΗΝ ΚΑΙ ΑΝΑΓΓΕΙΛΑΤΩΣΑΝ ΗΜΙΝ ΑΠΟΚΡΙΣΙΝ ΤΗΝ ΟΔΟΝ, ΔΙ' ΗΣ ΑΝΑΒΗΣΟΜΕΘΑ ΕΝ ΑΥΤΗ, ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΕΙΣ ΑΣ ΕΙΣΠΟΡΕΥΣΟΜΕΘΑ ΕΙΣ ΑΥΤΑΣ.

ΔΕΥΤ. 1,23 ΚΑΙ ΗΡΕΣΕΝ ΕΝΑΝΤΙΟΝ ΜΟΥ ΤΟ ΡΗΜΑ, ΚΑΙ ΕΛΑΒΟΝ ΕΞ ΥΜΩΝ ΔΩΔΕΚΑ ΑΝΔΡΑΣ, ΑΝΔΡΑ ΕΝΑ ΚΑΤΑ ΦΥΛΗΝ.

ΔΕΥΤ. 1,24 ΚΑΙ ΕΠΙΣΤΡΑΦΕΝΤΕΣ ΑΝΕΒΗΣΑΝ ΕΙΣ ΤΟ ΟΡΟΣ ΚΑΙ ΗΛΘΟΣΑΝ ΕΩΣ ΦΑΡΑΓΓΟΣ ΒΟΤΡΥΟΣ ΚΑΙ ΚΑΤΕΣΚΟΠΕΥΣΑΝ ΑΥΤΗΝ.

ΔΕΥΤ. 1,25 ΚΑΙ ΕΛΑΒΟΣΑΝ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΩΝ ΑΠΟ ΤΟΥ ΚΑΡΠΟΥ ΤΗΣ ΓΗΣ ΚΑΙ ΚΑΤΗΝΕΓΚΑΝ ΠΡΟΣ ΥΜΑΣ ΚΑΙ ΕΛΕΓΟΝ· ΑΓΑΘΗ Η ΓΗ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΔΙΔΩΣΙΝ ΗΜΙΝ.

ΔΕΥΤ. 1,26 ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΑΤΕ ΑΝΑΒΗΝΑΙ, ΑΛΛ' ΗΠΕΙΘΗΣΑΤΕ ΤΩ ΡΗΜΑΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ

ΔΕΥΤ. 1,27 ΚΑΙ ΔΙΕΓΟΓΓΥΖΕΤΕ ΕΝ ΤΑΙΣ ΣΚΗΝΑΙΣ ΥΜΩΝ ΚΑΙ ΕΙΠΑΤΕ· ΔΙΑ ΤΟ ΜΙΣΕΙΝ ΚΥΡΙΟΝ ΗΜΑΣ, ΕΞΗΓΑΓΕΝ ΗΜΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΠΑΡΑΔΟΥΝΑΙ ΗΜΑΣ ΕΙΣ ΧΕΙΡΑΣ ΑΜΟΡΡΑΙΩΝ, ΕΞΟΛΟΘΡΕΥΣΑΙ ΗΜΑΣ.

ΔΕΥΤ. 1,28 ΠΟΥ ΗΜΕΙΣ ΑΝΑΒΑΙΝΟΜΕΝ; ΟΙ ΔΕ ΑΔΕΛΦΟΙ ΥΜΩΝ ΑΠΕΣΤΗΣΑΝ ΤΗΝ ΚΑΡΔΙΑΝ ΥΜΩΝ ΛΕΓΟΝΤΕΣ· ΕΘΝΟΣ ΜΕΓΑ ΚΑΙ ΠΟΛΥ ΚΑΙ ΔΥΝΑΤΩΤΕΡΟΝ ΗΜΩΝ ΚΑΙ ΠΟΛΕΙΣ ΜΕΓΑΛΑΙ ΚΑΙ ΤΕΤΕΙΧΙΣΜΕΝΑΙ ΕΩΣ ΤΟΥ ΟΥΡΑΝΟΥ, ΑΛΛΑ ΚΑΙ ΥΙΟΥΣ ΓΙΓΑΝΤΩΝ ΕΩΡΑΚΑΜΕΝ ΕΚΕΙ.

ΔΕΥΤ. 1,29 ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΥΜΑΣ· ΜΗ ΠΤΗΞΕΤΕ, ΜΗΔΕ ΦΟΒΗΘΗΤΕ ΑΠ' ΑΥΤΩΝ·

ΔΕΥΤ. 1,30 ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ Ο ΠΡΟΠΟΡΕΥΟΜΕΝΟΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ ΑΥΤΟΣ ΣΥΝΕΚΠΟΛΕΜΗΣΕΙ ΑΥΤΟΥΣ ΜΕΘ' ΥΜΩΝ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ ΥΜΙΝ ΕΝ ΓΗ ΑΙΓΥΠΤΩ

ΔΕΥΤ. 1,31 ΚΑΙ ΕΝ ΤΗ ΕΡΗΜΩ ΤΑΥΤΗ, ΗΝ ΕΙΔΕΤΕ, ΟΔΟΝ ΟΡΟΥΣ ΤΟΥ ΑΜΟΡΡΑΙΟΥ, ΩΣ ΕΤΡΟΦΟΦΟΡΗΣΕ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΩΣ ΕΙ ΤΙΣ ΤΡΟΦΟΦΟΡΗΣΑΙ ΑΝΘΡΩΠΟΣ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ, ΚΑΤΑ ΠΑΣΑΝ ΤΗΝ ΟΔΟΝ ΕΙΣ ΗΝ ΕΠΟΡΕΥΘΗΤΕ, ΕΩΣ ΗΛΘΕΤΕ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ.

ΔΕΥΤ. 1,32 ΚΑΙ ΕΝ ΤΩ ΛΟΓΩ ΤΟΥΤΩ ΟΥΚ ΕΝΕΠΙΣΤΕΥΣΑΤΕ ΚΥΡΙΩ ΤΩ ΘΕΩ ΗΜΩΝ,

ΔΕΥΤ. 1,33 ΟΣ ΠΡΟΠΟΡΕΥΕΤΑΙ ΠΡΟΤΕΡΟΣ ΥΜΩΝ ΕΝ ΤΗ ΟΔΩ ΕΚΛΕΓΕΣΘΑΙ ΥΜΙΝ ΤΟΠΟΝ, ΟΔΗΓΩΝ ΥΜΑΣ ΕΝ ΠΥΡΙ ΝΥΚΤΟΣ, ΔΕΙΚΝΥΩΝ ΥΜΙΝ ΤΗΝ ΟΔΟΝ ΚΑΘ' ΗΝ ΠΟΡΕΥΕΣΘΕ ΕΠ' ΑΥΤΗΣ, ΚΑΙ ΕΝ ΝΕΦΕΛΗ ΗΜΕΡΑΣ.

ΔΕΥΤ. 1,34 ΚΑΙ ΗΚΟΥΣΕ ΚΥΡΙΟΣ ΤΗΝ ΦΩΝΗΝ ΤΩΝ ΛΟΓΩΝ ΥΜΩΝ ΚΑΙ ΠΑΡΟΞΥΝΘΕΙΣ ΩΜΟΣΕ ΛΕΓΩΝ·

ΔΕΥΤ. 1,35 ΕΙ ΟΨΕΤΑΙ ΤΙΣ ΤΩΝ ΑΝΔΡΩΝ ΤΟΥΤΩΝ ΤΗΝ ΓΗΝ ΑΓΑΘΗΝ ΤΑΥΤΗΝ, ΗΝ ΩΜΟΣΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ,

ΔΕΥΤ. 1,36 ΠΛΗΝ ΧΑΛΕΒ ΥΙΟΣ ΙΕΦΟΝΝΗ, ΟΥΤΟΣ ΟΨΕΤΑΙ ΑΥΤΗΝ, ΚΑΙ ΤΟΥΤΩ ΔΩΣΩ ΤΗΝ ΓΗΝ, ΕΦ' ΗΝ ΕΠΕΒΗ, ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΔΙΑ ΤΟ ΠΡΟΣΚΕΙΣΘΑΙ ΑΥΤΟΝ ΤΑ ΠΡΟΣ ΚΥΡΙΟΝ.

ΔΕΥΤ. 1,37 ΚΑΙ ΕΜΟΙ ΕΘΥΜΩΘΗ ΚΥΡΙΟΣ ΔΙ' ΥΜΑΣ ΛΕΓΩΝ· ΟΥΔΕ ΣΥ ΟΥ ΜΗ ΕΙΣΕΛΘΗΣ ΕΚΕΙ·

ΔΕΥΤ. 1,38 ΙΗΣΟΥΣ ΥΙΟΣ ΝΑΥΗ Ο ΠΑΡΕΣΤΗΚΩΣ ΣΟΙ, ΟΥΤΟΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΚΕΙ· ΑΥΤΟΝ ΚΑΤΙΣΧΥΣΟΝ, ΟΤΙ ΑΥΤΟΣ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΕΙ ΑΥΤΗΝ ΤΩ ΙΣΡΑΗΛ.

ΔΕΥΤ. 1,39 ΚΑΙ ΠΑΝ ΠΑΙΔΙΟΝ ΝΕΟΝ, ΟΣΤΙΣ ΟΥΚ ΟΙΔΕ ΣΗΜΕΡΟΝ ΑΓΑΘΟΝ Η ΚΑΚΟΝ, ΟΥΤΟΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΚΕΙ, ΚΑΙ ΤΟΥΤΟΙΣ ΔΩΣΩ ΑΥΤΗΝ, ΚΑΙ ΑΥΤΟΙ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙΝ ΑΥΤΗΝ.

ΔΕΥΤ. 1,40 ΚΑΙ ΥΜΕΙΣ ΕΠΙΣΤΡΑΦΕΝΤΕΣ ΕΣΤΡΑΤΟΠΕΔΕΥΣΑΤΕ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ, ΟΔΟΝ ΤΗΝ ΕΠΙ ΤΗΣ ΕΡΥΘΡΑΣ ΘΑΛΑΣΣΗΣ.

ΔΕΥΤ. 1,41 ΚΑΙ ΑΠΕΚΡΙΘΗΤΕ ΚΑΙ ΕΙΠΑΤΕ· ΗΜΑΡΤΟΜΕΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ· ΗΜΕΙΣ ΑΝΑΒΑΝΤΕΣ ΠΟΛΕΜΗΣΟΜΕΝ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΗΜΙΝ. ΚΑΙ ΑΝΑΛΑΒΟΝΤΕΣ ΕΚΑΣΤΟΣ ΤΑ ΣΚΕΥΗ ΤΑ ΠΟΛΕΜΙΚΑ ΑΥΤΟΥ ΚΑΙ ΣΥΝΑΘΡΟΙΣΘΕΝΤΕΣ ΑΝΕΒΑΙΝΕΤΕ ΕΙΣ ΤΟ ΟΡΟΣ.

ΔΕΥΤ. 1,42 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΕΙΠΟΝ ΑΥΤΟΙΣ· ΟΥΚ ΑΝΑΒΗΣΕΣΘΕ ΟΥΔΕ ΜΗ ΠΟΛΕΜΗΣΕΤΕ, ΟΥ ΓΑΡ ΕΙΜΙ ΜΕΘ' ΥΜΩΝ· ΚΑΙ ΟΥ ΜΗ ΣΥΝΤΡΙΒΗΤΕ ΕΝΩΠΙΟΝ ΤΩΝ ΕΧΘΡΩΝ ΥΜΩΝ·

ΔΕΥΤ. 1,43 ΚΑΙ ΕΛΑΛΗΣΑ ΥΜΙΝ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΤΕ ΜΟΥ ΚΑΙ ΠΑΡΕΒΗΤΕ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΚΑΙ ΠΑΡΑΒΙΑΣΑΜΕΝΟΙ ΑΝΕΒΗΤΕ ΕΙΣ ΤΟ ΟΡΟΣ.

ΔΕΥΤ. 1,44 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΑΜΟΡΡΑΙΟΣ Ο ΚΑΤΟΙΚΩΝ ΕΝ ΤΩ ΟΡΕΙ ΕΚΕΙΝΩ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΥΜΙΝ ΚΑΙ ΚΑΤΕΔΙΩΞΑΝ ΥΜΑΣ, ΩΣΕΙ ΠΟΙΗΣΑΙΣΑΝ ΑΙ ΜΕΛΙΣΣΑΙ, ΚΑΙ ΕΤΙΤΡΩΣΚΟΝ ΥΜΑΣ ΑΠΟ ΣΗΕΙΡ ΕΩΣ ΕΡΜΑ.

ΔΕΥΤ. 1,45 ΚΑΙ ΚΑΘΙΣΑΝΤΕΣ ΕΚΛΑΙΕΤΕ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΕ ΚΥΡΙΟΣ ΤΗΣ ΦΩΝΗΣ ΥΜΩΝ ΟΥΔΕ ΠΡΟΣΕΣΧΕΝ ΥΜΙΝ.

ΔΕΥΤ. 1,46 ΚΑΙ ΕΝΕΚΑΘΗΣΘΕ ΕΝ ΚΑΔΗΣ ΗΜΕΡΑΣ ΠΟΛΛΑΣ, ΟΣΑΣ ΠΟΤΕ ΗΜΕΡΑΣ ΕΝΕΚΑΘΗΣΘΕ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 2

ΔΕΥΤ. 2,1 ΚΑΙ ΕΠΙΣΤΡΑΦΕΝΤΕΣ ΑΠΗΡΑΜΕΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ, ΟΔΟΝ ΘΑΛΑΣΣΑΝ ΕΡΥΘΡΑΝ, ΟΝ ΤΡΟΠΟΝ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ, ΚΑΙ ΕΚΥΚΛΩΣΑΜΕΝ ΤΟ ΟΡΟΣ ΤΟ ΣΗΕΙΡ ΗΜΕΡΑΣ ΠΟΛΛΑΣ.

ΔΕΥΤ. 2,2 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ·

ΔΕΥΤ. 2,3 ΙΚΑΝΟΥΣΘΩ ΥΜΙΝ ΚΥΚΛΟΥΝ ΤΟ ΟΡΟΣ ΤΟΥΤΟ, ΕΠΙΣΤΡΑΦΗΤΕ ΟΥΝ ΕΠΙ ΒΟΡΡΑΝ·

ΔΕΥΤ. 2,4 ΚΑΙ ΤΩ ΛΑΩ ΕΝΤΕΙΛΑΙ ΛΕΓΩΝ· ΥΜΕΙΣ ΠΑΡΑΠΟΡΕΥΕΣΘΕ ΔΙΑ ΤΩΝ ΟΡΙΩΝ ΤΩΝ ΑΔΕΛΦΩΝ ΥΜΩΝ ΥΙΩΝ ΗΣΑΥ, ΟΙ ΚΑΤΟΙΚΟΥΣΙΝ ΕΝ ΣΗΕΙΡ, ΚΑΙ ΦΟΒΗΘΗΣΟΝΤΑΙ ΥΜΑΣ ΚΑΙ ΕΥΛΑΒΗΘΗΣΟΝΤΑΙ ΥΜΑΣ ΣΦΟΔΡΑ.

ΔΕΥΤ. 2,5 ΜΗ ΣΥΝΑΨΗΤΕ ΠΡΟΣ ΑΥΤΟΥΣ ΠΟΛΕΜΟΝ· ΟΥ ΓΑΡ ΔΩ ΥΜΙΝ ΑΠΟ ΤΗΣ ΓΗΣ ΑΥΤΩΝ ΟΥΔΕ ΒΗΜΑ ΠΟΔΟΣ, ΟΤΙ ΕΝ ΚΛΗΡΩ ΔΕΔΩΚΑ ΤΟΙΣ ΥΙΟΙΣ ΗΣΑΥ ΤΟ ΟΡΟΣ ΤΟ ΣΗΕΙΡ.

ΔΕΥΤ. 2,6 ΑΡΓΥΡΙΟΥ ΒΡΩΜΑΤΑ ΑΓΟΡΑΣΑΤΕ ΠΑΡ' ΑΥΤΩΝ ΚΑΙ ΦΑΓΕΣΘΕ ΚΑΙ ΥΔΩΡ ΜΕΤΡΩ ΛΗΨΕΣΘΕ ΠΑΡ' ΑΥΤΩΝ ΑΡΓΥΡΙΟΥ ΚΑΙ ΠΙΕΣΘΕ·

ΔΕΥΤ. 2,7 Ο ΓΑΡ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΕΥΛΟΓΗΣΕ ΣΕ ΕΝ ΠΑΝΤΙ ΕΡΓΩ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ· ΔΙΑΓΝΩΘΙ ΠΩΣ ΔΙΗΛΘΕΣ ΤΗΝ ΕΡΗΜΟΝ ΤΗΝ ΜΕΓΑΛΗΝ ΚΑΙ ΤΗΝ ΦΟΒΕΡΑΝ ΕΚΕΙΝΗΝ· ΙΔΟΥ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΜΕΤΑ ΣΟΥ, ΟΥΚ ΕΠΕΔΕΗΘΗΣ ΡΗΜΑΤΟΣ.

ΔΕΥΤ. 2,8 ΚΑΙ ΠΑΡΗΛΘΟΜΕΝ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΗΜΩΝ ΥΙΟΥΣ ΗΣΑΥ, ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΣΗΕΙΡ ΠΑΡΑ ΤΗΝ ΟΔΟΝ ΤΗΝ ΑΡΑΒΑ ΑΠΟ ΑΙΛΩΝ ΚΑΙ ΑΠΟ ΓΕΣΙΩΝ ΓΑΒΕΡ ΚΑΙ ΕΠΙΣΤΡΕΨΑΝΤΕΣ ΠΑΡΗΛΘΟΜΕΝ ΟΔΟΝ ΕΡΗΜΟΝ ΜΩΑΒ.

ΔΕΥΤ. 2,9 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΜΗ ΕΧΘΡΑΙΝΕΤΕ ΤΟΙΣ ΜΩΑΒΙΤΑΙΣ ΚΑΙ ΜΗ ΣΥΝΑΨΗΤΕ ΠΡΟΣ ΑΥΤΟΥΣ ΠΟΛΕΜΟΝ· ΟΥ ΓΑΡ ΜΗ ΔΩ ΥΜΙΝ ΑΠΟ ΤΗΣ ΓΗΣ ΑΥΤΩΝ ΕΝ ΚΛΗΡΩ, ΤΟΙΣ ΓΑΡ ΥΙΟΙΣ ΛΩΤ ΔΕΔΩΚΑ ΤΗΝ ΑΡΟΗΡ ΚΛΗΡΟΝΟΜΕΙΝ.

ΔΕΥΤ. 2,10 (ΟΙ ΟΜΜΙΝ ΠΡΟΤΕΡΟΙ ΕΝΕΚΑΘΗΝΤΟ ΕΠ' ΑΥΤΗΣ ΕΘΝΟΣ ΜΕΓΑ ΚΑΙ ΠΟΛΥ ΚΑΙ ΙΣΧΥΟΝΤΕΣ, ΩΣΠΕΡ ΟΙ ΕΝΑΚΙΜ·

ΔΕΥΤ. 2,11 ΡΑΦΑΪΝ ΛΟΓΙΣΘΗΣΟΝΤΑΙ ΚΑΙ ΟΥΤΟΙ ΩΣΠΕΡ ΚΑΙ ΟΙ ΕΝΑΚΙΜ, ΚΑΙ ΟΙ ΜΩΑΒΙΤΑΙ ΕΠΟΝΟΜΑΖΟΥΣΙΝ ΑΥΤΟΥΣ ΟΜΜΙΝ.

ΔΕΥΤ. 2,12 ΚΑΙ ΕΝ ΣΗΕΙΡ ΕΝΕΚΑΘΗΤΟ Ο ΧΟΡΡΑΙΟΣ ΤΟ ΠΡΟΤΕΡΟΝ, ΚΑΙ ΥΙΟΙ ΗΣΑΥ ΑΠΩΛΕΣΑΝ ΑΥΤΟΥΣ ΚΑΙ ΕΞΕΤΡΙΨΑΝ ΑΥΤΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΚΑΙ ΚΑΤΩΚΙΣΘΗΣΑΝ ΑΝΤ' ΑΥΤΩΝ, ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΕΝ ΙΣΡΑΗΛ ΤΗΝ ΓΗΝ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΑΥΤΟΥ, ΗΝ ΔΕΔΩΚΕ ΚΥΡΙΟΣ ΑΥΤΟΙΣ).

ΔΕΥΤ. 2,13 ΝΥΝ ΟΥΝ ΑΝΑΣΤΗΤΕ ΚΑΙ ΑΠΑΡΑΤΕ ΥΜΕΙΣ ΚΑΙ ΠΑΡΑΠΟΡΕΥΕΣΘΕ ΤΗΝ ΦΑΡΑΓΓΑ ΖΑΡΕΤ.

ΔΕΥΤ. 2,14 ΚΑΙ ΑΙ ΗΜΕΡΑΙ, ΑΣ ΠΑΡΕΠΟΡΕΥΘΗΜΕΝ ΑΠΟ ΚΑΔΗΣ ΒΑΡΝΗ ΕΩΣ ΟΥ ΠΑΡΗΛΘΟΜΕΝ ΤΗΝ ΦΑΡΑΓΓΑ ΖΑΡΕΤ, ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΟΚΤΩ ΕΤΗ, ΕΩΣ ΟΥ ΔΙΕΠΕΣΕ ΠΑΣΑ ΓΕΝΕΑ ΑΝΔΡΩΝ ΠΟΛΕΜΙΣΤΩΝ ΑΠΟΘΝΗΣΚΟΝΤΕΣ ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΚΑΘΟΤΙ ΩΜΟΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΟΙΣ·

ΔΕΥΤ. 2,15 ΚΑΙ Η ΧΕΙΡ ΤΟΥ ΘΕΟΥ ΗΝ ΕΠ' ΑΥΤΟΙΣ ΕΞΑΝΑΛΩΣΑΙ ΑΥΤΟΥΣ ΕΚ ΜΕΣΟΥ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΕΩΣ ΟΥ ΔΙΕΠΕΣΑΝ.

ΔΕΥΤ. 2,16 ΚΑΙ ΕΓΕΝΗΘΗ ΕΠΕΙΔΗ ΕΠΕΣΑΝ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΟΙ ΠΟΛΕΜΙΣΤΑΙ ΑΠΟΘΝΗΣΚΟΝΤΕΣ ΕΚ ΜΕΣΟΥ ΤΟΥ ΛΑΟΥ,

ΔΕΥΤ. 2,17 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΔΕΥΤ. 2,18 ΣΥ ΠΑΡΑΠΟΡΕΥΣΗ ΣΗΜΕΡΟΝ ΤΑ ΟΡΙΑ ΜΩΑΒ ΤΗΝ ΣΗΕΙΡ

ΔΕΥΤ. 2,19 ΚΑΙ ΠΡΟΣΑΞΕΤΕ ΕΓΓΥΣ ΥΙΩΝ ΑΜΜΑΝ· ΜΗ ΕΧΘΡΑΙΝΕΤΕ ΑΥΤΟΙΣ ΜΗΔΕ ΣΥΝΑΨΗΤΕ ΑΥΤΟΙΣ ΕΙΣ ΠΟΛΕΜΟΝ· ΟΥ ΓΑΡ ΜΗ ΔΩ ΑΠΟ ΤΗΣ ΓΗΣ ΥΙΩΝ ΑΜΜΑΝ ΣΟΙ ΕΝ ΚΛΗΡΩ, ΟΤΙ ΤΟΙΣ ΥΙΟΙΣ ΛΩΤ ΔΕΔΩΚΑ ΑΥΤΗΝ ΕΝ ΚΛΗΡΩ.

ΔΕΥΤ. 2,20 (ΓΗ ΡΑΦΑΪΝ ΛΟΓΙΣΘΗΣΕΤΑΙ· ΚΑΙ ΓΑΡ ΕΠ' ΑΥΤΗΣ ΚΑΤΩΚΟΥΝ ΟΙ ΡΑΦΑΪΝ ΤΟ ΠΡΟΤΕΡΟΝ, ΚΑΙ ΟΙ ΑΜΜΑΝΙΤΑΙ ΕΠΟΝΟΜΑΖΟΥΣΙΝ ΑΥΤΟΥΣ ΖΟΜΖΟΜΜΙΝ,

ΔΕΥΤ. 2,21 ΕΘΝΟΣ ΜΕΓΑ ΚΑΙ ΠΟΛΥ ΚΑΙ ΔΥΝΑΤΩΤΕΡΟΝ ΥΜΩΝ, ΩΣΠΕΡ ΚΑΙ ΟΙ ΕΝΑΚΙΜ, ΚΑΙ ΑΠΩΛΕΣΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΚΑΙ ΚΑΤΕΚΛΗΡΟΝΟΜΗΣΑΝ ΚΑΙ ΚΑΤΩΚΙΣΘΗΣΑΝ ΑΝΤ' ΑΥΤΩΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ·

ΔΕΥΤ. 2,22 ΩΣΠΕΡ ΕΠΟΙΗΣΑΝ ΤΟΙΣ ΥΙΟΙΣ ΗΣΑΥ ΚΑΤΟΙΚΟΥΣΙΝ ΕΝ ΣΗΕΙΡ, ΟΝ ΤΡΟΠΟΝ ΕΞΕΤΡΙΨΑΝ ΤΟΝ ΧΟΡΡΑΙΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΚΑΙ ΚΑΤΕΚΛΗΡΟΝΟΜΗΣΑΝ ΑΥΤΟΥΣ ΚΑΙ ΚΑΤΩΚΙΣΘΗΣΑΝ ΑΝΤ' ΑΥΤΩΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ·

ΔΕΥΤ. 2,23 ΚΑΙ ΟΙ ΕΥΑΙΟΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΑΣΗΔΩΘ ΕΩΣ ΓΑΖΗΣ, ΚΑΙ ΟΙ ΚΑΠΠΑΔΟΚΕΣ ΟΙ ΕΞΕΛΘΟΝΤΕΣ ΕΚ ΚΑΠΠΑΔΟΚΙΑΣ ΕΞΕΤΡΙΨΑΝ ΑΥΤΟΥΣ ΚΑΙ ΚΑΤΩΚΙΣΘΗΣΑΝ ΑΝΤ' ΑΥΤΩΝ).

ΔΕΥΤ. 2,24 ΝΥΝ ΟΥΝ ΑΝΑΣΤΗΤΕ ΚΑΙ ΑΠΑΡΑΤΕ ΚΑΙ ΠΑΡΕΛΘΑΤΕ ΥΜΕΙΣ ΤΗΝ ΦΑΡΑΓΓΑ ΑΡΝΩΝ· ΙΔΟΥ ΠΑΡΑΔΕΔΩΚΑ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΤΟΝ ΣΗΩΝ ΒΑΣΙΛΕΑ ΕΣΕΒΩΝ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΑΥΤΟΥ· ΕΝΑΡΧΟΥ ΚΛΗΡΟΝΟΜΕΙΝ, ΣΥΝΑΠΤΕ ΠΡΟΣ ΑΥΤΟΝ ΠΟΛΕΜΟΝ.

ΔΕΥΤ. 2,25 ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΕΝΑΡΧΟΥ ΔΟΥΝΑΙ ΤΟΝ ΤΡΟΜΟΝ ΣΟΥ ΚΑΙ ΤΟΝ ΦΟΒΟΝ ΣΟΥ ΕΠΙ ΠΡΟΣΩΠΟΥ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ ΤΩΝ ΥΠΟΚΑΤΩ ΤΟΥ ΟΥΡΑΝΟΥ, ΟΙΤΙΝΕΣ ΑΚΟΥΣΑΝΤΕΣ ΤΟ ΟΝΟΜΑ ΣΟΥ ΤΑΡΑΧΘΗΣΟΝΤΑΙ ΚΑΙ ΩΔΙΝΑΣ ΕΞΟΥΣΙΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ.

ΔΕΥΤ. 2,26 ΚΑΙ ΑΠΕΣΤΕΙΛΑ ΠΡΕΣΒΕΙΣ ΕΚ ΤΗΣ ΕΡΗΜΟΥ ΚΕΔΑΜΩΘ ΠΡΟΣ ΣΗΩΝ ΒΑΣΙΛΕΑ ΕΣΕΒΩΝ ΛΟΓΟΙΣ ΕΙΡΗΝΙΚΟΙΣ ΛΕΓΩΝ·

ΔΕΥΤ. 2,27 ΠΑΡΕΛΕΥΣΟΜΑΙ ΔΙΑ ΤΗΣ ΓΗΣ ΣΟΥ, ΕΝ ΤΗ ΟΔΩ ΠΟΡΕΥΣΟΜΑΙ, ΟΥΚ ΕΚΚΛΙΝΩ ΔΕΞΙΑ ΟΥΔ' ΑΡΙΣΤΕΡΑ·

ΔΕΥΤ. 2,28 ΒΡΩΜΑΤΑ ΑΡΓΥΡΙΟΥ ΑΠΟΔΩΣΗ ΜΟΙ, ΚΑΙ ΦΑΓΟΜΑΙ, ΚΑΙ ΥΔΩΡ ΑΡΓΥΡΙΟΥ ΑΠΟΔΩΣΗ ΜΟΙ, ΚΑΙ ΠΙΟΜΑΙ· ΠΛΗΝ ΟΤΙ ΠΑΡΕΛΕΥΣΟΜΑΙ ΤΟΙΣ ΠΟΣΙ,

ΔΕΥΤ. 2,29 ΚΑΘΩΣ ΕΠΟΙΗΣΑΝ ΜΟΙ ΟΙ ΥΙΟΙ ΗΣΑΥ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΣΗΕΙΡ ΚΑΙ ΟΙ ΜΩΑΒΙΤΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΑΡΟΗΡ, ΕΩΣ ΑΝ ΠΑΡΕΛΘΩ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΔΙΔΩΣΙΝ ΗΜΙΝ.

ΔΕΥΤ. 2,30 ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΣΗΩΝ ΒΑΣΙΛΕΥΣ ΕΣΕΒΩΝ ΠΑΡΕΛΘΕΙΝ ΗΜΑΣ ΔΙ' ΑΥΤΟΥ, ΟΤΙ ΕΣΚΛΗΡΥΝΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ ΚΑΙ ΚΑΤΙΣΧΥΣΕ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ, ΙΝΑ ΠΑΡΑΔΟΘΗ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΩΣ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ.

ΔΕΥΤ. 2,31 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΙΔΟΥ ΗΡΓΜΑΙ ΠΑΡΑΔΟΥΝΑΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΤΟΝ ΣΗΩΝ ΒΑΣΙΛΕΑ ΕΣΕΒΩΝ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΑΥΤΟΥ· ΕΝΑΡΞΑΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΤΗΝ ΓΗΝ ΑΥΤΟΥ.

ΔΕΥΤ. 2,32 ΚΑΙ ΕΞΗΛΘΕ ΣΗΩΝ ΒΑΣΙΛΕΥΣ ΕΣΕΒΩΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΗΜΙΝ, ΑΥΤΟΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΑΥΤΟΥ, ΕΙΣ ΠΟΛΕΜΟΝ ΕΙΣ ΙΑΣΣΑ.

ΔΕΥΤ. 2,33 ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΠΡΟ ΠΡΟΣΩΠΟΥ ΗΜΩΝ, ΚΑΙ ΕΠΑΤΑΞΑΜΕΝ ΑΥΤΟΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ·

ΔΕΥΤ. 2,34 ΚΑΙ ΕΚΡΑΤΗΣΑΜΕΝ ΠΑΣΩΝ ΤΩΝ ΠΟΛΕΩΝ ΑΥΤΟΥ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΑΜΕΝ ΠΑΣΑΝ ΠΟΛΙΝ ΕΞΗΣ, ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ, ΟΥ ΚΑΤΕΛΙΠΟΜΕΝ ΖΩΓΡΕΙΑΝ·

ΔΕΥΤ. 2,35 ΠΛΗΝ ΤΑ ΚΤΗΝΗ ΕΠΡΟΝΟΜΕΥΣΑΜΕΝ ΚΑΙ ΤΑ ΣΚΥΛΑ ΤΩΝ ΠΟΛΕΩΝ ΕΛΑΒΟΜΕΝ.

ΔΕΥΤ. 2,36 ΕΞ ΑΡΟΗΡ, Η ΕΣΤΙ ΠΑΡΑ ΤΟ ΧΕΙΛΟΣ ΧΕΙΜΑΡΡΟΥ ΑΡΝΩΝ, ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΤΗΝ ΟΥΣΑΝ ΕΝ ΤΗ ΦΑΡΑΓΓΙ ΚΑΙ ΕΩΣ ΟΡΟΥΣ ΤΟΥ ΓΑΛΑΑΔ ΟΥΚ ΕΓΕΝΗΘΗ ΠΟΛΙΣ, ΗΤΙΣ ΔΙΕΦΥΓΕΝ ΗΜΑΣ, ΤΑΣ ΠΑΣΑΣ ΠΑΡΕΔΩΚΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΗΜΩΝ·

ΔΕΥΤ. 2,37 ΠΛΗΝ ΕΓΓΥΣ ΥΙΩΝ ΑΜΜΑΝ ΟΥ ΠΡΟΣΗΛΘΟΜΕΝ, ΠΑΝΤΑ ΤΑ ΣΥΓΚΥΡΟΥΝΤΑ ΧΕΙΜΑΡΡΟΥ ΙΑΒΟΚ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΕΝ ΤΗ ΟΡΕΙΝΗ, ΚΑΘΟΤΙ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΗΜΙΝ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 3

ΔΕΥΤ. 3,1 ΚΑΙ ΕΠΙΣΤΡΑΦΕΝΤΕΣ ΑΝΕΒΗΜΕΝ ΟΔΟΝ ΤΗΝ ΕΙΣ ΒΑΣΑΝ, ΚΑΙ ΕΞΗΛΘΕΝ ΩΓ ΒΑΣΙΛΕΥΣ ΤΗΣ ΒΑΣΑΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΗΜΙΝ, ΑΥΤΟΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΑΥΤΟΥ, ΕΙΣ ΠΟΛΕΜΟΝ ΕΙΣ ΕΔΡΑΪΜ.

ΔΕΥΤ. 3,2 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΜΗ ΦΟΒΗΘΗΣ ΑΥΤΟΝ, ΟΤΙ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΠΑΡΑΔΕΔΩΚΑ ΑΥΤΟΝ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΑΥΤΟΥ. ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΥΤΩ ΩΣΠΕΡ ΕΠΟΙΗΣΑΣ ΣΗΩΝ ΒΑΣΙΛΕΙ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΟΣ ΚΑΤΩΚΕΙ ΕΝ ΕΣΕΒΩΝ.

ΔΕΥΤ. 3,3 ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΗΜΩΝ, ΚΑΙ ΤΟΝ ΩΓ ΒΑΣΙΛΕΑ ΤΗΣ ΒΑΣΑΝ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΠΑΤΑΞΑΜΕΝ ΑΥΤΟΝ ΕΩΣ ΤΟΥ ΜΗ ΚΑΤΑΛΙΠΕΙΝ ΑΥΤΟΥ ΣΠΕΡΜΑ.

ΔΕΥΤ. 3,4 ΚΑΙ ΕΚΡΑΤΗΣΑΜΕΝ ΠΑΣΩΝ ΤΩΝ ΠΟΛΕΩΝ ΑΥΤΟΥ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ· ΟΥΚ ΗΝ ΠΟΛΙΣ, ΗΝ ΟΥΚ ΕΛΑΒΟΜΕΝ ΠΑΡ' ΑΥΤΩΝ, ΕΞΗΚΟΝΤΑ ΠΟΛΕΙΣ, ΠΑΝΤΑ ΤΑ ΠΕΡΙΧΩΡΑ ΑΡΓΟΒ ΒΑΣΙΛΕΩΣ ΩΓ ΕΝ ΒΑΣΑΝ,

ΔΕΥΤ. 3,5 ΠΑΣΑΙ ΠΟΛΕΙΣ ΟΧΥΡΑΙ, ΤΕΙΧΗ ΥΨΗΛΑ, ΠΥΛΑΙ ΚΑΙ ΜΟΧΛΟΙ, ΠΛΗΝ ΤΩΝ ΠΟΛΕΩΝ ΤΩΝ ΦΕΡΕΖΑΙΩΝ ΤΩΝ ΠΟΛΛΩΝ ΣΦΟΔΡΑ.

ΔΕΥΤ. 3,6 ΕΞΩΛΟΘΡΕΥΣΑΜΕΝ ΑΥΤΟΥΣ, ΩΣΠΕΡ ΕΠΟΙΗΣΑΜΕΝ ΤΟΝ ΣΗΩΝ ΒΑΣΙΛΕΑ ΕΣΕΒΩΝ, ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΑΜΕΝ ΠΑΣΑΝ ΠΟΛΙΝ ΕΞΗΣ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑ ΠΑΙΔΙΑ·

ΔΕΥΤ. 3,7 ΚΑΙ ΠΑΝΤΑ ΤΑ ΚΤΗΝΗ, ΚΑΙ ΤΑ ΣΚΥΛΑ ΤΩΝ ΠΟΛΕΩΝ ΕΠΡΟΝΟΜΕΥΣΑΜΕΝ ΕΑΥΤΟΙΣ.

ΔΕΥΤ. 3,8 ΚΑΙ ΕΛΑΒΟΜΕΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΤΗΝ ΓΗΝ ΕΚ ΧΕΙΡΩΝ ΔΥΟ ΒΑΣΙΛΕΩΝ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΟΙ ΗΣΑΝ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΑΠΟ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΑΡΝΩΝ ΚΑΙ ΕΩΣ ΑΕΡΜΩΝ

ΔΕΥΤ. 3,9 (ΟΙ ΦΟΙΝΙΚΕΣ ΕΠΟΝΟΜΑΖΟΥΣΙ ΤΟ ΑΕΡΜΩΝ ΣΑΝΙΩΡ, ΚΑΙ Ο ΑΜΟΡΡΑΙΟΣ ΕΠΩΝΟΜΑΣΕΝ ΑΥΤΟ ΣΑΝΙΡ),

ΔΕΥΤ. 3,10 ΠΑΣΑΙ ΠΟΛΕΙΣ ΜΙΣΩΡ ΚΑΙ ΠΑΣΑ ΓΑΛΑΑΔ ΚΑΙ ΠΑΣΑ ΒΑΣΑΝ ΕΩΣ ΕΛΧΑ ΚΑΙ ΕΔΡΑΪΜ, ΠΟΛΕΙΣ ΒΑΣΙΛΕΙΑΣ ΤΟΥ ΩΓ ΕΝ ΤΗ ΒΑΣΑΝ.

ΔΕΥΤ. 3,11 ΟΤΙ ΠΛΗΝ ΩΓ ΒΑΣΙΛΕΥΣ ΒΑΣΑΝ ΚΑΤΕΛΕΙΦΘΗ ΑΠΟ ΤΩΝ ΡΑΦΑΪΝ· ΙΔΟΥ Η ΚΛΙΝΗ ΑΥΤΟΥ ΚΛΙΝΗ ΣΙΔΗΡΑ, ΙΔΟΥ ΑΥΤΗ ΕΝ ΤΗ ΑΚΡΑ ΤΩΝ ΥΙΩΝ ΑΜΜΑΝ, ΕΝΝΕΑ ΠΗΧΕΩΝ ΤΟ ΜΗΚΟΣ ΑΥΤΗΣ ΚΑΙ ΤΕΣΣΑΡΩΝ ΠΗΧΕΩΝ ΤΟ ΕΥΡΟΣ ΑΥΤΗΣ ΕΝ ΠΗΧΕΙ ΑΝΔΡΟΣ.

ΔΕΥΤ. 3,12 ΚΑΙ ΤΗΝ ΓΗΝ ΕΚΕΙΝΗΝ ΕΚΛΗΡΟΝΟΜΗΣΑΜΕΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΑΠΟ ΑΡΟΗΡ, Η ΕΣΤΙ ΠΑΡΑ ΤΟ ΧΕΙΛΟΣ ΧΕΙΜΑΡΡΟΥ ΑΡΝΩΝ, ΚΑΙ ΤΟ ΗΜΙΣΥ ΤΟΥ ΟΡΟΥΣ ΓΑΛΑΑΔ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΟΥ ΕΔΩΚΑ ΤΩ ΡΟΥΒΗΝ ΚΑΙ ΤΩ ΓΑΔ.

ΔΕΥΤ. 3,13 ΚΑΙ ΤΟ ΚΑΤΑΛΟΙΠΟΝ ΤΟΥ ΓΑΛΑΑΔ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΒΑΣΑΝ ΒΑΣΙΛΕΙΑΝ ΩΓ ΕΔΩΚΑ ΤΩ ΗΜΙΣΕΙ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΚΑΙ ΠΑΣΑΝ ΠΕΡΙΧΩΡΟΝ ΑΡΓΟΒ, ΠΑΣΑΝ ΒΑΣΑΝ ΕΚΕΙΝΗΝ· ΓΗ ΡΑΦΑΪΝ ΛΟΓΙΣΘΗΣΕΤΑΙ.

ΔΕΥΤ. 3,14 ΚΑΙ ΙΑΪΡ ΥΙΟΣ ΜΑΝΑΣΣΗ ΕΛΑΒΕ ΠΑΣΑΝ ΤΗΝ ΠΕΡΙΧΩΡΟΝ ΑΡΓΟΒ ΕΩΣ ΤΩΝ ΟΡΙΩΝ ΓΑΡΓΑΣΙ ΚΑΙ ΜΑΧΑΘΙ· ΕΠΩΝΟΜΑΣΕΝ ΑΥΤΑΣ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ ΤΗΝ ΒΑΣΑΝ ΑΥΩΘ ΙΑΪΡ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΪΔΕΥΤ. 3,15 ΚΑΙ ΤΩ ΜΑΧΙΡ ΕΔΩΚΑ ΤΗΝ ΓΑΛΑΑΔ.

ΔΕΥΤ. 3,16 ΚΑΙ ΤΩ ΡΟΥΒΗΝ ΚΑΙ ΤΩ ΓΑΔ ΔΕΔΩΚΑ ΑΠΟ ΤΗΣ ΓΑΛΑΑΔ ΕΩΣ ΧΕΙΜΑΡΡΟΥ ΑΡΝΩΝ (ΜΕΣΟΝ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΟΡΙΟΝ) ΚΑΙ ΕΩΣ ΤΟΥ ΙΑΒΟΚ· Ο ΧΕΙΜΑΡΡΟΥΣ ΟΡΙΟΝ ΤΟΙΣ ΥΙΟΙΣ ΑΜΜΑΝ.

ΔΕΥΤ. 3,17 ΚΑΙ Η ΑΡΑΒΑ ΚΑΙ Ο ΙΟΡΔΑΝΗΣ ΟΡΙΟΝ ΜΑΧΑΝΑΡΕΘ, ΚΑΙ ΕΩΣ ΘΑΛΑΣΣΗΣ ΑΡΑΒΑ, ΘΑΛΑΣΣΗΣ ΑΛΥΚΗΣ ΥΠΟ ΑΣΗΔΩΘ ΤΗΝ ΦΑΣΓΑ ΑΝΑΤΟΛΩΝ

ΔΕΥΤ. 3,18 ΚΑΙ ΕΝΕΤΕΙΛΑΜΗΝ ΥΜΙΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΛΕΓΩΝ· ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΕΔΩΚΕΝ ΥΜΙΝ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΕΝ ΚΛΗΡΩ· ΕΝΟΠΛΙΣΑΜΕΝΟΙ ΠΡΟΠΟΡΕΥΕΣΘΕ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΑΔΕΛΦΩΝ ΥΜΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΠΑΣ ΔΥΝΑΤΟΣ·

ΔΕΥΤ. 3,19 ΠΛΗΝ ΑΙ ΓΥΝΑΙΚΕΣ ΥΜΩΝ ΚΑΙ ΤΑ ΤΕΚΝΑ ΥΜΩΝ ΚΑΙ ΤΑ ΚΤΗΝΗ ΥΜΩΝ, ΟΙΔΑ ΟΤΙ ΠΟΛΛΑ ΚΤΗΝΗ ΥΜΙΝ, ΚΑΤΟΙΚΕΙΤΩΣΑΝ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΥΜΩΝ, ΑΙΣ ΕΔΩΚΑ ΥΜΙΝ,

ΔΕΥΤ. 3,20 ΕΩΣ ΑΝ ΚΑΤΑΠΑΥΣΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΥΜΩΝ, ΩΣΠΕΡ ΚΑΙ ΥΜΑΣ, ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΩΣΙ ΚΑΙ ΟΥΤΟΙ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΔΙΔΩΣΙΝ ΑΥΤΟΙΣ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΚΑΙ ΕΠΑΝΑΣΤΡΑΦΗΣΕΣΘΕ ΕΚΑΣΤΟΣ ΕΙΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ, ΗΝ ΕΔΩΚΑ ΥΜΙΝ.

ΔΕΥΤ. 3,21 ΚΑΙ ΤΩ ΙΗΣΟΙ ΕΝΕΤΕΙΛΑΜΗΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΛΕΓΩΝ· ΟΙ ΟΦΘΑΛΜΟΙ ΥΜΩΝ ΕΩΡΑΚΑΣΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΤΟΙΣ ΔΥΣΙ ΒΑΣΙΛΕΥΣΙ ΤΟΥΤΟΙΣ· ΟΥΤΩΣ ΠΟΙΗΣΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΠΑΣΑΣ ΤΑΣ ΒΑΣΙΛΕΙΑΣ, ΕΦ' ΑΣ ΣΥ ΔΙΑΒΑΙΝΕΙΣ ΕΚΕΙ·

ΔΕΥΤ. 3,22 ΟΥ ΦΟΒΗΘΗΣΕΣΘΕ ΑΠ' ΑΥΤΩΝ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΑΥΤΟΣ ΠΟΛΕΜΗΣΕΙ ΠΕΡΙ ΥΜΩΝ.

ΔΕΥΤ. 3,23 ΚΑΙ ΕΔΕΗΘΗΝ ΚΥΡΙΟΥ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΛΕΓΩΝ·

ΔΕΥΤ. 3,24 ΚΥΡΙΕ ΘΕΕ, ΣΥ ΗΡΞΩ ΔΕΙΞΑΙ ΤΩ ΣΩ ΘΕΡΑΠΟΝΤΙ ΤΗΝ ΙΣΧΥΝ ΣΟΥ ΚΑΙ ΤΗΝ ΔΥΝΑΜΙΝ ΣΟΥ ΚΑΙ ΤΗΝ ΧΕΙΡΑ ΤΗΝ ΚΡΑΤΑΙΑΝ ΚΑΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΟΝ ΥΨΗΛΟΝ· ΤΙΣ ΓΑΡ ΕΣΤΙ ΘΕΟΣ ΕΝ ΤΩ ΟΥΡΑΝΩ Η ΕΠΙ ΤΗΣ ΓΗΣ, ΟΣΤΙΣ ΠΟΙΗΣΕΙ ΚΑΘΑ ΕΠΟΙΗΣΑΣ ΣΥ ΚΑΙ ΚΑΤΑ ΤΗΝ ΙΣΧΥΝ ΣΟΥ;

ΔΕΥΤ. 3,25 ΔΙΑΒΑΣ ΟΥΝ ΟΨΟΜΑΙ ΤΗΝ ΓΗΝ ΤΗΝ ΑΓΑΘΗΝ ΤΑΥΤΗΝ ΤΗΝ ΟΥΣΑΝ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΤΟ ΟΡΟΣ ΤΟΥΤΟ ΤΟ ΑΓΑΘΟΝ ΚΑΙ ΤΟΝ ΑΝΤΙΛΙΒΑΝΟΝ.

ΔΕΥΤ. 3,26 ΚΑΙ ΥΠΕΡΕΙΔΕ ΚΥΡΙΟΣ ΕΜΕ ΕΝΕΚΕΝ ΥΜΩΝ ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΕ ΜΟΥ, ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΙΚΑΝΟΥΣΘΩ ΣΟΙ, ΜΗ ΠΡΟΣΘΗΣ ΕΤΙ ΛΑΛΗΣΑΙ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ·

ΔΕΥΤ. 3,27 ΑΝΑΒΗΘΙ ΕΠΙ ΤΗΝ ΚΟΡΥΦΗΝ ΤΟΥ ΛΕΛΑΞΕΥΜΕΝΟΥ ΚΑΙ ΑΝΑΒΛΕΨΑΣ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΚΑΤΑ ΘΑΛΑΣΣΑΝ ΚΑΙ ΒΟΡΡΑΝ ΚΑΙ ΛΙΒΑ ΚΑΙ ΑΝΑΤΟΛΑΣ ΚΑΙ ΙΔΕ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΣΟΥ, ΟΤΙ ΟΥ ΔΙΑΒΗΣΗ ΤΟΝ ΙΟΡΔΑΝΗΝ ΤΟΥΤΟΝ.

ΔΕΥΤ. 3,28 ΚΑΙ ΕΝΤΕΙΛΑΙ ΙΗΣΟΙ ΚΑΙ ΚΑΤΙΣΧΥΣΟΝ ΑΥΤΟΝ ΚΑΙ ΠΑΡΑΚΑΛΕΣΟΝ ΑΥΤΟΝ, ΟΤΙ ΟΥΤΟΣ ΔΙΑΒΗΣΕΤΑΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ, ΚΑΙ ΟΥΤΟΣ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΕΙ ΑΥΤΟΙΣ ΠΑΣΑΝ ΤΗΝ ΓΗΝ, ΗΝ ΕΩΡΑΚΑΣ.

ΔΕΥΤ. 3,29 ΚΑΙ ΕΝΕΚΑΘΗΜΕΘΑ ΕΝ ΝΑΠΗ ΣΥΝΕΓΓΥΣ ΟΙΚΟΥ ΦΟΓΩΡ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 4

ΔΕΥΤ. 4,1 ΚΑΙ ΝΥΝ, ΙΣΡΑΗΛ, ΑΚΟΥΕ ΤΩΝ ΔΙΚΑΙΩΜΑΤΩΝ ΚΑΙ ΤΩΝ ΚΡΙΜΑΤΩΝ, ΟΣΑ ΕΓΩ ΔΙΔΑΣΚΩ ΥΜΑΣ ΣΗΜΕΡΟΝ ΠΟΙΕΙΝ, ΙΝΑ ΖΗΤΕ ΚΑΙ ΠΟΛΥΠΛΑΣΙΑΣΘΗΤΕ ΚΑΙ ΕΙΣΕΛΘΟΝΤΕΣ ΚΛΗΡΟΝΟΜΗΣΗΤΕ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ ΔΙΔΩΣΙΝ ΥΜΙΝ.

ΔΕΥΤ. 4,2 ΟΥ ΠΡΟΣΘΗΣΕΤΕ ΠΡΟΣ ΤΟ ΡΗΜΑ Ο ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΥΜΙΝ, ΚΑΙ ΟΥΚ ΑΦΕΛΕΙΤΕ ΑΠ' ΑΥΤΟΥ· ΦΥΛΑΣΣΕΣΘΕ ΤΑΣ ΕΝΤΟΛΑΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ, ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΥΜΙΝ ΣΗΜΕΡΟΝ.

ΔΕΥΤ. 4,3 ΟΙ ΟΦΘΑΛΜΟΙ ΥΜΩΝ ΕΩΡΑΚΑΣΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΤΩ ΒΕΕΛΦΕΓΩΡ, ΟΤΙ ΠΑΣ ΑΝΘΡΩΠΟΣ, ΟΣΤΙΣ ΕΠΟΡΕΥΘΗ ΟΠΙΣΩ ΒΕΕΛΦΕΓΩΡ, ΕΞΕΤΡΙΨΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΕΞ ΥΜΩΝ.

ΔΕΥΤ. 4,4 ΥΜΕΙΣ ΔΕ ΟΙ ΠΡΟΣΚΕΙΜΕΝΟΙ ΚΥΡΙΩ ΤΩ ΘΕΩ ΥΜΩΝ ΖΗΤΕ ΠΑΝΤΕΣ ΕΝ ΤΗ ΣΗΜΕΡΟΝ.

ΔΕΥΤ. 4,5 ΙΔΕΤΕ, ΔΕΔΕΙΧΑ ΥΜΙΝ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΚΡΙΣΕΙΣ, ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ ΜΟΙ ΚΥΡΙΟΣ, ΠΟΙΗΣΑΙ ΟΥΤΩΣ ΕΝ ΤΗ ΓΗ, ΕΙΣ ΗΝ ΥΜΕΙΣ ΕΙΣΠΟΡΕΥΕΣΘΕ ΕΚΕΙ ΚΛΗΡΟΝΟΜΕΙΝ ΑΥΤΗΝ·

ΔΕΥΤ. 4,6 ΚΑΙ ΦΥΛΑΞΕΣΘΕ ΚΑΙ ΠΟΙΗΣΕΤΕ, ΟΤΙ ΑΥΤΗ Η ΣΟΦΙΑ ΚΑΙ Η ΣΥΝΕΣΙΣ ΥΜΩΝ ΕΝΑΝΤΙΟΝ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ, ΟΣΟΙ ΕΑΝ ΑΚΟΥΣΩΣΙ ΠΑΝΤΑ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΤΑΥΤΑ ΚΑΙ ΕΡΟΥΣΙΝ· ΙΔΟΥ ΛΑΟΣ ΣΟΦΟΣ ΚΑΙ ΕΠΙΣΤΗΜΩΝ ΤΟ ΕΘΝΟΣ ΤΟ ΜΕΓΑ ΤΟΥΤΟ.

ΔΕΥΤ. 4,7 ΟΤΙ ΠΟΙΟΝ ΕΘΝΟΣ ΜΕΓΑ, Ω ΕΣΤΙΝ ΑΥΤΩ ΘΕΟΣ ΕΓΓΙΖΩΝ ΑΥΤΟΙΣ, ΩΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΕΑΝ ΑΥΤΟΝ ΕΠΙΚΑΛΕΣΩΜΕΘΑ;

ΔΕΥΤ. 4,8 ΚΑΙ ΠΟΙΟΝ ΕΘΝΟΣ ΜΕΓΑ, Ω ΕΣΤΙΝ ΑΥΤΩ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΚΡΙΜΑΤΑ ΔΙΚΑΙΑ ΚΑΤΑ ΠΑΝΤΑ ΤΟΝ ΝΟΜΟΝ ΤΟΥΤΟΝ, ΟΝ ΕΓΩ ΔΙΔΩΜΙ ΕΝΩΠΙΟΝ ΥΜΩΝ ΣΗΜΕΡΟΝ;

ΔΕΥΤ. 4,9 ΠΡΟΣΕΧΕ ΣΕΑΥΤΩ ΚΑΙ ΦΥΛΑΞΟΝ ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΣΦΟΔΡΑ, ΜΗ ΕΠΙΛΑΘΗ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΕΩΡΑΚΑΣΙΝ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ· ΚΑΙ ΜΗ ΑΠΟΣΤΗΤΩΣΑΝ ΑΠΟ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΣΟΥ, ΚΑΙ ΣΥΜΒΙΒΑΣΕΙΣ ΤΟΥΣ ΥΙΟΥΣ ΣΟΥ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΥΙΩΝ ΣΟΥ

ΔΕΥΤ. 4,10 ΗΜΕΡΑΝ, ΗΝ ΕΣΤΗΤΕ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΕΝ ΧΩΡΗΒ ΤΗ ΗΜΕΡΑ ΤΗΣ ΕΚΚΛΗΣΙΑΣ, ΟΤΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΕΚΚΛΗΣΙΑΣΟΝ ΠΡΟΣ ΜΕ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΑΚΟΥΣΑΤΩΣΑΝ ΤΑ ΡΗΜΑΤΑ ΜΟΥ, ΟΠΩΣ ΜΑΘΩΣΙ ΦΟΒΕΙΣΘΑΙ ΜΕ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΑΣ ΑΥΤΟΙ ΖΩΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ ΔΙΔΑΞΟΥΣΙ.

ΔΕΥΤ. 4,11 ΚΑΙ ΠΡΟΣΗΛΘΕΤΕ ΚΑΙ ΕΣΤΗΤΕ ΥΠΟ ΤΟ ΟΡΟΣ, ΚΑΙ ΤΟ ΟΡΟΣ ΕΚΑΙΕΤΟ ΠΥΡΙ ΕΩΣ ΤΟΥ ΟΥΡΑΝΟΥ, ΣΚΟΤΟΣ, ΓΝΟΦΟΣ, ΘΥΕΛΛΑ, ΦΩΝΗ ΜΕΓΑΛΗ.

ΔΕΥΤ. 4,12 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΥΜΑΣ ΕΚ ΜΕΣΟΥ ΤΟΥ ΠΥΡΟΣ ΦΩΝΗΝ ΡΗΜΑΤΩΝ, ΗΝ ΥΜΕΙΣ ΗΚΟΥΣΑΤΕ, ΚΑΙ ΟΜΟΙΩΜΑ ΟΥΚ ΕΙΔΕΤΕ, ΑΛΛ' Η ΦΩΝΗΝ·

ΔΕΥΤ. 4,13 ΚΑΙ ΑΝΗΓΓΕΙΛΕΝ ΥΜΙΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΑΥΤΟΥ, ΗΝ ΕΝΕΤΕΙΛΑΤΟ ΥΜΙΝ ΠΟΙΕΙΝ, ΤΑ ΔΕΚΑ ΡΗΜΑΤΑ, ΚΑΙ ΕΓΡΑΨΕΝ ΑΥΤΑ ΕΠΙ ΔΥΟ ΠΛΑΚΑΣ ΛΙΘΙΝΑΣ.

ΔΕΥΤ. 4,14 ΚΑΙ ΕΜΟΙ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΔΙΔΑΞΑΙ ΥΜΑΣ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΚΡΙΣΕΙΣ, ΠΟΙΕΙΝ ΥΜΑΣ ΑΥΤΑ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΙΣ ΗΝ ΥΜΕΙΣ ΕΙΣΠΟΡΕΥΕΣΘΕ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ.

ΔΕΥΤ. 4,15 ΚΑΙ ΦΥΛΑΞΕΣΘΕ ΣΦΟΔΡΑ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ, ΟΤΙ ΟΥΚ ΕΙΔΕΤΕ ΟΜΟΙΩΜΑ ΕΝ ΤΗ ΗΜΕΡΑ, Η ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΥΜΑΣ ΕΝ ΧΩΡΗΒ ΕΝ ΤΩ ΟΡΕΙ ΕΚ ΜΕΣΟΥ ΤΟΥ ΠΥΡΟΣ.

ΔΕΥΤ. 4,16 ΜΗ ΑΝΟΜΗΣΗΤΕ ΚΑΙ ΠΟΙΗΣΗΤΕ ΥΜΙΝ ΕΑΥΤΟΙΣ ΓΛΥΠΤΟΝ ΟΜΟΙΩΜΑ ΠΑΣΑΝ ΕΙΚΟΝΑ ΟΜΟΙΩΜΑ ΑΡΣΕΝΙΚΟΥ Η ΘΗΛΥΚΟΥ,

ΔΕΥΤ. 4,17 ΟΜΟΙΩΜΑ ΠΑΝΤΟΣ ΚΤΗΝΟΥΣ ΤΩΝ ΟΝΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΜΟΙΩΜΑ ΠΑΝΤΟΣ ΟΡΝΕΟΥ ΠΤΕΡΩΤΟΥ, Ο ΠΕΤΑΤΑΙ ΥΠΟ ΤΟΝ ΟΥΡΑΝΟΝ,

ΔΕΥΤ. 4,18 ΟΜΟΙΩΜΑ ΠΑΝΤΟΣ ΕΡΠΕΤΟΥ, Ο ΕΡΠΕΙ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΜΟΙΩΜΑ ΠΑΝΤΟΣ ΙΧΘΥΟΣ, ΟΣΑ ΕΣΤΙΝ ΕΝ ΤΟΙΣ ΥΔΑΣΙΝ ΥΠΟΚΑΤΩ ΤΗΣ ΓΗΣ.

ΔΕΥΤ. 4,19 ΚΑΙ ΜΗ ΑΝΑΒΛΕΨΑΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΙΔΩΝ ΤΟΝ ΗΛΙΟΝ ΚΑΙ ΤΗΝ ΣΕΛΗΝΗΝ ΚΑΙ ΤΟΥΣ ΑΣΤΕΡΑΣ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΚΟΣΜΟΝ ΤΟΥ ΟΥΡΑΝΟΥ, ΠΛΑΝΗΘΕΙΣ ΠΡΟΣΚΥΝΗΣΗΣ ΑΥΤΟΙΣ ΚΑΙ ΛΑΤΡΕΥΣΗΣ ΑΥΤΟΙΣ, Α ΑΠΕΝΕΙΜΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΑΥΤΑ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙ ΤΟΙΣ ΥΠΟΚΑΤΩ ΤΟΥ ΟΥΡΑΝΟΥ.

ΔΕΥΤ. 4,20 ΥΜΑΣ ΔΕ ΕΛΑΒΕΝ Ο ΘΕΟΣ ΚΑΙ ΕΞΗΓΑΓΕΝ ΥΜΑΣ ΕΚ ΤΗΣ ΚΑΜΙΝΟΥ ΤΗΣ ΣΙΔΗΡΑΣ, ΕΞ ΑΙΓΥΠΤΟΥ, ΕΙΝΑΙ ΑΥΤΩ ΛΑΟΝ ΕΓΚΛΗΡΟΝ ΩΣ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ.

ΔΕΥΤ. 4,21 ΚΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΕΘΥΜΩΘΗ ΜΟΙ ΠΕΡΙ ΤΩΝ ΛΕΓΟΜΕΝΩΝ ΥΦ' ΥΜΩΝ ΚΑΙ ΩΜΟΣΕΝ ΙΝΑ ΜΗ ΔΙΑΒΩ ΤΟΝ ΙΟΡΔΑΝΗΝ ΤΟΥΤΟΝ ΚΑΙ ΙΝΑ ΜΗ ΕΙΣΕΛΘΩ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ ΕΝ ΚΛΗΡΩ·

ΔΕΥΤ. 4,22 ΕΓΩ ΓΑΡ ΑΠΟΘΝΗΣΚΩ ΕΝ ΤΗ ΓΗ ΤΑΥΤΗ ΚΑΙ ΟΥ ΔΙΑΒΑΙΝΩ ΤΟΝ ΙΟΡΔΑΝΗΝ ΤΟΥΤΟΝ, ΥΜΕΙΣ ΔΕ ΔΙΑΒΑΙΝΕΤΕ ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΕΤΕ ΤΗΝ ΓΗΝ ΤΗΝ ΑΓΑΘΗΝ ΤΑΥΤΗΝ.

ΔΕΥΤ. 4,23 ΠΡΟΣΕΧΕΤΕ ΥΜΕΙΣ, ΜΗ ΕΠΙΛΑΘΗΣΘΕ ΤΗΝ ΔΙΑΘΗΚΗΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΗΝ ΔΙΕΘΕΤΟ ΠΡΟΣ ΥΜΑΣ, ΚΑΙ ΑΝΟΜΗΣΗΤΕ, ΚΑΙ ΠΟΙΗΣΗΤΕ ΥΜΙΝ ΕΑΥΤΟΙΣ ΓΛΥΠΤΟΝ ΟΜΟΙΩΜΑ ΠΑΝΤΩΝ, ΩΝ ΣΥΝΕΤΑΞΕ ΣΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ·

ΔΕΥΤ. 4,24 ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΠΥΡ ΚΑΤΑΝΑΛΙΣΚΟΝ ΕΣΤΙ, ΘΕΟΣ ΖΗΛΩΤΗΣ.

ΔΕΥΤ. 4,25 ΕΑΝ ΔΕ ΓΕΝΝΗΣΗΣ ΥΙΟΥΣ ΚΑΙ ΥΙΟΥΣ ΤΩΝ ΥΙΩΝ ΣΟΥ ΚΑΙ ΧΡΟΝΙΣΗΤΕ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΑΝΟΜΗΣΗΤΕ ΚΑΙ ΠΟΙΗΣΗΤΕ ΓΛΥΠΤΟΝ ΟΜΟΙΩΜΑ ΠΑΝΤΟΣ ΚΑΙ ΠΟΙΗΣΗΤΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΠΑΡΟΡΓΙΣΑΙ ΑΥΤΟΝ,

ΔΕΥΤ. 4,26 ΔΙΑΜΑΡΤΥΡΟΜΑΙ ΥΜΙΝ ΣΗΜΕΡΟΝ ΤΟΝ ΤΕ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ, ΟΤΙ ΑΠΩΛΕΙΑ ΑΠΟΛΕΙΣΘΕ ΑΠΟ ΤΗΣ ΓΗΣ, ΕΙΣ ΗΝ ΥΜΕΙΣ ΔΙΑΒΑΙΝΕΤΕ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ. ΟΥΧΙ ΠΟΛΥΧΡΟΝΙΕΙΤΕ ΗΜΕΡΑΣ ΕΠ' ΑΥΤΗΣ, ΑΛΛ' Η ΕΚΤΡΙΒΗ ΕΚΤΡΙΒΗΣΕΣΘΕ.

ΔΕΥΤ. 4,27 ΚΑΙ ΔΙΑΣΠΕΡΕΙ ΚΥΡΙΟΣ ΥΜΑΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙ ΚΑΙ ΚΑΤΑΛΕΙΦΘΗΣΕΣΘΕ ΟΛΙΓΟΙ ΑΡΙΘΜΩ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΕΙΣ ΟΥΣ ΕΙΣΑΞΕΙ ΚΥΡΙΟΣ ΥΜΑΣ ΕΚΕΙ.

ΔΕΥΤ. 4,28 ΚΑΙ ΛΑΤΡΕΥΣΕΤΕ ΕΚΕΙ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΕΡΓΟΙΣ ΧΕΙΡΩΝ ΑΝΘΡΩΠΩΝ, ΞΥΛΟΙΣ ΚΑΙ ΛΙΘΟΙΣ, ΟΙ ΟΥΚ ΟΨΟΝΤΑΙ ΟΥΔΕ ΜΗ ΑΚΟΥΣΩΣΙΝ ΟΥΤΕ ΜΗ ΦΑΓΩΣΙΝ ΟΥΤΕ ΜΗ ΟΣΦΡΑΝΘΩΣΙ.

ΔΕΥΤ. 4,29 ΚΑΙ ΖΗΤΗΣΕΤΕ ΕΚΕΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΥΜΩΝ ΚΑΙ ΕΥΡΗΣΕΤΕ ΑΥΤΟΝ, ΟΤΑΝ ΕΚΖΗΤΗΣΗΤΕ ΑΥΤΟΝ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΨΥΧΗΣ ΣΟΥ ΕΝ ΤΗ ΘΛΙΨΕΙ ΣΟΥ·

ΔΕΥΤ. 4,30 ΚΑΙ ΕΥΡΗΣΟΥΣΙ ΣΕ ΠΑΝΤΕΣ ΟΙ ΛΟΓΟΙ ΟΥΤΟΙ ΕΠ' ΕΣΧΑΤΩ ΤΩΝ ΗΜΕΡΩΝ, ΚΑΙ ΕΠΙΣΤΡΑΦΗΣΗ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΚΑΙ ΕΙΣΑΚΟΥΣΗ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ·

ΔΕΥΤ. 4,31 ΟΤΙ ΘΕΟΣ ΟΙΚΤΙΡΜΩΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΟΥΚ ΕΓΚΑΤΑΛΕΙΨΕΙ ΣΕ ΟΥΔΕ ΜΗ ΕΚΤΡΙΨΗ ΣΕ, ΟΥΚ ΕΠΙΛΗΣΕΤΑΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΤΩΝ ΠΑΤΕΡΩΝ ΣΟΥ, ΗΝ ΩΜΟΣΕΝ ΑΥΤΟΙΣ ΚΥΡΙΟΣ.

ΔΕΥΤ. 4,32 ΕΠΕΡΩΤΗΣΑΤΕ ΗΜΕΡΑΣ ΠΡΟΤΕΡΑΣ ΤΑΣ ΓΕΝΟΜΕΝΑΣ ΠΡΟΤΕΡΑΣ ΣΟΥ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ, ΗΣ ΕΚΤΙΣΕΝ Ο ΘΕΟΣ ΑΝΘΡΩΠΟΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΟΥ ΟΥΡΑΝΟΥ ΕΩΣ ΤΟΥ ΑΚΡΟΥ ΤΟΥ ΟΥΡΑΝΟΥ, ΕΙ ΓΕΓΟΝΕ ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟ ΜΕΓΑ ΤΟΥΤΟ, ΕΙ ΗΚΟΥΣΤΑΙ ΤΟΙΟΥΤΟ·

ΔΕΥΤ. 4,33 ΕΙ ΑΚΗΚΟΕΝ ΕΘΝΟΣ ΦΩΝΗΝ ΘΕΟΥ ΖΩΝΤΟΣ ΛΑΛΟΥΝΤΟΣ ΕΚ ΜΕΣΟΥ ΤΟΥ ΠΥΡΟΣ, ΟΝ ΤΡΟΠΟΝ ΑΚΗΚΟΑΣ ΣΥ ΚΑΙ ΕΖΗΣΑΣ·

ΔΕΥΤ. 4,34 ΕΙ ΕΠΕΙΡΑΣΕΝ Ο ΘΕΟΣ ΕΙΣΕΛΘΩΝ ΛΑΒΕΙΝ ΕΑΥΤΩ ΕΘΝΟΣ ΕΚ ΜΕΣΟΥ ΕΘΝΟΥΣ ΕΝ ΠΕΙΡΑΣΜΩ ΚΑΙ ΕΝ ΣΗΜΕΙΟΙΣ ΚΑΙ ΕΝ ΤΕΡΑΣΙ ΚΑΙ ΕΝ ΠΟΛΕΜΩ ΚΑΙ ΕΝ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΚΑΙ ΕΝ ΒΡΑΧΙΟΝΙ ΥΨΗΛΩ ΚΑΙ ΕΝ ΟΡΑΜΑΣΙ ΜΕΓΑΛΟΙΣ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΕΝ ΑΙΓΥΠΤΩ ΕΝΩΠΙΟΝ ΣΟΥ ΒΛΕΠΟΝΤΟΣ·

ΔΕΥΤ. 4,35 ΩΣΤΕ ΕΙΔΗΣΑΙ ΣΕ ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΟΥΤΟΣ ΘΕΟΣ ΕΣΤΙ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΤΙ ΠΛΗΝ ΑΥΤΟΥ.

ΔΕΥΤ. 4,36 ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΑΚΟΥΣΤΗ ΕΓΕΝΕΤΟ Η ΦΩΝΗ ΑΥΤΟΥ ΠΑΙΔΕΥΣΑΙ ΣΕ, ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ ΕΔΕΙΞΕ ΣΟΙ ΤΟ ΠΥΡ ΑΥΤΟΥ ΤΟ ΜΕΓΑ, ΚΑΙ ΤΑ ΡΗΜΑΤΑ ΑΥΤΟΥ ΗΚΟΥΣΑΣ ΕΚ ΜΕΣΟΥ ΤΟΥ ΠΥΡΟΣ.

ΔΕΥΤ. 4,37 ΔΙΑ ΤΟ ΑΓΑΠΗΣΑΙ ΑΥΤΟΝ ΤΟΥΣ ΠΑΤΕΡΑΣ ΣΟΥ ΚΑΙ ΕΞΕΛΕΞΑΤΟ ΤΟ ΣΠΕΡΜΑ ΑΥΤΩΝ ΜΕΤ' ΑΥΤΟΥΣ ΥΜΑΣ ΚΑΙ ΕΞΗΓΑΓΕ ΣΕ ΑΥΤΟΣ ΕΝ ΤΗ ΙΣΧΥΪ ΑΥΤΟΥ ΤΗ ΜΕΓΑΛΗ ΕΞ ΑΙΓΥΠΤΟΥ

ΔΕΥΤ. 4,38 ΕΞΟΛΟΘΡΕΥΣΑΙ ΕΘΝΗ ΜΕΓΑΛΑ ΚΑΙ ΙΣΧΥΡΟΤΕΡΑ ΣΟΥ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΕΙΣΑΓΑΓΕΙΝ ΣΕ ΔΟΥΝΑΙ ΣΟΙ ΤΗΝ ΓΗΝ ΑΥΤΩΝ ΚΛΗΡΟΝΟΜΕΙΝ, ΚΑΘΩΣ ΕΧΕΙΣ ΣΗΜΕΡΟΝ.

ΔΕΥΤ. 4,39 ΚΑΙ ΓΝΩΣΗ ΣΗΜΕΡΟΝ ΚΑΙ ΕΠΙΣΤΡΑΦΗΣΗ ΤΗ ΔΙΑΝΟΙΑ ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΟΥΤΟΣ ΘΕΟΣ ΕΝ ΤΩ ΟΥΡΑΝΩ ΑΝΩ ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΤΩ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΤΙ ΠΛΗΝ ΑΥΤΟΥ·

ΔΕΥΤ. 4,40 ΚΑΙ ΦΥΛΑΞΑΣΘΕ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΑΥΤΟΥ, ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ, ΙΝΑ ΕΥ ΣΟΙ ΓΕΝΗΤΑΙ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΣΟΥ ΜΕΤΑ ΣΕ, ΟΠΩΣ ΜΑΚΡΟΗΜΕΡΟΙ ΓΕΝΗΣΘΕ ΕΠΙ ΤΗΣ ΓΗΣ, ΗΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

ΔΕΥΤ. 4,41 ΤΟΤΕ ΑΦΩΡΙΣΕ ΜΩΥΣΗΣ ΤΡΕΙΣ ΠΟΛΕΙΣ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΑΠΟ ΑΝΑΤΟΛΩΝ ΗΛΙΟΥ

ΔΕΥΤ. 4,42 ΦΥΓΕΙΝ ΕΚΕΙ ΤΟΝ ΦΟΝΕΥΤΗΝ, ΟΣ ΑΝ ΦΟΝΕΥΣΗ ΤΟΝ ΠΛΗΣΙΟΝ ΟΥΚ ΕΙΔΩΣ, ΚΑΙ ΟΥΤΟΣ ΟΥ ΜΙΣΩΝ ΑΥΤΟΝ ΠΡΟ ΤΗΣ ΧΘΕΣ ΚΑΙ ΤΗΣ ΤΡΙΤΗΣ, ΚΑΙ ΚΑΤΑΦΕΥΞΕΤΑΙ ΕΙΣ ΜΙΑΝ ΤΩΝ ΠΟΛΕΩΝ ΤΟΥΤΩΝ ΚΑΙ ΖΗΣΕΤΑΙ·

ΔΕΥΤ. 4,43 ΤΗΝ ΒΟΣΟΡ ΕΝ ΤΗ ΕΡΗΜΩ ΕΝ ΤΗ ΓΗ ΤΗ ΠΕΔΙΝΗ ΤΩ ΡΟΥΒΗΝ ΚΑΙ ΤΗΝ ΡΑΜΩΘ ΕΝ ΓΑΛΑΑΔ ΤΩ ΓΑΔΔΙ ΚΑΙ ΤΗΝ ΓΑΥΛΩΝ ΕΝ ΒΑΣΑΝ ΤΩ ΜΑΝΑΣΣΗ.

ΔΕΥΤ. 4,44 ΟΥΤΟΣ Ο ΝΟΜΟΣ, ΟΝ ΠΑΡΕΘΕΤΟ ΜΩΥΣΗΣ ΕΝΩΠΙΟΝ ΥΙΩΝ ΙΣΡΑΗΛ·

ΔΕΥΤ. 4,45 ΤΑΥΤΑ ΤΑ ΜΑΡΤΥΡΙΑ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ, ΟΣΑ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΕΞΕΛΘΟΝΤΩΝ ΑΥΤΩΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ

ΔΕΥΤ. 4,46 ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΕΝ ΦΑΡΑΓΓΙ, ΕΓΓΥΣ ΟΙΚΟΥ ΦΟΓΩΡ, ΕΝ ΓΗ ΣΗΩΝ ΒΑΣΙΛΕΩΣ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΟΣ ΚΑΤΩΚΕΙ ΕΝ ΕΣΕΒΩΝ, ΟΝ ΕΠΑΤΑΞΕ ΜΩΥΣΗΣ ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΕΞΕΛΘΟΝΤΩΝ ΑΥΤΩΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ

ΔΕΥΤ. 4,47 ΚΑΙ ΕΚΛΗΡΟΝΟΜΗΣΑΝ ΤΗΝ ΓΗΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΓΗΝ ΩΓ ΒΑΣΙΛΕΩΣ ΤΗΣ ΒΑΣΑΝ, ΔΥΟ ΒΑΣΙΛΕΩΝ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΟΙ ΗΣΑΝ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΤΑ ΑΝΑΤΟΛΑΣ ΗΛΙΟΥ,

ΔΕΥΤ. 4,48 ΑΠΟ ΑΡΟΗΡ, Η ΕΣΤΙΝ ΕΠΙ ΤΟΥ ΧΕΙΛΟΥΣ ΧΕΙΜΑΡΡΟΥ ΑΡΝΩΝ, ΚΑΙ ΕΠΙ ΤΟΥ ΟΡΟΥΣ ΤΟΥ ΣΗΩΝ Ο ΕΣΤΙΝ ΑΕΡΜΩΝ,

ΔΕΥΤ. 4,49 ΠΑΣΑΝ ΤΗΝ ΑΡΑΒΑ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΤΑ ΑΝΑΤΟΛΑΣ ΗΛΙΟΥ ΥΠΟ ΑΣΗΔΩΘ ΤΗΝ ΛΑΞΕΥΤΗΝ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 5

ΔΕΥΤ. 5,1 ΚΑΙ ΕΚΑΛΕΣΕ ΜΩΥΣΗΣ ΠΑΝΤΑ ΙΣΡΑΗΛ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΚΟΥΕ, ΙΣΡΑΗΛ, ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ, ΟΣΑ ΕΓΩ ΛΑΛΩ ΕΝ ΤΟΙΣ ΩΣΙΝ ΥΜΩΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ, ΚΑΙ ΜΑΘΗΣΕΣΘΕ ΑΥΤΑ ΚΑΙ ΦΥΛΑΞΕΣΘΕ ΠΟΙΕΙΝ ΑΥΤΑ.

ΔΕΥΤ. 5,2 ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΔΙΕΘΕΤΟ ΠΡΟΣ ΥΜΑΣ ΔΙΑΘΗΚΗΝ ΕΝ ΧΩΡΗΒ·

ΔΕΥΤ. 5,3 ΟΥΧΙ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ ΔΙΕΘΕΤΟ ΚΥΡΙΟΣ ΤΗΝ ΔΙΑΘΗΚΗΝ ΤΑΥΤΗΝ, ΑΛΛ' Η ΠΡΟΣ ΥΜΑΣ, ΥΜΕΙΣ ΩΔΕ ΠΑΝΤΕΣ ΖΩΝΤΕΣ ΣΗΜΕΡΟΝ·

ΔΕΥΤ. 5,4 ΠΡΟΣΩΠΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΥΜΑΣ ΕΝ ΤΩ ΟΡΕΙ ΕΚ ΜΕΣΟΥ ΤΟΥ ΠΥΡΟΣ,

ΔΕΥΤ. 5,5 ΚΑΓΩ ΕΙΣΤΗΚΕΙΝ ΑΝΑ ΜΕΣΟΝ ΚΥΡΙΟΥ ΚΑΙ ΥΜΩΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΑΝΑΓΓΕΙΛΑΙ ΥΜΙΝ ΤΑ ΡΗΜΑΤΑ ΚΥΡΙΟΥ, ΟΤΙ ΕΦΟΒΗΘΗΤΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΠΥΡΟΣ ΚΑΙ ΟΥΚ ΑΝΕΒΗΤΕ ΕΙΣ ΤΟ ΟΡΟΣ, ΛΕΓΩΝ·

ΔΕΥΤ. 5,6 ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ Ο ΕΞΑΓΑΓΩΝ ΣΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΕΞ ΟΙΚΟΥ ΔΟΥΛΕΙΑΣ.

ΔΕΥΤ. 5,7 ΟΥΚ ΕΣΟΝΤΑΙ ΣΟΙ ΘΕΟΙ ΕΤΕΡΟΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΜΟΥ.

ΔΕΥΤ. 5,8 ΟΥ ΠΟΙΗΣΕΙΣ ΣΕΑΥΤΩ ΕΙΔΩΛΟΝ ΟΥΔΕ ΠΑΝΤΟΣ ΟΜΟΙΩΜΑ, ΟΣΑ ΕΝ ΤΩ ΟΥΡΑΝΩ ΑΝΩ ΚΑΙ ΟΣΑ ΕΝ ΤΗ ΓΗ ΚΑΤΩ ΚΑΙ ΟΣΑ ΕΝ ΤΟΙΣ ΥΔΑΣΙΝ ΥΠΟΚΑΤΩ ΤΗΣ ΓΗΣ.

ΔΕΥΤ. 5,9 ΟΥ ΠΡΟΣΚΥΝΗΣΕΙΣ ΑΥΤΟΙΣ ΟΥΔΕ ΜΗ ΛΑΤΡΕΥΣΗΣ ΑΥΤΟΙΣ, ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΘΕΟΣ ΖΗΛΩΤΗΣ, ΑΠΟΔΙΔΟΥΣ ΑΜΑΡΤΙΑΣ ΠΑΤΕΡΩΝ ΕΠΙ ΤΕΚΝΑ ΕΠΙ ΤΡΙΤΗΝ ΚΑΙ ΤΕΤΑΡΤΗΝ ΓΕΝΕΑΝ ΤΟΙΣ ΜΙΣΟΥΣΙ ΜΕ.

ΔΕΥΤ. 5,10 ΚΑΙ ΠΟΙΩΝ ΕΛΕΟΣ ΕΙΣ ΧΙΛΙΑΔΑΣ ΤΟΙΣ ΑΓΑΠΩΣΙ ΜΕ ΚΑΙ ΤΟΙΣ ΦΥΛΑΣΣΟΥΣΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ.

ΔΕΥΤ. 5,11 ΟΥ ΛΗΨΗ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΕΠΙ ΜΑΤΑΙΩ· ΟΥ ΓΑΡ ΜΗ ΚΑΘΑΡΙΣΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΤΟΝ ΛΑΜΒΑΝΟΝΤΑ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΠΙ ΜΑΤΑΙΩ.

ΔΕΥΤ. 5,12 ΦΥΛΑΞΑΙ ΤΗΝ ΗΜΕΡΑΝ ΤΩΝ ΣΑΒΒΑΤΩΝ ΑΓΙΑΖΕΙΝ ΑΥΤΗΝ, ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΤΟ ΣΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ.

ΔΕΥΤ. 5,13 ΕΞ ΗΜΕΡΑΣ ΕΡΓΑ ΚΑΙ ΠΟΙΗΣΕΙΣ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΣΟΥ·

ΔΕΥΤ. 5,14 ΤΗ ΔΕ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΣΑΒΒΑΤΑ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ, ΟΥ ΠΟΙΗΣΕΙΣ ΕΝ ΑΥΤΗ ΠΑΝ ΕΡΓΟΝ, ΣΥ ΚΑΙ Ο ΥΙΟΣ ΣΟΥ ΚΑΙ Η ΘΥΓΑΤΗΡ ΣΟΥ, Ο ΠΑΙΣ ΣΟΥ ΚΑΙ Η ΠΑΙΔΙΣΚΗ ΣΟΥ, Ο ΒΟΥΣ ΣΟΥ ΚΑΙ ΤΟ ΥΠΟΖΥΓΙΟΝ ΣΟΥ ΚΑΙ ΠΑΝ ΚΤΗΝΟΣ ΣΟΥ ΚΑΙ ΠΡΟΣΗΛΥΤΟΣ Ο ΠΑΡΟΙΚΩΝ ΕΝ ΣΟΙ, ΙΝΑ ΑΝΑΠΑΥΣΗΤΑΙ Ο ΠΑΙΣ ΣΟΥ ΚΑΙ Η ΠΑΙΔΙΣΚΗ ΣΟΥ ΚΑΙ ΤΟ ΥΠΟΖΥΓΙΟΝ ΣΟΥ, ΩΣΠΕΡ ΚΑΙ ΣΥ·

ΔΕΥΤ. 5,15 ΚΑΙ ΜΝΗΣΘΗΣΗ ΟΤΙ ΟΙΚΕΤΗΣ ΗΣΘΑ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΚΑΙ ΕΞΗΓΑΓΕ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΚΕΙΘΕΝ ΕΝ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΚΑΙ ΕΝ ΒΡΑΧΙΟΝΙ ΥΨΗΛΩ, ΔΙΑ ΤΟΥΤΟ ΣΥΝΕΤΑΞΕ ΣΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΩΣΤΕ ΦΥΛΑΣΣΕΣΘΑΙ ΤΗΝ ΗΜΕΡΑΝ ΤΩΝ ΣΑΒΒΑΤΩΝ ΚΑΙ ΑΓΙΑΖΕΙΝ ΑΥΤΗΝ.

ΔΕΥΤ. 5,16 ΤΙΜΑ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΣΟΥ, ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΤΟ ΣΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΙΝΑ ΕΥ ΣΟΙ ΓΕΝΗΤΑΙ ΚΑΙ ΙΝΑ ΜΑΚΡΟΧΡΟΝΙΟΣ ΓΕΝΗ ΕΠΙ ΤΗΣ ΓΗΣ, ΗΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ.

ΔΕΥΤ. 5,17 ΟΥ ΦΟΝΕΥΣΕΙΣ.

ΔΕΥΤ. 5,18 ΟΥ ΜΟΙΧΕΥΣΕΙΣ.

ΔΕΥΤ. 5,19 ΟΥ ΚΛΕΨΕΙΣ.

ΔΕΥΤ. 5,20 ΟΥ ΨΕΥΔΟΜΑΡΤΥΡΗΣΕΙΣ ΚΑΤΑ ΤΟΥ ΠΛΗΣΙΟΝ ΣΟΥ ΜΑΡΤΥΡΙΑΝ ΨΕΥΔΗ.

ΔΕΥΤ. 5,21 ΟΥΚ ΕΠΙΘΥΜΗΣΕΙΣ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΠΛΗΣΙΟΝ ΣΟΥ· ΟΥΚ ΕΠΙΘΥΜΗΣΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΤΟΥ ΠΛΗΣΙΟΝ ΣΟΥ ΟΥΤΕ ΤΟΝ ΑΓΡΟΝ ΑΥΤΟΥ ΟΥΤΕ ΤΟΝ ΠΑΙΔΑ ΑΥΤΟΥ ΟΥΤΕ ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΑΥΤΟΥ ΟΥΤΕ ΤΟΥ ΒΟΟΣ ΑΥΤΟΥ ΟΥΤΕ ΤΟΥ ΥΠΟΖΥΓΙΟΥ ΑΥΤΟΥ ΟΥΤΕ ΠΑΝΤΟΣ ΚΤΗΝΟΥΣ ΑΥΤΟΥ ΟΥΤΕ ΠΑΝΤΑ ΟΣΑ ΤΩ ΠΛΗΣΙΟΝ ΣΟΥ ΕΣΤΙ.

ΔΕΥΤ. 5,22 ΤΑΥΤΑ ΤΑ ΡΗΜΑΤΑ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΠΑΣΑΝ ΣΥΝΑΓΩΓΗΝ ΥΜΩΝ ΕΝ ΤΩ ΟΡΕΙ ΕΚ ΜΕΣΟΥ ΤΟΥ ΠΥΡΟΣ, ΣΚΟΤΟΣ, ΓΝΟΦΟΣ, ΘΥΕΛΛΑ, ΦΩΝΗ ΜΕΓΑΛΗ, ΚΑΙ ΟΥ ΠΡΟΣΕΘΗΚΕ· ΚΑΙ ΕΓΡΑΨΕΝ ΑΥΤΑ ΕΠΙ ΔΥΟ ΠΛΑΚΑΣ ΛΙΘΙΝΑΣ ΚΑΙ ΕΔΩΚΕ ΜΟΙ.

ΔΕΥΤ. 5,23 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΑΤΕ ΤΗΝ ΦΩΝΗΝ ΕΚ ΜΕΣΟΥ ΤΟΥ ΠΥΡΟΣ ΚΑΙ ΤΟ ΟΡΟΣ ΕΚΑΙΕΤΟ ΠΥΡΙ, ΚΑΙ ΠΡΟΣΗΛΘΕΤΕ ΠΡΟΣ ΜΕ ΠΑΝΤΕΣ ΟΙ ΗΓΟΥΜΕΝΟΙ ΤΩΝ ΦΥΛΩΝ ΥΜΩΝ ΚΑΙ Η ΓΕΡΟΥΣΙΑ ΥΜΩΝ,

ΔΕΥΤ. 5,24 ΚΑΙ ΕΛΕΓΕΤΕ· ΙΔΟΥ ΕΔΕΙΞΕΝ ΗΜΙΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ, ΚΑΙ ΤΗΝ ΦΩΝΗΝ ΑΥΤΟΥ ΗΚΟΥΣΑΜΕΝ ΕΚ ΜΕΣΟΥ ΤΟΥ ΠΥΡΟΣ· ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΕΙΔΟΜΕΝ ΟΤΙ ΛΑΛΗΣΕΙ Ο ΘΕΟΣ ΠΡΟΣ ΑΝΘΡΩΠΟΝ, ΚΑΙ ΖΗΣΕΤΑΙ.

ΔΕΥΤ. 5,25 ΚΑΙ ΝΥΝ ΜΗ ΑΠΟΘΑΝΩΜΕΝ, ΟΤΙ ΕΞΑΝΑΛΩΣΕΙ ΗΜΑΣ ΤΟ ΠΥΡ ΤΟ ΜΕΓΑ ΤΟΥΤΟ, ΕΑΝ ΠΡΟΣΘΩΜΕΘΑ ΗΜΕΙΣ ΑΚΟΥΣΑΙ ΤΗΝ ΦΩΝΗΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΕΤΙ, ΚΑΙ ΑΠΟΘΑΝΟΥΜΕΘΑ·

ΔΕΥΤ. 5,26 ΤΙΣ ΓΑΡ ΣΑΡΞ, ΗΤΙΣ ΗΚΟΥΣΕ ΦΩΝΗΝ ΘΕΟΥ ΖΩΝΤΟΣ ΛΑΛΟΥΝΤΟΣ ΕΚ ΜΕΣΟΥ ΤΟΥ ΠΥΡΟΣ, ΩΣ ΗΜΕΙΣ, ΚΑΙ ΖΗΣΕΤΑΙ;

ΔΕΥΤ. 5,27 ΠΡΟΣΕΛΘΕ ΣΥ ΚΑΙ ΑΚΟΥΣΟΝ ΠΑΝΤΑ, ΟΣΑ ΑΝ ΕΙΠΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ, ΚΑΙ ΣΥ ΛΑΛΗΣΕΙΣ ΠΡΟΣ ΗΜΑΣ ΠΑΝΤΑ, ΟΣΑ ΑΝ ΛΑΛΗΣΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΠΡΟΣ ΣΕ, ΚΑΙ ΑΚΟΥΣΟΜΕΘΑ ΚΑΙ ΠΟΙΗΣΟΜΕΝ.

ΔΕΥΤ. 5,28 ΚΑΙ ΗΚΟΥΣΕ ΚΥΡΙΟΣ ΤΗΝ ΦΩΝΗΝ ΤΩΝ ΛΟΓΩΝ ΥΜΩΝ ΛΑΛΟΥΝΤΩΝ ΠΡΟΣ ΜΕ, ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΗΚΟΥΣΑ ΤΗΝ ΦΩΝΗΝ ΤΩΝ ΛΟΓΩΝ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ, ΟΣΑ ΕΛΑΛΗΣΑΝ ΠΡΟΣ ΣΕ· ΟΡΘΩΣ ΠΑΝΤΑ, ΟΣΑ ΕΛΑΛΗΣΑΝ.

ΔΕΥΤ. 5,29 ΤΙΣ ΔΩΣΕΙ ΕΙΝΑΙ ΟΥΤΩ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΩΝ ΕΝ ΑΥΤΟΙΣ, ΩΣΤΕ ΦΟΒΕΙΣΘΑΙ ΜΕ ΚΑΙ ΦΥΛΑΣΣΕΣΘΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΙΝΑ ΕΥ Η ΑΥΤΟΙΣ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΩΝ ΔΙ' ΑΙΩΝΟΣ;

ΔΕΥΤ. 5,30 ΒΑΔΙΣΟΝ, ΕΙΠΟΝ ΑΥΤΟΙΣ· ΑΠΟΣΤΡΑΦΗΤΕ ΥΜΕΙΣ ΕΙΣ ΤΟΥΣ ΟΙΚΟΥΣ ΥΜΩΝ·

ΔΕΥΤ. 5,31 ΣΥ ΔΕ ΑΥΤΟΥ ΣΤΗΘΙ ΜΕΤ' ΕΜΟΥ, ΚΑΙ ΛΑΛΗΣΩ ΠΡΟΣ ΣΕ ΤΑΣ ΕΝΤΟΛΑΣ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ, ΟΣΑ ΔΙΔΑΞΕΙΣ ΑΥΤΟΥΣ, ΚΑΙ ΠΟΙΕΙΤΩΣΑΝ ΟΥΤΩΣ ΕΝ ΤΗ ΓΗ, ΗΝ ΕΓΩ ΔΙΔΩΜΙ ΑΥΤΟΙΣ ΕΝ ΚΛΗΡΩ.

ΔΕΥΤ. 5,32 ΚΑΙ ΦΥΛΑΞΕΣΘΕ ΠΟΙΕΙΝ ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΤΟ ΣΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ· ΟΥΚ ΕΚΚΛΙΝΕΙΤΕ ΕΙΣ ΔΕΞΙΑ ΟΥΔΕ ΕΙΣ ΑΡΙΣΤΕΡΑ,

ΔΕΥΤ. 5,33 ΚΑΤΑ ΠΑΣΑΝ ΤΗΝ ΟΔΟΝ, ΗΝ ΕΝΕΤΕΙΛΑΤΟ ΣΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΑΥΤΗ, ΟΠΩΣ ΚΑΤΑΠΑΥΣΗ ΣΕ ΚΑΙ ΕΥ ΣΟΙ Η ΚΑΙ ΜΑΚΡΟΗΜΕΡΕΥΣΗΤΕ ΕΠΙ ΤΗΣ ΓΗΣ, ΗΝ ΚΛΗΡΟΝΟΜΗΣΕΤΕ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 6

ΔΕΥΤ. 6,1 ΚΑΙ ΑΥΤΑΙ ΑΙ ΕΝΤΟΛΑΙ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΔΙΔΑΞΑΙ ΥΜΑΣ ΠΟΙΕΙΝ ΟΥΤΩΣ ΕΝ ΤΗ ΓΗ, ΕΙΣ ΗΝ ΥΜΕΙΣ ΕΙΣΠΟΡΕΥΕΣΘΕ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ,

ΔΕΥΤ. 6,2 ΙΝΑ ΦΟΒΗΣΘΕ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΥΜΩΝ, ΦΥΛΑΣΣΕΣΘΑΙ ΠΑΝΤΑ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ, ΟΣΑΣ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ, ΣΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΚΑΙ ΟΙ ΥΙΟΙ ΤΩΝ ΥΙΩΝ ΣΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΣΟΥ, ΙΝΑ ΜΑΚΡΟΗΜΕΡΕΥΣΗΤΕ.

ΔΕΥΤ. 6,3 ΚΑΙ ΑΚΟΥΣΟΝ, ΙΣΡΑΗΛ, ΚΑΙ ΦΥΛΑΞΟΝ ΠΟΙΕΙΝ, ΟΠΩΣ ΕΥ ΣΟΙ Η ΚΑΙ ΙΝΑ ΠΛΗΘΥΝΘΗΤΕ ΣΦΟΔΡΑ, ΚΑΘΑΠΕΡ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΣΟΥ ΔΟΥΝΑΙ ΣΟΙ ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ. ΚΑΙ ΤΑΥΤΑ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΕΝ ΤΗ ΕΡΗΜΩ, ΕΞΕΛΘΟΝΤΩΝ ΑΥΤΩΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΔΕΥΤ. 6,4 ΑΚΟΥΕ, ΙΣΡΑΗΛ· ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΚΥΡΙΟΣ ΕΙΣ ΕΣΤΙ·

ΔΕΥΤ. 6,5 ΚΑΙ ΑΓΑΠΗΣΕΙΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΨΥΧΗΣ ΣΟΥ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΣΟΥ.

ΔΕΥΤ. 6,6 ΚΑΙ ΕΣΤΑΙ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ, ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ, ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ ΚΑΙ ΕΝ ΨΥΧΗ ΣΟΥ·

ΔΕΥΤ. 6,7 ΚΑΙ ΠΡΟΒΙΒΑΣΕΙΣ ΑΥΤΑ ΤΟΥΣ ΥΙΟΥΣ ΣΟΥ, ΚΑΙ ΛΑΛΗΣΕΙΣ ΕΝ ΑΥΤΟΙΣ ΚΑΘΗΜΕΝΟΣ ΕΝ ΟΙΚΩ ΚΑΙ ΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΟΔΩ ΚΑΙ ΚΟΙΤΑΖΟΜΕΝΟΣ ΚΑΙ ΔΙΑΝΙΣΤΑΜΕΝΟΣ·

ΔΕΥΤ. 6,8 ΚΑΙ ΑΦΑΨΕΙΣ ΑΥΤΑ ΕΙΣ ΣΗΜΕΙΟΝ ΕΠΙ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ, ΚΑΙ ΕΣΤΑΙ ΑΣΑΛΕΥΤΟΝ ΠΡΟ ΟΦΘΑΛΜΩΝ ΣΟΥ·

ΔΕΥΤ. 6,9 ΚΑΙ ΓΡΑΨΕΤΕ ΑΥΤΑ ΕΠΙ ΤΑΣ ΦΛΙΑΣ ΤΩΝ ΟΙΚΙΩΝ ΥΜΩΝ ΚΑΙ ΤΩΝ ΠΥΛΩΝ ΥΜΩΝ.

ΔΕΥΤ. 6,10 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΕΙΣΑΓΑΓΗ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΕ ΤΟΙΣ ΠΑΤΡΑΣΙ ΣΟΥ, ΤΩ ΑΒΡΑΑΜ ΚΑΙ ΤΩ ΙΣΑΑΚ ΚΑΙ ΤΩ ΙΑΚΩΒ ΔΟΥΝΑΙ ΣΟΙ, ΠΟΛΕΙΣ ΜΕΓΑΛΑΣ ΚΑΙ ΚΑΛΑΣ, ΑΣ ΟΥΚ ΩΚΟΔΟΜΗΣΑΣ,

ΔΕΥΤ. 6,11 ΟΙΚΙΑΣ ΠΛΗΡΕΙΣ ΠΑΝΤΩΝ ΑΓΑΘΩΝ ΑΣ ΟΥΚ ΕΝΕΠΛΗΣΑΣ, ΛΑΚΚΟΥΣ ΛΕΛΑΤΟΜΗΜΕΝΟΥΣ, ΟΥΣ ΟΥΚ ΕΞΕΛΑΤΟΜΗΣΑΣ, ΑΜΠΕΛΩΝΑΣ ΚΑΙ ΕΛΑΙΩΝΑΣ, ΟΥΣ ΟΥ ΚΑΤΕΦΥΤΕΥΣΑΣ, ΚΑΙ ΦΑΓΩΝ ΚΑΙ ΕΜΠΛΗΣΘΕΙΣ

ΔΕΥΤ. 6,12 ΠΡΟΣΕΧΕ ΣΕΑΥΤΩ, ΜΗ ΕΠΙΛΑΘΗ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΤΟΥ ΕΞΑΓΑΓΟΝΤΟΣ ΣΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΕΞ ΟΙΚΟΥ ΔΟΥΛΕΙΑΣ.

ΔΕΥΤ. 6,13 ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΦΟΒΗΘΗΣΗ ΚΑΙ ΑΥΤΩ ΜΟΝΩ ΛΑΤΡΕΥΣΕΙΣ ΚΑΙ ΠΡΟΣ ΑΥΤΟΝ ΚΟΛΛΗΘΗΣΗ ΚΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ ΟΜΗ.

ΔΕΥΤ. 6,14 ΟΥ ΠΟΡΕΥΕΣΘΕ ΟΠΙΣΩ ΘΕΩΝ ΕΤΕΡΩΝ ΑΠΟ ΤΩΝ ΘΕΩΝ ΤΩΝ ΕΘΝΩΝ ΤΩΝ ΠΕΡΙΚΥΚΛΩ ΥΜΩΝ,

ΔΕΥΤ. 6,15 ΟΤΙ Ο ΘΕΟΣ ΖΗΛΩΤΗΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝ ΣΟΙ, ΜΗ ΟΡΓΙΣΘΕΙΣ ΘΥΜΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΣΟΙ ΕΞΟΛΟΘΡΕΥΣΗ ΣΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ.

ΔΕΥΤ. 6,16 ΟΥΚ ΕΚΠΕΙΡΑΣΕΙΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ, ΟΝ ΤΡΟΠΟΝ ΕΞΕΠΕΙΡΑΣΑΤΕ ΕΝ ΤΩ ΠΕΙΡΑΣΜΩ.

ΔΕΥΤ. 6,17 ΦΥΛΑΣΣΩΝ ΦΥΛΑΞΗ ΤΑΣ ΕΝΤΟΛΑΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΤΑ ΜΑΡΤΥΡΙΑ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΣΟΙ·

ΔΕΥΤ. 6,18 ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΟ ΑΡΕΣΤΟΝ ΚΑΙ ΤΟ ΚΑΛΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΙΝΑ ΕΥ ΣΟΙ ΓΕΝΗΤΑΙ ΚΑΙ ΕΙΣΕΛΘΗΣ ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΗΣ ΤΗΝ ΓΗΝ ΤΗΝ ΑΓΑΘΗΝ, ΗΝ ΩΜΟΣΕ ΚΥΡΙΟΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ,

ΔΕΥΤ. 6,19 ΕΚΔΙΩΞΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΚΑΘΑ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ.

ΔΕΥΤ. 6,20 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΕΡΩΤΗΣΗ ΣΕ Ο ΥΙΟΣ ΣΟΥ ΑΥΡΙΟΝ ΛΕΓΩΝ· ΤΙ ΕΣΤΙ ΤΑ ΜΑΡΤΥΡΙΑ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΗΜΙΝ;

ΔΕΥΤ. 6,21 ΚΑΙ ΕΡΕΙΣ ΤΩ ΥΙΩ ΣΟΥ· ΟΙΚΕΤΑΙ ΗΜΕΝ ΤΩ ΦΑΡΑΩ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΚΑΙ ΕΞΗΓΑΓΕΝ ΗΜΑΣ ΚΥΡΙΟΣ ΕΚΕΙΘΕΝ ΕΝ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΚΑΙ ΕΝ ΒΡΑΧΙΟΝΙ ΥΨΗΛΩ.

ΔΕΥΤ. 6,22 ΚΑΙ ΕΔΩΚΕ ΚΥΡΙΟΣ ΣΗΜΕΙΑ ΚΑΙ ΤΕΡΑΤΑ ΜΕΓΑΛΑ ΚΑΙ ΠΟΝΗΡΑ ΕΝ ΑΙΓΥΠΤΩ ΕΝ ΦΑΡΑΩ ΚΑΙ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ ΕΝΩΠΙΟΝ ΗΜΩΝ·

ΔΕΥΤ. 6,23 ΚΑΙ ΗΜΑΣ ΕΞΗΓΑΓΕΝ ΕΚΕΙΘΕΝ ΔΟΥΝΑΙ ΗΜΙΝ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ, ΗΝ ΩΜΟΣΕ ΔΟΥΝΑΙ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ.

ΔΕΥΤ. 6,24 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΗΜΙΝ ΚΥΡΙΟΣ ΠΟΙΕΙΝ ΠΑΝΤΑ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΤΑΥΤΑ ΦΟΒΕΙΣΘΑΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ, ΙΝΑ ΕΥ Η ΗΜΙΝ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΙΝΑ ΖΩΜΕΝ ΩΣΠΕΡ ΚΑΙ ΣΗΜΕΡΟΝ.

ΔΕΥΤ. 6,25 ΚΑΙ ΕΛΕΗΜΟΣΥΝΗ ΕΣΤΑΙ ΗΜΙΝ, ΕΑΝ ΦΥΛΑΣΣΩΜΕΘΑ ΠΟΙΕΙΝ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΤΑΥΤΑΣ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ ΗΜΙΝ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 7

ΔΕΥΤ. 7,1 ΕΑΝ ΔΕ ΕΙΣΑΓΗ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣ ΤΗΝ ΓΗΝ, ΕΙΣ ΗΝ ΕΙΣΠΟΡΕΥΗ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ, ΚΑΙ ΕΞΑΡΗ ΕΘΝΗ ΜΕΓΑΛΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΤΟΝ ΧΕΤΤΑΙΟΝ ΚΑΙ ΓΕΡΓΕΣΣΑΙΟΝ ΚΑΙ ΑΜΟΡΡΑΙΟΝ ΚΑΙ ΧΑΝΑΝΑΙΟΝ ΚΑΙ ΦΕΡΕΖΑΙΟΝ ΚΑΙ ΕΥΑΙΟΝ ΚΑΙ ΙΕΒΟΥΣΑΙΟΝ, ΕΠΤΑ ΕΘΝΗ ΠΟΛΛΑ ΚΑΙ ΙΣΧΥΡΟΤΕΡΑ ΥΜΩΝ,

ΔΕΥΤ. 7,2 ΚΑΙ ΠΑΡΑΔΩΣΕΙ ΑΥΤΟΥΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΚΑΙ ΠΑΤΑΞΕΙΣ ΑΥΤΟΥΣ, ΑΦΑΝΙΣΜΩ ΑΦΑΝΙΕΙΣ ΑΥΤΟΥΣ, ΟΥ ΔΙΑΘΗΣΗ ΠΡΟΣ ΑΥΤΟΥΣ ΔΙΑΘΗΚΗΝ, ΟΥΔΕ ΜΗ ΕΛΕΗΣΗΤΕ ΑΥΤΟΥΣ,

ΔΕΥΤ. 7,3 ΟΥΔΕ ΜΗ ΓΑΜΒΡΕΥΣΗΤΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΗΝ ΘΥΓΑΤΕΡΑ ΣΟΥ ΟΥ ΔΩΣΕΙΣ ΤΩ ΥΙΩ ΑΥΤΟΥ, ΚΑΙ ΤΗΝ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ ΟΥ ΛΗΨΗ ΤΩ ΥΙΩ ΣΟΥ·

ΔΕΥΤ. 7,4 ΑΠΟΣΤΗΣΕΙ ΓΑΡ ΤΟΝ ΥΙΟΝ ΣΟΥ ΑΠ' ΕΜΟΥ, ΚΑΙ ΛΑΤΡΕΥΣΕΙ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΚΑΙ ΟΡΓΙΣΘΗΣΕΤΑΙ ΘΥΜΩ ΚΥΡΙΟΣ ΕΙΣ ΥΜΑΣ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΕΙ ΣΕ ΤΟ ΤΑΧΟΣ.

ΔΕΥΤ. 7,5 ΑΛΛ' ΟΥΤΩ ΠΟΙΗΣΕΤΕ ΑΥΤΟΙΣ· ΤΟΥΣ ΒΩΜΟΥΣ ΑΥΤΩΝ ΚΑΘΕΛΕΙΤΕ ΚΑΙ ΤΑΣ ΣΤΗΛΑΣ ΑΥΤΩΝ ΣΥΝΤΡΙΨΕΤΕ ΚΑΙ ΤΑ ΑΛΣΗ ΑΥΤΩΝ ΕΚΚΟΨΕΤΕ ΚΑΙ ΤΑ ΓΛΥΠΤΑ ΤΩΝ ΘΕΩΝ ΑΥΤΩΝ ΚΑΤΑΚΑΥΣΕΤΕ ΠΥΡΙ·

ΔΕΥΤ. 7,6 ΟΤΙ ΛΑΟΣ ΑΓΙΟΣ ΕΙ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ, ΚΑΙ ΣΕ ΠΡΟΕΙΛΕΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΝΑΙ ΑΥΤΩ ΛΑΟΝ ΠΕΡΙΟΥΣΙΟΝ ΠΑΡΑ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΟΣΑ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ.

ΔΕΥΤ. 7,7 ΟΥΧ ΟΤΙ ΠΟΛΥΠΛΗΘΕΙΤΕ ΠΑΡΑ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΠΡΟΕΙΛΕΤΟ ΚΥΡΙΟΣ ΥΜΑΣ ΚΑΙ ΕΞΕΛΕΞΑΤΟ ΚΥΡΙΟΣ ΥΜΑΣ, ΥΜΕΙΣ ΓΑΡ ΕΣΤΕ ΟΛΙΓΟΣΤΟΙ ΠΑΡΑ ΠΑΝΤΑ ΤΑ ΕΘΝΗ,

ΔΕΥΤ. 7,8 ΑΛΛΑ ΠΑΡΑ ΤΟ ΑΓΑΠΑΝ ΚΥΡΙΟΝ ΥΜΑΣ ΚΑΙ ΔΙΑΤΗΡΩΝ ΤΟΝ ΟΡΚΟΝ, ΟΝ ΩΜΟΣΕ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ, ΕΞΗΓΑΓΕΝ ΥΜΑΣ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΚΑΙ ΒΡΑΧΙΟΝΙ ΥΨΗΛΩ ΚΑΙ ΕΛΥΤΡΩΣΑΤΟ ΣΕ ΚΥΡΙΟΣ ΕΞ ΟΙΚΟΥ ΔΟΥΛΕΙΑΣ, ΕΚ ΧΕΙΡΟΣ ΦΑΡΑΩ ΒΑΣΙΛΕΩΣ ΑΙΓΥΠΤΟΥ.

ΔΕΥΤ. 7,9 ΚΑΙ ΓΝΩΣΗ ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΟΥΤΟΣ ΘΕΟΣ, ΘΕΟΣ ΠΙΣΤΟΣ, Ο ΦΥΛΑΣΣΩΝ ΔΙΑΘΗΚΗΝ ΚΑΙ ΕΛΕΟΣ ΤΟΙΣ ΑΓΑΠΩΣΙΝ ΑΥΤΟΝ ΚΑΙ ΤΟΙΣ ΦΥΛΑΣΣΟΥΣΙ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΕΙΣ ΧΙΛΙΑΣ ΓΕΝΕΑΣ

ΔΕΥΤ. 7,10 ΚΑΙ ΑΠΟΔΙΔΟΥΣ ΤΟΙΣ ΜΙΣΟΥΣΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΕΞΟΛΟΘΡΕΥΣΑΙ ΑΥΤΟΥΣ· ΚΑΙ ΟΥΧΙ ΒΡΑΔΥΝΕΙ ΤΟΙΣ ΜΙΣΟΥΣΙ, ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΠΟΔΩΣΕΙ ΑΥΤΟΙΣ.

ΔΕΥΤ. 7,11 ΚΑΙ ΦΥΛΑΞΗ ΤΑΣ ΕΝΤΟΛΑΣ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΤΑΥΤΑ, ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ ΠΟΙΕΙΝ.

ΔΕΥΤ. 7,12 ΚΑΙ ΕΣΤΑΙ ΗΝΙΚΑ ΑΝ ΑΚΟΥΣΗΤΕ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΤΑΥΤΑ ΚΑΙ ΦΥΛΑΞΗΤΕ ΚΑΙ ΠΟΙΗΣΗΤΕ ΑΥΤΑ, ΚΑΙ ΔΙΑΦΥΛΑΞΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΣΟΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΚΑΙ ΤΟ ΕΛΕΟΣ, Ο ΩΜΟΣΕ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ,

ΔΕΥΤ. 7,13 ΚΑΙ ΑΓΑΠΗΣΕΙ ΣΕ ΚΑΙ ΕΥΛΟΓΗΣΕΙ ΣΕ ΚΑΙ ΠΛΗΘΥΝΕΙ ΣΕ ΚΑΙ ΕΥΛΟΓΗΣΕΙ ΤΑ ΕΚΓΟΝΑ ΤΗΣ ΚΟΙΛΙΑΣ ΣΟΥ ΚΑΙ ΤΟΝ ΚΑΡΠΟΝ ΤΗΣ ΓΗΣ ΣΟΥ, ΤΟΝ ΣΙΤΟΝ ΣΟΥ ΚΑΙ ΤΟΝ ΟΙΝΟΝ ΣΟΥ ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΣΟΥ, ΤΑ ΒΟΥΚΟΛΙΑ ΤΩΝ ΒΟΩΝ ΣΟΥ ΚΑΙ ΤΑ ΠΟΙΜΝΙΑ ΤΩΝ ΠΡΟΒΑΤΩΝ ΣΟΥ ΕΠΙ ΤΗΣ ΓΗΣ, ΗΣ ΩΜΟΣΕ ΚΥΡΙΟΣ ΤΟΙΣ ΠΑΤΡΑΣΙ ΣΟΥ ΔΟΥΝΑΙ ΣΟΙ.

ΔΕΥΤ. 7,14 ΕΥΛΟΓΗΤΟΣ ΕΣΗ ΠΑΡΑ ΠΑΝΤΑ ΤΑ ΕΘΝΗ· ΟΥΚ ΕΣΤΑΙ ΕΝ ΥΜΙΝ ΑΓΟΝΟΣ ΟΥΔΕ ΣΤΕΙΡΑ ΚΑΙ ΕΝ ΤΟΙΣ ΚΤΗΝΕΣΙ ΣΟΥ.

ΔΕΥΤ. 7,15 ΚΑΙ ΠΕΡΙΕΛΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΑΠΟ ΣΟΥ ΠΑΣΑΝ ΜΑΛΑΚΙΑΝ· ΚΑΙ ΠΑΣΑΣ ΝΟΣΟΥΣ ΑΙΓΥΠΤΟΥ ΤΑΣ ΠΟΝΗΡΑΣ, ΑΣ ΕΩΡΑΚΑΣ, ΚΑΙ ΟΣΑ ΕΓΝΩΣ, ΟΥΚ ΕΠΙΘΗΣΕΙ ΕΠΙ ΣΕ ΚΑΙ ΕΠΙΘΗΣΕΙ ΑΥΤΑ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΜΙΣΟΥΝΤΑΣ ΣΕ.

ΔΕΥΤ. 7,16 ΚΑΙ ΦΑΓΗ ΠΑΝΤΑ ΤΑ ΣΚΥΛΑ ΤΩΝ ΕΘΝΩΝ, Α ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ· ΟΥ ΦΕΙΣΕΤΑΙ Ο ΟΦΘΑΛΜΟΣ ΣΟΥ ΕΠ' ΑΥΤΟΙΣ, ΚΑΙ ΟΥ ΜΗ ΛΑΤΡΕΥΣΗΣ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΩΝ, ΟΤΙ ΣΚΩΛΟΝ ΤΟΥΤΟ ΕΣΤΙ ΣΟΙ.

ΔΕΥΤ. 7,17 ΕΑΝ ΔΕ ΛΕΓΗΣ ΕΝ ΤΗ ΔΙΑΝΟΙΑ ΣΟΥ, ΟΤΙ ΠΟΛΥ ΤΟ ΕΘΝΟΣ ΤΟΥΤΟ Η ΕΓΩ, ΠΩΣ ΔΥΝΗΣΟΜΑΙ ΕΞΟΛΟΘΡΕΥΣΑΙ ΑΥΤΟΥΣ;

ΔΕΥΤ. 7,18 ΟΥ ΦΟΒΗΘΗΣΗ ΑΥΤΟΥΣ· ΜΝΕΙΑ ΜΝΗΣΘΗΣΗ ΟΣΑ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΤΩ ΦΑΡΑΩ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ,

ΔΕΥΤ. 7,19 ΤΟΥΣ ΠΕΙΡΑΣΜΟΥΣ ΤΟΥΣ ΜΕΓΑΛΟΥΣ, ΟΥΣ ΕΙΔΟΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ, ΤΑ ΣΗΜΕΙΑ ΚΑΙ ΤΑ ΤΕΡΑΤΑ ΤΑ ΜΕΓΑΛΑ ΕΚΕΙΝΑ, ΤΗΝ ΧΕΙΡΑ ΤΗΝ ΚΡΑΤΑΙΑΝ ΚΑΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΟΝ ΥΨΗΛΟΝ, ΩΣ ΕΞΗΓΑΓΕ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΟΥΤΩ ΠΟΙΗΣΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΟΥΣ ΣΥ ΦΟΒΗ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ.

ΔΕΥΤ. 7,20 ΚΑΙ ΤΑΣ ΣΦΗΚΙΑΣ ΑΠΟΣΤΕΛΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣ ΑΥΤΟΥΣ, ΕΩΣ ΑΝ ΕΚΤΡΙΒΩΣΙΝ ΟΙ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΙ ΚΑΙ ΟΙ ΚΕΚΡΥΜΜΕΝΟΙ ΑΠΟ ΣΟΥ.

ΔΕΥΤ. 7,21 ΟΥ ΤΡΩΘΗΣΗ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝ ΣΟΙ, ΘΕΟΣ ΜΕΓΑΣ ΚΑΙ ΚΡΑΤΑΙΟΣ,

ΔΕΥΤ. 7,22 ΚΑΙ ΚΑΤΑΝΑΛΩΣΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΤΑ ΕΘΝΗ ΤΑΥΤΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΚΑΤΑ ΜΙΚΡΟΝ ΜΙΚΡΟΝ· ΟΥ ΔΥΝΗΣΗ ΕΞΑΝΑΛΩΣΑΙ ΑΥΤΟΥΣ ΤΟ ΤΑΧΟΣ, ΙΝΑ ΜΗ ΓΕΝΗΤΑΙ Η ΓΗ ΕΡΗΜΟΣ ΚΑΙ ΠΛΗΘΥΝΘΗ ΕΠΙ ΣΕ ΤΑ ΘΗΡΙΑ ΤΑ ΑΓΡΙΑ.

ΔΕΥΤ. 7,23 ΚΑΙ ΠΑΡΑΔΩΣΕΙ ΑΥΤΟΥΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΚΑΙ ΑΠΟΛΕΙΣ ΑΥΤΟΥΣ ΑΠΩΛΕΙΑ ΜΕΓΑΛΗ, ΕΩΣ ΑΝ ΕΞΟΛΟΘΡΕΥΣΗΤΕ ΑΥΤΟΥΣ.

ΔΕΥΤ. 7,24 ΚΑΙ ΠΑΡΑΔΩΣΕΙ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΥΜΩΝ, ΚΑΙ ΑΠΟΛΕΙΤΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΩΝ ΕΚ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ· ΟΥΚ ΑΝΤΙΣΤΗΣΕΤΑΙ ΟΥΔΕΙΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΣΟΥ, ΕΩΣ ΑΝ ΕΞΟΛΟΘΡΕΥΣΗΣ ΑΥΤΟΥΣ.

ΔΕΥΤ. 7,25 ΤΑ ΓΛΥΠΤΑ ΤΩΝ ΘΕΩΝ ΑΥΤΩΝ ΚΑΥΣΕΤΕ ΠΥΡΙ· ΟΥΚ ΕΠΙΘΥΜΗΣΕΙΣ ΑΡΓΥΡΙΟΝ ΟΥΔΕ ΧΡΥΣΙΟΝ ΑΠ' ΑΥΤΩΝ ΣΥ ΛΗΨΗ ΣΕΑΥΤΩ, ΜΗ ΠΤΑΙΣΗΣ ΔΙ' ΑΥΤΟ, ΟΤΙ ΒΔΕΛΥΓΜΑ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΕΣΤΙ·

ΔΕΥΤ. 7,26 ΚΑΙ ΟΥΚ ΕΙΣΟΙΣΕΙΣ ΒΔΕΛΥΓΜΑ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ ΚΑΙ ΑΝΑΘΕΜΑ ΕΣΗ ΩΣΠΕΡ ΤΟΥΤΟ· ΠΡΟΣΟΧΘΙΣΜΑΤΙ ΠΡΟΣΟΧΘΙΕΙΣ ΚΑΙ ΒΔΕΛΥΓΜΑΤΙ ΒΔΕΛΥΞΗ, ΟΤΙ ΑΝΑΘΗΜΑ ΕΣΤΙ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 8

ΔΕΥΤ. 8,1 ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ, ΑΣ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΥΜΙΝ ΣΗΜΕΡΟΝ, ΦΥΛΑΞΕΣΘΕ ΠΟΙΕΙΝ, ΙΝΑ ΖΗΤΕ ΚΑΙ ΠΟΛΥΠΛΑΣΙΑΣΘΗΤΕ ΚΑΙ ΕΙΣΕΛΘΗΤΕ ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΗΤΕ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ.

ΔΕΥΤ. 8,2 ΚΑΙ ΜΝΗΣΘΗΣΗ ΠΑΣΑΝ ΤΗΝ ΟΔΟΝ, ΗΝ ΗΓΑΓΕ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝ ΤΗ ΕΡΗΜΩ, ΟΠΩΣ ΑΝ ΚΑΚΩΣΗ ΣΕ ΚΑΙ ΠΕΙΡΑΣΗ ΣΕ ΚΑΙ ΔΙΑΓΝΩΣΘΗ ΤΑ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ, ΕΙ ΦΥΛΑΞΗ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ Η ΟΥ.

ΔΕΥΤ. 8,3 ΚΑΙ ΕΚΑΚΩΣΕ ΣΕ ΚΑΙ ΕΛΙΜΑΓΧΟΝΗΣΕ ΣΕ ΚΑΙ ΕΨΩΜΙΣΕ ΣΕ ΤΟ ΜΑΝΝΑ, Ο ΟΥΚ ΗΔΕΙΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΣΟΥ, ΙΝΑ ΑΝΑΓΓΕΙΛΗ ΣΟΙ, ΟΤΙ ΟΥΚ ΕΠ' ΑΡΤΩ ΜΟΝΩ ΖΗΣΕΤΑΙ Ο ΑΝΘΡΩΠΟΣ, ΑΛΛ' ΕΠΙ ΠΑΝΤΙ ΡΗΜΑΤΙ ΤΩ ΕΚΠΟΡΕΥΟΜΕΝΩ ΔΙΑ ΣΤΟΜΑΤΟΣ ΘΕΟΥ ΖΗΣΕΤΑΙ Ο ΑΝΘΡΩΠΟΣ.

ΔΕΥΤ. 8,4 ΤΑ ΙΜΑΤΙΑ ΣΟΥ ΟΥΚ ΕΠΑΛΑΙΩΘΗ ΑΠΟ ΣΟΥ, ΤΑ ΥΠΟΔΗΜΑΤΑ ΣΟΥ ΟΥ ΚΑΤΕΤΡΙΒΗ ΑΠΟ ΣΟΥ, ΟΙ ΠΟΔΕΣ ΣΟΥ ΟΥΚ ΕΤΥΛΩΘΗΣΑΝ, ΙΔΟΥ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ.

ΔΕΥΤ. 8,5 ΚΑΙ ΓΝΩΣΗ ΤΗ ΚΑΡΔΙΑ ΣΟΥ ΟΤΙ ΩΣ ΕΙ ΤΙΣ ΑΝΘΡΩΠΟΣ ΠΑΙΔΕΥΣΗ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ, ΟΥΤΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΠΑΙΔΕΥΣΕΙ ΣΕ,

ΔΕΥΤ. 8,6 ΚΑΙ ΦΥΛΑΞΗ ΤΑΣ ΕΝΤΟΛΑΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ ΚΑΙ ΦΟΒΕΙΣΘΑΙ ΑΥΤΟΝ·

ΔΕΥΤ. 8,7 Ο ΓΑΡ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣΑΞΕΙ ΣΕ ΕΙΣ ΓΗΝ ΑΓΑΘΗΝ ΚΑΙ ΠΟΛΛΗΝ, ΟΥ ΧΕΙΜΑΡΡΟΙ ΥΔΑΤΩΝ ΚΑΙ ΠΗΓΑΙ ΑΒΥΣΣΩΝ ΕΚΠΟΡΕΥΟΜΕΝΑΙ ΔΙΑ ΤΩΝ ΠΕΔΙΩΝ ΚΑΙ ΔΙΑ ΤΩΝ ΟΡΕΩΝ·

ΔΕΥΤ. 8,8 ΓΗ ΠΥΡΟΥ ΚΑΙ ΚΡΙΘΗΣ, ΑΜΠΕΛΟΙ, ΣΥΚΑΙ, ΡΟΑΙ, ΓΗ ΕΛΑΙΑΣ ΕΛΑΙΟΥ ΚΑΙ ΜΕΛΙΤΟΣ·

ΔΕΥΤ. 8,9 ΓΗ, ΕΦ' ΗΣ ΟΥ ΜΕΤΑ ΠΤΩΧΕΙΑΣ ΦΑΓΗ ΤΟΝ ΑΡΤΟΝ ΣΟΥ ΚΑΙ ΟΥΚ ΕΝΔΕΗΘΗΣΗ ΕΠ' ΑΥΤΗΣ ΟΥΔΕΝ· ΓΗ, ΗΣ ΟΙ ΛΙΘΟΙ ΣΙΔΗΡΟΣ, ΚΑΙ ΕΚ ΤΩΝ ΟΡΕΩΝ ΑΥΤΗΣ ΜΕΤΑΛΛΕΥΣΕΙΣ ΧΑΛΚΟΝ·

ΔΕΥΤ. 8,10 ΚΑΙ ΦΑΓΗ ΚΑΙ ΕΜΠΛΗΣΘΗΣΗ ΚΑΙ ΕΥΛΟΓΗΣΕΙΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΕΠΙ ΤΗΣ ΓΗΣ ΤΗΣ ΑΓΑΘΗΣ, ΗΣ ΔΕΔΩΚΕ ΣΟΙ.

ΔΕΥΤ. 8,11 ΠΡΟΣΕΧΕ ΣΕΑΥΤΩ, ΜΗ ΕΠΙΛΑΘΗ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΤΟΥ ΜΗ ΦΥΛΑΞΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΑΥΤΟΥ, ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ,

ΔΕΥΤ. 8,12 ΜΗ ΦΑΓΩΝ ΚΑΙ ΕΜΠΛΗΣΘΕΙΣ ΚΑΙ ΟΙΚΙΑΣ ΚΑΛΑΣ ΟΙΚΟΔΟΜΗΣΑΣ ΚΑΙ ΚΑΤΟΙΚΗΣΑΣ ΕΝ ΑΥΤΑΙΣ

ΔΕΥΤ. 8,13 ΚΑΙ ΤΩΝ ΒΟΩΝ ΣΟΥ ΚΑΙ ΤΩΝ ΠΡΟΒΑΤΩΝ ΣΟΥ ΠΛΗΘΥΝΘΕΝΤΩΝ ΣΟΙ, ΑΡΓΥΡΙΟΥ ΚΑΙ ΧΡΥΣΙΟΥ ΠΛΗΘΥΝΘΕΝΤΟΣ ΣΟΙ ΚΑΙ ΠΑΝΤΩΝ, ΟΣΩΝ ΣΟΙ ΕΣΤΑΙ, ΠΛΗΘΥΝΘΕΝΤΩΝ ΣΟΙ,

ΔΕΥΤ. 8,14 ΥΨΩΘΗΣ ΤΗ ΚΑΡΔΙΑ ΚΑΙ ΕΠΙΛΑΘΗ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΤΟΥ ΕΞΑΓΑΓΟΝΤΟΣ ΣΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΕΞ ΟΙΚΟΥ ΔΟΥΛΕΙΑΣ,

ΔΕΥΤ. 8,15 ΤΟΥ ΑΓΑΓΟΝΤΟΣ ΣΕ ΔΙΑ ΤΗΣ ΕΡΗΜΟΥ ΤΗΣ ΜΕΓΑΛΗΣ ΚΑΙ ΤΗΣ ΦΟΒΕΡΑΣ ΕΚΕΙΝΗΣ, ΟΥ ΟΦΙΣ ΔΑΚΝΩΝ ΚΑΙ ΣΚΟΡΠΙΟΣ ΚΑΙ ΔΙΨΑ, ΟΥ ΟΥΚ ΗΝ ΥΔΩΡ, ΤΟΥ ΕΞΑΓΑΓΟΝΤΟΣ ΣΟΙ ΕΚ ΠΕΤΡΑΣ ΑΚΡΟΤΟΜΟΥ ΠΗΓΗΝ ΥΔΑΤΟΣ,

ΔΕΥΤ. 8,16 ΤΟΥ ΨΩΜΙΣΑΝΤΟΣ ΣΕ ΤΟ ΜΑΝΝΑ ΕΝ ΤΗ ΕΡΗΜΩ, Ο ΟΥΚ ΗΔΕΙΣ ΣΥ ΚΑΙ ΟΥΚ ΗΔΕΙΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΣΟΥ, ΙΝΑ ΚΑΚΩΣΗ ΣΕ ΚΑΙ ΕΚΠΕΙΡΑΣΗ ΣΕ ΚΑΙ ΕΥ ΣΕ ΠΟΙΗΣΗ ΕΠ' ΕΣΧΑΤΩΝ ΤΩΝ ΗΜΕΡΩΝ ΣΟΥ.

ΔΕΥΤ. 8,17 ΜΗ ΕΙΠΗΣ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ· Η ΙΣΧΥΣ ΜΟΥ ΚΑΙ ΤΟ ΚΡΑΤΟΣ ΤΗΣ ΧΕΙΡΟΣ ΜΟΥ ΕΠΟΙΗΣΕ ΜΟΙ ΤΗΝ ΔΥΝΑΜΙΝ ΤΗΝ ΜΕΓΑΛΗΝ ΤΑΥΤΗΝ·

ΔΕΥΤ. 8,18 ΚΑΙ ΜΝΗΣΘΗΣΗ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΟΤΙ ΑΥΤΟΣ ΣΟΙ ΔΙΔΩΣΙΝ ΙΣΧΥΝ ΤΟΥ ΠΟΙΗΣΑΙ ΔΥΝΑΜΙΝ ΚΑΙ ΙΝΑ ΣΤΗΣΗ ΤΗΝ ΔΙΑΘΗΚΗΝ ΑΥΤΟΥ, ΗΝ ΩΜΟΣΕ ΚΥΡΙΟΣ ΤΟΙΣ ΠΑΤΡΑΣΙ ΣΟΥ, ΩΣ ΣΗΜΕΡΟΝ.

ΔΕΥΤ. 8,19 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΛΗΘΗ ΕΠΙΛΑΘΗ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΚΑΙ ΠΟΡΕΥΘΗΣ ΟΠΙΣΩ ΘΕΩΝ ΕΤΕΡΩΝ ΚΑΙ ΛΑΤΡΕΥΣΗΣ ΑΥΤΟΙΣ ΚΑΙ ΠΡΟΣΚΥΝΗΣΗΣ ΑΥΤΟΙΣ, ΔΙΑΜΑΡΤΥΡΟΜΑΙ ΥΜΙΝ ΣΗΜΕΡΟΝ ΤΟΝ ΤΕ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ, ΟΤΙ ΑΠΩΛΕΙΑ ΑΠΟΛΕΙΣΘΕ·

ΔΕΥΤ. 8,20 ΚΑΘΑ ΚΑΙ ΤΑ ΛΟΙΠΑ ΕΘΝΗ, ΟΣΑ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΠΟΛΛΥΕΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ, ΟΥΤΩΣ ΑΠΟΛΕΙΣΘΕ, ΑΝΘ' ΩΝ ΟΥΚ ΗΚΟΥΣΑΤΕ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 9

ΔΕΥΤ. 9,1 ΑΚΟΥΕ, ΙΣΡΑΗΛ· ΣΥ ΔΙΑΒΑΙΝΕΙΣ ΣΗΜΕΡΟΝ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΙΣΕΛΘΕΙΝ ΚΛΗΡΟΝΟΜΗΣΑΙ ΕΘΝΗ ΜΕΓΑΛΑ ΚΑΙ ΙΣΧΥΡΟΤΕΡΑ ΜΑΛΛΟΝ Η ΥΜΕΙΣ, ΠΟΛΕΙΣ ΜΕΓΑΛΑΣ ΚΑΙ ΤΕΙΧΗΡΕΙΣ ΕΩΣ ΤΟΥ ΟΥΡΑΝΟΥ,

ΔΕΥΤ. 9,2 ΛΑΟΝ ΜΕΓΑΝ ΚΑΙ ΠΟΛΥΝ ΚΑΙ ΕΥΜΗΚΗ, ΥΙΟΥΣ ΕΝΑΚ, ΟΥΣ ΣΥ ΟΙΣΘΑ ΚΑΙ ΣΥ ΑΚΗΚΟΑΣ· ΤΙΣ ΑΝΤΙΣΤΗΣΕΤΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΥΙΩΝ ΕΝΑΚ;

ΔΕΥΤ. 9,3 ΚΑΙ ΓΝΩΣΗ ΣΗΜΕΡΟΝ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΟΥΤΟΣ ΠΡΟΠΟΡΕΥΣΕΤΑΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ· ΠΥΡ ΚΑΤΑΝΑΛΙΣΚΟΝ ΕΣΤΙΝ· ΟΥΤΟΣ ΕΞΟΛΟΘΡΕΥΣΕΙ ΑΥΤΟΥΣ, ΚΑΙ ΟΥΤΟΣ ΑΠΟΣΤΡΕΨΕΙ ΑΥΤΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΚΑΙ ΑΠΟΛΕΙ ΑΥΤΟΥΣ ΕΝ ΤΑΧΕΙ, ΚΑΘΑΠΕΡ ΕΙΠΕ ΣΟΙ ΚΥΡΙΟΣ.

ΔΕΥΤ. 9,4 ΜΗ ΕΙΠΗΣ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ ΕΝ ΤΩ ΕΞΑΝΑΛΩΣΑΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΤΑ ΕΘΝΗ ΤΑΥΤΑ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΛΕΓΩΝ· ΔΙΑ ΤΑΣ ΔΙΚΑΙΟΣΥΝΑΣ ΜΟΥ ΕΙΣΗΓΑΓΕ ΜΕ ΚΥΡΙΟΣ ΚΛΗΡΟΝΟΜΗΣΑΙ ΤΗΝ ΓΗΝ ΤΗΝ ΑΓΑΘΗΝ ΤΑΥΤΗΝ·

ΔΕΥΤ. 9,5 ΟΥΧΙ ΔΙΑ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΣΟΥ, ΟΥΔΕ ΔΙΑ ΤΗΝ ΟΣΙΟΤΗΤΑ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ ΣΥ ΕΙΣΠΟΡΕΥΗ ΚΛΗΡΟΝΟΜΗΣΑΙ ΤΗΝ ΓΗΝ ΑΥΤΩΝ, ΑΛΛΑ ΔΙΑ ΤΗΝ ΑΣΕΒΕΙΑΝ ΤΩΝ ΕΘΝΩΝ ΤΟΥΤΩΝ ΚΥΡΙΟΣ ΕΞΟΛΟΘΡΕΥΣΕΙ ΑΥΤΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΚΑΙ ΙΝΑ ΣΤΗΣΗ ΤΗΝ ΔΙΑΘΗΚΗΝ ΑΥΤΟΥ, ΗΝ ΩΜΟΣΕ ΚΥΡΙΟΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ, ΤΩ ΑΒΡΑΑΜ ΚΑΙ ΤΩ ΙΣΑΑΚ ΚΑΙ ΤΩ ΙΑΚΩΒ.

ΔΕΥΤ. 9,6 ΚΑΙ ΓΝΩΣΗ ΣΗΜΕΡΟΝ ΟΤΙ ΟΥΧΙ ΔΙΑ ΤΑΣ ΔΙΚΑΙΟΣΥΝΑΣ ΣΟΥ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ ΤΗΝ ΓΗΝ ΤΗΝ ΑΓΑΘΗΝ ΤΑΥΤΗΝ ΚΛΗΡΟΝΟΜΗΣΑΙ, ΟΤΙ ΛΑΟΣ ΣΚΛΗΡΟΤΡΑΧΗΛΟΣ ΕΙ.

ΔΕΥΤ. 9,7 ΜΝΗΣΘΗΤΙ, ΜΗ ΕΠΙΛΑΘΗ ΟΣΑ ΠΑΡΩΞΥΝΑΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΕΝ ΤΗ ΕΡΗΜΩ· ΑΦ' ΗΣ ΗΜΕΡΑΣ ΕΞΗΛΘΕΤΕ ΕΞ ΑΙΓΥΠΤΟΥ ΕΩΣ ΗΛΘΕΤΕ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ, ΑΠΕΙΘΟΥΝΤΕΣ ΔΙΕΤΕΛΕΙΤΕ ΤΑ ΠΡΟΣ ΚΥΡΙΟΝ.

ΔΕΥΤ. 9,8 ΚΑΙ ΕΝ ΧΩΡΗΒ ΠΑΡΩΞΥΝΑΤΕ ΚΥΡΙΟΝ, ΚΑΙ ΕΘΥΜΩΘΗ ΚΥΡΙΟΣ ΕΦ' ΥΜΙΝ ΕΞΟΛΟΘΡΕΥΣΑΙ ΥΜΑΣ,

ΔΕΥΤ. 9,9 ΑΝΑΒΑΙΝΟΝΤΟΣ ΜΟΥ ΕΙΣ ΤΟ ΟΡΟΣ ΛΑΒΕΙΝ ΤΑΣ ΠΛΑΚΑΣ ΤΑΣ ΛΙΘΙΝΑΣ, ΠΛΑΚΑΣ ΔΙΑΘΗΚΗΣ, ΑΣ ΔΙΕΘΕΤΟ ΚΥΡΙΟΣ ΠΡΟΣ ΥΜΑΣ. ΚΑΙ ΚΑΤΕΓΙΝΟΜΗΝ ΕΝ ΤΩ ΟΡΕΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΝΥΚΤΑΣ· ΑΡΤΟΝ ΟΥΚ ΕΦΑΓΟΝ ΚΑΙ ΥΔΩΡ ΟΥΚ ΕΠΙΟΝ.

ΔΕΥΤ. 9,10 ΚΑΙ ΕΔΩΚΕ ΜΟΙ ΚΥΡΙΟΣ ΤΑΣ ΔΥΟ ΠΛΑΚΑΣ ΤΑΣ ΛΙΘΙΝΑΣ ΓΕΓΡΑΜΜΕΝΑΣ ΕΝ ΤΩ ΔΑΚΤΥΛΩ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΕΠ' ΑΥΤΑΙΣ ΕΓΕΓΡΑΠΤΟ ΠΑΝΤΕΣ ΟΙ ΛΟΓΟΙ, ΟΥΣ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΥΜΑΣ ΕΝ ΤΩ ΟΡΕΙ ΗΜΕΡΑ ΕΚΚΛΗΣΙΑΣ·

ΔΕΥΤ. 9,11 ΚΑΙ ΕΓΕΝΕΤΟ ΔΙΑ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΩΝ ΚΑΙ ΔΙΑ ΤΕΣΣΑΡΑΚΟΝΤΑ ΝΥΚΤΩΝ ΕΔΩΚΕ ΚΥΡΙΟΣ ΕΜΟΙ ΤΑΣ ΔΥΟ ΠΛΑΚΑΣ ΤΑΣ ΛΙΘΙΝΑΣ, ΠΛΑΚΑΣ ΔΙΑΘΗΚΗΣ.

ΔΕΥΤ. 9,12 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΑΝΑΣΤΗΘΙ, ΚΑΤΑΒΗΘΙ ΤΟ ΤΑΧΟΣ ΕΝΤΕΥΘΕΝ, ΟΤΙ ΗΝΟΜΗΣΕΝ Ο ΛΑΟΣ ΣΟΥ, ΟΥΣ ΕΞΗΓΑΓΕΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ· ΠΑΡΕΒΗΣΑΝ ΤΑΧΥ ΕΚ ΤΗΣ ΟΔΟΥ, ΗΣ ΕΝΕΤΕΙΛΩ ΑΥΤΟΙΣ· ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ ΧΩΝΕΥΜΑ.

ΔΕΥΤ. 9,13 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ ΛΕΓΩΝ· ΛΕΛΑΛΗΚΑ ΠΡΟΣ ΣΕ ΑΠΑΞ ΚΑΙ ΔΙΣ ΛΕΓΩΝ· ΕΩΡΑΚΑ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ, ΚΑΙ ΙΔΟΥ ΛΑΟΣ ΣΚΛΗΡΟΤΡΑΧΗΛΟΣ ΕΣΤΙ·

ΔΕΥΤ. 9,14 ΚΑΙ ΝΥΝ ΕΑΣΟΝ ΜΕ ΕΞΟΛΟΘΡΕΥΣΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΕΞΑΛΕΙΨΩ ΤΟ ΟΝΟΜΑ ΑΥΤΩΝ ΥΠΟΚΑΤΩΘΕΝ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΠΟΙΗΣΩ ΣΕ ΕΙΣ ΕΘΝΟΣ ΜΕΓΑ ΚΑΙ ΙΣΧΥΡΟΝ ΚΑΙ ΠΟΛΥ ΜΑΛΛΟΝ Η ΤΟΥΤΟ.

ΔΕΥΤ. 9,15 ΚΑΙ ΕΠΙΣΤΡΕΨΑΣ ΚΑΤΕΒΗΝ ΕΚ ΤΟΥ ΟΡΟΥΣ, ΚΑΙ ΤΟ ΟΡΟΣ ΕΚΑΙΕΤΟ ΠΥΡΙ ΕΩΣ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΑΙ ΔΥΟ ΠΛΑΚΕΣ ΤΩΝ ΜΑΡΤΥΡΙΩΝ ΕΠΙ ΤΑΙΣ ΔΥΣΙ ΧΕΡΣΙ ΜΟΥ.

ΔΕΥΤ. 9,16 ΚΑΙ ΙΔΩΝ ΟΤΙ ΗΜΑΡΤΕΤΕ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΚΑΙ ΕΠΟΙΗΣΑΤΕ ΥΜΙΝ ΑΥΤΟΙΣ ΧΩΝΕΥΤΟΝ ΚΑΙ ΠΑΡΕΒΗΤΕ ΑΠΟ ΤΗΣ ΟΔΟΥ, ΗΣ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΥΜΙΝ ΠΟΙΕΙΝ,

ΔΕΥΤ. 9,17 ΚΑΙ ΕΠΙΛΑΒΟΜΕΝΟΣ ΤΩΝ ΔΥΟ ΠΛΑΚΩΝ ΕΡΡΙΨΑ ΑΥΤΑΣ ΑΠΟ ΤΩΝ ΔΥΟ ΧΕΙΡΩΝ ΜΟΥ, ΚΑΙ ΣΥΝΕΤΡΙΨΑ ΕΝΑΝΤΙΟΝ ΥΜΩΝ.

ΔΕΥΤ. 9,18 ΚΑΙ ΕΔΕΗΘΗΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΔΕΥΤΕΡΟΝ ΚΑΘΑΠΕΡ ΚΑΙ ΤΟ ΠΡΟΤΕΡΟΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΝΥΚΤΑΣ, ΑΡΤΟΝ ΟΥΚ ΕΦΑΓΟΝ ΚΑΙ ΥΔΩΡ ΟΥΚ ΕΠΙΟΝ, ΠΕΡΙ ΠΑΣΩΝ ΤΩΝ ΑΜΑΡΤΙΩΝ ΥΜΩΝ, ΩΝ ΗΜΑΡΤΕΤΕ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΠΑΡΟΞΥΝΑΙ ΑΥΤΟΝ.

ΔΕΥΤ. 9,19 ΚΑΙ ΕΚΦΟΒΟΣ ΕΙΜΙ ΔΙΑ ΤΟΝ ΘΥΜΟΝ ΚΑΙ ΤΗΝ ΟΡΓΗΝ, ΟΤΙ ΠΑΡΩΞΥΝΘΗ ΚΥΡΙΟΣ ΕΦ' ΥΜΙΝ ΤΟΥ ΕΞΟΛΟΘΡΕΥΣΑΙ ΥΜΑΣ ΚΑΙ ΕΙΣΗΚΟΥΣΕ ΚΥΡΙΟΣ ΕΜΟΥ ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ ΤΟΥΤΩ.

ΔΕΥΤ. 9,20 ΚΑΙ ΕΠΙ ΑΑΡΩΝ ΕΘΥΜΩΘΗ ΕΞΟΛΟΘΡΕΥΣΑΙ ΑΥΤΟΝ, ΚΑΙ ΗΥΞΑΜΗΝ ΚΑΙ ΠΕΡΙ ΑΑΡΩΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ.

ΔΕΥΤ. 9,21 ΚΑΙ ΤΗΝ ΑΜΑΡΤΙΑΝ ΥΜΩΝ, ΗΝ ΕΠΟΙΗΣΑΤΕ, ΤΟΝ ΜΟΣΧΟΝ, ΕΛΑΒΟΝ ΑΥΤΟΝ ΚΑΙ ΚΑΤΕΚΑΥΣΑ ΑΥΤΟΝ ΕΝ ΠΥΡΙ ΚΑΙ ΣΥΝΕΚΟΨΑ ΑΥΤΟΝ ΚΑΤΑΛΕΣΑΣ ΣΦΟΔΡΑ, ΕΩΣ ΟΥ ΕΓΕΝΕΤΟ ΛΕΠΤΟΝ· ΚΑΙ ΕΓΕΝΕΤΟ ΩΣΕΙ ΚΟΝΙΟΡΤΟΣ, ΚΑΙ ΕΡΡΙΨΑ ΤΟΝ ΚΟΝΙΟΡΤΟΝ ΕΙΣ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΤΟΝ ΚΑΤΑΒΑΙΝΟΝΤΑ ΕΚ ΤΟΥ ΟΡΟΥΣ.

ΔΕΥΤ. 9,22 ΚΑΙ ΕΝ ΤΩ ΕΜΠΥΡΙΣΜΩ ΚΑΙ ΕΝ ΤΩ ΠΕΙΡΑΣΜΩ, ΚΑΙ ΕΝ ΤΟΙΣ ΜΝΗΜΑΣΙ ΤΗΣ ΕΠΙΘΥΜΙΑΣ ΠΑΡΟΞΥΝΑΝΤΕΣ ΗΤΕ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΥΜΩΝ.

ΔΕΥΤ. 9,23 ΚΑΙ ΟΤΕ ΕΞΑΠΕΣΤΕΙΛΕΝ ΥΜΑΣ ΚΥΡΙΟΣ ΕΚ ΚΑΔΗΣ ΒΑΡΝΗ ΛΕΓΩΝ· ΑΝΑΒΗΤΕ ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΑΤΕ ΤΗΝ ΓΗΝ, ΗΝ ΔΙΔΩΜΙ ΥΜΙΝ, ΚΑΙ ΗΠΕΙΘΗΣΑΤΕ ΤΩ ΡΗΜΑΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΚΑΙ ΟΥΚ ΕΠΙΣΤΕΥΣΑΤΕ ΑΥΤΩ ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΤΕ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ.

ΔΕΥΤ. 9,24 ΑΠΕΙΘΟΥΝΤΕΣ ΗΤΕ ΤΑ ΠΡΟΣ ΚΥΡΙΟΝ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ, ΗΣ ΕΓΝΩΣΘΗ ΥΜΙΝ.

ΔΕΥΤ. 9,25 ΚΑΙ ΕΔΕΗΘΗΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΝΥΚΤΑΣ, ΟΣΑΣ ΕΔΕΗΘΗΝ· ΕΙΠΕ ΓΑΡ ΚΥΡΙΟΣ ΕΞΟΛΟΘΡΕΥΣΑΙ ΥΜΑΣ·

ΔΕΥΤ. 9,26 ΚΑΙ ΗΥΞΑΜΗΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΚΑΙ ΕΙΠΑ· ΚΥΡΙΕ ΒΑΣΙΛΕΥ ΤΩΝ ΘΕΩΝ, ΜΗ ΕΞΟΛΟΘΡΕΥΣΗΣ ΤΟΝ ΛΑΟΝ ΣΟΥ ΚΑΙ ΤΗΝ ΜΕΡΙΔΑ ΣΟΥ, ΗΝ ΕΛΥΤΡΩΣΩ, ΟΥΣ ΕΞΗΓΑΓΕΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΕΝ ΤΗ ΙΣΧΥΪ ΣΟΥ ΤΗ ΜΕΓΑΛΗ ΚΑΙ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ ΤΗ ΚΡΑΤΑΙΑ ΚΑΙ ΕΝ ΤΩ ΒΡΑΧΙΟΝΙ ΣΟΥ ΤΩ ΥΨΗΛΩ·

ΔΕΥΤ. 9,27 ΜΝΗΣΘΗΤΙ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΣΟΥ, ΟΙΣ ΩΜΟΣΑΣ ΚΑΤΑ ΣΕΑΥΤΟΥ· ΜΗ ΕΠΙΒΛΕΨΗΣ ΕΠΙ ΤΗΝ ΣΚΛΗΡΟΤΗΤΑ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ ΚΑΙ ΤΑ ΑΣΕΒΗΜΑΤΑ, ΚΑΙ ΤΑ ΑΜΑΡΤΗΜΑΤΑ ΑΥΤΩΝ,

ΔΕΥΤ. 9,28 ΜΗ ΕΙΠΩΣΙΝ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΓΗΝ, ΟΘΕΝ ΕΞΗΓΑΓΕΣ ΗΜΑΣ ΕΚΕΙΘΕΝ, ΛΕΓΟΝΤΕΣ· ΠΑΡΑ ΤΟ ΜΗ ΔΥΝΑΣΘΑΙ ΚΥΡΙΟΝ ΕΙΣΑΓΑΓΕΙΝ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΕΙΠΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΠΑΡΑ ΤΟ ΜΙΣΗΣΑΙ ΑΥΤΟΥΣ ΕΞΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΕΡΗΜΩ ΑΠΟΚΤΕΙΝΑΙ ΑΥΤΟΥΣ.

ΔΕΥΤ. 9,29 ΚΑΙ ΟΥΤΟΙ ΛΑΟΣ ΣΟΥ ΚΑΙ ΚΛΗΡΟΣ ΣΟΥ, ΟΥΣ ΕΞΗΓΑΓΕΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΕΝ ΤΗ ΙΣΧΥΪ ΣΟΥ ΤΗ ΜΕΓΑΛΗ ΚΑΙ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ ΤΗ ΚΡΑΤΑΙΑ ΚΑΙ ΕΝ ΤΩ ΒΡΑΧΙΟΝΙ ΣΟΥ ΤΩ ΥΨΗΛΩ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 10

ΔΕΥΤ. 10,1 ΕΝ ΕΚΕΙΝΩ ΤΩ ΚΑΙΡΩ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΛΑΞΕΥΣΟΝ ΣΕΑΥΤΩ ΔΥΟ ΠΛΑΚΑΣ ΛΙΘΙΝΑΣ, ΩΣΠΕΡ ΤΑΣ ΠΡΩΤΑΣ, ΚΑΙ ΑΝΑΒΗΘΙ ΠΡΟΣ ΜΕ ΕΙΣ ΤΟ ΟΡΟΣ· ΚΑΙ ΠΟΙΗΣΕΙΣ ΣΕΑΥΤΩ ΚΙΒΩΤΟΝ ΞΥΛΙΝΗΝ·

ΔΕΥΤ. 10,2 ΚΑΙ ΓΡΑΨΕΙΣ ΕΠΙ ΤΑΣ ΠΛΑΚΑΣ ΤΑ ΡΗΜΑΤΑ, Α ΗΝ ΕΝ ΤΑΙΣ ΠΛΑΞΙ ΤΑΙΣ ΠΡΩΤΑΙΣ, ΑΣ ΣΥΝΕΤΡΙΨΑΣ, ΚΑΙ ΕΜΒΑΛΕΙΣ ΑΥΤΑΣ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ.

ΔΕΥΤ. 10,3 ΚΑΙ ΕΠΟΙΗΣΑ ΚΙΒΩΤΟΝ ΕΚ ΞΥΛΩΝ ΑΣΗΠΤΩΝ ΚΑΙ ΕΛΑΞΕΥΣΑ ΤΑΣ ΠΛΑΚΑΣ ΛΙΘΙΝΑΣ, ΩΣ ΑΙ ΠΡΩΤΑΙ· ΚΑΙ ΑΝΕΒΗΝ ΕΙΣ ΤΟ ΟΡΟΣ ΚΑΙ ΑΙ ΔΥΟ ΠΛΑΚΕΣ ΕΠΙ ΤΑΙΣ ΧΕΡΣΙ ΜΟΥ.

ΔΕΥΤ. 10,4 ΚΑΙ ΕΓΡΑΨΕΝ ΕΠΙ ΤΑΣ ΠΛΑΚΑΣ ΚΑΤΑ ΤΗΝ ΓΡΑΦΗΝ ΤΗΝ ΠΡΩΤΗΝ ΤΟΥΣ ΔΕΚΑ ΛΟΓΟΥΣ, ΟΥΣ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΥΜΑΣ ΕΝ ΤΩ ΟΡΕΙ ΕΚ ΜΕΣΟΥ ΤΟΥ ΠΥΡΟΣ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΑΣ ΚΥΡΙΟΣ ΕΜΟΙ.

ΔΕΥΤ. 10,5 ΚΑΙ ΕΠΙΣΤΡΕΨΑΣ ΚΑΤΕΒΗΝ ΕΚ ΤΟΥ ΟΡΟΥΣ ΚΑΙ ΕΝΕΒΑΛΟΝ ΤΑΣ ΠΛΑΚΑΣ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ, ΗΝ ΕΠΟΙΗΣΑ, ΚΑΙ ΗΣΑΝ ΕΚΕΙ, ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ ΜΟΙ ΚΥΡΙΟΣ.

ΔΕΥΤ. 10,6 ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΑΠΗΡΑΝ ΕΚ ΒΗΡΩΘ ΥΙΩΝ ΙΑΚΙΜ ΜΙΣΑΔΑΪ· ΕΚΕΙ ΑΠΕΘΑΝΕΝ ΑΑΡΩΝ ΚΑΙ ΕΤΑΦΗ ΕΚΕΙ, ΚΑΙ ΙΕΡΑΤΕΥΣΕΝ ΕΛΕΑΖΑΡ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

ΔΕΥΤ. 10,7 ΕΚΕΙΘΕΝ ΑΠΗΡΑΝ ΕΙΣ ΓΑΔΓΑΔ ΚΑΙ ΑΠΟ ΓΑΔΓΑΔ ΕΙΣ ΕΤΕΒΑΘΑ, ΓΗ ΧΕΙΜΑΡΡΟΙ ΥΔΑΤΩΝ.

ΔΕΥΤ. 10,8 ΕΝ ΕΚΕΙΝΩ ΤΩ ΚΑΙΡΩ ΔΙΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΤΗΝ ΦΥΛΗΝ ΤΗΝ ΛΕΥΙ ΑΙΡΕΙΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ, ΠΑΡΕΣΤΑΝΑΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΛΕΙΤΟΥΡΓΕΙΝ ΚΑΙ ΕΠΕΥΧΕΣΘΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΔΕΥΤ. 10,9 ΔΙΑ ΤΟΥΤΟ ΟΥΚ ΕΣΤΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΜΕΡΙΣ ΚΑΙ ΚΛΗΡΟΣ ΕΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ· ΚΥΡΙΟΣ ΑΥΤΟΣ ΚΛΗΡΟΣ ΑΥΤΟΥ, ΚΑΘΟΤΙ ΕΙΠΕΝ ΑΥΤΩ.

ΔΕΥΤ. 10,10 ΚΑΓΩ ΕΙΣΤΗΚΕΙΝ ΕΝ ΤΩ ΟΡΕΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΝΥΚΤΑΣ, ΚΑΙ ΕΙΣΗΚΟΥΣΕ ΚΥΡΙΟΣ ΕΜΟΥ ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ ΤΟΥΤΩ, ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΚΥΡΙΟΣ ΕΞΟΛΟΘΡΕΥΣΑΙ ΥΜΑΣ.

ΔΕΥΤ. 10,11 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΒΑΔΙΖΕ, ΑΠΑΡΟΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ, ΚΑΙ ΕΙΣΠΟΡΕΥΕΣΘΩΣΑΝ ΚΑΙ ΚΛΗΡΟΝΟΜΗΤΩΣΑΝ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ ΔΟΥΝΑΙ ΑΥΤΟΙΣ.

ΔΕΥΤ. 10,12 ΚΑΙ ΝΥΝ, ΙΣΡΑΗΛ, ΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΑΙΤΕΙΤΑΙ ΠΑΡΑ ΣΟΥ, ΑΛΛ' Η ΦΟΒΕΙΣΘΑΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΚΑΙ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ ΚΑΙ ΑΓΑΠΑΝ ΑΥΤΟΝ ΚΑΙ ΛΑΤΡΕΥΕΙΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΨΥΧΗΣ ΣΟΥ,

ΔΕΥΤ. 10,13 ΦΥΛΑΣΣΕΣΘΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΑΥΤΟΥ, ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ, ΙΝΑ ΕΥ ΣΟΙ Η;

ΔΕΥΤ. 10,14 ΙΔΟΥ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ Ο ΟΥΡΑΝΟΣ ΚΑΙ Ο ΟΥΡΑΝΟΣ ΤΟΥ ΟΥΡΑΝΟΥ, Η ΓΗ ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΕΣΤΙΝ ΕΝ ΑΥΤΗ·

ΔΕΥΤ. 10,15 ΠΛΗΝ ΤΟΥΣ ΠΑΤΕΡΑΣ ΥΜΩΝ ΠΡΟΕΙΛΕΤΟ ΚΥΡΙΟΣ ΑΓΑΠΑΝ ΑΥΤΟΥΣ, ΚΑΙ ΕΞΕΛΕΞΑΤΟ ΤΟ ΣΠΕΡΜΑ ΑΥΤΩΝ ΜΕΤ' ΑΥΤΟΥΣ ΥΜΑΣ ΠΑΡΑ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΚΑΤΑ ΤΗΝ ΗΜΕΡΑΝ ΤΑΥΤΗΝ.

ΔΕΥΤ. 10,16 ΚΑΙ ΠΕΡΙΤΕΜΕΙΣΘΕ ΤΗΝ ΣΚΛΗΡΟΚΑΡΔΙΑΝ ΥΜΩΝ ΚΑΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΥΜΩΝ ΟΥ ΣΚΛΗΡΥΝΕΙΤΕ ΕΤΙ·

ΔΕΥΤ. 10,17 Ο ΓΑΡ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΟΥΤΟΣ ΘΕΟΣ ΤΩΝ ΘΕΩΝ ΚΑΙ ΚΥΡΙΟΣ ΤΩΝ ΚΥΡΙΩΝ, Ο ΘΕΟΣ Ο ΜΕΓΑΣ· ΚΑΙ ΙΣΧΥΡΟΣ ΚΑΙ ΦΟΒΕΡΟΣ, ΟΣΤΙΣ ΟΥ ΘΑΥΜΑΖΕΙ ΠΡΟΣΩΠΟΝ, ΟΥΔ' ΟΥ ΜΗ ΛΑΒΗ ΔΩΡΟΝ,

ΔΕΥΤ. 10,18 ΠΟΙΩΝ ΚΡΙΣΙΝ ΠΡΟΣΗΛΥΤΩ ΚΑΙ ΟΡΦΑΝΩ ΚΑΙ ΧΗΡΑ, ΚΑΙ ΑΓΑΠΑ ΤΟΝ ΠΡΟΣΗΛΥΤΟΝ ΔΟΥΝΑΙ ΑΥΤΩ ΑΡΤΟΝ ΚΑΙ ΙΜΑΤΙΟΝ.

ΔΕΥΤ. 10,19 ΚΑΙ ΑΓΑΠΗΣΕΤΕ ΤΟΝ ΠΡΟΣΗΛΥΤΟΝ· ΠΡΟΣΗΛΥΤΟΙ ΓΑΡ ΗΤΕ ΕΝ ΓΗ ΑΙΓΥΠΤΩ.

ΔΕΥΤ. 10,20 ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΦΟΒΗΘΗΣΗ ΚΑΙ ΑΥΤΩ ΛΑΤΡΕΥΣΕΙΣ ΚΑΙ ΠΡΟΣ ΑΥΤΟΝ ΚΟΛΛΗΘΗΣΗ ΚΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ ΟΜΗ·

ΔΕΥΤ. 10,21 ΟΥΤΟΣ ΚΑΥΧΗΜΑ ΣΟΥ ΚΑΙ ΟΥΤΟΣ ΘΕΟΣ ΣΟΥ, ΟΣΤΙΣ ΕΠΟΙΗΣΕΝ ΕΝ ΣΟΙ ΤΑ ΜΕΓΑΛΑ ΚΑΙ ΤΑ ΕΝΔΟΞΑ ΤΑΥΤΑ, Α ΕΙΔΟΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ.

ΔΕΥΤ. 10,22 ΕΝ ΕΒΔΟΜΗΚΟΝΤΑ ΨΥΧΑΙΣ ΚΑΤΕΒΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΣΟΥ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΝΥΝΙ ΔΕ ΕΠΟΙΗΣΕ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΩΣΕΙ ΤΑ ΑΣΤΡΑ ΤΟΥ ΟΥΡΑΝΟΥ ΤΩ ΠΛΗΘΕΙ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 11

ΔΕΥΤ. 11,1 ΚΑΙ ΑΓΑΠΗΣΕΙΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΚΑΙ ΦΥΛΑΞΗ ΤΑ ΦΥΛΑΓΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΚΡΙΣΕΙΣ ΑΥΤΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

ΔΕΥΤ. 11,2 ΚΑΙ ΓΝΩΣΕΣΘΕ ΣΗΜΕΡΟΝ, ΟΤΙ ΟΥΧΙ ΤΑ ΠΑΙΔΙΑ ΥΜΩΝ, ΟΣΟΙ ΟΥΚ ΟΙΔΑΣΙΝ ΟΥΔΕ ΕΙΔΟΣΑΝ ΤΗΝ ΠΑΙΔΕΙΑΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΚΑΙ ΤΑ ΜΕΓΑΛΕΙΑ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΧΕΙΡΑ ΤΗΝ ΚΡΑΤΑΙΑΝ ΚΑΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΟΝ ΥΨΗΛΟΝ

ΔΕΥΤ. 11,3 ΚΑΙ ΤΑ ΣΗΜΕΙΑ ΑΥΤΟΥ ΚΑΙ ΤΑ ΤΕΡΑΤΑ ΑΥΤΟΥ, ΟΣΑ ΕΠΟΙΗΣΕΝ ΕΝ ΜΕΣΩ ΑΙΓΥΠΤΟΥ ΦΑΡΑΩ ΒΑΣΙΛΕΙ ΑΙΓΥΠΤΟΥ ΚΑΙ ΠΑΣΗ ΤΗ ΓΗ ΑΥΤΟΥ,

ΔΕΥΤ. 11,4 ΚΑΙ ΟΣΑ ΕΠΟΙΗΣΕ ΤΗΝ ΔΥΝΑΜΙΝ ΤΩΝ ΑΙΓΥΠΤΙΩΝ, ΤΑ ΑΡΜΑΤΑ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΙΠΠΟΝ ΑΥΤΩΝ, ΚΑΙ ΤΗΝ ΔΥΝΑΜΙΝ ΑΥΤΩΝ, ΩΣ ΕΠΕΚΛΥΣΕ ΤΟ ΥΔΩΡ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΕΡΥΘΡΑΣ ΕΠΙ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΚΑΤΑΔΙΩΚΟΝΤΩΝ ΑΥΤΩΝ ΕΚ ΤΩΝ ΟΠΙΣΩ ΥΜΩΝ ΚΑΙ ΑΠΩΛΕΣΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ,

ΔΕΥΤ. 11,5 ΚΑΙ ΟΣΑ ΕΠΟΙΗΣΕΝ ΥΜΙΝ ΕΝ ΤΗ ΕΡΗΜΩ, ΕΩΣ ΗΛΘΕΤΕ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ,

ΔΕΥΤ. 11,6 ΚΑΙ ΟΣΑ ΕΠΟΙΗΣΕ ΤΩ ΔΑΘΑΝ ΚΑΙ ΑΒΕΙΡΩΝ ΥΙΟΥΣ ΕΛΙΑΒ ΥΙΟΥ ΡΟΥΒΗΝ, ΟΥΣ ΑΝΟΙΞΑΣΑ Η ΓΗ ΤΟ ΣΤΟΜΑ ΑΥΤΗΣ ΚΑΤΕΠΙΕΝ ΑΥΤΟΥΣ ΚΑΙ ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΣΚΗΝΑΣ ΑΥΤΩΝ ΚΑΙ ΠΑΣΑΝ ΑΥΤΩΝ ΤΗΝ ΥΠΟΣΤΑΣΙΝ ΤΗΝ ΜΕΤ' ΑΥΤΩΝ ΕΝ ΜΕΣΩ ΠΑΝΤΟΣ ΙΣΡΑΗΛ,

ΔΕΥΤ. 11,7 ΟΤΙ ΟΙ ΟΦΘΑΛΜΟΙ ΥΜΩΝ ΕΩΡΑΚΑΝ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ ΤΑ ΜΕΓΑΛΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ ΕΝ ΥΜΙΝ ΣΗΜΕΡΟΝ.

ΔΕΥΤ. 11,8 ΚΑΙ ΦΥΛΑΞΕΣΘΕ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ, ΟΣΑΣ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ, ΙΝΑ ΖΗΤΕ ΚΑΙ ΠΟΛΥΠΛΑΣΙΑΣΘΗΤΕ ΚΑΙ ΕΙΣΕΛΘΟΝΤΕΣ ΚΛΗΡΟΝΟΜΗΣΕΤΕ ΤΗΝ ΓΗΝ, ΕΙΣ ΗΝ ΥΜΕΙΣ ΔΙΑΒΑΙΝΕΤΕ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ,

ΔΕΥΤ. 11,9 ΙΝΑ ΜΑΚΡΟΗΜΕΡΕΥΣΗΤΕ ΕΠΙ ΤΗΣ ΓΗΣ, ΗΣ ΩΜΟΣΕ ΚΥΡΙΟΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ ΔΟΥΝΑΙ ΑΥΤΟΙΣ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΩΝ ΜΕΤ' ΑΥΤΟΥΣ, ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ·

ΔΕΥΤ. 11,10 ΕΣΤΙ ΓΑΡ Η ΓΗ, ΕΙΣ ΗΝ ΕΙΣΠΟΡΕΥΗ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ, ΟΥΧ ΩΣΠΕΡ ΓΗ ΑΙΓΥΠΤΟΥ ΕΣΤΙΝ, ΟΘΕΝ ΕΚΠΕΠΟΡΕΥΣΘΕ ΕΚΕΙΘΕΝ, ΟΤΑΝ ΣΠΕΙΡΩΣΙ ΤΟΝ ΣΠΟΡΟΝ ΚΑΙ ΠΟΤΙΖΩΣΙ ΤΟΙΣ ΠΟΣΙΝ ΑΥΤΩΝ ΩΣΕΙ ΚΗΠΟΝ ΛΑΧΑΝΕΙΑΣ·

ΔΕΥΤ. 11,11 Η ΔΕ ΓΗ, ΕΙΣ ΗΝ ΕΙΣΠΟΡΕΥΗ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ, ΓΗ ΟΡΕΙΝΗ ΚΑΙ ΠΕΔΕΙΝΗ, ΕΚ ΤΟΥ ΥΕΤΟΥ ΤΟΥ ΟΥΡΑΝΟΥ ΠΙΕΤΑΙ ΥΔΩΡ,

ΔΕΥΤ. 11,12 ΓΗ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΠΙΣΚΟΠΕΙΤΑΙ ΑΥΤΗΝ ΔΙΑΠΑΝΤΟΣ, ΟΙ ΟΦΘΑΛΜΟΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΕΠ' ΑΥΤΗΣ ΑΠ' ΑΡΧΗΣ ΤΟΥ ΕΝΙΑΥΤΟΥ ΚΑΙ ΕΩΣ ΣΥΝΤΕΛΕΙΑΣ ΤΟΥ ΕΝΙΑΥΤΟΥ.

ΔΕΥΤ. 11,13 ΕΑΝ ΔΕ ΑΚΟΗ ΑΚΟΥΣΗΤΕ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ, ΑΣ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ, ΑΓΑΠΑΝ ΚΥΡΙΟΝ ΤΟ ΘΕΟΝ ΣΟΥ ΚΑΙ ΛΑΤΡΕΥΕΙΝ ΑΥΤΩ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΨΥΧΗΣ ΣΟΥ,

ΔΕΥΤ. 11,14 ΚΑΙ ΔΩΣΕΙ ΤΟΝ ΥΕΤΟΝ ΤΗ ΓΗ ΣΟΥ ΚΑΘ' ΩΡΑΝ ΠΡΩΪΜΟΝ ΚΑΙ ΟΨΙΜΟΝ, ΚΑΙ ΕΙΣΟΙΣΕΙΣ ΤΟΝ ΣΙΤΟΝ ΣΟΥ ΚΑΙ ΤΟΝ ΟΙΝΟΝ ΣΟΥ ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΣΟΥ·

ΔΕΥΤ. 11,15 ΚΑΙ ΔΩΣΕΙ ΧΟΡΤΑΣΜΑΤΑ ΕΝ ΤΟΙΣ ΑΓΡΟΙΣ ΣΟΥ ΤΟΙΣ ΚΤΗΝΕΣΙ ΣΟΥ·

ΔΕΥΤ. 11,16 ΚΑΙ ΦΑΓΩΝ ΚΑΙ ΕΜΠΛΗΣΘΕΙΣ ΠΡΟΣΕΧΕ ΣΕΑΥΤΩ, ΜΗ ΠΛΑΤΥΝΘΗ Η ΚΑΡΔΙΑ ΣΟΥ ΚΑΙ ΠΑΡΑΒΗΤΕ ΚΑΙ ΛΑΤΡΕΥΣΗΤΕ ΘΕΟΙΣ ΕΤΕΡΟΙΣ ΚΑΙ ΠΡΟΣΚΥΝΗΣΗΤΕ ΑΥΤΟΙΣ,

ΔΕΥΤ. 11,17 ΚΑΙ ΘΥΜΩΘΕΙΣ ΟΡΓΗ ΚΥΡΙΟΣ ΕΦ' ΥΜΙΝ ΚΑΙ ΣΥΣΧΗ ΤΟΝ ΟΥΡΑΝΟΝ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΥΕΤΟΣ, ΚΑΙ Η ΓΗ ΟΥ ΔΩΣΕΙ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΗΣ, ΚΑΙ ΑΠΟΛΕΙΣΘΕ ΕΝ ΤΑΧΕΙ ΑΠΟ ΤΗΣ ΓΗΣ ΤΗΣ ΑΓΑΘΗΣ, ΗΣ ΚΥΡΙΟΣ ΕΔΩΚΕΝ ΥΜΙΝ.

ΔΕΥΤ. 11,18 ΚΑΙ ΕΜΒΑΛΕΙΤΕ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΥΜΩΝ ΚΑΙ ΕΙΣ ΤΗΝ ΨΥΧΗΝ ΥΜΩΝ· ΚΑΙ ΑΦΑΨΕΤΕ ΑΥΤΑ ΕΙΣ ΣΗΜΕΙΟΝ ΕΠΙ ΤΗΣ ΧΕΙΡΟΣ ΥΜΩΝ, ΚΑΙ ΕΣΤΑΙ ΑΣΑΛΕΥΤΟΝ ΠΡΟ ΟΦΘΑΛΜΩΝ ΥΜΩΝ·

ΔΕΥΤ. 11,19 ΚΑΙ ΔΙΔΑΞΕΤΕ ΑΥΤΑ ΤΑ ΤΕΚΝΑ ΥΜΩΝ ΛΑΛΕΙΝ ΕΝ ΑΥΤΟΙΣ ΚΑΘΗΜΕΝΟΥΣ ΕΝ ΟΙΚΩ ΚΑΙ ΠΟΡΕΥΟΜΕΝΟΥΣ ΕΝ ΟΔΩ ΚΑΙ ΚΑΘΕΥΔΟΝΤΑΣ ΚΑΙ ΔΙΑΝΙΣΤΑΜΕΝΟΥΣ.

ΔΕΥΤ. 11,20 ΚΑΙ ΓΡΑΨΕΤΕ ΑΥΤΑ ΕΠΙ ΤΑΣ ΦΛΙΑΣ ΤΩΝ ΟΙΚΙΩΝ ΥΜΩΝ ΚΑΙ ΤΩΝ ΠΥΛΩΝ ΥΜΩΝ,

ΔΕΥΤ. 11,21 ΙΝΑ ΜΑΚΡΟΗΜΕΡΕΥΣΗΤΕ ΚΑΙ ΑΙ ΗΜΕΡΑΙ ΤΩΝ ΥΙΩΝ ΥΜΩΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΗΣ ΩΜΟΣΕ ΚΥΡΙΟΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ ΔΟΥΝΑΙ ΑΥΤΟΙΣ, ΚΑΘΩΣ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΟΥΡΑΝΟΥ ΕΠΙ ΤΗΣ ΓΗΣ.

ΔΕΥΤ. 11,22 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΑΚΟΗ ΑΚΟΥΣΗΤΕ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΤΑΥΤΑΣ, ΑΣ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ ΠΟΙΕΙΝ, ΑΓΑΠΑΝ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ ΚΑΙ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΚΟΛΛΑΣΘΑΙ ΑΥΤΩ,

ΔΕΥΤ. 11,23 ΚΑΙ ΕΚΒΑΛΕΙ ΚΥΡΙΟΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΑΥΤΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ, ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΕΤΕ ΕΘΝΗ ΜΕΓΑΛΑ ΚΑΙ ΙΣΧΥΡΑ ΜΑΛΛΟΝ Η ΥΜΕΙΣ.

ΔΕΥΤ. 11,24 ΠΑΝΤΑ ΤΟΝ ΤΟΠΟΝ, ΟΥ ΕΑΝ ΠΑΤΗΣΗ ΤΟ ΙΧΝΟΣ ΤΟΥ ΠΟΔΟΣ ΥΜΩΝ, ΥΜΙΝ ΕΣΤΑΙ· ΑΠΟ ΤΗΣ ΕΡΗΜΟΥ ΚΑΙ ΑΝΤΙΛΙΒΑΝΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟΥ ΜΕΓΑΛΟΥ, ΠΟΤΑΜΟΥ ΕΥΦΡΑΤΟΥ, ΚΑΙ ΕΩΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΕΠΙ ΔΥΣΜΩΝ ΕΣΤΑΙ ΤΑ ΟΡΙΑ ΣΟΥ.

ΔΕΥΤ. 11,25 ΟΥΚ ΑΝΤΙΣΤΗΣΕΤΑΙ ΟΥΔΕΙΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΥΜΩΝ· ΤΟΝ ΦΟΒΟΝ ΥΜΩΝ ΚΑΙ ΤΟΝ ΤΡΟΜΟΝ ΥΜΩΝ ΕΠΙΘΗΣΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΠΑΣΗΣ ΤΗΣ ΓΗΣ, ΕΦ' ΗΣ ΑΝ ΕΠΙΒΗΤΕ ΕΠ' ΑΥΤΗΣ, ΟΝ ΤΡΟΠΟΝ ΕΛΑΛΗΣΕ ΠΡΟΣ ΥΜΑΣ.

ΔΕΥΤ. 11,26 ΙΔΟΥ ΕΓΩ ΔΙΔΩΜΙ ΕΝΩΠΙΟΝ ΥΜΩΝ ΣΗΜΕΡΟΝ ΤΗΝ ΕΥΛΟΓΙΑΝ ΚΑΙ ΤΗΝ ΚΑΤΑΡΑΝ·

ΔΕΥΤ. 11,27 ΤΗΝ ΕΥΛΟΓΙΑΝ, ΕΑΝ ΑΚΟΥΣΗΤΕ ΤΑΣ ΕΝΤΟΛΑΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ, ΟΣΑΣ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΥΜΙΝ ΣΗΜΕΡΟΝ,

ΔΕΥΤ. 11,28 ΚΑΙ ΤΗΝ ΚΑΤΑΡΑΝ, ΕΑΝ ΜΗ ΑΚΟΥΣΗΤΕ ΤΑΣ ΕΝΤΟΛΑΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΥΜΙΝ ΣΗΜΕΡΟΝ, ΚΑΙ ΠΛΑΝΗΘΗΤΕ ΑΠΟ ΤΗΣ ΟΔΟΥ, ΗΣ ΕΝΕΤΕΙΛΑΜΗΝ ΥΜΙΝ, ΠΟΡΕΥΘΕΝΤΕΣ· ΛΑΤΡΕΥΕΙΝ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΟΥΣ ΟΥΚ ΟΙΔΑΤΕ.

ΔΕΥΤ. 11,29 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΕΙΣΑΓΑΓΗ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣ ΤΗΝ ΓΗΝ, ΕΙΣ ΗΝ ΔΙΑΒΑΙΝΕΙΣ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ, ΚΑΙ ΔΩΣΕΙΣ ΤΗΝ ΕΥΛΟΓΙΑΝ ΕΠ' ΟΡΟΣ ΓΑΡΙΖΙΝ ΚΑΙ ΤΗΝ ΚΑΤΑΡΑΝ ΕΠ' ΟΡΟΣ ΓΑΙΒΑΛ.

ΔΕΥΤ. 11,30 (ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΟΠΙΣΩ ΟΔΟΝ ΔΥΣΜΩΝ ΗΛΙΟΥ ΕΝ ΓΗ ΧΑΝΑΑΝ ΤΟ ΚΑΤΟΙΚΟΥΝ ΕΠΙ ΔΥΣΜΩΝ ΕΧΟΜΕΝΟΝ ΤΟΥ ΓΟΛΓΟΛ ΠΛΗΣΙΟΝ ΤΗΣ ΔΡΥΟΣ ΤΗΣ ΥΨΗΛΗΣ;)

ΔΕΥΤ. 11,31 ΥΜΕΙΣ ΓΑΡ ΔΙΑΒΑΙΝΕΤΕ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΙΣΕΛΘΟΝΤΕΣ ΚΛΗΡΟΝΟΜΗΣΑΙ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΔΙΔΩΣΙΝ ΥΜΙΝ ΕΝ ΚΛΗΡΩ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΚΑΙ ΚΑΤΟΙΚΗΣΕΤΕ ΕΝ ΑΥΤΗ·

ΔΕΥΤ. 11,32 ΚΑΙ ΦΥΛΑΞΕΣΘΕ ΤΟΥ ΠΟΙΕΙΝ ΠΑΝΤΑ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΚΡΙΣΕΙΣ ΤΑΥΤΑΣ, ΟΣΑΣ ΕΓΩ ΔΙΔΩΜΙ ΕΝΩΠΙΟΝ ΥΜΩΝ ΣΗΜΕΡΟΝ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 12

ΔΕΥΤ. 12,1 ΚΑΙ ΤΑΥΤΑ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΚΑΙ ΑΙ ΚΡΙΣΕΙΣ, ΑΣ ΦΥΛΑΞΕΤΕ ΤΟΥ ΠΟΙΕΙΝ ΕΝ ΤΗ ΓΗ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ ΔΙΔΩΣΙΝ ΥΜΙΝ ΕΝ ΚΛΗΡΩ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΑΣ ΥΜΕΙΣ ΖΗΤΕ ΕΠΙ ΤΗΣ ΓΗΣ.

ΔΕΥΤ. 12,2 ΑΠΩΛΕΙΑ ΑΠΟΛΕΙΤΕ ΠΑΝΤΑΣ ΤΟΥΣ ΤΟΠΟΥΣ, ΕΝ ΟΙΣ ΕΛΑΤΡΕΥΣΑΝ ΕΚΕΙ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΩΝ, ΟΥΣ ΥΜΕΙΣ ΚΛΗΡΟΝΟΜΕΙΤΕ ΑΥΤΟΥΣ, ΕΠΙ ΤΩΝ ΟΡΕΩΝ ΤΩΝ ΥΨΗΛΩΝ ΚΑΙ ΕΠΙ ΤΩΝ ΘΙΝΩΝ ΚΑΙ ΥΠΟΚΑΤΩ ΔΕΝΔΡΟΥ ΔΑΣΕΟΣ.

ΔΕΥΤ. 12,3 ΚΑΙ ΚΑΤΑΣΚΑΨΕΤΕ ΤΟΥΣ ΒΩΜΟΥΣ ΑΥΤΩΝ ΚΑΙ ΣΥΝΤΡΙΨΕΤΕ ΤΑΣ ΣΤΗΛΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΑΛΣΗ ΑΥΤΩΝ ΕΚΚΟΨΕΤΕ ΚΑΙ ΤΑ ΓΛΥΠΤΑ ΤΩΝ ΘΕΩΝ ΑΥΤΩΝ ΚΑΤΑΚΑΥΣΕΤΕ ΠΥΡΙ, ΚΑΙ ΑΠΟΛΕΙΤΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΩΝ ΕΚ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ.

ΔΕΥΤ. 12,4 ΟΥ ΠΟΙΗΣΕΤΕ ΟΥΤΩ ΚΥΡΙΩ ΤΩ ΘΕΩ ΥΜΩΝ,

ΔΕΥΤ. 12,5 ΑΛΛ' Η ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝ ΜΙΑ ΤΩΝ ΠΟΛΕΩΝ ΥΜΩΝ ΕΠΟΝΟΜΑΣΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΚΕΙ ΚΑΙ ΕΠΙΚΛΗΘΗΝΑΙ, ΚΑΙ ΕΚΖΗΤΗΣΕΤΕ ΚΑΙ ΕΙΣΕΛΕΥΣΕΣΘΕ ΕΚΕΙ

ΔΕΥΤ. 12,6 ΚΑΙ ΟΙΣΕΤΕ ΕΚΕΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΥΜΩΝ ΚΑΙ ΤΑ ΘΥΣΙΑΣΜΑΤΑ ΥΜΩΝ ΚΑΙ ΤΑΣ ΑΠΑΡΧΑΣ ΥΜΩΝ ΚΑΙ ΤΑΣ ΕΥΧΑΣ ΥΜΩΝ ΚΑΙ ΤΑ ΕΚΟΥΣΙΑ ΥΜΩΝ ΚΑΙ ΤΑΣ ΟΜΟΛΟΓΙΑΣ ΥΜΩΝ, ΤΑ ΠΡΩΤΟΤΟΚΑ ΤΩΝ ΒΟΩΝ ΥΜΩΝ ΚΑΙ ΤΩΝ ΠΡΟΒΑΤΩΝ ΥΜΩΝ

ΔΕΥΤ. 12,7 ΚΑΙ ΦΑΓΕΣΘΕ ΕΚΕΙ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΚΑΙ ΕΥΦΡΑΝΘΗΣΕΣΘΕ ΕΠΙ ΠΑΣΙΝ, ΟΥ ΕΑΝ ΕΠΙΒΑΛΗΤΕ ΤΗΝ ΧΕΙΡΑ, ΥΜΕΙΣ ΚΑΙ ΟΙ ΟΙΚΟΙ ΥΜΩΝ, ΚΑΘΟΤΙ ΕΥΛΟΓΗΣΕ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ.

ΔΕΥΤ. 12,8 ΟΥ ΠΟΙΗΣΕΤΕ ΠΑΝΤΑ ΟΣΑ ΗΜΕΙΣ ΠΟΙΟΥΜΕΝ ΩΔΕ ΣΗΜΕΡΟΝ, ΕΚΑΣΤΟΣ ΤΟ ΑΡΕΣΤΟΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ·

ΔΕΥΤ. 12,9 ΟΥ ΓΑΡ ΗΚΑΤΕ ΕΩΣ ΤΟΥ ΝΥΝ ΕΙΣ ΤΗΝ ΚΑΤΑΠΑΥΣΙΝ ΚΑΙ ΕΙΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΔΙΔΩΣΙΝ ΥΜΙΝ.

ΔΕΥΤ. 12,10 ΚΑΙ ΔΙΑΒΗΣΕΣΘΕ ΤΟΝ ΙΟΡΔΑΝΗΝ, ΚΑΙ ΚΑΤΟΙΚΗΣΕΤΕ ΕΠΙ ΤΗΣ ΓΗΣ, ΗΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΚΑΤΑΚΛΗΡΟΝΟΜΕΙ ΥΜΙΝ, ΚΑΙ ΚΑΤΑΠΑΥΣΕΙ ΥΜΑΣ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΧΘΡΩΝ ΥΜΩΝ ΤΩΝ ΚΥΚΛΩ, ΚΑΙ ΚΑΤΟΙΚΗΣΕΤΕ ΜΕΤΑ ΑΣΦΑΛΕΙΑΣ.

ΔΕΥΤ. 12,11 ΚΑΙ ΕΣΤΑΙ Ο ΤΟΠΟΣ, ΟΝ ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΠΙΚΛΗΘΗΝΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΚΕΙ, ΕΚΕΙ ΟΙΣΕΤΕ ΠΑΝΤΑ, ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΥΜΙΝ ΣΗΜΕΡΟΝ, ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΥΜΩΝ ΚΑΙ ΤΑ ΘΥΣΙΑΣΜΑΤΑ ΥΜΩΝ ΚΑΙ ΤΑ ΕΠΙΔΕΚΑΤΑ ΥΜΩΝ ΚΑΙ ΤΑΣ ΑΠΑΡΧΑΣ ΤΩΝ ΧΕΙΡΩΝ ΥΜΩΝ ΚΑΙ ΠΑΝ ΕΚΛΕΚΤΟΝ ΤΩΝ ΔΩΡΩΝ ΥΜΩΝ, ΟΣΑ ΑΝ ΕΥΞΗΣΘΕ ΚΥΡΙΩ ΤΩ ΘΕΩ ΥΜΩΝ,

ΔΕΥΤ. 12,12 ΚΑΙ ΕΥΦΡΑΝΘΗΣΕΣΘΕ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ, ΥΜΕΙΣ ΚΑΙ ΟΙ ΥΙΟΙ ΥΜΩΝ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΥΜΩΝ ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΥΜΩΝ ΚΑΙ ΑΙ ΠΑΙΔΙΣΚΑΙ ΥΜΩΝ ΚΑΙ Ο ΛΕΥΙΤΗΣ Ο ΕΠΙ ΤΩΝ ΠΥΛΩΝ ΥΜΩΝ, ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΑΥΤΩ ΜΕΡΙΣ ΟΥΔΕ ΚΛΗΡΟΣ ΜΕΘ' ΥΜΩΝ.

ΔΕΥΤ. 12,13 ΠΡΟΣΕΧΕ ΣΕΑΥΤΩ, ΜΗ ΑΝΕΝΕΓΚΗΣ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΣΟΥ ΕΝ ΠΑΝΤΙ ΤΟΠΩ, ΟΥ ΕΑΝ ΙΔΗΣ,

ΔΕΥΤ. 12,14 ΑΛΛ' Η ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΑΥΤΟΝ ΕΝ ΜΙΑ ΤΩΝ ΦΥΛΩΝ ΣΟΥ, ΕΚΕΙ ΑΝΟΙΣΕΤΕ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΥΜΩΝ ΚΑΙ ΕΚΕΙ ΠΟΙΗΣΕΙΣ ΠΑΝΤΑ, ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ.

ΔΕΥΤ. 12,15 ΑΛΛ' Η ΕΝ ΠΑΣΗ ΕΠΙΘΥΜΙΑ ΣΟΥ ΘΥΣΕΙΣ ΚΑΙ ΦΑΓΗ ΚΡΕΑ ΚΑΤΑ ΤΗΝ ΕΥΛΟΓΙΑΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΗΝ ΕΔΩΚΕ ΣΟΙ ΕΝ ΠΑΣΗ ΠΟΛΕΙ· Ο ΑΚΑΘΑΡΤΟΣ ΕΝ ΣΟΙ ΚΑΙ Ο ΚΑΘΑΡΟΣ ΕΠΙ ΤΟ ΑΥΤΟ ΦΑΓΕΤΑΙ ΑΥΤΟ, ΩΣ ΔΟΡΚΑΔΑ Η ΕΛΑΦΟΝ.

ΔΕΥΤ. 12,16 ΠΛΗΝ ΤΟ ΑΙΜΑ ΟΥ ΦΑΓΕΣΘΕ, ΕΠΙ ΤΗΝ ΓΗΝ ΕΚΧΕΕΙΤΕ ΑΥΤΟ ΩΣ ΥΔΩΡ

ΔΕΥΤ. 12,17 ΟΥ ΔΥΝΗΣΗ ΦΑΓΕΙΝ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ ΤΟ ΕΠΙΔΕΚΑΤΟΝ ΤΟΥ ΣΙΤΟΥ ΣΟΥ ΚΑΙ ΤΟΥ ΟΙΝΟΥ ΣΟΥ ΚΑΙ ΤΟΥ ΕΛΑΙΟΥ ΣΟΥ, ΤΑ ΠΡΩΤΟΤΟΚΑ ΤΩΝ ΒΟΩΝ ΣΟΥ ΚΑΙ ΤΩΝ ΠΡΟΒΑΤΩΝ ΣΟΥ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΕΥΧΑΣ, ΟΣΑΣ ΑΝ ΕΥΞΗΣΘΕ, ΚΑΙ ΤΑΣ ΟΜΟΛΟΓΙΑΣ ΥΜΩΝ ΚΑΙ ΤΑΣ ΑΠΑΡΧΑΣ ΤΩΝ ΧΕΙΡΩΝ ΥΜΩΝ,

ΔΕΥΤ. 12,18 ΑΛΛ' Η ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΦΑΓΗ ΑΥΤΟ ΕΝ ΤΩ ΤΟΠΩ, Ω ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΑΥΤΩ, ΣΥ ΚΑΙ Ο ΥΙΟΣ ΣΟΥ ΚΑΙ Η ΘΥΓΑΤΗΡ ΣΟΥ, Ο ΠΑΙΣ ΣΟΥ ΚΑΙ Η ΠΑΙΔΙΣΚΗ ΣΟΥ ΚΑΙ Ο ΠΡΟΣΗΛΥΤΟΣ Ο ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΥΜΩΝ, ΚΑΙ ΕΥΦΡΑΝΘΗΣΗ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΕΠΙ ΠΑΝΤΑ, ΟΥ ΕΑΝ ΕΠΙΒΑΛΗΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ.

ΔΕΥΤ. 12,19 ΠΡΟΣΕΧΕ ΣΕΑΥΤΩ, ΜΗ ΕΓΚΑΤΑΛΙΠΗΣ ΤΟΝ ΛΕΥΙΤΗΝ ΠΑΝΤΑ ΤΟΝ ΧΡΟΝΟΝ, ΟΣΟΝ ΑΝ ΖΗΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΔΕΥΤ. 12,20 ΕΑΝ ΔΕ ΕΜΠΛΑΤΥΝΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΤΑ ΟΡΙΑ ΣΟΥ, ΚΑΘΑΠΕΡ ΕΛΑΛΗΣΕ ΣΟΙ, ΚΑΙ ΕΡΕΙΣ· ΦΑΓΟΜΑΙ ΚΡΕΑ, ΕΑΝ ΕΠΙΘΥΜΗΣΗ Η ΨΥΧΗ ΣΟΥ ΩΣΤΕ ΦΑΓΕΙΝ ΚΡΕΑ, ΕΝ ΠΑΣΗ ΕΠΙΘΥΜΙΑ ΤΗΣ ΨΥΧΗΣ ΣΟΥ ΦΑΓΗ ΚΡΕΑ.

ΔΕΥΤ. 12,21 ΕΑΝ ΔΕ ΜΑΚΡΑΝ ΑΠΕΧΗ ΣΟΥ Ο ΤΟΠΟΣ, ΟΝ ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΚΕΙ ΕΠΙΚΛΗΘΗΝΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΚΕΙ, ΚΑΙ ΘΥΣΕΙΣ ΑΠΟ ΤΩΝ ΒΟΩΝ ΣΟΥ ΚΑΙ ΑΠΟ ΤΩΝ ΠΡΟΒΑΤΩΝ ΣΟΥ, ΩΝ ΑΝ ΔΩ Ο ΘΕΟΣ ΣΟΙ, ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΜΗΝ ΣΟΙ ΚΑΙ ΦΑΓΗ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ ΚΑΤΑ ΤΗΝ ΕΠΙΘΥΜΙΑΝ ΤΗΣ ΨΥΧΗΣ ΣΟΥ·

ΔΕΥΤ. 12,22 ΩΣ ΕΣΘΕΤΑΙ Η ΔΟΡΚΑΣ ΚΑΙ Η ΕΛΑΦΟΣ, ΟΥΤΩ ΦΑΓΗ ΑΥΤΟ, Ο ΑΚΑΘΑΡΤΟΣ ΕΝ ΣΟΙ ΚΑΙ Ο ΚΑΘΑΡΟΣ ΩΣΑΥΤΩΣ ΕΔΕΤΑΙ.

ΔΕΥΤ. 12,23 ΠΡΟΣΕΧΕ ΙΣΧΥΡΩΣ ΤΟΥ ΜΗ ΦΑΓΕΙΝ ΑΙΜΑ, ΟΤΙ ΤΟ ΑΙΜΑ ΑΥΤΟΥ ΨΥΧΗ· ΟΥ ΒΡΩΘΗΣΕΤΑΙ ΨΥΧΗ ΜΕΤΑ ΤΩΝ ΚΡΕΩΝ,

ΔΕΥΤ. 12,24 ΟΥ ΦΑΓΕΣΘΕ, ΕΠΙ ΤΗΝ ΓΗΝ ΕΚΧΕΕΙΤΕ ΑΥΤΟ ΩΣ ΥΔΩΡ·

ΔΕΥΤ. 12,25 ΟΥ ΦΑΓΗ ΑΥΤΟ, ΙΝΑ ΕΥ ΣΟΙ ΓΕΝΗΤΑΙ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΣΟΥ ΜΕΤΑ ΣΕ, ΕΑΝ ΠΟΙΗΣΗΣ ΤΟ ΚΑΛΟΝ ΚΑΙ ΤΟ ΑΡΕΣΤΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ.

ΔΕΥΤ. 12,26 ΠΛΗΝ ΤΑ ΑΓΙΑ ΣΟΥ, ΕΑΝ ΓΕΝΗΤΑΙ ΣΟΙ, ΚΑΙ ΤΑΣ ΕΥΧΑΣ ΣΟΥ ΛΑΒΩΝ ΗΞΕΙΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΠΙΚΛΗΘΗΝΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΚΕΙ,

ΔΕΥΤ. 12,27 ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΣΟΥ· ΤΑ ΚΡΕΑ ΑΝΟΙΣΕΙΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΤΟ ΔΕ ΑΙΜΑ ΤΩΝ ΘΥΣΙΩΝ ΣΟΥ ΠΡΟΣΧΕΕΙΣ ΠΡΟΣ ΤΗΝ ΒΑΣΙΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΤΑ ΔΕ ΚΡΕΑ ΦΑΓΗ.

ΔΕΥΤ. 12,28 ΦΥΛΑΣΣΟΥ ΚΑΙ ΑΚΟΥΕ ΚΑΙ ΠΟΙΗΣΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ, ΙΝΑ ΕΥ ΣΟΙ ΓΕΝΗΤΑΙ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΣΟΥ ΔΙ' ΑΙΩΝΟΣ, ΕΑΝ ΠΟΙΗΣΗΣ ΤΟ ΑΡΕΣΤΟΝ ΚΑΙ ΤΟ ΚΑΛΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ.

ΔΕΥΤ. 12,29 ΕΑΝ ΔΕ ΕΞΟΛΟΘΡΕΥΣΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΤΑ ΕΘΝΗ, ΕΙΣ ΟΥΣ ΕΙΣΠΟΡΕΥΗ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΤΗΝ ΓΗΝ ΑΥΤΩΝ, ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΗΣ ΑΥΤΗΝ, ΚΑΙ ΚΑΤΟΙΚΗΣΗΣ ΕΝ ΤΗ ΓΗ ΑΥΤΩΝ,

ΔΕΥΤ. 12,30 ΠΡΟΣΕΧΕ ΣΕΑΥΤΩ, ΜΗ ΕΚΖΗΤΗΣΗΣ ΕΠΑΚΟΛΟΥΘΗΣΑΙ ΑΥΤΟΙΣ ΜΕΤΑ ΤΟ ΕΞΟΛΟΘΡΕΥΘΗΝΑΙ ΑΥΤΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΛΕΓΩΝ· ΠΩΣ ΠΟΙΟΥΣΙ ΤΑ ΕΘΝΗ ΤΑΥΤΑ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΩΝ, ΠΟΙΗΣΩ ΚΑΓΩ.

ΔΕΥΤ. 12,31 ΟΥ ΠΟΙΗΣΕΙΣ ΟΥΤΩ ΤΩ ΘΕΩ ΣΟΥ· ΤΑ ΓΑΡ ΒΔΕΛΥΓΜΑΤΑ ΚΥΡΙΟΥ, Α ΕΜΙΣΗΣΕΝ, ΕΠΟΙΗΣΑΝ ΕΝ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΩΝ, ΟΤΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΩΝ ΚΑΤΑΚΑΙΟΥΣΙΝ ΕΝ ΠΥΡΙ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΩΝ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 13

ΔΕΥΤ. 13,1 ΠΑΝ ΡΗΜΑ Ο ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΥΜΙΝ ΣΗΜΕΡΟΝ, ΤΟΥΤΟ ΦΥΛΑΞΗ ΠΟΙΕΙΝ· ΟΥ ΠΡΟΣΘΗΣΕΙΣ ΕΠ' ΑΥΤΟ ΟΥΔΕ ΑΦΕΛΕΙΣ ΑΠ' ΑΥΤΟΥ.

ΔΕΥΤ. 13,2 ΕΑΝ ΔΕ ΑΝΑΣΤΗ ΕΝ ΣΟΙ ΠΡΟΦΗΤΗΣ Η ΕΝΥΠΝΙΑΖΟΜΕΝΟΣ ΤΟ ΕΝΥΠΝΙΟΝ ΚΑΙ ΔΩ ΣΟΙ ΣΗΜΕΙΟΝ Η ΤΕΡΑΣ

ΔΕΥΤ. 13,3 ΚΑΙ ΕΛΘΗ ΤΟ ΣΗΜΕΙΟΝ Η ΤΟ ΤΕΡΑΣ, Ο ΕΛΑΛΗΣΕ ΠΡΟΣ ΣΕ ΛΕΓΩΝ· ΠΟΡΕΥΘΩΜΕΝ ΚΑΙ ΛΑΤΡΕΥΣΩΜΕΝ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΟΥΣ ΟΥΚ ΟΙΔΑΤΕ,

ΔΕΥΤ. 13,4 ΟΥΚ ΑΚΟΥΣΕΣΘΕ ΤΩΝ ΛΟΓΩΝ ΤΟΥ ΠΡΟΦΗΤΟΥ ΕΚΕΙΝΟΥ Η ΤΟΥ ΕΝΥΠΝΙΑΖΟΜΕΝΟΥ ΤΟ ΕΝΥΠΝΙΟΝ ΕΚΕΙΝΟ, ΟΤΙ ΠΕΙΡΑΖΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΥΜΑΣ ΕΙΔΕΝΑΙ, ΕΙ ΑΓΑΠΑΤΕ ΤΟΝ ΘΕΟΝ ΥΜΩΝ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΨΥΧΗΣ ΥΜΩΝ.

ΔΕΥΤ. 13,5 ΟΠΙΣΩ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΠΟΡΕΥΣΕΣΘΕ ΚΑΙ ΤΟΥΤΟΝ ΦΟΒΗΘΗΣΕΣΘΕ ΚΑΙ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ ΑΚΟΥΣΕΣΘΕ ΚΑΙ ΑΥΤΩ ΠΡΟΣΤΕΘΗΣΕΣΘΕ.

ΔΕΥΤ. 13,6 ΚΑΙ Ο ΠΡΟΦΗΤΗΣ ΕΚΕΙΝΟΣ Η Ο ΤΟ ΕΝΥΠΝΙΟΝ ΕΝΥΠΝΙΑΖΟΜΕΝΟΣ ΕΚΕΙΝΟΣ ΑΠΟΘΑΝΕΙΤΑΙ· ΕΛΑΛΗΣΕ ΓΑΡ ΠΛΑΝΗΣΑΙ ΣΕ ΑΠΟ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΤΟΥ ΕΞΑΓΑΓΟΝΤΟΣ ΣΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΤΟΥ ΛΥΤΡΩΣΑΜΕΝΟΥ ΣΕ ΕΚ ΤΗΣ ΔΟΥΛΕΙΑΣ, ΕΞΩΣΑΙ ΣΕ ΑΠΟ ΤΗΣ ΟΔΟΥ, ΗΣ ΕΝΕΤΕΙΛΑΤΟ ΣΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΑΥΤΗ· ΚΑΙ ΑΦΑΝΙΕΙΣ ΤΟ ΠΟΝΗΡΟΝ ΕΞ ΥΜΩΝ ΑΥΤΩΝ.

ΔΕΥΤ. 13,7 ΕΑΝ ΔΕ ΠΑΡΑΚΑΛΕΣΗ ΣΕ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΕΚ ΠΑΤΡΟΣ ΣΟΥ Η ΕΚ ΜΗΤΡΟΣ ΣΟΥ Η Ο ΥΙΟΣ ΣΟΥ Η Η ΘΥΓΑΤΗΡ Η Η ΓΥΝΗ ΣΟΥ Η ΕΝ ΚΟΛΠΩ ΣΟΥ Η ΦΙΛΟΣ ΙΣΟΣ ΤΗ ΨΥΧΗ ΣΟΥ ΛΑΘΡΑ ΛΕΓΩΝ· ΒΑΔΙΣΩΜΕΝ ΚΑΙ ΛΑΤΡΕΥΣΩΜΕΝ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΟΥΣ ΟΥΚ ΗΔΕΙΣ ΣΥ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΣΟΥ,

ΔΕΥΤ. 13,8 ΑΠΟ ΤΩΝ ΘΕΩΝ ΤΩΝ ΕΘΝΩΝ ΤΩΝ ΠΕΡΙΚΥΚΛΩ ΥΜΩΝ, ΤΩΝ ΕΓΓΙΖΟΝΤΩΝ ΣΟΙ Η ΤΩΝ ΜΑΚΡΑΝ ΑΠΟ ΣΟΥ, ΑΠ' ΑΚΡΟΥ ΤΗΣ ΓΗΣ ΕΩΣ ΑΚΡΟΥ ΤΗΣ ΓΗΣ,

ΔΕΥΤ. 13,9 ΟΥ ΣΥΝΘΕΛΗΣΕΙΣ ΑΥΤΩ ΚΑΙ ΟΥΚ ΕΙΣΑΚΟΥΣΗ ΑΥΤΟΥ ΚΑΙ ΟΥ ΦΕΙΣΕΤΑΙ Ο ΟΦΘΑΛΜΟΣ ΣΟΥ ΕΠ' ΑΥΤΩ, ΟΥΚ ΕΠΙΠΟΘΗΣΕΙΣ ΕΠ' ΑΥΤΩ ΟΥΔ' ΟΥ ΜΗ ΣΚΕΠΑΣΗΣ ΑΥΤΟΝ·

ΔΕΥΤ. 13,10 ΑΝΑΓΓΕΛΩΝ ΑΝΑΓΓΕΛΕΙΣ ΠΕΡΙ ΑΥΤΟΥ, ΚΑΙ ΑΙ ΧΕΙΡΕΣ ΣΟΥ ΕΣΟΝΤΑΙ ΕΠ' ΑΥΤΟΝ ΕΝ ΠΡΩΤΟΙΣ ΑΠΟΚΤΕΙΝΑΙ ΑΥΤΟΝ, ΚΑΙ ΑΙ ΧΕΙΡΕΣ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΕΠ' ΕΣΧΑΤΩ,

ΔΕΥΤ. 13,11 ΚΑΙ ΛΙΘΟΒΟΛΗΣΟΥΣΙΝ ΑΥΤΟΝ ΕΝ ΛΙΘΟΙΣ, ΚΑΙ ΑΠΟΘΑΝΕΙΤΑΙ, ΟΤΙ ΕΖΗΤΗΣΕΝ ΑΠΟΣΤΗΣΑΙ ΣΕ ΑΠΟ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΤΟΥ ΕΞΑΓΑΓΟΝΤΟΣ ΣΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΕΞ ΟΙΚΟΥ ΔΟΥΛΕΙΑΣ.

ΔΕΥΤ. 13,12 ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΑΚΟΥΣΑΣ ΦΟΒΗΘΗΣΕΤΑΙ ΚΑΙ ΟΥ ΠΡΟΣΘΗΣΩΣΙ ΠΟΙΗΣΑΙ ΕΤΙ ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟ ΠΟΝΗΡΟΝ ΤΟΥΤΟ ΕΝ ΥΜΙΝ.

ΔΕΥΤ. 13,13 ΕΑΝ ΔΕ ΑΚΟΥΣΗΣ ΕΝ ΜΙΑ ΤΩΝ ΠΟΛΕΩΝ ΣΟΥ, ΩΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ ΚΑΤΟΙΚΕΙΝ ΣΕ ΕΚΕΙ, ΛΕΓΟΝΤΩΝ·

ΔΕΥΤ. 13,14 ΕΞΗΛΘΟΣΑΝ ΑΝΔΡΕΣ ΠΑΡΑΝΟΜΟΙ ΕΞ ΥΜΩΝ ΚΑΙ ΑΠΕΣΤΗΣΑΝ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΓΗΝ ΑΥΤΩΝ ΛΕΓΟΝΤΕΣ· ΠΟΡΕΥΘΩΜΕΝ ΚΑΙ ΛΑΤΡΕΥΣΩΜΕΝ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΟΥΣ ΟΥΚ ΗΔΕΙΤΕ,

ΔΕΥΤ. 13,15 ΚΑΙ ΕΤΑΣΕΙΣ ΚΑΙ ΕΡΩΤΗΣΕΙΣ ΚΑΙ ΕΡΕΥΝΗΣΕΙΣ ΣΦΟΔΡΑ, ΚΑΙ ΙΔΟΥ ΑΛΗΘΗΣ ΣΑΦΩΣ Ο ΛΟΓΟΣ, ΓΕΓΕΝΗΤΑΙ ΤΟ ΒΔΕΛΥΓΜΑ ΤΟΥΤΟ ΕΝ ΥΜΙΝ,

ΔΕΥΤ. 13,16 ΑΝΑΙΡΩΝ ΑΝΕΛΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΤΗ ΓΗ ΕΚΕΙΝΗ ΕΝ ΦΟΝΩ ΜΑΧΑΙΡΑΣ, ΑΝΑΘΕΜΑΤΙ ΑΝΑΘΕΜΑΤΙΕΙΤΕ ΑΥΤΗΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΑΥΤΗ

ΔΕΥΤ. 13,17 ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΥΛΑ ΑΥΤΗΣ ΣΥΝΑΞΕΙΣ ΕΙΣ ΤΑΣ ΔΙΟΔΟΥΣ ΑΥΤΗΣ ΚΑΙ ΕΜΠΡΗΣΕΙΣ ΤΗΝ ΠΟΛΙΝ ΕΝ ΠΥΡΙ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΥΛΑ ΑΥΤΗΣ ΠΑΝΔΗΜΕΙ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΚΑΙ ΕΣΤΑΙ ΑΟΙΚΗΤΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΟΥΚ ΑΝΟΙΚΟΔΟΜΗΘΗΣΕΤΑΙ ΕΤΙ.

ΔΕΥΤ. 13,18 ΚΑΙ ΟΥ ΠΡΟΣΚΟΛΛΗΘΗΣΕΤΑΙ ΟΥΔΕΝ ΑΠΟ ΤΟΥ ΑΝΑΘΕΜΑΤΟΣ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ, ΙΝΑ ΑΠΟΣΤΡΑΦΗ ΚΥΡΙΟΣ ΑΠΟ ΘΥΜΟΥ ΤΗΣ ΟΡΓΗΣ ΑΥΤΟΥ ΚΑΙ ΔΩΣΗ ΣΟΙ ΕΛΕΟΣ ΚΑΙ ΕΛΕΗΣΗ ΣΕ ΚΑΙ ΠΛΗΘΥΝΗ ΣΕ, ΟΝ ΤΡΟΠΟΝ ΩΜΟΣΕ ΤΟΙΣ ΠΑΤΡΑΣΙ ΣΟΥ,

ΔΕΥΤ. 13,19 ΕΑΝ ΑΚΟΥΣΗΣ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΦΥΛΑΣΣΕΙΝ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ, ΟΣΑΣ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ, ΠΟΙΕΙΝ ΤΟ ΚΑΛΟΝ ΚΑΙ ΤΟ ΑΡΕΣΤΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 14

ΔΕΥΤ. 14,1 ΥΙΟΙ ΕΣΤΕ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ· ΟΥΚ ΕΠΙΘΗΣΕΤΕ ΦΑΛΑΚΡΩΜΑ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΟΦΘΑΛΜΩΝ ΥΜΩΝ ΕΠΙ ΝΕΚΡΩ·

ΔΕΥΤ. 14,2 ΟΤΙ ΛΑΟΣ ΑΓΙΟΣ ΕΙ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ, ΚΑΙ ΣΕ ΕΞΕΛΕΞΑΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΓΕΝΕΣΘΑΙ ΣΕ ΛΑΟΝ ΑΥΤΩ ΠΕΡΙΟΥΣΙΟΝ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ ΤΩΝ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ.

ΔΕΥΤ. 14,3 ΟΥ ΦΑΓΕΣΘΕ ΠΑΝ ΒΔΕΛΥΓΜΑ.

ΔΕΥΤ. 14,4 ΤΑΥΤΑ ΚΤΗΝΗ, Α ΦΑΓΕΣΘΕ, ΜΟΣΧΟΝ ΕΚ ΒΟΩΝ ΚΑΙ ΑΜΝΟΝ ΕΚ ΠΡΟΒΑΤΩΝ ΚΑΙ ΧΙΜΑΡΟΝ ΕΞ ΑΙΓΩΝ,

ΔΕΥΤ. 14,5 ΕΛΑΦΟΝ ΚΑΙ ΔΟΡΚΑΔΑ ΚΑΙ ΠΥΓΑΡΓΟΝ, ΟΡΥΓΑ ΚΑΙ ΚΑΜΗΛΟΠΑΡΔΑΛΙΝ·

ΔΕΥΤ. 14,6 ΠΑΝ ΚΤΗΝΟΣ ΔΙΧΗΛΟΥΝ ΟΠΛΗΝ ΚΑΙ ΟΝΥΧΙΣΤΗΡΑΣ ΟΝΥΧΙΖΟΝ ΔΥΟ ΧΗΛΩΝ ΚΑΙ ΑΝΑΓΟΝ ΜΗΡΥΚΙΣΜΟΝ ΕΝ ΤΟΙΣ ΚΤΗΝΕΣΙ, ΤΑΥΤΑ ΦΑΓΕΣΘΕ.

ΔΕΥΤ. 14,7 ΚΑΙ ΤΑΥΤΑ ΟΥ ΦΑΓΕΣΘΕ ΑΠΟ ΤΩΝ ΑΝΑΓΟΝΤΩΝ ΜΗΡΥΚΙΣΜΟΝ ΚΑΙ ΑΠΟ ΤΩΝ ΔΙΧΗΛΟΥΝΤΩΝ ΤΑΣ ΟΠΛΑΣ ΚΑΙ ΟΝΥΧΙΖΟΝΤΩΝ ΟΝΥΧΙΣΤΗΡΑΣ· ΤΟΝ ΚΑΜΗΛΟΝ ΚΑΙ ΔΑΣΥΠΟΔΑ ΚΑΙ ΧΟΙΡΟΓΡΥΛΛΙΟΝ, ΟΤΙ ΑΝΑΓΟΥΣΙ ΜΗΡΥΚΙΣΜΟΝ ΚΑΙ ΟΠΛΗΝ ΟΥ ΔΙΧΗΛΟΥΣΙΝ, ΑΚΑΘΑΡΤΑ ΤΑΥΤΑ ΥΜΙΝ ΕΣΤΙ·

ΔΕΥΤ. 14,8 ΚΑΙ ΤΟΝ ΥΝ, ΟΤΙ ΔΙΧΗΛΕΙ ΟΠΛΗΝ ΤΟΥΤΟ ΚΑΙ ΟΝΥΧΙΖΕΙ ΟΝΥΧΙΣΤΗΡΑΣ ΟΠΛΗΣ, ΚΑΙ ΤΟΥΤΟ ΜΗΡΥΚΙΣΜΟΝ ΟΥ ΜΗΡΥΚΑΤΑΙ, ΑΚΑΘΑΡΤΟΝ ΤΟΥΤΟ ΥΜΙΝ· ΑΠΟ ΤΩΝ ΚΡΕΩΝ ΑΥΤΩΝ ΟΥ ΦΑΓΕΣΘΕ ΚΑΙ ΤΩΝ ΘΝΗΣΙΜΑΙΩΝ ΑΥΤΩΝ ΟΥΧ ΑΨΕΣΘΕ.

ΔΕΥΤ. 14,9 ΚΑΙ ΤΑΥΤΑ ΦΑΓΕΣΘΕ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΝ ΤΩ ΥΔΑΤΙ· ΠΑΝΤΑ ΟΣΑ ΕΣΤΙΝ ΕΝ ΑΥΤΟΙΣ ΠΤΕΡΥΓΙΑ ΚΑΙ ΛΕΠΙΔΕΣ, ΦΑΓΕΣΘΕ.

ΔΕΥΤ. 14,10 ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΙΣ ΠΤΕΡΥΓΙΑ ΚΑΙ ΛΕΠΙΔΕΣ, ΟΥ ΦΑΓΕΣΘΕ, ΑΚΑΘΑΡΤΑ ΥΜΙΝ ΕΣΤΙ.

ΔΕΥΤ. 14,11 ΠΑΝ ΟΡΝΕΟΝ ΚΑΘΑΡΟΝ ΦΑΓΕΣΘΕ.

ΔΕΥΤ. 14,12 ΚΑΙ ΤΑΥΤΑ ΟΥ ΦΑΓΕΣΘΕ ΑΠ' ΑΥΤΩΝ· ΤΟΝ ΑΕΤΟΝ ΚΑΙ ΤΟΝ ΓΡΥΠΑ ΚΑΙ ΤΟΝ ΑΛΙΑΙΕΤΟΝ

ΔΕΥΤ. 14,13 ΚΑΙ ΤΟΝ ΓΥΠΑ ΚΑΙ ΤΟΝ ΙΚΤΙΝΟΝ ΚΑΙ ΤΑ ΟΜΟΙΑ ΑΥΤΩ

ΔΕΥΤ. 14,14 ΚΑΙ ΠΑΝΤΑ ΚΟΡΑΚΑ ΚΑΙ ΤΑ ΟΜΟΙΑ ΑΥΤΩ

ΔΕΥΤ. 14,15 ΚΑΙ ΣΤΡΟΥΘΟΝ ΚΑΙ ΓΛΑΥΚΑ ΚΑΙ ΛΑΡΟΝ

ΔΕΥΤ. 14,16 ΚΑΙ ΕΡΩΔΙΟΝ ΚΑΙ ΚΥΚΝΟΝ ΚΑΙ ΙΒΙΝ

ΔΕΥΤ. 14,17 ΚΑΙ ΚΑΤΑΡΑΚΤΗΝ ΚΑΙ ΙΕΡΑΚΑ ΚΑΙ ΤΑ ΟΜΟΙΑ ΑΥΤΩ ΚΑΙ ΕΠΟΠΑ ΚΑΙ ΝΥΚΤΙΚΟΡΑΚΑ

ΔΕΥΤ. 14,18 ΚΑΙ ΠΕΛΕΚΑΝΑ ΚΑΙ ΧΑΡΑΔΡΙΟΝ ΚΑΙ ΤΑ ΟΜΟΙΑ ΑΥΤΩ ΚΑΙ ΠΟΡΦΥΡΙΩΝΑ ΚΑΙ ΝΥΚΤΕΡΙΔΑ.

ΔΕΥΤ. 14,19 ΠΑΝΤΑ ΤΑ ΕΡΠΕΤΑ ΤΩΝ ΠΕΤΕΙΝΩΝ ΑΚΑΘΑΡΤΑ ΕΣΤΙΝ ΥΜΙΝ, ΟΥ ΦΑΓΕΣΘΕ ΑΠ' ΑΥΤΩΝ.

ΔΕΥΤ. 14,20 ΠΑΝ ΠΕΤΕΙΝΟΝ ΚΑΘΑΡΟΝ ΦΑΓΕΣΘΕ.

ΔΕΥΤ. 14,21 ΠΑΝ ΘΝΗΣΙΜΑΙΟΝ ΟΥ ΦΑΓΕΣΘΕ· ΤΩ ΠΑΡΟΙΚΩ ΤΩ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ ΔΟΘΗΣΕΤΑΙ, ΚΑΙ ΦΑΓΕΤΑΙ, Η ΑΠΟΔΩΣΗ ΤΩ ΑΛΛΟΤΡΙΩ· ΟΤΙ ΛΑΟΣ ΑΓΙΟΣ ΕΙ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ. ΟΥΧ ΕΨΗΣΕΙΣ ΑΡΝΑ ΕΝ ΓΑΛΑΚΤΙ ΜΗΤΡΟΣ ΑΥΤΟΥ.

ΔΕΥΤ. 14,22 ΔΕΚΑΤΗΝ ΑΠΟΔΕΚΑΤΩΣΕΙΣ ΠΑΝΤΟΣ ΓΕΝΗΜΑΤΟΣ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΣΟΥ, ΤΟ ΓΕΝΗΜΑ ΤΟΥ ΑΓΡΟΥ ΣΟΥ ΕΝΙΑΥΤΟΝ ΚΑΤ' ΕΝΙΑΥΤΟΝ,

ΔΕΥΤ. 14,23 ΚΑΙ ΦΑΓΗ ΑΥΤΟ ΕΝ ΤΩ ΤΟΠΩ Ω ΕΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΕΠΙΚΛΗΘΗΝΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΚΕΙ· ΟΙΣΕΤΕ ΤΑ ΕΠΙΔΕΚΑΤΑ ΤΟΥ ΣΙΤΟΥ ΣΟΥ ΚΑΙ ΤΟΥ ΟΙΝΟΥ ΣΟΥ ΚΑΙ ΤΟΥ ΕΛΑΙΟΥ ΣΟΥ, ΤΑ ΠΡΩΤΟΤΟΚΑ ΤΩΝ ΒΟΩΝ ΣΟΥ ΚΑΙ ΤΩΝ ΠΡΟΒΑΤΩΝ ΣΟΥ, ΙΝΑ ΜΑΘΗΣ ΦΟΒΕΙΣΘΑΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

ΔΕΥΤ. 14,24 ΕΑΝ ΔΕ ΜΑΚΡΑΝ ΓΕΝΗΤΑΙ Η ΟΔΟΣ ΑΠΟ ΣΟΥ ΚΑΙ ΜΗ ΔΥΝΗ ΑΝΑΦΕΡΕΙΝ ΑΥΤΑ, ΟΤΙ ΜΑΚΡΑΝ ΑΠΟ ΣΟΥ Ο ΤΟΠΟΣ, ΟΝ ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΠΙΚΛΗΘΗΝΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΚΕΙ, ΟΤΙ ΕΥΛΟΓΗΣΕΙ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ,

ΔΕΥΤ. 14,25 ΚΑΙ ΑΠΟΔΩΣΗ ΑΥΤΑ ΑΡΓΥΡΙΟΥ ΚΑΙ ΛΗΨΗ ΤΟ ΑΡΓΥΡΙΟΝ ΕΝ ΤΑΙΣ ΧΕΡΣΙ ΣΟΥ ΚΑΙ ΠΟΡΕΥΣΗ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΑΥΤΟΝ,

ΔΕΥΤ. 14,26 ΚΑΙ ΔΩΣΕΙΣ ΑΡΓΥΡΙΟΝ ΕΠΙ ΠΑΝΤΟΣ, ΟΥ ΑΝ ΕΠΙΘΥΜΗ Η ΨΥΧΗ ΣΟΥ, ΕΠΙ ΒΟΥΣΙΝ Η ΕΠΙ ΠΡΟΒΑΤΟΙΣ, ΕΠ' ΟΙΝΩ Η ΕΠΙ ΣΙΚΕΡΑ Η ΕΠΙ ΠΑΝΤΟΣ, ΟΥ ΑΝ ΕΠΙΘΥΜΗ Η ΨΥΧΗ ΣΟΥ, ΚΑΙ ΦΑΓΗ ΕΚΕΙ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΚΑΙ ΕΥΦΡΑΝΘΗΣΗ ΣΥ ΚΑΙ Ο ΟΙΚΟΣ ΣΟΥ

ΔΕΥΤ. 14,27 ΚΑΙ Ο ΛΕΥΙΤΗΣ Ο ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ, ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΑΥΤΩ ΜΕΡΙΣ ΟΥΔΕ ΚΛΗΡΟΣ ΜΕΤΑ ΣΟΥ.

ΔΕΥΤ. 14,28 ΜΕΤΑ ΤΡΙΑ ΕΤΗ ΕΞΟΙΣΕΙΣ ΠΑΝ ΤΟ ΕΠΙΔΕΚΑΤΟΝ ΤΩΝ ΓΕΝΗΜΑΤΩΝ ΣΟΥ· ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΕΚΕΙΝΩ ΘΗΣΕΙΣ ΑΥΤΟ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ,

ΔΕΥΤ. 14,29 ΚΑΙ ΕΛΕΥΣΕΤΑΙ Ο ΛΕΥΙΤΗΣ, ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΑΥΤΩ ΜΕΡΙΣ ΟΥΔΕ ΚΛΗΡΟΣ ΜΕΤΑ ΣΟΥ, ΚΑΙ Ο ΠΡΟΣΗΛΥΤΟΣ ΚΑΙ Ο ΟΡΦΑΝΟΣ ΚΑΙ Η ΧΗΡΑ Η ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ ΚΑΙ ΦΑΓΟΝΤΑΙ ΚΑΙ ΕΜΠΛΗΣΘΗΣΟΝΤΑΙ, ΙΝΑ ΕΥΛΟΓΗΣΗ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ, ΟΙΣ ΕΑΝ ΠΟΙΗΣ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 15

ΔΕΥΤ. 15,1 ΔΙ' ΕΠΤΑ ΕΤΩΝ ΠΟΙΗΣΕΙΣ ΑΦΕΣΙΝ.

ΔΕΥΤ. 15,2 ΚΑΙ ΟΥΤΩ ΤΟ ΠΡΟΣΤΑΓΜΑ ΤΗΣ ΑΦΕΣΕΩΣ· ΑΦΗΣΕΙΣ ΠΑΝ ΧΡΕΟΣ ΙΔΙΟΝ, Ο ΟΦΕΙΛΕΙ ΣΟΙ Ο ΠΛΗΣΙΟΝ, ΚΑΙ ΤΟΝ ΑΔΕΛΦΟΝ ΣΟΥ ΟΥΚ ΑΠΑΙΤΗΣΕΙΣ, ΕΠΙΚΕΚΛΗΤΑΙ ΓΑΡ ΑΦΕΣΙΣ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ.

ΔΕΥΤ. 15,3 ΤΟΝ ΑΛΛΟΤΡΙΟΝ ΑΠΑΙΤΗΣΕΙΣ ΟΣΑ ΕΑΝ Η ΣΟΙ ΠΑΡ' ΑΥΤΩ, ΤΩ ΔΕ ΑΔΕΛΦΩ ΣΟΥ ΑΦΕΣΙΝ ΠΟΙΗΣΕΙΣ ΤΟΥ ΧΡΕΟΥΣ ΣΟΥ·

ΔΕΥΤ. 15,4 ΟΤΙ ΟΥΚ ΕΣΤΑΙ ΕΝ ΣΟΙ ΕΝΔΕΗΣ, ΟΤΙ ΕΥΛΟΓΩΝ ΕΥΛΟΓΗΣΕΙ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝ ΤΗ ΓΗ, Η ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ ΕΝ ΚΛΗΡΩ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ.

ΔΕΥΤ. 15,5 ΕΑΝ ΔΕ ΑΚΟΗ ΕΙΣΑΚΟΥΣΗΤΕ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΦΥΛΑΣΣΕΙΝ ΚΑΙ ΠΟΙΕΙΝ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΤΑΥΤΑΣ, ΟΣΑΣ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ,

ΔΕΥΤ. 15,6 ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΥΛΟΓΗΣΕ ΣΕ, ΟΝ ΤΡΟΠΟΝ ΕΛΑΛΗΣΕ ΣΟΙ, ΚΑΙ ΔΑΝΕΙΕΙΣ ΕΘΝΕΣΙ ΠΟΛΛΟΙΣ, ΣΥ ΔΕ ΟΥ ΔΑΝΕΙΗ, ΚΑΙ ΑΡΞΕΙΣ ΕΘΝΩΝ ΠΟΛΛΩΝ, ΣΟΥ ΔΕ ΟΥΚ ΑΡΞΟΥΣΙΝ.

ΔΕΥΤ. 15,7 ΕΑΝ ΔΕ ΓΕΝΗΤΑΙ ΕΝ ΣΟΙ ΕΝΔΕΗΣ ΕΚ ΤΩΝ ΑΔΕΛΦΩΝ ΣΟΥ ΕΝ ΜΙΑ ΤΩΝ ΠΟΛΕΩΝ ΣΟΥ ΕΝ ΤΗ ΓΗ, Η ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ, ΟΥΚ ΑΠΟΣΤΕΡΞΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΟΥΔ' ΟΥ ΜΗ ΣΥΣΦΙΓΞΗΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΑΠΟ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ ΤΟΥ ΕΠΙΔΕΟΜΕΝΟΥ·

ΔΕΥΤ. 15,8 ΑΝΟΙΓΩΝ ΑΝΟΙΞΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΑΥΤΩ ΚΑΙ ΔΑΝΕΙΟΝ ΔΑΝΕΙΕΙΣ ΑΥΤΩ ΟΣΟΝ ΕΠΙΔΕΕΤΑΙ, ΚΑΘΟΤΙ ΕΝΔΕΕΙΤΑΙ.

ΔΕΥΤ. 15,9 ΠΡΟΣΕΧΕ ΣΕΑΥΤΩ, ΜΗ ΓΕΝΗΤΑΙ ΡΗΜΑ ΚΡΥΠΤΟΝ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ ΑΝΟΜΗΜΑ ΛΕΓΩΝ· ΕΓΓΙΖΕΙ ΤΟ ΕΤΟΣ ΤΟ ΕΒΔΟΜΟΝ, ΕΤΟΣ ΤΗΣ ΑΦΕΣΕΩΣ, ΚΑΙ ΠΟΝΗΡΕΥΣΗΤΑΙ Ο ΟΦΘΑΛΜΟΣ ΣΟΥ ΤΩ ΑΔΕΛΦΩ ΣΟΥ ΤΩ ΕΠΙΔΕΟΜΕΝΩ, ΚΑΙ ΟΥ ΔΩΣΕΙΣ ΑΥΤΩ, ΚΑΙ ΚΑΤΑΒΟΗΣΕΤΑΙ ΚΑΤΑ ΣΟΥ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΕΣΤΑΙ ΕΝ ΣΟΙ ΑΜΑΡΤΙΑ ΜΕΓΑΛΗ.

ΔΕΥΤ. 15,10 ΔΙΔΟΥΣ ΔΩΣΕΙΣ ΑΥΤΩ ΚΑΙ ΔΑΝΕΙΟΝ ΔΑΝΕΙΕΙΣ ΑΥΤΩ ΟΣΟΝ ΕΠΙΔΕΕΤΑΙ, ΚΑΙ ΟΥ ΛΥΠΗΘΗΣΗ ΤΗ ΚΑΡΔΙΑ ΣΟΥ ΔΙΔΟΝΤΟΣ ΣΟΥ ΑΥΤΩ, ΟΤΙ ΔΙΑ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΕΥΛΟΓΗΣΕΙ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΚΑΙ ΕΝ ΠΑΣΙΝ, ΟΥ ΑΝ ΕΠΙΒΑΛΗΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ·

ΔΕΥΤ. 15,11 ΟΥ ΓΑΡ ΜΗ ΕΚΛΙΠΗ ΕΝΔΕΗΣ ΑΠΟ ΤΗΣ ΓΗΣ ΣΟΥ. ΔΙΑ ΤΟΥΤΟ ΕΓΩ ΣΟΙ ΕΝΤΕΛΛΟΜΑΙ ΠΟΙΕΙΝ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΛΕΓΩΝ· ΑΝΟΙΓΩΝ ΑΝΟΙΞΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΤΩ ΑΔΕΛΦΩ ΣΟΥ ΤΩ ΠΕΝΗΤΙ ΚΑΙ ΤΩ ΕΠΙΔΕΟΜΕΝΩ ΤΩ ΕΠΙ ΤΗΣ ΓΗΣ ΣΟΥ.

ΔΕΥΤ. 15,12 ΕΑΝ ΔΕ ΠΡΑΘΗ ΣΟΙ Ο ΑΔΕΛΦΟΣ ΣΟΥ Ο ΕΒΡΑΙΟΣ Η ΕΒΡΑΙΑ, ΔΟΥΛΕΥΣΕΙ ΣΟΙ ΕΞ ΕΤΗ, ΚΑΙ ΤΩ ΕΒΔΟΜΩ ΕΞΑΠΟΣΤΕΛΕΙΣ ΑΥΤΟΝ ΕΛΕΥΘΕΡΟΝ ΑΠΟ ΣΟΥ.

ΔΕΥΤ. 15,13 ΟΤΑΝ ΔΕ ΕΞΑΠΟΣΤΕΛΛΗΣ ΑΥΤΟΝ ΕΛΕΥΘΕΡΟΝ ΑΠΟ ΣΟΥ, ΟΥΚ ΕΞΑΠΟΣΤΕΛΕΙΣ ΑΥΤΟΝ ΚΕΝΟΝ·

ΔΕΥΤ. 15,14 ΕΦΟΔΙΟΝ ΕΦΟΔΙΑΣΕΙΣ ΑΥΤΟΝ ΑΠΟ ΤΩΝ ΠΡΟΒΑΤΩΝ ΣΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΣΙΤΟΥ ΣΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΟΙΝΟΥ ΣΟΥ· ΚΑΘΑ ΕΥΛΟΓΗΣΕ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΔΩΣΕΙΣ ΑΥΤΩ.

ΔΕΥΤ. 15,15 ΚΑΙ ΜΝΗΣΘΗΣΗ ΟΤΙ ΟΙΚΕΤΗΣ ΗΣΘΑ ΕΝ ΓΗ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΛΥΤΡΩΣΑΤΟ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΚΕΙΘΕΝ· ΔΙΑ ΤΟΥΤΟ ΕΓΩ ΣΟΙ ΕΝΤΕΛΛΟΜΑΙ ΠΟΙΕΙΝ ΤΟ ΡΗΜΑ ΤΟΥΤΟ.

ΔΕΥΤ. 15,16 ΕΑΝ ΔΕ ΛΕΓΗ ΠΡΟΣ ΣΕ, ΟΥΚ ΕΞΕΛΕΥΣΟΜΑΙ ΑΠΟ ΣΟΥ, ΟΤΙ ΗΓΑΠΗΚΕ ΣΕ ΚΑΙ ΤΗΝ ΟΙΚΙΑΝ ΣΟΥ, ΟΤΙ ΕΥ ΕΣΤΙΝ ΑΥΤΩ ΠΑΡΑ ΣΟΙ,

ΔΕΥΤ. 15,17 ΚΑΙ ΛΗΨΗ ΤΟ ΟΠΗΤΙΟΝ, ΚΑΙ ΤΡΥΠΗΣΕΙΣ ΤΟ ΩΤΙΟΝ ΑΥΤΟΥ ΠΡΟΣ ΤΗΝ ΘΥΡΑΝ, ΚΑΙ ΕΣΤΑΙ ΣΟΙ ΟΙΚΕΤΗΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ· ΚΑΙ ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΣΟΥ ΩΣΑΥΤΩΣ ΠΟΙΗΣΕΙΣ.

ΔΕΥΤ. 15,18 ΟΥ ΣΚΛΗΡΟΝ ΕΣΤΑΙ ΕΝΑΝΤΙΟΝ ΣΟΥ ΕΞΑΠΟΣΤΕΛΛΟΜΕΝΩΝ ΑΥΤΩΝ ΕΛΕΥΘΕΡΩΝ ΑΠΟ ΣΟΥ, ΟΤΙ ΕΠΕΤΕΙΟΝ ΜΙΣΘΟΝ ΤΟΥ ΜΙΣΘΩΤΟΥ ΕΔΟΥΛΕΥΣΕ ΣΟΙ ΕΞ ΕΤΗ· ΚΑΙ ΕΥΛΟΓΗΣΕΙ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΕΑΝ ΠΟΙΗΣ.

ΔΕΥΤ. 15,19 ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ, Ο ΕΑΝ ΤΕΧΘΗ ΕΝ ΤΑΙΣ ΒΟΥΣΙ ΣΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΠΡΟΒΑΤΟΙΣ ΣΟΥ, ΤΑ ΑΡΣΕΝΙΚΑ, ΑΓΙΑΣΕΙΣ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ· ΟΥΚ ΕΡΓΑ ΕΝ ΤΩ ΠΡΩΤΟΤΟΚΩ ΜΟΣΧΩ ΣΟΥ ΚΑΙ ΟΥ ΜΗ ΚΕΙΡΗΣ ΤΑ ΠΡΩΤΟΤΟΚΑ ΤΩΝ ΠΡΟΒΑΤΩΝ ΣΟΥ·

ΔΕΥΤ. 15,20 ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΦΑΓΗ ΑΥΤΟ ΕΝΙΑΥΤΟΝ ΕΞ ΕΝΙΑΥΤΟΥ ΕΝ ΤΩ ΤΟΠΩ, Ω ΕΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΣΥ ΚΑΙ Ο ΟΙΚΟΣ ΣΟΥ.

ΔΕΥΤ. 15,21 ΕΑΝ ΔΕ Η ΕΝ ΑΥΤΩ ΜΩΜΟΣ, ΧΩΛΟΝ Η ΤΥΦΛΟΝ Η ΚΑΙ ΠΑΣ ΜΩΜΟΣ ΠΟΝΗΡΟΣ, ΟΥ ΘΥΣΕΙΣ ΑΥΤΟ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ·

ΔΕΥΤ. 15,22 ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ ΦΑΓΗ ΑΥΤΟ, Ο ΑΚΑΘΑΡΤΟΣ ΕΝ ΣΟΙ ΚΑΙ Ο ΚΑΘΑΡΟΣ ΩΣΑΥΤΩΣ ΕΔΕΤΑΙ ΩΣ ΔΟΡΚΑΔΑ Η ΕΛΑΦΟΝ·

ΔΕΥΤ. 15,23 ΠΛΗΝ ΑΙΜΑ ΟΥ ΦΑΓΕΣΘΕ, ΕΠΙ ΤΗΝ ΓΗΝ ΕΚΧΕΕΙΣ ΑΥΤΟ ΩΣ ΥΔΩΡ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 16

ΔΕΥΤ. 16,1 ΦΥΛΑΞΑΙ ΤΟΝ ΜΗΝΑ ΤΩΝ ΝΕΩΝ ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΟ ΠΑΣΧΑ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ, ΟΤΙ ΕΝ ΤΩ ΜΗΝΙ ΤΩΝ ΝΕΩΝ ΕΞΗΛΘΕΣ ΕΞ ΑΙΓΥΠΤΟΥ ΝΥΚΤΟΣ.

ΔΕΥΤ. 16,2 ΚΑΙ ΘΥΣΕΙΣ ΤΟ ΠΑΣΧΑ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΠΡΟΒΑΤΑ ΚΑΙ ΒΟΑΣ ΕΝ ΤΩ ΤΟΠΩ, Ω ΕΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΑΥΤΟΝ ΕΠΙΚΛΗΘΗΝΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΚΕΙ.

ΔΕΥΤ. 16,3 ΟΥ ΦΑΓΗ ΕΠ' ΑΥΤΟΥ ΖΥΜΗΝ· ΕΠΤΑ ΗΜΕΡΑΣ ΦΑΓΗ ΕΠ' ΑΥΤΟΥ ΑΖΥΜΑ, ΑΡΤΟΝ ΚΑΚΩΣΕΩΣ, ΟΤΙ ΕΝ ΣΠΟΥΔΗ ΕΞΗΛΘΕΤΕ ΕΞ ΑΙΓΥΠΤΟΥ· ΙΝΑ ΜΝΗΣΘΗΤΕ ΤΗΝ ΗΜΕΡΑΝ ΤΗΣ ΕΞΟΔΙΑΣ ΥΜΩΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΥΜΩΝ.

ΔΕΥΤ. 16,4 ΟΥΚ ΟΦΘΗΣΕΤΑΙ ΣΟΙ ΖΥΜΗ ΕΝ ΠΑΣΙ ΤΟΙΣ ΟΡΙΟΙΣ ΣΟΥ ΕΠΤΑ ΗΜΕΡΑΣ, ΚΑΙ ΟΥ ΚΟΙΜΗΘΗΣΕΤΑΙ ΑΠΟ ΤΩΝ ΚΡΕΩΝ, ΩΝ ΕΑΝ ΘΥΣΗΣ ΤΟ ΕΣΠΕΡΑΣ ΤΗ ΗΜΕΡΑ ΤΗ ΠΡΩΤΗ ΕΙΣ ΤΟ ΠΡΩΪ.

ΔΕΥΤ. 16,5 ΟΥ ΔΥΝΗΣΗ ΘΥΣΑΙ ΤΟ ΠΑΣΧΑ ΕΝ ΟΥΔΕΜΙΑ ΤΩΝ ΠΟΛΕΩΝ ΣΟΥ, ΩΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ,

ΔΕΥΤ. 16,6 ΑΛΛ' Η ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΠΙΚΛΗΘΗΝΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΚΕΙ, ΘΥΣΕΙΣ ΤΟ ΠΑΣΧΑ ΕΣΠΕΡΑΣ ΠΡΟΣ ΔΥΣΜΑΣ ΗΛΙΟΥ ΕΝ ΤΩ ΚΑΙΡΩ, Ω ΕΞΗΛΘΕΣ ΕΞ ΑΙΓΥΠΤΟΥ,

ΔΕΥΤ. 16,7 ΚΑΙ ΕΨΗΣΕΙΣ ΚΑΙ ΟΠΤΗΣΕΙΣ ΚΑΙ ΦΑΓΗ ΕΝ ΤΩ ΤΟΠΩ, ΟΥ ΕΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΑΥΤΟΝ, ΚΑΙ ΑΠΟΣΤΡΑΦΗΣΗ ΤΟ ΠΡΩΪ ΚΑΙ ΕΛΕΥΣΗ ΕΙΣ ΤΟΥΣ ΟΙΚΟΥΣ ΣΟΥ.

ΔΕΥΤ. 16,8 ΕΞ ΗΜΕΡΑΣ ΦΑΓΗ ΑΖΥΜΑ, ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΕΞΟΔΙΟΝ, ΕΟΡΤΗ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ· ΟΥ ΠΟΙΗΣΕΙΣ ΕΝ ΑΥΤΗ ΠΑΝ ΕΡΓΟΝ ΠΛΗΝ ΟΣΑ ΠΟΙΗΘΗΣΕΤΑΙ ΨΥΧΗ.

ΔΕΥΤ. 16,9 ΕΠΤΑ ΕΒΔΟΜΑΔΑΣ ΕΞΑΡΙΘΜΗΣΕΙΣ ΣΕΑΥΤΩ· ΑΡΞΑΜΕΝΟΥ ΣΟΥ ΔΡΕΠΑΝΟΝ ΕΠ' ΑΜΗΤΟΝ, ΑΡΞΗ ΕΞΑΡΙΘΜΗΣΑΙ ΕΠΤΑ ΕΒΔΟΜΑΔΑΣ.

ΔΕΥΤ. 16,10 ΚΑΙ ΠΟΙΗΣΕΙΣ ΕΟΡΤΗΝ ΕΒΔΟΜΑΔΩΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΚΑΘΩΣ Η ΧΕΙΡ ΣΟΥ ΙΣΧΥΕΙ, ΟΣΑ ΑΝ ΔΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ·

ΔΕΥΤ. 16,11 ΚΑΙ ΕΥΦΡΑΝΘΗΣΗ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΣΥ ΚΑΙ Ο ΥΙΟΣ ΣΟΥ ΚΑΙ Η ΘΥΓΑΤΗΡ ΣΟΥ, Ο ΠΑΙΣ ΣΟΥ ΚΑΙ Η ΠΑΙΔΙΣΚΗ ΣΟΥ ΚΑΙ Ο ΛΕΥΙΤΗΣ ΚΑΙ Ο ΠΡΟΣΗΛΥΤΟΣ ΚΑΙ Ο ΟΡΦΑΝΟΣ ΚΑΙ Η ΧΗΡΑ Η ΟΥΣΑ ΕΝ ΥΜΙΝ, ΕΝ ΤΩ ΤΟΠΩ, Ω ΕΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΑΥΤΟΝ ΕΠΙΚΛΗΘΗΝΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΚΕΙ,

ΔΕΥΤ. 16,12 ΚΑΙ ΜΝΗΣΘΗΣΗ ΟΤΙ ΟΙΚΕΤΗΣ ΕΓΕΝΟΥ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΚΑΙ ΦΥΛΑΞΗ ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΑΣ ΕΝΤΟΛΑΣ ΤΑΥΤΑΣ.

ΔΕΥΤ. 16,13 ΕΟΡΤΗΝ ΣΚΗΝΩΝ ΠΟΙΗΣΕΙΣ ΣΕΑΥΤΩ ΕΠΤΑ ΗΜΕΡΑΣ ΕΝ ΤΩ ΣΥΝΑΓΑΓΕΙΝ ΣΕ ΕΚ ΤΗΣ ΑΛΩΝΟΣ ΣΟΥ ΚΑΙ ΑΠΟ ΤΗΣ ΛΗΝΟΥ ΣΟΥ·

ΔΕΥΤ. 16,14 ΚΑΙ ΕΥΦΡΑΝΘΗΣΗ ΕΝ ΤΗ ΕΟΡΤΗ ΣΟΥ, ΣΥ ΚΑΙ Ο ΥΙΟΣ ΣΟΥ ΚΑΙ Η ΘΥΓΑΤΗΡ ΣΟΥ, Ο ΠΑΙΣ ΣΟΥ ΚΑΙ Η ΠΑΙΔΙΣΚΗ ΣΟΥ ΚΑΙ Ο ΛΕΥΙΤΗΣ ΚΑΙ Ο ΠΡΟΣΗΛΥΤΟΣ ΚΑΙ Ο ΟΡΦΑΝΟΣ ΚΑΙ Η ΧΗΡΑ Η ΟΥΣΑ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ.

ΔΕΥΤ. 16,15 ΕΠΤΑ ΗΜΕΡΑΣ ΕΟΡΤΑΣΕΙΣ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΕΝ ΤΩ ΤΟΠΩ, Ω ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΑΥΤΩ· ΕΑΝ ΔΕ ΕΥΛΟΓΗΣΗ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝ ΠΑΣΙ ΤΟΙΣ ΓΕΝΗΜΑΣΙ ΣΟΥ ΚΑΙ ΕΝ ΠΑΝΤΙ ΕΡΓΩ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ, ΚΑΙ ΕΣΗ ΕΥΦΡΑΙΝΟΜΕΝΟΣ.

ΔΕΥΤ. 16,16 ΤΡΕΙΣ ΚΑΙΡΟΥΣ ΤΟΥ ΕΝΙΑΥΤΟΥ ΟΦΘΗΣΕΤΑΙ ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΣΟΥ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΕΝ ΤΩ ΤΟΠΩ, Ω ΕΑΝ ΕΚΛΕΞΗΤΑΙ ΑΥΤΟΝ ΚΥΡΙΟΣ, ΕΝ ΤΗ ΕΟΡΤΗ ΤΩΝ ΑΖΥΜΩΝ ΚΑΙ ΕΝ ΤΗ ΕΟΡΤΗ ΤΩΝ ΕΒΔΟΜΑΔΩΝ ΚΑΙ ΕΝ ΤΗ ΕΟΡΤΗ ΤΗΣ ΣΚΗΝΟΠΗΓΙΑΣ. ΟΥΚ ΟΦΘΗΣΗ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΚΕΝΟΣ·

ΔΕΥΤ. 16,17 ΕΚΑΣΤΟΣ ΚΑΤΑ ΔΥΝΑΜΙΝ ΤΩΝ ΧΕΙΡΩΝ ΥΜΩΝ, ΚΑΤΑ ΤΗΝ ΕΥΛΟΓΙΑΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΗΝ ΕΔΩΚΕ ΣΟΙ.

ΔΕΥΤ. 16,18 ΚΡΙΤΑΣ ΚΑΙ ΓΡΑΜΜΑΤΟΕΙΣΑΓΩΓΕΙΣ ΠΟΙΗΣΕΙΣ ΣΕΑΥΤΩ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ, ΑΙΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ, ΚΑΤΑ ΦΥΛΑΣ, ΚΑΙ ΚΡΙΝΟΥΣΙ ΤΟΝ ΛΑΟΝ ΚΡΙΣΙΝ ΔΙΚΑΙΑΝ.

ΔΕΥΤ. 16,19 ΟΥΚ ΕΚΚΛΙΝΟΥΣΙ ΚΡΙΣΙΝ, ΟΥΔΕ ΕΠΙΓΝΩΣΟΝΤΑΙ ΠΡΟΣΩΠΟΝ ΟΥΔΕ ΛΗΨΟΝΤΑΙ ΔΩΡΟΝ· ΤΑ ΓΑΡ ΔΩΡΑ ΑΠΟΤΥΦΛΟΙ ΟΦΘΑΛΜΟΥΣ ΣΟΦΩΝ ΚΑΙ ΕΞΑΙΡΕΙ ΛΟΓΟΥΣ ΔΙΚΑΙΩΝ.

ΔΕΥΤ. 16,20 ΔΙΚΑΙΩΣ ΤΟ ΔΙΚΑΙΟΝ ΔΙΩΞΗ, ΙΝΑ ΖΗΤΕ ΚΑΙ ΕΙΣΕΛΘΟΝΤΕΣ ΚΛΗΡΟΝΟΜΗΣΗΤΕ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ.

ΔΕΥΤ. 16,21 ΟΥ ΦΥΤΕΥΣΕΙΣ ΣΕΑΥΤΩ ΑΛΣΟΣ, ΠΑΝ ΞΥΛΟΝ, ΠΑΡΑ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟΥ ΘΕΟΥ ΣΟΥ ΟΥ ΠΟΙΗΣΕΙΣ ΣΕΑΥΤΩ.

ΔΕΥΤ. 16,22 ΟΥ ΣΤΗΣΕΙΣ ΣΕΑΥΤΩ ΣΤΗΛΗΝ, Α ΕΜΙΣΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 17

ΔΕΥΤ. 17,1 ΟΥ ΘΥΣΕΙΣ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΜΟΣΧΟΝ Η ΠΡΟΒΑΤΟΝ, ΕΝ Ω ΕΣΤΙΝ ΕΝ ΑΥΤΩ ΜΩΜΟΣ, ΠΑΝ ΡΗΜΑ ΠΟΝΗΡΟΝ, ΟΤΙ ΒΔΕΛΥΓΜΑ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΕΣΤΙΝ.

ΔΕΥΤ. 17,2 ΕΑΝ ΔΕ ΕΥΡΕΘΗ ΕΝ ΜΙΑ ΤΩΝ ΠΟΛΕΩΝ ΣΟΥ, ΩΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ, ΑΝΗΡ Η ΓΥΝΗ, ΟΣ ΠΟΙΗΣΕΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΠΑΡΕΛΘΕΙΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΑΥΤΟΥ,

ΔΕΥΤ. 17,3 ΚΑΙ ΕΛΘΟΝΤΕΣ ΛΑΤΡΕΥΣΩΣΙ ΘΕΟΙΣ ΕΤΕΡΟΙΣ ΚΑΙ ΠΡΟΣΚΥΝΗΣΩΣΙΝ ΑΥΤΟΙΣ, ΤΩ ΗΛΙΩ Η ΤΗ ΣΕΛΗΝΗ Η ΠΑΝΤΙ ΤΩΝ ΕΚ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥ ΟΥΡΑΝΟΥ, Α ΟΥ ΠΡΟΣΕΞΑΤΕ ΣΟΙ,

ΔΕΥΤ. 17,4 ΚΑΙ ΑΝΑΓΓΕΛΗ ΣΟΙ, ΚΑΙ ΕΚΖΗΤΗΣΕΙΣ ΣΦΟΔΡΑ, ΚΑΙ ΙΔΟΥ ΑΛΗΘΩΣ ΓΕΓΟΝΕ ΤΟ ΡΗΜΑ, ΓΕΓΕΝΗΤΑΙ ΤΟ ΒΔΕΛΥΓΜΑ ΤΟΥΤΟ ΕΝ ΙΣΡΑΗΛ,

ΔΕΥΤ. 17,5 ΚΑΙ ΕΞΑΞΕΙΣ ΤΟΝ ΑΝΘΡΩΠΟΝ ΕΚΕΙΝΟΝ Η ΤΗΝ ΓΥΝΑΙΚΑ ΕΚΕΙΝΗΝ ΚΑΙ ΛΙΘΟΒΟΛΗΣΕΤΕ ΑΥΤΟΥΣ ΕΝ ΛΙΘΟΙΣ, ΚΑΙ ΤΕΛΕΥΤΗΣΟΥΣΙΝ.

ΔΕΥΤ. 17,6 ΕΠΙ ΔΥΣΙ ΜΑΡΤΥΣΙΝ Η ΕΠΙ ΤΡΙΣΙ ΜΑΡΤΥΣΙΝ ΑΠΟΘΑΝΕΙΤΑΙ Ο ΑΠΟΘΝΗΣΚΩΝ· ΟΥΚ ΑΠΟΘΑΝΕΙΤΑΙ ΕΦ' ΕΝΙ ΜΑΡΤΥΡΙ.

ΔΕΥΤ. 17,7 ΚΑΙ Η ΧΕΙΡ ΤΩΝ ΜΑΡΤΥΡΩΝ ΕΣΤΑΙ ΕΠ' ΑΥΤΩ ΕΝ ΠΡΩΤΟΙΣ ΘΑΝΑΤΩΣΑΙ ΑΥΤΟΝ, ΚΑΙ Η ΧΕΙΡ ΤΟΥ ΛΑΟΥ ΕΠ' ΕΣΧΑΤΩΝ· ΚΑΙ ΕΞΑΡΕΙΣ ΤΟΝ ΠΟΝΗΡΟΝ ΕΞ ΥΜΩΝ ΑΥΤΩΝ.

ΔΕΥΤ. 17,8 ΕΑΝ ΔΕ ΑΔΥΝΑΤΗΣΗ ΑΠΟ ΣΟΥ ΡΗΜΑ ΕΝ ΚΡΙΣΕΙ ΑΝΑΜΕΣΟΝ ΑΙΜΑ ΑΙΜΑΤΟΣ ΚΑΙ ΑΝΑΜΕΣΟΝ ΚΡΙΣΙΣ ΚΡΙΣΕΩΣ ΚΑΙ ΑΝΑΜΕΣΟΝ ΑΦΗ ΑΦΗΣ ΚΑΙ ΑΝΑΜΕΣΟΝ ΑΝΤΙΛΟΓΙΑ ΑΝΤΙΛΟΓΙΑΣ, ΡΗΜΑΤΑ ΚΡΙΣΕΩΣ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΥΜΩΝ, ΚΑΙ ΑΝΑΣΤΑΣ ΑΝΑΒΗΣΗ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΚΕΙ,

ΔΕΥΤ. 17,9 ΚΑΙ ΕΛΕΥΣΗ ΠΡΟΣ ΤΟΥΣ ΙΕΡΕΙΣ ΤΟΥΣ ΛΕΥΙΤΑΣ ΚΑΙ ΠΡΟΣ ΤΟΝ ΚΡΙΤΗΝ, ΟΣ ΑΝ ΓΕΝΗΤΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ, ΚΑΙ ΕΚΖΗΤΗΣΑΝΤΕΣ ΑΝΑΓΓΕΛΟΥΣΙ ΣΟΙ ΤΗΝ ΚΡΙΣΙΝ.

ΔΕΥΤ. 17,10 ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΑΤΑ ΤΟ ΠΡΑΓΜΑ, Ο ΑΝ ΑΝΑΓΓΕΙΛΩΣΙ ΣΟΙ ΕΚ ΤΟΥ ΤΟΠΟΥ, ΟΥ ΕΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΚΑΙ ΦΥΛΑΞΗ ΠΟΙΗΣΑΙ ΠΑΝΤΑ ΟΣΑ ΑΝ ΝΟΜΟΘΕΤΗΘΗ ΣΟΙ·

ΔΕΥΤ. 17,11 ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΚΑΙ ΚΑΤΑ ΤΗΝ ΚΡΙΣΙΝ, ΗΝ ΑΝ ΕΙΠΩΣΙ ΣΟΙ, ΠΟΙΗΣΕΙΣ, ΟΥΚ ΕΚΚΛΙΝΕΙΣ ΑΠΟ ΤΟΥ ΡΗΜΑΤΟΣ, ΟΥ ΕΑΝ ΑΝΑΓΓΕΙΛΩΣΙ ΣΟΙ, ΔΕΞΙΑ ΟΥΔΕ ΑΡΙΣΤΕΡΑ.

ΔΕΥΤ. 17,12 ΚΑΙ Ο ΑΝΘΡΩΠΟΣ, ΟΣ ΕΑΝ ΠΟΙΗΣΗ ΕΝ ΥΠΕΡΗΦΑΝΙΑ ΩΣΤΕ ΜΗ ΥΠΑΚΟΥΣΑΙ ΤΟΥ ΙΕΡΕΩΣ ΤΟΥ ΠΑΡΕΣΤΗΚΟΤΟΣ ΛΕΙΤΟΥΡΓΕΙΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ Η ΤΟΥ ΚΡΙΤΟΥ, ΟΣ ΑΝ Η ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ, ΚΑΙ ΑΠΟΘΑΝΕΙΤΑΙ Ο ΑΝΘΡΩΠΟΣ ΕΚΕΙΝΟΣ, ΚΑΙ ΕΞΑΡΕΙΣ ΤΟΝ ΠΟΝΗΡΟΝ ΕΞ ΙΣΡΑΗΛ·

ΔΕΥΤ. 17,13 ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΑΚΟΥΣΑΣ ΦΟΒΗΘΗΣΕΤΑΙ ΚΑΙ ΟΥΚ ΑΣΕΒΗΣΕΙ ΕΤΙ.

ΔΕΥΤ. 17,14 ΕΑΝ ΔΕ ΕΙΣΕΛΘΗΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ, ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΗΣ ΑΥΤΗΝ ΚΑΙ ΚΑΤΟΙΚΗΣΗΣ ΕΠ' ΑΥΤΗΝ ΚΑΙ ΕΙΠΗΣ· ΚΑΤΑΣΤΗΣΩ ΕΠ' ΕΜΑΥΤΟΝ ΑΡΧΟΝΤΑ, ΚΑΘΑ ΚΑΙ ΤΑ ΛΟΙΠΑ ΕΘΝΗ ΤΑ ΚΥΚΛΩ ΜΟΥ,

ΔΕΥΤ. 17,15 ΚΑΘΙΣΤΩΝ ΚΑΤΑΣΤΗΣΕΙΣ ΕΠΙ ΣΕΑΥΤΟΝ ΑΡΧΟΝΤΑ, ΟΝ ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΟΝ. ΕΚ ΤΩΝ ΑΔΕΛΦΩΝ ΣΟΥ ΚΑΤΑΣΤΗΣΕΙΣ ΕΠΙ ΣΕΑΥΤΟΝ ΑΡΧΟΝΤΑ· ΟΥ ΔΥΝΗΣΗ ΚΑΤΑΣΤΗΣΑΙ ΕΠΙ ΣΕΑΥΤΟΝ ΑΝΘΡΩΠΟΝ ΑΛΛΟΤΡΙΟΝ, ΟΤΙ ΟΥΚ ΑΔΕΛΦΟΣ ΣΟΥ ΕΣΤΙ.

ΔΕΥΤ. 17,16 ΔΙΟΤΙ ΟΥ ΠΛΗΘΥΝΕΙ ΕΑΥΤΩ ΙΠΠΟΝ ΟΥΔΕ ΜΗ ΑΠΟΣΤΡΕΨΗ ΤΟΝ ΛΑΟΝ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΟΠΩΣ ΜΗ ΠΛΗΘΥΝΗ ΑΥΤΩ ΙΠΠΟΝ, Ο ΔΕ ΚΥΡΙΟΣ ΕΙΠΕΝ· ΟΥ ΠΡΟΣΘΗΣΕΣΘΕ ΑΠΟΣΤΡΕΨΑΙ ΤΗ ΟΔΩ ΤΑΥΤΗ ΕΤΙ.

ΔΕΥΤ. 17,17 ΚΑΙ ΟΥ ΠΛΗΘΥΝΕΙ ΕΑΥΤΩ ΓΥΝΑΙΚΑΣ, ΙΝΑ ΜΗ ΜΕΤΑΣΤΗ ΑΥΤΟΥ Η ΚΑΡΔΙΑ· ΚΑΙ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΟΥ ΠΛΗΘΥΝΕΙ ΕΑΥΤΩ ΣΦΟΔΡΑ.

ΔΕΥΤ. 17,18 ΚΑΙ ΟΤΑΝ ΚΑΘΙΣΗ ΕΠΙ ΤΗΣ ΑΡΧΗΣ ΑΥΤΟΥ, ΚΑΙ ΓΡΑΨΕΙ ΑΥΤΩ ΤΟ ΔΕΥΤΕΡΟΝΟΜΙΟΝ ΤΟΥΤΟ ΕΙΣ ΒΙΒΛΙΟΝ ΠΑΡΑ ΤΩΝ ΙΕΡΕΩΝ ΤΩΝ ΛΕΥΙΤΩΝ,

ΔΕΥΤ. 17,19 ΚΑΙ ΕΣΤΑΙ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΑΝΑΓΝΩΣΕΤΑΙ ΕΝ ΑΥΤΩ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΑΥΤΟΥ, ΙΝΑ ΜΑΘΗ ΦΟΒΕΙΣΘΑΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΚΑΙ ΦΥΛΑΣΣΕΣΘΑΙ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΤΑΥΤΑΣ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΤΑΥΤΑ ΠΟΙΕΙΝ,

ΔΕΥΤ. 17,20 ΙΝΑ ΜΗ ΥΨΩΘΗ Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΑΠΟ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ, ΙΝΑ ΜΗ ΠΑΡΑΒΗ ΑΠΟ ΤΩΝ ΕΝΤΟΛΩΝ ΔΕΞΙΑ Η ΑΡΙΣΤΕΡΑ, ΟΠΩΣ ΑΝ ΜΑΚΡΟΧΡΟΝΙΣΗ ΕΠΙ ΤΗΣ ΑΡΧΗΣ ΑΥΤΟΥ, ΑΥΤΟΣ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 18

ΔΕΥΤ. 18,1 ΟΥΚ ΕΣΤΑΙ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ, ΟΛΗ ΦΥΛΗ ΛΕΥΙ, ΜΕΡΙΣ ΟΥΔΕ ΚΛΗΡΟΣ ΜΕΤΑ ΙΣΡΑΗΛ· ΚΑΡΠΩΜΑΤΑ ΚΥΡΙΟΥ Ο ΚΛΗΡΟΣ ΑΥΤΩΝ, ΦΑΓΟΝΤΑΙ ΑΥΤΑ.

ΔΕΥΤ. 18,2 ΚΛΗΡΟΣ ΔΕ ΟΥΚ ΕΣΤΑΙ ΑΥΤΟΙΣ ΕΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ· ΚΥΡΙΟΣ ΑΥΤΟΣ ΚΛΗΡΟΣ ΑΥΤΟΥ, ΚΑΘΟΤΙ ΕΙΠΕΝ ΑΥΤΩ.

ΔΕΥΤ. 18,3 ΚΑΙ ΑΥΤΗ Η ΚΡΙΣΙΣ ΤΩΝ ΙΕΡΕΩΝ, ΤΑ ΠΑΡΑ ΤΟΥ ΛΑΟΥ, ΠΑΡΑ ΤΩΝ ΘΥΟΝΤΩΝ ΤΑ ΘΥΜΑΤΑ, ΕΑΝ ΤΕ ΜΟΣΧΟΝ ΕΑΝ ΤΕ ΠΡΟΒΑΤΟΝ· ΚΑΙ ΔΩΣΕΙΣ ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΩ ΙΕΡΕΙ ΚΑΙ ΤΑ ΣΙΑΓΟΝΙΑ ΚΑΙ ΤΟ ΕΝΥΣΤΡΟΝ.

ΔΕΥΤ. 18,4 ΚΑΙ ΤΑΣ ΑΠΑΡΧΑΣ ΤΟΥ ΣΙΤΟΥ ΣΟΥ ΚΑΙ ΤΟΥ ΟΙΝΟΥ ΣΟΥ ΚΑΙ ΤΟΥ ΕΛΑΙΟΥ ΣΟΥ ΚΑΙ ΤΗΝ ΑΠΑΡΧΗΝ ΤΩΝ ΚΟΥΡΩΝ ΤΩΝ ΠΡΟΒΑΤΩΝ ΣΟΥ ΔΩΣΕΙΣ ΑΥΤΩ·

ΔΕΥΤ. 18,5 ΟΤΙ ΑΥΤΟΝ ΕΞΕΛΕΞΑΤΟ ΚΥΡΙΟΣ ΕΚ ΠΑΣΩΝ ΤΩΝ ΦΥΛΩΝ ΣΟΥ ΠΑΡΕΣΤΑΝΑΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ, ΛΕΙΤΟΥΡΓΕΙΝ ΚΑΙ ΕΥΛΟΓΕΙΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ, ΑΥΤΟΣ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ.

ΔΕΥΤ. 18,6 ΕΑΝ ΔΕ ΠΑΡΑΓΕΝΗΤΑΙ Ο ΛΕΥΙΤΗΣ ΕΚ ΜΙΑΣ ΤΩΝ ΠΟΛΕΩΝ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΗΛ, ΟΥ ΑΥΤΟΣ ΠΑΡΟΙΚΕΙ, ΚΑΘ' ΟΤΙ ΕΠΙΘΥΜΕΙ Η ΨΥΧΗ ΑΥΤΟΥ, ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΟΝ ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ.

ΔΕΥΤ. 18,7 ΚΑΙ ΛΕΙΤΟΥΡΓΗΣΕΙ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΑΥΤΟΥ, ΩΣΠΕΡ ΠΑΝΤΕΣ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΟΙ ΛΕΥΙΤΑΙ ΟΙ ΠΑΡΕΣΤΗΚΟΤΕΣ ΕΚΕΙ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ·

ΔΕΥΤ. 18,8 ΜΕΡΙΔΑ ΜΕΜΕΡΙΣΜΕΝΗΝ ΦΑΓΕΤΑΙ, ΠΛΗΝ ΤΗΣ ΠΡΑΣΕΩΣ ΤΗΣ ΚΑΤΑ ΠΑΤΡΙΑΝ.

ΔΕΥΤ. 18,9 ΕΑΝ ΔΕ ΕΙΣΕΛΘΗΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ, ΟΥ ΜΑΘΗΣΗ ΠΟΙΕΙΝ ΚΑΤΑ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΤΩΝ ΕΘΝΩΝ ΕΚΕΙΝΩΝ.

ΔΕΥΤ. 18,10 ΟΥΧ ΕΥΡΕΘΗΣΕΤΑΙ ΕΝ ΣΟΙ ΠΕΡΙΚΑΘΑΙΡΩΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ Η ΤΗΝ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ ΕΝ ΠΥΡΙ, ΜΑΝΤΕΥΟΜΕΝΟΣ ΜΑΝΤΕΙΑΝ, ΚΛΗΔΟΝΙΖΟΜΕΝΟΣ ΚΑΙ ΟΙΩΝΙΖΟΜΕΝΟΣ,

ΔΕΥΤ. 18,11 ΦΑΡΜΑΚΟΣ ΕΠΑΕΙΔΩΝ ΕΠΑΟΙΔΗΝ, ΕΓΓΑΣΤΡΙΜΥΘΟΣ ΚΑΙ ΤΕΡΑΤΟΣΚΟΠΟΣ, ΕΠΕΡΩΤΩΝ ΤΟΥΣ ΝΕΚΡΟΥΣ.

ΔΕΥΤ. 18,12 ΕΣΤΙ ΓΑΡ ΒΔΕΛΥΓΜΑ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΠΑΣ ΠΟΙΩΝ ΤΑΥΤΑ· ΕΝΕΚΕΝ ΓΑΡ ΤΩΝ ΒΔΕΛΥΓΜΑΤΩΝ ΤΟΥΤΩΝ ΚΥΡΙΟΣ ΕΞΟΛΟΘΡΕΥΣΕΙ ΑΥΤΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ.

ΔΕΥΤ. 18,13 ΤΕΛΕΙΟΣ ΕΣΗ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ·

ΔΕΥΤ. 18,14 ΤΑ ΓΑΡ ΕΘΝΗ ΤΑΥΤΑ, ΟΥΣ ΣΥ ΚΑΤΑΚΛΗΡΟΝΟΜΕΙΣ ΑΥΤΟΥΣ, ΟΥΤΟΙ ΚΛΗΔΟΝΩΝ ΚΑΙ ΜΑΝΤΕΙΩΝ ΑΚΟΥΣΟΝΤΑΙ, ΣΟΙ ΔΕ ΟΥΧ ΟΥΤΩΣ ΕΔΩΚΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ.

ΔΕΥΤ. 18,15 ΠΡΟΦΗΤΗΝ ΕΚ ΤΩΝ ΑΔΕΛΦΩΝ ΣΟΥ ΩΣ ΕΜΕ ΑΝΑΣΤΗΣΕΙ ΣΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΑΥΤΟΥ ΑΚΟΥΣΕΣΘΕ

ΔΕΥΤ. 18,16 ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΗΤΗΣΩ ΠΑΡΑ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΕΝ ΧΩΡΗΒ ΤΗ ΗΜΕΡΑ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΛΕΓΟΝΤΕΣ· ΟΥ ΠΡΟΣΘΗΣΟΜΕΝ ΑΚΟΥΣΑΙ ΤΗΝ ΦΩΝΗΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΚΑΙ ΤΟ ΠΥΡ ΤΟΥΤΟ ΤΟ ΜΕΓΑ ΟΥΚ ΟΨΟΜΕΘΑ ΕΤΙ, ΟΥΔΕ ΜΗ ΑΠΟΘΑΝΩΜΕΝ.

ΔΕΥΤ. 18,17 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΟΡΘΩΣ ΠΑΝΤΑ ΟΣΑ ΕΛΑΛΗΣΑΝ ΠΡΟΣ ΣΕ·

ΔΕΥΤ. 18,18 ΠΡΟΦΗΤΗΝ ΑΝΑΣΤΗΣΩ ΑΥΤΟΙΣ ΕΚ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ, ΩΣΠΕΡ ΣΕ, ΚΑΙ ΔΩΣΩ ΤΑ ΡΗΜΑΤΑ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΟΥ, ΚΑΙ ΛΑΛΗΣΕΙ ΑΥΤΟΙΣ ΚΑΘ' ΟΤΙ ΑΝ ΕΝΤΕΙΛΩΜΑΙ ΑΥΤΩ·

ΔΕΥΤ. 18,19 ΚΑΙ Ο ΑΝΘΡΩΠΟΣ, ΟΣ ΕΑΝ ΜΗ ΑΚΟΥΣΗ ΟΣΑ ΑΝ ΛΑΛΗΣΗ Ο ΠΡΟΦΗΤΗΣ ΕΚΕΙΝΟΣ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΕΓΩ ΕΚΔΙΚΗΣΩ ΕΞ ΑΥΤΟΥ.

ΔΕΥΤ. 18,20 ΠΛΗΝ Ο ΠΡΟΦΗΤΗΣ, ΟΣ ΑΝ ΑΣΕΒΗΣΗ ΛΑΛΗΣΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΡΗΜΑ, Ο ΟΥ ΠΡΟΣΕΤΑΞΑ ΛΑΛΗΣΑΙ, ΚΑΙ ΟΣ ΑΝ ΛΑΛΗΣΗ ΕΝ ΟΝΟΜΑΤΙ ΘΕΩΝ ΕΤΕΡΩΝ, ΑΠΟΘΑΝΕΙΤΑΙ Ο ΠΡΟΦΗΤΗΣ ΕΚΕΙΝΟΣ.

ΔΕΥΤ. 18,21 ΕΑΝ ΔΕ ΕΙΠΗΣ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ· ΠΩΣ ΓΝΩΣΟΜΕΘΑ ΤΟ ΡΗΜΑ, Ο ΟΥΚ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ;

ΔΕΥΤ. 18,22 ΟΣΑ ΕΑΝ ΛΑΛΗΣΗ Ο ΠΡΟΦΗΤΗΣ ΕΚΕΙΝΟΣ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΜΗ ΓΕΝΗΤΑΙ ΚΑΙ ΜΗ ΣΥΜΒΗ, ΤΟΥΤΟ ΤΟ ΡΗΜΑ Ο ΟΥΚ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ· ΕΝ ΑΣΕΒΕΙΑ ΕΛΑΛΗΣΕΝ Ο ΠΡΟΦΗΤΗΣ ΕΚΕΙΝΟΣ, ΟΥΚ ΑΦΕΞΕΣΘΕ ΑΥΤΟΥ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 19

ΔΕΥΤ. 19,1 ΕΑΝ ΔΕ ΑΦΑΝΙΣΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΤΑ ΕΘΝΗ, Α Ο ΘΕΟΣ ΔΙΔΩΣΙ ΣΟΙ ΤΗΝ ΓΗΝ ΑΥΤΩΝ, ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΗΤΕ ΑΥΤΟΥΣ ΚΑΙ ΚΑΤΟΙΚΗΣΕΤΕ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΑΥΤΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΟΙΚΟΙΣ ΑΥΤΩΝ,

ΔΕΥΤ. 19,2 ΤΡΕΙΣ ΠΟΛΕΙΣ ΔΙΑΣΤΕΛΕΙΣ ΣΕΑΥΤΩ ΕΝ ΜΕΣΩ ΤΗΣ ΓΗΣ ΣΟΥ, ΗΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ.

ΔΕΥΤ. 19,3 ΣΤΟΧΑΣΑΙ ΣΟΙ ΤΗΝ ΟΔΟΝ ΚΑΙ ΤΡΙΜΕΡΙΕΙΣ ΤΑ ΟΡΙΑ ΤΗΣ ΓΗΣ ΣΟΥ, ΗΝ ΚΑΤΑΜΕΡΙΖΕΙ ΣΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΚΑΙ ΕΣΤΑΙ ΕΚΕΙ ΚΑΤΑΦΥΓΗ ΠΑΝΤΙ ΦΟΝΕΥΤΗ.

ΔΕΥΤ. 19,4 ΤΟΥΤΟ ΔΕ ΕΣΤΑΙ ΤΟ ΠΡΟΣΤΑΓΜΑ ΤΟΥ ΦΟΝΕΥΤΟΥ, ΟΣ ΑΝ ΦΥΓΗ ΕΚΕΙ ΚΑΙ ΖΗΣΕΤΑΙ· ΟΣ ΑΝ ΠΑΤΑΞΗ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΟΥΚ ΕΙΔΩΣ ΚΑΙ ΟΥΤΟΣ ΟΥ ΜΙΣΩΝ ΑΥΤΟΝ ΠΡΟ ΤΗΣ ΧΘΕΣ ΚΑΙ ΤΡΙΤΗΣ,

ΔΕΥΤ. 19,5 ΚΑΙ ΟΣ ΕΑΝ ΕΙΣΕΛΘΗ ΜΕΤΑ ΤΟΥ ΠΛΗΣΙΟΝ ΕΙΣ ΤΟΝ ΔΡΥΜΟΝ ΣΥΝΑΓΑΓΕΙΝ ΞΥΛΑ, ΚΑΙ ΕΚΚΡΟΥΣΘΗ Η ΧΕΙΡ ΑΥΤΟΥ ΤΗ ΑΞΙΝΗ ΚΟΠΤΟΝΤΟΣ ΤΟ ΞΥΛΟΝ, ΚΑΙ ΕΚΠΕΣΟΝ ΤΟ ΣΙΔΗΡΙΟΝ ΑΠΟ ΤΟΥ ΞΥΛΟΥ ΤΥΧΗ ΤΟΥ ΠΛΗΣΙΟΝ, ΚΑΙ ΑΠΟΘΑΝΗ, ΟΥΤΟΣ ΚΑΤΑΦΕΥΞΕΤΑΙ ΕΙΣ ΜΙΑΝ ΤΩΝ ΠΟΛΕΩΝ ΤΟΥΤΩΝ ΚΑΙ ΖΗΣΕΤΑΙ,

ΔΕΥΤ. 19,6 ΙΝΑ ΜΗ ΔΙΩΞΑΣ Ο ΑΓΧΙΣΤΕΥΩΝ ΤΟΥ ΑΙΜΑΤΟΣ ΟΠΙΣΩ ΤΟΥ ΦΟΝΕΥΣΑΝΤΟΣ, ΟΤΙ ΠΑΡΑΤΕΘΕΡΜΑΝΤΑΙ ΤΗ ΚΑΡΔΙΑ, ΚΑΙ ΚΑΤΑΛΑΒΗ ΑΥΤΟΝ, ΕΑΝ ΜΑΚΡΟΤΕΡΑ Η Η ΟΔΟΣ, ΚΑΙ ΠΑΤΑΞΗ ΑΥΤΟΥ ΨΥΧΗΝ, ΚΑΙ ΑΠΟΘΑΝΗ, ΚΑΙ ΤΟΥΤΩ ΟΥΚ ΕΣΤΙ ΚΡΙΣΙΣ ΘΑΝΑΤΟΥ, ΟΤΙ ΟΥ ΜΙΣΩΝ ΗΝ ΑΥΤΟΝ ΠΡΟ ΤΗΣ ΧΘΕΣ, ΟΥΔΕ ΠΡΟ ΤΗΣ ΤΡΙΤΗΣ.

ΔΕΥΤ. 19,7 ΔΙΑ ΤΟΥΤΟ ΕΓΩ ΣΟΙ ΕΝΤΕΛΛΟΜΑΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΛΕΓΩΝ· ΤΡΕΙΣ ΠΟΛΕΙΣ ΔΙΑΣΤΕΛΕΙΣ ΣΕΑΥΤΩ·

ΔΕΥΤ. 19,8 ΕΑΝ ΔΕ ΕΜΠΛΑΤΥΝΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΤΑ ΟΡΙΑ ΣΟΥ, ΟΝ ΤΡΟΠΟΝ ΩΜΟΣΕ ΤΟΙΣ ΠΑΤΡΑΣΙ ΣΟΥ, ΚΑΙ ΔΩ ΣΟΙ ΚΥΡΙΟΣ ΠΑΣΑΝ ΤΗΝ ΓΗΝ, ΗΝ ΕΙΠΕ ΔΟΥΝΑΙ ΤΟΙΣ ΠΑΤΡΑΣΙ ΣΟΥ,

ΔΕΥΤ. 19,9 ΕΑΝ ΑΚΟΥΣΗΣ ΠΟΙΕΙΝ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΤΑΥΤΑΣ, ΑΣ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ, ΑΓΑΠΑΝ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ, ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΠΡΟΣΘΗΣΕΙΣ ΣΕΑΥΤΩ ΕΤΙ ΤΡΕΙΣ ΠΟΛΕΙΣ ΠΡΟΣ ΤΑΣ ΤΡΕΙΣ ΤΑΥΤΑΣ,

ΔΕΥΤ. 19,10 ΚΑΙ ΟΥΚ ΕΚΧΥΘΗΣΕΤΑΙ ΑΙΜΑ ΑΝΑΙΤΙΟΝ ΕΝ ΤΗ ΓΗ, Η ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ ΕΝ ΚΛΗΡΩ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΕΝ ΣΟΙ ΑΙΜΑΤΙ ΕΝΟΧΟΣ.

ΔΕΥΤ. 19,11 ΕΑΝ ΔΕ ΓΕΝΗΤΑΙ ΕΝ ΣΟΙ ΑΝΘΡΩΠΟΣ ΜΙΣΩΝ ΤΟΝ ΠΛΗΣΙΟΝ ΚΑΙ ΕΝΕΔΡΕΥΣΗ ΑΥΤΟΝ ΚΑΙ ΕΠΑΝΑΣΤΗ ΕΠ' ΑΥΤΟΝ ΚΑΙ ΠΑΤΑΞΗ ΑΥΤΟΥ ΨΥΧΗΝ, ΚΑΙ ΑΠΟΘΑΝΗ, ΚΑΙ ΦΥΓΗ ΕΙΣ ΜΙΑΝ ΤΩΝ ΠΟΛΕΩΝ ΤΟΥΤΩΝ,

ΔΕΥΤ. 19,12 ΚΑΙ ΑΠΟΣΤΕΛΟΥΣΙΝ Η ΓΕΡΟΥΣΙΑ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΟΥ ΚΑΙ ΛΗΨΟΝΤΑΙ ΑΥΤΟΝ ΕΚΕΙΘΕΝ ΚΑΙ ΠΑΡΑΔΩΣΟΥΣΙΝ ΑΥΤΟΝ ΕΙΣ ΧΕΙΡΑΣ ΤΩΝ ΑΓΧΙΣΤΕΥΟΝΤΩΝ ΤΟΥ ΑΙΜΑΤΟΣ, ΚΑΙ ΑΠΟΘΑΝΕΙΤΑΙ·

ΔΕΥΤ. 19,13 ΟΥ ΦΕΙΣΕΤΑΙ Ο ΟΦΘΑΛΜΟΣ ΣΟΥ ΕΠ' ΑΥΤΩ ΚΑΙ ΚΑΘΑΡΙΕΙΣ ΤΟ ΑΙΜΑ ΤΟ ΑΝΑΙΤΙΟΝ ΕΞ ΙΣΡΑΗΛ, ΚΑΙ ΕΥ ΣΟΙ ΕΣΤΑΙ.

ΔΕΥΤ. 19,14 ΟΥ ΜΕΤΑΚΙΝΗΣΕΙΣ ΟΡΙΑ ΤΟΥ ΠΛΗΣΙΟΝ, Α ΕΣΤΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΣΟΥ ΕΝ ΤΗ ΚΛΗΡΟΝΟΜΙΑ, Η ΚΑΤΕΚΛΗΡΟΝΟΜΗΘΗΣ ΕΝ ΤΗ ΓΗ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ ΕΝ ΚΛΗΡΩ.

ΔΕΥΤ. 19,15 ΟΥΚ ΕΜΜΕΝΕΙ ΜΑΡΤΥΣ ΕΙΣ ΜΑΡΤΥΡΗΣΑΙ ΚΑΤΑ ΑΝΘΡΩΠΟΥ ΚΑΤΑ ΠΑΣΑΝ ΑΔΙΚΙΑΝ ΚΑΙ ΚΑΤΑ ΠΑΝ ΑΜΑΡΤΗΜΑ ΚΑΙ ΚΑΤΑ ΠΑΣΑΝ ΑΜΑΡΤΙΑΝ, ΗΝ ΕΑΝ ΑΜΑΡΤΗ· ΕΠΙ ΣΤΟΜΑΤΟΣ ΔΥΟ ΜΑΡΤΥΡΩΝ ΚΑΙ ΕΠΙ ΣΤΟΜΑΤΟΣ ΤΡΙΩΝ ΜΑΡΤΥΡΩΝ ΣΤΗΣΕΤΑΙ ΠΑΝ ΡΗΜΑ.

ΔΕΥΤ. 19,16 ΕΑΝ ΔΕ ΚΑΤΑΣΤΗ ΜΑΡΤΥΣ ΑΔΙΚΟΣ ΚΑΤΑ ΑΝΘΡΩΠΟΥ ΚΑΤΑΛΕΓΩΝ ΑΥΤΟΥ ΑΣΕΒΕΙΑΝ,

ΔΕΥΤ. 19,17 ΚΑΙ ΣΤΗΣΟΝΤΑΙ ΟΙ ΔΥΟ ΑΝΘΡΩΠΟΙ, ΟΙΣ ΕΣΤΙΝ ΑΥΤΟΙΣ Η ΑΝΤΙΛΟΓΙΑ, ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΕΝΑΝΤΙ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΕΝΑΝΤΙ ΤΩΝ ΚΡΙΤΩΝ, ΟΙ ΑΝ ΩΣΙΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ,

ΔΕΥΤ. 19,18 ΚΑΙ ΕΞΕΤΑΣΩΣΙΝ ΟΙ ΚΡΙΤΑΙ ΑΚΡΙΒΩΣ, ΚΑΙ ΙΔΟΥ ΜΑΡΤΥΣ ΑΔΙΚΟΣ ΕΜΑΡΤΥΡΗΣΕΝ ΑΔΙΚΑ, ΑΝΤΕΣΤΗ ΚΑΤΑ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ,

ΔΕΥΤ. 19,19 ΚΑΙ ΠΟΙΗΣΕΤΕ ΑΥΤΩ ΟΝ ΤΡΟΠΟΝ ΕΠΟΝΗΡΕΥΣΑΤΟ ΠΟΙΗΣΑΙ ΚΑΤΑ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΞΑΡΕΙΣ ΤΟ ΠΟΝΗΡΟΝ ΕΞ ΥΜΩΝ ΑΥΤΩΝ.

ΔΕΥΤ. 19,20 ΚΑΙ ΟΙ ΕΠΙΛΟΙΠΟΙ ΑΚΟΥΣΑΝΤΕΣ ΦΟΒΗΘΗΣΟΝΤΑΙ ΚΑΙ ΟΥ ΠΡΟΣΘΗΣΟΥΣΙΝ ΕΤΙ ΠΟΙΗΣΑΙ ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟ ΠΟΝΗΡΟΝ ΤΟΥΤΟ ΕΝ ΥΜΙΝ.

ΔΕΥΤ. 19,21 ΟΥ ΦΕΙΣΕΤΑΙ Ο ΟΦΘΑΛΜΟΣ ΣΟΥ ΕΠ' ΑΥΤΩ· ΨΥΧΗΝ ΑΝΤΙ ΨΥΧΗΣ, ΟΦΘΑΛΜΟΝ ΑΝΤΙ ΟΦΘΑΛΜΟΥ, ΟΔΟΝΤΑ ΑΝΤΙ ΟΔΟΝΤΟΣ, ΧΕΙΡΑ ΑΝΤΙ ΧΕΙΡΟΣ, ΠΟΔΑ ΑΝΤΙ ΠΟΔΟΣ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 20

ΔΕΥΤ. 20,1 ΕΑΝ ΔΕ ΕΞΕΛΘΗΣ ΕΙΣ ΠΟΛΕΜΟΝ ΕΠΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ ΚΑΙ ΙΔΗΣ ΙΠΠΟΝ ΚΑΙ ΑΝΑΒΑΤΗΝ ΚΑΙ ΛΑΟΝ ΠΛΕΙΟΝΑ ΣΟΥ, ΟΥ ΦΟΒΗΘΗΣΗ ΑΠ' ΑΥΤΩΝ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΜΕΤΑ ΣΟΥ Ο ΑΝΑΒΙΒΑΣΑΣ ΣΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΔΕΥΤ. 20,2 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΕΓΓΙΣΗΣ ΤΩ ΠΟΛΕΜΩ, ΚΑΙ ΠΡΟΣΕΓΓΙΣΑΣ Ο ΙΕΡΕΥΣ ΛΑΛΗΣΕΙ ΤΩ ΛΑΩ ΚΑΙ ΕΡΕΙ ΠΡΟΣ ΑΥΤΟΥΣ·

ΔΕΥΤ. 20,3 ΑΚΟΥΕ, ΙΣΡΑΗΛ· ΥΜΕΙΣ ΠΟΡΕΥΕΣΘΕ ΣΗΜΕΡΟΝ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ ΕΠΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΥΜΩΝ, ΜΗ ΕΚΛΥΕΣΘΩ Η ΚΑΡΔΙΑ ΥΜΩΝ, ΜΗ ΦΟΒΕΙΣΘΕ ΜΗΔΕ ΘΡΑΥΕΣΘΕ ΜΗΔΕ ΕΚΚΛΙΝΕΤΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ,

ΔΕΥΤ. 20,4 ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ Ο ΠΡΟΠΟΡΕΥΟΜΕΝΟΣ ΜΕΘ' ΥΜΩΝ ΣΥΝΕΚΠΟΛΕΜΗΣΑΙ ΥΜΙΝ ΤΟΥΣ ΕΧΘΡΟΥΣ ΥΜΩΝ, ΔΙΑΣΩΣΑΙ ΥΜΑΣ.

ΔΕΥΤ. 20,5 ΚΑΙ ΛΑΛΗΣΟΥΣΙΝ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΛΕΓΟΝΤΕΣ· ΤΙΣ Ο ΑΝΘΡΩΠΟΣ Ο ΟΙΚΟΔΟΜΗΣΑΣ ΟΙΚΙΑΝ ΚΑΙΝΗΝ ΚΑΙ ΟΥΚ ΕΝΕΚΑΙΝΙΣΕΝ ΑΥΤΗΝ; ΠΟΡΕΥΕΣΘΩ ΚΑΙ ΑΠΟΣΤΡΑΦΗΤΩ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ, ΜΗ ΑΠΟΘΑΝΗ ΕΝ ΤΩ ΠΟΛΕΜΩ ΚΑΙ ΑΝΘΡΩΠΟΣ ΕΤΕΡΟΣ ΕΓΚΑΙΝΙΕΙ ΑΥΤΗΝ.

ΔΕΥΤ. 20,6 ΚΑΙ ΤΙΣ Ο ΑΝΘΡΩΠΟΣ, ΟΣΤΙΣ ΕΦΥΤΕΥΣΕΝ ΑΜΠΕΛΩΝΑ ΚΑΙ ΟΥΚ ΕΥΦΡΑΝΘΗ ΕΞ ΑΥΤΟΥ; ΠΟΡΕΥΕΣΘΩ ΚΑΙ ΑΠΟΣΤΡΑΦΗΤΩ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ, ΜΗ ΑΠΟΘΑΝΗ ΕΝ ΤΩ ΠΟΛΕΜΩ ΚΑΙ ΑΝΘΡΩΠΟΣ ΕΤΕΡΟΣ ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΕΞ ΑΥΤΟΥ.

ΔΕΥΤ. 20,7 ΚΑΙ ΤΙΣ Ο ΑΝΘΡΩΠΟΣ, ΟΣΤΙΣ ΜΕΜΝΗΣΤΕΥΤΑΙ ΓΥΝΑΙΚΑ ΚΑΙ ΟΥΚ ΕΛΑΒΕΝ ΑΥΤΗΝ; ΠΟΡΕΥΕΣΘΩ ΚΑΙ ΑΠΟΣΤΡΑΦΗΤΩ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ, ΜΗ ΑΠΟΘΑΝΗ ΕΝ ΤΩ ΠΟΛΕΜΩ ΚΑΙ ΑΝΘΡΩΠΟΣ ΕΤΕΡΟΣ ΛΗΨΕΤΑΙ ΑΥΤΗΝ.

ΔΕΥΤ. 20,8 ΚΑΙ ΠΡΟΣΘΗΣΟΥΣΙΝ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΛΑΛΗΣΑΙ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΚΑΙ ΕΡΟΥΣΙ· ΤΙΣ Ο ΑΝΘΡΩΠΟΣ Ο ΦΟΒΟΥΜΕΝΟΣ ΚΑΙ ΔΕΙΛΟΣ ΤΗ ΚΑΡΔΙΑ; ΠΟΡΕΥΕΣΘΩ ΚΑΙ ΑΠΟΣΤΡΑΦΗΤΩ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ, ΙΝΑ ΜΗ ΔΕΙΛΙΑΝΗ ΤΗΝ ΚΑΡΔΙΑΝ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΩΣΠΕΡ Η ΑΥΤΟΥ.

ΔΕΥΤ. 20,9 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΠΑΥΣΩΝΤΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΛΑΛΟΥΝΤΕΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΚΑΤΑΣΤΗΣΟΥΣΙΝ ΑΡΧΟΝΤΑΣ ΤΗΣ ΣΤΡΑΤΙΑΣ ΠΡΟΗΓΟΥΜΕΝΟΥΣ ΤΟΥ ΛΑΟΥ.

ΔΕΥΤ. 20,10 ΕΑΝ ΔΕ ΠΡΟΣΕΛΘΗΣ ΠΡΟΣ ΠΟΛΙΝ ΕΚΠΟΛΕΜΗΣΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΕΚΚΑΛΕΣΑΙ ΑΥΤΟΥΣ ΜΕΤ' ΕΙΡΗΝΗΣ·

ΔΕΥΤ. 20,11 ΕΑΝ ΜΕΝ ΕΙΡΗΝΙΚΑ ΑΠΟΚΡΙΘΩΣΙ ΣΟΙ ΚΑΙ ΑΝΟΙΞΩΣΙ ΣΟΙ, ΕΣΤΑΙ ΠΑΣ Ο ΛΑΟΣ ΟΙ ΕΥΡΕΘΕΝΤΕΣ ΕΝ ΑΥΤΗ ΕΣΟΝΤΑΙ ΣΟΙ ΦΟΡΟΛΟΓΗΤΟΙ ΚΑΙ ΥΠΗΚΟΟΙ ΣΟΥ·

ΔΕΥΤ. 20,12 ΕΑΝ ΔΕ ΜΗ ΥΠΑΚΟΥΣΩΣΙ ΣΟΙ ΚΑΙ ΠΟΙΩΣΙ ΠΡΟΣ ΣΕ ΠΟΛΕΜΟΝ, ΠΕΡΙΚΑΘΑΡΙΕΙΣ ΑΥΤΗΝ,

ΔΕΥΤ. 20,13 ΕΩΣ ΑΝ ΠΑΡΑΔΩ ΣΟΙ ΑΥΤΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ, ΚΑΙ ΠΑΤΑΞΕΙΣ ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΑΥΤΗΣ ΕΝ ΦΟΝΩ ΜΑΧΑΙΡΑΣ,

ΔΕΥΤ. 20,14 ΠΛΗΝ ΤΩΝ ΓΥΝΑΙΚΩΝ ΚΑΙ ΤΗΣ ΑΠΟΣΚΕΥΗΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΚΤΗΝΗ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΑΝ ΥΠΑΡΧΗ ΕΝ ΤΗ ΠΟΛΕΙ, ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΑΠΑΡΤΙΑΝ ΠΡΟΝΟΜΕΥΣΕΙΣ ΣΕΑΥΤΩ ΚΑΙ ΦΑΓΗ ΠΑΣΑΝ ΤΗΝ ΠΡΟΝΟΜΗΝ ΤΩΝ ΕΧΘΡΩΝ ΣΟΥ, ΩΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ.

ΔΕΥΤ. 20,15 ΟΥΤΩ ΠΟΙΗΣΕΙΣ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΜΑΚΡΑΝ ΟΥΣΑΣ ΣΟΥ ΣΦΟΔΡΑ, ΑΙ ΟΥΧΙ ΕΚ ΤΩΝ ΠΟΛΕΩΝ ΤΩΝ ΕΘΝΩΝ ΤΟΥΤΩΝ, ΩΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ ΚΛΗΡΟΝΟΜΕΙΝ ΤΗΝ ΓΗΝ ΑΥΤΩΝ.

ΔΕΥΤ. 20,16 ΙΔΟΥ ΔΕ ΑΠΟ ΤΩΝ ΠΟΛΕΩΝ ΤΩΝ ΕΘΝΩΝ ΤΟΥΤΩΝ, ΩΝ Ο ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ ΚΛΗΡΟΝΟΜΕΙΝ ΤΗΝ ΓΗΝ ΑΥΤΩΝ, ΟΥ ΖΩΓΡΗΣΕΤΕ ΑΠ' ΑΥΤΩΝ ΠΑΝ ΕΜΠΝΕΟΝ,

ΔΕΥΤ. 20,17 ΑΛΛ' Η ΑΝΑΘΕΜΑΤΙ ΑΝΑΘΕΜΑΤΙΕΙΤΕ ΑΥΤΟΥΣ, ΤΟΝ ΧΕΤΤΑΙΟΝ ΚΑΙ ΑΜΟΡΡΑΙΟΝ ΚΑΙ ΧΑΝΑΝΑΙΟΝ ΚΑΙ ΦΕΡΕΖΑΙΟΝ ΚΑΙ ΕΥΑΙΟΝ ΚΑΙ ΙΕΒΟΥΣΑΙΟΝ ΚΑΙ ΓΕΡΓΕΣΑΙΟΝ, ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΤΟ ΣΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ,

ΔΕΥΤ. 20,18 ΙΝΑ ΜΗ ΔΙΔΑΞΩΣΙ ΠΟΙΕΙΝ ΥΜΑΣ ΠΑΝΤΑ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΑΥΤΩΝ, ΟΣΑ ΕΠΟΙΗΣΑΝ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΩΝ, ΚΑΙ ΑΜΑΡΤΗΣΕΣΘΕ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ.

ΔΕΥΤ. 20,19 ΕΑΝ ΔΕ ΠΕΡΙΚΑΘΗΣΗΣ ΠΕΡΙ ΠΟΛΙΝ ΜΙΑΝ ΗΜΕΡΑΣ ΠΛΕΙΟΥΣ ΕΚΠΟΛΕΜΗΣΑΙ ΑΥΤΗΝ ΕΙΣ ΚΑΤΑΛΗΨΙΝ ΑΥΤΗΣ, ΟΥΚ ΕΞΟΛΟΘΡΕΥΣΕΙΣ ΤΑ ΔΕΝΔΡΑ ΑΥΤΗΣ ΕΠΙΒΑΛΕΙΝ ΕΠ' ΑΥΤΑ ΣΙΔΗΡΟΝ, ΑΛΛ' Η ΑΠ' ΑΥΤΟΥ ΦΑΓΗ, ΑΥΤΟ ΔΕ ΟΥΚ ΕΚΚΟΨΕΙΣ. ΜΗ ΑΝΘΡΩΠΟΣ ΤΟ ΞΥΛΟΝ ΤΟ ΕΝ ΤΩ ΑΓΡΩ ΕΙΣΕΛΘΕΙΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΕΙΣ ΤΟΝ ΧΑΡΑΚΑ;

ΔΕΥΤ. 20,20 ΑΛΛΑ ΞΥΛΟΝ, Ο ΕΠΙΣΤΑΣΑΙ ΟΤΙ ΟΥ ΚΑΡΠΟΒΡΩΤΟΝ ΕΣΤΙ, ΤΟΥΤΟ ΟΛΟΘΡΕΥΣΕΙΣ ΚΑΙ ΕΚΚΟΨΕΙΣ ΚΑΙ ΟΙΚΟΔΟΜΗΣΕΙΣ ΧΑΡΑΚΩΣΙΝ ΕΠΙ ΤΗΝ ΠΟΛΙΝ, ΗΤΙΣ ΠΟΙΕΙ ΠΡΟΣ ΣΕ ΤΟΝ ΠΟΛΕΜΟΝ, ΕΩΣ ΑΝ ΠΑΡΑΔΟΘΗ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 21

ΔΕΥΤ. 21,1 ΕΑΝ ΔΕ ΕΥΡΕΘΗ ΤΡΑΥΜΑΤΙΑΣ ΕΝ ΤΗ ΓΗ, Η ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ ΚΛΗΡΟΝΟΜΗΣΑΙ, ΠΕΠΤΩΚΩΣ ΕΝ ΤΩ ΠΕΔΙΩ ΚΑΙ ΟΥΚ ΟΙΔΑΣΙ ΤΟΝ ΠΑΤΑΞΑΝΤΑ,

ΔΕΥΤ. 21,2 ΕΞΕΛΕΥΣΕΤΑΙ Η ΓΕΡΟΥΣΙΑ ΣΟΥ ΚΑΙ ΟΙ ΚΡΙΤΑΙ ΣΟΥ ΚΑΙ ΕΚΜΕΤΡΗΣΟΥΣΙΝ ΕΠΙ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΚΥΚΛΩ ΤΟΥ ΤΡΑΥΜΑΤΙΟΥ,

ΔΕΥΤ. 21,3 ΚΑΙ ΕΣΤΑΙ Η ΠΟΛΙΣ Η ΕΓΓΙΖΟΥΣΑ ΤΩ ΤΡΑΥΜΑΤΙΑ ΚΑΙ ΛΗΨΕΤΑΙ Η ΓΕΡΟΥΣΙΑ ΤΗΣ ΠΟΛΕΩΣ ΕΚΕΙΝΗΣ ΔΑΜΑΛΙΝ ΕΚ ΒΟΩΝ, ΗΤΙΣ ΟΥΚ ΕΙΡΓΑΣΤΑΙ, ΚΑΙ ΗΤΙΣ ΟΥΧ ΕΙΛΚΥΣΕ ΖΥΓΟΝ,

ΔΕΥΤ. 21,4 ΚΑΙ ΚΑΤΑΒΙΒΑΣΟΥΣΙΝ Η ΓΕΡΟΥΣΙΑ ΤΗΣ ΠΟΛΕΩΣ ΕΚΕΙΝΗΣ ΔΑΜΑΛΙΝ ΕΙΣ ΦΑΡΑΓΓΑ ΤΡΑΧΕΙΑΝ, ΗΤΙΣ ΟΥΚ ΕΙΡΓΑΣΤΑΙ ΟΥΔΕ ΣΠΕΙΡΕΤΑΙ, ΚΑΙ ΝΕΥΡΟΚΟΠΗΣΟΥΣΙ ΤΗΝ ΔΑΜΑΛΙΝ ΕΝ ΤΗ ΦΑΡΑΓΓΙ.

ΔΕΥΤ. 21,5 ΚΑΙ ΠΡΟΣΕΛΕΥΣΟΝΤΑΙ ΟΙ ΙΕΡΕΙΣ ΟΙ ΛΕΥΙΤΑΙ, ΟΤΙ ΑΥΤΟΥΣ ΕΠΕΛΕΞΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΠΑΡΕΣΤΗΚΕΝΑΙ ΑΥΤΩ ΚΑΙ ΕΥΛΟΓΕΙΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ, ΚΑΙ ΕΠΙ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ ΕΣΤΑΙ ΠΑΣΑ ΑΝΤΙΛΟΓΙΑ ΚΑΙ ΠΑΣΑ ΑΦΗ.

ΔΕΥΤ. 21,6 ΚΑΙ ΠΑΣΑ Η ΓΕΡΟΥΣΙΑ ΤΗΣ ΠΟΛΕΩΣ ΕΚΕΙΝΗΣ ΟΙ ΕΓΓΙΖΟΝΤΕΣ ΤΩ ΤΡΑΥΜΑΤΙΑ ΝΙΨΟΝΤΑΙ ΤΑΣ ΧΕΙΡΑΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΗΣ ΔΑΜΑΛΕΩΣ ΤΗΣ ΝΕΝΕΥΡΟΚΟΠΗΜΕΝΗΣ ΕΝ ΤΗ ΦΑΡΑΓΓΙ

ΔΕΥΤ. 21,7 ΚΑΙ ΑΠΟΚΡΙΘΕΝΤΕΣ ΕΡΟΥΣΙΝ· ΑΙ ΧΕΙΡΕΣ ΗΜΩΝ ΟΥΚ ΕΞΕΧΕΑΝ ΤΟ ΑΙΜΑ ΤΟΥΤΟ, ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΗΜΩΝ ΟΥΧ ΕΩΡΑΚΑΣΙΝ·

ΔΕΥΤ. 21,8 ΙΛΕΩΣ ΓΕΝΟΥ ΤΩ ΛΑΩ ΣΟΥ ΙΣΡΑΗΛ, ΟΥΣ ΕΛΥΤΡΩΣΩ, ΚΥΡΙΕ, ΙΝΑ ΜΗ ΓΕΝΗΤΑΙ ΑΙΜΑ ΑΝΑΙΤΙΟΝ ΕΝ ΤΩ ΛΑΩ ΣΟΥ ΙΣΡΑΗΛ. ΚΑΙ ΕΞΙΛΑΣΘΗΣΕΤΑΙ ΑΥΤΟΙΣ ΤΟ ΑΙΜΑ.

ΔΕΥΤ. 21,9 ΣΥ ΔΕ ΕΞΑΡΕΙΣ ΤΟ ΑΙΜΑ· ΤΟ ΑΝΑΙΤΙΟΝ ΕΞ ΥΜΩΝ ΑΥΤΩΝ, ΕΑΝ ΠΟΙΗΣΗΣ ΤΟ ΚΑΛΟΝ ΚΑΙ ΤΟ ΑΡΕΣΤΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ.

ΔΕΥΤ. 21,10 ΕΑΝ ΔΕ ΕΞΕΛΘΩΝ ΕΙΣ ΠΟΛΕΜΟΝ ΕΠΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ ΚΑΙ ΠΑΡΑΔΩ ΣΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΚΑΙ ΠΡΟΝΟΜΕΥΣΗΣ ΤΗΝ ΠΡΟΝΟΜΗΝ ΑΥΤΩΝ

ΔΕΥΤ. 21,11 ΚΑΙ ΙΔΗΣ ΕΝ ΤΗ ΠΡΟΝΟΜΗ ΓΥΝΑΙΚΑ ΚΑΛΗΝ ΤΩ ΕΙΔΕΙ ΚΑΙ ΕΝΘΥΜΗΘΗΣ ΑΥΤΗΣ ΚΑΙ ΛΑΒΗΣ ΑΥΤΗΝ ΣΕΑΥΤΩ ΓΥΝΑΙΚΑ

ΔΕΥΤ. 21,12 ΚΑΙ ΕΙΣΑΞΗΣ ΑΥΤΗΝ ΕΝΔΟΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΣΟΥ, ΚΑΙ ΞΥΡΗΣΕΙΣ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΗΣ ΚΑΙ ΠΕΡΙΟΝΥΧΙΕΙΣ ΑΥΤΗΝ

ΔΕΥΤ. 21,13 ΚΑΙ ΠΕΡΙΕΛΕΙΣ ΤΑ ΙΜΑΤΙΑ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΑΠ' ΑΥΤΗΣ ΚΑΙ ΚΑΘΙΕΙΤΑΙ ΕΝ ΤΗ ΟΙΚΙΑ ΣΟΥ ΚΑΙ ΚΛΑΥΣΕΤΑΙ ΤΟΝ ΠΑΤΕΡΑ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΜΗΝΟΣ ΗΜΕΡΑΣ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣΕΛΕΥΣΗ ΠΡΟΣ ΑΥΤΗΝ ΚΑΙ ΣΥΝΟΙΚΙΣΘΗΣΗ ΑΥΤΗ, ΚΑΙ ΕΣΤΑΙ ΣΟΥ ΓΥΝΗ.

ΔΕΥΤ. 21,14 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΜΗ ΘΕΛΗΣ ΑΥΤΗΝ, ΕΞΑΠΟΣΤΕΛΕΙΣ ΑΥΤΗΝ ΕΛΕΥΘΕΡΑΝ ΚΑΙ ΠΡΑΣΕΙ ΟΥ ΠΡΑΘΗΣΕΤΑΙ ΑΡΓΥΡΙΟΥ· ΟΥΚ ΑΘΕΤΗΣΕΙΣ ΑΥΤΗΝ, ΔΙΟΤΙ ΕΤΑΠΕΙΝΩΣΑΣ ΑΥΤΗΝ.

ΔΕΥΤ. 21,15 ΕΑΝ ΔΕ ΓΕΝΩΝΤΑΙ ΑΝΘΡΩΠΩ ΔΥΟ ΓΥΝΑΙΚΕΣ, ΜΙΑ ΑΥΤΩΝ ΗΓΑΠΗΜΕΝΗ ΚΑΙ ΜΙΑ ΑΥΤΩΝ ΜΙΣΟΥΜΕΝΗ, ΚΑΙ ΤΕΚΩΣΙΝ ΑΥΤΩ Η ΗΓΑΠΗΜΕΝΗ ΚΑΙ Η ΜΙΣΟΥΜΕΝΗ ΚΑΙ ΓΕΝΗΤΑΙ ΥΙΟΣ ΠΡΩΤΟΤΟΚΟΣ ΤΗΣ ΜΙΣΟΥΜΕΝΗΣ,

ΔΕΥΤ. 21,16 ΚΑΙ ΕΣΤΑΙ Η ΑΝ ΗΜΕΡΑ ΚΑΤΑΚΛΗΡΟΝΟΜΗ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΟΥ, ΟΥ ΔΥΝΗΣΕΤΑΙ ΠΡΩΤΟΤΟΚΕΥΣΑΙ ΤΩ ΥΙΩ ΤΗΣ ΗΓΑΠΗΜΕΝΗΣ, ΥΠΕΡΙΔΩΝ ΤΟΝ ΥΙΟΝ ΤΗΣ ΜΙΣΟΥΜΕΝΗΣ ΤΟΝ ΠΡΩΤΟΤΟΚΟΝ,

ΔΕΥΤ. 21,17 ΑΛΛΑ ΤΟΝ ΠΡΩΤΟΤΟΚΟΝ ΥΙΟΝ ΤΗΣ ΜΙΣΟΥΜΕΝΗΣ ΕΠΙΓΝΩΣΕΤΑΙ ΔΟΥΝΑΙ ΑΥΤΩ ΔΙΠΛΑ ΑΠΟ ΠΑΝΤΩΝ, ΩΝ ΑΝ ΕΥΡΕΘΗ ΑΥΤΩ, ΟΤΙ ΟΥΤΟΣ ΕΣΤΙΝ ΑΡΧΗ ΤΕΚΝΩΝ ΑΥΤΟΥ, ΚΑΙ ΤΟΥΤΩ ΚΑΘΗΚΕΙ ΤΑ ΠΡΩΤΟΤΟΚΕΙΑ.

ΔΕΥΤ. 21,18 ΕΑΝ ΔΕ ΤΙΝΙ Η ΥΙΟΣ ΑΠΕΙΘΗΣ ΚΑΙ ΕΡΕΘΙΣΤΗΣ, ΟΥΧ ΥΠΑΚΟΥΩΝ ΦΩΝΗΝ ΠΑΤΡΟΣ ΚΑΙ ΦΩΝΗΝ ΜΗΤΡΟΣ, ΚΑΙ ΠΑΙΔΕΥΩΣΙΝ ΑΥΤΟΝ ΚΑΙ ΜΗ ΕΙΣΑΚΟΥΗ ΑΥΤΩΝ,

ΔΕΥΤ. 21,19 ΚΑΙ ΣΥΛΛΑΒΟΝΤΕΣ ΑΥΤΟΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΚΑΙ Η ΜΗΤΗΡ ΑΥΤΟΥ ΚΑΙ ΕΞΑΞΟΥΣΙΝ ΑΥΤΟΝ ΕΠΙ ΤΗΝ ΓΕΡΟΥΣΙΑΝ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΗΝ ΠΥΛΗΝ ΤΟΥ ΤΟΠΟΥ

ΔΕΥΤ. 21,20 ΚΑΙ ΕΡΟΥΣΙ ΤΟΙΣ ΑΝΔΡΑΣΙ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΩΝ· Ο ΥΙΟΣ ΗΜΩΝ ΟΥΤΟΣ ΑΠΕΙΘΕΙ ΚΑΙ ΕΡΕΘΙΖΕΙ, ΟΥΧ ΥΠΑΚΟΥΕΙ ΤΗΣ ΦΩΝΗΣ ΗΜΩΝ, ΣΥΜΒΟΛΟΚΟΠΩΝ ΟΙΝΟΦΛΥΓΕΙ·

ΔΕΥΤ. 21,21 ΚΑΙ ΛΙΘΟΒΟΛΗΣΟΥΣΙΝ ΑΥΤΟΝ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΟΥ ΕΝ ΛΙΘΟΙΣ, ΚΑΙ ΑΠΟΘΑΝΕΙΤΑΙ· ΚΑΙ ΕΞΑΡΕΙΣ ΤΟΝ ΠΟΝΗΡΟΝ ΕΞ ΥΜΩΝ ΑΥΤΩΝ, ΚΑΙ ΟΙ ΕΠΙΛΟΙΠΟΙ ΑΚΟΥΣΑΝΤΕΣ ΦΟΒΗΘΗΣΟΝΤΑΙ.

ΔΕΥΤ. 21,22 ΕΑΝ ΔΕ ΓΕΝΗΤΑΙ ΕΝ ΤΙΝΙ ΑΜΑΡΤΙΑ ΚΡΙΜΑ ΘΑΝΑΤΟΥ ΚΑΙ ΑΠΟΘΑΝΗ ΚΑΙ ΚΡΕΜΑΣΗΤΕ ΑΥΤΟΝ ΕΠΙ ΞΥΛΟΥ,

ΔΕΥΤ. 21,23 ΟΥ ΚΟΙΜΗΘΗΣΕΤΑΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΕΠΙ ΤΟΥ ΞΥΛΟΥ, ΑΛΛΑ ΤΑΦΗ ΘΑΨΕΤΕ ΑΥΤΟ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΟΤΙ ΚΕΚΑΤΗΡΑΜΕΝΟΣ ΥΠΟ ΘΕΟΥ ΠΑΣ ΚΡΕΜΑΜΕΝΟΣ ΕΠΙ ΞΥΛΟΥ· ΚΑΙ ΟΥ ΜΗ ΜΙΑΝΕΙΤΕ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ ΕΝ ΚΛΗΡΩ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 22

ΔΕΥΤ. 22,1 ΜΗ ΙΔΩΝ ΤΟΝ ΜΟΣΧΟΝ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ Η ΤΟ ΠΡΟΒΑΤΟΝ ΑΥΤΟΥ ΠΛΑΝΩΜΕΝΑ ΕΝ ΤΗ ΟΔΩ ΥΠΕΡΙΔΗΣ ΑΥΤΑ· ΑΠΟΣΤΡΟΦΗ ΑΠΟΣΤΡΕΨΕΙΣ ΑΥΤΑ ΤΩ ΑΔΕΛΦΩ ΣΟΥ, ΚΑΙ ΑΠΟΔΩΣΕΙΣ ΑΥΤΩ.

ΔΕΥΤ. 22,2 ΕΑΝ ΔΕ ΜΗ ΕΓΓΙΖΗ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΠΡΟΣ ΣΕ ΜΗΔΕ ΕΠΙΣΤΗ ΑΥΤΟΝ, ΣΥΝΑΞΕΙΣ ΑΥΤΑ ΕΝΔΟΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΣΟΥ, ΚΑΙ ΕΣΤΑΙ ΜΕΤΑ ΣΟΥ, ΕΩΣ ΑΝ ΖΗΤΗΣΗ ΑΥΤΑ Ο ΑΔΕΛΦΟΣ ΣΟΥ, ΚΑΙ ΑΠΟΔΩΣΕΙΣ ΑΥΤΩ.

ΔΕΥΤ. 22,3 ΟΥΤΩ ΠΟΙΗΣΕΙΣ ΤΟΝ ΟΝΟΝ ΑΥΤΟΥ ΚΑΙ ΟΥΤΩ ΠΟΙΗΣΕΙΣ ΤΟ ΙΜΑΤΙΟΝ ΑΥΤΟΥ ΚΑΙ ΟΥΤΩ ΠΟΙΗΣΕΙΣ ΚΑΤΑ ΠΑΣΑΝ ΑΠΩΛΕΙΑΝ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ, ΟΣΑ ΕΑΝ ΑΠΟΛΗΤΑΙ ΠΑΡ' ΑΥΤΟΥ ΚΑΙ ΕΥΡΗΣ· ΟΥ ΔΥΝΗΣΗ ΥΠΕΡΙΔΕΙΝ.

ΔΕΥΤ. 22,4 ΟΥΚ ΟΨΗ ΤΟΝ ΟΝΟΝ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ Η ΤΟΝ ΜΟΣΧΟΝ ΑΥΤΟΥ ΠΕΠΤΩΚΟΤΑΣ ΕΝ ΤΗ ΟΔΩ, ΜΗ ΥΠΕΡΙΔΗΣ ΑΥΤΟΥΣ· ΑΝΙΣΤΩΝ ΑΝΑΣΤΗΣΕΙΣ ΜΕΤ' ΑΥΤΟΥ.

ΔΕΥΤ. 22,5 ΟΥΚ ΕΣΤΑΙ ΣΚΕΥΗ ΑΝΔΡΟΣ ΕΠΙ ΓΥΝΑΙΚΙ, ΟΥΔΕ ΜΗ ΕΝΔΥΣΗΤΑΙ ΑΝΗΡ ΣΤΟΛΗΝ ΓΥΝΑΙΚΕΙΑΝ, ΟΤΙ ΒΔΕΛΥΓΜΑ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΕΣΤΙ ΠΑΣ ΠΟΙΩΝ ΤΑΥΤΑ.

ΔΕΥΤ. 22,6 ΕΑΝ ΔΕ ΣΥΝΑΝΤΗΣΗΣ ΝΟΣΣΙΑ ΟΡΝΕΩΝ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΕΝ ΤΗ ΟΔΩ Η ΕΠΙ ΠΑΝΤΙ ΔΕΝΔΡΩ Η ΕΠΙ ΤΗΣ ΓΗΣ, ΝΕΟΣΣΟΙΣ Η ΩΟΙΣ, ΚΑΙ Η ΜΗΤΗΡ ΘΑΛΠΗ ΕΠΙ ΤΩΝ ΝΕΟΣΣΩΝ Η ΕΠΙ ΤΩΝ ΩΩΝ, ΟΥ ΛΗΨΗ ΤΗΝ ΜΗΤΕΡΑ ΜΕΤΑ ΤΩΝ ΤΕΚΝΩΝ·

ΔΕΥΤ. 22,7 ΑΠΟΣΤΟΛΗ ΑΠΟΣΤΕΛΕΙΣ ΤΗΝ ΜΗΤΕΡΑ, ΤΑ ΔΕ ΠΑΙΔΙΑ ΛΗΨΗ ΣΕΑΥΤΩ, ΙΝΑ ΕΥ ΣΟΙ ΓΕΝΗΤΑΙ ΚΑΙ ΠΟΛΥΗΜΕΡΟΣ ΓΕΝΗ.

ΔΕΥΤ. 22,8 ΕΑΝ ΔΕ ΟΙΚΟΔΟΜΗΣΗΣ ΟΙΚΙΑΝ ΚΑΙΝΗΝ, ΚΑΙ ΠΟΙΗΣΕΙΣ ΣΤΕΦΑΝΗΝ ΤΩ ΔΩΜΑΤΙ ΣΟΥ· ΚΑΙ ΟΥ ΠΟΙΗΣΕΙΣ ΦΟΝΟΝ ΕΝ ΤΗ ΟΙΚΙΑ ΣΟΥ, ΕΑΝ ΠΕΣΗ Ο ΠΕΣΩΝ ΑΠ' ΑΥΤΟΥ.

ΔΕΥΤ. 22,9 ΟΥ ΚΑΤΑΣΠΕΡΕΙΣ ΤΟΝ ΑΜΠΕΛΩΝΑ ΣΟΥ ΔΙΑΦΟΡΟΝ, ΙΝΑ ΜΗ ΑΓΙΑΣΘΗ ΤΟ ΓΕΝΗΜΑ ΚΑΙ ΤΟ ΣΠΕΡΜΑ, Ο ΕΑΝ ΣΠΕΙΡΗΣ ΜΕΤΑ ΤΟΥ ΓΕΝΗΜΑΤΟΣ ΤΟΥ ΑΜΠΕΛΩΝΟΣ ΣΟΥ.

ΔΕΥΤ. 22,10 ΟΥΚ ΑΡΟΤΡΙΑΣΕΙΣ ΕΝ ΜΟΣΧΩ ΚΑΙ ΟΝΩ ΕΠΙ ΤΟ ΑΥΤΟ.

ΔΕΥΤ. 22,11 ΟΥΚ ΕΝΔΥΣΗ ΚΙΒΔΗΛΟΝ, ΕΡΙΑ ΚΑΙ ΛΙΝΟΝ, ΕΝ ΤΩ ΑΥΤΩ.

ΔΕΥΤ. 22,12 ΣΤΡΕΠΤΑ ΠΟΙΗΣΕΙΣ ΣΕΑΥΤΩ ΕΠΙ ΤΩΝ ΤΕΣΣΑΡΩΝ ΚΡΑΣΠΕΔΩΝ ΤΩΝ ΠΕΡΙΒΟΛΑΙΩΝ ΣΟΥ, Α ΕΑΝ ΠΕΡΙΒΑΛΗ ΕΝ ΑΥΤΟΙΣ.

ΔΕΥΤ. 22,13 ΕΑΝ ΔΕ ΤΙΣ ΛΑΒΗ ΓΥΝΑΙΚΑ ΚΑΙ ΣΥΝΟΙΚΗΣΗ ΑΥΤΗ ΚΑΙ ΜΙΣΗΣΗ ΑΥΤΗΝ

ΔΕΥΤ. 22,14 ΚΑΙ ΕΠΙΘΗ ΑΥΤΗ ΠΡΟΦΑΣΙΣΤΙΚΟΥΣ ΛΟΓΟΥΣ ΚΑΙ ΚΑΤΕΝΕΓΚΗ ΑΥΤΗΣ ΟΝΟΜΑ ΠΟΝΗΡΟΝ ΚΑΙ ΛΕΓΗ· ΤΗΝ ΓΥΝΑΙΚΑ ΤΑΥΤΗΝ ΕΙΛΗΦΑ ΚΑΙ ΠΡΟΣΕΛΘΩΝ ΑΥΤΗ ΟΥΚ ΕΥΡΗΚΑ ΑΥΤΗΣ ΤΑ ΠΑΡΘΕΝΙΑ,

ΔΕΥΤ. 22,15 ΚΑΙ ΛΑΒΩΝ Ο ΠΑΤΗΡ ΤΗΣ ΠΑΙΔΟΣ ΚΑΙ Η ΜΗΤΗΡ ΕΞΟΙΣΟΥΣΙ ΤΑ ΠΑΡΘΕΝΙΑ ΤΗΣ ΠΑΙΔΟΣ ΠΡΟΣ ΤΗΝ ΓΕΡΟΥΣΙΑΝ ΕΠΙ ΤΗΝ ΠΥΛΗΝ,

ΔΕΥΤ. 22,16 ΚΑΙ ΕΡΕΙ Ο ΠΑΤΗΡ ΤΗΣ ΠΑΙΔΟΣ ΤΗ ΓΕΡΟΥΣΙΑ· ΤΗΝ ΘΥΓΑΤΕΡΑ ΜΟΥ ΤΑΥΤΗΝ ΔΕΔΩΚΑ ΤΩ ΑΝΘΡΩΠΩ ΤΟΥΤΩ ΓΥΝΑΙΚΑ, ΚΑΙ ΜΙΣΗΣΑΣ ΑΥΤΗΝ

ΔΕΥΤ. 22,17 ΝΥΝ ΟΥΤΟΣ ΕΠΙΤΙΘΗΣΙΝ ΑΥΤΗ ΠΡΟΦΑΣΙΣΤΙΚΟΥΣ ΛΟΓΟΥΣ ΛΕΓΩΝ· ΟΥΧ ΕΥΡΗΚΑ ΤΗ ΘΥΓΑΤΡΙ ΣΟΥ ΠΑΡΘΕΝΙΑ, ΚΑΙ ΤΑΥΤΑ ΤΑ ΠΑΡΘΕΝΙΑ ΤΗΣ ΘΥΓΑΤΡΟΣ ΜΟΥ· ΚΑΙ ΑΝΑΠΤΥΞΟΥΣΙ ΤΟ ΙΜΑΤΙΟΝ ΕΝΑΝΤΙΟΝ ΤΗΣ ΓΕΡΟΥΣΙΑΣ ΤΗΣ ΠΟΛΕΩΣ.

ΔΕΥΤ. 22,18 ΚΑΙ ΛΗΨΕΤΑΙ Η ΓΕΡΟΥΣΙΑ ΤΗΣ ΠΟΛΕΩΣ ΕΚΕΙΝΗΣ ΤΟΝ ΑΝΘΡΩΠΟΝ ΕΚΕΙΝΟΝ ΚΑΙ ΠΑΙΔΕΥΣΟΥΣΙΝ ΑΥΤΟΝ

ΔΕΥΤ. 22,19 ΚΑΙ ΖΗΜΙΩΣΟΥΣΙΝ ΑΥΤΟΝ ΕΚΑΤΟΝ ΣΙΚΛΟΥΣ ΚΑΙ ΔΩΣΟΥΣΙ ΤΩ ΠΑΤΡΙ ΤΗΣ ΝΕΑΝΙΔΟΣ, ΟΤΙ ΕΞΗΝΕΓΚΕΝ ΟΝΟΜΑ ΠΟΝΗΡΟΝ ΕΠΙ ΠΑΡΘΕΝΟΝ ΙΣΡΑΗΛΙΤΙΝ· ΚΑΙ ΑΥΤΟΥ ΕΣΤΑΙ ΓΥΝΗ, ΟΥ ΔΥΝΗΣΕΤΑΙ ΕΞΑΠΟΣΤΕΙΛΑΙ ΑΥΤΗΝ ΤΟΝ ΑΠΑΝΤΑ ΧΡΟΝΟΝ.

ΔΕΥΤ. 22,20 ΕΑΝ ΔΕ ΕΠ' ΑΛΗΘΕΙΑΣ ΓΕΝΗΤΑΙ Ο ΛΟΓΟΣ ΟΥΤΟΣ ΚΑΙ ΜΗ ΕΥΡΕΘΗ ΠΑΡΘΕΝΙΑ ΤΗ ΝΕΑΝΙΔΙ,

ΔΕΥΤ. 22,21 ΚΑΙ ΕΞΑΞΟΥΣΙ ΤΗΝ ΝΕΑΝΙΝ ΕΠΙ ΤΑΣ ΘΥΡΑΣ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΗΣ, ΚΑΙ ΛΙΘΟΒΟΛΗΣΟΥΣΙΝ ΑΥΤΗΝ ΕΝ ΛΙΘΟΙΣ, ΚΑΙ ΑΠΟΘΑΝΕΙΤΑΙ, ΟΤΙ ΕΠΟΙΗΣΕΝ ΑΦΡΟΣΥΝΗΝ ΕΝ ΥΙΟΙΣ ΙΣΡΑΗΛ ΕΚΠΟΡΝΕΥΣΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΗΣ· ΚΑΙ ΕΞΑΡΕΙΣ ΤΟΝ ΠΟΝΗΡΟΝ ΕΞ ΥΜΩΝ ΑΥΤΩΝ.

ΔΕΥΤ. 22,22 ΕΑΝ ΔΕ ΕΥΡΕΘΗ ΑΝΘΡΩΠΟΣ ΚΟΙΜΩΜΕΝΟΣ ΜΕΤΑ ΓΥΝΑΙΚΟΣ ΣΥΝΩΚΙΣΜΕΝΗΣ ΑΝΔΡΙ, ΑΠΟΚΤΕΝΕΙΤΕ ΑΜΦΟΤΕΡΟΥΣ, ΤΟΝ ΑΝΔΡΑ ΤΟΝ ΚΟΙΜΩΜΕΝΟΝ ΜΕΤΑ ΤΗΣ ΓΥΝΑΙΚΟΣ ΚΑΙ ΤΗΝ ΓΥΝΑΙΚΑ· ΚΑΙ ΕΞΑΡΕΙΣ ΤΟΝ ΠΟΝΗΡΟΝ ΕΞ ΙΣΡΑΗΛ.

ΔΕΥΤ. 22,23 ΕΑΝ ΔΕ ΓΕΝΗΤΑΙ ΠΑΙΣ ΠΑΡΘΕΝΟΣ ΜΕΜΝΗΣΤΕΥΜΕΝΗ ΑΝΔΡΙ ΚΑΙ ΕΥΡΩΝ ΑΥΤΗΝ ΑΝΘΡΩΠΟΣ ΕΝ ΠΟΛΕΙ ΚΟΙΜΗΘΗ ΜΕΤ' ΑΥΤΗΣ,

ΔΕΥΤ. 22,24 ΕΞΑΞΕΤΕ ΑΜΦΟΤΕΡΟΥΣ ΕΠΙ ΤΗΝ ΠΥΛΗΝ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΩΝ ΚΑΙ ΛΙΘΟΒΟΛΗΘΗΣΟΝΤΑΙ ΕΝ ΛΙΘΟΙΣ ΚΑΙ ΑΠΟΘΑΝΟΥΝΤΑΙ· ΤΗΝ ΝΕΑΝΙΝ, ΟΤΙ ΟΥΚ ΕΒΟΗΣΕΝ ΕΝ ΤΗ ΠΟΛΕΙ, ΚΑΙ ΤΟΝ ΑΝΘΡΩΠΟΝ, ΟΤΙ ΕΤΑΠΕΙΝΩΣΕ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΠΛΗΣΙΟΝ· ΚΑΙ ΕΞΑΡΕΙΣ ΤΟΝ ΠΟΝΗΡΟΝ ΕΞ ΥΜΩΝ ΑΥΤΩΝ.

ΔΕΥΤ. 22,25 ΕΑΝ ΔΕ ΕΝ ΠΕΔΙΩ ΕΥΡΗ ΑΝΘΡΩΠΟΣ ΤΗΝ ΠΑΙΔΑ ΤΗΝ ΜΕΜΝΗΣΤΕΥΜΕΝΗΝ ΚΑΙ ΒΙΑΣΑΜΕΝΟΣ ΚΟΙΜΗΘΗ ΜΕΤ' ΑΥΤΗΣ, ΑΠΟΚΤΕΝΕΙΤΕ ΤΟΝ ΚΟΙΜΩΜΕΜΟΝ ΜΕΤ' ΑΥΤΗΣ ΜΟΝΟΝ

ΔΕΥΤ. 22,26 ΚΑΙ ΤΗ ΝΕΑΝΙΔΙ ΟΥ ΠΟΙΗΣΕΤΕ ΟΥΔΕΝ· ΟΥΚ ΕΣΤΙΝ ΑΜΑΡΤΗΜΑ ΘΑΝΑΤΟΥ, ΟΤΙ ΩΣ ΕΙ ΤΙΣ ΕΠΑΝΑΣΤΗ ΑΝΘΡΩΠΟΣ ΕΠΙ ΤΟΝ ΠΛΗΣΙΟΝ ΚΑΙ ΦΟΝΕΥΣΗ ΑΥΤΟΥ ΨΥΧΗΝ, ΟΥΤΩ ΤΟ ΠΡΑΓΜΑ ΤΟΥΤΟ,

ΔΕΥΤ. 22,27 ΟΤΙ ΕΝ ΤΩ ΑΓΡΩ ΕΥΡΕΝ ΑΥΤΗΝ, ΕΒΟΗΣΕΝ Η ΝΕΑΝΙΣ Η ΜΕΜΝΗΣΤΕΥΜΕΝΗ, ΚΑΙ ΟΥΚ ΗΝ Ο ΒΟΗΘΗΣΩΝ ΑΥΤΗ.

ΔΕΥΤ. 22,28 ΕΑΝ ΔΕ ΤΙΣ ΕΥΡΗ ΤΗΝ ΠΑΙΔΑ ΤΗΝ ΠΑΡΘΕΝΟΝ, ΗΤΙΣ ΟΥ ΜΕΜΝΗΣΤΕΥΤΑΙ, ΚΑΙ ΒΙΑΣΑΜΕΝΟΣ ΚΟΙΜΗΘΗ ΜΕΤ' ΑΥΤΗΣ ΚΑΙ ΕΥΡΕΘΗ,

ΔΕΥΤ. 22,29 ΔΩΣΕΙ Ο ΑΝΘΡΩΠΟΣ Ο ΚΟΙΜΗΘΕΙΣ ΜΕΤ' ΑΥΤΗΣ ΤΩ ΠΑΤΡΙ ΤΗΣ ΝΕΑΝΙΔΟΣ ΠΕΝΤΗΚΟΝΤΑ ΔΙΔΡΑΧΜΑ ΑΡΓΥΡΙΟΥ, ΚΑΙ ΑΥΤΟΥ ΕΣΤΑΙ ΓΥΝΗ, ΑΝΘ' ΩΝ ΕΤΑΠΕΙΝΩΣΕΝ ΑΥΤΗΝ· ΟΥ ΔΥΝΗΣΕΤΑΙ ΕΞΑΠΟΣΤΕΙΛΑΙ ΑΥΤΗΝ ΤΟΝ ΑΠΑΝΤΑ ΧΡΟΝΟΝ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 23

ΔΕΥΤ. 23,1 ΟΥ ΛΗΨΕΤΑΙ ΑΝΘΡΩΠΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΟΥΚ ΑΠΟΚΑΛΥΨΕΙ ΣΥΓΚΑΛΥΜΜΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ.

ΔΕΥΤ. 23,2 ΟΥΚ ΕΙΣΕΛΕΥΣΕΤΑΙ ΘΛΑΔΙΑΣ ΟΥΔΕ ΑΠΟΚΕΚΟΜΜΕΝΟΣ ΕΙΣ ΤΗΝ ΕΚΚΛΗΣΙΑΝ ΚΥΡΙΟΥ.

ΔΕΥΤ. 23,3 ΟΥΚ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΚ ΠΟΡΝΗΣ ΕΙΣ ΕΚΚΛΗΣΙΑΝ ΚΥΡΙΟΥ.

ΔΕΥΤ. 23,4 ΟΥΚ ΕΙΣΕΛΕΥΣΕΤΑΙ ΑΜΜΑΝΙΤΗΣ ΚΑΙ ΜΩΑΒΙΤΗΣ ΕΙΣ ΕΚΚΛΗΣΙΑΝ ΚΥΡΙΟΥ· ΚΑΙ ΕΩΣ ΔΕΚΑΤΗΣ ΓΕΝΕΑΣ ΟΥΚ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΕΚΚΛΗΣΙΑΝ ΚΥΡΙΟΥ ΚΑΙ ΕΩΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ,

ΔΕΥΤ. 23,5 ΠΑΡΑ ΤΟ ΜΗ ΣΥΝΑΝΤΗΣΑΙ ΑΥΤΟΥΣ ΥΜΙΝ ΜΕΤΑ ΑΡΤΩΝ ΚΑΙ ΥΔΑΤΟΣ ΕΝ ΤΗ ΟΔΩ, ΕΚΠΟΡΕΥΟΜΕΝΩΝ ΥΜΩΝ ΕΞ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΟΤΙ ΕΜΙΣΘΩΣΑΝΤΟ ΕΠΙ ΣΕ ΤΟΝ ΒΑΛΑΑΜ ΥΙΟΝ ΒΕΩΡ ΕΚ ΤΗΣ ΜΕΣΟΠΟΤΑΜΙΑΣ ΚΑΤΑΡΑΣΘΑΙ ΣΕ·

ΔΕΥΤ. 23,6 ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣΑΚΟΥΣΑΙ ΤΟΥ ΒΑΛΑΑΜ, ΚΑΙ ΜΕΤΕΣΤΡΕΨΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΤΑΣ ΚΑΤΑΡΑΣ ΕΙΣ ΕΥΛΟΓΙΑΝ, ΟΤΙ ΗΓΑΠΗΣΕ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ.

ΔΕΥΤ. 23,7 ΟΥ ΠΡΟΣΑΓΟΡΕΥΣΕΙΣ ΕΙΡΗΝΙΚΑ ΑΥΤΟΙΣ ΚΑΙ ΣΥΜΦΕΡΟΝΤΑ ΑΥΤΟΙΣ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΔΕΥΤ. 23,8 ΟΥ ΒΔΕΛΥΞΗ ΙΔΟΥΜΑΙΟΝ, ΟΤΙ ΑΔΕΛΦΟΣ ΣΟΥ ΕΣΤΙΝ· ΟΥ ΒΔΕΛΥΞΗ ΑΙΓΥΠΤΙΟΝ, ΟΤΙ ΠΑΡΟΙΚΟΣ ΕΓΕΝΟΥ ΕΝ ΤΗ ΓΗ ΑΥΤΟΥ·

ΔΕΥΤ. 23,9 ΥΙΟΙ ΕΑΝ ΓΕΝΝΗΘΩΣΙΝ ΑΥΤΟΙΣ, ΓΕΝΕΑ ΤΡΙΤΗ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΙΣ ΕΚΚΛΗΣΙΑΝ ΚΥΡΙΟΥ.

ΔΕΥΤ. 23,10 ΕΑΝ ΔΕ ΕΞΕΛΘΗΣ ΠΑΡΕΜΒΑΛΕΙΝ ΕΠΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ, ΚΑΙ ΦΥΛΑΞΗ ΑΠΟ ΠΑΝΤΟΣ ΡΗΜΑΤΟΣ ΠΟΝΗΡΟΥ.

ΔΕΥΤ. 23,11 ΕΑΝ Η ΕΝ ΣΟΙ ΑΝΘΡΩΠΟΣ, ΟΣ ΟΥΚ ΕΣΤΑΙ ΚΑΘΑΡΟΣ ΕΚ ΡΥΣΕΩΣ ΑΥΤΟΥ ΝΥΚΤΟΣ, ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΚΑΙ ΟΥΚ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ·

ΔΕΥΤ. 23,12 ΚΑΙ ΕΣΤΑΙ ΤΟ ΠΡΟΣ ΕΣΠΕΡΑΝ ΛΟΥΣΕΤΑΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΥΔΑΤΙ ΚΑΙ ΔΕΔΥΚΟΤΟΣ ΗΛΙΟΥ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ.

ΔΕΥΤ. 23,13 ΚΑΙ ΤΟΠΟΣ ΕΣΤΑΙ ΣΟΙ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΚΑΙ ΕΞΕΛΕΥΣΗ ΕΚΕΙ ΕΞΩ·

ΔΕΥΤ. 23,14 ΚΑΙ ΠΑΣΣΑΛΟΣ ΕΣΤΑΙ ΣΟΙ ΕΠΙ ΤΗΣ ΖΩΝΗΣ ΣΟΥ, ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΔΙΑΚΑΘΙΖΑΝΗΣ ΕΞΩ, ΚΑΙ ΟΡΥΞΕΙΣ ΕΝ ΑΥΤΩ ΚΑΙ ΕΠΑΓΑΓΩΝ ΚΑΛΥΨΕΙΣ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΣΟΥ ΕΝ ΑΥΤΩ·

ΔΕΥΤ. 23,15 ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΜΠΕΡΙΠΑΤΕΙ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΣΟΥ ΕΞΕΛΕΣΘΑΙ ΣΕ ΚΑΙ ΠΑΡΑΔΟΥΝΑΙ ΤΟΝ ΕΧΘΡΟΝ ΣΟΥ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΚΑΙ ΕΣΤΑΙ Η ΠΑΡΕΜΒΟΛΗ ΣΟΥ ΑΓΙΑ, ΚΑΙ ΟΥΚ ΟΦΘΗΣΕΤΑΙ ΕΝ ΣΟΙ ΑΣΧΗΜΟΣΥΝΗ ΠΡΑΓΜΑΤΟΣ ΚΑΙ ΑΠΟΣΤΡΕΨΕΙ ΑΠΟ ΣΟΥ.

ΔΕΥΤ. 23,16 ΟΥ ΠΑΡΑΔΩΣΕΙΣ ΠΑΙΔΑ ΤΩ ΚΥΡΙΩ ΑΥΤΟΥ, ΟΣ ΠΡΟΣΤΕΘΕΙΤΑΙ ΣΟΙ ΠΑΡΑ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ·

ΔΕΥΤ. 23,17 ΜΕΤΑ ΣΟΥ ΚΑΤΟΙΚΗΣΕΙ, ΕΝ ΥΜΙΝ ΚΑΤΟΙΚΗΣΕΙ ΟΥ ΑΝ ΑΡΕΣΗ ΑΥΤΩ, ΟΥ ΘΛΙΨΕΙΣ ΑΥΤΟΝ.

ΔΕΥΤ. 23,18 ΟΥΚ ΕΣΤΑΙ ΠΟΡΝΗ ΑΠΟ ΘΥΓΑΤΕΡΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΠΟΡΝΕΥΩΝ ΑΠΟ ΥΙΩΝ ΙΣΡΑΗΛ· ΟΥΚ ΕΣΤΑΙ ΤΕΛΕΣΦΟΡΟΣ ΑΠΟ ΘΥΓΑΤΕΡΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΤΕΛΙΣΚΟΜΕΝΟΣ ΑΠΟ ΥΙΩΝ ΙΣΡΑΗΛ.

ΔΕΥΤ. 23,19 ΟΥ ΠΡΟΣΟΙΣΕΙΣ ΜΙΣΘΩΜΑ ΠΟΡΝΗΣ ΟΥΔΕ ΑΛΛΑΓΜΑ ΚΥΝΟΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΠΡΟΣ ΠΑΣΑΝ ΕΥΧΗΝ, ΟΤΙ ΒΔΕΛΥΓΜΑ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΕΣΤΙ ΚΑΙ ΑΜΦΟΤΕΡΑ.

ΔΕΥΤ. 23,20 ΟΥΚ ΕΚΤΟΚΙΕΙΣ ΤΩ ΑΔΕΛΦΩ ΣΟΥ ΤΟΚΟΝ ΑΡΓΥΡΙΟΥ ΚΑΙ ΤΟΚΟΝ ΒΡΩΜΑΤΩΝ ΚΑΙ ΤΟΚΟΝ ΠΑΝΤΟΣ ΠΡΑΓΜΑΤΟΣ, ΟΥ ΕΑΝ ΕΚΔΑΝΕΙΣΗΣ.

ΔΕΥΤ. 23,21 ΤΩ ΑΛΛΟΤΡΙΩ ΕΚΤΟΚΙΕΙΣ, ΤΩ ΔΕ ΑΔΕΛΦΩ ΣΟΥ ΟΥΚ ΕΚΤΟΚΙΕΙΣ, ΙΝΑ ΕΥΛΟΓΗΣΗ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΣΟΥ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΙΣ ΗΝ ΕΙΣΠΟΡΕΥΗ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ.

ΔΕΥΤ. 23,22 ΕΑΝ ΔΕ ΕΥΞΗ ΕΥΧΗΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ, ΟΥ ΧΡΟΝΙΕΙΣ ΑΠΟΔΟΥΝΑΙ ΑΥΤΗΝ, ΟΤΙ ΕΚΖΗΤΩΝ ΕΚΖΗΤΗΣΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΠΑΡΑ ΣΟΥ, ΚΑΙ ΕΣΤΑΙ ΕΝ ΣΟΙ ΑΜΑΡΤΙΑ·

ΔΕΥΤ. 23,23 ΕΑΝ ΔΕ ΜΗ ΘΕΛΗΣ ΕΥΞΑΣΘΑΙ, ΟΥΚ ΕΣΤΙΝ ΕΝ ΣΟΙ ΑΜΑΡΤΙΑ.

ΔΕΥΤ. 23,24 ΤΑ ΕΚΠΟΡΕΥΟΜΕΝΑ ΔΙΑ ΤΩΝ ΧΕΙΛΕΩΝ ΣΟΥ ΦΥΛΑΞΗ ΚΑΙ ΠΟΙΗΣΕΙΣ ΟΝ ΤΡΟΠΟΝ ΗΥΞΩ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΔΟΜΑ, Ο ΕΛΑΛΗΣΑΣ ΤΩ ΣΤΟΜΑΤΙ ΣΟΥ.

ΔΕΥΤ. 23,25 ΕΑΝ ΔΕ ΕΙΣΕΛΘΗΣ ΕΙΣ ΑΜΗΤΟΝ ΤΟΥ ΠΛΗΣΙΟΝ ΣΟΥ, ΚΑΙ ΣΥΛΛΕΞΗΣ ΕΝ ΤΑΙΣ ΧΕΡΣΙ ΣΟΥ ΣΤΑΧΥΣ ΚΑΙ ΔΡΕΠΑΝΟΝ ΟΥ ΜΗ ΕΠΙΒΑΛΗΣ ΕΠ' ΑΜΗΤΟΝ ΤΟΥ ΠΛΗΣΙΟΝ ΣΟΥ.

ΔΕΥΤ. 23,26 ΕΑΝ ΔΕ ΕΙΣΕΛΘΗΣ ΕΙΣ ΤΟΝ ΑΜΠΕΛΩΝΑ ΤΟΥ ΠΛΗΣΙΟΝ ΣΟΥ, ΦΑΓΗ ΣΤΑΦΥΛΗΝ ΟΣΟΝ ΨΥΧΗΝ ΣΟΥ ΕΜΠΛΗΣΘΗΝΑΙ, ΕΙΣ ΔΕ ΑΓΓΟΣ ΟΥΚ ΕΜΒΑΛΕΙΣ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 24

ΔΕΥΤ. 24,1 ΕΑΝ ΔΕ ΤΙΣ ΛΑΒΗ ΓΥΝΑΙΚΑ ΚΑΙ ΣΥΝΟΙΚΗΣΗ ΑΥΤΗ, ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΜΗ ΕΥΡΗ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ, ΟΤΙ ΕΥΡΕΝ ΕΝ ΑΥΤΗ ΑΣΧΗΜΟΝ ΠΡΑΓΜΑ, ΚΑΙ ΓΡΑΨΕΙ ΑΥΤΗ ΒΙΒΛΙΟΝ ΑΠΟΣΤΑΣΙΟΥ ΚΑΙ ΔΩΣΕΙ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΗΣ ΚΑΙ ΕΞΑΠΟΣΤΕΛΕΙ ΑΥΤΗΝ ΕΚ ΤΗΣ ΟΙΚΙΑΣ ΑΥΤΟΥ,

ΔΕΥΤ. 24,2 ΚΑΙ ΑΠΕΛΘΟΥΣΑ ΓΕΝΗΤΑΙ ΑΝΔΡΙ ΕΤΕΡΩ,

ΗΔΕΥΤ. 24,3 ΚΑΙ ΜΙΣΗΣΗ ΑΥΤΗΝ Ο ΑΝΗΡ Ο ΕΣΧΑΤΟΣ ΚΑΙ ΓΡΑΨΕΙ ΑΥΤΗ ΒΙΒΛΙΟΝ ΑΠΟΣΤΑΣΙΟΥ ΚΑΙ ΔΩΣΕΙ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΗΣ ΚΑΙ ΕΞΑΠΟΣΤΕΛΕΙ ΑΥΤΗΝ ΕΚ ΤΗΣ ΟΙΚΙΑΣ ΑΥΤΟΥ, Η ΑΠΟΘΑΝΗ Ο ΑΝΗΡ Ο ΕΣΧΑΤΟΣ, ΟΣ ΕΛΑΒΕΝ ΑΥΤΗΝ ΕΑΥΤΩ ΓΥΝΑΙΚΑ,

ΔΕΥΤ. 24,4 ΟΥ ΔΥΝΗΣΕΤΑΙ Ο ΑΝΗΡ Ο ΠΡΟΤΕΡΟΣ Ο ΕΞΑΠΟΣΤΕΙΛΑΣ ΑΥΤΗΝ ΕΠΑΝΑΣΤΡΕΨΑΣ ΛΑΒΕΙΝ ΑΥΤΗΝ ΕΑΥΤΩ ΓΥΝΑΙΚΑ, ΜΕΤΑ ΤΟ ΜΙΑΝΘΗΝΑΙ ΑΥΤΗΝ, ΟΤΙ ΒΔΕΛΥΓΜΑ ΕΣΤΙΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ· ΚΑΙ ΟΥ ΜΙΑΝΕΙΤΕ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ ΕΝ ΚΛΗΡΩ.

ΔΕΥΤ. 24,5 ΕΑΝ ΔΕ ΤΙΣ ΛΑΒΗ ΓΥΝΑΙΚΑ ΠΡΟΣΦΑΤΩΣ, ΟΥΚ ΕΞΕΛΕΥΣΕΤΑΙ ΕΙΣ ΠΟΛΕΜΟΝ, ΚΑΙ ΟΥΚ ΕΠΙΒΛΗΘΗΣΕΤΑΙ ΑΥΤΩ ΟΥΔΕΝ ΠΡΑΓΜΑ· ΑΘΩΟΣ ΕΣΤΑΙ ΕΝ ΤΗ ΟΙΚΙΑ ΑΥΤΟΥ ΕΝΙΑΥΤΟΝ ΕΝΑ, ΕΥΦΡΑΝΕΙ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΗΝ ΕΛΑΒΕΝ.

ΔΕΥΤ. 24,6 ΟΥΚ ΕΝΕΧΥΡΑΣΕΙΣ ΜΥΛΟΝ, ΟΥΔΕ ΕΠΙΜΥΛΙΟΝ, ΟΤΙ ΨΥΧΗΝ ΟΥΤΟΣ ΕΝΕΧΥΡΑΖΕΙ.

ΔΕΥΤ. 24,7 ΕΑΝ ΔΕ ΑΛΩ ΑΝΘΡΩΠΟΣ ΚΛΕΠΤΩΝ ΨΥΧΗΝ ΕΚ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΚΑΤΑΔΥΝΑΣΤΕΥΣΑΣ ΑΥΤΟΝ ΑΠΟΔΩΤΑΙ, ΑΠΟΘΑΝΕΙΤΑΙ Ο ΚΛΕΠΤΗΣ ΕΚΕΙΝΟΣ· ΚΑΙ ΕΞΑΡΕΙΣ ΤΟΝ ΠΟΝΗΡΟΝ ΕΞ ΥΜΩΝ ΑΥΤΩΝ.

ΔΕΥΤ. 24,8 ΠΡΟΣΕΧΕ ΣΑΥΤΩ ΕΝ ΤΗ ΑΦΗ ΤΗΣ ΛΕΠΡΑΣ· ΦΥΛΑΞΗ ΣΦΟΔΡΑ ΠΟΙΕΙΝ ΚΑΤΑ ΠΑΝΤΑ ΤΟΝ ΝΟΜΟΝ, ΟΝ ΑΝ ΑΝΑΓΓΕΙΛΩΣΙΝ ΥΜΙΝ ΟΙ ΙΕΡΕΙΣ ΟΙ ΛΕΥΙΤΑΙ· ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΜΗΝ ΥΜΙΝ, ΦΥΛΑΞΑΣΘΕ ΠΟΙΕΙΝ.

ΔΕΥΤ. 24,9 ΜΝΗΣΘΗΤΙ ΟΣΑ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΤΗ ΜΑΡΙΑΜ ΕΝ ΤΗ ΟΔΩ, ΕΚΠΟΡΕΥΟΜΕΝΩΝ ΥΜΩΝ ΕΞ ΑΙΓΥΠΤΟΥ.

ΔΕΥΤ. 24,10 ΕΑΝ ΟΦΕΙΛΗΜΑ Η ΕΝ ΤΩ ΠΛΗΣΙΟΝ ΣΟΥ, ΟΦΕΙΛΗΜΑ ΟΤΙΟΥΝ, ΟΥΚ ΕΙΣΕΛΕΥΣΗ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ ΕΝΕΧΥΡΑΣΑΙ ΤΟ ΕΝΕΧΥΡΟΝ ΑΥΤΟΥ·

ΔΕΥΤ. 24,11 ΕΞΩ ΣΤΗΣΗ, ΚΑΙ Ο ΑΝΘΡΩΠΟΣ ΟΥ ΤΟ ΔΑΝΕΙΟΝ ΣΟΥ ΕΣΤΙΝ ΕΝ ΑΥΤΩ, ΕΞΟΙΣΕΙ ΣΟΙ ΤΟ ΕΝΕΧΥΡΟΝ ΕΞΩ.

ΔΕΥΤ. 24,12 ΕΑΝ ΔΕ Ο ΑΝΘΡΩΠΟΣ ΠΕΝΗΤΑΙ, ΟΥ ΚΟΙΜΗΘΗΣΗ ΕΝ ΤΩ ΕΝΕΧΥΡΩ ΑΥΤΟΥ·

ΔΕΥΤ. 24,13 ΑΠΟΔΟΣΕΙ ΑΠΟΔΩΣΕΙΣ ΤΟ ΕΝΕΧΥΡΟΝ ΑΥΤΟΥ ΠΡΟΣ ΔΥΣΜΑΣ ΗΛΙΟΥ, ΚΑΙ ΚΟΙΜΗΘΗΣΕΤΑΙ ΕΝ ΤΩ ΙΜΑΤΙΩ ΑΥΤΟΥ ΚΑΙ ΕΥΛΟΓΗΣΕΙ ΣΕ, ΚΑΙ ΕΣΤΑΙ ΣΟΙ ΕΛΕΗΜΟΣΥΝΗ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ.

ΔΕΥΤ. 24,14 ΟΥΚ ΑΠΑΔΙΚΗΣΕΙΣ ΜΙΣΘΟΝ ΠΕΝΗΤΟΣ ΚΑΙ ΕΝΔΕΟΥΣ ΕΚ ΤΩΝ ΑΔΕΛΦΩΝ ΣΟΥ Η ΕΚ ΤΩΝ ΠΡΟΣΗΛΥΤΩΝ ΤΩΝ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ·

ΔΕΥΤ. 24,15 ΑΥΘΗΜΕΡΟΝ ΑΠΟΔΩΣΕΙΣ ΤΟΝ ΜΙΣΘΟΝ ΑΥΤΟΥ, ΟΥΚ ΕΠΙΔΥΣΕΤΑΙ Ο ΗΛΙΟΣ ΕΠ' ΑΥΤΩ, ΟΤΙ ΠΕΝΗΣ ΕΣΤΙ ΚΑΙ ΕΝ ΑΥΤΩ ΕΧΕΙ ΤΗΝ ΕΛΠΙΔΑ· ΚΑΙ ΚΑΤΑΒΟΗΣΕΤΑΙ ΚΑΤΑ ΣΟΥ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΕΣΤΑΙ ΕΝ ΣΟΙ ΑΜΑΡΤΙΑ.

ΔΕΥΤ. 24,16 ΟΥΚ ΑΠΟΘΑΝΟΥΝΤΑΙ ΠΑΤΕΡΕΣ ΥΠΕΡ ΤΕΚΝΩΝ, ΚΑΙ ΟΙ ΥΙΟΙ ΟΥΚ ΑΠΟΘΑΝΟΥΝΤΑΙ ΥΠΕΡ ΠΑΤΕΡΩΝ· ΕΚΑΣΤΟΣ ΕΝ ΤΗ ΕΑΥΤΟΥ ΑΜΑΡΤΙΑ ΑΠΟΘΑΝΕΙΤΑΙ.

ΔΕΥΤ. 24,17 ΟΥΚ ΕΚΚΛΙΝΕΙΣ ΚΡΙΣΙΝ ΠΡΟΣΗΛΥΤΟΥ ΚΑΙ ΟΡΦΑΝΟΥ ΚΑΙ ΧΗΡΑΣ, ΟΥΚ ΕΝΕΧΥΡΑΣΕΙΣ ΙΜΑΤΙΟΝ ΧΗΡΑΣ·

ΔΕΥΤ. 24,18 ΚΑΙ ΜΝΗΣΘΗΣΗ ΟΤΙ ΟΙΚΕΤΗΣ ΗΣΘΑ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΚΑΙ ΕΛΥΤΡΩΣΑΤΟ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΚΕΙΘΕΝ· ΔΙΑ ΤΟΥΤΟ ΕΓΩ ΣΟΙ ΕΝΤΕΛΛΟΜΑΙ ΠΟΙΕΙΝ ΤΟ ΡΗΜΑ ΤΟΥΤΟ.

ΔΕΥΤ. 24,19 ΕΑΝ ΔΕ ΑΜΗΣΗΣ ΑΜΗΤΟΝ ΕΝ ΤΩ ΑΓΡΩ ΣΟΥ ΚΑΙ ΕΠΙΛΑΘΗ ΔΡΑΓΜΑ ΕΝ ΤΩ ΑΓΡΩ ΣΟΥ, ΟΥΚ ΑΝΑΣΤΡΑΦΗΣΗ ΛΑΒΕΙΝ ΑΥΤΟ· ΤΩ ΠΡΟΣΗΛΥΤΩ ΚΑΙ ΤΩ ΟΡΦΑΝΩ ΚΑΙ ΤΗ ΧΗΡΑ ΕΣΤΑΙ, ΙΝΑ ΕΥΛΟΓΗΣΗ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ.

ΔΕΥΤ. 24,20 ΕΑΝ ΔΕ ΕΛΑΙΟΛΟΓΗΣ, ΟΥΚ ΕΠΑΝΑΣΤΡΕΨΕΙΣ ΚΑΛΑΜΗΣΑΣΘΑΙ ΤΑ ΟΠΙΣΩ ΣΟΥ· ΤΩ ΠΡΟΣΗΛΥΤΩ ΚΑΙ ΤΩ ΟΡΦΑΝΩ ΚΑΙ ΤΗ ΧΗΡΑ ΕΣΤΑΙ ΚΑΙ ΜΝΗΣΘΗΣΗ ΟΤΙ ΟΙΚΕΤΗΣ ΗΣΘΑ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΔΙΑ ΤΟΥΤΟ ΕΓΩ ΣΟΙ ΕΝΤΕΛΛΟΜΑΙ ΠΟΙΕΙΝ ΤΟ ΡΗΜΑ ΤΟΥΤΟ.

ΔΕΥΤ. 24,21 ΕΑΝ ΔΕ ΤΡΥΓΗΣΗΣ ΤΟΝ ΑΜΠΕΛΩΝΑ ΣΟΥ, ΟΥΚ ΕΠΑΝΑΤΡΥΓΗΣΕΙΣ ΑΥΤΟΝ ΤΑ ΟΠΙΣΩ ΣΟΥ· ΤΩ ΠΡΟΣΗΛΥΤΩ ΚΑΙ ΤΩ ΟΡΦΑΝΩ ΚΑΙ ΤΗ ΧΗΡΑ ΕΣΤΑΙ·

ΔΕΥΤ. 24,22 ΚΑΙ ΜΝΗΣΘΗΣΗ ΟΤΙ ΟΙΚΕΤΗΣ ΗΣΘΑ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΔΙΑ ΤΟΥΤΟ ΕΓΩ ΣΟΙ ΕΝΤΕΛΛΟΜΑΙ ΠΟΙΕΙΝ ΤΟ ΡΗΜΑ ΤΟΥΤΟ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 25

ΔΕΥΤ. 25,1 ΕΑΝ ΔΕ ΓΕΝΗΤΑΙ ΑΝΤΙΛΟΓΙΑ ΑΝΑ ΜΕΣΟΝ ΑΝΘΡΩΠΩΝ ΚΑΙ ΠΡΟΣΕΛΘΩΣΙΝ ΕΙΣ ΚΡΙΣΙΝ ΚΑΙ ΚΡΙΝΩΣΙ ΚΑΙ ΔΙΚΑΙΩΣΩΣΙ ΤΟ ΔΙΚΑΙΟΝ ΚΑΙ ΚΑΤΑΓΝΩΣΙ ΤΟΥ ΑΣΕΒΟΥΣ,

ΔΕΥΤ. 25,2 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΑΞΙΟΣ Η ΠΛΗΓΩΝ Ο ΑΣΕΒΩΝ, ΚΑΘΙΕΙΣ ΑΥΤΟΝ ΕΝΑΝΤΙ ΤΩΝ ΚΡΙΤΩΝ ΚΑΙ ΜΑΣΤΙΓΩΣΟΥΣΙΝ ΑΥΤΟΝ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ ΚΑΤΑ ΤΗΝ ΑΣΕΒΕΙΑΝ ΑΥΤΟΥ.

ΔΕΥΤ. 25,3 ΑΡΙΘΜΩ ΤΕΣΣΑΡΑΚΟΝΤΑ ΜΑΣΤΙΓΩΣΟΥΣΙΝ ΑΥΤΟΝ, ΟΥ ΠΡΟΣΘΗΣΟΥΣΙΝ· ΕΑΝ ΔΕ ΠΡΟΣΘΗΣ ΜΑΣΤΙΓΩΣΑΙ ΥΠΕΡ ΤΑΥΤΑΣ ΤΑΣ ΠΛΗΓΑΣ ΠΛΕΙΟΥΣ, ΑΣΧΗΜΟΝΗΣΕΙ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΕΝΑΝΤΙΟΝ ΣΟΥ.

ΔΕΥΤ. 25,4 ΟΥ ΦΙΜΩΣΕΙΣ ΒΟΥΝ ΑΛΟΩΝΤΑ.

ΔΕΥΤ. 25,5 ΕΑΝ ΔΕ ΚΑΤΟΙΚΩΣΙΝ ΑΔΕΛΦΟΙ ΕΠΙ ΤΟ ΑΥΤΟ ΚΑΙ ΑΠΟΘΑΝΗ ΕΙΣ ΕΞ ΑΥΤΩΝ, ΣΠΕΡΜΑ ΔΕ ΜΗ Η ΑΥΤΩ, ΟΥΚ ΕΣΤΑΙ Η ΓΥΝΗ ΤΟΥ ΤΕΘΝΗΚΟΤΟΣ ΕΞΩ ΑΝΔΡΙ ΜΗ ΕΓΓΙΖΟΝΤΙ· Ο ΑΔΕΛΦΟΣ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΠΡΟΣ ΑΥΤΗΝ ΚΑΙ ΛΗΨΕΤΑΙ ΑΥΤΗΝ ΕΑΥΤΩ ΓΥΝΑΙΚΑ ΚΑΙ ΣΥΝΟΙΚΗΣΕΙ ΑΥΤΗ.

ΔΕΥΤ. 25,6 ΚΑΙ ΕΣΤΑΙ ΤΟ ΠΑΙΔΙΟΝ, Ο ΕΑΝ ΤΕΚΗ, ΚΑΤΑΣΤΑΘΗΣΕΤΑΙ ΕΚ ΤΟΥ ΟΝΟΜΑΤΟΣ ΤΟΥ ΤΕΤΕΛΕΥΤΗΚΟΤΟΣ, ΚΑΙ ΟΥΚ ΕΞΑΛΕΙΦΘΗΣΕΤΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΞ ΙΣΡΑΗΛ.

ΔΕΥΤ. 25,7 ΕΑΝ ΔΕ ΜΗ ΒΟΥΛΗΤΑΙ Ο ΑΝΘΡΩΠΟΣ ΛΑΒΕΙΝ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ, ΚΑΙ ΑΝΑΒΗΣΕΤΑΙ Η ΓΥΝΗ ΕΠΙ ΤΗΝ ΠΥΛΗΝ ΕΠΙ ΤΗΝ ΓΕΡΟΥΣΙΑΝ ΚΑΙ ΕΡΕΙ· ΟΥ ΘΕΛΕΙ Ο ΑΔΕΛΦΟΣ ΤΟΥ ΑΝΔΡΟΣ ΜΟΥ ΑΝΑΣΤΗΣΑΙ ΤΟ ΟΝΟΜΑ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΕΝ ΙΣΡΑΗΛ, ΟΥΚ ΗΘΕΛΗΣΕΝ Ο ΑΔΕΛΦΟΣ ΤΟΥ ΑΝΔΡΟΣ ΜΟΥ.

ΔΕΥΤ. 25,8 ΚΑΙ ΚΑΛΕΣΟΥΣΙΝ ΑΥΤΟΝ Η ΓΕΡΟΥΣΙΑ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΟΥ ΚΑΙ ΕΡΟΥΣΙΝ ΑΥΤΩ, ΚΑΙ ΣΤΑΣ ΕΙΠΗ· ΟΥ ΒΟΥΛΟΜΑΙ ΛΑΒΕΙΝ ΑΥΤΗΝ·

ΔΕΥΤ. 25,9 ΚΑΙ ΠΡΟΣΕΛΘΟΥΣΑ Η ΓΥΝΗ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΕΝΑΝΤΙ ΤΗΣ ΓΕΡΟΥΣΙΑΣ ΚΑΙ ΥΠΟΛΥΣΕΙ ΤΟ ΥΠΟΔΗΜΑ ΑΥΤΟΥ ΤΟ ΕΝ ΑΠΟ ΤΟΥ ΠΟΔΟΣ ΑΥΤΟΥ ΚΑΙ ΕΜΠΤΥΣΕΤΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΚΑΙ ΑΠΟΚΡΙΘΕΙΣΑ ΕΡΕΙ· ΟΥΤΩ ΠΟΙΗΣΟΥΣΙ ΤΩ ΑΝΘΡΩΠΩ, ΟΣ ΟΥΚ ΟΙΚΟΔΟΜΗΣΕΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΕΝ ΙΣΡΑΗΛ·

ΔΕΥΤ. 25,10 ΚΑΙ ΚΛΗΘΗΣΕΤΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΝ ΙΣΡΑΗΛ ΟΙΚΟΣ ΤΟΥ ΥΠΟΛΥΘΕΝΤΟΣ ΤΟ ΥΠΟΔΗΜΑ.

ΔΕΥΤ. 25,11 ΕΑΝ ΔΕ ΜΑΧΩΝΤΑΙ ΑΝΘΡΩΠΟΙ ΕΠΙ ΤΟ ΑΥΤΟ, ΑΝΘΡΩΠΟΣ ΜΕΤΑ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ, ΚΑΙ ΠΡΟΣΕΛΘΗ Η ΓΥΝΗ ΕΝΟΣ ΑΥΤΩΝ ΕΞΕΛΕΣΘΑΙ ΤΟΝ ΑΝΔΡΑ ΑΥΤΗΣ ΕΚ ΧΕΙΡΟΣ ΤΟΥ ΤΥΠΤΟΝΤΟΣ ΑΥΤΟΝ ΚΑΙ ΕΚΤΕΙΝΑΣΑ ΤΗΝ ΧΕΙΡΑ ΕΠΙΛΑΒΗΤΑΙ ΤΩΝ ΔΙΔΥΜΩΝ ΑΥΤΟΥ,

ΔΕΥΤ. 25,12 ΑΠΟΚΟΨΕΙΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΗΣ· ΟΥ ΦΕΙΣΕΤΑΙ Ο ΟΦΘΑΛΜΟΣ ΣΟΥ ΕΠ' ΑΥΤΗ.

ΔΕΥΤ. 25,13 ΟΥΚ ΕΣΤΑΙ ΕΝ ΤΩ ΜΑΡΣΙΠΠΩ ΣΟΥ ΣΤΑΘΜΙΟΝ ΚΑΙ ΣΤΑΘΜΙΟΝ, ΜΕΓΑ Η ΜΙΚΡΟΝ·

ΔΕΥΤ. 25,14 ΟΥΚ ΕΣΤΑΙ ΕΝ ΤΗ ΟΙΚΙΑ ΣΟΥ ΜΕΤΡΟΝ ΚΑΙ ΜΕΤΡΟΝ, ΜΕΓΑ Η ΜΙΚΡΟΝ·

ΔΕΥΤ. 25,15 ΣΤΑΘΜΙΟΝ ΑΛΗΘΙΝΟΝ ΚΑΙ ΔΙΚΑΙΟΝ ΕΣΤΑΙ ΣΟΙ, ΚΑΙ ΜΕΤΡΟΝ ΑΛΗΘΙΝΟΝ ΚΑΙ ΔΙΚΑΙΟΝ ΕΣΤΑΙ ΣΟΙ, ΙΝΑ ΠΟΛΥΗΜΕΡΟΣ ΓΕΝΗ ΕΠΙ ΤΗΣ ΓΗΣ, ΗΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ ΕΝ ΚΛΗΡΩ·

ΔΕΥΤ. 25,16 ΟΤΙ ΒΔΕΛΥΓΜΑ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΠΑΣ ΠΟΙΩΝ ΤΑΥΤΑ, ΠΑΣ ΠΟΙΩΝ ΑΔΙΚΟΝ.

ΔΕΥΤ. 25,17 ΜΝΗΣΘΗΤΙ ΟΣΑ ΕΠΟΙΗΣΕ ΣΟΙ ΑΜΑΛΗΚ ΕΝ ΤΗ ΟΔΩ ΕΚΠΟΡΕΥΟΜΕΝΟΥ ΣΟΥ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ,

ΔΕΥΤ. 25,18 ΠΩΣ ΑΝΤΕΣΤΗ ΣΟΙ ΕΝ ΤΗ ΟΔΩ, ΚΑΙ ΕΚΟΨΕ ΣΟΥ ΤΗΝ ΟΥΡΑΓΙΑΝ, ΤΟΥΣ ΚΟΠΙΩΝΤΑΣ ΟΠΙΣΩ ΣΟΥ, ΣΥ ΔΕ ΕΠΕΙΝΑΣ ΚΑΙ ΕΚΟΠΙΑΣ, ΚΑΙ ΟΥΚ ΕΦΟΒΗΘΗ ΤΟΝ ΘΕΟΝ.

ΔΕΥΤ. 25,19 ΚΑΙ ΕΣΤΑΙ ΗΝΙΚΑ ΕΑΝ ΚΑΤΑΠΑΥΣΗ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΧΘΡΩΝ ΣΟΥ ΤΩΝ ΚΥΚΛΩ ΣΟΥ ΕΝ ΤΗ ΓΗ, Η ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ ΚΛΗΡΟΝΟΜΗΣΑΙ, ΕΞΑΛΕΙΨΕΙΣ ΤΟ ΟΝΟΜΑ ΑΜΑΛΗΚ ΕΚ ΤΗΣ ΥΠΟ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΟΥ ΜΗ ΕΠΙΛΑΘΗ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 26

ΔΕΥΤ. 26,1 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΕΙΣΕΛΘΗΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ ΚΛΗΡΟΝΟΜΗΣΑΙ, ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΗΣ ΑΥΤΗΝ ΚΑΙ ΚΑΤΟΙΚΗΣΗΣ ΕΠ' ΑΥΤΗΣ,

ΔΕΥΤ. 26,2 ΚΑΙ ΛΗΨΗ ΑΠΟ ΤΗΣ ΑΠΑΡΧΗΣ ΤΩΝ ΚΑΡΠΩΝ ΤΗΣ ΓΗΣ ΣΟΥ, ΗΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ, ΚΑΙ ΕΜΒΑΛΕΙΣ ΕΙΣ ΚΑΡΤΑΛΛΟΝ ΚΑΙ ΠΟΡΕΥΣΗ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΠΙΚΛΗΘΗΝΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΚΕΙ,

ΔΕΥΤ. 26,3 ΚΑΙ ΕΛΕΥΣΗ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ, ΟΣ ΕΣΤΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ, ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΝ· ΑΝΑΓΓΕΛΛΩ ΣΗΜΕΡΟΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΜΟΥ ΟΤΙ ΕΙΣΕΛΗΛΥΘΑ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΕ ΚΥΡΙΟΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ ΔΟΥΝΑΙ ΗΜΙΝ.

ΔΕΥΤ. 26,4 ΚΑΙ ΛΗΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΤΟΝ ΚΑΡΤΑΛΛΟΝ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ ΚΑΙ ΘΗΣΕΙ ΑΥΤΟΝ ΑΠΕΝΑΝΤΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ,

ΔΕΥΤ. 26,5 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΕΡΕΙΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ· ΣΥΡΙΑΝ ΑΠΕΒΑΛΕΝ Ο ΠΑΤΗΡ ΜΟΥ ΚΑΙ ΚΑΤΕΒΗ ΕΙΣ ΑΙΓΥΠΤΟΝ ΚΑΙ ΠΑΡΩΚΗΣΕΝ ΕΚΕΙ ΕΝ ΑΡΙΘΜΩ ΒΡΑΧΕΙ ΚΑΙ ΕΓΕΝΕΤΟ ΕΚΕΙ ΕΙΣ ΕΘΝΟΣ ΜΕΓΑ ΚΑΙ ΠΛΗΘΟΣ ΠΟΛΥ·

ΔΕΥΤ. 26,6 ΚΑΙ ΕΚΑΚΩΣΑΝ ΗΜΑΣ ΟΙ ΑΙΓΥΠΤΙΟΙ ΚΑΙ ΕΤΑΠΕΙΝΩΣΑΝ ΗΜΑΣ ΚΑΙ ΕΠΕΘΗΚΑΝ ΗΜΙΝ ΕΡΓΑ ΣΚΛΗΡΑ·

ΔΕΥΤ. 26,7 ΚΑΙ ΑΝΕΒΟΗΣΑΜΕΝ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ, ΚΑΙ ΕΙΣΗΚΟΥΣΕ ΚΥΡΙΟΣ ΤΗΣ ΦΩΝΗΣ ΗΜΩΝ ΚΑΙ ΕΙΔΕ ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ ΗΜΩΝ ΚΑΙ ΤΟΝ ΜΟΧΘΟΝ ΗΜΩΝ ΚΑΙ ΤΟΝ ΘΛΙΜΜΟΝ ΗΜΩΝ·

ΔΕΥΤ. 26,8 ΚΑΙ ΕΞΗΓΑΓΕΝ ΗΜΑΣ ΚΥΡΙΟΣ ΕΞ ΑΙΓΥΠΤΟΥ ΑΥΤΟΣ ΕΝ ΙΣΧΥΪ ΑΥΤΟΥ ΤΗ ΜΕΓΑΛΗ ΚΑΙ ΕΝ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΚΑΙ ΒΡΑΧΙΟΝΙ ΥΨΗΛΩ ΚΑΙ ΕΝ ΟΡΑΜΑΣΙ ΜΕΓΑΛΟΙΣ ΚΑΙ ΕΝ ΣΗΜΕΙΟΙΣ ΚΑΙ ΕΝ ΤΕΡΑΣΙ

ΔΕΥΤ. 26,9 ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΗΜΑΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΚΑΙ ΕΔΩΚΕΝ ΗΜΙΝ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ, ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ·

ΔΕΥΤ. 26,10 ΚΑΙ ΝΥΝ ΙΔΟΥ ΕΝΗΝΟΧΑ ΤΗΝ ΑΠΑΡΧΗΝ ΤΩΝ ΓΕΝΗΜΑΤΩΝ ΤΗΣ ΓΗΣ, ΗΣ ΕΔΩΚΑΣ ΜΟΙ, ΚΥΡΙΕ, ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ. ΚΑΙ ΑΦΗΣΕΙΣ ΑΥΤΑ ΑΠΕΝΑΝΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΚΑΙ ΠΡΟΣΚΥΝΗΣΕΙΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ·

ΔΕΥΤ. 26,11 ΚΑΙ ΕΥΦΡΑΝΘΗΣΗ ΕΝ ΠΑΣΙ ΤΟΙΣ ΑΓΑΘΟΙΣ, ΟΙΣ ΕΔΩΚΕ ΣΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΚΑΙ Η ΟΙΚΙΑ ΣΟΥ ΚΑΙ Ο ΛΕΥΙΤΗΣ ΚΑΙ Ο ΠΡΟΣΗΛΥΤΟΣ Ο ΕΝ ΣΟΙ.

ΔΕΥΤ. 26,12 ΕΑΝ ΔΕ ΣΥΝΤΕΛΕΣΗΣ ΑΠΟΔΕΚΑΤΩΣΑΙ ΠΑΝ ΤΟ ΕΠΙΔΕΚΑΤΟΝ ΤΩΝ ΓΕΝΗΜΑΤΩΝ ΣΟΥ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΤΡΙΤΩ, ΤΟ ΔΕΥΤΕΡΟΝ ΕΠΙΔΕΚΑΤΟΝ ΔΩΣΕΙΣ ΤΩ ΛΕΥΙΤΗ ΚΑΙ ΤΩ ΠΡΟΣΗΛΥΤΩ ΚΑΙ ΤΩ ΟΡΦΑΝΩ ΚΑΙ ΤΗ ΧΗΡΑ, ΚΑΙ ΦΑΓΟΝΤΑΙ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ ΚΑΙ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ.

ΔΕΥΤ. 26,13 ΚΑΙ ΕΡΕΙΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ· ΕΞΕΚΑΘΑΡΑ ΤΑ ΑΓΙΑ ΕΚ ΤΗΣ ΟΙΚΙΑΣ ΜΟΥ ΚΑΙ ΕΔΩΚΑ ΑΥΤΑ ΤΩ ΛΕΥΙΤΗ ΚΑΙ ΤΩ ΠΡΟΣΗΛΥΤΩ ΚΑΙ ΤΩ ΟΡΦΑΝΩ ΚΑΙ ΤΗ ΧΗΡΑ ΚΑΤΑ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ, ΑΣ ΕΝΕΤΕΙΛΩ ΜΟΙ, ΟΥ ΠΑΡΗΛΘΟΝ ΤΗΝ ΕΝΤΟΛΗΝ ΣΟΥ ΚΑΙ ΟΥΚ ΕΠΕΛΑΘΟΜΗΝ·

ΔΕΥΤ. 26,14 ΚΑΙ ΟΥΚ ΕΦΑΓΟΝ ΕΝ ΟΔΥΝΗ ΜΟΥ ΑΠ' ΑΥΤΩΝ, ΟΥΚ ΕΚΑΡΠΩΣΑ ΑΠ' ΑΥΤΩΝ ΕΙΣ ΑΚΑΘΑΡΤΟΝ, ΟΥΚ ΕΔΩΚΑ ΑΠ' ΑΥΤΩΝ ΤΩ ΤΕΘΝΗΚΟΤΙ· ΥΠΗΚΟΥΣΑ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΕΠΟΙΗΣΑ ΚΑΘΑ ΕΝΕΤΕΙΛΩ ΜΟΙ.

ΔΕΥΤ. 26,15 ΚΑΤΙΔΕ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΑΓΙΟΥ ΣΟΥ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΕΥΛΟΓΗΣΟΝ ΤΟΝ ΛΑΟΝ ΣΟΥ ΤΟΝ ΙΣΡΑΗΛ ΚΑΙ ΤΗΝ ΓΗΝ, ΗΝ ΕΔΩΚΑΣ ΑΥΤΟΙΣ, ΚΑΘΑ ΩΜΟΣΑΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ ΔΟΥΝΑΙ ΗΜΙΝ ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ.

ΔΕΥΤ. 26,16 ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝΕΤΕΙΛΑΤΟ ΣΟΙ ΠΟΙΗΣΑΙ ΠΑΝΤΑ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ, ΚΑΙ ΦΥΛΑΞΕΣΘΕ ΚΑΙ ΠΟΙΗΣΕΤΕ ΑΥΤΑ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΨΥΧΗΣ ΥΜΩΝ.

ΔΕΥΤ. 26,17 ΤΟΝ ΘΕΟΝ ΕΙΛΟΥ ΣΗΜΕΡΟΝ ΕΙΝΑΙ ΣΟΥ ΘΕΟΝ ΚΑΙ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ ΚΑΙ ΦΥΛΑΣΣΕΣΘΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΚΑΙ ΥΠΑΚΟΥΕΙΝ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ.

ΔΕΥΤ. 26,18 ΚΑΙ ΚΥΡΙΟΣ ΕΙΛΑΤΟ ΣΕ ΣΗΜΕΡΟΝ ΓΕΝΕΣΘΑΙ ΣΕ ΑΥΤΩ ΛΑΟΝ ΠΕΡΙΟΥΣΙΟΝ, ΚΑΘΑΠΕΡ ΕΙΠΕ ΣΟΙ, ΦΥΛΑΤΤΕΙΝ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ

ΔΕΥΤ. 26,19 ΚΑΙ ΕΙΝΑΙ ΣΕ ΥΠΕΡΑΝΩ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ, ΩΣ ΕΠΟΙΗΣΕ ΣΕ ΟΝΟΜΑΣΤΟΝ ΚΑΙ ΚΑΥΧΗΜΑ ΚΑΙ ΔΟΞΑΣΤΟΝ, ΕΙΝΑΙ ΣΕ ΛΑΟΝ ΑΓΙΟΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ, ΚΑΘΩΣ ΕΛΑΛΗΣΕ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 27

ΔΕΥΤ. 27,1 ΚΑΙ ΠΡΟΣΕΤΑΞΕ ΜΩΥΣΗΣ ΚΑΙ Η ΓΕΡΟΥΣΙΑ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΦΥΛΑΣΣΕΣΘΕ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΤΑΥΤΑΣ, ΟΣΑΣ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΥΜΙΝ ΣΗΜΕΡΟΝ.

ΔΕΥΤ. 27,2 ΚΑΙ ΕΣΤΑΙ Η ΑΝ ΗΜΕΡΑ ΔΙΑΒΗΤΕ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ, ΚΑΙ ΣΤΗΣΕΙΣ ΣΕΑΥΤΩ ΛΙΘΟΥΣ ΜΕΓΑΛΟΥΣ ΚΑΙ ΚΟΝΙΑΣΕΙΣ ΑΥΤΟΥΣ ΚΟΝΙΑ

ΔΕΥΤ. 27,3 ΚΑΙ ΓΡΑΨΕΙΣ ΕΠΙ ΤΩΝ ΛΙΘΩΝ ΤΟΥΤΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ, ΩΣ ΑΝ ΔΙΑΒΗΤΕ ΤΟΝ ΙΟΡΔΑΝΗΝ, ΗΝΙΚΑ ΑΝ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ, ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ, ΟΝ ΤΡΟΠΟΝ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΣΟΥ ΣΟΙ·

ΔΕΥΤ. 27,4 ΚΑΙ ΕΣΤΑΙ ΩΣ ΑΝ ΔΙΑΒΗΤΕ ΤΟΝ ΙΟΡΔΑΝΗΝ, ΣΤΗΣΕΤΕ ΤΟΥΣ ΛΙΘΟΥΣ ΤΟΥΤΟΥΣ, ΟΥΣ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ, ΕΝ ΟΡΕΙ ΓΑΙΒΑΛ ΚΑΙ ΚΟΝΙΑΣΕΙΣ ΑΥΤΟΥΣ ΚΟΝΙΑ.

ΔΕΥΤ. 27,5 ΚΑΙ ΟΙΚΟΔΟΜΗΣΕΙΣ ΕΚΕΙ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ, ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΚ ΛΙΘΩΝ, ΟΥΚ ΕΠΙΒΑΛΕΙΣ ΕΠ' ΑΥΤΟ ΣΙΔΗΡΟΝ·

ΔΕΥΤ. 27,6 ΛΙΘΟΥΣ ΟΛΟΚΛΗΡΟΥΣ ΟΙΚΟΔΟΜΗΣΕΙΣ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΚΑΙ ΑΝΟΙΣΕΙΣ ΕΠ' ΑΥΤΟ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ

ΔΕΥΤ. 27,7 ΚΑΙ ΘΥΣΕΙΣ ΕΚΕΙ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΚΑΙ ΦΑΓΗ ΚΑΙ ΕΜΠΛΗΣΘΗΣΗ ΚΑΙ ΕΥΦΡΑΝΘΗΣΗ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ.

ΔΕΥΤ. 27,8 ΚΑΙ ΓΡΑΨΕΙΣ ΕΠΙ ΤΩΝ ΛΙΘΩΝ ΠΑΝΤΑ ΤΟΝ ΝΟΜΟΝ ΤΟΥΤΟΝ ΣΑΦΩΣ ΣΦΟΔΡΑ.

ΔΕΥΤ. 27,9 ΚΑΙ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΟΙ ΛΕΥΙΤΑΙ ΠΑΝΤΙ ΙΣΡΑΗΛ ΛΕΓΟΝΤΕΣ· ΣΙΩΠΑ ΚΑΙ ΑΚΟΥΕ, ΙΣΡΑΗΛ· ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΓΕΓΟΝΑΣ ΕΙΣ ΛΑΟΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ·

ΔΕΥΤ. 27,10 ΚΑΙ ΕΙΣΑΚΟΥΣΗ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΚΑΙ ΠΟΙΗΣΕΙΣ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΑΥΤΟΥ, ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ.

ΔΕΥΤ. 27,11 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΜΩΥΣΗΣ ΤΩ ΛΑΩ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΛΕΓΩΝ·

ΔΕΥΤ. 27,12 ΟΥΤΟΙ ΣΤΗΣΟΝΤΑΙ ΕΥΛΟΓΕΙΝ ΤΟΝ ΛΑΟΝ ΕΝ ΟΡΕΙ ΓΑΡΙΖΙΝ ΔΙΑΒΑΝΤΕΣ ΤΟΝ ΙΟΡΔΑΝΗΝ· ΣΥΜΕΩΝ, ΛΕΥΙ, ΙΟΥΔΑΣ, ΙΣΣΑΧΑΡ, ΙΩΣΗΦ ΚΑΙ ΒΕΝΙΑΜΙΝ.

ΔΕΥΤ. 27,13 ΚΑΙ ΟΥΤΟΙ ΣΤΗΣΟΝΤΑΙ ΕΠΙ ΤΗΣ ΚΑΤΑΡΑΣ ΕΝ ΟΡΕΙ ΓΑΙΒΑΛ· ΡΟΥΒΗΝ, ΓΑΔ ΚΑΙ ΑΣΗΡ, ΖΑΒΟΥΛΩΝ, ΔΑΝ ΚΑΙ ΝΕΦΘΑΛΙ.

ΔΕΥΤ. 27,14 ΚΑΙ ΑΠΟΚΡΙΘΕΝΤΕΣ ΕΡΟΥΣΙΝ ΟΙ ΛΕΥΙΤΑΙ ΠΑΝΤΙ ΙΣΡΑΗΛ ΦΩΝΗ ΜΕΓΑΛΗ·

ΔΕΥΤ. 27,15 ΕΠΙΚΑΤΑΡΑΤΟΣ ΑΝΘΡΩΠΟΣ, ΟΣΤΙΣ ΠΟΙΗΣΕΙ ΓΛΥΠΤΟΝ ΚΑΙ ΧΩΝΕΥΤΟΝ, ΒΔΕΛΥΓΜΑ ΚΥΡΙΩ, ΕΡΓΟΝ ΧΕΙΡΩΝ ΤΕΧΝΙΤΩΝ, ΚΑΙ ΘΗΣΕΙ ΑΥΤΟ ΕΝ ΑΠΟΚΡΥΦΩ· ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΠΑΣ Ο ΛΑΟΣ ΕΡΟΥΣΙ· ΓΕΝΟΙΤΟ.

ΔΕΥΤ. 27,16 ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΑΤΙΜΑΖΩΝ ΠΑΤΕΡΑ ΑΥΤΟΥ Η ΜΗΤΕΡΑ ΑΥΤΟΥ· ΚΑΙ ΕΡΟΥΣΙ ΠΑΣ Ο ΛΑΟΣ· ΓΕΝΟΙΤΟ.

ΔΕΥΤ. 27,17 ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΜΕΤΑΤΙΘΕΙΣ ΟΡΙΑ ΤΟΥ ΠΛΗΣΙΟΝ· ΚΑΙ ΕΡΟΥΣΙ ΠΑΣ Ο ΛΑΟΣ· ΓΕΝΟΙΤΟ.

ΔΕΥΤ. 27,18 ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΠΛΑΝΩΝ ΤΥΦΛΟΝ ΕΝ ΟΔΩ· ΚΑΙ ΕΡΟΥΣΙ ΠΑΣ Ο ΛΑΟΣ· ΓΕΝΟΙΤΟ.

ΔΕΥΤ. 27,19 ΕΠΙΚΑΤΑΡΑΤΟΣ ΟΣ ΑΝ ΕΚΚΛΙΝΗ ΚΡΙΣΙΝ ΠΡΟΣΗΛΥΤΟΥ ΚΑΙ ΟΡΦΑΝΟΥ ΚΑΙ ΧΗΡΑΣ· ΚΑΙ ΕΡΟΥΣΙ ΠΑΣ Ο ΛΑΟΣ· ΓΕΝΟΙΤΟ.

ΔΕΥΤ. 27,20 ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΚΟΙΜΩΜΕΝΟΣ ΜΕΤΑ ΓΥΝΑΙΚΟΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΟΤΙ ΑΠΕΚΑΛΥΨΕ ΣΥΓΚΑΛΥΜΜΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ· ΚΑΙ ΕΡΟΥΣΙ ΠΑΣ Ο ΛΑΟΣ· ΓΕΝΟΙΤΟ.

ΔΕΥΤ. 27,21 ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΚΟΙΜΩΜΕΝΟΣ ΜΕΤΑ ΠΑΝΤΟΣ ΚΤΗΝΟΥΣ· ΚΑΙ ΕΡΟΥΣΙ ΠΑΣ Ο ΛΑΟΣ· ΓΕΝΟΙΤΟ.

ΔΕΥΤ. 27,22 ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΚΟΙΜΩΜΕΝΟΣ ΜΕΤΑ ΑΔΕΛΦΗΣ ΕΚ ΠΑΤΡΟΣ Η ΜΗΤΡΟΣ ΑΥΤΟΥ· ΚΑΙ ΕΡΟΥΣΙ ΠΑΣ Ο ΛΑΟΣ· ΓΕΝΟΙΤΟ.

ΔΕΥΤ. 27,23 ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΚΟΙΜΩΜΕΝΟΣ ΜΕΤΑ ΠΕΝΘΕΡΑΣ ΑΥΤΟΥ· ΚΑΙ ΕΡΟΥΣΙ ΠΑΣ Ο ΛΑΟΣ· ΓΕΝΟΙΤΟ. ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΚΟΙΜΩΜΕΝΟΣ ΜΕΤΑ ΤΗΣ ΑΔΕΛΦΗΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ· ΚΑΙ ΕΡΟΥΣΙ ΠΑΣ Ο ΛΑΟΣ· ΓΕΝΟΙΤΟ.

ΔΕΥΤ. 27,24 ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΤΥΠΤΩΝ ΤΟΝ ΠΛΗΣΙΟΝ ΔΟΛΩ· ΚΑΙ ΕΡΟΥΣΙ ΠΑΣ Ο ΛΑΟΣ· ΓΕΝΟΙΤΟ.

ΔΕΥΤ. 27,25 ΕΠΙΚΑΤΑΡΑΤΟΣ ΟΣ ΑΝ ΛΑΒΗ ΔΩΡΑ ΠΑΤΑΞΑΙ ΨΥΧΗΝ ΑΙΜΑΤΟΣ ΑΘΩΟΥ· ΚΑΙ ΕΡΟΥΣΙ ΠΑΣ Ο ΛΑΟΣ· ΓΕΝΟΙΤΟ.

ΔΕΥΤ. 27,26 ΕΠΙΚΑΤΑΡΑΤΟΣ ΠΑΣ ΑΝΘΡΩΠΟΣ ΟΣ ΟΥΚ ΕΜΜΕΝΕΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΛΟΓΟΙΣ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ ΠΟΙΗΣΑΙ ΑΥΤΟΥΣ· ΚΑΙ ΕΡΟΥΣΙ ΠΑΣ Ο ΛΑΟΣ· ΓΕΝΟΙΤΟ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 28

ΔΕΥΤ. 28,1 ΚΑΙ ΕΣΤΑΙ ΩΣ ΑΝ ΔΙΑΒΗΤΕ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΙΣ ΤΗΝ ΓΗΝ ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΔΙΔΩΣΙΝ ΥΜΙΝ, ΕΑΝ ΑΚΟΗ ΑΚΟΥΣΗΣ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΦΥΛΑΣΣΕΙΝ ΚΑΙ ΠΟΙΕΙΝ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΤΑΥΤΑΣ, ΑΣ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ, ΚΑΙ ΔΩΣΕΙ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΥΠΕΡΑΝΩ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ ΤΗΣ ΓΗΣ,

ΔΕΥΤ. 28,2 ΚΑΙ ΗΞΟΥΣΙΝ ΕΠΙ ΣΕ ΠΑΣΑΙ ΑΙ ΕΥΛΟΓΙΑΙ ΑΥΤΑΙ ΚΑΙ ΕΥΡΗΣΟΥΣΙ ΣΕ, ΕΑΝ ΑΚΟΗ ΑΚΟΥΣΗΣ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ.

ΔΕΥΤ. 28,3 ΕΥΛΟΓΗΜΕΝΟΣ ΣΥ ΕΝ ΠΟΛΕΙ ΚΑΙ ΕΥΛΟΓΗΜΕΝΟΣ ΣΥ ΕΝ ΑΓΡΩ·

ΔΕΥΤ. 28,4 ΕΥΛΟΓΗΜΕΝΑ ΤΑ ΕΚΓΟΝΑ ΤΗΣ ΚΟΙΛΙΑΣ ΣΟΥ ΚΑΙ ΤΑ ΓΕΝΗΜΑΤΑ ΤΗΣ ΓΗΣ ΣΟΥ ΚΑΙ ΤΑ ΒΟΥΚΟΛΙΑ ΤΩΝ ΒΟΩΝ ΣΟΥ ΚΑΙ ΤΑ ΠΟΙΜΝΙΑ ΤΩΝ ΠΡΟΒΑΤΩΝ ΣΟΥ·

ΔΕΥΤ. 28,5 ΕΥΛΟΓΗΜΕΝΑΙ ΑΙ ΑΠΟΘΗΚΑΙ ΣΟΥ ΚΑΙ ΤΑ ΕΓΚΑΤΑΛΕΙΜΜΑΤΑ ΣΟΥ·

ΔΕΥΤ. 28,6 ΕΥΛΟΓΗΜΕΝΟΣ ΣΥ ΕΝ ΤΩ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΣΕ, ΚΑΙ ΕΥΛΟΓΗΜΕΝΟΣ ΣΥ ΕΝ ΤΩ ΕΚΠΟΡΕΥΕΣΘΑΙ ΣΕ.

ΔΕΥΤ. 28,7 ΠΑΡΑΔΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ ΤΟΥΣ ΑΝΘΕΣΤΗΚΟΤΑΣ ΣΟΙ ΣΥΝΤΕΤΡΙΜΜΕΝΟΥΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ· ΟΔΩ ΜΙΑ ΕΞΕΛΕΥΣΟΝΤΑΙ ΠΡΟΣ ΣΕ ΚΑΙ ΕΝ ΕΠΤΑ ΟΔΟΙΣ ΦΕΥΞΟΝΤΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ.

ΔΕΥΤ. 28,8 ΑΠΟΣΤΕΙΛΑΙ ΚΥΡΙΟΣ ΕΠΙ ΣΕ ΤΗΝ ΕΥΛΟΓΙΑΝ ΕΝ ΤΟΙΣ ΤΑΜΙΕΙΟΙΣ ΣΟΥ ΚΑΙ ΕΠΙ ΠΑΝΤΑ, ΟΥ ΑΝ ΕΠΙΒΑΛΗΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ, ΕΠΙ ΤΗΣ ΓΗΣ, ΗΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΔΩΣΙ ΣΟΙ.

ΔΕΥΤ. 28,9 ΑΝΑΣΤΗΣΑΙ ΣΕ ΚΥΡΙΟΣ ΕΑΥΤΩ ΛΑΟΝ ΑΓΙΟΝ, ΟΝ ΤΡΟΠΟΝ ΩΜΟΣΕ ΤΟΙΣ ΠΑΤΡΑΣΙ ΣΟΥ, ΕΑΝ ΑΚΟΥΣΗΣ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΚΑΙ ΠΟΡΕΥΘΗΣ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ·

ΔΕΥΤ. 28,10 ΚΑΙ ΟΨΟΝΤΑΙ ΣΕ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΗΣ ΓΗΣ, ΟΤΙ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΕΠΙΚΕΚΛΗΤΑΙ ΣΟΙ, ΚΑΙ ΦΟΒΗΘΗΣΟΝΤΑΙ ΣΕ.

ΔΕΥΤ. 28,11 ΚΑΙ ΠΛΗΘΥΝΕΙ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣ ΑΓΑΘΑ ΕΝ ΤΟΙΣ ΕΚΓΟΝΟΙΣ ΤΗΣ ΚΟΙΛΙΑΣ ΣΟΥ, ΚΑΙ ΕΠΙ ΤΟΙΣ ΕΚΓΟΝΟΙΣ ΤΩΝ ΚΤΗΝΩΝ ΣΟΥ ΚΑΙ ΕΠΙ ΤΟΙΣ ΓΕΝΗΜΑΣΙ ΤΗΣ ΓΗΣ ΣΟΥ, ΕΠΙ ΤΗΣ ΓΗΣ ΣΟΥ ΗΣ ΩΜΟΣΕ ΚΥΡΙΟΣ ΤΟΙΣ ΠΑΤΡΑΣΙ ΣΟΥ ΔΟΥΝΑΙ ΣΟΙ.

ΔΕΥΤ. 28,12 ΑΝΟΙΞΑΙ ΣΟΙ ΚΥΡΙΟΣ ΤΟΝ ΘΗΣΑΥΡΟΝ ΑΥΤΟΥ ΤΟΝ ΑΓΑΘΟΝ, ΤΟΝ ΟΥΡΑΝΟΝ, ΔΟΥΝΑΙ ΤΟΝ ΥΕΤΟΝ ΤΗ ΓΗ ΣΟΥ ΕΠΙ ΚΑΙΡΟΥ ΑΥΤΟΥ· ΕΥΛΟΓΗΣΑΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ, ΚΑΙ ΔΑΝΕΙΕΙΣ ΕΘΝΕΣΙ ΠΟΛΛΟΙΣ, ΣΥ ΔΕ ΟΥ ΔΑΝΕΙΗ, ΚΑΙ ΑΡΞΕΙΣ ΣΥ ΕΘΝΩΝ ΠΟΛΛΩΝ, ΣΟΥ ΔΕ ΟΥΚ ΑΡΞΟΥΣΙ.

ΔΕΥΤ. 28,13 ΚΑΤΑΣΤΗΣΑΙ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣ ΚΕΦΑΛΗΝ ΚΑΙ ΜΗ ΕΙΣ ΟΥΡΑΝ, ΚΑΙ ΕΣΗ ΤΟΤΕ ΕΠΑΝΩ ΚΑΙ ΟΥΚ ΕΣΗ ΥΠΟΚΑΤΩ, ΕΑΝ ΑΚΟΥΣΗΣ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ ΦΥΛΑΣΣΕΙΝ ΚΑΙ ΠΟΙΕΙΝ·

ΔΕΥΤ. 28,14 ΟΥ ΠΑΡΑΒΗΣΗ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΕΝΤΟΛΩΝ, ΩΝ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ, ΔΕΞΙΑ ΟΥΔΕ ΑΡΙΣΤΕΡΑ ΠΟΡΕΥΕΣΘΑΙ ΟΠΙΣΩ ΘΕΩΝ ΕΤΕΡΩΝ ΛΑΤΡΕΥΕΙΝ ΑΥΤΟΙΣ.

ΔΕΥΤ. 28,15 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΜΗ ΕΙΣΑΚΟΥΣΗΣ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΦΥΛΑΣΣΕΙΝ ΚΑΙ ΠΟΙΕΙΝ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ, ΟΣΑΣ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ, ΚΑΙ ΕΛΕΥΣΟΝΤΑΙ ΕΠΙ ΣΕ ΠΑΣΑΙ ΑΙ ΚΑΤΑΡΑΙ ΑΥΤΑΙ ΚΑΙ ΚΑΤΑΛΗΨΟΝΤΑΙ ΣΕ.

ΔΕΥΤ. 28,16 ΕΠΙΚΑΤΑΡΑΤΟΣ ΣΥ ΕΝ ΠΟΛΕΙ, ΚΑΙ ΕΠΙΚΑΤΑΡΑΤΟΣ ΣΥ ΕΝ ΑΓΡΩ·

ΔΕΥΤ. 28,17 ΕΠΙΚΑΤΑΡΑΤΟΙ ΑΙ ΑΠΟΘΗΚΑΙ ΣΟΥ ΚΑΙ ΤΑ ΕΓΚΑΤΑΛΕΙΜΜΑΤΑ ΣΟΥ·

ΔΕΥΤ. 28,18 ΕΠΙΚΑΤΑΡΑΤΑ ΤΑ ΕΚΓΟΝΑ ΤΗΣ ΚΟΙΛΙΑΣ ΣΟΥ ΚΑΙ ΤΑ ΓΕΝΗΜΑΤΑ ΤΗΣ ΓΗΣ ΣΟΥ, ΤΑ ΒΟΥΚΟΛΙΑ ΤΩΝ ΒΟΩΝ ΣΟΥ ΚΑΙ ΤΑ ΠΟΙΜΝΙΑ ΤΩΝ ΠΡΟΒΑΤΩΝ ΣΟΥ·

ΔΕΥΤ. 28,19 ΕΠΙΚΑΤΑΡΑΤΟΣ ΣΥ ΕΝ ΤΩ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΣΕ ΚΑΙ ΕΠΙΚΑΤΑΡΑΤΟΣ ΣΥ ΕΝ ΤΩ ΕΚΠΟΡΕΥΕΣΘΑΙ ΣΕ.

ΔΕΥΤ. 28,20 ΑΠΟΣΤΕΙΛΑΙ ΚΥΡΙΟΣ ΕΠΙ ΣΕ ΤΗΝ ΕΝΔΕΙΑΝ ΚΑΙ ΤΗΝ ΕΚΛΙΜΙΑΝ ΚΑΙ ΤΗΝ ΑΝΑΛΩΣΙΝ ΕΠΙ ΠΑΝΤΑ, ΟΥ ΕΑΝ ΕΠΙΒΑΛΗΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ, ΕΩΣ ΑΝ ΕΞΟΛΟΘΡΕΥΣΗ ΣΕ ΚΑΙ ΕΩΣ ΑΝ ΑΠΟΛΕΣΗ ΣΕ ΕΝ ΤΑΧΕΙ ΔΙΑ ΤΑ ΠΟΝΗΡΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΣΟΥ, ΔΙΟΤΙ ΕΓΚΑΤΕΛΙΠΕΣ ΜΕ.

ΔΕΥΤ. 28,21 ΠΡΟΣΚΟΛΛΗΣΑΙ ΚΥΡΙΟΣ ΕΙΣ ΣΕ ΤΟΝ ΘΑΝΑΤΟΝ, ΕΩΣ ΑΝ ΕΞΑΝΑΛΩΣΗ ΣΕ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΙΣ ΗΝ ΕΙΣΠΟΡΕΥΗ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ.

ΔΕΥΤ. 28,22 ΠΑΤΑΞΑΙ ΣΕ ΚΥΡΙΟΣ ΕΝ ΑΠΟΡΙΑ ΚΑΙ ΠΥΡΕΤΩ ΚΑΙ ΡΙΓΕΙ ΚΑΙ ΕΡΕΘΙΣΜΩ ΚΑΙ ΑΝΕΜΟΦΘΟΡΙΑ ΚΑΙ ΤΗ ΩΧΡΑ, ΚΑΙ ΚΑΤΑΔΙΩΞΟΝΤΑΙ ΣΕ, ΕΩΣ ΑΝ ΑΠΟΛΕΣΩΣΙ ΣΕ.

ΔΕΥΤ. 28,23 ΚΑΙ ΕΣΤΑΙ ΣΟΙ Ο ΟΥΡΑΝΟΣ Ο ΥΠΕΡ ΚΕΦΑΛΗΣ ΣΟΥ ΧΑΛΚΟΥΣ, ΚΑΙ Η ΓΗ Η ΥΠΟΚΑΤΩ ΣΟΥ ΣΙΔΗΡΑ.

ΔΕΥΤ. 28,24 ΔΩΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΤΟΝ ΥΕΤΟΝ ΤΗΣ ΓΗΣ ΣΟΥ ΚΟΝΙΟΡΤΟΝ, ΚΑΙ ΧΟΥΣ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΑΒΗΣΕΤΑΙ ΕΠΙ ΣΕ, ΕΩΣ ΑΝ ΕΚΤΡΙΨΗ ΣΕ ΚΑΙ ΕΩΣ ΑΝ ΑΠΟΛΕΣΗ ΣΕ ΕΝ ΤΑΧΕΙ.

ΔΕΥΤ. 28,25 ΔΩΗ ΣΕ ΚΥΡΙΟΣ ΕΠΙΣΚΟΠΗΝ ΕΝΑΝΤΙΟΝ ΤΩΝ ΕΧΘΡΩΝ ΣΟΥ· ΕΝ ΟΔΩ ΜΙΑ ΕΞΕΛΕΥΣΗ ΠΡΟΣ ΑΥΤΟΥΣ, ΚΑΙ ΕΝ ΕΠΤΑ ΟΔΟΙΣ ΦΕΥΞΗ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ· ΚΑΙ ΕΣΗ ΕΝ ΔΙΑΣΠΟΡΑ ΕΝ ΠΑΣΑΙΣ ΒΑΣΙΛΕΙΑΙΣ ΤΗΣ ΓΗΣ.

ΔΕΥΤ. 28,26 ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΝΕΚΡΟΙ ΥΜΩΝ ΚΑΤΑΒΡΩΜΑ ΤΟΙΣ ΠΕΤΕΙΝΟΙΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΑΠΟΣΟΒΩΝ.

ΔΕΥΤ. 28,27 ΠΑΤΑΞΑΙ ΣΕ ΚΥΡΙΟΣ ΕΛΚΕΙ ΑΙΓΥΠΤΙΩ ΕΙΣ ΤΗΝ ΕΔΡΑΝ ΚΑΙ ΨΩΡΑ ΑΓΡΙΑ ΚΑΙ ΚΝΗΦΗ, ΩΣΤΕ ΜΗ ΔΥΝΑΣΘΑΙ ΣΕ ΙΑΘΗΝΑΙ.

ΔΕΥΤ. 28,28 ΠΑΤΑΞΑΙ ΣΕ ΚΥΡΙΟΣ ΠΑΡΑΠΛΗΞΙΑ ΚΑΙ ΑΟΡΑΣΙΑ ΚΑΙ ΕΚΣΤΑΣΕΙ ΔΙΑΝΟΙΑΣ,

ΔΕΥΤ. 28,29 ΚΑΙ ΕΣΗ ΨΗΛΑΦΩΝ ΜΕΣΗΜΒΡΙΑΣ, ΩΣΕΙ ΤΙΣ ΨΗΛΑΦΗΣΑΙ ΤΥΦΛΟΣ ΕΝ ΤΩ ΣΚΟΤΕΙ, ΚΑΙ ΟΥΚ ΕΥΟΔΩΣΕΙ ΤΑΣ ΟΔΟΥΣ ΣΟΥ· ΚΑΙ ΕΣΗ ΤΟΤΕ ΑΔΙΚΟΥΜΕΝΟΣ ΚΑΙ ΔΙΑΡΠΑΖΟΜΕΝΟΣ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΣΟΙ Ο ΒΟΗΘΩΝ.

ΔΕΥΤ. 28,30 ΓΥΝΑΙΚΑ ΛΗΨΗ, ΚΑΙ ΑΝΗΡ ΕΤΕΡΟΣ ΕΞΕΙ ΑΥΤΗΝ· ΟΙΚΙΑΝ ΟΙΚΟΔΟΜΗΣΕΙΣ, ΚΑΙ ΟΥΚ ΟΙΚΗΣΕΙΣ ΕΝ ΑΥΤΗ· ΑΜΠΕΛΩΝΑ ΦΥΤΕΥΣΕΙΣ, ΚΑΙ ΟΥ ΜΗ ΤΡΥΓΗΣΗΣ ΑΥΤΟΝ·

ΔΕΥΤ. 28,31 Ο ΜΟΣΧΟΣ ΣΟΥ ΕΣΦΑΓΜΕΝΟΣ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΚΑΙ ΟΥ ΦΑΓΗ ΕΞ ΑΥΤΟΥ· Ο ΟΝΟΣ ΣΟΥ ΗΡΠΑΣΜΕΝΟΣ ΑΠΟ ΣΟΥ, ΚΑΙ ΟΥΚ ΑΠΟΔΟΘΗΣΕΤΑΙ ΣΟΙ· ΤΑ ΠΡΟΒΑΤΑ ΣΟΥ ΔΕΔΟΜΕΝΑ ΤΟΙΣ ΕΧΘΡΟΙΣ ΣΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΣΟΙ Ο ΒΟΗΘΩΝ·

ΔΕΥΤ. 28,32 ΟΙ ΥΙΟΙ ΣΟΥ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΣΟΥ ΔΕΔΟΜΕΝΑΙ ΕΘΝΕΙ ΕΤΕΡΩ ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΒΛΕΨΟΝΤΑΙ ΣΦΑΚΕΛΙΖΟΝΤΕΣ ΕΙΣ ΑΥΤΑ, ΟΥΚ ΙΣΧΥΣΕΙ Η ΧΕΙΡ ΣΟΥ·

ΔΕΥΤ. 28,33 ΤΑ ΕΚΦΟΡΙΑ ΤΗΣ ΓΗΣ ΣΟΥ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΟΝΟΥΣ ΣΟΥ ΦΑΓΕΤΑΙ ΕΘΝΟΣ, Ο ΟΥΚ ΕΠΙΣΤΑΣΑΙ, ΚΑΙ ΕΣΗ ΑΔΙΚΟΥΜΕΝΟΣ ΚΑΙ ΤΕΘΡΑΥΣΜΕΝΟΣ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ·

ΔΕΥΤ. 28,34 ΚΑΙ ΕΣΗ ΠΑΡΑΠΛΗΚΤΟΣ ΔΙΑ ΤΑ ΟΡΑΜΑΤΑ ΤΩΝ ΟΦΘΑΛΜΩΝ ΣΟΥ, Α ΒΛΕΨΗ.

ΔΕΥΤ. 28,35 ΠΑΤΑΞΑΙ ΣΕ ΚΥΡΙΟΣ ΕΝ ΕΛΚΕΙ ΠΟΝΗΡΩ ΕΠΙ ΤΑ ΓΟΝΑΤΑ ΚΑΙ ΕΠΙ ΤΑΣ ΚΝΗΜΑΣ, ΩΣΤΕ ΜΗ ΔΥΝΑΣΘΑΙ ΙΑΘΗΝΑΙ ΣΕ ΑΠΟ ΙΧΝΟΥΣ ΤΩΝ ΠΟΔΩΝ ΣΟΥ ΕΩΣ ΤΗΣ ΚΟΡΥΦΗΣ ΣΟΥ.

ΔΕΥΤ. 28,36 ΑΠΑΓΑΓΟΙ ΚΥΡΙΟΣ ΣΕ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΣΟΥ, ΟΥΣ ΑΝ ΚΑΤΑΣΤΗΣΗΣ ΕΠΙ ΣΕΑΥΤΟΝ, ΕΠ' ΕΘΝΟΣ, Ο ΟΥΚ ΕΠΙΣΤΑΣΑΙ ΣΥ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΣΟΥ, ΚΑΙ ΛΑΤΡΕΥΣΕΙΣ ΕΚΕΙ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΞΥΛΟΙΣ ΚΑΙ ΛΙΘΟΙΣ.

ΔΕΥΤ. 28,37 ΚΑΙ ΕΣΗ ΕΚΕΙ ΕΝ ΑΙΝΙΓΜΑΤΙ ΚΑΙ ΠΑΡΑΒΟΛΗ ΚΑΙ ΔΙΗΓΗΜΑΤΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΕΙΣ ΟΥΣ ΑΝ ΑΠΑΓΑΓΗ ΣΕ ΚΥΡΙΟΣ ΕΚΕΙ.

ΔΕΥΤ. 28,38 ΣΠΕΡΜΑ ΠΟΛΥ ΕΞΟΙΣΕΙΣ ΕΙΣ ΤΟ ΠΕΔΙΟΝ ΚΑΙ ΟΛΙΓΑ ΕΙΣΟΙΣΕΙΣ, ΟΤΙ ΚΑΤΕΔΕΤΑΙ ΑΥΤΑ Η ΑΚΡΙΣ.

ΔΕΥΤ. 28,39 ΑΜΠΕΛΩΝΑ ΦΥΤΕΥΣΕΙΣ ΚΑΙ ΚΑΤΕΡΓΑ, ΚΑΙ ΟΙΝΟΝ ΟΥ ΠΙΕΣΑΙ, ΟΥΔΕ ΕΥΦΡΑΝΘΗΣΗ ΕΞ ΑΥΤΟΥ, ΟΤΙ ΚΑΤΑΦΑΓΕΤΑΙ ΑΥΤΑ Ο ΣΚΩΛΗΞ.

ΔΕΥΤ. 28,40 ΕΛΑΙΑΙ ΕΣΟΝΤΑΙ ΣΟΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΟΡΙΟΙΣ ΣΟΥ, ΚΑΙ ΕΛΑΙΟΝ ΟΥ ΧΡΙΣΗ, ΟΤΙ ΕΚΡΥΗΣΕΤΑΙ Η ΕΛΑΙΑ ΣΟΥ.

ΔΕΥΤ. 28,41 ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΓΕΝΝΗΣΕΙΣ ΚΑΙ ΟΥΚ ΕΣΟΝΤΑΙ ΣΟΙ, ΑΠΕΛΕΥΣΟΝΤΑΙ ΓΑΡ ΕΝ ΑΙΧΜΑΛΩΣΙΑ.

ΔΕΥΤ. 28,42 ΠΑΝΤΑ ΤΑ ΞΥΛΙΝΑ ΣΟΥ ΚΑΙ ΤΑ ΓΕΝΗΜΑΤΑ ΤΗΣ ΓΗΣ ΣΟΥ ΕΞΑΝΑΛΩΣΕΙ Η ΕΡΙΣΥΒΗ.

ΔΕΥΤ. 28,43 Ο ΠΡΟΣΗΛΥΤΟΣ, ΟΣ ΕΣΤΙΝ ΕΝ ΣΟΙ, ΑΝΑΒΗΣΕΤΑΙ ΕΠΙ ΣΕ ΑΝΩ ΑΝΩ, ΣΥ ΔΕ ΚΑΤΑΒΗΣΗ ΚΑΤΩ ΚΑΤΩ·

ΔΕΥΤ. 28,44 ΟΥΤΟΣ ΔΑΝΕΙΕΙ ΣΟΙ, ΣΥ ΔΕ ΤΟΥΤΩ ΟΥ ΔΑΝΕΙΕΙΣ· ΟΥΤΟΣ ΕΣΤΑΙ ΚΕΦΑΛΗ, ΣΥ ΔΕ ΕΣΗ ΟΥΡΑ.

ΔΕΥΤ. 28,45 ΚΑΙ ΕΛΕΥΣΟΝΤΑΙ ΕΠΙ ΣΕ ΠΑΣΑΙ ΑΙ ΚΑΤΑΡΑΙ ΑΥΤΑΙ ΚΑΙ ΚΑΤΑΔΙΩΞΟΝΤΑΙ ΣΕ ΚΑΙ ΚΑΤΑΛΗΨΟΝΤΑΙ ΣΕ, ΕΩΣ ΑΝ ΕΞΟΛΟΘΡΕΥΣΗ ΣΕ ΚΑΙ ΕΩΣ ΑΝ ΑΠΟΛΕΣΗ ΣΕ, ΟΤΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΣ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΦΥΛΑΞΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΣΟΙ.

ΔΕΥΤ. 28,46 ΚΑΙ ΕΣΤΑΙ ΕΝ ΣΟΙ ΣΗΜΕΙΑ ΚΑΙ ΤΕΡΑΤΑ ΕΝ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ,

ΔΕΥΤ. 28,47 ΑΝΘ' ΩΝ ΟΥΚ ΕΛΑΤΡΕΥΣΑΣ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΕΝ ΕΥΦΡΟΣΥΝΗ ΚΑΙ ΑΓΑΘΗ ΔΙΑΝΟΙΑ ΔΙΑ ΤΟ ΠΛΗΘΟΣ ΠΑΝΤΩΝ.

ΔΕΥΤ. 28,48 ΚΑΙ ΛΑΤΡΕΥΣΕΙΣ ΤΟΙΣ ΕΧΘΡΟΙΣ ΣΟΥ, ΟΥΣ ΕΞΑΠΟΣΤΕΛΕΙ ΚΥΡΙΟΣ ΕΠΙ ΣΕ, ΕΝ ΛΙΜΩ ΚΑΙ ΕΝ ΔΙΨΕΙ ΚΑΙ ΕΝ ΓΥΜΝΟΤΗΤΙ ΚΑΙ ΕΝ ΕΚΛΕΙΨΕΙ ΠΑΝΤΩΝ· ΚΑΙ ΕΠΙΘΗΣΗ ΚΛΟΙΟΝ ΣΙΔΗΡΟΥΝ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΣΟΥ, ΕΩΣ ΑΝ ΕΞΟΛΟΘΡΕΥΣΗ ΣΕ.

ΔΕΥΤ. 28,49 ΕΠΑΞΕΙ ΕΠΙ ΣΕ ΚΥΡΙΟΣ ΕΘΝΟΣ ΜΑΚΡΟΘΕΝ ΑΠ' ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ ΩΣΕΙ ΟΡΜΗΜΑ ΑΕΤΟΥ, ΕΘΝΟΣ, Ο ΟΥΚ ΑΚΟΥΣΗ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ,

ΔΕΥΤ. 28,50 ΕΘΝΟΣ ΑΝΑΙΔΕΣ ΠΡΟΣΩΠΩ, ΟΣΤΙΣ ΟΥ ΘΑΥΜΑΣΕΙ ΠΡΟΣΩΠΟΝ ΠΡΕΣΒΥΤΟΥ ΚΑΙ ΝΕΟΝ ΟΥΚ ΕΛΕΗΣΕΙ,

ΔΕΥΤ. 28,51 ΚΑΙ ΚΑΤΕΔΕΤΑΙ ΤΑ ΕΚΓΟΝΑ ΤΩΝ ΚΤΗΝΩΝ ΣΟΥ ΚΑΙ ΤΑ ΓΕΝΗΜΑΤΑ ΤΗΣ ΓΗΣ ΣΟΥ, ΩΣΤΕ ΜΗ ΚΑΤΑΛΙΠΕΙΝ ΣΟΙ ΣΙΤΟΝ, ΟΙΝΟΝ, ΕΛΑΙΟΝ, ΤΑ ΒΟΥΚΟΛΙΑ ΤΩΝ ΒΟΩΝ ΣΟΥ, ΚΑΙ ΤΑ ΠΟΙΜΝΙΑ ΤΩΝ ΠΡΟΒΑΤΩΝ ΣΟΥ, ΕΩΣ ΑΝ ΑΠΟΛΕΣΗ ΣΕ

ΔΕΥΤ. 28,52 ΚΑΙ ΕΚΤΡΙΨΗ ΣΕ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ, ΕΩΣ ΑΝ ΚΑΘΑΙΡΕΘΩΣΙ ΤΑ ΤΕΙΧΗ ΤΑ ΥΨΗΛΑ ΚΑΙ ΤΑ ΟΧΥΡΑ, ΕΦ' ΟΙΣ ΣΥ ΠΕΠΟΙΘΑΣ ΕΠ' ΑΥΤΟΙΣ, ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΣΟΥ, ΚΑΙ ΘΛΙΨΕΙ ΣΕ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ, ΑΙΣ ΕΔΩΚΕ ΣΟΙ.

ΔΕΥΤ. 28,53 ΚΑΙ ΦΑΓΗ ΤΑ ΕΚΓΟΝΑ ΤΗΣ ΚΟΙΛΙΑΣ ΣΟΥ, ΚΡΕΑ ΥΙΩΝ ΣΟΥ ΚΑΙ ΘΥΓΑΤΕΡΩΝ ΣΟΥ, ΟΣΑ ΕΔΩΚΕ ΣΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΕΝ ΤΗ ΣΤΕΝΟΧΩΡΙΑ ΣΟΥ ΚΑΙ ΕΝ ΤΗ ΘΛΙΨΕΙ ΣΟΥ, Η ΘΛΙΨΕΙ ΣΕ Ο ΕΧΘΡΟΣ ΣΟΥ.

ΔΕΥΤ. 28,54 Ο ΑΠΑΛΟΣ Ο ΕΝ ΣΟΙ ΚΑΙ Ο ΤΡΥΦΕΡΟΣ ΣΦΟΔΡΑ ΒΑΣΚΑΝΕΙ ΤΩ ΟΦΘΑΛΜΩ ΤΟΝ ΑΔΕΛΦΟΝ ΚΑΙ ΤΗΝ ΓΥΝΑΙΚΑ ΤΗΝ ΕΝ ΤΩ ΚΟΛΠΩ ΑΥΤΟΥ ΚΑΙ ΤΑ ΚΑΤΑΛΕΛΕΙΜΜΕΝΑ ΤΕΚΝΑ, Α ΑΝ ΚΑΤΑΛΕΙΦΘΗ ΑΥΤΩ,

ΔΕΥΤ. 28,55 ΩΣΤΕ ΔΟΥΝΑΙ ΕΝΙ ΑΥΤΩΝ ΑΠΟ ΤΩΝ ΣΑΡΚΩΝ ΤΩΝ ΤΕΚΝΩΝ ΑΥΤΟΥ, ΩΝ ΑΝ ΚΑΤΕΣΘΗ, ΔΙΑ ΤΟ ΜΗ ΚΑΤΑΛΕΙΦΘΗΝΑΙ ΑΥΤΩ ΟΥΔΕΝ ΕΝ ΤΗ ΣΤΕΝΟΧΩΡΙΑ ΣΟΥ ΚΑΙ ΕΝ ΤΗ ΘΛΙΨΕΙ ΣΟΥ, Η ΑΝ ΘΛΙΨΩΣΙ ΣΕ ΟΙ ΕΧΘΡΟΙ ΣΟΥ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ.

ΔΕΥΤ. 28,56 ΚΑΙ Η ΑΠΑΛΗ ΕΝ ΥΜΙΝ ΚΑΙ Η ΤΡΥΦΕΡΑ, ΗΣ ΟΥΧΙ ΠΕΙΡΑΝ ΕΛΑΒΕΝ Ο ΠΟΥΣ ΑΥΤΗΣ ΒΑΙΝΕΙΝ ΕΠΙ ΤΗΣ ΓΗΣ ΔΙΑ ΤΗΝ ΤΡΥΦΕΡΟΤΗΤΑ ΚΑΙ ΔΙΑ ΤΗΝ ΑΠΑΛΟΤΗΤΑ, ΒΑΣΚΑΝΕΙ ΤΩ ΟΦΘΑΛΜΩ ΑΥΤΗΣ ΤΟΝ ΑΝΔΡΑ ΑΥΤΗΣ ΤΟΝ ΕΝ ΚΟΛΠΩ ΑΥΤΗΣ ΚΑΙ ΤΟΝ ΥΙΟΝ ΚΑΙ ΤΗΝ ΘΥΓΑΤΕΡΑ ΑΥΤΗΣ

ΔΕΥΤ. 28,57 ΚΑΙ ΤΟ ΧΟΡΙΟΝ ΑΥΤΗΣ ΤΟ ΕΞΕΛΘΟΝ ΔΙΑ ΤΩΝ ΜΗΡΩΝ ΑΥΤΗΣ ΚΑΙ ΤΟ ΤΕΚΝΟΝ, Ο ΕΑΝ ΤΕΚΗ· ΚΑΤΑΦΑΓΕΤΑΙ ΓΑΡ ΑΥΤΑ ΔΙΑ ΤΗΝ ΕΝΔΕΙΑΝ ΠΑΝΤΩΝ ΚΡΥΦΗ ΕΝ ΤΗ ΣΤΕΝΟΧΩΡΙΑ ΣΟΥ ΚΑΙ ΕΝ ΤΗ ΘΛΙΨΕΙ ΣΟΥ, Η ΘΛΙΨΕΙ ΣΕ Ο ΕΧΘΡΟΣ ΣΟΥ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ.

ΔΕΥΤ. 28,58 ΕΑΝ ΜΗ ΕΙΣΑΚΟΥΣΗΣ ΠΟΙΕΙΝ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ ΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥΤΩ ΦΟΒΕΙΣΘΑΙ ΤΟ ΟΝΟΜΑ ΤΟ ΕΝΤΙΜΟΝ ΤΟ ΘΑΥΜΑΣΤΟΝ ΤΟΥΤΟ, ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ,

ΔΕΥΤ. 28,59 ΚΑΙ ΠΑΡΑΔΟΞΑΣΕΙ ΚΥΡΙΟΣ ΤΑΣ ΠΛΗΓΑΣ ΣΟΥ ΚΑΙ ΤΑΣ ΠΛΗΓΑΣ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΣΟΥ, ΠΛΗΓΑΣ ΜΕΓΑΛΑΣ ΚΑΙ ΘΑΥΜΑΣΤΑΣ, ΚΑΙ ΝΟΣΟΥΣ ΠΟΝΗΡΑΣ ΚΑΙ ΠΙΣΤΑΣ

ΔΕΥΤ. 28,60 ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΠΑΣΑΝ ΤΗΝ ΟΔΥΝΗΝ ΑΙΓΥΠΤΟΥ ΤΗΝ ΠΟΝΗΡΑΝ, ΗΝ ΔΙΕΥΛΑΒΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΚΑΙ ΚΟΛΛΗΘΗΣΟΝΤΑΙ ΕΝ ΣΟΙ.

ΔΕΥΤ. 28,61 ΚΑΙ ΠΑΣΑΝ ΜΑΛΑΚΙΑΝ ΚΑΙ ΠΑΣΑΝ ΠΛΗΓΗΝ ΤΗΝ ΜΗ ΓΕΓΡΑΜΜΕΝΗΝ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΓΕΓΡΑΜΜΕΝΗΝ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ ΕΠΑΞΕΙ ΚΥΡΙΟΣ ΕΠΙ ΣΕ, ΕΩΣ ΑΝ ΕΞΟΛΟΘΡΕΥΣΗ ΣΕ.

ΔΕΥΤ. 28,62 ΚΑΙ ΚΑΤΑΛΕΙΦΘΗΣΕΣΘΕ ΕΝ ΑΡΙΘΜΩ ΒΡΑΧΕΙ, ΑΝΘ' ΩΝ ΟΤΙ ΗΤΕ ΩΣΕΙ ΤΑ ΑΣΤΡΑ ΤΟΥ ΟΥΡΑΝΟΥ ΤΩ ΠΛΗΘΕΙ, ΟΤΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΣ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ.

ΔΕΥΤ. 28,63 ΚΑΙ ΕΣΤΑΙ ΟΝ ΤΡΟΠΟΝ ΕΥΦΡΑΝΘΗ ΚΥΡΙΟΣ ΕΦ' ΥΜΙΝ ΕΥ ΠΟΙΗΣΑΙ ΥΜΑΣ ΚΑΙ ΠΛΗΘΥΝΑΙ ΥΜΑΣ, ΟΥΤΩΣ ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΚΥΡΙΟΣ ΕΦ' ΥΜΙΝ ΕΞΟΛΟΘΡΕΥΣΑΙ ΥΜΑΣ, ΚΑΙ ΕΞΑΡΘΗΣΕΣΘΕ ΕΝ ΤΑΧΕΙ ΑΠΟ ΤΗΣ ΓΗΣ, ΕΙΣ ΗΝ ΕΙΣΠΟΡΕΥΕΣΘΕ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ.

ΔΕΥΤ. 28,64 ΚΑΙ ΔΙΑΣΠΕΡΕΙ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΑΠ' ΑΚΡΟΥ ΤΗΣ ΓΗΣ ΕΩΣ ΑΚΡΟΥ ΤΗΣ ΓΗΣ, ΚΑΙ ΔΟΥΛΕΥΣΕΙΣ ΕΚΕΙ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΞΥΛΟΙΣ ΚΑΙ ΛΙΘΟΙΣ, ΟΥΣ ΟΥΚ ΗΠΙΣΤΩ ΣΥ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΣΟΥ.

ΔΕΥΤ. 28,65 ΑΛΛΑ ΚΑΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΚΕΙΝΟΙΣ ΟΥΚ ΑΝΑΠΑΥΣΕΙ ΣΕ, ΟΥΔ' ΟΥ ΜΗ ΓΕΝΗΤΑΙ ΣΤΑΣΙΣ ΤΩ ΙΧΝΕΙ ΤΟΥ ΠΟΔΟΣ ΣΟΥ, ΚΑΙ ΔΩΣΕΙ ΣΟΙ ΚΥΡΙΟΣ ΕΚΕΙ ΚΑΡΔΙΑΝ ΑΘΥΜΟΥΣΑΝ ΚΑΙ ΕΚΛΕΙΠΟΝΤΑΣ ΟΦΘΑΛΜΟΥΣ ΚΑΙ ΤΗΚΟΜΕΝΗΝ ΨΥΧΗΝ.

ΔΕΥΤ. 28,66 ΚΑΙ ΕΣΤΑΙ Η ΖΩΗ ΣΟΥ ΚΡΕΜΑΜΕΝΗ ΑΠΕΝΑΝΤΙ ΤΩΝ ΟΦΘΑΛΜΩΝ ΣΟΥ, ΚΑΙ ΦΟΒΗΘΗΣΗ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ ΚΑΙ ΟΥ ΠΙΣΤΕΥΣΕΙΣ ΤΗ ΖΩΗ ΣΟΥ·

ΔΕΥΤ. 28,67 ΤΟ ΠΡΩΪ ΕΡΕΙΣ· ΠΩΣ ΑΝ ΓΕΝΟΙΤΟ ΕΣΠΕΡΑ; ΚΑΙ ΤΟ ΕΣΠΕΡΑΣ ΕΡΕΙΣ· ΠΩΣ ΑΝ ΓΕΝΟΙΤΟ ΠΡΩΪ; ΑΠΟ ΤΟΥ ΦΟΒΟΥ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ, Α ΦΟΒΗΘΗΣΗ, ΚΑΙ ΑΠΟ ΤΩΝ ΟΡΑΜΑΤΩΝ ΤΩΝ ΟΦΘΑΛΜΩΝ ΣΟΥ, ΩΝ ΟΨΗ.

ΔΕΥΤ. 28,68 ΚΑΙ ΑΠΟΣΤΡΕΨΕΙ ΣΕ ΚΥΡΙΟΣ ΕΙΣ ΑΙΓΥΠΤΟΝ ΕΝ ΠΛΟΙΟΙΣ ΚΑΙ ΕΝ ΤΗ ΟΔΩ, Η ΕΙΠΑ· ΟΥ ΠΡΟΣΘΗΣΗ ΕΤΙ ΙΔΕΙΝ ΑΥΤΗΝ· ΚΑΙ ΠΡΑΘΗΣΕΣΘΕ ΕΚΕΙ ΤΟΙΣ ΕΧΘΡΟΙΣ ΥΜΩΝ ΕΙΣ ΠΑΙΔΑΣ ΚΑΙ ΠΑΙΔΙΣΚΑΣ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΚΤΩΜΕΝΟΣ.

ΔΕΥΤ. 28,69 ΟΥΤΟΙ ΟΙ ΛΟΓΟΙ ΤΗΣ ΔΙΑΘΗΚΗΣ, ΟΥΣ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΜΩΥΣΗ ΣΤΗΣΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΕΝ ΓΗ ΜΩΑΒ, ΠΛΗΝ ΤΗΣ ΔΙΑΘΗΚΗΣ, ΗΣ ΔΙΕΘΕΤΟ ΑΥΤΟΙΣ ΕΝ ΧΩΡΗΒ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 29

ΔΕΥΤ. 29,1 ΚΑΙ ΕΚΑΛΕΣΕ ΜΩΥΣΗΣ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΥΜΕΙΣ ΕΩΡΑΚΑΤΕ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΕΝΩΠΙΟΝ ΥΜΩΝ ΦΑΡΑΩ ΚΑΙ ΤΟΙΣ ΘΕΡΑΠΟΥΣΙΝ ΑΥΤΟΥ ΚΑΙ ΠΑΣΗ ΤΗ ΓΗ ΑΥΤΟΥ,

ΔΕΥΤ. 29,2 ΤΟΥΣ ΠΕΙΡΑΣΜΟΥΣ ΤΟΥΣ ΜΕΓΑΛΟΥΣ, ΟΥΣ ΕΩΡΑΚΑΣΙΝ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ, ΤΑ ΣΗΜΕΙΑ ΚΑΙ ΤΑ ΤΕΡΑΤΑ ΤΑ ΜΕΓΑΛΑ ΕΚΕΙΝΑ·

ΔΕΥΤ. 29,3 ΚΑΙ ΟΥΚ ΕΔΩΚΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΙΝ ΚΑΡΔΙΑΝ ΕΙΔΕΝΑΙ ΚΑΙ ΟΦΘΑΛΜΟΥΣ ΒΛΕΠΕΙΝ ΚΑΙ ΩΤΑ ΑΚΟΥΕΙΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΔΕΥΤ. 29,4 ΚΑΙ ΗΓΑΓΕΝ ΥΜΑΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ ΕΝ ΤΗ ΕΡΗΜΩ· ΟΥΚ ΕΠΑΛΑΙΩΘΗ ΤΑ ΙΜΑΤΙΑ ΥΜΩΝ, ΚΑΙ ΤΑ ΥΠΟΔΗΜΑΤΑ ΥΜΩΝ ΟΥ ΚΑΤΕΤΡΙΒΗ ΑΠΟ ΤΩΝ ΠΟΔΩΝ ΥΜΩΝ·

ΔΕΥΤ. 29,5 ΑΡΤΟΝ ΟΥΚ ΕΦΑΓΕΤΕ, ΟΙΝΟΝ ΚΑΙ ΣΙΚΕΡΑ ΟΥΚ ΕΠΙΕΤΕ, ΙΝΑ ΓΝΩΤΕ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΕΓΩ.

ΔΕΥΤ. 29,6 ΚΑΙ ΗΛΘΕΤΕ ΕΩΣ ΤΟΥ ΤΟΠΟΥ ΤΟΥΤΟΥ, ΚΑΙ ΕΞΗΛΘΕ ΣΗΩΝ ΒΑΣΙΛΕΥΣ ΕΣΕΒΩΝ ΚΑΙ ΩΓ ΒΑΣΙΛΕΥΣ ΒΑΣΑΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΗΜΙΝ ΕΝ ΠΟΛΕΜΩ, ΚΑΙ ΕΠΑΤΑΞΑΜΕΝ ΑΥΤΟΥΣ

ΔΕΥΤ. 29,7 ΚΑΙ ΕΛΑΒΟΜΕΝ ΤΗΝ ΓΗΝ ΑΥΤΩΝ, ΚΑΙ ΕΔΩΚΑ ΑΥΤΗΝ ΕΝ ΚΛΗΡΩ ΤΩ ΡΟΥΒΗΝ ΚΑΙ ΤΩ ΓΑΔΔΙ ΚΑΙ ΤΩ ΗΜΙΣΕΙ ΦΥΛΗΣ ΜΑΝΑΣΣΗ.

ΔΕΥΤ. 29,8 ΚΑΙ ΦΥΛΑΞΕΣΘΕ ΠΟΙΕΙΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΗΣ ΔΙΑΘΗΚΗΣ ΤΑΥΤΗΣ, ΙΝΑ ΣΥΝΗΤΕ ΠΑΝΤΑ, ΟΣΑ ΠΟΙΗΣΕΤΕ.

ΔΕΥΤ. 29,9 ΥΜΕΙΣ ΕΣΤΗΚΑΤΕ ΠΑΝΤΕΣ ΣΗΜΕΡΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ, ΟΙ ΑΡΧΙΦΥΛΟΙ ΥΜΩΝ ΚΑΙ Η ΓΕΡΟΥΣΙΑ ΥΜΩΝ ΚΑΙ ΟΙ ΚΡΙΤΑΙ ΥΜΩΝ, ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΟΕΙΣΑΓΩΓΕΙΣ ΥΜΩΝ, ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ,

ΔΕΥΤ. 29,10 ΑΙ ΓΥΝΑΙΚΕΣ ΥΜΩΝ ΚΑΙ ΤΑ ΕΚΓΟΝΑ ΥΜΩΝ ΚΑΙ Ο ΠΡΟΣΗΛΥΤΟΣ Ο ΕΝ ΜΕΣΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΥΜΩΝ, ΑΠΟ ΞΥΛΟΚΟΠΟΥ ΥΜΩΝ ΚΑΙ ΕΩΣ ΥΔΡΟΦΟΡΟΥ ΥΜΩΝ,

ΔΕΥΤ. 29,11 ΠΑΡΕΛΘΕΙΝ ΕΝ ΤΗ ΔΙΑΘΗΚΗ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΚΑΙ ΕΝ ΤΑΙΣ ΑΡΑΙΣ ΑΥΤΟΥ, ΟΣΑ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΔΙΑΤΙΘΕΤΑΙ ΠΡΟΣ ΣΕ ΣΗΜΕΡΟΝ,

ΔΕΥΤ. 29,12 ΙΝΑ ΣΤΗΣΗ ΣΕ ΑΥΤΩ ΕΙΣ ΛΑΟΝ, ΚΑΙ ΑΥΤΟΣ ΕΣΤΑΙ ΣΟΥ ΘΕΟΣ, ΟΝ ΤΡΟΠΟΝ ΕΙΠΕ ΣΟΙ, ΚΑΙ ΟΝ ΤΡΟΠΟΝ ΩΜΟΣΕ ΤΟΙΣ ΠΑΤΡΑΣΙ ΣΟΥ, ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ.

ΔΕΥΤ. 29,13 ΚΑΙ ΟΥΧ ΥΜΙΝ ΜΟΝΟΙΣ ΕΓΩ ΔΙΑΤΙΘΕΜΑΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΤΑΥΤΗΝ ΚΑΙ ΤΗΝ ΑΡΑΝ ΤΑΥΤΗΝ,

ΔΕΥΤ. 29,14 ΑΛΛΑ ΚΑΙ ΤΟΙΣ ΩΔΕ ΟΥΣΙ ΜΕΘ' ΥΜΩΝ ΣΗΜΕΡΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΚΑΙ ΤΟΙΣ ΜΗ ΟΥΣΙ ΜΕΘ' ΥΜΩΝ ΩΔΕ ΣΗΜΕΡΟΝ.

ΔΕΥΤ. 29,15 ΟΤΙ ΥΜΕΙΣ ΟΙΔΑΤΕ ΠΩΣ ΚΑΤΩΚΗΣΑΜΕΝ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΩΣ ΠΑΡΗΛΘΟΜΕΝ ΕΝ ΜΕΣΩ ΤΩΝ ΕΘΝΩΝ, ΟΥΣ ΠΑΡΗΛΘΕΤΕ,

ΔΕΥΤ. 29,16 ΚΑΙ ΙΔΕΤΕ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΑΥΤΩΝ ΚΑΙ ΤΑ ΕΙΔΩΛΑ ΑΥΤΩΝ, ΞΥΛΟΝ ΚΑΙ ΛΙΘΟΝ, ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ, Α ΕΣΤΙ ΠΑΡ' ΑΥΤΟΙΣ.

ΔΕΥΤ. 29,17 ΜΗ ΤΙΣ ΕΣΤΙΝ ΕΝ ΥΜΙΝ ΑΝΗΡ Η ΓΥΝΗ Η ΠΑΤΡΙΑ Η ΦΥΛΗ, ΤΙΝΟΣ Η ΔΙΑΝΟΙΑ ΕΞΕΚΛΙΝΕΝ ΑΠΟ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΠΟΡΕΥΕΣΘΑΙ ΛΑΤΡΕΥΕΙΝ ΤΟΙΣ ΘΕΟΙΣ ΤΩΝ ΕΘΝΩΝ ΕΚΕΙΝΩΝ; ΜΗ ΤΙΣ ΕΣΤΙΝ ΕΝ ΥΜΙΝ ΡΙΖΑ ΑΝΩ ΦΥΟΥΣΑ ΕΝ ΧΟΛΗ ΚΑΙ ΠΙΚΡΙΑ;

ΔΕΥΤ. 29,18 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΑΚΟΥΣΗ ΤΑ ΡΗΜΑΤΑ ΤΗΣ ΑΡΑΣ ΤΑΥΤΗΣ ΚΑΙ ΕΠΙΦΗΜΙΣΗΤΑΙ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ ΛΕΓΩΝ· ΟΣΙΑ ΜΟΙ ΓΕΝΟΙΤΟ, ΟΤΙ ΕΝ ΤΗ ΑΠΟΠΛΑΝΗΣΕΙ ΤΗΣ ΚΑΡΔΙΑΣ ΜΟΥ ΠΟΡΕΥΣΟΜΑΙ, ΙΝΑ ΜΗ ΣΥΝΑΠΟΛΕΣΗ Ο ΑΜΑΡΤΩΛΟΣ ΤΟΝ ΑΝΑΜΑΡΤΗΤΟΝ.

ΔΕΥΤ. 29,19 ΟΥ ΜΗ ΘΕΛΗΣΕΙ Ο ΘΕΟΣ ΕΥΪΛΑΤΕΥΣΑΙ ΑΥΤΩ, ΑΛΛ' Η ΤΟΤΕ ΕΚΚΑΥΘΗΣΕΤΑΙ ΟΡΓΗ ΚΥΡΙΟΥ ΚΑΙ Ο ΖΗΛΟΣ ΑΥΤΟΥ ΕΝ ΤΩ ΑΝΘΡΩΠΩ ΕΚΕΙΝΩ, ΚΑΙ ΚΟΛΛΗΘΗΣΟΝΤΑΙ ΕΝ ΑΥΤΩ ΠΑΣΑΙ ΑΙ ΑΡΑΙ ΤΗΣ ΔΙΑΘΗΚΗΣ ΤΑΥΤΗΣ ΑΙ ΓΕΓΡΑΜΜΕΝΑΙ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ, ΚΑΙ ΕΞΑΛΕΙΨΕΙ ΚΥΡΙΟΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΚ ΤΗΣ ΥΠΟ ΤΟΝ ΟΥΡΑΝΟΝ·

ΔΕΥΤ. 29,20 ΚΑΙ ΔΙΑΣΤΕΛΕΙ ΑΥΤΟΝ ΚΥΡΙΟΣ ΕΙΣ ΚΑΚΑ ΕΚ ΠΑΝΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΤΑ ΠΑΣΑΣ ΤΑΣ ΑΡΑΣ ΤΗΣ ΔΙΑΘΗΚΗΣ ΤΑΣ ΓΕΓΡΑΜΜΕΝΑΣ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ.

ΔΕΥΤ. 29,21 ΚΑΙ ΕΡΟΥΣΙΝ Η ΓΕΝΕΑ Η ΕΤΕΡΑ, ΟΙ ΥΙΟΙ ΥΜΩΝ, ΟΙ ΑΝΑΣΤΗΣΟΝΤΑΙ ΜΕΘ' ΥΜΑΣ, ΚΑΙ Ο ΑΛΛΟΤΡΙΟΣ, ΟΣ ΑΝ ΕΛΘΗ ΕΚ ΓΗΣ ΜΑΚΡΟΘΕΝ, ΚΑΙ ΟΨΟΝΤΑΙ ΤΑΣ ΠΛΗΓΑΣ ΤΗΣ ΓΗΣ ΕΚΕΙΝΗΣ ΚΑΙ ΤΑΣ ΝΟΣΟΥΣ ΑΥΤΗΣ, ΑΣ ΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΕΠ' ΑΥΤΗΝ,

ΔΕΥΤ. 29,22 ΘΕΙΟΝ ΚΑΙ ΑΛΑ ΚΑΤΑΚΕΚΑΥΜΕΝΟΝ, ΠΑΣΑ Η ΓΗ ΑΥΤΗΣ ΟΥ ΣΠΑΡΗΣΕΤΑΙ ΟΥΔΕ ΑΝΑΤΕΛΕΙ, ΟΥΔΕ ΜΗ ΑΝΑΒΗ ΕΠ' ΑΥΤΗΝ ΠΑΝ ΧΛΩΡΟΝ, ΩΣΠΕΡ ΚΑΤΕΣΤΡΑΦΗ ΣΟΔΟΜΑ ΚΑΙ ΓΟΜΟΡΡΑ, ΑΔΑΜΑ ΚΑΙ ΣΕΒΩΪΜ, ΑΣ ΚΑΤΕΣΤΡΕΨΕ ΚΥΡΙΟΣ ΕΝ ΘΥΜΩ ΚΑΙ ΟΡΓΗ,

ΔΕΥΤ. 29,23 ΚΑΙ ΕΡΟΥΣΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ· ΔΙΑΤΙ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΟΥΤΩ ΤΗ ΓΗ ΤΑΥΤΗ; ΤΙΣ Ο ΘΥΜΟΣ ΤΗΣ ΟΡΓΗΣ Ο ΜΕΓΑΣ ΟΥΤΟΣ;

ΔΕΥΤ. 29,24 ΚΑΙ ΕΡΟΥΣΙΝ· ΟΤΙ ΚΑΤΕΛΙΠΟΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ, Α ΔΙΕΘΕΤΟ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ, ΟΤΕ ΕΞΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ,

ΔΕΥΤ. 29,25 ΚΑΙ ΠΟΡΕΥΘΕΝΤΕΣ ΕΛΑΤΡΕΥΣΑΝ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΟΥΣ ΟΥΚ ΗΠΙΣΤΑΝΤΟ, ΟΥΔΕ ΔΙΕΝΕΙΜΕΝ ΑΥΤΟΙΣ·

ΔΕΥΤ. 29,26 ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ ΚΥΡΙΟΣ ΕΠΙ ΤΗΝ ΓΗΝ ΕΚΕΙΝΗΝ ΕΠΑΓΑΓΕΙΝ ΕΠ' ΑΥΤΗΝ ΚΑΤΑ ΠΑΣΑΣ ΤΑΣ ΚΑΤΑΡΑΣ ΤΑΣ ΓΕΓΡΑΜΜΕΝΑΣ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ,

ΔΕΥΤ. 29,27 ΚΑΙ ΕΞΗΡΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΑΠΟ ΤΗΣ ΓΗΣ ΑΥΤΩΝ ΕΝ ΘΥΜΩ ΚΑΙ ΟΡΓΗ ΚΑΙ ΠΑΡΟΞΥΣΜΩ ΜΕΓΑΛΩ ΣΦΟΔΡΑ, ΚΑΙ ΕΞΕΒΑΛΕΝ ΑΥΤΟΥΣ ΕΙΣ ΓΗΝ ΕΤΕΡΑΝ ΩΣΕΙ ΝΥΝ.

ΔΕΥΤ. 29,28 ΤΑ ΚΡΥΠΤΑ ΚΥΡΙΩ ΤΩ ΘΕΩ ΗΜΩΝ, ΤΑ ΔΕ ΦΑΝΕΡΑ ΗΜΙΝ ΚΑΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΗΜΩΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΠΟΙΕΙΝ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 30

ΔΕΥΤ. 30,1 ΚΑΙ ΕΣΤΑΙ ΩΣ ΑΝ ΕΛΘΩΣΙΝ ΕΠΙ ΣΕ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ, Η ΕΥΛΟΓΙΑ ΚΑΙ Η ΚΑΤΑΡΑ, ΗΝ ΕΔΩΚΑ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΚΑΙ ΔΕΞΗ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΟΥ ΕΑΝ ΔΙΑΣΚΟΡΠΙΣΗ ΣΕ ΚΥΡΙΟΣ ΕΚΕΙ,

ΔΕΥΤ. 30,2 ΚΑΙ ΕΠΙΣΤΡΑΦΗΣΗ ΕΠΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΚΑΙ ΕΙΣΑΚΟΥΣΗ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ, ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ, ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΨΥΧΗΣ ΣΟΥ,

ΔΕΥΤ. 30,3 ΚΑΙ ΙΑΣΕΤΑΙ ΚΥΡΙΟΣ ΤΑΣ ΑΜΑΡΤΙΑΣ ΣΟΥ ΚΑΙ ΕΛΕΗΣΕΙ ΣΕ ΚΑΙ ΠΑΛΙΝ ΣΥΝΑΞΕΙ ΣΕ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ, ΕΙΣ ΟΥΣ ΔΙΕΣΚΟΡΠΙΣΕ ΣΕ ΚΥΡΙΟΣ ΕΚΕΙ.

ΔΕΥΤ. 30,4 ΕΑΝ Η Η ΔΙΑΣΠΟΡΑ ΣΟΥ ΑΠ' ΑΚΡΟΥ ΤΟΥ ΟΥΡΑΝΟΥ ΕΩΣ ΑΚΡΟΥ ΤΟΥ ΟΥΡΑΝΟΥ, ΕΚΕΙΘΕΝ ΣΥΝΑΞΕΙ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΚΑΙ ΕΚΕΙΘΕΝ ΛΗΨΕΤΑΙ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ·

ΔΕΥΤ. 30,5 ΚΑΙ ΕΙΣΑΞΕΙ ΣΕ Ο ΘΕΟΣ ΣΟΥ ΕΚΕΙΘΕΝ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΕΚΛΗΡΟΝΟΜΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΣΟΥ, ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΕΙΣ ΑΥΤΗΝ· ΚΑΙ ΕΥ ΣΕ ΠΟΙΗΣΕΙ ΚΑΙ ΠΛΕΟΝΑΣΤΟΝ ΣΕ ΠΟΙΗΣΕΙ ΥΠΕΡ ΤΟΥΣ ΠΑΤΕΡΑΣ ΣΟΥ.

ΔΕΥΤ. 30,6 ΚΑΙ ΠΕΡΙΚΑΘΑΡΙΕΙ ΚΥΡΙΟΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΚΑΙ ΤΗΝ ΚΑΡΔΙΑΝ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΣΟΥ, ΑΓΑΠΑΝ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΨΥΧΗΣ ΣΟΥ, ΙΝΑ ΖΗΣ ΣΥ.

ΔΕΥΤ. 30,7 ΚΑΙ ΔΩΣΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΤΑΣ ΑΡΑΣ ΤΑΥΤΑΣ ΕΠΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ ΚΑΙ ΕΠΙ ΤΟΥΣ ΜΙΣΟΥΝΤΑΣ ΣΕ, ΟΙ ΕΔΙΩΞΑΝ ΣΕ.

ΔΕΥΤ. 30,8 ΚΑΙ ΣΥ ΕΠΙΣΤΡΑΦΗΣΗ ΚΑΙ ΕΙΣΑΚΟΥΣΗ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ, ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ,

ΔΕΥΤ. 30,9 ΚΑΙ ΠΟΛΥΩΡΗΣΕΙ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝ ΠΑΝΤΙ ΕΡΓΩ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ, ΕΝ ΤΟΙΣ ΕΚΓΟΝΟΙΣ ΤΗΣ ΚΟΙΛΙΑΣ ΣΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΕΚΓΟΝΟΙΣ ΤΩΝ ΚΤΗΝΩΝ ΣΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΓΕΝΗΜΑΣΙ ΤΗΣ ΓΗΣ ΣΟΥ· ΟΤΙ ΕΠΙΣΤΡΕΨΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΥΦΡΑΝΘΗΝΑΙ ΕΠΙ ΣΟΙ ΕΙΣ ΑΓΑΘΑ, ΚΑΘΟΤΙ ΕΥΦΡΑΝΘΗ ΕΠΙ ΤΟΙΣ ΠΑΤΡΑΣΙ ΣΟΥ,

ΔΕΥΤ. 30,10 ΕΑΝ ΕΙΣΑΚΟΥΣΗΣ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΦΥΛΑΣΣΕΣΘΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΚΡΙΣΕΙΣ ΑΥΤΟΥ ΤΑΣ ΓΕΓΡΑΜΜΕΝΑΣ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ, ΕΑΝ ΕΠΙΣΤΡΑΦΗΣ ΕΠΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΨΥΧΗΣ ΣΟΥ.

ΔΕΥΤ. 30,11 ΟΤΙ Η ΕΝΤΟΛΗ ΑΥΤΗ, ΗΝ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ, ΟΥΧ ΥΠΕΡΟΓΚΟΣ ΕΣΤΙΝ ΟΥΔΕ ΜΑΚΡΑΝ ΑΠΟ ΣΟΥ ΕΣΤΙΝ.

ΔΕΥΤ. 30,12 ΟΥΚ ΕΝ ΤΩ ΟΥΡΑΝΩ ΑΝΩ ΕΣΤΙ ΛΕΓΩΝ· ΤΙΣ ΑΝΑΒΗΣΕΤΑΙ ΗΜΙΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΛΗΨΕΤΑΙ ΗΜΙΝ ΑΥΤΗΝ, ΚΑΙ ΑΚΟΥΣΑΝΤΕΣ ΑΥΤΗΝ ΠΟΙΗΣΟΜΕΝ;

ΔΕΥΤ. 30,13 ΟΥΔΕ ΠΕΡΑΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΣΤΙ ΛΕΓΩΝ· ΤΙΣ ΔΙΑΠΕΡΑΣΕΙ ΗΜΙΝ ΕΙΣ ΤΟ ΠΕΡΑΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΛΗΨΕΤΑΙ ΗΜΙΝ ΑΥΤΗΝ, ΚΑΙ ΑΚΟΥΣΤΗΝ ΗΜΙΝ ΠΟΙΗΣΗ ΑΥΤΗΝ, ΚΑΙ ΠΟΙΗΣΟΜΕΝ;

ΔΕΥΤ. 30,14 ΕΓΓΥΣ ΣΟΥ ΕΣΤΙ ΤΟ ΡΗΜΑ ΣΦΟΔΡΑ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΣΟΥ ΚΑΙ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ ΚΑΙ ΕΝ ΤΑΙΣ ΧΕΡΣΙ ΣΟΥ ΠΟΙΕΙΝ ΑΥΤΟ.

ΔΕΥΤ. 30,15 ΙΔΟΥ ΔΕΔΩΚΑ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΣΗΜΕΡΟΝ ΤΗΝ ΖΩΗΝ ΚΑΙ ΤΟΝ ΘΑΝΑΤΟΝ, ΤΟ ΑΓΑΘΟΝ ΚΑΙ ΤΟ ΚΑΚΟΝ.

ΔΕΥΤ. 30,16 ΕΑΝ ΕΙΣΑΚΟΥΣΗΣ ΤΑΣ ΕΝΤΟΛΑΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΑΣ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ ΣΗΜΕΡΟΝ, ΑΓΑΠΑΝ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ, ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ ΚΑΙ ΦΥΛΑΣΣΕΣΘΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΚΡΙΣΕΙΣ ΑΥΤΟΥ, ΚΑΙ ΖΗΣΕΣΘΕ, ΚΑΙ ΠΟΛΛΟΙ ΕΣΕΣΘΕ, ΚΑΙ ΕΥΛΟΓΗΣΕΙ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝ ΠΑΣΗ ΤΗ ΓΗ, ΕΙΣ ΗΝ ΕΙΣΠΟΡΕΥΗ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ.

ΔΕΥΤ. 30,17 ΚΑΙ ΕΑΝ ΜΕΤΑΣΤΗ Η ΚΑΡΔΙΑ ΣΟΥ ΚΑΙ ΜΗ ΕΙΣΑΚΟΥΣΗΣ ΚΑΙ ΠΛΑΝΗΘΕΙΣ ΠΡΟΣΚΥΝΗΣΗΣ ΘΕΟΙΣ ΕΤΕΡΟΙΣ ΚΑΙ ΛΑΤΡΕΥΣΗΣ ΑΥΤΟΙΣ,

ΔΕΥΤ. 30,18 ΑΝΑΓΓΕΛΛΩ ΣΟΙ ΣΗΜΕΡΟΝ ΟΤΙ ΑΠΩΛΕΙΑ ΑΠΟΛΕΙΣΘΕ ΚΑΙ ΟΥ ΜΗ ΠΟΛΥΗΜΕΡΟΙ ΓΕΝΗΣΘΕ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΙΣ ΗΝ ΥΜΕΙΣ ΔΙΑΒΑΙΝΕΤΕ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ.

ΔΕΥΤ. 30,19 ΔΙΑΜΑΡΤΥΡΟΜΑΙ ΥΜΙΝ ΣΗΜΕΡΟΝ ΤΟΝ ΤΕ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ, ΤΗΝ ΖΩΗΝ ΚΑΙ ΤΟΝ ΘΑΝΑΤΟΝ ΔΕΔΩΚΑ ΠΡΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ, ΤΗΝ ΕΥΛΟΓΙΑΝ ΚΑΙ ΤΗΝ ΚΑΤΑΡΑΝ· ΕΚΛΕΞΑΙ ΤΗΝ ΖΩΗΝ ΣΥ, ΙΝΑ ΖΗΣΗΣ ΣΥ ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΣΟΥ,

ΔΕΥΤ. 30,20 ΑΓΑΠΑΝ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ, ΕΙΣΑΚΟΥΕΙΝ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ ΚΑΙ ΕΧΕΣΘΑΙ ΑΥΤΟΥ· ΟΤΙ ΤΟΥΤΟ Η ΖΩΗ ΣΟΥ ΚΑΙ Η ΜΑΚΡΟΤΗΣ ΤΩΝ ΗΜΕΡΩΝ ΣΟΥ, ΚΑΤΟΙΚΕΙΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΗΣ ΩΜΟΣΕ ΚΥΡΙΟΣ ΤΟΙΣ ΠΑΤΡΑΣΙ ΣΟΥ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ ΔΟΥΝΑΙ ΑΥΤΟΙΣ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 31

ΔΕΥΤ. 31,1 ΚΑΙ ΣΥΝΕΤΕΛΕΣΕ ΜΩΥΣΗΣ ΛΑΛΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΠΡΟΣ ΠΑΝΤΑΣ ΥΙΟΥΣ ΙΣΡΑΗΛ,

ΔΕΥΤ. 31,2 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΚΑΤΟΝ ΚΑΙ ΕΙΚΟΣΙΝ ΕΤΩΝ ΕΓΩ ΕΙΜΙ ΣΗΜΕΡΟΝ· ΟΥ ΔΥΝΗΣΟΜΑΙ ΕΤΙ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΚΑΙ ΕΚΠΟΡΕΥΕΣΘΑΙ, ΚΥΡΙΟΣ ΔΕ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΟΥ ΔΙΑΒΗΣΗ ΤΟΝ ΙΟΡΔΑΝΗΝ ΤΟΥΤΟΝ.

ΔΕΥΤ. 31,3 ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ Ο ΠΡΟΠΟΡΕΥΟΜΕΝΟΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΑΥΤΟΣ ΕΞΟΛΟΘΡΕΥΣΕΙ ΤΑ ΕΘΝΗ ΤΑΥΤΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΕΙΣ ΑΥΤΟΥΣ· ΚΑΙ ΙΗΣΟΥΣ Ο ΠΡΟΠΟΡΕΥΟΜΕΝΟΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΚΑΘΑ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ.

ΔΕΥΤ. 31,4 ΚΑΙ ΠΟΙΗΣΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΑΥΤΟΙΣ ΚΑΘΩΣ ΕΠΟΙΗΣΕ ΣΗΩΝ ΚΑΙ ΩΓ, ΤΟΙΣ ΔΥΣΙ ΒΑΣΙΛΕΥΣΙ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΟΙ ΗΣΑΝ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΚΑΙ ΤΗ ΓΗ ΑΥΤΩΝ, ΚΑΘΟΤΙ ΕΞΩΛΟΘΡΕΥΣΕΝ ΑΥΤΟΥΣ·

ΔΕΥΤ. 31,5 ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΥΜΙΝ, ΚΑΙ ΠΟΙΗΣΕΤΕ ΑΥΤΟΙΣ, ΚΑΘΟΤΙ ΕΝΕΤΕΙΛΑΜΗΝ ΥΜΙΝ.

ΔΕΥΤ. 31,6 ΑΝΔΡΙΖΟΥ ΚΑΙ ΙΣΧΥΕ, ΜΗ ΦΟΒΟΥ ΜΗΔΕ ΔΕΙΛΙΑΣΗΣ ΜΗΔΕ ΠΤΟΗΘΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ Ο ΠΡΟΠΟΡΕΥΟΜΕΝΟΣ ΜΕΘ' ΥΜΩΝ ΕΝ ΥΜΙΝ, ΟΥΤΕ ΜΗ ΣΕ ΑΝΗ, ΟΥΤΕ ΜΗ ΣΕ ΕΓΚΑΤΑΛΙΠΗ.

ΔΕΥΤ. 31,7 ΚΑΙ ΕΚΑΛΕΣΕ ΜΩΥΣΗΣ ΙΗΣΟΥΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΕΝΑΝΤΙ ΠΑΝΤΟΣ ΙΣΡΑΗΛ· ΑΝΔΡΙΖΟΥ ΚΑΙ ΙΣΧΥΕ, ΣΥ ΓΑΡ ΕΙΣΕΛΕΥΣΗ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΕ ΚΥΡΙΟΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ ΔΟΥΝΑΙ ΑΥΤΟΙΣ, ΚΑΙ ΣΥ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΕΙΣ ΑΥΤΗΝ ΑΥΤΟΙΣ·

ΔΕΥΤ. 31,8 ΚΑΙ ΚΥΡΙΟΣ Ο ΣΥΜΠΟΡΕΥΟΜΕΝΟΣ ΜΕΤΑ ΣΟΥ ΟΥΚ ΑΝΗΣΕΙ ΣΕ, ΟΥΔΕ ΜΗ ΣΕ ΕΓΚΑΤΑΛΙΠΗ· ΜΗ ΦΟΒΟΥ ΜΗΔΕ ΔΕΙΛΙΑ.

ΔΕΥΤ. 31,9 ΚΑΙ ΕΓΡΑΨΕ ΜΩΥΣΗΣ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ ΕΙΣ ΒΙΒΛΙΟΝ ΚΑΙ ΕΔΩΚΕ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΥΙΟΙΣ ΛΕΥΙ ΤΟΙΣ ΑΙΡΟΥΣΙ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ, ΚΑΙ ΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΙΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΔΕΥΤ. 31,10 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΜΩΥΣΗΣ ΑΥΤΟΙΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΛΕΓΩΝ· ΜΕΤΑ ΕΠΤΑ ΕΤΗ ΕΝ ΚΑΙΡΩ ΕΝΙΑΥΤΟΥ ΑΦΕΣΕΩΣ ΕΝ ΕΟΡΤΗ ΣΚΗΝΟΠΗΓΙΑΣ,

ΔΕΥΤ. 31,11 ΕΝ ΤΩ ΣΥΜΠΟΡΕΥΕΣΘΑΙ ΠΑΝΤΑ ΙΣΡΑΗΛ ΟΦΘΗΝΑΙ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ, ΕΝ ΤΩ ΤΟΠΩ Ω ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ, ΑΝΑΓΝΩΣΕΣΘΕ ΤΟΝ ΝΟΜΟΝ ΤΟΥΤΟΝ ΕΝΑΝΤΙΟΝ ΠΑΝΤΟΣ ΙΣΡΑΗΛ ΕΙΣ ΤΑ ΩΤΑ ΑΥΤΩΝ·

ΔΕΥΤ. 31,12 ΕΚΚΛΗΣΙΑΣΑΣ ΤΟΝ ΛΑΟΝ, ΤΟΥΣ ΑΝΔΡΑΣ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑ ΕΚΓΟΝΑ ΚΑΙ ΤΟΝ ΠΡΟΣΗΛΥΤΟΝ ΤΟΝ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΥΜΩΝ, ΙΝΑ ΑΚΟΥΣΩΣΙ ΚΑΙ ΙΝΑ ΜΑΘΩΣΙ ΦΟΒΕΙΣΘΑΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΥΜΩΝ, ΚΑΙ ΑΚΟΥΣΟΝΤΑΙ ΠΟΙΕΙΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ·

ΔΕΥΤ. 31,13 ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ, ΟΙ ΟΥΚ ΟΙΔΑΣΙΝ, ΑΚΟΥΣΟΝΤΑΙ ΚΑΙ ΜΑΘΗΣΟΝΤΑΙ ΦΟΒΕΙΣΘΑΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΟΣΑΣ ΑΥΤΟΙ ΖΩΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΙΣ ΗΝ ΥΜΕΙΣ ΔΙΑΒΑΙΝΕΤΕ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ.

ΔΕΥΤ. 31,14 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΙΔΟΥ ΕΓΓΙΚΑΣΙΝ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΘΑΝΑΤΟΥ ΣΟΥ· ΚΑΛΕΣΟΝ ΙΗΣΟΥΝ ΚΑΙ ΣΤΗΤΕ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΕΝΤΕΛΟΥΜΑΙ ΑΥΤΩ. ΚΑΙ ΕΠΟΡΕΥΘΗ ΜΩΥΣΗΣ ΚΑΙ ΙΗΣΟΥΣ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΕΣΤΗΣΑΝ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΔΕΥΤ. 31,15 ΚΑΙ ΚΑΤΕΒΗ ΚΥΡΙΟΣ ΕΝ ΝΕΦΕΛΗ ΚΑΙ ΕΣΤΗ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ ΕΣΤΗ Ο ΣΤΥΛΟΣ ΤΗΣ ΝΕΦΕΛΗΣ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

ΔΕΥΤ. 31,16 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΙΔΟΥ ΣΥ ΚΟΙΜΑ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΣΟΥ, ΚΑΙ ΑΝΑΣΤΑΣ ΟΥΤΟΣ Ο ΛΑΟΣ ΕΚΠΟΡΝΕΥΣΕΙ ΟΠΙΣΩ ΘΕΩΝ ΑΛΛΟΤΡΙΩΝ ΤΗΣ ΓΗΣ, ΕΙΣ ΗΝ ΟΥΤΟΣ ΕΙΣΠΟΡΕΥΕΤΑΙ, ΚΑΙ ΚΑΤΑΛΕΙΨΟΥΣΙ ΜΕ ΚΑΙ ΔΙΑΣΚΕΔΑΣΟΥΣΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ, ΗΝ ΔΙΕΘΕΜΗΝ ΑΥΤΟΙΣ.

ΔΕΥΤ. 31,17 ΚΑΙ ΟΡΓΙΣΘΗΣΟΜΑΙ ΘΥΜΩ ΕΙΣ ΑΥΤΟΥΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΚΑΤΑΛΕΙΨΩ ΑΥΤΟΥΣ ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΑΠ' ΑΥΤΩΝ, ΚΑΙ ΕΣΤΑΙ ΚΑΤΑΒΡΩΜΑ, ΚΑΙ ΕΥΡΗΣΟΥΣΙΝ ΑΥΤΟΝ ΚΑΚΑ ΠΟΛΛΑ ΚΑΙ ΘΛΙΨΕΙΣ, ΚΑΙ ΕΡΕΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ· ΔΙΟΤΙ ΟΥΚ ΕΣΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΜΟΥ ΕΝ ΕΜΟΙ, ΕΥΡΟΣΑΝ ΜΕ ΤΑ ΚΑΚΑ ΤΑΥΤΑ.

ΔΕΥΤ. 31,18 ΕΓΩ ΔΕ ΑΠΟΣΤΡΟΦΗ ΑΠΟΣΤΡΕΨΩ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΑΠ' ΑΥΤΩΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΔΙΑ ΠΑΣΑΣ ΤΑΣ ΚΑΚΙΑΣ, ΑΣ ΕΠΟΙΗΣΑΝ, ΟΤΙ ΑΠΕΣΤΡΕΨΑΝ ΕΠΙ ΘΕΟΥΣ ΑΛΛΟΤΡΙΟΥΣ.

ΔΕΥΤ. 31,19 ΚΑΙ ΝΥΝ ΓΡΑΨΑΤΕ ΤΑ ΡΗΜΑΤΑ ΤΗΣ ΩΔΗΣ ΤΑΥΤΗΣ ΚΑΙ ΔΙΔΑΞΑΤΕ ΑΥΤΗΝ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΚΑΙ ΕΜΒΑΛΕΙΤΕ ΑΥΤΗΝ ΕΙΣ ΤΟ ΣΤΟΜΑ ΑΥΤΩΝ, ΙΝΑ ΓΕΝΗΤΑΙ ΜΟΙ Η ΩΔΗ ΑΥΤΗ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΜΑΡΤΥΡΟΥΣΑ ΕΝ ΥΙΟΙΣ ΙΣΡΑΗΛ.

ΔΕΥΤ. 31,20 ΕΙΣΑΞΩ ΓΑΡ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ ΤΗΝ ΑΓΑΘΗΝ, ΗΝ ΩΜΟΣΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ ΔΟΥΝΑΙ ΑΥΤΟΙΣ, ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ, ΚΑΙ ΦΑΓΟΝΤΑΙ ΚΑΙ ΕΜΠΛΗΣΘΕΝΤΕΣ ΚΟΡΗΣΟΥΣΙ· ΚΑΙ ΕΠΙΣΤΡΑΦΗΣΟΝΤΑΙ ΕΠΙ ΘΕΟΥΣ ΑΛΛΟΤΡΙΟΥΣ ΚΑΙ ΛΑΤΡΕΥΣΟΥΣΙΝ ΑΥΤΟΙΣ ΚΑΙ ΠΑΡΟΞΥΝΟΥΣΙ ΜΕ ΚΑΙ ΔΙΑΣΚΕΔΑΣΟΥΣΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ.

ΔΕΥΤ. 31,21 ΚΑΙ ΑΝΤΙΚΑΤΑΣΤΗΣΕΤΑΙ Η ΩΔΗ ΑΥΤΗ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΜΑΡΤΥΡΟΥΣΑ, ΟΥ ΓΑΡ ΜΗ ΕΠΙΛΗΣΘΗ ΑΠΟ ΣΤΟΜΑΤΟΣ ΑΥΤΩΝ ΚΑΙ ΑΠΟ ΣΤΟΜΑΤΟΣ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΥΤΩΝ· ΕΓΩ ΓΑΡ ΟΙΔΑ ΤΗΝ ΠΟΝΗΡΙΑΝ ΑΥΤΩΝ, ΟΣΑ ΠΟΙΟΥΣΙΝ ΩΔΕ ΣΗΜΕΡΟΝ ΠΡΟ ΤΟΥ ΕΙΣΑΓΑΓΕΙΝ ΜΕ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ ΤΗΝ ΑΓΑΘΗΝ, ΗΝ ΩΜΟΣΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ.

ΔΕΥΤ. 31,22 ΚΑΙ ΕΓΡΑΨΕ ΜΩΥΣΗΣ ΤΗΝ ΩΔΗΝ ΤΑΥΤΗΝ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΚΑΙ ΕΔΙΔΑΞΕΝ ΑΥΤΗΝ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ.

ΔΕΥΤ. 31,23 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΜΩΥΣΗΣ ΙΗΣΟΙ ΚΑΙ ΕΙΠΕΝ· ΑΝΔΡΙΖΟΥ ΚΑΙ ΙΣΧΥΕ, ΣΥ ΓΑΡ ΕΙΣΑΞΕΙΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΕΝ ΑΥΤΟΙΣ ΚΥΡΙΟΣ, ΚΑΙ ΑΥΤΟΣ ΕΣΤΑΙ ΜΕΤΑ ΣΟΥ.

ΔΕΥΤ. 31,24 ΗΝΙΚΑ ΔΕ ΣΥΝΕΤΕΛΕΣΕ ΜΩΥΣΗΣ ΓΡΑΦΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ ΕΙΣ ΒΙΒΛΙΟΝ ΕΩΣ ΕΙΣ ΤΕΛΟΣ,

ΔΕΥΤ. 31,25 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΤΟΙΣ ΑΙΡΟΥΣΙ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΛΕΓΩΝ·

ΔΕΥΤ. 31,26 ΛΑΒΟΝΤΕΣ ΤΟ ΒΙΒΛΙΟΝ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ ΘΗΣΕΤΕ ΑΥΤΟ ΕΚ ΠΛΑΓΙΩΝ ΤΗΣ ΚΙΒΩΤΟΥ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ, ΚΑΙ ΕΣΤΑΙ ΕΚΕΙ ΕΝ ΣΟΙ ΕΙΣ ΜΑΡΤΥΡΙΟΝ.

ΔΕΥΤ. 31,27 ΟΤΙ ΕΓΩ ΕΠΙΣΤΑΜΑΙ ΤΟΝ ΕΡΕΘΙΣΜΟΝ ΣΟΥ ΚΑΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΣΟΥ ΤΟΝ ΣΚΛΗΡΟΝ· ΕΤΙ ΓΑΡ ΕΜΟΥ ΖΩΝΤΟΣ ΜΕΘ' ΥΜΩΝ ΣΗΜΕΡΟΝ, ΠΑΡΑΠΙΚΡΑΙΝΟΝΤΕΣ ΗΤΕ ΤΑ ΠΡΟΣ ΤΟΝ ΘΕΟΝ, ΠΩΣ ΟΥΧΙ ΚΑΙ ΕΣΧΑΤΟΝ ΤΟΥ ΘΑΝΑΤΟΥ ΜΟΥ;

ΔΕΥΤ. 31,28 ΕΚΚΛΗΣΙΑΣΑΤΕ ΠΡΟΣ ΜΕ ΤΟΥΣ ΦΥΛΑΡΧΟΥΣ ΥΜΩΝ ΚΑΙ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΥΜΩΝ ΚΑΙ ΤΟΥΣ ΚΡΙΤΑΣ ΥΜΩΝ ΚΑΙ ΤΟΥΣ ΓΡΑΜΜΑΤΟΕΙΣΑΓΩΓΕΙΣ ΥΜΩΝ, ΙΝΑ ΛΑΛΗΣΩ ΕΙΣ ΤΑ ΩΤΑ ΑΥΤΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΚΑΙ ΔΙΑΜΑΡΤΥΡΩΜΑΙ ΑΥΤΟΙΣ ΤΟΝ ΤΕ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ·

ΔΕΥΤ. 31,29 ΟΙΔΑ ΓΑΡ ΟΤΙ ΕΣΧΑΤΟΝ ΤΗΣ ΤΕΛΕΥΤΗΣ ΜΟΥ ΑΝΟΜΙΑ ΑΝΟΜΗΣΕΤΕ ΚΑΙ ΕΚΚΛΙΝΕΙΤΕ ΕΚ ΤΗΣ ΟΔΟΥ, ΗΣ ΕΝΕΤΕΙΛΑΜΗΝ ΥΜΙΝ, ΚΑΙ ΣΥΝΑΝΤΗΣΕΤΑΙ ΥΜΙΝ ΤΑ ΚΑΚΑ ΕΣΧΑΤΟΝ ΤΩΝ ΗΜΕΡΩΝ, ΟΤΙ ΠΟΙΗΣΕΤΕ ΤΑ ΠΟΝΗΡΑ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΠΑΡΟΡΓΙΣΑΙ ΑΥΤΟΝ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΤΩΝ ΧΕΙΡΩΝ ΥΜΩΝ.

ΔΕΥΤ. 31,30 ΚΑΙ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ ΕΙΣ ΤΑ ΩΤΑ ΠΑΣΗΣ ΕΚΚΛΗΣΙΑΣ ΤΑ ΡΗΜΑΤΑ ΤΗΣ ΩΔΗΣ ΤΑΥΤΗΣ ΕΩΣ ΕΙΣ ΤΕΛΟΣ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 32

ΔΕΥΤ. 32,1 ΠΡΟΣΕΧΕ ΟΥΡΑΝΕ, ΚΑΙ ΛΑΛΗΣΩ, ΚΑΙ ΑΚΟΥΕΤΩ Η ΓΗ ΡΗΜΑΤΑ ΕΚ ΣΤΟΜΑΤΟΣ ΜΟΥ.

ΔΕΥΤ. 32,2 ΠΡΟΣΔΟΚΑΣΘΩ ΩΣ ΥΕΤΟΣ ΤΟ ΑΠΟΦΘΕΓΜΑ ΜΟΥ, ΚΑΙ ΚΑΤΑΒΗΤΩ ΩΣ ΔΡΟΣΟΣ ΤΑ ΡΗΜΑΤΑ ΜΟΥ, ΩΣΕΙ ΟΜΒΡΟΣ ΕΠ' ΑΓΝΩΣΤΙΝ ΚΑΙ ΩΣΕΙ ΝΙΦΕΤΟΣ ΕΠΙ ΧΟΡΤΟΝ.

ΔΕΥΤ. 32,3 ΟΤΙ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΕΚΑΛΕΣΑ· ΔΟΤΕ ΜΕΓΑΛΩΣΥΝΗΝ ΤΩ ΘΕΩ ΗΜΩΝ.

ΔΕΥΤ. 32,4 ΘΕΟΣ, ΑΛΗΘΙΝΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ, ΚΑΙ ΠΑΣΑΙ ΑΙ ΟΔΟΙ ΑΥΤΟΥ ΚΡΙΣΕΙΣ· ΘΕΟΣ ΠΙΣΤΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΔΙΚΙΑ, ΔΙΚΑΙΟΣ ΚΑΙ ΟΣΙΟΣ ΚΥΡΙΟΣ.

ΔΕΥΤ. 32,5 ΗΜΑΡΤΟΣΑΝ ΟΥΚ ΑΥΤΩ ΤΕΚΝΑ ΜΩΜΗΤΑ, ΓΕΝΕΑ ΣΚΟΛΙΑ ΚΑΙ ΔΙΕΣΤΡΑΜΜΕΝΗ.

ΔΕΥΤ. 32,6 ΤΑΥΤΑ ΚΥΡΙΩ ΑΝΤΑΠΟΔΙΔΟΤΕ; ΟΥΤΩ ΛΑΟΣ ΜΩΡΟΣ ΚΑΙ ΟΥΧΙ ΣΟΦΟΣ; ΟΥΚ ΑΥΤΟΣ ΟΥΤΟΣ ΣΟΥ ΠΑΤΗΡ ΕΚΤΗΣΑΤΟ ΣΕ ΚΑΙ ΕΠΟΙΗΣΕ ΣΕ ΚΑΙ ΕΠΛΑΣΕ ΣΕ;

ΔΕΥΤ. 32,7 ΜΝΗΣΘΗΤΕ ΗΜΕΡΑΣ ΑΙΩΝΟΣ, ΣΥΝΕΤΕ ΕΤΗ ΓΕΝΕΑΣ ΓΕΝΕΩΝ· ΕΠΕΡΩΤΗΣΟΝ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ, ΚΑΙ ΑΝΑΓΓΕΛΕΙ ΣΟΙ, ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΣΟΥ, ΚΑΙ ΕΡΟΥΣΙ ΣΟΙ.

ΔΕΥΤ. 32,8 ΟΤΕ ΔΙΕΜΕΡΙΖΕΝ Ο ΥΨΙΣΤΟΣ ΕΘΝΗ, ΩΣ ΔΙΕΣΠΕΙΡΕΝ ΥΙΟΥΣ ΑΔΑΜ, ΕΣΤΗΣΕΝ ΟΡΙΑ ΕΘΝΩΝ ΚΑΤΑ ΑΡΙΘΜΟΝ ΑΓΓΕΛΩΝ ΘΕΟΥ,

ΔΕΥΤ. 32,9 ΚΑΙ ΕΓΕΝΗΘΗ ΜΕΡΙΣ ΚΥΡΙΟΥ ΛΑΟΣ ΑΥΤΟΥ ΙΑΚΩΒ, ΣΧΟΙΝΙΣΜΑ ΚΛΗΡΟΝΟΜΙΑΣ ΑΥΤΟΥ ΙΣΡΑΗΛ.

ΔΕΥΤ. 32,10 ΑΥΤΑΡΚΗΣΕΝ ΑΥΤΟΝ ΕΝ ΓΗ ΕΡΗΜΩ, ΕΝ ΔΙΨΕΙ ΚΑΥΜΑΤΟΣ ΕΝ ΓΗ ΑΝΥΔΡΩ· ΕΚΥΚΛΩΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΠΑΙΔΕΥΣΕΝ ΑΥΤΟΝ ΚΑΙ ΔΙΕΦΥΛΑΞΕΝ ΑΥΤΟΝ ΩΣ ΚΟΡΗΝ ΟΦΘΑΛΜΟΥ,

ΔΕΥΤ. 32,11 ΩΣ ΑΕΤΟΣ ΣΚΕΠΑΣΑΙ ΝΟΣΣΙΑΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΟΙΣ ΝΕΟΣΣΟΙΣ ΑΥΤΟΥ ΕΠΕΠΟΘΗΣΕ, ΔΙΕΙΣ ΤΑΣ ΠΤΕΡΥΓΑΣ ΑΥΤΟΥ ΕΔΕΞΑΤΟ ΑΥΤΟΥΣ ΚΑΙ ΑΝΕΛΑΒΕΝ ΑΥΤΟΥΣ ΕΠΙ ΤΩ ΜΕΤΑΦΡΕΝΩΝ ΑΥΤΟΥ.

ΔΕΥΤ. 32,12 ΚΥΡΙΟΣ ΜΟΝΟΣ ΗΓΕΝ ΑΥΤΟΥΣ ΚΑΙ ΟΥΚ ΗΝ ΜΕΤ' ΑΥΤΩΝ ΘΕΟΣ ΑΛΛΟΤΡΙΟΣ.

ΔΕΥΤ. 32,13 ΑΝΕΒΙΒΑΣΕΝ ΑΥΤΟΥΣ ΕΠΙ ΤΗΝ ΙΣΧΥΝ ΤΗΣ ΓΗΣ, ΕΨΩΜΙΣΕΝ ΑΥΤΟΥΣ ΓΕΝΗΜΑΤΑ ΑΓΡΩΝ· ΕΘΗΛΑΣΑΝ ΜΕΛΙ ΕΚ ΠΕΤΡΑΣ ΚΑΙ ΕΛΑΙΟΝ ΕΚ ΣΤΕΡΕΑΣ ΠΕΤΡΑΣ,

ΔΕΥΤ. 32,14 ΒΟΥΤΥΡΟΝ ΒΟΩΝ ΚΑΙ ΓΑΛΑ ΠΡΟΒΑΤΩΝ ΜΕΤΑ ΣΤΕΑΤΟΣ ΑΡΝΩΝ ΚΑΙ ΚΡΙΩΝ, ΥΙΩΝ ΤΑΥΡΩΝ ΚΑΙ ΤΡΑΓΩΝ, ΜΕΤΑ ΣΤΕΑΤΟΣ ΝΕΦΡΩΝ ΠΥΡΟΥ, ΚΑΙ ΑΙΜΑ ΣΤΑΦΥΛΗΣ ΕΠΙΟΝ ΟΙΝΟΝ.

ΔΕΥΤ. 32,15 ΚΑΙ ΕΦΑΓΕΝ ΙΑΚΩΒ ΚΑΙ ΕΝΕΠΛΗΣΘΗ, ΚΑΙ ΑΠΕΛΑΚΤΙΣΕΝ Ο ΗΓΑΠΗΜΕΝΟΣ, ΕΛΙΠΑΝΘΗ, ΕΠΑΧΥΝΘΗ, ΕΠΛΑΤΥΝΘΗ· ΚΑΙ ΕΓΚΑΤΕΛΙΠΕ ΤΟΝ ΘΕΟΝ ΤΟΝ ΠΟΙΗΣΑΝΤΑ ΑΥΤΟΝ ΚΑΙ ΑΠΕΣΤΗ ΑΠΟ ΘΕΟΥ ΣΩΤΗΡΟΣ ΑΥΤΟΥ.

ΔΕΥΤ. 32,16 ΠΑΡΩΞΥΝΑΝ ΜΕ ΕΠ' ΑΛΛΟΤΡΙΟΙΣ, ΕΝ ΒΔΕΛΥΓΜΑΣΙΝ ΑΥΤΩΝ ΠΑΡΕΠΙΚΡΑΝΑΝ ΜΕ·

ΔΕΥΤ. 32,17 ΕΘΥΣΑΝ ΔΑΙΜΟΝΙΟΙΣ ΚΑΙ ΟΥ ΘΕΩ, ΘΕΟΙΣ, ΟΙΣ ΟΥΚ ΗΔΕΙΣΑΝ· ΚΑΙΝΟΙ ΚΑΙ ΠΡΟΣΦΑΤΟΙ ΗΚΑΣΙΝ, ΟΥΣ ΟΥΚ ΗΔΕΙΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ.

ΔΕΥΤ. 32,18 ΘΕΟΝ ΤΟΝ ΓΕΝΝΗΣΑΝΤΑ ΣΕ ΕΓΚΑΤΕΛΙΠΕΣ ΚΑΙ ΕΠΕΛΑΘΟΥ ΘΕΟΥ ΤΟΥ ΤΡΕΦΟΝΤΟΣ ΣΕ.

ΔΕΥΤ. 32,19 ΚΑΙ ΕΙΔΕ ΚΥΡΙΟΣ ΚΑΙ ΕΖΗΛΩΣΕ ΚΑΙ ΠΑΡΩΞΥΝΘΗ ΔΙ' ΟΡΓΗΝ ΥΙΩΝ ΑΥΤΟΥ ΚΑΙ ΘΥΓΑΤΕΡΩΝ

ΔΕΥΤ. 32,20 ΚΑΙ ΕΙΠΕΝ· ΑΠΟΣΤΡΕΨΩ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΑΠ' ΑΥΤΩΝ ΚΑΙ ΔΕΙΞΩ ΤΙ ΕΣΤΑΙ ΑΥΤΟΙΣ ΕΠ' ΕΣΧΑΤΩΝ ΗΜΕΡΩΝ· ΟΤΙ ΓΕΝΕΑ ΕΞΕΣΤΡΑΜΜΕΝΗ ΕΣΤΙΝ, ΥΙΟΙ, ΟΙΣ ΟΥΚ ΕΣΤΙ ΠΙΣΤΙΣ ΕΝ ΑΥΤΟΙΣ.

ΔΕΥΤ. 32,21 ΑΥΤΟΙ ΠΑΡΕΖΗΛΩΣΑΝ ΜΕ ΕΠ' ΟΥ ΘΕΩ, ΠΑΡΩΞΥΝΑΝ ΜΕ ΕΝ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΑΥΤΩΝ· ΚΑΓΩ ΠΑΡΑΖΗΛΩΣΩ ΑΥΤΟΥΣ ΕΠ' ΟΥΚ ΕΘΝΕΙ, ΕΠΙ ΕΘΝΕΙ ΑΣΥΝΕΤΩ ΠΑΡΟΡΓΙΩ ΑΥΤΟΥΣ.

ΔΕΥΤ. 32,22 ΟΤΙ ΠΥΡ ΕΚΚΕΚΑΥΤΑΙ ΕΚ ΤΟΥ ΘΥΜΟΥ ΜΟΥ, ΚΑΥΘΗΣΕΤΑΙ ΕΩΣ ΑΔΟΥ ΚΑΤΩ, ΚΑΤΑΦΑΓΕΤΑΙ ΓΗΝ ΚΑΙ ΤΑ ΓΕΝΗΜΑΤΑ ΑΥΤΗΣ, ΦΛΕΞΕΙ ΘΕΜΕΛΙΑ ΟΡΕΩΝ.

ΔΕΥΤ. 32,23 ΣΥΝΑΞΩ ΕΙΣ ΑΥΤΟΥΣ ΚΑΚΑ ΚΑΙ ΤΑ ΒΕΛΗ ΜΟΥ ΣΥΝΤΕΛΕΣΩ ΕΙΣ ΑΥΤΟΥΣ.

ΔΕΥΤ. 32,24 ΤΗΚΟΜΕΝΟΙ ΛΙΜΩ ΚΑΙ ΒΡΩΣΕΙ ΟΡΝΕΩΝ ΚΑΙ ΟΠΙΣΘΟΤΟΝΟΣ ΑΝΙΑΤΟΣ· ΟΔΟΝΤΑΣ ΘΗΡΙΩΝ ΕΠΑΠΟΣΤΕΛΩ ΕΙΣ ΑΥΤΟΥΣ ΜΕΤΑ ΘΥΜΟΥ ΣΥΡΟΝΤΩΝ ΕΠΙ ΓΗΝ.

ΔΕΥΤ. 32,25 ΕΞΩΘΕΝ ΑΤΕΚΝΩΣΕΙ ΑΥΤΟΥΣ ΜΑΧΑΙΡΑ ΚΑΙ ΕΚ ΤΩΝ ΤΑΜΙΕΙΩΝ ΦΟΒΟΣ· ΝΕΑΝΙΣΚΟΣ ΣΥΝ ΠΑΡΘΕΝΩ, ΘΗΛΑΖΩΝ ΜΕΤΑ ΚΑΘΕΣΤΗΚΟΤΟΣ ΠΡΕΣΒΥΤΟΥ.

ΔΕΥΤ. 32,26 ΕΙΠΑ· ΔΙΑΣΠΕΡΩ ΑΥΤΟΥΣ, ΠΑΥΣΩ ΔΕ ΕΞ ΑΝΘΡΩΠΩΝ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΩΝ,

ΔΕΥΤ. 32,27 ΕΙ ΜΗ ΔΙ' ΟΡΓΗΝ ΕΧΘΡΩΝ, ΙΝΑ ΜΗ ΜΑΚΡΟΧΡΟΝΙΣΩΣΙΝ, ΙΝΑ ΜΗ ΣΥΝΕΠΙΘΩΝΤΑΙ ΟΙ ΥΠΕΝΑΝΤΙΟΙ, ΜΗ ΕΙΠΩΣΙΝ· Η ΧΕΙΡ ΗΜΩΝ Η ΥΨΗΛΗ ΚΑΙ ΟΥΧΙ ΚΥΡΙΟΣ ΕΠΟΙΗΣΕ ΤΑΥΤΑ ΠΑΝΤΑ.

ΔΕΥΤ. 32,28 ΟΤΙ ΕΘΝΟΣ ΑΠΟΛΩΛΕΚΟΣ ΒΟΥΛΗΝ ΕΣΤΙ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΟΙΣ ΕΠΙΣΤΗΜΗ.

ΔΕΥΤ. 32,29 ΟΥΚ ΕΦΡΟΝΗΣΑΝ ΣΥΝΙΕΝΑΙ ΤΑΥΤΑ· ΚΑΤΑΔΕΞΑΣΘΩΣΑΝ ΕΙΣ ΤΟΝ ΕΠΙΟΝΤΑ ΧΡΟΝΟΝ.

ΔΕΥΤ. 32,30 ΠΩΣ ΔΙΩΞΕΤΑΙ ΕΙΣ ΧΙΛΙΟΥΣ ΚΑΙ ΔΥΟ ΜΕΤΑΚΙΝΗΣΟΥΣΙ ΜΥΡΙΑΔΑΣ, ΕΙ ΜΗ Ο ΘΕΟΣ ΑΠΕΔΟΤΟ ΑΥΤΟΥΣ ΚΑΙ ΚΥΡΙΟΣ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ;

ΔΕΥΤ. 32,31 ΟΤΙ ΟΥΚ ΕΙΣΙΝ ΩΣ Ο ΘΕΟΣ ΗΜΩΝ ΟΙ ΘΕΟΙ ΑΥΤΩΝ· ΟΙ ΔΕ ΕΧΘΡΟΙ ΗΜΩΝ ΑΝΟΗΤΟΙ.

ΔΕΥΤ. 32,32 ΕΚ ΓΑΡ ΑΜΠΕΛΟΥ ΣΟΔΟΜΩΝ Η ΑΜΠΕΛΟΣ ΑΥΤΩΝ, ΚΑΙ Η ΚΛΗΜΑΤΙΣ ΑΥΤΩΝ ΕΚ ΓΟΜΟΡΡΑΣ· Η ΣΤΑΦΥΛΗ ΑΥΤΩΝ ΣΤΑΦΥΛΗ ΧΟΛΗΣ, ΒΟΤΡΥΣ ΠΙΚΡΙΑΣ ΑΥΤΟΙΣ·

ΔΕΥΤ. 32,33 ΘΥΜΟΣ ΔΡΑΚΟΝΤΩΝ Ο ΟΙΝΟΣ ΑΥΤΩΝ ΚΑΙ ΘΥΜΟΣ ΑΣΠΙΔΩΝ ΑΝΙΑΤΟΣ.

ΔΕΥΤ. 32,34 ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΣΥΝΗΚΤΑΙ ΠΑΡ' ΕΜΟΙ ΚΑΙ ΕΣΦΡΑΓΙΣΤΑΙ ΕΝ ΤΟΙΣ ΘΗΣΑΥΡΟΙΣ ΜΟΥ;

ΔΕΥΤ. 32,35 ΕΝ ΗΜΕΡΑ ΕΚΔΙΚΗΣΕΩΣ ΑΝΤΑΠΟΔΩΣΩ, ΕΝ ΚΑΙΡΩ, ΟΤΑΝ ΣΦΑΛΗ Ο ΠΟΥΣ ΑΥΤΩΝ, ΟΤΙ ΕΓΓΥΣ ΗΜΕΡΑ ΑΠΩΛΕΙΑΣ ΑΥΤΟΙΣ, ΚΑΙ ΠΑΡΕΣΤΙΝ ΕΤΟΙΜΑ ΥΜΙΝ.

ΔΕΥΤ. 32,36 ΟΤΙ ΚΡΙΝΕΙ ΚΥΡΙΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΟΙΣ ΔΟΥΛΟΙΣ ΑΥΤΟΥ ΠΑΡΑΚΛΗΘΗΣΕΤΑΙ· ΕΙΔΕ ΓΑΡ ΠΑΡΑΛΕΛΥΜΕΝΟΥΣ ΑΥΤΟΥΣ ΚΑΙ ΕΚΛΕΛΟΙΠΟΤΑΣ ΕΝ ΕΠΑΓΩΓΗ ΚΑΙ ΠΑΡΕΙΜΕΝΟΥΣ.

ΔΕΥΤ. 32,37 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΠΟΥ ΕΙΣΙΝ ΟΙ ΘΕΟΙ ΑΥΤΩΝ, ΕΦ' ΟΙΣ ΕΠΕΠΟΙΘΕΙΣΑΝ ΕΠ' ΑΥΤΟΙΣ;

ΔΕΥΤ. 32,38 ΩΝ ΤΟ ΣΤΕΑΡ ΤΩΝ ΘΥΣΙΩΝ ΑΥΤΩΝ ΗΣΘΙΕΤΕ ΚΑΙ ΕΠΙΝΕΤΕ ΤΟΝ ΟΙΝΟΝ ΤΩΝ ΣΠΟΝΔΩΝ ΑΥΤΩΝ; ΑΝΑΣΤΗΤΩΣΑΝ ΚΑΙ ΒΟΗΘΗΣΑΤΩΣΑΝ ΥΜΙΝ ΚΑΙ ΓΕΝΗΘΗΤΩΣΑΝ ΥΜΙΝ ΣΚΕΠΑΣΤΑΙ.

ΔΕΥΤ. 32,39 ΙΔΕΤΕ ΙΔΕΤΕ ΟΤΙ ΕΓΩ ΕΙΜΙ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΘΕΟΣ ΠΛΗΝ ΕΜΟΥ· ΕΓΩ ΑΠΟΚΤΕΝΩ ΚΑΙ ΖΗΝ ΠΟΙΗΣΩ, ΠΑΤΑΞΩ ΚΑΓΩ ΙΑΣΟΜΑΙ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΟΣ ΕΞΕΛΕΙΤΑΙ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΜΟΥ.

ΔΕΥΤ. 32,40 ΟΤΙ ΑΡΩ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΚΑΙ ΟΜΟΥΜΑΙ ΤΗ ΔΕΞΙΑ ΜΟΥ ΚΑΙ ΕΡΩ· ΖΩ ΕΓΩ ΕΙΣ ΤΟΝ ΑΙΩΝΑ,

ΔΕΥΤ. 32,41 ΟΤΙ ΠΑΡΟΞΥΝΩ ΩΣ ΑΣΤΡΑΠΗΝ ΤΗΝ ΜΑΧΑΙΡΑΝ ΜΟΥ, ΚΑΙ ΑΝΘΕΞΕΤΑΙ ΚΡΙΜΑΤΟΣ Η ΧΕΙΡ ΜΟΥ, ΚΑΙ ΑΠΟΔΩΣΩ ΔΙΚΗΝ ΤΟΙΣ ΕΧΘΡΟΙΣ ΚΑΙ ΤΟΙΣ ΜΙΣΟΥΣΙ ΜΕ ΑΝΤΑΠΟΔΩΣΩ·

ΔΕΥΤ. 32,42 ΜΕΘΥΣΩ ΤΑ ΒΕΛΗ ΜΟΥ ΑΦ' ΑΙΜΑΤΟΣ, ΚΑΙ Η ΜΑΧΑΙΡΑ ΜΟΥ ΦΑΓΕΤΑΙ ΚΡΕΑ, ΑΦ' ΑΙΜΑΤΟΣ ΤΡΑΥΜΑΤΙΩΝ ΚΑΙ ΑΙΧΜΑΛΩΣΙΑΣ, ΑΠΟ ΚΕΦΑΛΗΣ ΑΡΧΟΝΤΩΝ ΕΧΘΡΩΝ.

ΔΕΥΤ. 32,43 ΕΥΦΡΑΝΘΗΤΕ, ΟΥΡΑΝΟΙ, ΑΜΑ ΑΥΤΩ, ΚΑΙ ΠΡΟΣΚΥΝΗΣΑΤΩΣΑΝ ΑΥΤΩ ΠΑΝΤΕΣ ΑΓΓΕΛΟΙ ΘΕΟΥ· ΕΥΦΡΑΝΘΗΤΕ, ΕΘΝΗ ΜΕΤΑ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΝΙΣΧΥΣΑΤΩΣΑΝ ΑΥΤΩ ΠΑΝΤΕΣ ΥΙΟΙ ΘΕΟΥ· ΟΤΙ ΤΟ ΑΙΜΑ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΕΚΔΙΚΑΤΑΙ, ΚΑΙ ΕΚΔΙΚΗΣΕΙ ΚΑΙ ΑΝΤΑΠΟΔΩΣΕΙ ΔΙΚΗΝ ΤΟΙΣ ΕΧΘΡΟΙΣ ΚΑΙ ΤΟΙΣ ΜΙΣΟΥΣΙΝ ΑΝΤΑΠΟΔΩΣΕΙ, ΚΑΙ ΕΚΚΑΘΑΡΙΕΙ ΚΥΡΙΟΣ ΤΗΝ ΓΗΝ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ.

ΔΕΥΤ. 32,44 ΚΑΙ ΕΓΡΑΨΕ ΜΩΥΣΗΣ ΤΗΝ ΩΔΗΝ ΤΑΥΤΗΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΕΔΙΔΑΞΕΝ ΑΥΤΗΝ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ. ΚΑΙ ΕΙΣΗΛΘΕ ΜΩΥΣΗΣ ΚΑΙ ΕΛΑΛΗΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ ΕΙΣ ΤΑ ΩΤΑ ΤΟΥ ΛΑΟΥ, ΑΥΤΟΣ ΚΑΙ ΙΗΣΟΥΣ Ο ΤΟΥ ΝΑΥΗ.

ΔΕΥΤ. 32,45 ΚΑΙ ΣΥΝΕΤΕΛΕΣΕ ΜΩΥΣΗΣ ΛΑΛΩΝ ΠΑΝΤΙ ΙΣΡΑΗΛ.

ΔΕΥΤ. 32,46 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΠΡΟΣΕΧΕΤΕ ΤΗ ΚΑΡΔΙΑ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΟΥΣ ΕΓΩ ΔΙΑΜΑΡΤΥΡΟΜΑΙ ΥΜΙΝ ΣΗΜΕΡΟΝ, Α ΕΝΤΕΛΕΙΣΘΕ ΤΟΙΣ ΥΙΟΙΣ ΥΜΩΝ ΦΥΛΑΣΣΕΙΝ ΚΑΙ ΠΟΙΕΙΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ·

ΔΕΥΤ. 32,47 ΟΤΙ ΟΥΧΙ ΛΟΓΟΣ ΚΕΝΟΣ ΟΥΤΟΣ ΥΜΙΝ, ΟΤΙ ΑΥΤΗ Η ΖΩΗ ΥΜΩΝ, ΚΑΙ ΕΝΕΚΕΝ ΤΟΥ ΛΟΓΟΥ ΤΟΥΤΟΥ ΜΑΚΡΟΗΜΕΡΕΥΣΕΤΕ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΙΣ ΗΝ ΥΜΕΙΣ ΔΙΑΒΑΙΝΕΤΕ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ.

ΔΕΥΤ. 32,48 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΛΕΓΩΝ·

ΔΕΥΤ. 32,49 ΑΝΑΒΗΘΙ ΕΙΣ ΤΟ ΟΡΟΣ ΤΟ ΑΒΑΡΙΜ ΤΟΥΤΟ, ΟΡΟΣ ΝΑΒΑΥ, Ο ΕΣΤΙΝ ΕΝ ΓΗ ΜΩΑΒ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΙΕΡΙΧΩ, ΚΑΙ ΙΔΕ ΤΗΝ ΓΗΝ ΧΑΝΑΑΝ, ΗΝ ΕΓΩ ΔΙΔΩΜΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΕΙΣ ΚΑΤΑΣΧΕΣΙΝ,

ΔΕΥΤ. 32,50 ΚΑΙ ΤΕΛΕΥΤΑ ΕΝ ΤΩ ΟΡΕΙ, ΕΙΣ Ο ΑΝΑΒΑΙΝΕΙΣ ΕΚΕΙ, ΚΑΙ ΠΡΟΣΤΕΘΗΤΙ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΣΟΥ, ΟΝ ΤΡΟΠΟΝ ΑΠΕΘΑΝΕΝ ΑΑΡΩΝ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΕΝ ΩΡ ΤΩ ΟΡΕΙ, ΚΑΙ ΠΡΟΣΕΤΕΘΗ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ,

ΔΕΥΤ. 32,51 ΟΤΙ ΗΠΕΙΘΗΣΑΤΕ ΤΩ ΡΗΜΑΤΙ ΜΟΥ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΕΠΙ ΤΟΥ ΥΔΑΤΟΣ ΑΝΤΙΛΟΓΙΑΣ ΚΑΔΗΣ ΕΝ ΤΗ ΕΡΗΜΩ ΣΙΝ, ΔΙΟΤΙ ΟΥΧ ΗΓΙΑΣΑΤΕ ΜΕ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ·

ΔΕΥΤ. 32,52 ΟΤΙ ΑΠΕΝΑΝΤΙ ΟΨΗ ΤΗΝ ΓΗΝ ΚΑΙ ΕΚΕΙ ΟΥΚ ΕΙΣΕΛΕΥΣΗ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 33

ΔΕΥΤ. 33,1 ΚΑΙ ΑΥΤΗ Η ΕΥΛΟΓΙΑ ΗΝ ΗΥΛΟΓΗΣΕ ΜΩΥΣΗΣ ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΠΡΟ ΤΗΣ ΤΕΛΕΥΤΗΣ ΑΥΤΟΥ·

ΔΕΥΤ. 33,2 ΚΑΙ ΕΙΠΕ· ΚΥΡΙΟΣ ΕΚ ΣΙΝΑ ΗΚΕΙ ΚΑΙ ΕΠΕΦΑΝΕΝ ΕΚ ΣΗΕΙΡ ΗΜΙΝ ΚΑΙ ΚΑΤΕΣΠΕΥΣΕΝ ΕΞ ΟΡΟΥΣ ΦΑΡΑΝ ΣΥΝ ΜΥΡΙΑΣΙ ΚΑΔΗΣ, ΕΚ ΔΕΞΙΩΝ ΑΥΤΟΥ ΑΓΓΕΛΟΙ ΜΕΤ' ΑΥΤΟΥ.

ΔΕΥΤ. 33,3 ΚΑΙ ΕΦΕΙΣΑΤΟ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΗΓΙΑΣΜΕΝΟΙ ΥΠΟ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ· ΚΑΙ ΟΥΤΟΙ ΥΠΟ ΣΕ ΕΙΣΙ, ΚΑΙ ΕΔΕΞΑΤΟ ΑΠΟ ΤΩΝ ΛΟΓΩΝ ΑΥΤΟΥ

ΔΕΥΤ. 33,4 ΝΟΜΟΝ, ΟΝ ΕΝΕΤΕΙΛΑΤΟ ΗΜΙΝ ΜΩΥΣΗΣ, ΚΛΗΡΟΝΟΜΙΑΝ ΣΥΝΑΓΩΓΑΙΣ ΙΑΚΩΒ.

ΔΕΥΤ. 33,5 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΩ ΗΓΑΠΗΜΕΝΩ ΑΡΧΩΝ, ΣΥΝΑΧΘΕΝΤΩΝ ΑΡΧΟΝΤΩΝ ΛΑΩΝ ΑΜΑ ΦΥΛΑΙΣ ΙΣΡΑΗΛ.

ΔΕΥΤ. 33,6 ΖΗΤΩ ΡΟΥΒΗΝ ΚΑΙ ΜΗ ΑΠΟΘΑΝΕΤΩ ΚΑΙ ΕΣΤΩ ΠΟΛΥΣ ΕΝ ΑΡΙΘΜΩ.

ΔΕΥΤ. 33,7 ΚΑΙ ΑΥΤΗ ΙΟΥΔΑ. ΕΙΣΑΚΟΥΣΟΝ, ΚΥΡΙΕ, ΦΩΝΗΣ ΙΟΥΔΑ, ΚΑΙ ΕΙΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΕΙΣΕΛΘΟΙΣΑΝ· ΑΙ ΧΕΙΡΕΣ ΑΥΤΟΥ ΔΙΑΚΡΙΝΟΥΣΙΝ ΑΥΤΩ, ΚΑΙ ΒΟΗΘΟΣ ΕΚ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΟΥ ΕΣΗ.

ΔΕΥΤ. 33,8 ΚΑΙ ΤΩ ΛΕΥΙ ΕΙΠΕ· ΔΟΤΕ ΛΕΥΙ ΔΗΛΟΥΣ ΑΥΤΟΥ ΚΑΙ ΑΛΗΘΕΙΑΝ ΑΥΤΟΥ, ΤΩ ΑΝΔΡΙ ΤΩ ΟΣΙΩ, ΟΝ ΕΠΕΙΡΑΣΑΝ ΑΥΤΟΝ ΕΝ ΠΕΙΡΑ, ΕΛΟΙΔΟΡΗΣΑΝ ΑΥΤΟΝ ΕΠΙ ΥΔΑΤΟΣ ΑΝΤΙΛΟΓΙΑΣ·

ΔΕΥΤ. 33,9 Ο ΛΕΓΩΝ ΤΩ ΠΑΤΡΙ ΚΑΙ ΤΗ ΜΗΤΡΙ· ΟΥΧ ΕΩΡΑΚΑ ΣΕ, ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΟΥΚ ΕΠΕΓΝΩ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΑΠΕΓΝΩ· ΕΦΥΛΑΞΕ ΤΑ ΛΟΓΙΑ ΣΟΥ ΚΑΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΣΟΥ ΔΙΕΤΗΡΗΣΕ.

ΔΕΥΤ. 33,10 ΔΗΛΩΣΟΥΣΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ ΤΩ ΙΑΚΩΒ ΚΑΙ ΤΟΝ ΝΟΜΟΝ ΣΟΥ ΤΩ ΙΣΡΑΗΛ· ΕΠΙΘΗΣΟΥΣΙ ΘΥΜΙΑΜΑ ΕΝ ΟΡΓΗ ΣΟΥ ΔΙΑ ΠΑΝΤΟΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΣΟΥ.

ΔΕΥΤ. 33,11 ΕΥΛΟΓΗΣΟΝ, ΚΥΡΙΕ, ΤΗΝ ΙΣΧΥΝ ΑΥΤΟΥ ΚΑΙ ΤΑ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΟΥ ΔΕΞΑΙ· ΚΑΤΑΞΟΝ ΟΣΦΥΝ ΕΧΘΡΩΝ ΕΠΑΝΕΣΤΗΚΟΤΩΝ ΑΥΤΩ, ΚΑΙ ΟΙ ΜΙΣΟΥΝΤΕΣ ΑΥΤΟΝ ΜΗ ΑΝΑΣΤΗΤΩΣΑΝ.

ΔΕΥΤ. 33,12 ΚΑΙ ΤΩ ΒΕΝΙΑΜΙΝ ΕΙΠΕΝ· ΗΓΑΠΗΜΕΝΟΣ ΥΠΟ ΚΥΡΙΟΥ ΚΑΤΑΣΚΗΝΩΣΕΙ ΠΕΠΟΙΘΩΣ, ΚΑΙ Ο ΘΕΟΣ ΣΚΙΑΖΕΙ ΕΠ' ΑΥΤΩ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΩΜΩΝ ΑΥΤΟΥ ΚΑΤΕΠΑΥΣΕ.

ΔΕΥΤ. 33,13 ΚΑΙ ΤΩ ΙΩΣΗΦ ΕΙΠΕΝ· ΑΠ' ΕΥΛΟΓΙΑΣ ΚΥΡΙΟΥ Η ΓΗ ΑΥΤΟΥ, ΑΠΟ ΩΡΩΝ ΟΥΡΑΝΟΥ ΚΑΙ ΔΡΟΣΟΥ ΚΑΙ ΑΠΟ ΑΒΥΣΣΩΝ ΠΗΓΩΝ ΚΑΤΩΘΕΝ

ΔΕΥΤ. 33,14 ΚΑΙ ΚΑΘ' ΩΡΑΝ ΓΕΝΗΜΑΤΩΝ ΗΛΙΟΥ ΤΡΟΠΩΝ ΚΑΙ ΑΠΟ ΣΥΝΟΔΩΝ ΜΗΝΩΝ,

ΔΕΥΤ. 33,15 ΑΠΟ ΚΟΡΥΦΗΣ ΟΡΕΩΝ ΑΡΧΗΣ ΚΑΙ ΑΠΟ ΚΟΡΥΦΗΣ ΒΟΥΝΩΝ ΑΕΝΑΩΝ

ΔΕΥΤ. 33,16 ΚΑΙ ΚΑΘ' ΩΡΑΝ ΓΗΣ ΠΛΗΡΩΣΕΩΣ. ΚΑΙ ΤΑ ΔΕΚΤΑ ΤΩ ΟΦΘΕΝΤΙ ΕΝ ΤΗ ΒΑΤΩ ΕΛΘΟΙΣΑΝ ΕΠΙ ΚΕΦΑΛΗΝ ΙΩΣΗΦ, ΚΑΙ ΕΠΙ ΚΟΡΥΦΗΣ ΔΟΞΑΣΘΕΙΣ ΕΠ' ΑΔΕΛΦΟΙΣ.

ΔΕΥΤ. 33,17 ΠΡΩΤΟΤΟΚΟΣ ΤΑΥΡΟΥ ΤΟ ΚΑΛΛΟΣ ΑΥΤΟΥ, ΚΕΡΑΤΑ ΜΟΝΟΚΕΡΩΤΟΣ ΤΑ ΚΕΡΑΤΑ ΑΥΤΟΥ· ΕΝ ΑΥΤΟΙΣ ΕΘΝΗ ΚΕΡΑΤΙΕΙ ΑΜΑ ΕΩΣ ΑΠ' ΑΚΡΟΥ ΓΗΣ. ΑΥΤΑΙ ΜΥΡΙΑΔΕΣ ΕΦΡΑΪΜ, ΚΑΙ ΑΥΤΑΙ ΧΙΛΙΑΔΕΣ ΜΑΝΑΣΣΗ.

ΔΕΥΤ. 33,18 ΚΑΙ ΤΩ ΖΑΒΟΥΛΩΝ ΕΙΠΕΝ· ΕΥΦΡΑΝΘΗΤΙ, ΖΑΒΟΥΛΩΝ, ΕΝ ΕΞΟΔΙΑ ΣΟΥ ΚΑΙ ΙΣΣΑΧΑΡ ΕΝ ΤΟΙΣ ΣΚΗΝΩΜΑΣΙΝ ΑΥΤΟΥ.

ΔΕΥΤ. 33,19 ΕΘΝΗ ΕΞΟΛΟΘΡΕΥΣΟΥΣΙ, ΚΑΙ ΕΠΙΚΑΛΕΣΕΣΘΕ ΕΚΕΙ ΚΑΙ ΘΥΣΕΤΕ ΕΚΕΙ ΘΥΣΙΑΝ ΔΙΚΑΙΟΣΥΝΗΣ, ΟΤΙ ΠΛΟΥΤΟΣ ΘΑΛΑΣΣΗΣ ΘΗΛΑΣΕΙ ΣΕ ΚΑΙ ΕΜΠΟΡΙΑ ΠΑΡΑΛΙΟΝ ΚΑΤΟΙΚΟΥΝΤΩΝ.

ΔΕΥΤ. 33,20 ΚΑΙ ΤΩ ΓΑΔ ΕΙΠΕΝ· ΕΥΛΟΓΗΜΕΝΟΣ ΕΜΠΛΑΤΥΝΩΝ ΓΑΔ· ΩΣ ΛΕΩΝ ΕΝΕΠΑΥΣΑΤΟ, ΣΥΝΤΡΙΨΑΣ ΒΡΑΧΙΟΝΑ ΚΑΙ ΑΡΧΟΝΤΑ.

ΔΕΥΤ. 33,21 ΚΑΙ ΕΙΔΕΝ ΑΠΑΡΧΗΝ ΑΥΤΟΥ, ΟΤΙ ΕΚΕΙ ΕΜΕΡΙΣΘΗ ΓΗ ΑΡΧΟΝΤΩΝ ΣΥΝΗΓΜΕΝΩΝ ΑΜΑ ΑΡΧΗΓΟΙΣ ΛΑΩΝ· ΔΙΚΑΙΟΣΥΝΗΝ ΚΥΡΙΟΣ ΕΠΟΙΗΣΕ ΚΑΙ ΚΡΙΣΙΝ ΑΥΤΟΥ ΜΕΤΑ ΙΣΡΑΗΛ.

ΔΕΥΤ. 33,22 ΚΑΙ ΤΩ ΔΑΝ ΕΙΠΕ· ΔΑΝ ΣΚΥΜΝΟΣ ΛΕΟΝΤΟΣ ΚΑΙ ΕΚΠΗΔΗΣΕΤΑΙ ΕΚ ΤΟΥ ΒΑΣΑΝ.

ΔΕΥΤ. 33,23 ΚΑΙ ΤΩ ΝΕΦΘΑΛΙ ΕΙΠΕ· ΝΕΦΘΑΛΙ ΠΛΗΣΜΟΝΗ ΔΕΚΤΩΝ ΚΑΙ ΕΜΠΛΗΣΘΗΤΩ ΕΥΛΟΓΙΑΣ ΠΑΡΑ ΚΥΡΙΟΥ· ΘΑΛΑΣΣΑΝ ΚΑΙ ΛΙΒΑ ΚΛΗΡΟΝΟΜΗΣΕΙ.

ΔΕΥΤ. 33,24 ΚΑΙ ΤΩ ΑΣΗΡ ΕΙΠΕΝ· ΕΥΛΟΓΗΜΕΝΟΣ ΑΠΟ ΤΕΚΝΩΝ ΑΣΗΡ ΚΑΙ ΕΣΤΑΙ ΔΕΚΤΟΣ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ. ΒΑΨΕΙ ΕΝ ΕΛΑΙΩ ΤΟΝ ΠΟΔΑ ΑΥΤΟΥ·

ΔΕΥΤ. 33,25 ΣΙΔΗΡΟΣ ΚΑΙ ΧΑΛΚΟΣ ΤΟ ΥΠΟΔΗΜΑ ΑΥΤΟΥ ΕΣΤΑΙ, ΩΣ ΑΙ ΗΜΕΡΑΙ ΣΟΥ Η ΙΣΧΥΣ ΣΟΥ.

ΔΕΥΤ. 33,26 ΟΥΚ ΕΣΤΙΝ ΩΣΠΕΡ Ο ΘΕΟΣ ΤΟΥ ΗΓΑΠΗΜΕΝΟΥ· Ο ΕΠΙΒΑΙΝΩΝ ΕΠΙ ΤΟΝ ΟΥΡΑΝΟΝ ΒΟΗΘΟΣ ΣΟΥ ΚΑΙ Ο ΜΕΓΑΛΟΠΡΕΠΗΣ ΤΟΥ ΣΤΕΡΕΩΜΑΤΟΣ.

ΔΕΥΤ. 33,27 ΚΑΙ ΣΚΕΠΑΣΕΙ ΣΕ ΘΕΟΥ ΑΡΧΗ ΚΑΙ ΥΠΟ ΙΣΧΥ ΒΡΑΧΙΟΝΩΝ ΑΕΝΑΩΝ ΚΑΙ ΕΚΒΑΛΕΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΕΧΘΡΟΝ ΛΕΓΩΝ· ΑΠΟΛΟΙΟ.

ΔΕΥΤ. 33,28 ΚΑΙ ΚΑΤΑΣΚΗΝΩΣΕΙ ΙΣΡΑΗΛ ΠΕΠΟΙΘΩΣ ΜΟΝΟΣ ΕΠΙ ΓΗΣ ΙΑΚΩΒ, ΕΠΙ ΣΙΤΩ ΚΑΙ ΟΙΝΩ, ΚΑΙ Ο ΟΥΡΑΝΟΣ ΑΥΤΩ ΣΥΝΝΕΦΗΣ ΔΡΟΣΩ.

ΔΕΥΤ. 33,29 ΜΑΚΑΡΙΟΣ ΣΥ, ΙΣΡΑΗΛ· ΤΙΣ ΟΜΟΙΟΣ ΣΟΙ ΛΑΟΣ ΣΩΖΟΜΕΝΟΣ ΥΠΟ ΚΥΡΙΟΥ; ΥΠΕΡΑΣΠΙΕΙ Ο ΒΟΗΘΟΣ ΣΟΥ, ΚΑΙ Η ΜΑΧΑΙΡΑ ΚΑΥΧΗΜΑ ΣΟΥ· ΚΑΙ ΨΕΥΣΟΝΤΑΙ ΣΕ ΟΙ ΕΧΘΡΟΙ ΣΟΥ, ΚΑΙ ΣΥ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΩΝ ΕΠΙΒΗΣΗ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 34

ΔΕΥΤ. 34,1 ΚΑΙ ΑΝΕΒΗ ΜΩΥΣΗΣ ΑΠΟ ΑΡΑΒΩΘ ΜΩΑΒ ΕΠΙ ΤΟ ΟΡΟΣ ΝΑΒΑΥ, ΕΠΙ ΚΟΡΥΦΗΝ ΦΑΣΓΑ, Η ΕΣΤΙΝ ΕΠΙ ΠΡΟΣΩΠΟΥ ΙΕΡΙΧΩ. ΚΑΙ ΕΔΕΙΞΕΝ ΑΥΤΩ ΚΥΡΙΟΣ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΓΑΛΑΑΔ ΕΩΣ ΔΑΝ

ΔΕΥΤ. 34,2 ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΝΕΦΘΑΛΙ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΕΦΡΑΪΜ ΚΑΙ ΜΑΝΑΣΣΗ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΙΟΥΔΑ ΕΩΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΕΣΧΑΤΗΣ

ΔΕΥΤ. 34,3 ΚΑΙ ΤΗΝ ΕΡΗΜΟΝ ΚΑΙ ΤΑ ΠΕΡΙΧΩΡΑ ΙΕΡΙΧΩ, ΠΟΛΙΝ ΦΟΙΝΙΚΩΝ ΕΩΣ ΣΗΓΩΡ.

ΔΕΥΤ. 34,4 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ· ΑΥΤΗ Η ΓΗ, ΗΝ ΩΜΟΣΑ ΤΩ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ ΛΕΓΩΝ· ΤΩ ΣΠΕΡΜΑΤΙ ΥΜΩΝ ΔΩΣΩ ΑΥΤΗΝ· ΚΑΙ ΕΔΕΙΞΑ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΣΟΥ, ΚΑΙ ΕΚΕΙ ΟΥΚ ΕΙΣΕΛΕΥΣΗ.

ΔΕΥΤ. 34,5 ΚΑΙ ΕΤΕΛΕΥΤΗΣΕ ΜΩΥΣΗΣ Ο ΟΙΚΕΤΗΣ ΚΥΡΙΟΥ ΕΝ ΓΗ ΜΩΑΒ ΔΙΑ ΡΗΜΑΤΟΣ ΚΥΡΙΟΥ.

ΔΕΥΤ. 34,6 ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΓΑΙ ΕΓΓΥΣ ΟΙΚΟΥ ΦΟΓΩΡ· ΚΑΙ ΟΥΚ ΕΙΔΕΝ ΟΥΔΕΙΣ ΤΗΝ ΤΑΦΗΝ ΑΥΤΟΥ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΔΕΥΤ. 34,7 ΜΩΥΣΗΣ ΔΕ ΗΝ ΕΚΑΤΟΝ ΚΑΙ ΕΙΚΟΣΙΝ ΕΤΩΝ ΕΝ ΤΩ ΤΕΛΕΥΤΑΝ ΑΥΤΟΝ· ΟΥΚ ΗΜΑΥΡΩΘΗΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ, ΟΥΔΕ ΕΦΘΑΡΗΣΑΝ ΤΑ ΧΕΛΩΝΙΑ ΑΥΤΟΥ.

ΔΕΥΤ. 34,8 ΚΑΙ ΕΚΛΑΥΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΜΩΥΣΗΝ ΕΝ ΑΡΑΒΩΘ ΜΩΑΒ ΕΠΙ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΤΑ ΙΕΡΙΧΩ ΤΡΙΑΚΟΝΤΑ ΗΜΕΡΑΣ· ΚΑΙ ΣΥΝΕΤΕΛΕΣΘΗΣΑΝ ΑΙ ΗΜΕΡΑΙ ΠΕΝΘΟΥΣ ΚΛΑΥΘΜΟΥ ΜΩΥΣΗ.

ΔΕΥΤ. 34,9 ΚΑΙ ΙΗΣΟΥΣ ΥΙΟΣ ΝΑΥΗ ΕΝΕΠΛΗΣΘΗ ΠΝΕΥΜΑΤΟΣ ΣΥΝΕΣΕΩΣ, ΕΠΕΘΗΚΕ ΓΑΡ ΜΩΥΣΗΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΕΠ' ΑΥΤΟΝ· ΚΑΙ ΕΙΣΗΚΟΥΣΑΝ ΑΥΤΟΥ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΕΠΟΙΗΣΑΝ ΚΑΘΟΤΙ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ.

ΔΕΥΤ. 34,10 ΚΑΙ ΟΥΚ ΑΝΕΣΤΗ ΕΤΙ ΠΡΟΦΗΤΗΣ ΕΝ ΙΣΡΑΗΛ ΩΣ ΜΩΥΣΗΣ, ΟΝ ΕΓΝΩ ΚΥΡΙΟΣ ΑΥΤΟΝ ΠΡΟΣΩΠΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ,

ΔΕΥΤ. 34,11 ΕΝ ΠΑΣΙ ΤΟΙΣ ΣΗΜΕΙΟΙΣ ΚΑΙ ΤΕΡΑΣΙΝ, ΟΝ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ ΠΟΙΗΣΑΙ ΑΥΤΑ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΦΑΡΑΩ ΚΑΙ ΤΟΙΣ ΘΕΡΑΠΟΥΣΙΝ ΑΥΤΟΥ ΚΑΙ ΠΑΣΗ ΤΗ ΓΗ ΑΥΤΟΥ,

ΔΕΥΤ. 34,12 ΤΑ ΘΑΥΜΑΣΙΑ ΤΑ ΜΕΓΑΛΑ ΚΑΙ ΤΗΝ ΧΕΙΡΑ ΤΗΝ ΚΡΑΤΑΙΑΝ, Α ΕΠΟΙΗΣΕ ΜΩΥΣΗΣ ΕΝΑΝΤΙ ΠΑΝΤΟΣ ΙΣΡΑΗΛ.


06) ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 1

ΙΤΝ. 1,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΗΝ ΤΕΛΕΥΤΗΝ ΜΩΥΣΗ, ΕΙΠΕ ΚΥΡΙΟΣ ΤΩ ΙΗΣΟΙ ΥΙΩ ΝΑΥΗ ΤΩ ΥΠΟΥΡΓΩ ΜΩΥΣΗ ΛΕΓΩΝ·

ΙΤΝ. 1,2 ΜΩΥΣΗΣ Ο ΘΕΡΑΠΩΝ ΜΟΥ ΤΕΤΕΛΕΥΤΗΚΕ· ΝΥΝ ΟΥΝ ΑΝΑΣΤΑΣ ΔΙΑΒΗΘΙ ΤΟΝ ΙΟΡΔΑΝΗΝ, ΣΥ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΟΥΤΟΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΕΓΩ ΔΙΔΩΜΙ ΑΥΤΟΙΣ.

ΙΤΝ. 1,3 ΠΑΣ Ο ΤΟΠΟΣ, ΕΦ' ΟΝ ΑΝ ΕΠΙΒΗΤΕ ΤΩ ΙΧΝΕΙ ΤΩΝ ΠΟΔΩΝ ΥΜΩΝ, ΥΜΙΝ ΔΩΣΩ ΑΥΤΟΝ, ΟΝ ΤΡΟΠΟΝ ΕΙΡΗΚΑ ΤΩ ΜΩΥΣΗ,

ΙΤΝ. 1,4 ΤΗΝ ΕΡΗΜΟΝ ΚΑΙ ΤΟΝ ΑΝΤΙΛΙΒΑΝΟΝ ΕΩΣ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟΥ ΜΕΓΑΛΟΥ ΠΟΤΑΜΟΥ ΕΥΦΡΑΤΟΥ, ΚΑΙ ΕΩΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΕΣΧΑΤΗΣ ΑΦ' ΗΛΙΟΥ ΔΥΣΜΩΝ ΕΣΤΑΙ ΤΑ ΟΡΙΑ ΥΜΩΝ.

ΙΤΝ. 1,5 ΟΥΚ ΑΝΤΙΣΤΗΣΕΤΑΙ ΑΝΘΡΩΠΟΣ ΚΑΤΕΝΩΠΙΟΝ ΥΜΩΝ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΣΟΥ, ΚΑΙ ΩΣΠΕΡ ΗΜΗΝ ΜΕΤΑ ΜΩΥΣΗ, ΟΥΤΩΣ ΕΣΟΜΑΙ ΚΑΙ ΜΕΤΑ ΣΟΥ ΚΑΙ ΟΥΚ ΕΓΚΑΤΑΛΕΙΨΩ ΣΕ, ΟΥΔ' ΥΠΕΡΟΨΟΜΑΙ ΣΕ.

ΙΤΝ. 1,6 ΙΣΧΥΕ ΚΑΙ ΑΝΔΡΙΖΟΥ, ΣΥ ΓΑΡ ΑΠΟΔΙΕΛΕΙΣ ΤΩ ΛΑΩ ΤΟΥΤΩ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ ΔΟΥΝΑΙ ΑΥΤΟΙΣ.

ΙΤΝ. 1,7 ΙΣΧΥΕ ΟΥΝ ΚΑΙ ΑΝΔΡΙΖΟΥ, ΦΥΛΑΣΣΕΣΘΑΙ ΚΑΙ ΠΟΙΕΙΝ ΚΑΘΟΤΙ ΕΝΕΤΕΙΛΑΤΟ ΣΟΙ ΜΩΥΣΗΣ Ο ΠΑΙΣ ΜΟΥ, ΚΑΙ ΟΥΚ ΕΚΚΛΙΝΕΙΣ ΑΠ' ΑΥΤΩΝ ΕΙΣ ΔΕΞΙΑ ΟΥΔΕ ΕΙΣ ΑΡΙΣΤΕΡΑ, ΙΝΑ ΣΥΝΗΣ ΕΝ ΠΑΣΙΝ ΟΙΣ ΕΑΝ ΠΡΑΣΣΗΣ.

ΙΤΝ. 1,8 ΚΑΙ ΟΥΚ ΑΠΟΣΤΗΣΕΤΑΙ Η ΒΙΒΛΟΣ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΣΟΥ, ΚΑΙ ΜΕΛΕΤΗΣΕΙΣ ΕΝ ΑΥΤΩ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ, ΙΝΑ ΕΙΔΗΣ ΠΟΙΕΙΝ ΠΑΝΤΑ ΤΑ ΓΕΓΡΑΜΜΕΝΑ· ΤΟΤΕ ΕΥΟΔΩΘΗΣΗ, ΚΑΙ ΕΥΟΔΩΣΕΙΣ ΤΑΣ ΟΔΟΥΣ ΣΟΥ ΚΑΙ ΤΟΤΕ ΣΥΝΗΣΕΙΣ.

ΙΤΝ. 1,9 ΙΔΟΥ ΕΝΤΕΤΑΛΜΑΙ ΣΟΙ· ΙΣΧΥΕ ΚΑΙ ΑΝΔΡΙΖΟΥ, ΜΗ ΔΕΙΛΙΑΣΗΣ, ΜΗΔΕ ΦΟΒΗΘΗΣ, ΟΤΙ ΜΕΤΑ ΣΟΥ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΣ ΠΑΝΤΑ, ΟΥ ΕΑΝ ΠΟΡΕΥΗ.

ΙΤΝ. 1,10 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΙΗΣΟΥΣ ΤΟΙΣ ΓΡΑΜΜΑΤΕΥΣΙ ΤΟΥ ΛΑΟΥ ΛΕΓΩΝ·

ΙΤΝ. 1,11 ΕΙΣΕΛΘΑΤΕ ΚΑΤΑ ΜΕΣΟΝ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΝΤΕΙΛΑΣΘΕ ΤΩ ΛΑΩ ΛΕΓΟΝΤΕΣ· ΕΤΟΙΜΑΖΕΣΘΕ ΕΠΙΣΙΤΙΣΜΟΝ, ΟΤΙ ΕΤΙ ΤΡΕΙΣ ΗΜΕΡΑΙ ΚΑΙ ΥΜΕΙΣ ΔΙΑΒΑΙΝΕΤΕ ΤΟΝ ΙΟΡΔΑΝΗΝ ΤΟΥΤΟΝ ΕΙΣΕΛΘΟΝΤΕΣ ΚΑΤΑΣΧΕΙΝ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ ΔΙΔΩΣΙΝ ΥΜΙΝ.

ΙΤΝ. 1,12 ΚΑΙ ΤΩ ΡΟΥΒΗΝ ΚΑΙ ΤΩ ΓΑΔ ΚΑΙ ΤΩ ΗΜΙΣΕΙ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΕΙΠΕΝ ΙΗΣΟΥΣ·

ΙΤΝ. 1,13 ΜΝΗΣΘΗΤΕ ΤΟ ΡΗΜΑ, Ο ΕΝΕΤΕΙΛΑΤΟ ΥΜΙΝ ΜΩΥΣΗΣ Ο ΠΑΙΣ ΚΥΡΙΟΥ ΛΕΓΩΝ· ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΚΑΤΕΠΑΥΣΕΝ ΥΜΑΣ ΚΑΙ ΕΔΩΚΕΝ ΥΜΙΝ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ.

ΙΤΝ. 1,14 ΑΙ ΓΥΝΑΙΚΕΣ ΥΜΩΝ ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΥΜΩΝ ΚΑΙ ΤΑ ΚΤΗΝΗ ΥΜΩΝ ΚΑΤΟΙΚΕΙΤΩΣΑΝ ΕΝ ΤΗ ΓΗ, Η ΕΔΩΚΕΝ ΥΜΙΝ, ΥΜΕΙΣ ΔΕ ΔΙΑΒΗΣΕΣΘΕ ΕΥΖΩΝΟΙ ΠΡΟΤΕΡΟΙ ΤΩΝ ΑΔΕΛΦΩΝ ΥΜΩΝ, ΠΑΣ Ο ΙΣΧΥΩΝ, ΚΑΙ ΣΥΜΜΑΧΗΣΕΤΕ ΑΥΤΟΙΣ,

ΙΤΝ. 1,15 ΕΩΣ ΑΝ ΚΑΤΑΠΑΥΣΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΥΜΩΝ, ΩΣΠΕΡ ΚΑΙ ΥΜΑΣ, ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΩΣΙ ΚΑΙ ΟΥΤΟΙ ΤΗΝ ΓΗΝ, ΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΔΙΔΩΣΙΝ ΑΥΤΟΙΣ. ΚΑΙ ΑΠΕΛΕΥΣΕΣΘΕ ΕΚΑΣΤΟΣ ΕΙΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ, ΗΝ ΕΔΩΚΕΝ ΥΜΙΝ ΜΩΥΣΗΣ ΕΙΣ ΤΟ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΠ' ΑΝΑΤΟΛΩΝ ΗΛΙΟΥ.

ΙΤΝ. 1,16 ΚΑΙ ΑΠΟΚΡΙΘΕΝΤΕΣ ΤΩ ΙΗΣΟΥ ΕΙΠΑΝ· ΠΑΝΤΑ ΟΣΑ ΕΑΝ ΕΝΤΕΙΛΗ ΗΜΙΝ, ΠΟΙΗΣΟΜΕΝ ΚΑΙ ΕΙΣ ΠΑΝΤΑ ΤΟΠΟΝ, ΟΥ ΕΑΝ ΑΠΟΣΤΕΙΛΗΣ ΗΜΑΣ, ΠΟΡΕΥΣΟΜΕΘΑ·

ΙΤΝ. 1,17 ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΗΚΟΥΣΑΜΕΝ ΜΩΥΣΗ, ΑΚΟΥΣΟΜΕΘΑ ΣΟΥ, ΠΛΗΝ ΕΣΤΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΜΕΤΑ ΣΟΥ, ΟΝ ΤΡΟΠΟΝ ΗΝ ΜΕΤΑ ΜΩΥΣΗ.

ΙΤΝ. 1,18 Ο ΔΕ ΑΝΘΡΩΠΟΣ, ΟΣ ΑΝ ΑΠΕΙΘΗΣΗ ΣΟΙ, ΚΑΙ ΟΣΤΙΣ ΜΗ ΑΚΟΥΣΗ ΤΩΝ ΡΗΜΑΤΩΝ ΣΟΥ ΚΑΘΟΤΙ ΕΑΝ ΕΝΤΕΙΛΗ ΑΥΤΩ, ΑΠΟΘΑΝΕΤΩ. ΑΛΛΑ ΙΣΧΥΕ ΚΑΙ ΑΝΔΡΙΖΟΥ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 2

ΙΤΝ. 2,1 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΗΣΟΥΣ ΥΙΟΣ ΝΑΥΗ ΕΚ ΣΑΤΤΙΝ ΔΥΟ ΝΕΑΝΙΣΚΟΥΣ ΚΑΤΑΣΚΟΠΕΥΣΑΙ ΛΕΓΩΝ· ΑΝΑΒΗΤΕ ΚΑΙ ΙΔΕΤΕ ΤΗΝ ΓΗΝ ΚΑΙ ΤΗΝ ΙΕΡΙΧΩ. ΚΑΙ ΠΟΡΕΥΘΕΝΤΕΣ ΟΙ ΔΥΟ ΝΕΑΝΙΣΚΟΙ ΕΙΣΗΛΘΟΣΑΝ ΕΙΣ ΙΕΡΙΧΩ ΚΑΙ ΕΙΣΗΛΘΟΣΑΝ ΕΙΣ ΟΙΚΙΑΝ ΓΥΝΑΙΚΟΣ ΠΟΡΝΗΣ, Η ΟΝΟΜΑ ΡΑΑΒ, ΚΑΙ ΚΑΤΕΛΥΣΑΝ ΕΚΕΙ.

ΙΤΝ. 2,2 ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΒΑΣΙΛΕΙ ΙΕΡΙΧΩ ΛΕΓΟΝΤΕΣ· ΕΙΣΠΕΠΟΡΕΥΝΤΑΙ ΩΔΕ ΑΝΔΡΕΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΤΑΣΚΟΠΕΥΣΑΙ ΤΗΝ ΓΗΝ.

ΙΤΝ. 2,3 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΕΡΙΧΩ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΡΑΑΒ ΛΕΓΩΝ· ΕΞΑΓΑΓΕ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΣ ΕΙΣΠΕΠΟΡΕΥΜΕΝΟΥΣ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΣΟΥ ΤΗΝ ΝΥΚΤΑ, ΚΑΤΑΣΚΟΠΕΥΣΑΙ ΓΑΡ ΤΗΝ ΓΗΝ ΗΚΑΣΙ.

ΙΤΝ. 2,4 ΚΑΙ ΛΑΒΟΥΣΑ Η ΓΥΝΗ ΤΟΥΣ ΔΥΟ ΑΝΔΡΑΣ ΕΚΡΥΨΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΛΕΓΟΥΣΑ· ΕΙΣΕΛΗΛΥΘΑΣΙ ΠΡΟΣ ΜΕ ΟΙ ΑΝΔΡΕΣ·

ΙΤΝ. 2,5 ΩΣ ΔΕ Η ΠΥΛΗ ΕΚΛΕΙΕΤΟ ΕΝ ΤΩ ΣΚΟΤΕΙ, ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΕΞΗΛΘΟΝ, ΟΥΚ ΕΠΙΣΤΑΜΑΙ ΠΟΥ ΠΕΠΟΡΕΥΝΤΑΙ· ΚΑΤΑΔΙΩΞΑΤΕ ΟΠΙΣΩ ΑΥΤΩΝ, ΕΙ ΚΑΤΑΛΗΨΕΣΘΕ ΑΥΤΟΥΣ.

ΙΤΝ. 2,6 ΑΥΤΗ ΔΕ ΑΝΕΒΙΒΑΣΕΝ ΑΥΤΟΥΣ ΕΠΙ ΤΟ ΔΩΜΑ ΚΑΙ ΕΚΡΥΨΕΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΛΙΝΟΚΑΛΑΜΗ ΤΗ ΕΣΤΟΙΒΑΣΜΕΝΗ ΑΥΤΗ ΕΠΙ ΤΟΥ ΔΩΜΑΤΟΣ.

ΙΤΝ. 2,7 ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΚΑΤΕΔΙΩΞΑΝ ΟΠΙΣΩ ΑΥΤΩΝ ΟΔΟΝ ΤΗΝ ΕΠΙ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΠΙ ΤΑΣ ΔΙΑΒΑΣΕΙΣ, ΚΑΙ Η ΠΥΛΗ ΕΚΛΕΙΣΘΗ.

ΙΤΝ. 2,8 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΞΗΛΘΟΣΑΝ ΟΙ ΔΙΩΚΟΝΤΕΣ ΟΠΙΣΩ ΑΥΤΩΝ ΚΑΙ ΑΥΤΟΙ ΔΕ ΠΡΙΝ Η ΚΟΙΜΗΘΗΝΑΙ ΑΥΤΟΥΣ, ΑΥΤΗ ΔΕ ΑΝΕΒΗ ΠΡΟΣ ΑΥΤΟΥΣ ΕΠΙ ΤΟ ΔΩΜΑ

ΙΤΝ. 2,9 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΠΙΣΤΑΜΑΙ ΟΤΙ ΕΔΩΚΕΝ ΥΜΙΝ ΚΥΡΙΟΣ ΤΗΝ ΓΗΝ, ΕΠΙΠΕΠΤΩΚΕ ΓΑΡ Ο ΦΟΒΟΣ ΥΜΩΝ ΕΦ' ΗΜΑΣ·

ΙΤΝ. 2,10 ΑΚΗΚΟΑΜΕΝ ΓΑΡ ΟΤΙ ΚΑΤΕΞΗΡΑΝΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΗΝ ΕΡΥΘΡΑΝ ΘΑΛΑΣΣΑΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ, ΟΤΕ ΕΞΕΠΟΡΕΥΕΣΘΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΟΣΑ ΕΠΟΙΗΣΕ ΤΟΙΣ ΔΥΣΙ ΒΑΣΙΛΕΥΣΙ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΟΙ ΗΣΑΝ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΤΩ ΣΗΩΝ ΚΑΙ ΩΓ, ΟΥΣ ΕΞΩΛΟΘΡΕΥΣΑΤΕ ΑΥΤΟΥΣ.

ΙΤΝ. 2,11 ΚΑΙ ΑΚΟΥΣΑΝΤΕΣ ΗΜΕΙΣ ΕΞΕΣΤΗΜΕΝ ΤΗ ΚΑΡΔΙΑ ΗΜΩΝ, ΚΑΙ ΟΥΚ ΕΣΤΗ ΕΤΙ ΠΝΕΥΜΑ ΕΝ ΟΥΔΕΝΙ ΗΜΩΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΘΕΟΣ ΕΝ ΟΥΡΑΝΩ ΑΝΩ ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΤΩ.

ΙΤΝ. 2,12 ΚΑΙ ΝΥΝ ΟΜΟΣΑΤΕ ΜΟΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ, ΟΤΙ ΠΟΙΩ ΥΜΙΝ ΕΛΕΟΣ ΚΑΙ ΠΟΙΗΣΑΤΕ ΚΑΙ ΥΜΕΙΣ ΕΛΕΟΣ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ

ΙΤΝ. 2,13 ΚΑΙ ΖΩΓΡΗΣΑΤΕ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΤΗΝ ΜΗΤΕΡΑ ΜΟΥ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΜΟΥ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΟΙΚΟΝ ΜΟΥ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΣΤΙΝ ΑΥΤΟΙΣ, ΚΑΙ ΕΞΕΛΕΙΣΘΕ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΚ ΘΑΝΑΤΟΥ.

ΙΤΝ. 2,14 ΚΑΙ ΕΙΠΑΝ ΑΥΤΗ ΟΙ ΑΝΔΡΕΣ· Η ΨΥΧΗ ΗΜΩΝ ΑΝΘ' ΥΜΩΝ ΕΙΣ ΘΑΝΑΤΟΝ. ΚΑΙ ΑΥΤΗ ΕΙΠΕΝ· ΩΣ ΑΝ ΠΑΡΑΔΩ ΚΥΡΙΟΣ ΥΜΙΝ ΤΗΝ ΠΟΛΙΝ, ΠΟΙΗΣΕΤΕ ΕΙΣ ΕΜΕ ΕΛΕΟΣ ΚΑΙ ΑΛΗΘΕΙΑΝ.

ΙΤΝ. 2,15 ΚΑΙ ΚΑΤΕΧΑΛΑΣΕΝ ΑΥΤΟΥΣ ΔΙΑ ΤΗΣ ΘΥΡΙΔΟΣ

ΙΤΝ. 2,16 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΙΣ ΤΗΝ ΟΡΕΙΝΗΝ ΑΠΕΛΘΕΤΕ, ΜΗ ΣΥΝΑΝΤΗΣΩΣΙΝ ΥΜΙΝ ΟΙ ΚΑΤΑΔΙΩΚΟΝΤΕΣ, ΚΑΙ ΚΡΥΒΗΣΕΣΘΕ ΕΚΕΙ ΤΡΕΙΣ ΗΜΕΡΑΣ, ΕΩΣ ΑΝ ΑΠΟΣΤΡΕΨΩΣΙΝ ΟΙ ΚΑΤΑΔΙΩΚΟΝΤΕΣ ΟΠΙΣΩ ΥΜΩΝ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΑΠΕΛΕΥΣΕΣΘΕ ΕΙΣ ΤΗΝ ΟΔΟΝ ΥΜΩΝ.

ΙΤΝ. 2,17 ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΑΥΤΗΝ ΟΙ ΑΝΔΡΕΣ· ΑΘΩΟΙ ΕΣΜΕΝ ΤΩ ΟΡΚΩ ΣΟΥ ΤΟΥΤΩ·

ΙΤΝ. 2,18 ΙΔΟΥ ΗΜΕΙΣ ΕΙΣΠΟΡΕΥΟΜΕΘΑ ΕΙΣ ΜΕΡΟΣ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΘΗΣΕΙΣ ΤΟ ΣΗΜΕΙΟΝ, ΤΟ ΣΠΑΡΤΙΟΝ ΤΟ ΚΟΚΚΙΝΟΝ ΤΟΥΤΟ ΕΚΔΗΣΕΙΣ ΕΙΣ ΤΗΝ ΘΥΡΙΔΑ, ΔΙ' ΗΣ ΚΑΤΕΒΙΒΑΣΑΣ ΗΜΑΣ ΔΙ' ΑΥΤΗΣ, ΤΟΝ ΔΕ ΠΑΤΕΡΑ ΣΟΥ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΣΟΥ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΣΟΥ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΣΥΝΑΞΕΙΣ ΠΡΟΣ ΣΕΑΥΤΗΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΣΟΥ.

ΙΤΝ. 2,19 ΚΑΙ ΕΣΤΑΙ ΠΑΣ, ΟΣ ΑΝ ΕΞΕΛΘΗ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΟΙΚΙΑΣ ΣΟΥ ΕΞΩ, ΕΝΟΧΟΣ ΕΑΥΤΩ ΕΣΤΑΙ, ΗΜΕΙΣ ΔΕ ΑΘΩΟΙ ΤΩ ΟΡΚΩ ΣΟΥ ΤΟΥΤΩ. ΚΑΙ ΟΣΟΙ ΕΑΝ ΓΕΝΩΝΤΑΙ ΜΕΤΑ ΣΟΥ ΕΝ ΤΗ ΟΙΚΙΑ ΣΟΥ, ΗΜΕΙΣ ΕΝΟΧΟΙ ΕΣΟΜΕΘΑ.

ΙΤΝ. 2,20 ΕΑΝ ΔΕ ΤΙΣ ΗΜΑΣ ΑΔΙΚΗΣΗ Η ΚΑΙ ΑΠΟΚΑΛΥΨΗ ΤΟΥΣ ΛΟΓΟΥΣ ΗΜΩΝ ΤΟΥΤΟΥΣ, ΕΣΟΜΕΘΑ ΑΘΩΟΙ ΤΩ ΟΡΚΩ ΣΟΥ ΤΟΥΤΩ.

ΙΤΝ. 2,21 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΚΑΤΑ ΤΟ ΡΗΜΑ ΥΜΩΝ ΕΣΤΩ· ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ.

ΙΤΝ. 2,22 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΚΑΙ ΗΛΘΟΣΑΝ ΕΙΣ ΤΗΝ ΟΡΕΙΝΗΝ ΚΑΙ ΚΑΤΕΜΕΙΝΑΝ ΕΚΕΙ ΤΡΕΙΣ ΗΜΕΡΑΣ· ΚΑΙ ΕΞΕΖΗΤΗΣΑΝ ΟΙ ΚΑΤΑΔΙΩΚΟΝΤΕΣ ΠΑΣΑΣ ΤΑΣ ΟΔΟΥΣ ΚΑΙ ΟΥΧ ΕΥΡΟΣΑΝ.

ΙΤΝ. 2,23 ΚΑΙ ΥΠΕΣΤΡΕΨΑΝ ΟΙ ΔΥΟ ΝΕΑΝΙΣΚΟΙ ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΕΚ ΤΟΥ ΟΡΟΥΣ ΚΑΙ ΔΙΕΒΗΣΑΝ ΠΡΟΣ ΙΗΣΟΥΝ ΥΙΟΝ ΝΑΥΗ ΚΑΙ ΔΙΗΓΗΣΑΝΤΟ ΑΥΤΩ ΠΑΝΤΑ ΤΑ ΣΥΜΒΕΒΗΚΟΤΑ ΑΥΤΟΙΣ.

ΙΤΝ. 2,24 ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΙΗΣΟΥΝ ΟΤΙ ΠΑΡΑΔΕΔΩΚΕ ΚΥΡΙΟΣ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΕΝ ΧΕΙΡΙ ΗΜΩΝ, ΚΑΙ ΚΑΤΕΠΤΗΧΕ ΠΑΣ Ο ΚΑΤΟΙΚΩΝ ΤΗΝ ΓΗΝ ΕΚΕΙΝΗΝ ΑΦ' ΗΜΩΝ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 3

ΙΤΝ. 3,1 ΚΑΙ ΩΡΘΡΙΣΕΝ ΙΗΣΟΥΣ ΤΟ ΠΡΩΪ, ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΣΑΤΤΙΝ ΚΑΙ ΗΛΘΟΣΑΝ ΕΩΣ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΙ ΚΑΤΕΛΥΣΑΝ ΕΚΕΙ ΠΡΟ ΤΟΥ ΔΙΑΒΗΝΑΙ.

ΙΤΝ. 3,2 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΡΕΙΣ ΗΜΕΡΑΣ ΔΙΗΛΘΟΝ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΔΙΑ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ

ΙΤΝ. 3,3 ΚΑΙ ΕΝΕΤΕΙΛΑΝΤΟ ΤΩ ΛΑΩ ΛΕΓΟΝΤΕΣ· ΟΤΑΝ ΙΔΗΤΕ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΚΑΙ ΤΟΥΣ ΙΕΡΕΙΣ ΗΜΩΝ ΚΑΙ ΤΟΥΣ ΛΕΥΙΤΑΣ ΑΙΡΟΝΤΑΣ ΑΥΤΗΝ, ΑΠΑΡΕΙΤΕ ΑΠΟ ΤΟΝ ΤΟΠΟΝ ΥΜΩΝ ΚΑΙ ΠΟΡΕΥΣΕΣΘΕ ΟΠΙΣΩ ΑΥΤΗΣ·

ΙΤΝ. 3,4 ΑΛΛΑ ΜΑΚΡΑΝ ΕΣΤΩ ΑΝΑ ΜΕΣΟΝ ΥΜΩΝ ΚΑΙ ΕΚΕΙΝΗΣ, ΟΣΟΝ ΔΙΣΧΙΛΙΟΥΣ ΠΗΧΕΙΣ ΣΤΗΣΕΣΘΕ· ΜΗ ΠΡΟΣΕΓΓΙΣΗΤΕ ΑΥΤΗ, ΙΝΑ ΕΠΙΣΤΗΣΘΕ ΤΗΝ ΟΔΟΝ, ΗΝ ΠΟΡΕΥΣΕΣΘΕ ΑΥΤΗΝ· ΟΥ ΓΑΡ ΠΕΠΟΡΕΥΣΘΕ ΤΗΝ ΟΔΟΝ ΑΠ' ΕΧΘΕΣ ΚΑΙ ΤΡΙΤΗΣ ΗΜΕΡΑΣ.

ΙΤΝ. 3,5 ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ ΤΩ ΛΑΩ· ΑΓΝΙΣΑΣΘΕ ΕΙΣ ΑΥΡΙΟΝ, ΟΤΙ ΑΥΡΙΟΝ ΠΟΙΗΣΕΙ ΚΥΡΙΟΣ ΕΝ ΥΜΙΝ ΘΑΥΜΑΣΤΑ.

ΙΤΝ. 3,6 ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ ΤΟΙΣ ΙΕΡΕΥΣΙΝ· ΑΡΑΤΕ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΚΑΙ ΠΡΟΠΟΡΕΥΕΣΘΕ ΤΟΥ ΛΑΟΥ. ΚΑΙ ΗΡΑΝ ΟΙ ΙΕΡΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΚΑΙ ΕΠΟΡΕΥΟΝΤΟ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΛΑΟΥ.

ΙΤΝ. 3,7 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΙΗΣΟΥΝ· ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΑΡΧΟΜΑΙ ΥΨΩΣΑΙ ΣΕ ΚΑΤΕΝΩΠΙΟΝ ΠΑΝΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΙΝΑ ΓΝΩΣΙΝ ΟΤΙ ΚΑΘΟΤΙ ΗΜΗΝ ΜΕΤΑ ΜΩΥΣΗ, ΟΥΤΩΣ ΕΣΟΜΑΙ ΚΑΙ ΜΕΤΑ ΣΟΥ.

ΙΤΝ. 3,8 ΚΑΙ ΝΥΝ ΕΝΤΕΙΛΑΙ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΑΙΡΟΥΣΙ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΛΕΓΩΝ· ΩΣ ΑΝ ΕΙΣΕΛΘΗΤΕ ΕΠΙ ΜΕΡΟΥΣ ΤΟΥ ΥΔΑΤΟΣ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΚΑΙ ΕΝ ΤΩ ΙΟΡΔΑΝΗ ΣΤΗΣΕΣΘΕ.

ΙΤΝ. 3,9 ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ· ΠΡΟΣΑΓΑΓΕΤΕ ΩΔΕ ΚΑΙ ΑΚΟΥΣΑΤΕ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ.

ΙΤΝ. 3,10 ΕΝ ΤΟΥΤΩ ΓΝΩΣΕΣΘΕ ΟΤΙ ΘΕΟΣ ΖΩΝ ΕΝ ΥΜΙΝ ΚΑΙ ΟΛΟΘΡΕΥΩΝ ΟΛΟΘΡΕΥΣΕΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΗΜΩΝ ΤΟΝ ΧΑΝΑΝΑΙΟΝ ΚΑΙ ΤΟΝ ΧΕΤΤΑΙΟΝ ΚΑΙ ΤΟΝ ΦΕΡΕΖΑΙΟΝ ΚΑΙ ΤΟΝ ΕΥΑΙΟΝ ΚΑΙ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΚΑΙ ΤΟΝ ΓΕΡΓΕΣΑΙΟΝ ΚΑΙ ΤΟΝ ΙΕΒΟΥΣΑΙΟΝ·

ΙΤΝ. 3,11 ΙΔΟΥ Η ΚΙΒΩΤΟΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΠΑΣΗΣ ΤΗΣ ΓΗΣ ΔΙΑΒΑΙΝΕΙ ΤΟΝ ΙΟΡΔΑΝΗΝ.

ΙΤΝ. 3,12 ΠΡΟΧΕΙΡΙΣΑΣΘΕ ΥΜΙΝ ΔΩΔΕΚΑ ΑΝΔΡΑΣ ΑΠΟ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΕΝΑ ΑΦ' ΕΚΑΣΤΗΣ ΦΥΛΗΣ.

ΙΤΝ. 3,13 ΚΑΙ ΕΣΤΑΙ ΩΣ ΑΝ ΚΑΤΑΠΑΥΣΩΣΙΝ ΟΙ ΠΟΔΕΣ ΤΩΝ ΙΕΡΕΩΝ ΤΩΝ ΑΙΡΟΝΤΩΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΠΑΣΗΣ ΤΗΣ ΓΗΣ ΕΝ ΤΩ ΥΔΑΤΙ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΤΟ ΥΔΩΡ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΚΛΕΙΨΕΙ, ΤΟ ΔΕ ΥΔΩΡ ΤΟ ΚΑΤΑΒΑΙΝΟΝ ΣΤΗΣΕΤΑΙ.

ΙΤΝ. 3,14 ΚΑΙ ΑΠΗΡΕΝ Ο ΛΑΟΣ ΕΚ ΤΩΝ ΣΚΗΝΩΜΑΤΩΝ ΑΥΤΩΝ ΔΙΑΒΗΝΑΙ ΤΟΝ ΙΟΡΔΑΝΗΝ, ΟΙ ΔΕ ΙΕΡΕΙΣ ΗΡΟΣΑΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΠΡΟΤΕΡΟΙ ΤΟΥ ΛΑΟΥ.

ΙΤΝ. 3,15 ΩΣ ΔΕ ΕΙΣΕΠΟΡΕΥΟΝΤΟ ΟΙ ΙΕΡΕΙΣ ΟΙ ΑΙΡΟΝΤΕΣ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΕΠΙ ΤΟΝ ΙΟΡΔΑΝΗΝ ΚΑΙ ΟΙ ΠΟΔΕΣ ΤΩΝ ΙΕΡΕΩΝ ΤΩΝ ΑΙΡΟΝΤΩΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΕΒΑΦΗΣΑΝ ΕΙΣ ΜΕΡΟΣ ΤΟΥ ΥΔΑΤΟΣ ΤΟΥ ΙΟΡΔΑΝΟΥ· Ο ΔΕ ΙΟΡΔΑΝΗΣ ΕΠΛΗΡΟΥΤΟ ΚΑΘ' ΟΛΗΝ ΤΗΝ ΚΡΗΠΙΔΑ ΑΥΤΟΥ ΩΣΕΙ ΗΜΕΡΑΙ ΘΕΡΙΣΜΟΥ ΠΥΡΩΝ·

ΙΤΝ. 3,16 ΚΑΙ ΕΣΤΗ ΤΑ ΥΔΑΤΑ ΤΑ ΚΑΤΑΒΑΙΝΟΝΤΑ ΑΝΩΘΕΝ, ΕΣΤΗ ΠΗΓΜΑ ΕΝ ΑΦΕΣΤΗΚΟΣ ΜΑΚΡΑΝ ΣΦΟΔΡΑ ΣΦΟΔΡΩΣ ΕΩΣ ΜΕΡΟΥΣ ΚΑΡΙΑΘΙΑΡΙΜ, ΤΟ ΔΕ ΚΑΤΑΒΑΙΝΟΝ ΚΑΤΕΒΗ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΑΡΑΒΑ, ΘΑΛΑΣΣΑΝ ΑΛΟΣ, ΕΩΣ ΕΙΣ ΤΟ ΤΕΛΟΣ ΕΞΕΛΙΠΕ· ΚΑΙ Ο ΛΑΟΣ ΕΙΣΤΗΚΕΙ ΑΠΕΝΑΝΤΙ ΙΕΡΙΧΩ.

ΙΤΝ. 3,17 ΚΑΙ ΕΣΤΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΟΙ ΑΙΡΟΝΤΕΣ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΕΠΙ ΞΗΡΑΣ ΕΝ ΜΕΣΩ ΤΟΥ ΙΟΡΔΑΝΟΥ· ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΔΙΕΒΑΙΝΟΝ ΔΙΑ ΞΗΡΑΣ, ΕΩΣ ΣΥΝΕΤΕΛΕΣΕ ΠΑΣ Ο ΛΑΟΣ ΔΙΑΒΑΙΝΩΝ ΤΟΝ ΙΟΡΔΑΝΗΝ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 4

ΙΤΝ. 4,1 ΚΑΙ ΕΠΕΙ ΣΥΝΕΤΕΛΕΣΕ ΠΑΣ Ο ΛΑΟΣ ΔΙΑΒΑΙΝΩΝ ΤΟΝ ΙΟΡΔΑΝΗΝ, ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΤΩ ΙΗΣΟΙ ΛΕΓΩΝ·

ΙΤΝ. 4,2 ΠΑΡΑΛΑΒΩΝ ΑΝΔΡΑΣ ΑΠΟ ΤΟΥ ΛΑΟΥ, ΕΝΑ ΑΦ' ΕΚΑΣΤΗΣ ΦΥΛΗΣ,

ΙΤΝ. 4,3 ΣΥΝΤΑΞΟΝ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΑΝΕΛΕΣΘΕ ΕΚ ΜΕΣΟΥ ΙΟΡΔΑΝΟΥ ΕΤΟΙΜΟΥΣ ΔΩΔΕΚΑ ΛΙΘΟΥΣ ΚΑΙ ΤΟΥΤΟΥΣ ΔΙΑΚΟΜΙΣΑΝΤΕΣ ΑΜΑ ΥΜΙΝ ΑΥΤΟΙΣ, ΘΕΤΕ ΑΥΤΟΥΣ ΕΝ ΤΗ ΣΤΡΑΤΟΠΕΔΕΙΑ ΥΜΩΝ, ΟΥ ΕΑΝ ΠΑΡΕΜΒΑΛΗΤΕ ΕΚΕΙ ΤΗΝ ΝΥΚΤΑ.

ΙΤΝ. 4,4 ΚΑΙ ΑΝΑΚΑΛΕΣΑΜΕΝΟΣ ΙΗΣΟΥΣ ΔΩΔΕΚΑ ΑΝΔΡΑΣ ΤΩΝ ΕΝΔΟΞΩΝ ΑΠΟ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΕΝΑ ΑΦ' ΕΚΑΣΤΗΣ ΦΥΛΗΣ,

ΙΤΝ. 4,5 ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΡΟΣΑΓΑΓΕΤΕ ΕΜΠΡΟΣΘΕΝ ΜΟΥ ΠΡΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΕΙΣ ΜΕΣΟΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΚΑΙ ΑΝΕΛΟΜΕΝΟΣ ΕΚΕΙΘΕΝ ΕΚΑΣΤΟΣ ΛΙΘΟΝ ΑΡΑΤΩ ΕΠΙ ΤΩΝ ΩΜΩΝ ΑΥΤΟΥ ΚΑΤΑ ΤΟΝ ΑΡΙΘΜΟΝ ΤΩΝ ΔΩΔΕΚΑ ΦΥΛΩΝ ΤΟΥ ΙΣΡΑΗΛ,

ΙΤΝ. 4,6 ΙΝΑ ΥΠΑΡΧΩΣΙΝ ΥΜΙΝ ΟΥΤΟΙ ΕΙΣ ΣΗΜΕΙΟΝ ΚΕΙΜΕΝΟΝ ΔΙΑΠΑΝΤΟΣ, ΙΝΑ ΟΤΑΝ ΕΡΩΤΑ ΣΕ Ο ΥΙΟΣ ΣΟΥ ΑΥΡΙΟΝ ΛΕΓΩΝ, ΤΙ ΕΙΣΙΝ ΟΙ ΛΙΘΟΙ ΟΥΤΟΙ ΗΜΙΝ;

ΙΤΝ. 4,7 ΚΑΙ ΣΥ ΔΗΛΩΣΕΙΣ ΤΩ ΥΙΩ ΣΟΥ ΛΕΓΩΝ· ΟΤΙ ΕΞΕΛΙΠΕΝ Ο ΙΟΡΔΑΝΗΣ ΠΟΤΑΜΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΙΒΩΤΟΥ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΠΑΣΗΣ ΤΗΣ ΓΗΣ, ΩΣ ΔΙΕΒΑΙΝΕΝ ΑΥΤΟΝ· ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΛΙΘΟΙ ΟΥΤΟΙ ΥΜΙΝ ΜΝΗΜΟΣΥΝΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ.

ΙΤΝ. 4,8 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΥΤΩΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΚΑΘΟΤΙ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΙΗΣΟΙ, ΚΑΙ ΑΝΑΛΑΒΟΝΤΕΣ ΔΩΔΕΚΑ ΛΙΘΟΥΣ ΕΚ ΜΕΣΟΥ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΚΑΘΑΠΕΡ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΙΗΣΟΙ ΕΝ ΤΗ ΣΥΝΤΕΛΕΙΑ ΤΗΣ ΔΙΑΒΑΣΕΩΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΔΙΕΚΟΜΙΣΑΝ ΑΜΑ ΕΑΥΤΟΙΣ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΚΑΙ ΑΠΕΘΗΚΑΝ ΕΚΕΙ.

ΙΤΝ. 4,9 ΕΣΤΗΣΕ ΔΕ ΙΗΣΟΥΣ ΚΑΙ ΑΛΛΟΥΣ ΔΩΔΕΚΑ ΛΙΘΟΥΣ ΕΝ ΑΥΤΩ ΤΩ ΙΟΡΔΑΝΗ ΕΝ ΤΩ ΓΕΝΟΜΕΝΩ ΤΟΠΩ ΥΠΟ ΤΟΥΣ ΠΟΔΑΣ ΤΩΝ ΙΕΡΕΩΝ ΤΩΝ ΑΙΡΟΝΤΩΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ, ΚΑΙ ΕΙΣΙΝ ΕΚΕΙ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ.

ΙΤΝ. 4,10 ΕΙΣΤΗΚΕΙΣΑΝ ΔΕ ΟΙ ΙΕΡΕΙΣ ΟΙ ΑΙΡΟΝΤΕΣ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΕΝ ΤΩ ΙΟΡΔΑΝΗ, ΕΩΣ ΟΥ ΣΥΝΕΤΕΛΕΣΕΝ ΙΗΣΟΥΣ ΠΑΝΤΑ, Α ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΑΝΑΓΓΕΙΛΑΙ ΤΩ ΛΑΩ, ΚΑΙ ΕΣΠΕΥΣΕΝ Ο ΛΑΟΣ ΚΑΙ ΔΙΕΒΗΣΑΝ.

ΙΤΝ. 4,11 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΣΥΝΕΤΕΛΕΣΕ ΠΑΣ Ο ΛΑΟΣ ΔΙΑΒΗΝΑΙ, ΚΑΙ ΔΙΕΒΗ Η ΚΙΒΩΤΟΣ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ, ΚΑΙ ΟΙ ΛΙΘΟΙ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ.

ΙΤΝ. 4,12 ΚΑΙ ΔΙΕΒΗΣΑΝ ΟΙ ΥΙΟΙ ΡΟΥΒΗΝ ΚΑΙ ΟΙ ΥΙΟΙ ΓΑΔ ΚΑΙ ΟΙ ΗΜΙΣΕΙΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΔΙΕΣΚΕΥΑΣΜΕΝΟΙ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΘΑΠΕΡ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΜΩΥΣΗΣ.

ΙΤΝ. 4,13 ΤΕΤΡΑΚΙΣΜΥΡΙΟΙ ΕΥΖΩΝΟΙ ΕΙΣ ΜΑΧΗΝ ΔΙΕΒΗΣΑΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΕΙΣ ΠΟΛΕΜΟΝ ΠΡΟΣ ΤΗΝ ΙΕΡΙΧΩ ΠΟΛΙΝ.

ΙΤΝ. 4,14 ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΗΥΞΗΣΕ ΚΥΡΙΟΣ ΤΟΝ ΙΗΣΟΥΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΠΑΝΤΟΣ ΓΕΝΟΥΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΦΟΒΟΥΝΤΟ ΑΥΤΟΝ, ΩΣΠΕΡ ΜΩΥΣΗΝ, ΟΣΟΝ ΧΡΟΝΟΝ ΕΖΗ.

ΙΤΝ. 4,15 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΤΩ ΙΗΣΟΙ ΛΕΓΩΝ·

ΙΤΝ. 4,16 ΕΝΤΕΙΛΑΙ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΑΙΡΟΥΣΙ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΥΡΙΟΥ ΕΚΒΗΝΑΙ ΕΚ ΤΟΥ ΙΟΡΔΑΝΟΥ.

ΙΤΝ. 4,17 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΙΗΣΟΥΣ ΤΟΙΣ ΙΕΡΕΥΣΙ ΛΕΓΩΝ· ΕΚΒΗΤΕ ΕΚ ΤΟΥ ΙΟΡΔΑΝΟΥ.

ΙΤΝ. 4,18 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΞΕΒΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΟΙ ΑΙΡΟΝΤΕΣ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΕΚ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΙ ΕΘΗΚΑΝ ΤΟΥΣ ΠΟΔΑΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΩΡΜΗΣΕ ΤΟ ΥΔΩΡ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΤΑ ΧΩΡΑΝ ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΚΑΘΑ ΧΘΕΣ ΚΑΙ ΤΡΙΤΗΝ ΗΜΕΡΑΝ ΔΙ' ΟΛΗΣ ΤΗΣ ΚΡΗΠΙΔΟΣ.

ΙΤΝ. 4,19 ΚΑΙ Ο ΛΑΟΣ ΑΝΕΒΗ ΕΚ ΤΟΥ ΙΟΡΔΑΝΟΥ ΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ· ΚΑΙ ΚΑΤΕΣΤΡΑΤΟΠΕΔΕΥΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝ ΓΑΛΓΑΛΟΙΣ ΚΑΤΑ ΜΕΡΟΣ ΤΟ ΠΡΟΣ ΗΛΙΟΥ ΑΝΑΤΟΛΑΣ ΑΠΟ ΤΗΣ ΙΕΡΙΧΩ.

ΙΤΝ. 4,20 ΚΑΙ ΤΟΥΣ ΔΩΔΕΚΑ ΛΙΘΟΥΣ ΤΟΥΤΟΥΣ, ΟΥΣ ΕΛΑΒΕΝ ΕΚ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΕΣΤΗΣΕΝ ΙΗΣΟΥΣ ΕΝ ΓΑΛΓΑΛΟΙΣ

ΙΤΝ. 4,21 ΛΕΓΩΝ· ΟΤΑΝ ΕΡΩΤΩΣΙΝ ΥΜΑΣ ΟΙ ΥΙΟΙ ΥΜΩΝ ΛΕΓΟΝΤΕΣ· ΤΙ ΕΙΣΙΝ ΟΙ ΛΙΘΟΙ ΟΥΤΟΙ;

ΙΤΝ. 4,22 ΑΝΑΓΓΕΙΛΑΤΕ ΤΟΙΣ ΥΙΟΙΣ ΥΜΩΝ, ΟΤΙ ΕΠΙ ΞΗΡΑΣ ΔΙΕΒΗ ΙΣΡΑΗΛ ΤΟΝ ΙΟΡΔΑΝΗΝ ΤΟΥΤΟΝ,

ΙΤΝ. 4,23 ΑΠΟΞΗΡΑΝΑΝΤΟΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΤΟ ΥΔΩΡ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΚ ΤΩΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ, ΜΕΧΡΙΣ ΟΥ ΔΙΕΒΗΣΑΝ· ΚΑΘΑΠΕΡ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΤΗΝ ΕΡΥΘΡΑΝ ΘΑΛΑΣΣΑΝ, ΗΝ ΑΠΕΞΗΡΑΝΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΕΜΠΡΟΣΘΕΝ ΗΜΩΝ, ΕΩΣ ΠΑΡΗΛΘΟΜΕΝ,

ΙΤΝ. 4,24 ΟΠΩΣ ΓΝΩΣΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΗΣ ΓΗΣ, ΟΤΙ Η ΔΥΝΑΜΙΣ ΤΟΥ ΚΥΡΙΟΥ ΙΣΧΥΡΑ ΕΣΤΙ, ΚΑΙ ΙΝΑ ΥΜΕΙΣ ΣΕΒΗΣΘΕ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ ΕΝ ΠΑΝΤΙ ΧΡΟΝΩ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 5

ΙΤΝ. 5,1 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΑΝ ΟΙ ΒΑΣΙΛΕΙΣ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΟΙ ΗΣΑΝ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΤΗΣ ΦΟΙΝΙΚΗΣ ΟΙ ΠΑΡΑ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΟΤΙ ΑΠΕΞΗΡΑΝΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΟΝ ΙΟΡΔΑΝΗΝ ΠΟΤΑΜΟΝ ΕΚ ΤΩΝ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΝ ΤΩ ΔΙΑΒΑΙΝΕΙΝ ΑΥΤΟΥΣ, ΚΑΙ ΕΤΑΚΗΣΑΝ ΑΥΤΩΝ ΑΙ ΔΙΑΝΟΙΑΙ ΚΑΙ ΚΑΤΕΠΛΑΓΗΣΑΝ ΚΑΙ ΟΥΚ ΗΝ ΕΝ ΑΥΤΟΙΣ ΦΡΟΝΗΣΙΣ ΟΥΔΕΜΙΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΙΤΝ. 5,2 ΥΠΟ ΔΕ ΤΟΥΤΟΝ ΤΟΝ ΚΑΙΡΟΝ ΕΙΠΕ ΚΥΡΙΟΣ ΤΩ ΙΗΣΟΙ· ΠΟΙΗΣΟΝ ΣΕΑΥΤΩ ΜΑΧΑΙΡΑΣ ΠΕΤΡΙΝΑΣ ΕΚ ΠΕΤΡΑΣ ΑΚΡΟΤΟΜΟΥ ΚΑΙ ΚΑΘΙΣΑΣ ΠΕΡΙΤΕΜΕ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΚ ΔΕΥΤΕΡΟΥ.

ΙΤΝ. 5,3 ΚΑΙ ΕΠΟΙΗΣΕΝ ΙΗΣΟΥΣ ΜΑΧΑΙΡΑΣ ΠΕΤΡΙΝΑΣ ΑΚΡΟΤΟΜΟΥΣ ΚΑΙ ΠΕΡΙΕΤΕΜΕ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΠΙ ΤΟΥ ΚΑΛΟΥΜΕΝΟΥ ΤΟΠΟΥ ΒΟΥΝΟΣ ΤΩΝ ΑΚΡΟΒΥΣΤΙΩΝ.

ΙΤΝ. 5,4 ΟΝ ΔΕ ΤΡΟΠΟΝ ΠΕΡΙΕΚΑΘΑΡΕΝ ΙΗΣΟΥΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ, ΟΣΟΙ ΠΟΤΕ ΕΓΕΝΟΝΤΟ ΕΝ ΤΗ ΟΔΩ ΚΑΙ ΟΣΟΙ ΠΟΤΕ ΑΠΕΡΙΤΜΗΤΟΙ ΗΣΑΝ ΤΩΝ ΕΞΕΛΗΛΥΘΟΤΩΝ ΕΞ ΑΙΓΥΠΤΟΥ, ΠΑΝΤΑΣ ΤΟΥΤΟΥΣ ΠΕΡΙΕΤΕΜΕΝ ΙΗΣΟΥΣ·

ΙΤΝ. 5,5 ΤΕΣΣΑΡΑΚΟΝΤΑ ΓΑΡ ΚΑΙ ΔΥΟ ΕΤΗ ΑΝΕΣΤΡΑΠΤΑΙ ΙΣΡΑΗΛ ΕΝ ΤΗ ΕΡΗΜΩ ΤΗ ΜΑΒΔΑΡΙΤΙΔΙ,

ΙΤΝ. 5,6 ΔΙΟ ΑΠΕΡΙΤΜΗΤΟΙ ΗΣΑΝ ΟΙ ΠΛΕΙΣΤΟΙ ΑΥΤΩΝ ΤΩΝ ΜΑΧΙΜΩΝ ΤΩΝ ΕΞΕΛΗΛΥΘΟΤΩΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΟΙ ΑΠΕΙΘΗΣΑΝΤΕΣ ΤΩΝ ΕΝΤΟΛΩΝ ΤΟΥ ΘΕΟΥ, ΟΙΣ ΚΑΙ ΔΙΩΡΙΣΕ ΜΗ ΙΔΕΙΝ ΑΥΤΟΥΣ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΕ ΚΥΡΙΟΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ ΔΟΥΝΑΙ, ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ.

ΙΤΝ. 5,7 ΑΝΤΙ ΔΕ ΤΟΥΤΩΝ ΑΝΤΙΚΑΤΕΣΤΗΣΕ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ, ΟΥΣ ΙΗΣΟΥΣ ΠΕΡΙΕΤΕΜΕ, ΔΙΑ ΤΟ ΑΥΤΟΥΣ ΓΕΓΕΝΝΗΣΘΑΙ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΑΠΕΡΙΤΜΗΤΟΥΣ.

ΙΤΝ. 5,8 ΠΕΡΙΤΜΗΘΕΝΤΕΣ ΔΕ ΗΣΥΧΙΑΝ ΕΙΧΟΝ ΑΥΤΟΘΙ ΚΑΘΗΜΕΝΟΙ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ, ΕΩΣ ΥΓΙΑΣΘΗΣΑΝ.

ΙΤΝ. 5,9 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΤΩ ΙΗΣΟΙ ΥΙΩ ΝΑΥΗ· ΕΝ ΤΗ ΣΗΜΕΡΟΝ ΗΜΕΡΑ ΑΦΕΙΛΟΝ ΤΟΝ ΟΝΕΙΔΙΣΜΟΝ ΑΙΓΥΠΤΟΥ ΑΦ' ΥΜΩΝ. ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ ΓΑΛΓΑΛΑ.

ΙΤΝ. 5,10 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟ ΠΑΣΧΑ ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΤΟΥ ΜΗΝΟΣ ΑΦ' ΕΣΠΕΡΑΣ ΕΠΙ ΔΥΣΜΩΝ ΙΕΡΙΧΩ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΝ ΤΩ ΠΕΔΙΩ

ΙΤΝ. 5,11 ΚΑΙ ΕΦΑΓΟΣΑΝ ΑΠΟ ΤΟΥ ΣΙΤΟΥ ΤΗΣ ΓΗΣ ΑΖΥΜΑ ΚΑΙ ΝΕΑ.

ΙΤΝ. 5,12 ΕΝ ΤΑΥΤΗ ΤΗ ΗΜΕΡΑ ΕΞΕΛΙΠΕ ΤΟ ΜΑΝΝΑ ΜΕΤΑ ΤΟ ΒΕΒΡΩΚΕΝΑΙ ΑΥΤΟΥΣ ΕΚ ΤΟΥ ΣΙΤΟΥ ΤΗΣ ΓΗΣ, ΚΑΙ ΟΥΚΕΤΙ ΥΠΗΡΧΕ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΜΑΝΝΑ· ΕΚΑΡΠΙΣΑΝΤΟ ΔΕ ΤΗΝ ΧΩΡΑΝ ΤΩΝ ΦΟΙΝΙΚΩΝ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΕΚΕΙΝΩ.

ΙΤΝ. 5,13 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΝ ΙΗΣΟΥΣ ΕΝ ΙΕΡΙΧΩ, ΚΑΙ ΑΝΑΒΛΕΨΑΣ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΕΙΔΕΝ ΑΝΘΡΩΠΟΝ ΕΣΤΗΚΟΤΑ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ, ΚΑΙ Η ΡΟΜΦΑΙΑ ΕΣΠΑΣΜΕΝΗ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ. ΚΑΙ ΠΡΟΣΕΛΘΩΝ ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΩ· ΗΜΕΤΕΡΟΣ ΕΙ Η ΤΩΝ ΥΠΕΝΑΝΤΙΩΝ;

ΙΤΝ. 5,14 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΩ· ΕΓΩ ΑΡΧΙΣΤΡΑΤΗΓΟΣ ΔΥΝΑΜΕΩΣ ΚΥΡΙΟΥ ΝΥΝΙ ΠΑΡΑΓΕΓΟΝΑ. ΚΑΙ ΙΗΣΟΥΣ ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΔΕΣΠΟΤΑ, ΤΙ ΠΡΟΣΤΑΣΣΕΙΣ ΤΩ ΣΩ ΟΙΚΕΤΗ;

ΙΤΝ. 5,15 ΚΑΙ ΛΕΓΕΙ Ο ΑΡΧΙΣΤΡΑΤΗΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΙΗΣΟΥΝ· ΛΥΣΑΙ ΤΟ ΥΠΟΔΗΜΑ ΕΚ ΤΩΝ ΠΟΔΩΝ ΣΟΥ· Ο ΓΑΡ ΤΟΠΟΣ, ΕΦ' Ω ΝΥΝ ΕΣΤΗΚΑΣ ΕΠ' ΑΥΤΟΥ, ΑΓΙΟΣ ΕΣΤΙ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 6

ΙΤΝ. 6,1 ΚΑΙ ΙΕΡΙΧΩ ΣΥΓΚΕΚΛΕΙΣΜΕΝΗ ΚΑΙ ΩΧΥΡΩΜΕΝΗ, ΚΑΙ ΟΥΔΕΙΣ ΕΞΕΠΟΡΕΥΕΤΟ ΕΞ ΑΥΤΗΣ ΟΥΔΕ ΕΙΣΕΠΟΡΕΥΕΤΟ.

ΙΤΝ. 6,2 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΙΗΣΟΥΝ· ΙΔΟΥ ΕΓΩ ΠΑΡΑΔΙΔΩΜΙ ΥΠΟΧΕΙΡΙΟΝ ΣΟΙ ΤΗΝ ΙΕΡΙΧΩ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΑΥΤΗΣ ΤΟΝ ΕΝ ΑΥΤΗ, ΔΥΝΑΤΟΥΣ ΟΝΤΑΣ ΕΝ ΙΣΧΥΪ·

ΙΤΝ. 6,3 ΣΥ ΔΕ ΠΕΡΙΣΤΗΣΟΝ ΑΥΤΗ ΤΟΥΣ ΜΑΧΙΜΟΥΣ ΚΥΚΛΩ,

ΙΤΝ. 6,4 ΚΑΙ ΕΣΤΑΙ ΩΣ ΑΝ ΣΑΛΠΙΣΗΤΕ ΤΗ ΣΑΛΠΙΓΓΙ, ΑΝΑΚΡΑΓΕΤΩ ΠΑΣ Ο ΛΑΟΣ ΑΜΑ·

ΙΤΝ. 6,5 ΚΑΙ ΑΝΑΚΡΑΓΟΝΤΩΝ ΑΥΤΩΝ ΠΕΣΕΙΤΑΙ ΑΥΤΟΜΑΤΑ ΤΑ ΤΕΙΧΗ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΠΑΣ Ο ΛΑΟΣ ΟΡΜΗΣΑΣ ΕΚΑΣΤΟΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ.

ΙΤΝ. 6,6 ΚΑΙ ΕΙΣΗΛΘΕΝ ΙΗΣΟΥΣ Ο ΤΟΥ ΝΑΥΗ ΠΡΟΣ ΤΟΥΣ ΙΕΡΕΙΣ

ΙΤΝ. 6,7 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΠΑΡΑΓΓΕΙΛΑΤΕ ΤΩ ΛΑΩ ΠΕΡΙΕΛΘΕΙΝ ΚΑΙ ΚΥΚΛΩΣΑΙ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΟΙ ΜΑΧΙΜΟΙ ΠΑΡΑΠΟΡΕΥΕΣΘΩΣΑΝ ΕΝΩΠΛΙΣΜΕΝΟΙ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ·

ΙΤΝ. 6,8 ΚΑΙ ΕΠΤΑ ΙΕΡΕΙΣ ΕΧΟΝΤΕΣ ΕΠΤΑ ΣΑΛΠΙΓΓΑΣ ΙΕΡΑΣ ΠΑΡΕΛΘΕΤΩΣΑΝ ΩΣΑΥΤΩΣ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΣΗΜΑΙΝΕΤΩΣΑΝ ΕΥΤΟΝΩΣ, ΚΑΙ Η ΚΙΒΩΤΟΣ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΕΠΑΚΟΛΟΥΘΕΙΤΩ·

ΙΤΝ. 6,9 ΟΙ ΔΕ ΜΑΧΙΜΟΙ ΠΑΡΑΠΟΡΕΥΕΣΘΩΣΑΝ ΕΜΠΡΟΣΘΕΝ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΟΙ ΟΥΡΑΓΟΥΝΤΕΣ ΟΠΙΣΩ ΤΗΣ ΚΙΒΩΤΟΥ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΠΟΡΕΥΟΜΕΝΟΙ ΣΑΛΠΙΖΟΝΤΕΣ.

ΙΤΝ. 6,10 ΤΩ ΔΕ ΛΑΩ ΕΝΕΤΕΙΛΑΤΟ ΙΗΣΟΥΣ ΛΕΓΩΝ· ΜΗ ΒΟΑΤΕ, ΜΗΔΕ ΑΚΟΥΣΑΤΩ ΜΗΔΕΙΣ ΤΗΝ ΦΩΝΗΝ ΥΜΩΝ, ΕΩΣ ΑΝ ΗΜΕΡΑΝ ΔΙΑΓΓΕΙΛΗ ΑΥΤΟΣ ΑΝΑΒΟΗΣΑΙ, ΚΑΙ ΤΟΤΕ ΑΝΑΒΟΗΣΕΤΕ.

ΙΤΝ. 6,11 ΚΑΙ ΠΕΡΙΕΛΘΟΥΣΑ Η ΚΙΒΩΤΟΣ ΤΗΣ ΔΙΑΘΗΚΗΣ ΤΟΥ ΘΕΟΥ ΕΥΘΕΩΣ ΑΠΗΛΘΕΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΚΑΙ ΕΚΟΙΜΗΘΗ ΕΚΕΙ.

ΙΤΝ. 6,12 ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΔΕΥΤΕΡΑ ΑΝΕΣΤΗ ΙΗΣΟΥΣ ΤΟ ΠΡΩΪ, ΚΑΙ ΗΡΑΝ ΟΙ ΙΕΡΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ,

ΙΤΝ. 6,13 ΚΑΙ ΟΙ ΕΠΤΑ ΙΕΡΕΙΣ ΟΙ ΦΕΡΟΝΤΕΣ ΤΑΣ ΣΑΛΠΙΓΓΑΣ ΤΑΣ ΕΠΤΑ ΠΡΟΕΠΟΡΕΥΟΝΤΟ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣΕΠΟΡΕΥΟΝΤΟ ΟΙ ΜΑΧΙΜΟΙ ΚΑΙ Ο ΛΟΙΠΟΣ ΟΧΛΟΣ ΟΠΙΣΘΕΝ ΤΗΣ ΚΙΒΩΤΟΥ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ· ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΕΣΑΛΠΙΣΑΝ ΤΑΙΣ ΣΑΛΠΙΓΞΙ, ΚΑΙ Ο ΛΟΙΠΟΣ ΟΧΛΟΣ ΑΠΑΣ ΠΕΡΙΕΚΥΚΛΩΣΕ ΤΗΝ ΠΟΛΙΝ ΕΞΑΚΙΣ ΕΓΓΥΘΕΝ

ΙΤΝ. 6,14 ΚΑΙ ΑΠΗΛΘΕ ΠΑΛΙΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ. ΟΥΤΩΣ ΕΠΟΙΕΙ ΕΠΙ ΕΞ ΗΜΕΡΑΣ.

ΙΤΝ. 6,15 ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΑΝΕΣΤΗΣΑΝ ΟΡΘΡΟΥ ΚΑΙ ΠΕΡΙΗΛΘΟΣΑΝ ΤΗΝ ΠΟΛΙΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΠΤΑΚΙΣ·

ΙΤΝ. 6,16 ΚΑΙ ΕΓΕΝΕΤΟ ΤΗ ΠΕΡΙΟΔΩ ΤΗ ΕΒΔΟΜΗ ΕΣΑΛΠΙΣΑΝ ΟΙ ΙΕΡΕΙΣ, ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ· ΚΕΚΡΑΞΑΤΕ, ΠΑΡΕΔΩΚΕ ΓΑΡ ΚΥΡΙΟΣ ΥΜΙΝ ΤΗΝ ΠΟΛΙΝ.

ΙΤΝ. 6,17 ΚΑΙ ΕΣΤΑΙ Η ΠΟΛΙΣ ΑΝΑΘΕΜΑ, ΑΥΤΗ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΣΤΙΝ ΕΝ ΑΥΤΗ, ΚΥΡΙΩ ΣΑΒΑΩΘ· ΠΛΗΝ ΡΑΑΒ ΤΗΝ ΠΟΡΝΗΝ ΠΕΡΙΠΟΙΗΣΑΣΘΕ, ΑΥΤΗΝ ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΕΣΤΙΝ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΗΣ.

ΙΤΝ. 6,18 ΑΛΛΑ ΥΜΕΙΣ ΦΥΛΑΞΕΣΘΕ ΣΦΟΔΡΑ ΑΠΟ ΤΟΥ ΑΝΑΘΕΜΑΤΟΣ, ΜΗΠΟΤΕ ΕΝΘΥΜΗΘΕΝΤΕΣ ΥΜΕΙΣ ΑΥΤΟΙ ΛΑΒΗΤΕ ΑΠΟ ΤΟΥ ΑΝΑΘΕΜΑΤΟΣ ΚΑΙ ΠΟΙΗΣΗΤΕ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΑΝΑΘΕΜΑ ΚΑΙ ΕΚΤΡΙΨΗΤΕ ΗΜΑΣ·

ΙΤΝ. 6,19 ΚΑΙ ΠΑΝ ΑΡΓΥΡΙΟΝ Η ΧΡΥΣΙΟΝ Η ΧΑΛΚΟΣ Η ΣΙΔΗΡΟΣ ΑΓΙΟΝ ΕΣΤΑΙ ΤΩ ΚΥΡΙΩ, ΕΙΣ ΘΗΣΑΥΡΟΝ ΚΥΡΙΟΥ ΕΙΣΕΝΕΧΘΗΣΕΤΑΙ.

ΙΤΝ. 6,20 ΚΑΙ ΕΣΑΛΠΙΣΑΝ ΤΑΙΣ ΣΑΛΠΙΓΞΙΝ ΟΙ ΙΕΡΕΙΣ· ΩΣ ΔΕ ΗΚΟΥΣΕΝ Ο ΛΑΟΣ ΤΩΝ ΣΑΛΠΙΓΓΩΝ, ΗΛΑΛΑΞΕ ΠΑΣ Ο ΛΑΟΣ ΑΜΑ ΑΛΑΛΑΓΜΩ ΜΕΓΑΛΩ ΚΑΙ ΙΣΧΥΡΩ ΚΑΙ ΕΠΕΣΕΝ ΑΠΑΝ ΤΟ ΤΕΙΧΟΣ ΚΥΚΛΩ, ΚΑΙ ΑΝΕΒΗ ΠΑΣ Ο ΛΑΟΣ ΕΙΣ ΤΗΝ ΠΟΛΙΝ.

ΙΤΝ. 6,21 ΚΑΙ ΑΝΕΘΕΜΑΤΙΣΕΝ ΑΥΤΗΝ ΙΗΣΟΥΣ ΚΑΙ ΟΣΑ ΗΝ ΕΝ ΤΗ ΠΟΛΕΙ ΑΠΟ ΑΝΔΡΟΣ ΚΑΙ ΕΩΣ ΓΥΝΑΙΚΟΣ, ΑΠΟ ΝΕΑΝΙΣΚΟΥ ΚΑΙ ΕΩΣ ΠΡΕΣΒΥΤΟΥ ΚΑΙ ΕΩΣ ΜΟΣΧΟΥ ΚΑΙ ΥΠΟΖΥΓΙΟΥ, ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ.

ΙΤΝ. 6,22 ΚΑΙ ΤΟΙΣ ΔΥΣΙ ΝΕΑΝΙΣΚΟΙΣ ΤΟΙΣ ΚΑΤΑΣΚΟΠΕΥΣΑΣΙΝ ΕΙΠΕΝ ΙΗΣΟΥΣ· ΕΙΣΕΛΘΑΤΕ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΤΗΣ ΓΥΝΑΙΚΟΣ ΚΑΙ ΕΞΑΓΑΓΕΤΕ ΑΥΤΗΝ ΕΚΕΙΘΕΝ ΚΑΙ ΟΣΑ ΕΣΤΙΝ ΑΥΤΗ.

ΙΤΝ. 6,23 ΚΑΙ ΕΙΣΗΛΘΟΝ ΟΙ ΔΥΟ ΝΕΑΝΙΣΚΟΙ ΟΙ ΚΑΤΑΣΚΟΠΕΥΣΑΝΤΕΣ ΤΗΝ ΠΟΛΙΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΤΗΣ ΓΥΝΑΙΚΟΣ ΚΑΙ ΕΞΗΓΑΓΟΣΑΝ ΡΑΑΒ ΤΗΝ ΠΟΡΝΗΝ ΚΑΙ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΗΣ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΣΥΓΓΕΝΕΙΑΝ ΑΥΤΗΣ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΗΝ ΑΥΤΗ, ΚΑΙ ΚΑΤΕΣΤΗΣΑΝ ΑΥΤΗΝ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΙΣΡΑΗΛ.

ΙΤΝ. 6,24 ΚΑΙ Η ΠΟΛΙΣ ΕΝΕΠΡΗΣΘΗ ΕΝ ΠΥΡΙΣΜΩ ΣΥΝ ΠΑΣΙ ΤΟΙΣ ΕΝ ΑΥΤΗ, ΠΛΗΝ ΑΡΓΥΡΙΟΥ ΚΑΙ ΧΡΥΣΙΟΥ ΚΑΙ ΧΑΛΚΟΥ ΚΑΙ ΣΙΔΗΡΟΥ ΕΔΩΚΑΝ ΕΙΣ ΘΗΣΑΥΡΟΝ ΚΥΡΙΟΥ ΕΙΣΕΝΕΧΘΗΝΑΙ.

ΙΤΝ. 6,25 ΚΑΙ ΡΑΑΒ ΤΗΝ ΠΟΡΝΗΝ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΟΙΚΟΝ ΑΥΤΗΣ ΤΟΝ ΠΑΤΡΙΚΟΝ ΕΖΩΓΡΗΣΕΝ ΙΗΣΟΥΣ, ΚΑΙ ΚΑΤΩΚΗΣΕΝ ΕΝ ΤΩ ΙΣΡΑΗΛ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ, ΔΙΟΤΙ ΕΚΡΥΨΕ ΤΟΥΣ ΚΑΤΑΣΚΟΠΕΥΣΑΝΤΑΣ, ΟΥΣ ΑΠΕΣΤΕΙΛΕΝ ΙΗΣΟΥΣ ΚΑΤΑΣΚΟΠΕΥΣΑΙ ΤΗΝ ΙΕΡΙΧΩ.

ΙΤΝ. 6,26 ΚΑΙ ΩΡΚΙΣΕΝ ΙΗΣΟΥΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΛΕΓΩΝ· ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΑΝΘΡΩΠΟΣ, ΟΣ ΟΙΚΟΔΟΜΗΣΕΙ ΤΗΝ ΠΟΛΙΝ ΕΚΕΙΝΗΝ· ΕΝ ΤΩ ΠΡΩΤΟΤΟΚΩ ΑΥΤΟΥ ΘΕΜΕΛΙΩΣΕΙ ΑΥΤΗΝ ΚΑΙ ΕΝ ΤΩ ΕΛΑΧΙΣΤΩ ΑΥΤΟΥ ΕΠΙΣΤΗΣΕΙ ΤΑΣ ΠΥΛΑΣ ΑΥΤΗΣ. ΚΑΙ ΟΥΤΩΣ ΕΠΟΙΗΣΕΝ ΟΖΑΝ Ο ΕΚ ΒΑΙΘΗΛ ΕΝ ΤΩ ΑΒΙΡΩΝ ΤΩ ΠΡΩΤΟΤΟΚΩ ΕΘΕΜΕΛΙΩΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΝ ΤΩ ΕΛΑΧΙΣΤΩ ΔΙΑΣΩΘΕΝΤΙ ΕΠΕΣΤΗΣΕ ΤΑΣ ΠΥΛΑΣ ΑΥΤΗΣ.

ΙΤΝ. 6,27 ΚΑΙ ΗΝ ΚΥΡΙΟΣ ΜΕΤΑ ΙΗΣΟΥ, ΚΑΙ ΗΝ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΚΑΤΑ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 7

ΙΤΝ. 7,1 ΚΑΙ ΕΠΛΗΜΜΕΛΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΛΗΜΜΕΛΕΙΑΝ ΜΕΓΑΛΗΝ ΚΑΙ ΕΝΟΣΦΙΣΑΝΤΟ ΑΠΟ ΤΟΥ ΑΝΑΘΕΜΑΤΟΣ· ΚΑΙ ΕΛΑΒΕΝ ΑΧΑΡ ΥΙΟΣ ΧΑΡΜΙ ΥΙΟΥ ΖΑΜΒΡΙ ΥΙΟΥ ΖΑΡΑ ΕΚ ΤΗΣ ΦΥΛΗΣ ΙΟΥΔΑ ΑΠΟ ΤΟΥ ΑΝΑΘΕΜΑΤΟΣ· ΚΑΙ ΕΘΥΜΩΘΗ ΚΥΡΙΟΣ ΟΡΓΗ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ.

ΙΤΝ. 7,2 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΗΣΟΥΣ ΑΝΔΡΑΣ ΕΙΣ ΓΑΙ, Η ΕΣΤΙ ΚΑΤΑ ΒΑΙΘΗΛ, ΛΕΓΩΝ· ΚΑΤΑΣΚΕΨΑΣΘΕ ΤΗΝ ΓΑΙ·

ΙΤΝ. 7,3 ΚΑΙ ΑΝΕΒΗΣΑΝ ΟΙ ΑΝΔΡΕΣ ΚΑΙ ΚΑΤΕΣΚΕΨΑΝΤΟ ΤΗΝ ΓΑΙ. ΚΑΙ ΑΝΕΣΤΡΕΨΑΝ ΠΡΟΣ ΙΗΣΟΥΝ ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΑΥΤΟΝ· ΜΗ ΑΝΑΒΗΤΩ ΠΑΣ Ο ΛΑΟΣ, ΑΛΛ' ΩΣΕΙ ΔΙΣΧΙΛΙΟΙ Η ΤΡΙΣΧΙΛΙΟΙ ΑΝΔΡΕΣ ΑΝΑΒΗΤΩΣΑΝ ΚΑΙ ΕΚΠΟΛΙΟΡΚΗΣΑΤΩΣΑΝ ΤΗΝ ΠΟΛΙΝ· ΜΗ ΑΝΑΓΑΓΗΣ ΕΚΕΙ ΤΟΝ ΛΑΟΝ ΑΠΑΝΤΑ, ΟΛΙΓΟΙ ΓΑΡ ΕΙΣΙ.

ΙΤΝ. 7,4 ΚΑΙ ΑΝΕΒΗΣΑΝ ΩΣΕΙ ΤΡΙΣΧΙΛΙΟΙ ΑΝΔΡΕΣ ΚΑΙ ΕΦΥΓΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΝΔΡΩΝ ΓΑΙ.

ΙΤΝ. 7,5 ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ ΑΠ' ΑΥΤΩΝ ΑΝΔΡΕΣ ΓΑΙ ΕΙΣ ΤΡΙΑΚΟΝΤΑΕΞ ΑΝΔΡΑΣ ΚΑΙ ΚΑΤΕΔΙΩΞΑΝ ΑΥΤΟΥΣ ΑΠΟ ΤΗΣ ΠΥΛΗΣ ΚΑΙ ΣΥΝΕΤΡΙΨΑΝ ΑΥΤΟΥΣ ΑΠΟ ΤΟΥ ΚΑΤΑΦΕΡΟΥΣ· ΚΑΙ ΕΠΤΟΗΘΗ Η ΚΑΡΔΙΑ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΓΕΝΕΤΟ ΩΣΠΕΡ ΥΔΩΡ.

ΙΤΝ. 7,6 ΚΑΙ ΔΙΕΡΡΗΞΕΝ ΙΗΣΟΥΣ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ, ΚΑΙ ΕΠΕΣΕΝ ΙΗΣΟΥΣ ΕΠΙ ΤΗΝ ΓΗΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΕΩΣ ΕΣΠΕΡΑΣ, ΑΥΤΟΣ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΕΒΑΛΟΝΤΟ ΧΟΥΝ ΕΠΙ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ.

ΙΤΝ. 7,7 ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ· ΔΕΟΜΑΙ ΚΥΡΙΕ· ΙΝΑΤΙ ΔΙΕΒΙΒΑΣΕΝ Ο ΠΑΙΣ ΣΟΥ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΤΟΝ ΙΟΡΔΑΝΗΝ ΠΑΡΑΔΟΥΝΑΙ ΑΥΤΟΝ ΤΩ ΑΜΟΡΡΑΙΩ ΑΠΟΛΕΣΑΙ ΗΜΑΣ; ΚΑΙ ΕΙ ΚΑΤΕΜΕΙΝΑΜΕΝ ΚΑΙ ΚΑΤΩΚΙΣΘΗΜΕΝ ΠΑΡΑ ΤΟΝ ΙΟΡΔΑΝΗΝ.

ΙΤΝ. 7,8 ΚΑΙ ΤΙ ΕΡΩ, ΕΠΕΙ ΜΕΤΕΒΑΛΕΝ ΙΣΡΑΗΛ ΑΥΧΕΝΑ ΑΠΕΝΑΝΤΙ ΤΟΥ ΕΧΘΡΟΥ ΑΥΤΟΥ;

ΙΤΝ. 7,9 ΚΑΙ ΑΚΟΥΣΑΣ Ο ΧΑΝΑΝΑΙΟΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΓΗΝ ΠΕΡΙΚΥΚΛΩΣΟΥΣΙΝ ΗΜΑΣ ΚΑΙ ΕΚΤΡΙΨΟΥΣΙΝ ΗΜΑΣ ΑΠΟ ΤΗΣ ΓΗΣ· ΚΑΙ ΤΙ ΠΟΙΗΣΕΙΣ ΤΟ ΟΝΟΜΑ ΣΟΥ ΤΟ ΜΕΓΑ;

ΙΤΝ. 7,10 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΙΗΣΟΥΝ· ΑΝΑΣΤΗΘΙ, ΙΝΑΤΙ ΤΟΥΤΟ ΣΥ ΠΕΠΤΩΚΑΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΣΟΥ;

ΙΤΝ. 7,11 ΗΜΑΡΤΗΚΕΝ Ο ΛΑΟΣ ΚΑΙ ΠΑΡΕΒΗ ΤΗΝ ΔΙΑΘΗΚΗΝ, ΗΝ ΔΙΕΘΕΜΗΝ ΠΡΟΣ ΑΥΤΟΥΣ, ΚΑΙ ΚΛΕΨΑΝΤΕΣ ΑΠΟ ΤΟΥ ΑΝΑΘΕΜΑΤΟΣ ΕΝΕΒΑΛΟΝ ΕΙΣ ΤΑ ΣΚΕΥΗ ΑΥΤΩΝ.

ΙΤΝ. 7,12 ΚΑΙ ΟΥ ΜΗ ΔΥΝΩΝΤΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΥΠΟΣΤΗΝΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ· ΑΥΧΕΝΑ ΕΠΙΣΤΡΕΨΟΥΣΙΝ ΕΝΑΝΤΙ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ, ΟΤΙ ΕΓΕΝΗΘΗΣΑΝ ΑΝΑΘΕΜΑ· ΟΥ ΠΡΟΣΘΗΣΩ ΕΤΙ ΕΙΝΑΙ ΜΕΘ' ΥΜΩΝ, ΕΑΝ ΜΗ ΕΞΑΡΗΤΕ ΤΟ ΑΝΑΘΕΜΑ ΕΞ ΥΜΩΝ ΑΥΤΩΝ.

ΙΤΝ. 7,13 ΑΝΑΣΤΑΣ ΑΓΙΑΣΟΝ ΤΟΝ ΛΑΟΝ ΚΑΙ ΕΙΠΟΝ ΑΓΙΑΣΘΗΝΑΙ ΕΙΣ ΑΥΡΙΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΤΟ ΑΝΑΘΕΜΑ ΕΣΤΙΝ ΕΝ ΥΜΙΝ, ΟΥ ΔΥΝΗΣΕΣΘΕ ΑΝΤΙΣΤΗΝΑΙ ΑΠΕΝΑΝΤΙ ΤΩΝ ΕΧΘΡΩΝ ΥΜΩΝ, ΕΩΣ ΑΝ ΕΞΑΡΗΤΕ ΤΟ ΑΝΑΘΕΜΑ ΕΞ ΥΜΩΝ ΑΥΤΩΝ.

ΙΤΝ. 7,14 ΚΑΙ ΣΥΝΑΧΘΗΣΕΣΘΕ ΠΑΝΤΕΣ ΤΟ ΠΡΩΪ ΚΑΤΑ ΦΥΛΑΣ, ΚΑΙ ΕΣΤΑΙ Η ΦΥΛΗ, ΗΝ ΑΝ ΔΕΙΞΗ ΚΥΡΙΟΣ, ΠΡΟΣΑΞΕΤΕ ΚΑΤΑ ΔΗΜΟΥΣ· ΚΑΙ ΤΟΝ ΔΗΜΟΝ, ΟΝ ΕΑΝ ΔΕΙΞΗ ΚΥΡΙΟΣ, ΠΡΟΣΑΞΕΤΕ ΚΑΤ' ΟΙΚΟΝ· ΚΑΙ ΤΟΝ ΟΙΚΟΝ, ΟΝ ΕΑΝ ΔΕΙΞΗ ΚΥΡΙΟΣ, ΠΡΟΣΑΞΕΤΕ ΚΑΤ' ΑΝΔΡΑ·

ΙΤΝ. 7,15 ΚΑΙ ΟΣ ΑΝ ΕΝΔΕΙΧΘΗ, ΚΑΤΑΚΑΥΘΗΣΕΤΑΙ ΕΝ ΠΥΡΙ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΣΤΙΝ ΑΥΤΩ, ΟΤΙ ΠΑΡΕΒΗ ΤΗΝ ΔΙΑΘΗΚΗΝ ΚΥΡΙΟΥ ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΝΟΜΗΜΑ ΕΝ ΙΣΡΑΗΛ.

ΙΤΝ. 7,16 ΚΑΙ ΩΡΘΡΙΣΕΝ ΙΗΣΟΥΣ ΚΑΙ ΠΡΟΣΗΓΑΓΕ ΤΟΝ ΛΑΟΝ ΚΑΤΑ ΦΥΛΑΣ, ΚΑΙ ΕΝΕΔΕΙΧΘΗ Η ΦΥΛΗ ΙΟΥΔΑ·

ΙΤΝ. 7,17 ΚΑΙ ΠΡΟΣΗΧΘΗ ΚΑΤΑ ΔΗΜΟΥΣ, ΚΑΙ ΕΝΕΔΕΙΧΘΗ ΔΗΜΟΣ ΖΑΡΑΪ·

ΙΤΝ. 7,18 ΚΑΙ ΠΡΟΣΗΧΘΗ ΚΑΤ' ΑΝΔΡΑ, ΚΑΙ ΕΝΕΔΕΙΧΘΗ ΑΧΑΡ ΥΙΟΣ ΖΑΜΒΡΙ ΥΙΟΥ ΖΑΡΑ.

ΙΤΝ. 7,19 ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ ΤΩ ΑΧΑΡ· ΔΟΣ ΔΟΞΑΝ ΣΗΜΕΡΟΝ ΤΩ ΚΥΡΙΩ ΘΕΩ ΙΣΡΑΗΛ ΚΑΙ ΔΟΣ ΤΗΝ ΕΞΟΜΟΛΟΓΗΣΙΝ ΚΑΙ ΑΝΑΓΓΕΙΛΟΝ ΜΟΙ ΤΙ ΕΠΟΙΗΣΑΣ ΚΑΙ ΜΗ ΚΡΥΨΗΣ ΑΠ' ΕΜΟΥ.

ΙΤΝ. 7,20 ΚΑΙ ΑΠΕΚΡΙΘΗ ΑΧΑΡ ΤΩ ΙΗΣΟΙ ΚΑΙ ΕΙΠΕΝ· ΑΛΗΘΩΣ ΗΜΑΡΤΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΙΣΡΑΗΛ· ΟΥΤΩΣ ΚΑΙ ΟΥΤΩΣ ΕΠΟΙΗΣΑ·

ΙΤΝ. 7,21 ΕΙΔΟΝ ΕΝ ΤΗ ΠΡΟΝΟΜΗ ΨΙΛΗΝ ΠΟΙΚΙΛΗΝ ΚΑΛΗΝ ΚΑΙ ΔΙΑΚΟΣΙΑ ΔΙΔΡΑΧΜΑ ΑΡΓΥΡΙΟΥ ΚΑΙ ΓΛΩΣΣΑΝ ΜΙΑΝ ΧΡΥΣΗΝ ΠΕΝΤΗΚΟΝΤΑ ΔΙΔΡΑΧΜΩΝ ΚΑΙ ΕΝΘΥΜΗΘΕΙΣ ΑΥΤΩΝ ΕΛΑΒΟΝ, ΚΑΙ ΙΔΟΥ ΑΥΤΑ ΕΓΚΕΚΡΥΠΤΑΙ ΕΝ ΤΗ ΣΚΗΝΗ ΜΟΥ ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΚΕΚΡΥΠΤΑΙ ΥΠΟΚΑΤΩ ΑΥΤΩΝ.

ΙΤΝ. 7,22 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΗΣΟΥΣ ΑΓΓΕΛΟΥΣ, ΚΑΙ ΕΔΡΑΜΟΝ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ· ΚΑΙ ΤΑΥΤΑ ΗΝ ΚΕΚΡΥΜΜΕΝΑ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΑΥΤΟΥ, ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΥΠΟΚΑΤΩ ΑΥΤΩΝ.

ΙΤΝ. 7,23 ΚΑΙ ΕΞΗΝΕΓΚΑΝ ΑΥΤΑ ΕΚ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΗΝΕΓΚΑΝ ΠΡΟΣ ΙΗΣΟΥΝ ΚΑΙ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΘΗΚΑΝ ΑΥΤΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΙΤΝ. 7,24 ΚΑΙ ΕΛΑΒΕΝ ΙΗΣΟΥΣ ΤΟΝ ΑΧΑΡ ΥΙΟΝ ΖΑΡΑ ΚΑΙ ΑΝΗΓΑΓΕΝ ΑΥΤΟΝ ΕΙΣ ΦΑΡΑΓΓΑ ΑΧΩΡ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΜΟΣΧΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΥΠΟΖΥΓΙΑ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΠΡΟΒΑΤΑ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΣΚΗΝΗΝ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΟΥ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΜΕΤ' ΑΥΤΟΥ· ΚΑΙ ΑΝΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΙΣ ΕΜΕΚΑΧΩΡ.

ΙΤΝ. 7,25 ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ ΤΩ ΑΧΑΡ· ΤΙ ΩΛΟΘΡΕΥΣΑΣ ΗΜΑΣ; ΕΞΟΛΟΘΡΕΥΣΑΙ ΣΕ ΚΥΡΙΟΣ ΚΑΘΑ ΚΑΙ ΣΗΜΕΡΟΝ. ΚΑΙ ΕΛΙΘΟΒΟΛΗΣΑΝ ΑΥΤΟΝ ΛΙΘΟΙΣ ΠΑΣ ΙΣΡΑΗΛ.

ΙΤΝ. 7,26 ΚΑΙ ΕΠΕΣΤΗΣΑΝ ΑΥΤΩ ΣΩΡΟΝ ΛΙΘΩΝ ΜΕΓΑΝ. ΚΑΙ ΕΠΑΥΣΑΤΟ ΚΥΡΙΟΣ ΤΟΥ ΘΥΜΟΥ ΤΗΣ ΟΡΓΗΣ· ΔΙΑ ΤΟΥΤΟ ΕΠΩΝΟΜΑΣΕΝ ΑΥΤΟ ΕΜΕΚΑΧΩΡ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 8

ΙΤΝ. 8,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΙΗΣΟΥΝ· ΜΗ ΦΟΒΗΘΗΣ ΜΗΔΕ ΔΕΙΛΙΑΣΗΣ, ΛΑΒΕ ΜΕΤΑ ΣΟΥ ΠΑΝΤΑΣ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΣ ΠΟΛΕΜΙΣΤΑΣ ΚΑΙ ΑΝΑΣΤΑΣ ΑΝΑΒΗΘΙ ΕΙΣ ΓΑΙ· ΙΔΟΥ ΔΕΔΩΚΑ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΤΟΝ ΒΑΣΙΛΕΑ ΓΑΙ ΚΑΙ ΤΗΝ ΓΗΝ ΑΥΤΟΥ.

ΙΤΝ. 8,2 ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΗΝ ΓΑΙ ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΑΣ ΤΗΝ ΙΕΡΙΧΩ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΑΥΤΗΣ, ΚΑΙ ΤΗΝ ΠΡΟΝΟΜΗΝ ΤΩΝ ΚΤΗΝΩΝ ΠΡΟΝΟΜΕΥΣΕΙΣ ΣΕΑΥΤΩ. ΚΑΤΑΣΤΗΣΟΝ ΔΕ ΣΕΑΥΤΩ ΕΝΕΔΡΑ ΤΗ ΠΟΛΕΙ ΕΙΣ ΤΑ ΟΠΙΣΩ.

ΙΤΝ. 8,3 ΚΑΙ ΑΝΕΣΤΗ ΙΗΣΟΥΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ Ο ΠΟΛΕΜΙΣΤΗΣ ΩΣΤΕ ΑΝΑΒΗΝΑΙ ΕΙΣ ΓΑΙ. ΕΠΕΛΕΞΕ ΔΕ ΙΗΣΟΥΣ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΔΥΝΑΤΟΥΣ ΕΝ ΙΣΧΥΪ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΝΥΚΤΟΣ.

ΙΤΝ. 8,4 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΥΜΕΙΣ ΕΝΕΔΡΕΥΣΑΤΕ ΟΠΙΣΩ ΤΗΣ ΠΟΛΕΩΣ· ΜΗ ΜΑΚΡΑΝ ΓΙΝΕΣΘΕ ΑΠΟ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΣΕΣΘΕ ΠΑΝΤΕΣ ΕΤΟΙΜΟΙ.

ΙΤΝ. 8,5 ΚΑΙ ΕΓΩ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΜΕΤ' ΕΜΟΥ ΠΡΟΣΑΞΟΜΕΝ ΠΡΟΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΕΣΤΑΙ ΩΣ ΑΝ ΕΞΕΛΘΩΣΙΝ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΓΑΙ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΗΜΙΝ, ΚΑΘΑΠΕΡ ΚΑΙ ΠΡΩΗΝ, ΚΑΙ ΦΕΥΞΟΜΕΘΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ.

ΙΤΝ. 8,6 ΚΑΙ ΩΣ ΑΝ ΕΞΕΛΘΩΣΙΝ ΟΠΙΣΩ ΗΜΩΝ, ΑΠΟΣΠΑΣΟΜΕΝ ΑΥΤΟΥΣ ΑΠΟ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΕΡΟΥΣΙ· ΦΕΥΓΟΥΣΙΝ ΟΥΤΟΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΗΜΩΝ, ΟΝ ΤΡΟΠΟΝ ΚΑΙ ΕΜΠΡΟΣΘΕΝ.

ΙΤΝ. 8,7 ΥΜΕΙΣ ΔΕ ΕΞΑΝΑΣΤΗΣΕΣΘΕ ΕΚ ΤΗΣ ΕΝΕΔΡΑΣ ΚΑΙ ΠΟΡΕΥΣΕΣΘΕ ΕΙΣ ΤΗΝ ΠΟΛΙΝ.

ΙΤΝ. 8,8 ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΠΟΙΗΣΕΤΕ· ΙΔΟΥ ΕΝΤΕΤΑΛΜΑΙ ΥΜΙΝ.

ΙΤΝ. 8,9 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΙΗΣΟΥΣ, ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΙΣ ΤΗΝ ΕΝΕΔΡΑΝ ΚΑΙ ΕΝΕΚΑΘΙΣΑΝ ΑΝΑ ΜΕΣΟΝ ΒΑΙΘΗΛ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΓΑΙ, ΑΠΟ ΘΑΛΑΣΣΗΣ ΤΗΣ ΓΑΙ.

ΙΤΝ. 8,10 ΚΑΙ ΟΡΘΡΙΣΑΣ ΙΗΣΟΥΣ ΤΟ ΠΡΩΪ ΕΠΕΣΚΕΨΑΤΟ ΤΟΝ ΛΑΟΝ· ΚΑΙ ΑΝΕΒΗΣΑΝ ΑΥΤΟΣ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΛΑΟΥ ΕΠΙ ΓΑΙ.

ΙΤΝ. 8,11 ΚΑΙ ΠΑΣ Ο ΛΑΟΣ Ο ΠΟΛΕΜΙΣΤΗΣ ΜΕΤ' ΑΥΤΟΥ ΑΝΕΒΗΣΑΝ ΚΑΙ ΠΟΡΕΥΟΜΕΝΟΙ ΗΛΘΟΝ ΕΞΕΝΑΝΤΙΑΣ ΤΗΣ ΠΟΛΕΩΣ ΑΠΟ ΑΝΑΤΟΛΩΝ,

ΙΤΝ. 8,12 ΚΑΙ ΤΑ ΕΝΕΔΡΑ ΤΗΣ ΠΟΛΕΩΣ ΑΠΟ ΘΑΛΑΣΣΗΣ.

ΙΤΝ. 8,14 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΔΕ ΒΑΣΙΛΕΥΣ ΓΑΙ, ΕΣΠΕΥΣΕ ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΟΙΣ ΕΠ' ΕΥΘΕΙΑΣ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ, ΑΥΤΟΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ Ο ΜΕΤ' ΑΥΤΟΥ. ΚΑΙ ΑΥΤΟΣ ΟΥΚ ΗΔΕΙ ΟΤΙ ΕΝΕΔΡΑ ΑΥΤΩ ΕΣΤΙΝ ΟΠΙΣΩ ΤΗΣ ΠΟΛΕΩΣ.

ΙΤΝ. 8,15 ΚΑΙ ΕΙΔΕ ΚΑΙ ΑΝΕΧΩΡΗΣΕΝ ΙΗΣΟΥΣ ΚΑΙ ΙΣΡΑΗΛ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ.

ΙΤΝ. 8,16 ΚΑΙ ΚΑΤΕΔΙΩΞΑΝ ΟΠΙΣΩ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΑΥΤΟΙ ΑΠΕΣΤΗΣΑΝ ΑΠΟ ΤΗΣ ΠΟΛΕΩΣ·

ΙΤΝ. 8,17 ΟΥ ΚΑΤΕΛΕΙΦΘΗ ΟΥΔΕΙΣ ΕΝ ΤΗ ΓΑΙ, ΟΣ ΟΥ ΚΑΤΕΔΙΩΞΕΝ ΟΠΙΣΩ ΙΣΡΑΗΛ· ΚΑΙ ΚΑΤΕΛΙΠΟΝ ΤΗΝ ΠΟΛΙΝ ΗΝΕΩΓΜΕΝΗΝ ΚΑΙ ΚΑΤΕΔΙΩΞΑΝ ΟΠΙΣΩ ΙΣΡΑΗΛ.

ΙΤΝ. 8,18 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΙΗΣΟΥΝ· ΕΚΤΕΙΝΟΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΕΝ ΤΩ ΓΑΙΣΩ ΤΩ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ ΕΠΙ ΤΗΝ ΠΟΛΙΝ, ΕΙΣ ΓΑΡ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΠΑΡΑΔΕΔΩΚΑ ΑΥΤΗΝ, ΚΑΙ ΤΑ ΕΝΕΔΡΑ ΕΞΑΝΑΣΤΗΣΟΝΤΑΙ ΕΝ ΤΑΧΕΙ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΩΝ. ΚΑΙ ΕΞΕΤΕΙΝΕΝ ΙΗΣΟΥΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ, ΤΟΝ ΓΑΙΣΟΝ, ΕΠΙ ΤΗΝ ΠΟΛΙΝ,

ΙΤΝ. 8,19 ΚΑΙ ΤΑ ΕΝΕΔΡΑ ΕΞΑΝΕΣΤΗΣΑΝ ΕΝ ΤΑΧΕΙ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΩΝ ΚΑΙ ΕΞΗΛΘΟΣΑΝ, ΟΤΕ ΕΞΕΤΕΙΝΕ ΤΗΝ ΧΕΙΡΑ, ΚΑΙ ΕΙΣΗΛΘΟΣΑΝ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΚΑΤΕΛΑΒΟΝΤΟ ΑΥΤΗΝ ΚΑΙ ΣΠΕΥΣΑΝΤΕΣ ΕΝΕΠΡΗΣΑΝ ΤΗΝ ΠΟΛΙΝ ΕΝ ΠΥΡΙ.

ΙΤΝ. 8,20 ΚΑΙ ΠΕΡΙΒΛΕΨΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΙ ΓΑΙ ΕΙΣ ΤΑ ΟΠΙΣΩ ΑΥΤΩΝ ΚΑΙ ΕΘΕΩΡΟΥΝ ΚΑΠΝΟΝ ΑΝΑΒΑΙΝΟΝΤΑ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ· ΚΑΙ ΟΥΚ ΕΤΙ ΕΙΧΟΝ ΠΟΥ ΦΥΓΩΣΙΝ ΩΔΕ Η ΩΔΕ.

ΙΤΝ. 8,21 ΚΑΙ ΙΗΣΟΥΣ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΕΙΔΟΝ ΟΤΙ ΕΛΑΒΟΝ ΤΑ ΕΝΕΔΡΑ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΟΤΙ ΑΝΕΒΗ Ο ΚΑΠΝΟΣ ΤΗΣ ΠΟΛΕΩΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΚΑΙ ΜΕΤΑΒΑΛΟΜΕΝΟΙ ΕΠΑΤΑΞΑΝ ΤΟΥΣ ΑΝΔΡΑΣ ΤΗΣ ΓΑΙ.

ΙΤΝ. 8,22 ΚΑΙ ΟΥΤΟΙ ΕΞΗΛΘΟΣΑΝ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΟΥΤΟΙ ΕΝΤΕΥΘΕΝ ΚΑΙ ΟΥΤΟΙ ΕΝΤΕΥΘΕΝ· ΚΑΙ ΕΠΑΤΑΞΑΝ ΑΥΤΟΥΣ ΕΩΣ ΤΟΥ ΜΗ ΚΑΤΑΛΕΙΦΘΗΝΑΙ ΑΥΤΩΝ ΣΕΣΩΣΜΕΝΟΝ ΚΑΙ ΔΙΑΠΕΦΕΥΓΟΤΑ.

ΙΤΝ. 8,23 ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΤΗΣ ΓΑΙ ΣΥΝΕΛΑΒΟΝ ΖΩΝΤΑ ΚΑΙ ΠΡΟΣΗΓΑΓΟΝ ΑΥΤΟΝ ΠΡΟΣ ΙΗΣΟΥΝ.

ΙΤΝ. 8,24 ΚΑΙ ΩΣ ΕΠΑΥΣΑΝΤΟ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΑΠΟΚΤΕΙΝΟΝΤΕΣ ΠΑΝΤΑΣ ΤΟΥΣ ΕΝ ΤΗ ΓΑΙ, ΤΟΥΣ ΕΝ ΤΟΙΣ ΠΕΔΙΟΙΣ ΚΑΙ ΕΝ ΤΩ ΟΡΕΙ ΕΠΙ ΤΗΣ ΚΑΤΑΒΑΣΕΩΣ, ΟΥ ΚΑΤΕΔΙΩΞΑΝ ΑΥΤΟΥΣ ΑΠ' ΑΥΤΗΣ ΕΙΣ ΤΕΛΟΣ, ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΙΗΣΟΥΣ ΕΙΣ ΓΑΙ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΗΝ ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ.

ΙΤΝ. 8,25 ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ ΟΙ ΠΕΣΟΝΤΕΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΠΟ ΑΝΔΡΟΣ ΚΑΙ ΕΩΣ ΓΥΝΑΙΚΟΣ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ, ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΓΑΙ,

ΙΤΝ. 8,27 ΠΛΗΝ ΤΩΝ ΚΤΗΝΩΝ ΚΑΙ ΤΩΝ ΣΚΥΛΩΝ ΤΩΝ ΕΝ ΤΗ ΠΟΛΕΙ, ΠΑΝΤΑ Α ΕΠΡΟΝΟΜΕΥΣΑΝ ΕΑΥΤΟΙΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΤΑ ΠΡΟΣΤΑΓΜΑ ΚΥΡΙΟΥ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΙΗΣΟΙ.

ΙΤΝ. 8,28 ΚΑΙ ΕΝΕΠΥΡΙΣΕΝ ΙΗΣΟΥΣ ΤΗΝ ΠΟΛΙΝ ΕΝ ΠΥΡΙ· ΧΩΜΑ ΑΟΙΚΗΤΟΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΘΗΚΕΝ ΑΥΤΗΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΙΤΝ. 8,29 ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΤΗΣ ΓΑΙ ΕΚΡΕΜΑΣΕΝ ΕΠΙ ΞΥΛΟΥ ΔΙΔΥΜΟΥ, ΚΑΙ ΗΝ ΕΠΙ ΤΟΥ ΞΥΛΟΥ ΕΩΣ ΕΣΠΕΡΑΣ· ΚΑΙ ΕΠΙΔΥΝΟΝΤΟΣ ΤΟΥ ΗΛΙΟΥ ΣΥΝΕΤΑΞΕΝ ΙΗΣΟΥΣ ΚΑΙ ΚΑΘΕΙΛΟΣΑΝ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΑΠΟ ΤΟΥ ΞΥΛΟΥ ΚΑΙ ΕΡΡΙΨΑΝ ΑΥΤΟ ΕΙΣ ΤΟΝ ΒΟΘΡΟΝ ΚΑΙ ΕΠΕΣΤΗΣΑΝ ΑΥΤΩ ΣΩΡΟΝ ΛΙΘΩΝ, ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 9

ΙΤΝ. 9,1 ΩΣ ΔΕ ΗΚΟΥΣΑΝ ΟΙ ΒΑΣΙΛΕΙΣ ΤΩΝ ΑΜΟΡΡΑΙΩΝ ΟΙ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΟΙ ΕΝ ΤΗ ΟΡΕΙΝΗ ΚΑΙ ΟΙ ΕΝ ΤΗ ΠΕΔΙΝΗ ΚΑΙ ΟΙ ΕΝ ΠΑΣΗ ΤΗ ΠΑΡΑΛΙΑ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΜΕΓΑΛΗΣ ΚΑΙ ΟΙ ΠΡΟΣ ΤΩ ΑΝΤΙΛΙΒΑΝΩ ΚΑΙ ΟΙ ΧΕΤΤΑΙΟΙ ΚΑΙ ΟΙ ΧΑΝΑΝΑΙΟΙ ΚΑΙ ΟΙ ΦΕΡΕΖΑΙΟΙ ΚΑΙ ΟΙ ΕΥΑΙΟΙ ΚΑΙ ΟΙ ΑΜΟΡΡΑΙΟΙ ΚΑΙ ΟΙ ΓΕΡΓΕΣΑΙΟΙ ΚΑΙ ΟΙ ΙΕΒΟΥΣΑΙΟΙ,

ΙΤΝ. 9,2 ΣΥΝΗΛΘΟΣΑΝ ΕΠΙ ΤΟ ΑΥΤΟ ΕΚΠΟΛΕΜΗΣΑΙ ΙΗΣΟΥΝ ΚΑΙ ΙΣΡΑΗΛ ΑΜΑ ΠΑΝΤΕΣ.

ΙΤΝ. 9,2Α ΤΟΤΕ ΩΚΟΔΟΜΗΣΕΝ ΙΗΣΟΥΣ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΙΣΡΑΗΛ ΕΝ ΟΡΕΙ ΓΑΙΒΑΛ,

ΙΤΝ. 9,2Β ΚΑΘΟΤΙ ΕΝΕΤΕΙΛΑΤΟ ΜΩΥΣΗΣ Ο ΘΕΡΑΠΩΝ ΚΥΡΙΟΥ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΘΑ ΓΕΓΡΑΠΤΑΙ ΕΝ ΤΩ ΝΟΜΩ ΜΩΥΣΗ, ΘΥΣΙΑΣΤΗΡΙΟΝ ΛΙΘΩΝ ΟΛΟΚΛΗΡΩΝ, ΕΦ' ΟΥΣ ΟΥΚ ΕΠΕΒΛΗΘΗ ΣΙΔΗΡΟΣ, ΚΑΙ ΑΝΕΒΙΒΑΣΕΝ ΕΚΕΙ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΥΡΙΩ ΚΑΙ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ.

ΙΤΝ. 9,2Γ ΚΑΙ ΕΓΡΑΨΕΝ ΙΗΣΟΥΣ ΕΠΙ ΤΩΝ ΛΙΘΩΝ ΤΟ ΔΕΥΤΕΡΟΝΟΜΙΟΝ, ΝΟΜΟΝ ΜΩΥΣΗ, ΟΝ ΕΓΡΑΨΕΝ ΕΝΩΠΙΟΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ

ΙΤΝ. 9,2Δ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΑΥΤΩΝ ΚΑΙ ΟΙ ΔΙΚΑΣΤΑΙ ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΑΥΤΩΝ ΠΑΡΕΠΟΡΕΥΟΝΤΟ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ ΤΗΣ ΚΙΒΩΤΟΥ ΑΠΕΝΑΝΤΙ, ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΗΡΑΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ, ΚΑΙ Ο ΠΡΟΣΗΛΥΤΟΣ ΚΑΙ Ο ΑΥΤΟΧΘΩΝ, ΟΙ ΗΣΑΝ ΗΜΙΣΥ ΠΛΗΣΙΟΝ ΟΡΟΥΣ ΓΑΡΙΖΙΝ, ΚΑΙ ΟΙ ΗΣΑΝ ΗΜΙΣΥ ΠΛΗΣΙΟΝ ΟΡΟΥΣ ΓΑΙΒΑΛ, ΚΑΘΟΤΙ ΕΝΕΤΕΙΛΑΤΟ ΜΩΥΣΗΣ Ο ΘΕΡΑΠΩΝ ΚΥΡΙΟΥ ΕΥΛΟΓΗΣΑΙ ΤΟΝ ΛΑΟΝ ΕΝ ΠΡΩΤΟΙΣ.

ΙΤΝ. 9,2Ε ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΟΥΤΩΣ ΑΝΕΓΝΩ ΙΗΣΟΥΣ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΝΟΜΟΥ ΤΟΥΤΟΥ, ΤΑΣ ΕΥΛΟΓΙΑΣ ΚΑΙ ΤΑΣ ΚΑΤΑΡΑΣ, ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΤΩ ΝΟΜΩ ΜΩΥΣΗ·

ΙΤΝ. 9,2Ζ ΟΥΚ ΗΝ ΡΗΜΑ ΑΠΟ ΠΑΝΤΩΝ ΩΝ ΕΝΕΤΕΙΛΑΤΟ ΜΩΥΣΗΣ ΤΩ ΙΗΣΟΙ, Ο ΟΥΚ ΑΝΕΓΝΩ ΙΗΣΟΥΣ ΕΙΣ ΤΑ ΩΤΑ ΠΑΣΗΣ ΕΚΚΛΗΣΙΑΣ ΥΙΩΝ ΙΣΡΑΗΛ, ΤΟΙΣ ΑΝΔΡΑΣΙ ΚΑΙ ΤΑΙΣ ΓΥΝΑΙΞΙ ΚΑΙ ΤΟΙΣ ΠΑΙΔΙΟΙΣ ΚΑΙ ΤΟΙΣ ΠΡΟΣΗΛΥΤΟΙΣ ΤΟΙΣ ΠΡΟΣΠΟΡΕΥΟΜΕΝΟΙΣ ΤΩ ΙΣΡΑΗΛ.

ΙΤΝ. 9,3 ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΓΑΒΑΩΝ ΗΚΟΥΣΑΝ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΤΗ ΙΕΡΙΧΩ ΚΑΙ ΤΗ ΓΑΙ.

ΙΤΝ. 9,4 ΚΑΙ ΕΠΟΙΗΣΑΝ ΚΑΙ ΓΕ ΑΥΤΟΙ ΜΕΤΑ ΠΑΝΟΥΡΓΙΑΣ ΚΑΙ ΕΛΘΟΝΤΕΣ ΕΠΕΣΙΤΙΣΑΝΤΟ ΚΑΙ ΗΤΟΙΜΑΣΑΝΤΟ ΚΑΙ ΛΑΒΟΝΤΕΣ ΣΑΚΚΟΥΣ ΠΑΛΑΙΟΥΣ ΕΠΙ ΤΩΝ ΟΝΩΝ ΑΥΤΩΝ ΚΑΙ ΑΣΚΟΥΣ ΟΙΝΟΥ ΠΑΛΑΙΟΥΣ ΚΑΙ ΚΑΤΕΡΡΩΓΟΤΑΣ ΑΠΟΔΕΔΕΜΕΝΟΥΣ,

ΙΤΝ. 9,5 ΚΑΙ ΤΑ ΚΟΙΛΑ ΤΩΝ ΥΠΟΔΗΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΙ ΤΑ ΣΑΝΔΑΛΙΑ ΑΥΤΩΝ ΠΑΛΑΙΑ ΚΑΙ ΚΑΤΑΠΕΠΕΛΜΑΤΩΜΕΝΑ ΕΝ ΤΟΙΣ ΠΟΣΙΝ ΑΥΤΩΝ. ΚΑΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ ΠΕΠΑΛΑΙΩΜΕΝΑ ΕΠΑΝΩ ΑΥΤΩΝ, ΚΑΙ Ο ΑΡΤΟΣ ΑΥΤΩΝ ΤΟΥ ΕΠΙΣΙΤΙΣΜΟΥ ΞΗΡΟΣ ΚΑΙ ΕΥΡΩΤΙΩΝ ΚΑΙ ΒΕΒΡΩΜΕΝΟΣ.

ΙΤΝ. 9,6 ΚΑΙ ΗΛΘΟΣΑΝ ΠΡΟΣ ΙΗΣΟΥΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΙΣΡΑΗΛ ΕΙΣ ΓΑΛΓΑΛΑ ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΙΗΣΟΥΝ ΚΑΙ ΙΣΡΑΗΛ· ΕΚ ΓΗΣ ΜΑΚΡΟΘΕΝ ΗΚΑΜΕΝ, ΚΑΙ ΝΥΝ ΔΙΑΘΕΣΘΕ ΗΜΙΝ ΔΙΑΘΗΚΗΝ.

ΙΤΝ. 9,7 ΚΑΙ ΕΙΠΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΤΟΝ ΧΟΡΡΑΙΟΝ· ΟΡΑ ΜΗ ΕΝ ΕΜΟΙ ΚΑΤΟΙΚΕΙΣ, ΚΑΙ ΠΩΣ ΣΟΙ ΔΙΑΘΩΜΑΙ ΔΙΑΘΗΚΗΝ;

ΙΤΝ. 9,8 ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΙΗΣΟΥΝ· ΟΙΚΕΤΑΙ ΣΟΥ ΕΣΜΕΝ. ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΙΗΣΟΥΣ· ΠΟΘΕΝ ΕΣΤΕ ΚΑΙ ΠΟΘΕΝ ΠΑΡΑΓΕΓΟΝΑΤΕ;

ΙΤΝ. 9,9 ΚΑΙ ΕΙΠΑΝ· ΕΚ ΓΗΣ ΜΑΚΡΟΘΕΝ ΣΦΟΔΡΑ ΗΚΑΣΙΝ ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ· ΑΚΗΚΟΑΜΕΝ ΓΑΡ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΚΑΙ ΟΣΑ ΕΠΟΙΗΣΕΝ ΕΝ ΑΙΓΥΠΤΩ

ΙΤΝ. 9,10 ΚΑΙ ΟΣΑ ΕΠΟΙΗΣΕ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΟΙ ΗΣΑΝ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΤΩ ΣΗΩΝ ΒΑΣΙΛΕΙ ΤΩΝ ΑΜΟΡΡΑΙΩΝ ΚΑΙ ΤΩ ΩΓ ΒΑΣΙΛΕΙ ΤΗΣ ΒΑΣΑΝ, ΟΣ ΚΑΤΩΚΕΙ ΕΝ ΑΣΤΑΡΩΘ ΚΑΙ ΕΝ ΕΔΡΑΪΝ.

ΙΤΝ. 9,11 ΚΑΙ ΑΚΟΥΣΑΝΤΕΣ ΕΙΠΑΝ ΠΡΟΣ ΗΜΑΣ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΗΜΩΝ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΓΗΝ ΗΜΩΝ ΛΕΓΟΝΤΕΣ· ΛΑΒΕΤΕ ΕΑΥΤΟΙΣ ΕΠΙΣΙΤΙΣΜΟΝ ΕΙΣ ΤΗΝ ΟΔΟΝ ΚΑΙ ΠΟΡΕΥΘΗΤΕ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩΝ ΚΑΙ ΕΡΕΙΤΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΟΙΚΕΤΑΙ ΣΟΥ ΕΣΜΕΝ, ΚΑΙ ΝΥΝ ΔΙΑΘΕΣΘΕ ΗΜΙΝ ΤΗΝ ΔΙΑΘΗΚΗΝ.

ΙΤΝ. 9,12 ΟΥΤΟΙ ΟΙ ΑΡΤΟΙ, ΘΕΡΜΟΥΣ ΕΦΩΔΙΑΣΘΗΜΕΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΗΜΕΡΑ, Η ΕΞΗΛΘΟΜΕΝ ΠΑΡΑΓΕΝΕΣΘΑΙ ΠΡΟΣ ΥΜΑΣ. ΝΥΝ ΔΕ ΕΞΗΡΑΝΘΗΣΑΝ ΚΑΙ ΓΕΓΟΝΑΣΙ ΒΕΒΡΩΜΕΝΟΙ.

ΙΤΝ. 9,13 ΚΑΙ ΟΥΤΟΙ ΟΙ ΑΣΚΟΙ ΤΟΥ ΟΙΝΟΥ, ΟΥΣ ΕΠΛΗΣΑΜΕΝ ΚΑΙΝΟΥΣ, ΚΑΙ ΟΥΤΟΙ ΕΡΡΩΓΑΣΙ· ΚΑΙ ΤΑ ΙΜΑΤΙΑ ΗΜΩΝ ΚΑΙ ΤΑ ΥΠΟΔΗΜΑΤΑ ΗΜΩΝ ΠΕΠΑΛΑΙΩΤΑΙ ΑΠΟ ΤΗΣ ΠΟΛΛΗΣ ΟΔΟΥ ΣΦΟΔΡΑ.

ΙΤΝ. 9,20 ΚΑΙ ΕΛΑΒΟΝ ΟΙ ΑΡΧΟΝΤΕΣ ΤΟΥ ΕΠΙΣΙΤΙΣΜΟΥ ΑΥΤΩΝ ΚΑΙ ΚΥΡΙΟΝ ΟΥΚ ΕΠΗΡΩΤΗΣΑΝ.

ΙΤΝ. 9,21 ΚΑΙ ΕΠΟΙΗΣΕΝ ΙΗΣΟΥΣ ΠΡΟΣ ΑΥΤΟΥΣ ΕΙΡΗΝΗΝ ΚΑΙ ΔΙΕΘΕΝΤΟ ΠΡΟΣ ΑΥΤΟΥΣ ΔΙΑΘΗΚΗΝ ΤΟΥ ΔΙΑΣΩΣΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΩΜΟΣΑΝ ΑΥΤΟΙΣ ΟΙ ΑΡΧΟΝΤΕΣ ΤΗΣ ΣΥΝΑΓΩΓΗΣ.

ΙΤΝ. 9,22 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΡΕΙΣ ΗΜΕΡΑΣ ΜΕΤΑ ΤΟ ΔΙΑΘΕΣΘΑΙ ΠΡΟΣ ΑΥΤΟΥΣ ΔΙΑΘΗΚΗΝ, ΗΚΟΥΣΑΝ ΟΤΙ ΕΓΓΥΘΕΝ ΑΥΤΩΝ ΕΙΣΙ, ΚΑΙ ΟΤΙ ΕΝ ΑΥΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙ.

ΙΤΝ. 9,23 ΚΑΙ ΑΠΗΡΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΩΝ· ΑΙ ΔΕ ΠΟΛΕΙΣ ΑΥΤΩΝ ΓΑΒΑΩΝ ΚΑΙ ΚΕΦΙΡΑ ΚΑΙ ΒΗΡΩΘ ΚΑΙ ΠΟΛΕΙΣ ΙΑΡΙΝ.

ΙΤΝ. 9,24 ΚΑΙ ΟΥΚ ΕΜΑΧΕΣΑΝΤΟ ΑΥΤΟΙΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΟΤΙ ΩΜΟΣΑΝ ΑΥΤΟΙΣ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΙΣΡΑΗΛ· ΚΑΙ ΔΙΕΓΟΓΓΥΣΑΝ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΕΠΙ ΤΟΙΣ ΑΡΧΟΥΣΙ.

ΙΤΝ. 9,25 ΚΑΙ ΕΙΠΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΠΑΣΗ ΤΗ ΣΥΝΑΓΩΓΗ· ΗΜΕΙΣ ΩΜΟΣΑΜΕΝ ΑΥΤΟΙΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΙΣΡΑΗΛ ΚΑΙ ΝΥΝ ΟΥ ΔΥΝΗΣΟΜΕΘΑ ΑΨΑΣΘΑΙ ΑΥΤΩΝ·

ΙΤΝ. 9,26 ΤΟΥΤΟ ΠΟΙΗΣΟΜΕΝ, ΖΩΓΡΗΣΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΠΕΡΙΠΟΙΗΣΟΜΕΘΑ ΑΥΤΟΥΣ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΚΑΘ' ΗΜΩΝ ΟΡΓΗ ΔΙΑ ΤΟΝ ΟΡΚΟΝ, ΟΝ ΩΜΟΣΑΜΕΝ ΑΥΤΟΙΣ·

ΙΤΝ. 9,27 ΖΗΣΟΝΤΑΙ ΚΑΙ ΕΣΟΝΤΑΙ ΞΥΛΟΚΟΠΟΙ ΚΑΙ ΥΔΡΟΦΟΡΟΙ ΠΑΣΗ ΤΗ ΣΥΝΑΓΩΓΗ, ΚΑΘΑΠΕΡ ΕΙΠΑΝ ΑΥΤΟΙΣ ΟΙ ΑΡΧΟΝΤΕΣ.

ΙΤΝ. 9,28 ΚΑΙ ΣΥΝΕΚΑΛΕΣΕΝ ΑΥΤΟΥΣ ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΔΙΑΤΙ ΠΑΡΕΛΟΓΙΣΑΣΘΕ ΜΕ ΛΕΓΟΝΤΕΣ, ΜΑΚΡΑΝ ΑΠΟ ΣΟΥ ΕΣΜΕΝ ΣΦΟΔΡΑ, ΥΜΕΙΣ ΔΕ ΕΓΧΩΡΙΟΙ ΕΣΤΕ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΕΝ ΗΜΙΝ;

ΙΤΝ. 9,29 ΚΑΙ ΝΥΝ ΕΠΙΚΑΤΑΡΑΤΟΙ ΕΣΤΕ· ΟΥ ΜΗ ΕΚΛΙΠΗ ΕΞ ΥΜΩΝ ΔΟΥΛΟΣ ΟΥΔΕ ΞΥΛΟΚΟΠΟΣ ΟΥΔΕ ΥΔΡΟΦΟΡΟΣ ΕΜΟΙ ΚΑΙ ΤΩ ΘΕΩ ΜΟΥ.

ΙΤΝ. 9,30 ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΤΩ ΙΗΣΟΙ ΛΕΓΟΝΤΕΣ· ΑΝΗΓΓΕΛΗ ΗΜΙΝ ΟΣΑ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΜΩΥΣΗ ΤΩ ΠΑΙΔΙ ΑΥΤΟΥ, ΔΟΥΝΑΙ ΥΜΙΝ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΑΙ ΗΜΑΣ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΠ' ΑΥΤΗΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ, ΚΑΙ ΕΦΟΒΗΘΗΜΕΝ ΣΦΟΔΡΑ ΠΕΡΙ ΤΩΝ ΨΥΧΩΝ ΗΜΩΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ ΚΑΙ ΕΠΟΙΗΣΑΜΕΝ ΤΟ ΠΡΑΓΜΑ ΤΟΥΤΟ.

ΙΤΝ. 9,31 ΚΑΙ ΝΥΝ ΙΔΟΥ ΗΜΕΙΣ ΥΠΟΧΕΙΡΙΟΙ ΥΜΙΝ· ΩΣ ΑΡΕΣΚΕΙ ΥΜΙΝ ΚΑΙ ΩΣ ΔΟΚΕΙ ΥΜΙΝ, ΠΟΙΗΣΑΤΕ ΗΜΙΝ.

ΙΤΝ. 9,32 ΚΑΙ ΕΠΟΙΗΣΑΝ ΑΥΤΟΙΣ ΟΥΤΩΣ· ΚΑΙ ΕΞΕΙΛΑΤΟ ΑΥΤΟΥΣ ΙΗΣΟΥΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΚ ΧΕΙΡΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΟΥΚ ΑΝΕΙΛΟΝ ΑΥΤΟΥΣ.

ΙΤΝ. 9,33 ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΙΗΣΟΥΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΞΥΛΟΚΟΠΟΥΣ ΚΑΙ ΥΔΡΟΦΟΡΟΥΣ ΠΑΣΗ ΤΗ ΣΥΝΑΓΩΓΗ ΚΑΙ ΤΩ ΘΥΣΙΑΣΤΗΡΙΩ ΤΟΥ ΘΕΟΥ· ΔΙΑ ΤΟΥΤΟ ΕΓΕΝΟΝΤΟ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΓΑΒΑΩΝ ΞΥΛΟΚΟΠΟΙ ΚΑΙ ΥΔΡΟΦΟΡΟΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΟΥ ΘΕΟΥ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ, ΚΑΙ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΑΝ ΕΚΛΕΞΗΤΑΙ ΚΥΡΙΟΣ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 10

ΙΤΝ. 10,1 ΩΣ ΔΕ ΗΚΟΥΣΕΝ ΑΔΩΝΙΒΕΖΕΚ ΒΑΣΙΛΕΥΣ ΙΕΡΟΥΣΑΛΗΜ ΟΤΙ ΕΛΑΒΕΝ ΙΗΣΟΥΣ ΤΗΝ ΓΑΙ ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΕΝ ΑΥΤΗΝ, ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΑΝ ΤΗΝ ΙΕΡΙΧΩ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΑΥΤΗΣ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ ΚΑΙ ΤΗΝ ΓΑΙ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΑΥΤΗΣ, ΚΑΙ ΟΤΙ ΗΥΤΟΜΟΛΗΣΑΝ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΓΑΒΑΩΝ ΠΡΟΣ ΙΗΣΟΥΝ ΚΑΙ ΠΡΟΣ ΙΣΡΑΗΛ,

ΙΤΝ. 10,2 ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΑΠ' ΑΥΤΩΝ ΣΦΟΔΡΑ· ΗΔΕΙ ΓΑΡ ΟΤΙ ΠΟΛΙΣ ΜΕΓΑΛΗ ΓΑΒΑΩΝ, ΩΣΕΙ ΜΙΑ ΤΩΝ ΜΗΤΡΟΠΟΛΕΩΝ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΑΥΤΗΣ ΙΣΧΥΡΟΙ·

ΙΤΝ. 10,3 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΔΩΝΙΒΕΖΕΚ ΒΑΣΙΛΕΥΣ ΙΕΡΟΥΣΑΛΗΜ ΠΡΟΣ ΕΛΑΜ ΒΑΣΙΛΕΑ ΧΕΒΡΩΝ ΚΑΙ ΠΡΟΣ ΦΙΔΩΝ ΒΑΣΙΛΕΑ ΙΕΡΙΜΟΥΘ ΚΑΙ ΠΡΟΣ ΙΕΦΘΑ ΒΑΣΙΛΕΑ ΛΑΧΙΣ ΚΑΙ ΠΡΟΣ ΔΑΒΙΝ ΒΑΣΙΛΕΑ ΟΔΟΛΛΑΜ ΛΕΓΩΝ·

ΙΤΝ. 10,4 ΔΕΥΤΕ, ΑΝΑΒΗΤΕ ΠΡΟΣ ΜΕ ΚΑΙ ΒΟΗΘΗΣΑΤΕ ΜΟΙ, ΚΑΙ ΕΚΠΟΛΕΜΗΣΩΜΕΝ ΓΑΒΑΩΝ· ΗΥΤΟΜΟΛΗΣΑΝ ΓΑΡ ΠΡΟΣ ΙΗΣΟΥΝ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ.

ΙΤΝ. 10,5 ΚΑΙ ΑΝΕΒΗΣΑΝ ΟΙ ΠΕΝΤΕ ΒΑΣΙΛΕΙΣ ΤΩΝ ΙΕΒΟΥΣΑΙΩΝ, ΒΑΣΙΛΕΥΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΒΑΣΙΛΕΥΣ ΧΕΒΡΩΝ ΚΑΙ ΒΑΣΙΛΕΥΣ ΙΕΡΙΜΟΥΘ ΚΑΙ ΒΑΣΙΛΕΥΣ ΛΑΧΙΣ ΚΑΙ ΒΑΣΙΛΕΥΣ ΟΔΟΛΛΑΜ, ΑΥΤΟΙ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΑΥΤΩΝ ΚΑΙ ΠΕΡΙΕΚΑΘΙΣΑΝ ΤΗΝ ΓΑΒΑΩΝ ΚΑΙ ΕΞΕΠΟΛΙΟΡΚΟΥΝ ΑΥΤΗΝ.

ΙΤΝ. 10,6 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΓΑΒΑΩΝ ΠΡΟΣ ΙΗΣΟΥΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΙΣΡΑΗΛ ΕΙΣ ΓΑΛΓΑΛΑ ΛΕΓΟΝΤΕΣ· ΜΗ ΕΚΛΥΣΗΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΑΠΟ ΤΩΝ ΠΑΙΔΩΝ ΣΟΥ· ΑΝΑΒΗΘΙ ΠΡΟΣ ΗΜΑΣ ΤΟ ΤΑΧΟΣ ΚΑΙ ΒΟΗΘΗΣΟΝ ΗΜΙΝ ΚΑΙ ΕΞΕΛΟΥ ΗΜΑΣ· ΟΤΙ ΣΥΝΗΓΜΕΝΟΙ ΕΙΣΙΝ ΕΦ' ΗΜΑΣ ΠΑΝΤΕΣ ΟΙ ΒΑΣΙΛΕΙΣ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΟΡΕΙΝΗΝ.

ΙΤΝ. 10,7 ΚΑΙ ΑΝΕΒΗ ΙΗΣΟΥΣ ΕΚ ΓΑΛΓΑΛΩΝ, ΑΥΤΟΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ Ο ΠΟΛΕΜΙΣΤΗΣ ΜΕΤ' ΑΥΤΟΥ, ΠΑΣ ΔΥΝΑΤΟΣ ΕΝ ΙΣΧΥΪ.

ΙΤΝ. 10,8 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΙΗΣΟΥΝ· ΜΗ ΦΟΒΗΘΗΣ ΑΥΤΟΥΣ, ΕΙΣ ΓΑΡ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΠΑΡΑΔΕΔΩΚΑ ΑΥΤΟΥΣ, ΟΥΧ ΥΠΟΛΕΙΦΘΗΣΕΤΑΙ ΕΞ ΑΥΤΩΝ ΟΥΔΕΙΣ ΕΝΩΠΙΟΝ ΥΜΩΝ.

ΙΤΝ. 10,9 ΚΑΙ ΕΠΕΙ ΠΑΡΕΓΕΝΕΤΟ ΙΗΣΟΥΣ ΕΠ' ΑΥΤΟΥΣ ΑΦΝΩ, ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ ΕΙΣΕΠΟΡΕΥΘΗ ΕΚ ΓΑΛΓΑΛΩΝ.

ΙΤΝ. 10,10 ΚΑΙ ΕΞΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΣΥΝΕΤΡΙΨΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΣΥΝΤΡΙΨΕΙ ΜΕΓΑΛΗ ΕΝ ΓΑΒΑΩΝ, ΚΑΙ ΚΑΤΕΔΙΩΞΑΝ ΑΥΤΟΥΣ ΟΔΟΝ ΑΝΑΒΑΣΕΩΣ ΩΡΩΝΙΝ ΚΑΙ ΚΑΤΕΚΟΠΤΟΝ ΑΥΤΟΥΣ ΕΩΣ ΑΖΗΚΑ ΚΑΙ ΕΩΣ ΜΑΚΗΔΑ.

ΙΤΝ. 10,11 ΕΝ ΔΕ ΤΩ ΦΕΥΓΕΙΝ ΑΥΤΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΠΙ ΤΗΣ ΚΑΤΑΒΑΣΕΩΣ ΩΡΩΝΙΝ ΚΑΙ ΚΥΡΙΟΣ ΕΠΕΡΡΙΨΕΝ ΑΥΤΟΙΣ ΛΙΘΟΥΣ ΧΑΛΑΖΗΣ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΕΩΣ ΑΖΗΚΑ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΛΕΙΟΥΣ ΟΙ ΑΠΟΘΑΝΟΝΤΕΣ ΔΙΑ ΤΟΥΣ ΛΙΘΟΥΣ ΤΗΣ ΧΑΛΑΖΗΣ Η ΟΥΣ ΑΠΕΚΤΕΙΝΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΜΑΧΑΙΡΑ ΕΝ ΤΩ ΠΟΛΕΜΩ.

ΙΤΝ. 10,12 ΤΟΤΕ ΕΛΑΛΗΣΕΝ ΙΗΣΟΥΣ ΠΡΟΣ ΚΥΡΙΟΝ, Η ΗΜΕΡΑ ΠΑΡΕΔΩΚΕΝ Ο ΘΕΟΣ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΥΠΟΧΕΙΡΙΟΝ ΙΣΡΑΗΛ, ΗΝΙΚΑ ΣΥΝΕΤΡΙΨΕΝ ΑΥΤΟΥΣ ΕΝ ΓΑΒΑΩΝ ΚΑΙ ΣΥΝΕΤΡΙΒΗΣΑΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ· ΣΤΗΤΩ Ο ΗΛΙΟΣ ΚΑΤΑ ΓΑΒΑΩΝ ΚΑΙ Η ΣΕΛΗΝΗ ΚΑΤΑ ΦΑΡΑΓΓΑ ΑΙΛΩΝ.

ΙΤΝ. 10,13 ΚΑΙ ΕΣΤΗ Ο ΗΛΙΟΣ ΚΑΙ Η ΣΕΛΗΝΗ ΕΝ ΣΤΑΣΕΙ, ΕΩΣ ΗΜΥΝΑΤΟ Ο ΘΕΟΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΩΝ. ΚΑΙ ΕΣΤΗ Ο ΗΛΙΟΣ ΚΑΤΑ ΜΕΣΟΝ ΤΟΥ ΟΥΡΑΝΟΥ, ΟΥ ΠΡΟΕΠΟΡΕΥΕΤΟ ΕΙΣ ΔΥΣΜΑΣ ΕΙΣ ΤΕΛΟΣ ΗΜΕΡΑΣ ΜΙΑΣ.

ΙΤΝ. 10,14 ΚΑΙ ΟΥΚ ΕΓΕΝΕΤΟ ΗΜΕΡΑ ΤΟΙΑΥΤΗ ΟΥΔΕ ΤΟ ΠΡΟΤΕΡΟΝ ΟΥΔΕ ΤΟ ΕΣΧΑΤΟΝ, ΩΣΤΕ ΕΠΑΚΟΥΣΑΙ ΘΕΟΝ ΑΝΘΡΩΠΟΥ, ΟΤΙ ΚΥΡΙΟΣ ΣΥΝΕΞΕΠΟΛΕΜΗΣΕ ΤΩ ΙΣΡΑΗΛ.

ΙΤΝ. 10,16 ΚΑΙ ΕΦΥΓΟΝ ΟΙ ΠΕΝΤΕ ΒΑΣΙΛΕΙΣ ΟΥΤΟΙ ΚΑΙ ΚΑΤΕΚΡΥΒΗΣΑΝ ΕΙΣ ΤΟ ΣΠΗΛΑΙΟΝ ΤΟ ΕΝ ΜΑΚΗΔΑ.

ΙΤΝ. 10,17 ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΙΗΣΟΥ ΛΕΓΟΝΤΕΣ· ΕΥΡΗΝΤΑΙ ΟΙ ΠΕΝΤΕ ΒΑΣΙΛΕΙΣ ΚΕΚΡΥΜΜΕΝΟΙ ΕΝ ΤΩ ΣΠΗΛΑΙΩ ΤΩ ΕΝ ΜΑΚΗΔΑ.

ΙΤΝ. 10,18 ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ· ΚΥΛΙΣΑΤΕ ΛΙΘΟΥΣ ΕΠΙ ΤΟ ΣΤΟΜΑ ΤΟΥ ΣΠΗΛΑΙΟΥ ΚΑΙ ΚΑΤΑΣΤΗΣΑΤΕ ΑΝΔΡΑΣ ΦΥΛΑΣΣΕΙΝ ΕΠ' ΑΥΤΟΥΣ,

ΙΤΝ. 10,19 ΥΜΕΙΣ ΔΕ ΜΗ ΕΣΤΗΚΑΤΕ ΚΑΤΑΔΙΩΚΟΝΤΕΣ ΟΠΙΣΩ ΤΩΝ ΕΧΘΡΩΝ ΥΜΩΝ ΚΑΙ ΚΑΤΑΛΑΒΕΤΕ ΤΗΝ ΟΥΡΑΓΙΑΝ ΑΥΤΩΝ ΚΑΙ ΜΗ ΑΦΗΤΕ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΩΝ· ΠΑΡΕΔΩΚΕ ΓΑΡ ΑΥΤΟΥΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΗΜΩΝ.

ΙΤΝ. 10,20 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΚΑΤΕΠΑΥΣΕΝ ΙΗΣΟΥΣ ΚΑΙ ΠΑΣ ΥΙΟΣ ΙΣΡΑΗΛ ΚΟΠΤΟΝΤΕΣ ΑΥΤΟΥΣ ΚΟΠΗΝ ΜΕΓΑΛΗΝ ΣΦΟΔΡΑ ΕΩΣ ΕΙΣ ΤΕΛΟΣ, ΚΑΙ ΟΙ ΔΙΑΣΩΖΟΜΕΝΟΙ ΔΙΕΣΩΘΗΣΑΝ ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΟΧΥΡΑΣ,

ΙΤΝ. 10,21 ΚΑΙ ΑΠΕΣΤΡΑΦΗ ΠΑΣ Ο ΛΑΟΣ ΠΡΟΣ ΙΗΣΟΥΝ ΕΙΣ ΜΑΚΗΔΑ ΥΓΙΕΙΣ, ΚΑΙ ΟΥΚ ΕΓΡΥΞΕΝ ΟΥΔΕΙΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΤΗ ΓΛΩΣΣΗ ΑΥΤΟΥ.

ΙΤΝ. 10,22 ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ· ΑΝΟΙΞΑΤΕ ΤΟ ΣΠΗΛΑΙΟΝ ΚΑΙ ΕΞΑΓΑΓΕΤΕ ΤΟΥΣ ΠΕΝΤΕ ΒΑΣΙΛΕΙΣ ΤΟΥΤΟΥΣ ΕΚ ΤΟΥ ΣΠΗΛΑΙΟΥ.

ΙΤΝ. 10,23 ΚΑΙ ΕΞΗΓΑΓΟΣΑΝ ΤΟΥΣ ΠΕΝΤΕ ΒΑΣΙΛΕΙΣ ΕΚ ΤΟΥ ΣΠΗΛΑΙΟΥ, ΤΟΝ ΒΑΣΙΛΕΑ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΧΕΒΡΩΝ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΙΕΡΙΜΟΥΘ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΛΑΧΙΣ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΟΔΟΛΛΑΜ.

ΙΤΝ. 10,24 ΚΑΙ ΕΠΕΙ ΕΞΗΓΑΓΟΝ ΑΥΤΟΥΣ ΠΡΟΣ ΙΗΣΟΥΝ, ΚΑΙ ΣΥΝΕΚΑΛΕΣΕΝ ΙΗΣΟΥΣ ΠΑΝΤΑ ΙΣΡΑΗΛ, ΚΑΙ ΤΟΥΣ ΕΝΑΡΧΟΜΕΝΟΥΣ ΤΟΥ ΠΟΛΕΜΟΥ ΤΟΥΣ ΣΥΜΠΟΡΕΥΟΜΕΝΟΥΣ ΑΥΤΩ, ΛΕΓΩΝ ΑΥΤΟΙΣ· ΠΡΟΠΟΡΕΥΕΣΘΕ ΚΑΙ ΕΠΙΘΕΤΕ ΤΟΥΣ ΠΟΔΑΣ ΥΜΩΝ ΕΠΙ ΤΟΥΣ ΤΡΑΧΗΛΟΥΣ ΑΥΤΩΝ. ΚΑΙ ΠΡΟΣΕΛΘΟΝΤΕΣ ΕΠΕΘΗΚΑΝ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΩΝ ΕΠΙ ΤΟΥΣ ΤΡΑΧΗΛΟΥΣ ΑΥΤΩΝ.

ΙΤΝ. 10,25 ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΜΗ ΦΟΒΗΘΗΤΕ ΑΥΤΟΥΣ ΜΗΔΕ ΔΕΙΛΙΑΣΗΤΕ· ΑΝΔΡΙΖΕΣΘΕ ΚΑΙ ΙΣΧΥΕΤΕ, ΟΤΙ ΟΥΤΩ ΠΟΙΗΣΕΙ ΚΥΡΙΟΣ ΠΑΣΙ ΤΟΙΣ ΕΧΘΡΟΙΣ ΥΜΩΝ, ΟΥΣ ΥΜΕΙΣ ΚΑΤΑΠΟΛΕΜΕΙΤΕ ΑΥΤΟΥΣ.

ΙΤΝ. 10,26 ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΥΣ ΙΗΣΟΥΣ ΚΑΙ ΕΚΡΕΜΑΣΕΝ ΑΥΤΟΥΣ ΕΠΙ ΠΕΝΤΕ ΞΥΛΩΝ, ΚΑΙ ΗΣΑΝ ΚΡΕΜΑΜΕΝΟΙ ΕΠΙ ΤΩΝ ΞΥΛΩΝ ΕΩΣ ΕΣΠΕΡΑΣ.

ΙΤΝ. 10,27 ΚΑΙ ΕΓΕΝΗΘΗ ΠΡΟΣ ΗΛΙΟΥ ΔΥΣΜΑΣ ΕΝΕΤΕΙΛΑΤΟ ΙΗΣΟΥΣ ΚΑΙ ΚΑΘΕΙΛΟΝ ΑΥΤΟΥΣ ΑΠΟ ΤΩΝ ΞΥΛΩΝ ΚΑΙ ΕΡΡΙΨΑΝ ΑΥΤΟΥΣ ΕΙΣ ΤΟ ΣΠΗΛΑΙΟΝ, ΕΙΣ Ο ΚΑΤΕΦΥΓΟΣΑΝ ΕΚΕΙ, ΚΑΙ ΕΠΕΚΥΛΙΣΑΝ ΛΙΘΟΥΣ ΕΠΙ ΤΟ ΣΠΗΛΑΙΟΝ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ.

ΙΤΝ. 10,28 ΚΑΙ ΤΗΝ ΜΑΚΗΔΑ ΕΛΑΒΟΣΑΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΕΦΟΝΕΥΣΑΝ ΑΥΤΗΝ ΕΝ ΣΤΟΜΑΤΙ ΞΙΦΟΥΣ ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΑΝ ΠΑΝ ΕΜΠΝΕΟΝ, Ο ΗΝ ΕΝ ΑΥΤΗ, ΚΑΙ ΟΥ ΚΑΤΕΛΕΙΦΘΗ ΟΥΔΕΙΣ ΕΝ ΑΥΤΗ ΔΙΑΣΕΣΩΣΜΕΝΟΣ ΚΑΙ ΔΙΑΠΕΦΕΥΓΩΣ· ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΩ ΒΑΣΙΛΕΙ ΜΑΚΗΔΑ ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΑΝ ΤΩ ΒΑΣΙΛΕΙ ΙΕΡΙΧΩ.

ΙΤΝ. 10,29 ΚΑΙ ΑΠΗΛΘΕΝ ΙΗΣΟΥΣ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΜΕΤ' ΑΥΤΟΥ ΕΚ ΜΑΚΗΔΑ ΕΙΣ ΛΕΒΝΑ ΚΑΙ ΕΠΟΛΙΟΡΚΕΙ ΛΕΒΝΑ.

ΙΤΝ. 10,30 ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΗΝ ΚΥΡΙΟΣ ΕΙΣ ΧΕΙΡΑΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΛΑΒΟΝ ΑΥΤΗΝ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΑΥΤΗΣ ΚΑΙ ΕΦΟΝΕΥΣΑΝ ΑΥΤΗΝ ΕΝ ΣΤΟΜΑΤΙ ΞΙΦΟΥΣ ΚΑΙ ΠΑΝ ΕΜΠΝΕΟΝ ΕΝ ΑΥΤΗ, ΚΑΙ ΟΥ ΚΑΤΕΛΕΙΦΘΗ ΕΝ ΑΥΤΗ ΔΙΑΣΕΣΩΣΜΕΝΟΣ ΚΑΙ ΔΙΑΠΕΦΕΥΓΩΣ· ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΩ ΒΑΣΙΛΕΙ ΑΥΤΗΣ ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΑΝ ΤΩ ΒΑΣΙΛΕΙ ΙΕΡΙΧΩ.

ΙΤΝ. 10,31 ΚΑΙ ΑΠΗΛΘΕΝ ΙΗΣΟΥΣ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΜΕΤ' ΑΥΤΟΥ ΕΚ ΛΕΒΝΑ ΕΙΣ ΛΑΧΙΣ ΚΑΙ ΠΕΡΙΕΚΑΘΙΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΠΟΛΙΟΡΚΕΙ ΑΥΤΗΝ.

ΙΤΝ. 10,32 ΚΑΙ ΠΑΡΕΔΩΚΕ ΚΥΡΙΟΣ ΤΗΝ ΛΑΧΙΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΗΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΔΕΥΤΕΡΑ ΚΑΙ ΕΦΟΝΕΥΣΑΝ ΑΥΤΗΝ ΕΝ ΣΤΟΜΑΤΙ ΞΙΦΟΥΣ ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΑΝ ΑΥΤΗΝ, ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΑΝ ΤΗΝ ΛΕΒΝΑ.

ΙΤΝ. 10,33 ΤΟΤΕ ΑΝΕΒΗ ΕΛΑΜ ΒΑΣΙΛΕΥΣ ΓΑΖΕΡ ΒΟΗΘΗΣΩΝ ΤΗ ΛΑΧΙΣ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΙΗΣΟΥΣ ΕΝ ΣΤΟΜΑΤΙ ΞΙΦΟΥΣ ΚΑΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΕΩΣ ΤΟΥ ΜΗ ΚΑΤΑΛΕΙΦΘΗΝΑΙ ΑΥΤΩΝ ΣΕΣΩΣΜΕΝΟΝ ΚΑΙ ΔΙΑΠΕΦΕΥΓΟΤΑ.

ΙΤΝ. 10,34 ΚΑΙ ΑΠΗΛΘΕΝ ΙΗΣΟΥΣ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΜΕΤ' ΑΥΤΟΥ ΕΚ ΛΑΧΙΣ ΕΙΣ ΟΔΟΛΛΑΜ ΚΑΙ ΠΕΡΙΕΚΑΘΙΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΞΕΠΟΛΙΟΡΚΗΣΕΝ ΑΥΤΗΝ.

ΙΤΝ. 10,35 ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΗΝ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΙΣΡΑΗΛ, ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΗΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΕΦΟΝΕΥΣΕΝ ΑΥΤΗΝ ΕΝ ΣΤΟΜΑΤΙ ΞΙΦΟΥΣ, ΚΑΙ ΠΑΝ ΕΜΠΝΕΟΝ ΕΝ ΑΥΤΗ ΕΦΟΝΕΥΣΑΝ, ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΑΝ ΤΗ ΛΑΧΙΣ.

ΙΤΝ. 10,36 ΚΑΙ ΑΠΗΛΘΕΝ ΙΗΣΟΥΣ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΧΕΒΡΩΝ ΚΑΙ ΠΕΡΙΕΚΑΘΙΣΕΝ ΑΥΤΗΝ.

ΙΤΝ. 10,37 ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΗΝ ΕΝ ΣΤΟΜΑΤΙ ΞΙΦΟΥΣ ΚΑΙ ΠΑΝ ΤΟ ΕΜΠΝΕΟΝ, ΟΣΑ ΗΝ ΕΝ ΑΥΤΗ, ΟΥΚ ΗΝ ΔΙΑΣΕΣΩΣΜΕΝΟΣ· ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΑΝ ΤΗΝ ΟΔΟΛΛΑΜ, ΕΞΩΛΟΘΡΕΥΣΑΝ ΑΥΤΗΝ ΚΑΙ ΟΣΑ ΗΝ ΕΝ ΑΥΤΗ.

ΙΤΝ. 10,38 ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΙΗΣΟΥΣ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΕΙΣ ΔΑΒΙΡ ΚΑΙ ΠΕΡΙΚΑΘΙΣΑΝΤΕΣ ΑΥΤΗΝ

ΙΤΝ. 10,39 ΕΛΑΒΟΝ ΑΥΤΗΝ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΑΥΤΗΣ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΗΝ ΕΝ ΣΤΟΜΑΤΙ ΞΙΦΟΥΣ ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΑΝ ΑΥΤΗΝ ΚΑΙ ΠΑΝ ΕΜΠΝΕΟΝ ΕΝ ΑΥΤΗ ΚΑΙ ΟΥ ΚΑΤΕΛΙΠΟΝ ΑΥΤΗ ΟΥΔΕΝΑ ΔΙΑΣΕΣΩΣΜΕΝΟΝ· ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΑΝ ΤΗ ΧΕΒΡΩΝ ΚΑΙ ΤΩ ΒΑΣΙΛΕΙ ΑΥΤΗΣ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ ΤΗ ΔΑΒΙΡ ΚΑΙ ΤΩ ΒΑΣΙΛΕΙ ΑΥΤΗΣ.

ΙΤΝ. 10,40 ΚΑΙ ΕΠΑΤΑΞΕΝ ΙΗΣΟΥΣ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΤΗΣ ΟΡΕΙΝΗΣ ΚΑΙ ΤΗΝ ΝΑΓΕΒ ΚΑΙ ΤΗΝ ΠΕΔΙΝΗΝ ΚΑΙ ΤΗΝ ΑΣΗΔΩΘ ΚΑΙ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΑΥΤΗΣ, ΟΥ ΚΑΤΕΛΙΠΟΝ ΑΥΤΩΝ ΣΕΣΩΣΜΕΝΟΝ· ΚΑΙ ΠΑΝ ΕΜΠΝΕΟΝ ΖΩΗΣ ΕΞΩΛΟΘΡΕΥΣΕΝ, ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ,

ΙΤΝ. 10,41 ΑΠΟ ΚΑΔΗΣ ΒΑΡΝΗ ΕΩΣ ΓΑΖΗΣ, ΠΑΣΑΝ ΤΗΝ ΓΟΣΟΜ ΕΩΣ ΤΗΣ ΓΑΒΑΩΝ,

ΙΤΝ. 10,42 ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΓΗΝ ΑΥΤΩΝ ΕΠΑΤΑΞΕΝ ΙΗΣΟΥΣ ΕΙΣΑΠΑΞ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΣΥΝΕΠΟΛΕΜΕΙ ΤΩ ΙΣΡΑΗΛ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 11

ΙΤΝ. 11,1 ΩΣ ΔΕ ΗΚΟΥΣΕΝ ΙΑΒΙΝ ΒΑΣΙΛΕΥΣ ΑΣΩΡ, ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΙΑΒΑΒ ΒΑΣΙΛΕΑ ΜΑΡΩΝ ΚΑΙ ΠΡΟΣ ΒΑΣΙΛΕΑ ΣΥΜΟΩΝ ΚΑΙ ΠΡΟΣ ΒΑΣΙΛΕΑ ΑΖΙΦ

ΙΤΝ. 11,2 ΚΑΙ ΠΡΟΣ ΒΑΣΙΛΕΙΣ ΤΟΥΣ ΚΑΤΑ ΣΙΔΩΝΑ ΤΗΝ ΜΕΓΑΛΗΝ, ΕΙΣ ΤΗΝ ΟΡΕΙΝΗΝ ΚΑΙ ΕΙΣ ΑΡΑΒΑ ΑΠΕΝΑΝΤΙ ΚΕΝΕΡΩΘ ΚΑΙ ΕΙΣ ΤΟ ΠΕΔΙΟΝ ΚΑΙ ΕΙΣ ΦΕΝΑΕΔΔΩΡ

ΙΤΝ. 11,3 ΚΑΙ ΕΙΣ ΤΟΥΣ ΠΑΡΑΛΙΟΥΣ ΧΑΝΑΝΑΙΟΥΣ ΑΠΟ ΑΝΑΤΟΛΩΝ ΚΑΙ ΕΙΣ ΤΟΥΣ ΠΑΡΑΛΙΟΥΣ ΑΜΟΡΡΑΙΟΥΣ ΚΑΙ ΤΟΥΣ ΧΕΤΤΑΙΟΥΣ ΚΑΙ ΦΕΡΕΖΑΙΟΥΣ ΚΑΙ ΙΕΒΟΥΣΑΙΟΥΣ ΤΟΥΣ ΕΝ ΤΩ ΟΡΕΙ ΚΑΙ ΤΟΥΣ ΕΥΑΙΟΥΣ ΚΑΙ ΤΟΥΣ ΥΠΟ ΤΗΝ ΑΕΡΜΩΝ ΕΙΣ ΓΗΝ ΜΑΣΣΗΦΑ.

ΙΤΝ. 11,4 ΚΑΙ ΕΞΗΛΘΟΝ ΑΥΤΟΙ ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΜΕΤ' ΑΥΤΩΝ, ΩΣΠΕΡ Η ΑΜΜΟΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΩ ΠΛΗΘΕΙ, ΚΑΙ ΙΠΠΟΙ ΚΑΙ ΑΡΜΑΤΑ ΠΟΛΛΑ ΣΦΟΔΡΑ.

ΙΤΝ. 11,5 ΚΑΙ ΣΥΝΗΛΘΟΝ ΠΑΝΤΕΣ ΟΙ ΒΑΣΙΛΕΙΣ ΑΥΤΟΙ ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΕΠΙ ΤΟ ΑΥΤΟ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΠΙ ΤΟΥ ΥΔΑΤΟΣ ΜΑΡΩΝ ΠΟΛΕΜΗΣΑΙ ΤΟΝ ΙΣΡΑΗΛ.

ΙΤΝ. 11,6 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΙΗΣΟΥΝ· ΜΗ ΦΟΒΗΘΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΟΤΙ ΑΥΡΙΟΝ ΤΑΥΤΗΝ ΤΗΝ ΩΡΑΝ ΕΓΩ ΠΑΡΑΔΙΔΩΜΙ ΤΕΤΡΟΠΩΜΕΝΟΥΣ ΑΥΤΟΥΣ ΕΝΑΝΤΙΟΝ ΤΟΥ ΙΣΡΑΗΛ· ΤΟΥΣ ΙΠΠΟΥΣ ΑΥΤΩΝ ΝΕΥΡΟΚΟΠΗΣΕΙΣ ΚΑΙ ΤΑ ΑΡΜΑΤΑ ΑΥΤΩΝ ΚΑΤΑΚΑΥΣΕΙΣ ΕΝ ΠΥΡΙ.

ΙΤΝ. 11,7 ΚΑΙ ΗΛΘΕΝ ΙΗΣΟΥΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ Ο ΠΟΛΕΜΙΣΤΗΣ ΕΠ' ΑΥΤΟΥΣ ΕΠΙ ΤΟ ΥΔΩΡ ΜΑΡΩΝ ΕΞΑΠΙΝΑ ΚΑΙ ΕΠΕΠΕΣΑΝ ΕΠ' ΑΥΤΟΥΣ ΕΝ ΤΗ ΟΡΕΙΝΗ.

ΙΤΝ. 11,8 ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΥΠΟΧΕΙΡΙΟΥΣ ΙΣΡΑΗΛ, ΚΑΙ ΚΟΠΤΟΝΤΕΣ ΑΥΤΟΥΣ ΚΑΤΕΔΙΩΚΟΝ ΕΩΣ ΣΙΔΩΝΟΣ ΤΗΣ ΜΕΓΑΛΗΣ ΚΑΙ ΕΩΣ ΜΑΣΕΡΩΝ ΚΑΙ ΕΩΣ ΤΩΝ ΠΕΔΙΩΝ ΜΑΣΣΩΧ ΚΑΤ' ΑΝΑΤΟΛΑΣ ΚΑΙ ΚΑΤΕΚΟΨΑΝ ΑΥΤΟΥΣ ΕΩΣ ΤΟΥ ΜΗ ΚΑΤΑΛΕΙΦΘΗΝΑΙ ΑΥΤΩΝ ΔΙΑΣΕΣΩΣΜΕΝΟΝ.

ΙΤΝ. 11,9 ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΟΙΣ ΙΗΣΟΥΣ ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΚΥΡΙΟΣ· ΤΟΥΣ ΙΠΠΟΥΣ ΑΥΤΩΝ ΕΝΕΥΡΟΚΟΠΗΣΕ ΚΑΙ ΤΑ ΑΡΜΑΤΑ ΑΥΤΩΝ ΕΝΕΠΡΗΣΕ ΠΥΡΙ.

ΙΤΝ. 11,10 ΚΑΙ ΑΠΕΣΤΡΑΦΗ ΙΗΣΟΥΣ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΚΑΙ ΚΑΤΕΛΑΒΕΤΟ ΑΣΩΡ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΑΥΤΗΣ· ΗΝ ΔΕ ΑΣΩΡ ΤΟ ΠΡΟΤΕΡΟΝ ΑΡΧΟΥΣΑ ΠΑΣΩΝ ΤΩΝ ΒΑΣΙΛΕΙΩΝ ΤΟΥΤΩΝ.

ΙΤΝ. 11,11 ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ ΠΑΝ ΕΜΠΝΕΟΝ ΕΝ ΑΥΤΗ ΕΝ ΞΙΦΕΙ ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΑΝ ΠΑΝΤΑΣ, ΚΑΙ ΟΥ ΚΑΤΕΛΕΙΦΘΗ ΕΝ ΑΥΤΗ ΕΜΠΝΕΟΝ· ΚΑΙ ΤΗΝ ΑΣΩΡ ΕΝΕΠΡΗΣΑΝ ΕΝ ΠΥΡΙ.

ΙΤΝ. 11,12 ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΤΩΝ ΒΑΣΙΛΕΙΩΝ ΚΑΙ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΕΛΑΒΕΝ ΙΗΣΟΥΣ ΚΑΙ ΑΝΕΙΛΕΝ ΑΥΤΟΥΣ ΕΝ ΣΤΟΜΑΤΙ ΞΙΦΟΥΣ, ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΑΝ ΑΥΤΟΥΣ, ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΜΩΥΣΗΣ Ο ΠΑΙΣ ΚΥΡΙΟΥ.

ΙΤΝ. 11,13 ΑΛΛΑ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΚΕΧΩΜΑΤΙΣΜΕΝΑΣ ΟΥΚ ΕΝΕΠΡΗΣΕΝ ΙΣΡΑΗΛ, ΠΛΗΝ ΑΣΩΡ ΜΟΝΗΝ ΕΝΕΠΡΗΣΕΝ ΙΣΡΑΗΛ

ΙΤΝ. 11,14 ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΥΛΑ ΑΥΤΗΣ ΕΠΡΟΝΟΜΕΥΣΑΝ ΕΑΥΤΟΙΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΑΥΤΟΥΣ ΔΕ ΠΑΝΤΑΣ ΕΞΩΛΟΘΡΕΥΣΑΝ ΕΝ ΣΤΟΜΑΤΙ ΞΙΦΟΥΣ, ΕΩΣ ΑΠΩΛΕΣΕΝ ΑΥΤΟΥΣ, ΟΥ ΚΑΤΕΛΙΠΟΝ ΕΞ ΑΥΤΩΝ ΟΥΔΕΝ ΕΜΠΝΕΟΝ.

ΙΤΝ. 11,15 ΟΝ ΤΡΟΠΟΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ ΤΩ ΠΑΙΔΙ ΑΥΤΟΥ, ΚΑΙ ΜΩΥΣΗΣ ΩΣΑΥΤΩΣ ΕΝΕΤΕΙΛΑΤΟ ΤΩ ΙΗΣΟΙ, ΚΑΙ ΟΥΤΩΣ ΕΠΟΙΗΣΕΝ ΙΗΣΟΥΣ· ΟΥ ΠΑΡΕΒΗ ΟΥΔΕΝ ΑΠΟ ΠΑΝΤΩΝ, ΩΝ ΣΥΝΕΤΑΞΕΝ ΑΥΤΩ ΜΩΥΣΗΣ.

ΙΤΝ. 11,16 ΚΑΙ ΕΛΑΒΕΝ ΙΗΣΟΥΣ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΤΗΝ ΟΡΕΙΝΗΝ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΝΑΓΕΒ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΓΟΣΟΜ ΚΑΙ ΤΗΝ ΠΕΔΙΝΗΝ ΚΑΙ ΤΗΝ ΠΡΟΣ ΔΥΣΜΑΙΣ ΚΑΙ ΤΟ ΟΡΟΣ ΙΣΡΑΗΛ ΚΑΙ ΤΑ ΤΑΠΕΙΝΑ ΤΑ ΠΡΟΣ ΤΩ ΟΡΕΙ

ΙΤΝ. 11,17 ΑΠΟ ΟΡΟΥΣ ΧΕΛΧΑ ΚΑΙ Ο ΠΡΟΣΑΝΑΒΑΙΝΕΙ ΕΙΣ ΣΗΕΙΡ ΚΑΙ ΕΩΣ ΒΑΑΛΓΑΔ ΚΑΙ ΤΑ ΠΕΔΙΑ ΤΟΥ ΛΙΒΑΝΟΥ ΥΠΟ ΤΟ ΟΡΟΣ ΤΟ ΑΕΡΜΩΝ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΕΛΑΒΕ ΚΑΙ ΑΝΕΙΛΕ ΚΑΙ ΑΠΕΚΤΕΙΝΕ.

ΙΤΝ. 11,18 ΚΑΙ ΗΜΕΡΑΣ ΠΛΕΙΟΥΣ ΕΠΟΙΗΣΕΝ ΙΗΣΟΥΣ ΠΡΟΣ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΤΟΥΤΟΥΣ ΤΟΝ ΠΟΛΕΜΟΝ,

ΙΤΝ. 11,19 ΚΑΙ ΟΥΚ ΗΝ ΠΟΛΙΣ, ΗΝ ΟΥΚ ΕΛΑΒΕΝ ΙΣΡΑΗΛ, ΠΑΝΤΑ ΕΛΑΒΟΣΑΝ ΕΝ ΠΟΛΕΜΩ.

ΙΤΝ. 11,20 ΟΤΙ ΔΙΑ ΚΥΡΙΟΥ ΕΓΕΝΕΤΟ ΚΑΤΙΣΧΥΣΑΙ ΑΥΤΩΝ ΤΗΝ ΚΑΡΔΙΑΝ ΣΥΝΑΝΤΑΝ ΕΙΣ ΠΟΛΕΜΟΝ ΠΡΟΣ ΙΣΡΑΗΛ, ΙΝΑ ΕΞΟΛΟΘΡΕΥΘΩΣΙΝ, ΟΠΩΣ ΜΗ ΔΟΘΗ ΑΥΤΟΙΣ ΕΛΕΟΣ, ΑΛΛ' ΙΝΑ ΕΞΟΛΟΘΡΕΥΘΩΣΙΝ, ΟΝ ΤΡΟΠΟΝ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ.

ΙΤΝ. 11,21 ΚΑΙ ΗΛΘΕΝ ΙΗΣΟΥΣ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΕ ΤΟΥΣ ΕΝΑΚΙΜ ΕΚ ΤΗΣ ΟΡΕΙΝΗΣ, ΕΚ ΧΕΒΡΩΝ ΚΑΙ ΕΚ ΔΑΒΙΡ ΚΑΙ ΕΞ ΑΝΑΒΩΘ ΚΑΙ ΕΚ ΠΑΝΤΟΣ ΓΕΝΟΥΣ ΙΣΡΑΗΛ ΚΑΙ ΕΚ ΠΑΝΤΟΣ ΟΡΟΥΣ ΙΟΥΔΑ ΣΥΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΑΥΤΩΝ, ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΕΝ ΑΥΤΟΥΣ ΙΗΣΟΥΣ.

ΙΤΝ. 11,22 ΟΥ ΚΑΤΕΛΕΙΦΘΗ ΤΩΝ ΕΝΑΚΙΜ ΑΠΟ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΑΛΛΑ ΠΛΗΝ ΕΝ ΓΑΖΗ ΚΑΙ ΕΝ ΓΕΘ ΚΑΙ ΕΝ ΑΣΕΔΩΘ ΚΑΤΕΛΕΙΦΘΗ.

ΙΤΝ. 11,23 ΚΑΙ ΕΛΑΒΕΝ ΙΗΣΟΥΣ ΠΑΣΑΝ ΤΗΝ ΓΗΝ, ΚΑΘΟΤΙ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΥΣ ΙΗΣΟΥΣ ΕΝ ΚΛΗΡΟΝΟΜΙΑ ΙΣΡΑΗΛ ΕΝ ΜΕΡΙΣΜΩ ΚΑΤΑ ΦΥΛΑΣ ΑΥΤΩΝ. ΚΑΙ Η ΓΗ ΚΑΤΕΠΑΥΣΕ ΠΟΛΕΜΟΥΜΕΝΗ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 12

ΙΤΝ. 12,1 ΚΑΙ ΟΥΤΟΙ ΟΙ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ, ΟΥΣ ΑΝΕΙΛΟΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΚΑΤΕΚΛΗΡΟΝΟΜΗΣΑΝ ΤΗΝ ΓΗΝ ΑΥΤΩΝ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΑΦ' ΗΛΙΟΥ ΑΝΑΤΟΛΩΝ ΑΠΟ ΦΑΡΑΓΓΟΣ ΑΡΝΩΝ ΕΩΣ ΤΟΥ ΟΡΟΥΣ ΑΕΡΜΩΝ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΑΡΑΒΑ ΑΠ' ΑΝΑΤΟΛΩΝ·

ΙΤΝ. 12,2 ΣΗΩΝ ΤΟΝ ΒΑΣΙΛΕΑ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΟΣ ΚΑΤΩΚΕΙ ΕΝ ΕΣΕΒΩΝ ΚΥΡΙΕΥΩΝ ΑΠΟ ΑΡΟΗΡ, Η ΕΣΤΙΝ ΕΝ ΤΗ ΦΑΡΑΓΓΙ, ΚΑΤΑ ΜΕΡΟΣ ΤΗΣ ΦΑΡΑΓΓΟΣ, ΚΑΙ ΤΟ ΗΜΙΣΥ ΤΗΣ ΓΑΛΑΑΔ ΕΩΣ ΙΑΒΟΚ, ΟΡΙΑ ΥΙΩΝ ΑΜΜΩΝ,

ΙΤΝ. 12,3 ΚΑΙ ΑΡΑΒΑ ΕΩΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΧΕΝΕΡΕΘ ΚΑΤ' ΑΝΑΤΟΛΑΣ ΚΑΙ ΕΩΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΑΡΑΒΑ, ΘΑΛΑΣΣΑΝ ΤΩΝ ΑΛΩΝ ΑΠΟ ΑΝΑΤΟΛΩΝ, ΟΔΟΝ ΤΗΝ ΚΑΤΑ ΑΣΕΙΜΩΘ, ΑΠΟ ΘΑΙΜΑΝ ΤΗΝ ΥΠΟ ΑΣΗΔΩΘ ΦΑΣΓΑ·

ΙΤΝ. 12,4 ΚΑΙ ΩΓ ΒΑΣΙΛΕΥΣ ΒΑΣΑΝ ΥΠΕΛΕΙΦΘΗ ΕΚ ΤΩΝ ΓΙΓΑΝΤΩΝ Ο ΚΑΤΟΙΚΩΝ ΕΝ ΑΣΤΑΡΩΘ ΚΑΙ ΕΝ ΕΔΡΑΪΝ,

ΙΤΝ. 12,5 ΑΡΧΩΝ ΑΠΟ ΟΡΟΥΣ ΑΕΡΜΩΝ ΚΑΙ ΑΠΟ ΣΕΛΧΟΙ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΒΑΣΑΝ ΕΩΣ ΟΡΙΩΝ ΓΕΣΟΥΡΙ ΚΑΙ ΤΗΝ ΜΑΧΙ ΚΑΙ ΤΟ ΗΜΙΣΥ ΓΑΛΑΑΔ ΟΡΙΩΝ ΣΗΩΝ ΒΑΣΙΛΕΩΣ ΕΣΕΒΩΝ.

ΙΤΝ. 12,6 ΜΩΥΣΗΣ Ο ΠΑΙΣ ΚΥΡΙΟΥ ΚΑΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΠΑΤΑΞΑΝ ΑΥΤΟΥΣ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗΝ ΜΩΥΣΗΣ ΕΝ ΚΛΗΡΟΝΟΜΙΑ ΡΟΥΒΗΝ ΚΑΙ ΓΑΔ ΚΑΙ ΤΩ ΗΜΙΣΕΙ ΦΥΛΗΣ ΜΑΝΑΣΣΗ.

ΙΤΝ. 12,7 ΚΑΙ ΟΥΤΟΙ ΟΙ ΒΑΣΙΛΕΙΣ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΟΥΣ ΑΝΕΙΛΕΝ ΙΗΣΟΥΣ ΚΑΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΠΑΡΑ ΘΑΛΑΣΣΑΝ ΒΑΑΛΓΑΔ ΕΝ ΤΩ ΠΕΔΙΩ ΤΟΥ ΛΙΒΑΝΟΥ ΚΑΙ ΕΩΣ ΟΡΟΥΣ ΤΟΥ ΧΕΛΧΑ ΑΝΑΒΑΙΝΟΝΤΩΝ ΕΙΣ ΣΗΕΙΡ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗΝ ΙΗΣΟΥΣ ΤΑΙΣ ΦΥΛΑΙΣ ΙΣΡΑΗΛ ΚΛΗΡΟΝΟΜΕΙΝ ΚΑΤΑ ΚΛΗΡΟΝ ΑΥΤΩΝ,

ΙΤΝ. 12,8 ΕΝ ΤΩ ΟΡΕΙ ΚΑΙ ΕΝ ΤΩ ΠΕΔΙΩ ΚΑΙ ΕΝ ΑΡΑΒΑ ΚΑΙ ΕΝ ΑΣΗΔΩΘ ΚΑΙ ΕΝ ΤΗ ΕΡΗΜΩ ΚΑΙ ΝΑΓΕΒ, ΤΟΝ ΧΕΤΤΑΙΟΝ ΚΑΙ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΚΑΙ ΤΟΝ ΧΑΝΑΝΑΙΟΝ ΚΑΙ ΤΟΝ ΦΕΡΕΖΑΙΟΝ ΚΑΙ ΤΟΝ ΕΥΑΙΟΝ ΚΑΙ ΤΟΝ ΙΕΒΟΥΣΑΙΟΝ·

ΙΤΝ. 12,9 ΤΟΝ ΒΑΣΙΛΕΑ ΙΕΡΙΧΩ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΤΗΣ ΓΑΙ, Η ΕΣΤΙ ΠΛΗΣΙΟΝ ΒΑΙΘΗΛ,

ΙΤΝ. 12,10 ΒΑΣΙΛΕΑ ΙΕΡΟΥΣΑΛΗΜ, ΒΑΣΙΛΕΑ ΧΕΒΡΩΝ,

ΙΤΝ. 12,11 ΒΑΣΙΛΕΑ ΙΕΡΙΜΟΥΘ, ΒΑΣΙΛΕΑ ΛΑΧΙΣ,

ΙΤΝ. 12,12 ΒΑΣΙΛΕΑ ΑΙΛΑΜ, ΒΑΣΙΛΕΑ ΓΑΖΕΡ,

ΙΤΝ. 12,13 ΒΑΣΙΛΕΑ ΔΑΒΙΡ, ΒΑΣΙΛΕΑ ΓΑΔΕΡ,

ΙΤΝ. 12,14 ΒΑΣΙΛΕΑ ΕΡΜΑΘ, ΒΑΣΙΛΕΑ ΑΡΑΘ,

ΙΤΝ. 12,15 ΒΑΣΙΛΕΑ ΛΕΒΝΑ, ΒΑΣΙΛΕΑ ΟΔΟΛΛΑΜ,

ΙΤΝ. 12,16 ΒΑΣΙΛΕΑ ΗΛΑΘ,

ΙΤΝ. 12,17 ΒΑΣΙΛΕΑ ΤΑΦΟΥΓ, ΒΑΣΙΛΕΑ ΟΦΕΡ,

ΙΤΝ. 12,18-22 ΒΑΣΙΛΕΑ ΑΦΕΚ ΤΗΣ ΣΑΡΩΝ, ΒΑΣΙΛΕΑ ΑΣΩΡ, ΒΑΣΙΛΕΑ ΣΥΜΟΩΝ, ΒΑΣΙΛΕΑ ΜΑΡΩΝ, ΒΑΣΙΛΕΑ ΑΖΙΦ, ΒΑΣΙΛΕΑ ΚΑΔΗΣ, ΒΑΣΙΛΕΑ ΤΑΝΑΧ, ΒΑΣΙΛΕΑ ΜΑΓΕΔΩΝ, ΒΑΣΙΛΕΑ ΙΕΚΟΝΑΜ ΤΟΥ ΧΕΡΜΕΛ,

ΙΤΝ. 12,23 ΒΑΣΙΛΕΑ ΔΩΡ ΤΟΥ ΝΑΦΕΔΔΩΡ, ΒΑΣΙΛΕΑ ΓΩΪΜ ΤΗΣ ΓΑΛΙΛΑΙΑΣ,

ΙΤΝ. 12,24 ΒΑΣΙΛΕΑ ΘΑΡΣΑ· ΠΑΝΤΕΣ ΟΥΤΟΙ ΒΑΣΙΛΕΙΣ ΕΙΚΟΣΙΝ ΕΝΝΕΑ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 13

ΙΤΝ. 13,1 ΚΑΙ ΙΗΣΟΥΣ ΠΡΕΣΒΥΤΕΡΟΣ ΠΡΟΒΕΒΗΚΩΣ ΤΩΝ ΗΜΕΡΩΝ. ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΙΗΣΟΥΝ· ΣΥ ΠΡΟΒΕΒΗΚΑΣ ΤΩΝ ΗΜΕΡΩΝ, ΚΑΙ Η ΓΗ ΥΠΟΛΕΛΕΙΠΤΑΙ ΠΟΛΛΗ ΕΙΣ ΚΛΗΡΟΝΟΜΙΑΝ.

ΙΤΝ. 13,2 ΚΑΙ ΑΥΤΗ Η ΓΗ ΚΑΤΑΛΕΛΕΙΜΜΕΝΗ· ΟΡΙΑ ΦΥΛΙΣΤΙΕΙΜ, Ο ΓΕΣΙΡΙ ΚΑΙ Ο ΧΑΝΑΝΑΙΟΣ·

ΙΤΝ. 13,3 ΑΠΟ ΤΗΣ ΑΟΙΚΗΤΟΥ ΤΗΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΙΓΥΠΤΟΥ ΕΩΣ ΤΩΝ ΟΡΙΩΝ ΑΚΚΑΡΩΝ ΕΞ ΕΥΩΝΥΜΩΝ ΤΩΝ ΧΑΝΑΝΑΙΩΝ ΠΡΟΣΛΟΓΙΖΕΤΑΙ ΤΑΙΣ ΠΕΝΤΕ ΣΑΤΡΑΠΕΙΑΙΣ ΤΩΝ ΦΥΛΙΣΤΙΕΙΜ, ΤΩ ΓΑΖΑΙΩ ΚΑΙ ΤΩ ΑΖΩΤΙΩ ΚΑΙ ΤΩ ΑΣΚΑΛΩΝΙΤΗ ΚΑΙ ΤΩ ΓΕΤΘΑΙΩ ΚΑΙ ΤΩ ΑΚΚΑΡΩΝΙΤΗ· ΚΑΙ ΤΩ ΕΥΑΙΩ

ΙΤΝ. 13,4 ΕΚ ΘΑΙΜΑΝ ΚΑΙ ΠΑΣΗ ΓΗ ΧΑΝΑΑΝ ΕΝΑΝΤΙΟΝ ΓΑΖΗΣ, ΚΑΙ ΟΙ ΣΙΔΩΝΙΟΙ ΕΩΣ ΑΦΕΚ, ΕΩΣ ΤΩΝ ΟΡΙΩΝ ΤΩΝ ΑΜΟΡΡΑΙΩΝ,

ΙΤΝ. 13,5 ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΓΑΒΛΙ ΦΥΛΙΣΤΙΕΙΜ· ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΙΒΑΝΟΝ ΑΠΟ ΑΝΑΤΟΛΩΝ ΗΛΙΟΥ, ΑΠΟ ΓΑΛΓΑΛ ΥΠΟ ΤΟ ΟΡΟΣ ΤΟ ΑΕΡΜΩΝ ΕΩΣ ΤΗΣ ΕΙΣΟΔΟΥ ΕΜΑΘ·

ΙΤΝ. 13,6 ΠΑΣ Ο ΚΑΤΟΙΚΩΝ ΤΗΝ ΟΡΕΙΝΗΝ ΑΠΟ ΤΟΥ ΛΙΒΑΝΟΥ ΕΩΣ ΤΗΣ ΜΑΣΕΡΕΦΩΘΑΙΜ, ΠΑΝΤΑΣ ΤΟΥΣ ΣΙΔΩΝΙΟΥΣ, ΕΓΩ ΑΥΤΟΥΣ ΕΞΟΛΟΘΡΕΥΣΩ ΑΠΟ ΠΡΟΣΩΠΟΥ ΙΣΡΑΗΛ· ΑΛΛΑ ΔΙΑΔΟΣ ΑΥΤΗΝ ΕΝ ΚΛΗΡΩ ΤΩ ΙΣΡΑΗΛ, ΟΝ ΤΡΟΠΟΝ ΣΟΙ ΕΝΕΤΕΙΛΑΜΗΝ.

ΙΤΝ. 13,7 ΚΑΙ ΝΥΝ ΜΕΡΙΣΟΝ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΕΝ ΚΛΗΡΟΝΟΜΙΑ ΤΑΙΣ ΕΝΝΕΑ ΦΥΛΑΙΣ ΚΑΙ ΤΩ ΗΜΙΣΕΙ ΦΥΛΗΣ ΜΑΝΑΣΣΗ· ΑΠΟ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΩΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΜΕΓΑΛΗΣ ΚΑΤΑ ΔΥΣΜΑΣ ΗΛΙΟΥ ΔΩΣΕΙΣ ΑΥΤΗΝ, Η ΘΑΛΑΣΣΑ Η ΜΕΓΑΛΗ ΟΡΙΕΙ.

ΙΤΝ. 13,8 ΤΑΙΣ ΔΥΣΙ ΦΥΛΑΙΣ ΚΑΙ ΤΩ ΗΜΙΣΕΙ ΦΥΛΗΣ ΜΑΝΑΣΣΗ, ΤΩ ΡΟΥΒΗΝ ΚΑΙ ΤΩ ΓΑΔ, ΕΔΩΚΕ ΜΩΥΣΗΣ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ· ΚΑΤ' ΑΝΑΤΟΛΑΣ ΗΛΙΟΥ ΔΕΔΩΚΕΝ ΑΥΤΗΝ ΜΩΥΣΗΣ Ο ΠΑΙΣ ΚΥΡΙΟΥ,

ΙΤΝ. 13,9 ΑΠΟ ΑΡΟΗΡ, Η ΕΣΤΙΝ ΕΠΙ ΤΟΥ ΧΕΙΛΟΥΣ ΧΕΙΜΑΡΡΟΥ ΑΡΝΩΝ, ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΤΗΝ ΕΝ ΜΕΣΩ ΤΗΣ ΦΑΡΑΓΓΟΣ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΜΙΣΩΡ ΑΠΟ ΜΑΙΔΑΒΑ ΕΩΣ ΔΑΙΒΑΝ,

ΙΤΝ. 13,10 ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΣΗΩΝ ΒΑΣΙΛΕΩΣ ΑΜΟΡΡΑΙΩΝ, ΟΣ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΕΣΕΒΩΝ, ΕΩΣ ΤΩΝ ΟΡΙΩΝ ΥΙΩΝ ΑΜΜΩΝ,

ΙΤΝ. 13,11 ΚΑΙ ΤΗΝ ΓΑΛΑΑΔΙΤΙΔΑ ΚΑΙ ΤΑ ΟΡΙΑ ΓΕΣΙΡΙ ΚΑΙ ΤΟΥ ΜΑΧΑΤΙ, ΠΑΝ ΟΡΟΣ ΑΕΡΜΩΝ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΒΑΣΑΝΙΤΙΝ ΕΩΣ ΣΕΛΛΑ,

ΙΤΝ. 13,12 ΠΑΣΑΝ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΩΓ ΕΝ ΤΗ ΒΑΣΑΝΙΤΙΔΙ, ΟΣ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΑΣΤΑΡΩΘ ΚΑΙ ΕΝ ΕΔΡΑΪΝ· ΟΥΤΟΣ ΚΑΤΕΛΕΙΦΘΗ ΑΠΟ ΤΩΝ ΓΙΓΑΝΤΩΝ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΜΩΥΣΗΣ ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΕ.

ΙΤΝ. 13,13 ΚΑΙ ΟΥΚ ΕΞΩΛΟΘΡΕΥΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟΝ ΓΕΣΙΡΙ ΚΑΙ ΤΟΝ ΜΑΧΑΤΙ ΚΑΙ ΤΟΝ ΧΑΝΑΝΑΙΟΝ, ΚΑΙ ΚΑΤΩΚΕΙ ΒΑΣΙΛΕΥΣ ΓΕΣΙΡΙ ΚΑΙ Ο ΜΑΧΑΤΙ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ.

ΙΤΝ. 13,14 ΠΛΗΝ ΤΗΣ ΦΥΛΗΣ ΛΕΥΙ ΟΥΚ ΕΔΟΘΗ ΚΛΗΡΟΝΟΜΙΑ· ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΟΥΤΟΣ ΚΛΗΡΟΝΟΜΙΑ ΑΥΤΩΝ, ΚΑΘΑ ΕΙΠΕΝ ΑΥΤΟΙΣ ΚΥΡΙΟΣ. ΚΑΙ ΟΥΤΟΣ Ο ΚΑΤΑΜΕΡΙΣΜΟΣ, ΟΝ ΚΑΤΕΜΕΡΙΣΕ ΜΩΥΣΗΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΕΝ ΑΡΑΒΩΘ ΜΩΑΒ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΤΑ ΙΕΡΙΧΩ.

ΙΤΝ. 13,15 ΚΑΙ ΕΔΩΚΕ ΜΩΥΣΗΣ ΤΗ ΦΥΛΗ ΡΟΥΒΗΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ.

ΙΤΝ. 13,16 ΚΑΙ ΕΓΕΝΗΘΗ ΑΥΤΩΝ ΤΑ ΟΡΙΑ ΑΠΟ ΑΡΟΗΡ, Η ΕΣΤΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΦΑΡΑΓΓΟΣ ΑΡΝΩΝ, ΚΑΙ Η ΠΟΛΙΣ Η ΕΝ ΤΗ ΦΑΡΑΓΓΙ ΑΡΝΩΝ. ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΜΙΣΩΡ ΕΩΣ ΕΣΕΒΩΝ

ΙΤΝ. 13,17 ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΟΥΣΑΣ ΕΝ ΤΗ ΜΙΣΩΡ ΚΑΙ ΔΑΙΒΩΝ ΚΑΙ ΒΑΜΩΘΒΑΑΛ ΚΑΙ ΟΙΚΟΥ ΒΕΕΛΜΩΝ

ΙΤΝ. 13,18 ΚΑΙ ΙΑΣΣΑ ΚΑΙ ΚΕΔΗΜΩΘ ΚΑΙ ΜΕΦΑΑΘ

ΙΤΝ. 13,19 ΚΑΙ ΚΑΡΙΑΘΑΙΜ ΚΑΙ ΣΕΒΑΜΑ ΚΑΙ ΣΕΡΑΔΑ ΚΑΙ ΣΙΩΡ ΕΝ ΤΩ ΟΡΕΙ ΕΜΑΚ

ΙΤΝ. 13,20 ΚΑΙ ΒΑΙΘΦΟΓΟΡ ΚΑΙ ΑΣΗΔΩΘ ΦΑΣΓΑ ΚΑΙ ΒΑΙΘΑΣΕΙΜΩΘ

ΙΤΝ. 13,21 ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΤΟΥ ΜΙΣΩΡ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΣΗΩΝ ΒΑΣΙΛΕΩΣ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΟΝ ΕΠΑΤΑΞΕ ΜΩΥΣΗΣ ΑΥΤΟΝ ΚΑΙ ΤΟΥΣ ΗΓΟΥΜΕΝΟΥΣ ΜΑΔΙΑΜ ΚΑΙ ΤΟΝ ΕΥΙ ΚΑΙ ΤΟΝ ΡΟΚΟΜ ΚΑΙ ΤΟΝ ΣΟΥΡ ΚΑΙ ΤΟΝ ΟΥΡ ΚΑΙ ΤΟΝ ΡΟΒΕ ΑΡΧΟΝΤΑΣ ΠΑΡΑ ΣΗΩΝ ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΓΗΝ.

ΙΤΝ. 13,22 ΚΑΙ ΤΟΝ ΒΑΛΑΑΜ ΤΟΝ ΤΟΥ ΒΕΩΡ, ΤΟΝ ΜΑΝΤΙΝ, ΑΠΕΚΤΕΙΝΑΝ ΕΝ ΤΗ ΡΟΠΗ.

ΙΤΝ. 13,23 ΕΓΕΝΕΤΟ ΔΕ ΤΑ ΟΡΙΑ ΡΟΥΒΗΝ· ΙΟΡΔΑΝΗΣ ΟΡΙΟΝ, ΑΥΤΗ Η ΚΛΗΡΟΝΟΜΙΑ ΥΙΩΝ ΡΟΥΒΗΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΑΙ ΠΟΛΕΙΣ ΑΥΤΩΝ ΚΑΙ ΑΙ ΕΠΑΥΛΕΙΣ ΑΥΤΩΝ.

ΙΤΝ. 13,24 ΕΔΩΚΕ ΔΕ ΜΩΥΣΗΣ ΤΟΙΣ ΥΙΟΙΣ ΓΑΔ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ.

ΙΤΝ. 13,25 ΚΑΙ ΕΓΕΝΕΤΟ ΤΑ ΟΡΙΑ ΑΥΤΩΝ ΙΑΖΗΡ, ΠΑΣΑΙ ΠΟΛΕΙΣ ΓΑΛΑΑΔ ΚΑΙ ΤΟ ΗΜΙΣΥ ΓΗΣ ΥΙΩΝ ΑΜΜΩΝ ΕΩΣ ΑΡΟΗΡ, Η ΕΣΤΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΡΑΒΒΑ,

ΙΤΝ. 13,26 ΚΑΙ ΑΠΟ ΕΣΕΒΩΝ ΕΩΣ ΡΑΜΩΘ ΚΑΤΑ ΤΗΝ ΜΑΣΣΗΦΑ ΚΑΙ ΒΟΤΑΝΙΜ ΚΑΙ ΜΑΑΝΑΪΝ ΕΩΣ ΤΩΝ ΟΡΙΩΝ ΔΑΒΙΡ,

ΙΤΝ. 13,27 ΚΑΙ ΕΜΕΚ ΒΑΙΘΑΡΑΜ ΒΑΝΘΑΝΑΒΡΑ ΚΑΙ ΣΟΚΧΩΘΑ ΚΑΙ ΣΑΦΑΝ ΚΑΙ ΤΗΝ ΛΟΙΠΗΝ ΒΑΣΙΛΕΙΑΝ ΣΗΩΝ ΒΑΣΙΛΕΩΣ ΕΣΕΒΩΝ, ΚΑΙ Ο ΙΟΡΔΑΝΗΣ ΟΡΙΕΙ ΕΩΣ ΜΕΡΟΥΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΧΕΝΕΡΕΘ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΑΠ' ΑΝΑΤΟΛΩΝ.

ΙΤΝ. 13,28 ΑΥΤΗ Η ΚΛΗΡΟΝΟΜΙΑ ΥΙΩΝ ΓΑΔ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΑΙ ΠΟΛΕΙΣ ΑΥΤΩΝ ΚΑΙ ΑΙ ΕΠΑΥΛΕΙΣ ΑΥΤΩΝ.

ΙΤΝ. 13,29 ΚΑΙ ΕΔΩΚΕ ΜΩΥΣΗΣ ΤΩ ΗΜΙΣΕΙ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ.

ΙΤΝ. 13,30 ΚΑΙ ΕΓΕΝΕΤΟ ΤΑ ΟΡΙΑ ΑΥΤΩΝ ΑΠΟ ΜΑΑΝΑΪΜ ΚΑΙ ΠΑΣΑ ΒΑΣΙΛΕΙΑ ΒΑΣΑΝΙ ΚΑΙ ΠΑΣΑ ΒΑΣΙΛΕΙΑ ΩΓ ΒΑΣΙΛΕΩΣ ΤΗΣ ΒΑΣΑΝ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΚΩΜΑΣ ΙΑΪΡ, ΑΙ ΕΙΣΙΝ ΕΝ ΤΗ ΒΑΣΑΝΙΤΙΔΙ, ΕΞΗΚΟΝΤΑ ΠΟΛΕΙΣ,

ΙΤΝ. 13,31 ΚΑΙ ΤΟ ΗΜΙΣΥ ΤΗΣ ΓΑΛΑΑΔ ΚΑΙ ΕΝ ΑΣΤΑΡΩΘ ΚΑΙ ΕΝ ΕΔΡΑΪΝ, ΠΟΛΕΙΣ ΒΑΣΙΛΕΙΑΣ ΩΓ ΕΝ ΤΗ ΒΑΣΑΝΙΤΙΔΙ ΚΑΙ ΕΔΟΘΗΣΑΝ ΤΟΙΣ ΥΙΟΙΣ ΜΑΧΙΡ ΥΙΟΥ ΜΑΝΑΣΣΗ, ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ.

ΙΤΝ. 13,32 ΟΥΤΟΙ ΟΥΣ ΚΑΤΕΚΛΗΡΟΝΟΜΗΣΕ ΜΩΥΣΗΣ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΝ ΑΡΑΒΩΘ ΜΩΑΒ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΤΟΥ ΚΑΤΑ ΙΕΡΙΧΩ ΑΠ' ΑΝΑΤΟΛΩΝ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 14

ΙΤΝ. 14,1 ΚΑΙ ΟΥΤΟΙ ΟΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΑΝΤΕΣ ΥΙΩΝ ΙΣΡΑΗΛ ΕΝ ΤΗ ΓΗ ΧΑΝΑΑΝ, ΟΙΣ ΚΑΤΕΚΛΗΡΟΝΟΜΗΣΑΝ ΑΥΤΟΙΣ ΕΛΕΑΖΑΡ Ο ΙΕΡΕΥΣ ΚΑΙ ΙΗΣΟΥΣ Ο ΤΟΥ ΝΑΥΗ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΠΑΤΡΙΩΝ ΦΥΛΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΙΤΝ. 14,2 ΚΑΤΑ ΚΛΗΡΟΥΣ ΕΚΛΗΡΟΝΟΜΗΣΑΝ, ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΙΗΣΟΥ ΤΑΙΣ ΕΝΝΕΑ ΦΥΛΑΙΣ ΚΑΙ ΤΩ ΗΜΙΣΕΙ ΦΥΛΗΣ ΑΠΟ ΤΟΥ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ,

ΙΤΝ. 14,3 ΚΑΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΟΥΚ ΕΔΩΚΕ ΚΛΗΡΟΝ ΕΝ ΑΥΤΟΙΣ,

ΙΤΝ. 14,4 ΟΤΙ ΗΣΑΝ ΟΙ ΥΙΟΙ ΙΩΣΗΦ ΔΥΟ ΦΥΛΑΙ ΜΑΝΑΣΣΗ ΚΑΙ ΕΦΡΑΙΜ, ΚΑΙ ΟΥΚ ΕΔΟΘΗ ΜΕΡΙΣ ΕΝ ΤΗ ΓΗ ΤΟΙΣ ΛΕΥΙΤΑΙΣ, ΑΛΛ' Η ΠΟΛΕΙΣ ΚΑΤΟΙΚΕΙΝ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΩΝ ΤΟΙΣ ΚΤΗΝΕΣΙ ΚΑΙ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ.

ΙΤΝ. 14,5 ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΕΜΕΡΙΣΑΝ ΤΗΝ ΓΗΝ.

ΙΤΝ. 14,6 ΚΑΙ ΠΡΟΣΗΛΘΟΣΑΝ ΟΙ ΥΙΟΙ ΙΟΥΔΑ ΠΡΟΣ ΙΗΣΟΥΝ ΕΝ ΓΑΛΓΑΛ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΧΑΛΕΒ Ο ΤΟΥ ΙΕΦΟΝΗ Ο ΚΕΝΕΖΑΙΟΣ· ΣΥ ΕΠΙΣΤΗ ΤΟ ΡΗΜΑ, Ο ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΩΥΣΗΝ ΑΝΘΡΩΠΟΝ ΤΟΥ ΘΕΟΥ ΠΕΡΙ ΕΜΟΥ ΚΑΙ ΣΟΥ ΕΝ ΚΑΔΗΣ ΒΑΡΝΗ·

ΙΤΝ. 14,7 ΤΕΣΣΑΡΑΚΟΝΤΑ ΓΑΡ ΕΤΩΝ ΗΜΗΝ ΟΤΕ ΑΠΕΣΤΕΙΛΕ ΜΕ ΜΩΥΣΗΣ Ο ΠΑΙΣ ΤΟΥ ΘΕΟΥ ΕΚ ΚΑΔΗΣ ΒΑΡΝΗ ΚΑΤΑΣΚΟΠΕΥΣΑΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΑΠΕΚΡΙΘΗΝ ΑΥΤΩ ΛΟΓΟΝ ΚΑΤΑ ΤΟΝ ΝΟΥΝ ΑΥΤΟΥ,

ΙΤΝ. 14,8 ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ ΟΙ ΑΝΑΒΑΝΤΕΣ ΜΕΤ' ΕΜΟΥ ΜΕΤΕΣΤΗΣΑΝ ΤΗΝ ΚΑΡΔΙΑΝ ΤΟΥ ΛΑΟΥ, ΕΓΩ ΔΕ ΠΡΟΣΕΤΕΘΗΝ ΕΠΑΚΟΛΟΥΘΗΣΑΙ ΚΥΡΙΩ ΤΩ ΘΕΩ ΜΟΥ,

ΙΤΝ. 14,9 ΚΑΙ ΩΜΟΣΕ ΜΩΥΣΗΣ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΛΕΓΩΝ· Η ΓΗ, ΕΦ' ΗΝ ΕΠΕΒΗΣ, ΣΟΙ ΕΣΤΑΙ ΕΝ ΚΛΗΡΩ ΚΑΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΟΤΙ ΠΡΟΣΕΤΕΘΗΣ ΕΠΑΚΟΛΟΥΘΗΣΑΙ ΟΠΙΣΩ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ.

ΙΤΝ. 14,10 ΚΑΙ ΝΥΝ ΔΙΕΘΡΕΨΕ ΜΕ ΚΥΡΙΟΣ, ΟΝ ΤΡΟΠΟΝ ΕΙΠΕ, ΤΟΥΤΟ ΤΕΣΣΑΡΑΚΟΣΤΟΝ ΚΑΙ ΠΕΜΠΤΟΝ ΕΤΟΣ, ΑΦ' ΟΥ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΠΡΟΣ ΜΩΥΣΗΝ ΚΑΙ ΕΠΟΡΕΥΘΗ ΙΣΡΑΗΛ ΕΝ ΤΗ ΕΡΗΜΩ. ΚΑΙ ΝΥΝ ΙΔΟΥ ΕΓΩ ΣΗΜΕΡΟΝ ΟΓΔΟΗΚΟΝΤΑ ΚΑΙ ΠΕΝΤΕ ΕΤΩΝ·

ΙΤΝ. 14,11 ΕΤΙ ΕΙΜΙ ΣΗΜΕΡΟΝ ΙΣΧΥΩΝ, ΩΣΕΙ ΟΤΕ ΑΠΕΣΤΕΙΛΕ ΜΕ ΜΩΥΣΗΣ, ΩΣΑΥΤΩΣ ΙΣΧΥΩ ΝΥΝ ΕΞΕΛΘΕΙΝ ΚΑΙ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ.

ΙΤΝ. 14,12 ΚΑΙ ΝΥΝ ΑΙΤΟΥΜΑΙ ΣΕ ΤΟ ΟΡΟΣ ΤΟΥΤΟ, ΚΑΘΑ ΕΙΠΕ ΚΥΡΙΟΣ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ· ΟΤΙ ΣΥ ΑΚΗΚΟΑΣ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ. ΝΥΝ ΔΕ ΟΙ ΕΝΑΚΙΜ ΕΚΕΙ ΕΙΣΙ, ΠΟΛΕΙΣ ΟΧΥΡΑΙ ΚΑΙ ΜΕΓΑΛΑΙ· ΕΑΝ ΟΥΝ ΚΥΡΙΟΣ ΜΕΤ' ΕΜΟΥ Η, ΕΞΟΛΟΘΡΕΥΣΩ ΑΥΤΟΥΣ, ΟΝ ΤΡΟΠΟΝ ΕΙΠΕ ΜΟΙ ΚΥΡΙΟΣ.

ΙΤΝ. 14,13 ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΝ ΙΗΣΟΥΣ ΚΑΙ ΕΔΩΚΕ ΧΕΒΡΩΝ ΤΩ ΧΑΛΕΒ ΥΙΩ ΙΕΦΟΝΗ ΥΙΩ ΚΕΝΕΖ ΕΝ ΚΛΗΡΩ.

ΙΤΝ. 14,14 ΔΙΑ ΤΟΥΤΟ ΕΓΕΝΗΘΗ Η ΧΕΒΡΩΝ ΤΩ ΧΑΛΕΒ ΤΩ ΤΟΥ ΙΕΦΟΝΗ ΤΟΥ ΚΕΝΕΖΑΙΟΥ ΕΝ ΚΛΗΡΩ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ, ΔΙΑ ΤΟ ΑΥΤΟΝ ΕΠΑΚΟΛΟΥΘΗΣΑΙ ΤΩ ΠΡΟΣΤΑΓΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ.

ΙΤΝ. 14,15 ΤΟ ΔΕ ΟΝΟΜΑ ΤΗΣ ΧΕΒΡΩΝ ΗΝ ΤΟ ΠΡΟΤΕΡΟΝ ΠΟΛΙΣ ΑΡΒΟΚ· ΜΗΤΡΟΠΟΛΙΣ ΤΩΝ ΕΝΑΚΙΜ ΑΥΤΗ. ΚΑΙ Η ΓΗ ΕΚΟΠΑΣΕ ΤΟΥ ΠΟΛΕΜΟΥ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 15

ΙΤΝ. 15,1 ΚΑΙ ΕΓΕΝΕΤΟ ΤΑ ΟΡΙΑ ΦΥΛΗΣ ΙΟΥΔΑ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΤΗΣ ΙΔΟΥΜΑΙΑΣ ΑΠΟ ΤΗΣ ΕΡΗΜΟΥ ΣΙΝ ΕΩΣ ΚΑΔΗΣ ΠΡΟΣ ΛΙΒΑ.

ΙΤΝ. 15,2 ΚΑΙ ΕΓΕΝΗΘΗ ΑΥΤΩΝ ΤΑ ΟΡΙΑ ΑΠΟ ΛΙΒΟΣ ΕΩΣ ΜΕΡΟΥΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΑΛΥΚΗΣ, ΑΠΟ ΤΗΣ ΛΟΦΙΑΣ ΤΗΣ ΦΕΡΟΥΣΗΣ ΕΠΙ ΛΙΒΑ

ΙΤΝ. 15,3 ΚΑΙ ΔΙΑΠΟΡΕΥΕΤΑΙ ΑΠΕΝΑΝΤΙ ΤΗΣ ΠΡΟΣΑΝΑΒΑΣΕΩΣ ΑΚΡΑΒΙΝ ΚΑΙ ΕΚΠΕΡΙΠΟΡΕΥΕΤΑΙ ΣΕΝΑ ΚΑΙ ΑΝΑΒΑΙΝΕΙ ΑΠΟ ΛΙΒΟΣ ΕΠΙ ΚΑΔΗΣ ΒΑΡΝΗ ΚΑΙ ΕΚΠΟΡΕΥΕΤΑΙ ΑΣΩΡΩΝ ΚΑΙ ΠΡΟΣΑΝΑΒΑΙΝΕΙ ΕΙΣ ΣΑΡΑΔΑ ΚΑΙ ΕΚΠΟΡΕΥΕΤΑΙ ΤΗΝ ΚΑΤΑ ΔΥΣΜΑΣ ΚΑΔΗΣ

ΙΤΝ. 15,4 ΚΑΙ ΕΚΠΟΡΕΥΕΤΑΙ ΕΠΙ ΣΕΛΜΩΝΑΝ ΚΑΙ ΔΙΕΚΒΑΛΛΕΙ ΕΩΣ ΦΑΡΑΓΓΟΣ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΟΥ Η ΔΙΕΞΟΔΟΣ ΤΩΝ ΟΡΙΩΝ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ· ΤΟΥΤΟ ΕΣΤΙΝ ΑΥΤΩΝ ΟΡΙΑ ΑΠΟ ΛΙΒΟΣ.

ΙΤΝ. 15,5 ΚΑΙ ΤΑ ΟΡΙΑ ΑΠΟ ΑΝΑΤΟΛΩΝ· ΠΑΣΑ Η ΘΑΛΑΣΣΑ Η ΑΛΥΚΗ ΕΩΣ ΤΟΥ ΙΟΡΔΑΝΟΥ. ΚΑΙ ΤΑ ΟΡΙΑ ΑΥΤΩΝ ΑΠΟ ΒΟΡΡΑ ΚΑΙ ΑΠΟ ΤΗΣ ΛΟΦΙΑΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΑΠΟ ΤΟΥ ΜΕΡΟΥΣ ΤΟΥ ΙΟΡΔΑΝΟΥ·

ΙΤΝ. 15,6 ΕΠΙΒΑΙΝΕΙ ΤΑ ΟΡΙΑ ΕΠΙ ΒΑΙΘΑΓΛΑ ΚΑΙ ΠΑΡΑΠΟΡΕΥΕΤΑΙ ΑΠΟ ΒΟΡΡΑ ΕΠΙ ΒΑΙΘΑΡΑΒΑ, ΚΑΙ ΠΡΟΣΑΝΑΒΑΙΝΕΙ ΤΑ ΟΡΙΑ ΕΠΙ ΛΙΘΟΝ ΒΑΙΩΝ ΥΙΟΥ ΡΟΥΒΗΝ,

ΙΤΝ. 15,7 ΚΑΙ ΠΡΟΣΑΝΑΒΑΙΝΕΙ ΤΑ ΟΡΙΑ ΕΠΙ ΤΟ ΤΕΤΑΡΤΟΝ ΤΗΣ ΦΑΡΑΓΓΟΣ ΑΧΩΡ ΚΑΙ ΚΑΤΑΒΑΙΝΕΙ ΕΠΙ ΓΑΛΓΑΛ, Η ΕΣΤΙΝ ΑΠΕΝΑΝΤΙ ΤΗΣ ΠΡΟΣΒΑΣΕΩΣ ΑΔΔΑΜΙΝ, Η ΕΣΤΙ ΚΑΤΑ ΛΙΒΑ ΤΗ ΦΑΡΑΓΓΙ, ΚΑΙ ΔΙΕΚΒΑΛΛΕΙ ΕΠΙ ΤΟ ΥΔΩΡ ΠΗΓΗΣ ΤΟΥ ΗΛΙΟΥ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΟΥ Η ΔΙΕΞΟΔΟΣ ΠΗΓΗ ΡΩΓΗΛ,

ΙΤΝ. 15,8 ΚΑΙ ΑΝΑΒΑΙΝΕΙ ΤΑ ΟΡΙΑ ΕΙΣ ΦΑΡΑΓΓΑ ΟΝΟΜ ΕΠΙ ΝΩΤΟΥ ΙΕΒΟΥΣ ΑΠΟ ΛΙΒΟΣ (ΑΥΤΗ ΕΣΤΙΝ ΙΕΡΟΥΣΑΛΗΜ) ΚΑΙ ΔΙΕΚΒΑΛΛΕΙ ΤΑ ΟΡΙΑ ΕΠΙ ΚΟΡΥΦΗΝ ΟΡΟΥΣ, Η ΕΣΤΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΦΑΡΑΓΓΟΣ ΟΝΟΜ ΠΡΟΣ ΘΑΛΑΣΣΗΣ, Η ΕΣΤΙΝ ΕΚ ΜΕΡΟΥΣ ΓΗΣ ΡΑΦΑΪΝ ΕΠΙ ΒΟΡΡΑ,

ΙΤΝ. 15,9 ΚΑΙ ΔΙΕΚΒΑΛΛΕΙ ΤΟ ΟΡΙΟΝ ΑΠΟ ΚΟΡΥΦΗΣ ΤΟΥ ΟΡΟΥΣ ΕΠΙ ΠΗΓΗΝ ΥΔΑΤΟΣ ΝΑΦΘΩ ΚΑΙ ΔΙΕΚΒΑΛΛΕΙ ΕΙΣ ΤΟ ΟΡΟΣ ΕΦΡΩΝ, ΚΑΙ ΑΞΕΙ ΤΟ ΟΡΙΟΝ ΕΙΣ ΒΑΑΛ (ΑΥΤΗ ΕΣΤΙ ΠΟΛΙΣ ΙΑΡΙΜ),

ΙΤΝ. 15,10 ΚΑΙ ΠΕΡΙΕΛΕΥΣΕΤΑΙ ΟΡΙΟΝ ΑΠΟ ΒΑΑΛ ΕΠΙ ΘΑΛΑΣΣΑΝ ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ ΕΙΣ ΟΡΟΣ ΑΣΣΑΡ ΕΠΙ ΝΩΤΟΥ, ΠΟΛΙΝ ΙΑΡΙΝ ΑΠΟ ΒΟΡΡΑ (ΑΥΤΗ ΕΣΤΙ ΧΑΣΛΩΝ) ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ ΕΠΙ ΠΟΛΙΝ ΗΛΙΟΥ ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ ΕΠΙ ΛΙΒΑ,

ΙΤΝ. 15,11 ΚΑΙ ΔΙΕΚΒΑΛΛΕΙ ΤΟ ΟΡΙΟΝ ΚΑΤΑ ΝΩΤΟΥ ΑΚΚΑΡΩΝ ΕΠΙ ΒΟΡΡΑΝ, ΚΑΙ ΔΙΕΚΒΑΛΕΙ ΤΑ ΟΡΙΑ ΕΙΣ ΣΟΚΧΩΘ ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ ΟΡΙΑ ΕΠΙ ΛΙΒΑ ΚΑΙ ΔΙΕΚΒΑΛΕΙ ΕΠΙ ΛΕΒΝΑ, ΚΑΙ ΕΣΤΑΙ Η ΔΙΕΞΟΔΟΣ ΤΩΝ ΟΡΙΩΝ ΕΠΙ ΘΑΛΑΣΣΑΝ. ΚΑΙ ΤΑ ΟΡΙΑ ΑΥΤΩΝ ΑΠΟ ΘΑΛΑΣΣΗΣ· Η ΘΑΛΑΣΣΑ Η ΜΕΓΑΛΗ ΟΡΙΕΙ.

ΙΤΝ. 15,12 ΤΑΥΤΑ ΤΑ ΟΡΙΑ ΥΙΩΝ ΙΟΥΔΑ ΚΥΚΛΩ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ.

ΙΤΝ. 15,13 ΚΑΙ ΤΩ ΧΑΛΕΒ ΥΙΩ ΙΕΦΟΝΗ ΕΔΩΚΕ ΜΕΡΙΔΑ ΕΝ ΜΕΣΩ ΥΙΩΝ ΙΟΥΔΑ ΔΙΑ ΠΡΟΣΤΑΓΜΑΤΟΣ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΙΗΣΟΥΣ ΤΗΝ ΠΟΛΙΝ ΑΡΒΟΚ ΜΗΤΡΟΠΟΛΙΝ ΕΝΑΚ (ΑΥΤΗ ΕΣΤΙ ΧΕΒΡΩΝ).

ΙΤΝ. 15,14 ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΕΝ ΕΚΕΙΘΕΝ ΧΑΛΕΒ ΥΙΟΣ ΙΕΦΟΝΗ ΤΟΥΣ ΤΡΕΙΣ ΥΙΟΥΣ ΕΝΑΚ, ΤΟΝ ΣΟΥΣΙ ΚΑΙ ΘΟΛΑΜΙ ΚΑΙ ΤΟΝ ΑΧΙΜΑ.

ΙΤΝ. 15,15 ΚΑΙ ΑΝΕΒΗ ΕΚΕΙΘΕΝ ΧΑΛΕΒ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΔΑΒΙΡ· ΤΟ ΔΕ ΟΝΟΜΑ ΔΑΒΙΡ ΗΝ ΤΟ ΠΡΟΤΕΡΟΝ ΠΟΛΙΣ ΓΡΑΜΜΑΤΩΝ.

ΙΤΝ. 15,16 ΚΑΙ ΕΙΠΕ ΧΑΛΕΒ· ΟΣ ΕΑΝ ΛΑΒΗ ΚΑΙ ΕΚΚΟΨΗ ΤΗΝ ΠΟΛΙΝ ΤΩΝ ΓΡΑΜΜΑΤΩΝ ΚΑΙ ΚΥΡΙΕΥΣΗ ΑΥΤΗΣ, ΔΩΣΩ ΑΥΤΩ ΤΗΝ ΑΣΧΑΝ ΘΥΓΑΤΕΡΑ ΜΟΥ ΕΙΣ ΓΥΝΑΙΚΑ·

ΙΤΝ. 15,17 ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΗΝ ΓΟΘΟΝΙΗΛ ΥΙΟΣ ΚΕΝΕΖ ΑΔΕΛΦΟΣ ΧΑΛΕΒ Ο ΝΕΩΤΕΡΟΣ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΤΗΝ ΑΣΧΑΝ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ ΓΥΝΑΙΚΑ.

ΙΤΝ. 15,18 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΚΠΟΡΕΥΕΣΘΑΙ ΑΥΤΗΝ ΚΑΙ ΣΥΝΕΒΟΥΛΕΥΣΑΤΟ ΑΥΤΩ ΛΕΓΟΥΣΑ· ΑΙΤΗΣΟΜΑΙ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΑΓΡΟΝ· ΚΑΙ ΕΒΟΗΣΕΝ ΕΚ ΤΟΥ ΟΝΟΥ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ ΧΑΛΕΒ· ΤΙ ΕΣΤΙ ΣΟΙ;

ΙΤΝ. 15,19 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΔΟΣ ΜΟΙ ΕΥΛΟΓΙΑΝ, ΟΤΙ ΕΙΣ ΓΗΝ ΝΑΓΕΒ ΔΕΔΩΚΑΣ ΜΕ· ΔΟΣ ΜΟΙ ΤΗΝ ΓΟΛΑΘΜΑΙΝ. ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗ ΧΑΛΕΒ ΤΗΝ ΓΟΛΑΘΜΑΙΝ ΤΗΝ ΑΝΩ ΚΑΙ ΤΗΝ ΓΟΛΑΘΜΑΙΝ ΤΗΝ ΚΑΤΩ.

ΙΤΝ. 15,20 ΑΥΤΗ Η ΚΛΗΡΟΝΟΜΙΑ ΦΥΛΗΣ ΥΙΩΝ ΙΟΥΔΑ.

ΙΤΝ. 15,21 ΕΓΕΝΗΘΗΣΑΝ ΔΕ ΠΟΛΕΙΣ ΑΥΤΩΝ· ΠΟΛΙΣ ΠΡΩΤΗ ΦΥΛΗΣ ΥΙΩΝ ΙΟΥΔΑ ΕΦ' ΟΡΙΩΝ ΕΔΩΜ ΕΠΙ ΤΗΣ ΕΡΗΜΟΥ,

ΙΤΝ. 15,22 ΚΑΙ ΒΑΙΣΕΛΕΗΛ ΚΑΙ ΑΡΑ ΚΑΙ ΑΣΩΡ ΚΑΙ ΙΚΑΜ ΚΑΙ ΡΕΓΜΑ ΚΑΙ ΑΡΟΥΗΛ

ΙΤΝ. 15,23 ΚΑΙ ΚΑΔΗΣ ΚΑΙ ΑΣΟΡΙΩΝΑΙΝ ΚΑΙ ΜΑΙΝΑΜ

ΙΤΝ. 15,24 ΚΑΙ ΒΑΛΜΑΙΝΑΝ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ

ΙΤΝ. 15,25 ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΑΣΕΡΩΝ (ΑΥΤΗ ΑΣΩΡ)

ΙΤΝ. 15,26 ΚΑΙ ΣΗΝ ΚΑΙ ΣΑΛΜΑΑ ΚΑΙ ΜΩΛΑΔΑ

ΙΤΝ. 15,27 ΚΑΙ ΣΕΡΙ ΚΑΙ ΒΑΙΦΑΛΑΔ

ΙΤΝ. 15,28 ΚΑΙ ΧΟΛΑΣΕΩΛΑ ΚΑΙ ΒΗΡΣΑΒΕΕ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΕΠΑΥΛΕΙΣ ΑΥΤΩΝ,

ΙΤΝ. 15,29 ΒΑΛΑ ΚΑΙ ΒΑΚΩΚ ΚΑΙ ΑΣΟΜ

ΙΤΝ. 15,30 ΚΑΙ ΕΛΒΩΫΔΑΔ ΚΑΙ ΒΑΙΘΗΛ ΚΑΙ ΕΡΜΑ

ΙΤΝ. 15,31 ΚΑΙ ΣΕΚΕΛΑΚ ΚΑΙ ΜΑΧΑΡΙΜ ΚΑΙ ΣΕΘΕΝΝΑΚ

ΙΤΝ. 15,32 ΚΑΙ ΛΑΒΩΣ ΚΑΙ ΣΑΛΗ ΚΑΙ ΕΡΩΜΩΘ, ΠΟΛΕΙΣ ΕΙΚΟΣΙΕΝΝΕΑ, ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ.

ΙΤΝ. 15,33 ΕΝ ΤΗ ΠΕΔΙΝΗ· ΑΣΤΑΩΛ ΚΑΙ ΡΑΑ ΚΑΙ ΑΣΣΑ

ΙΤΝ. 15,34 ΚΑΙ ΡΑΜΕΝ ΚΑΙ ΤΑΝΩ ΚΑΙ ΙΛΟΥΘΩΘ ΚΑΙ ΜΑΙΑΝΙ

ΙΤΝ. 15,35 ΚΑΙ ΙΕΡΜΟΥΘ ΚΑΙ ΟΔΟΛΛΑΜ ΚΑΙ ΜΕΜΒΡΑ ΚΑΙ ΣΑΩΧΩ ΚΑΙ ΑΖΗΚΑ

ΙΤΝ. 15,36 ΚΑΙ ΣΑΚΑΡΙΜ ΚΑΙ ΓΑΔΗΡΑ ΚΑΙ ΑΙ ΕΠΑΥΛΕΙΣ ΑΥΤΗΣ, ΠΟΛΕΙΣ ΔΕΚΑΤΕΣΣΑΡΕΣ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ·

ΙΤΝ. 15,37 ΣΕΝΝΑ ΚΑΙ ΑΔΑΣΑΝ ΚΑΙ ΜΑΓΑΔΑΛΓΑΔ

ΙΤΝ. 15,38 ΚΑΙ ΔΑΛΑΛ ΚΑΙ ΜΑΣΦΑ ΚΑΙ ΙΑΧΑΡΕΗΛ ΚΑΙ ΛΑΧΙΣ

ΙΤΝ. 15,39 ΚΑΙ ΒΑΣΗΔΩΘ ΚΑΙ ΙΔΕΑΔΑΛΕΑ

ΙΤΝ. 15,40 ΚΑΙ ΧΑΒΡΑ ΚΑΙ ΜΑΧΕΣ ΚΑΙ ΜΑΑΧΩΣ

ΙΤΝ. 15,41 ΚΑΙ ΓΕΔΔΩΡ ΚΑΙ ΒΑΓΑΔΙΗΛ ΚΑΙ ΝΩΜΑΝ ΚΑΙ ΜΑΧΗΔΑΝ, ΠΟΛΕΙΣ ΕΚΚΑΙΔΕΚΑ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ·

ΙΤΝ. 15,42 ΛΕΒΝΑ ΚΑΙ ΙΘΑΚ ΚΑΙ ΑΝΩΧ

ΙΤΝ. 15,43 ΚΑΙ ΙΑΝΑ ΚΑΙ ΝΑΣΙΒ

ΙΤΝ. 15,44 ΚΑΙ ΚΕΪΛΑΜ ΚΑΙ ΑΚΙΕΖΙ ΚΑΙ ΚΕΖΙΒ ΚΑΙ ΒΑΘΗΣΑΡ ΚΑΙ ΑΙΛΩΜ, ΠΟΛΕΙΣ ΔΕΚΑ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ·

ΙΤΝ. 15,45 ΑΚΚΑΡΩΝ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΗΣ ΚΑΙ ΑΙ ΕΠΑΥΛΕΙΣ ΑΥΤΩΝ·

ΙΤΝ. 15,46 ΑΠΟ ΑΚΚΑΡΩΝ ΓΕΜΝΑ ΚΑΙ ΠΑΣΑΙ, ΟΣΑΙ ΕΙΣΙ ΠΛΗΣΙΟΝ ΑΣΗΔΩΘ, ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ·

ΙΤΝ. 15,47 ΑΣΙΕΔΩΘ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΗΣ ΚΑΙ ΑΙ ΕΠΑΥΛΕΙΣ ΑΥΤΗΣ· ΓΑΖΑ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΗΣ ΚΑΙ ΑΙ ΕΠΑΥΛΕΙΣ ΑΥΤΗΣ ΕΩΣ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΑΙΓΥΠΤΟΥ· ΚΑΙ Η ΘΑΛΑΣΣΑ Η ΜΕΓΑΛΗ ΔΙΟΡΙΖΕΙ.

ΙΤΝ. 15,48 ΚΑΙ ΕΝ ΤΗ ΟΡΕΙΝΗ· ΣΑΜΙΡ ΚΑΙ ΙΕΘΕΡ ΚΑΙ ΣΩΧΑ

ΙΤΝ. 15,49 ΚΑΙ ΡΕΝΝΑ ΚΑΙ ΠΟΛΙΣ ΓΡΑΜΜΑΤΩΝ (ΑΥΤΗ ΔΑΒΙΡ)

ΙΤΝ. 15,50 ΚΑΙ ΑΝΩΝ ΚΑΙ ΕΣΚΑΙΜΑΝ ΚΑΙ ΑΙΣΑΜ

ΙΤΝ. 15,51 ΚΑΙ ΓΟΣΟΜ ΚΑΙ ΧΑΛΟΥ ΚΑΙ ΧΑΝΝΑ, ΠΟΛΕΙΣ ΕΝΔΕΚΑ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ·

ΙΤΝ. 15,52 ΑΙΡΕΜ ΚΑΙ ΡΕΜΝΑ ΚΑΙ ΣΟΜΑ

ΙΤΝ. 15,53 ΚΑΙ ΙΕΜΑΪΝ ΚΑΙ ΒΑΙΘΑΧΟΥ ΚΑΙ ΦΑΚΟΥΑ

ΙΤΝ. 15,54 ΚΑΙ ΕΥΜΑ ΚΑΙ ΠΟΛΙΣ ΑΡΒΟΚ (ΑΥΤΗ ΕΣΤΙ ΧΕΒΡΩΝ) ΚΑΙ ΣΩΡΑΙΘ, ΠΟΛΕΙΣ ΕΝΝΕΑ ΚΑΙ ΑΙ ΕΠΑΥΛΕΙΣ ΑΥΤΩΝ·

ΙΤΝ. 15,55 ΜΑΩΡ ΚΑΙ ΧΕΡΜΕΛ ΚΑΙ ΟΖΙΒ ΚΑΙ ΙΤΑΝ

ΙΤΝ. 15,56 ΚΑΙ ΙΑΡΙΗΛ ΚΑΙ ΑΡΙΚΑΜ ΚΑΙ ΖΑΚΑΝΑΪΜ

ΙΤΝ. 15,57 ΚΑΙ ΓΑΒΑΑ ΚΑΙ ΘΑΜΝΑΘΑ, ΠΟΛΕΙΣ ΕΝΝΕΑ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ·

ΙΤΝ. 15,58 ΑΛΟΥΑ ΚΑΙ ΒΑΙΘΣΟΥΡ ΚΑΙ ΓΕΔΔΩΝ

ΙΤΝ. 15,59 ΚΑΙ ΜΑΓΑΡΩΘ ΚΑΙ ΒΑΙΘΑΝΑΜ ΚΑΙ ΘΕΚΟΥΜ, ΠΟΛΕΙΣ ΕΞ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ· ΘΕΚΩ ΚΑΙ ΕΦΡΑΘΑ (ΑΥΤΗ ΕΣΤΙ ΒΗΘΛΕΕΜ) ΚΑΙ ΦΑΓΩΡ ΚΑΙ ΑΙΤΑΝ ΚΑΙ ΚΟΥΛΟΝ ΚΑΙ ΤΑΤΑΜ ΚΑΙ ΘΩΒΗΣ ΚΑΙ ΚΑΡΕΜ ΚΑΙ ΓΑΛΕΜ ΚΑΙ ΘΕΘΗΡ ΚΑΙ ΜΑΝΟΧΩ, ΠΟΛΕΙΣ ΕΝΔΕΚΑ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ·

ΙΤΝ. 15,60 ΚΑΡΙΑΘΒΑΑΛ (ΑΥΤΗ Η ΠΟΛΙΣ ΙΑΡΙΜ) ΚΑΙ ΣΩΘΗΒΑ, ΠΟΛΕΙΣ ΔΥΟ ΚΑΙ ΑΙ ΕΠΑΥΛΕΙΣ ΑΥΤΩΝ

ΙΤΝ. 15,61 ΚΑΙ ΒΑΔΔΑΡΓΕΙΣ ΚΑΙ ΘΑΡΑΒΑΑΜ ΚΑΙ ΑΙΝΩΝ

ΙΤΝ. 15,62 ΚΑΙ ΑΙΧΙΟΖΑ ΚΑΙ ΝΑΦΛΑΖΩΝ ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΣΑΔΩΝ ΚΑΙ ΑΓΚΑΔΗΣ, ΠΟΛΕΙΣ ΕΠΤΑ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ.

ΙΤΝ. 15,63 ΚΑΙ Ο ΙΕΒΟΥΣΑΙΟΣ ΚΑΤΩΚΕΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΥΚ ΗΔΥΝΑΣΘΗΣΑΝ ΟΙ ΥΙΟΙ ΙΟΥΔΑ ΑΠΟΛΕΣΑΙ ΑΥΤΟΥΣ· ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΟΙ ΙΕΒΟΥΣΑΙΟΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 16

ΙΤΝ. 16,1 ΚΑΙ ΕΓΕΝΕΤΟ ΤΑ ΟΡΙΑ ΥΙΩΝ ΙΩΣΗΦ ΑΠΟ ΤΟΥ ΙΟΡΔΑΝΟΥ ΤΟΥ ΚΑΤΑ ΙΕΡΙΧΩ ΑΠΟ ΑΝΑΤΟΛΩΝ ΚΑΙ ΑΝΑΒΗΣΕΤΑΙ ΑΠΟ ΙΕΡΙΧΩ ΕΙΣ ΤΗΝ ΟΡΕΙΝΗΝ, ΤΗΝ ΕΡΗΜΟΝ, ΕΙΣ ΒΑΙΘΗΛ ΛΟΥΖΑ,

ΙΤΝ. 16,2 ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΕΙΣ ΒΑΙΘΗΛ ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ ΕΠΙ ΤΑ ΟΡΙΑ ΤΟΥ ΑΧΑΤΑΡΩΘΙ

ΙΤΝ. 16,3 ΚΑΙ ΔΙΕΛΕΥΣΕΤΑΙ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΕΠΙ ΤΑ ΟΡΙΑ ΑΠΤΑΛΙΜ ΕΩΣ ΤΩΝ ΟΡΙΩΝ ΒΑΙΘΩΡΩΝ ΤΗΝ ΚΑΤΩ, ΚΑΙ ΕΣΤΑΙ Η ΔΙΕΞΟΔΟΣ ΑΥΤΩΝ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ.

ΙΤΝ. 16,4 ΚΑΙ ΕΚΛΗΡΟΝΟΜΗΣΑΝ ΟΙ ΥΙΟΙ ΙΩΣΗΦ ΕΦΡΑΙΜ ΚΑΙ ΜΑΝΑΣΣΗ·

ΙΤΝ. 16,5 ΚΑΙ ΕΓΕΝΗΘΗ ΟΡΙΑ ΥΙΩΝ ΕΦΡΑΙΜ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ· ΚΑΙ ΕΓΕΝΗΘΗ ΤΑ ΟΡΙΑ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΑΥΤΩΝ ΑΠ' ΑΝΑΤΟΛΩΝ ΑΤΑΡΩΘ ΚΑΙ ΕΡΩΚ ΕΩΣ ΒΑΙΘΩΡΩΝ ΤΗΝ ΑΝΩ ΚΑΙ ΓΑΖΑΡΑ,

ΙΤΝ. 16,6 ΚΑΙ ΔΙΕΛΕΥΣΕΤΑΙ ΤΑ ΟΡΙΑ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΕΙΣ ΙΚΑΣΜΩΝ ΑΠΟ ΒΟΡΡΑ ΘΕΡΜΑ, ΠΕΡΙΕΛΕΥΣΕΤΑΙ ΕΠ' ΑΝΑΤΟΛΑΣ ΕΙΣ ΘΗΝΑΣΑ ΚΑΙ ΣΕΛΛΗΣΑ ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ ΑΠ' ΑΝΑΤΟΛΩΝ ΕΙΣ ΙΑΝΩΚΑ

ΙΤΝ. 16,7 ΚΑΙ ΕΙΣ ΜΑΧΩ, ΚΑΙ ΑΤΑΡΩΘ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ ΚΑΙ ΕΛΕΥΣΕΤΑΙ ΕΠΙ ΙΕΡΙΧΩ ΚΑΙ ΔΙΕΚΒΑΛΕΙ ΕΠΙ ΤΟΝ ΙΟΡΔΑΝΗΝ.

ΙΤΝ. 16,8 ΚΑΙ ΑΠΟ ΤΑΦΟΥ ΠΟΡΕΥΣΕΤΑΙ ΤΑ ΟΡΙΑ ΕΠΙ ΘΑΛΑΣΣΑΝ ΕΠΙ ΧΕΛΚΑΝΑ, ΚΑΙ ΕΣΤΑΙ Η ΔΙΕΞΟΔΟΣ ΑΥΤΩΝ ΕΠΙ ΘΑΛΑΣΣΑΝ· ΑΥΤΗ Η ΚΛΗΡΟΝΟΜΙΑ ΦΥΛΗΣ ΕΦΡΑΙΜ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ.

ΙΤΝ. 16,9 ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΑΙ ΑΦΟΡΙΣΘΕΙΣΑΙ ΤΟΙΣ ΥΙΟΙΣ ΕΦΡΑΙΜ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΥΙΩΝ ΜΑΝΑΣΣΗ, ΠΑΣΑΙ ΑΙ ΠΟΛΕΙΣ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ.

ΙΤΝ. 16,10 ΚΑΙ ΟΥΚ ΑΠΩΛΕΣΕΝ ΕΦΡΑΙΜ ΤΟΝ ΧΑΝΑΝΑΙΟΝ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΕΝ ΓΑΖΕΡ, ΚΑΙ ΚΑΤΩΚΕΙ Ο ΧΑΝΑΝΑΙΟΣ ΕΝ ΤΩ ΕΦΡΑΙΜ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ, ΕΩΣ ΑΝΕΒΗ ΦΑΡΑΩ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΗΝ ΚΑΙ ΕΝΕΠΡΗΣΕΝ ΑΥΤΗΝ ΕΝ ΠΥΡΙ, ΚΑΙ ΤΟΥΣ ΧΑΝΑΝΑΙΟΥΣ ΚΑΙ ΤΟΥΣ ΦΕΡΕΖΑΙΟΥΣ ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΓΑΖΕΡ ΕΞΕΚΕΝΤΗΣΑΝ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗΝ ΦΑΡΑΩ ΕΝ ΦΕΡΝΗ ΤΗ ΘΥΓΑΤΡΙ ΑΥΤΟΥ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 17

ΙΤΝ. 17,1 ΚΑΙ ΕΓΕΝΕΤΟ ΤΑ ΟΡΙΑ ΦΥΛΗΣ ΥΙΩΝ ΜΑΝΑΣΣΗ, ΟΤΙ ΟΥΤΟΣ ΠΡΩΤΟΤΟΚΟΣ ΤΩ ΙΩΣΗΦ· ΤΩ ΜΑΧΙΡ ΠΡΩΤΟΤΟΚΩ ΜΑΝΑΣΣΗ ΠΑΤΡΙ ΓΑΛΑΑΔ (ΑΝΗΡ ΓΑΡ ΠΟΛΕΜΙΣΤΗΣ ΗΝ) ΕΝ ΤΗ ΓΑΛΑΑΔΙΤΙΔΙ ΚΑΙ ΕΝ ΤΗ ΒΑΣΑΝΙΤΙΔΙ.

ΙΤΝ. 17,2 ΚΑΙ ΕΓΕΝΗΘΗ ΤΟΙΣ ΥΙΟΙΣ ΜΑΝΑΣΣΗ ΤΟΙΣ ΛΟΙΠΟΙΣ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΤΟΙΣ ΥΙΟΙΣ ΙΕΖΕΡ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΚΕΛΕΖ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΕΖΙΗΛ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΣΥΧΕΜ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΣΥΜΑΡΙΜ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΟΦΕΡ· ΟΥΤΟΙ ΑΡΣΕΝΕΣ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ.

ΙΤΝ. 17,3 ΚΑΙ ΤΩ ΣΑΛΠΑΑΔ ΥΙΩ ΟΦΕΡ ΟΥΚ ΗΣΑΝ ΑΥΤΩ ΥΙΟΙ, ΑΛΛ' Η ΘΥΓΑΤΕΡΕΣ. ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΣΑΛΠΑΑΔ· ΜΑΑΛΑ ΚΑΙ ΝΟΥΑ ΚΑΙ ΕΓΛΑ ΚΑΙ ΜΕΛΧΑ ΚΑΙ ΘΕΡΣΑ.

ΙΤΝ. 17,4 ΚΑΙ ΕΣΤΗΣΑΝ ΕΝΑΝΤΙΟΝ ΕΛΕΑΖΑΡ ΤΟΥ ΙΕΡΕΩΣ, ΚΑΙ ΕΝΑΝΤΙΟΝ ΙΗΣΟΥ, ΚΑΙ ΕΝΑΝΤΙΟΝ ΤΩΝ ΑΡΧΟΝΤΩΝ ΛΕΓΟΥΣΑΙ· Ο ΘΕΟΣ ΕΝΕΤΕΙΛΑΤΟ ΔΙΑ ΧΕΙΡΟΣ ΜΩΥΣΗ ΔΟΥΝΑΙ ΗΜΙΝ ΚΛΗΡΟΝΟΜΙΑΝ ΕΝ ΜΕΣΩ ΤΩΝ ΑΔΕΛΦΩΝ ΗΜΩΝ. ΚΑΙ ΕΔΟΘΗ ΑΥΤΑΙΣ ΔΙΑ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΥΡΙΟΥ ΚΛΗΡΟΣ ΕΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ.

ΙΤΝ. 17,5 ΚΑΙ ΕΠΕΣΕΝ Ο ΣΧΟΙΝΙΣΜΟΣ ΑΥΤΩΝ ΑΠΟ ΑΝΑΣΣΑ ΚΑΙ ΠΕΔΙΟΝ ΛΑΒΕΚ ΕΚ ΤΗΣ ΓΗΣ ΓΑΛΑΑΔ, Η ΕΣΤΙ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ·

ΙΤΝ. 17,6 ΟΤΙ ΘΥΓΑΤΕΡΕΣ ΥΙΩΝ ΜΑΝΑΣΣΗ ΕΚΛΗΡΟΝΟΜΗΣΑΝ ΚΛΗΡΟΝ ΕΝ ΜΕΣΩ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ· Η ΔΕ ΓΗ ΓΑΛΑΑΔ ΕΓΕΝΗΘΗ ΤΟΙΣ ΥΙΟΙΣ ΜΑΝΑΣΣΗ ΤΟΙΣ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΙΣ.

ΙΤΝ. 17,7 ΚΑΙ ΕΓΕΝΗΘΗ ΟΡΙΑ ΥΙΩΝ ΜΑΝΑΣΣΗ ΔΗΛΑΝΑΘ, Η ΕΣΤΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΥΙΩΝ ΑΝΑΘ, ΚΑΙ ΠΟΡΕΥΕΤΑΙ ΕΠΙ ΤΑ ΟΡΙΑ ΕΠΙ ΙΑΜΙΝ ΚΑΙ ΙΑΣΣΙΒ ΕΠΙ ΠΗΓΗΝ ΘΑΦΘΩΘ·

ΙΤΝ. 17,8 ΤΩ ΜΑΝΑΣΣΗ ΕΣΤΑΙ, ΚΑΙ ΘΑΦΕΘ ΕΠΙ ΤΩΝ ΟΡΙΩΝ ΜΑΝΑΣΣΗ, ΤΟΙΣ ΥΙΟΙΣ ΕΦΡΑΙΜ.

ΙΤΝ. 17,9 ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ ΤΑ ΟΡΙΑ ΕΠΙ ΦΑΡΑΓΓΑ ΚΑΡΑΝΑ ΕΠΙ ΛΙΒΑ ΚΑΤΑ ΦΑΡΑΓΓΑ ΙΑΡΙΗΛ, ΤΕΡΕΒΙΝΘΟΣ ΤΩ ΕΦΡΑΙΜ ΑΝΑ ΜΕΣΟΝ ΠΟΛΕΩΣ ΜΑΝΑΣΣΗ· ΚΑΙ ΟΡΙΑ ΜΑΝΑΣΣΗ ΕΠΙ ΤΟΝ ΒΟΡΡΑΝ ΕΙΣ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΟΥ Η ΔΙΕΞΟΔΟΣ ΘΑΛΑΣΣΑ.

ΙΤΝ. 17,10 ΑΠΟ ΛΙΒΟΣ ΤΩ ΕΦΡΑΙΜ, ΚΑΙ ΕΠΙ ΒΟΡΡΑΝ ΜΑΝΑΣΣΗ, ΚΑΙ ΕΣΤΑΙ Η ΘΑΛΑΣΣΑ ΟΡΙΑ ΑΥΤΟΙΣ· ΚΑΙ ΕΠΙ ΑΣΗΒ ΣΥΝΑΨΟΥΣΙΝ ΕΠΙ ΒΟΡΡΑΝ ΚΑΙ ΤΩ ΙΣΣΑΧΑΡ ΑΠΟ ΑΝΑΤΟΛΩΝ.

ΙΤΝ. 17,11 ΚΑΙ ΕΣΤΑΙ ΜΑΝΑΣΣΗ ΕΝ ΙΣΣΑΧΑΡ ΚΑΙ ΕΝ ΑΣΗΡ ΒΑΙΘΣΑΝ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΔΩΡ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ, ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΜΑΓΕΔΔΩ, ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ, ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΤΗΣ ΝΑΦΕΤΑ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ.

ΙΤΝ. 17,12 ΚΑΙ ΟΥΚ ΗΔΥΝΑΣΘΗΣΑΝ ΟΙ ΥΙΟΙ ΜΑΝΑΣΣΗ ΕΞΟΛΟΘΡΕΥΣΑΙ ΤΑΣ ΠΟΛΕΙΣ ΤΑΥΤΑΣ, ΚΑΙ ΗΡΧΕΤΟ Ο ΧΑΝΑΝΑΙΟΣ ΚΑΤΟΙΚΕΙΝ ΕΝ ΤΗ ΓΗ ΤΑΥΤΗ·

ΙΤΝ. 17,13 ΚΑΙ ΕΓΕΝΗΘΗ ΚΑΙ ΕΠΕΙ ΚΑΤΙΣΧΥΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΟΥΣ ΧΑΝΑΝΑΙΟΥΣ ΥΠΗΚΟΟΥΣ, ΕΞΟΛΟΘΡΕΥΣΑΙ ΔΕ ΑΥΤΟΥΣ ΟΥΚ ΕΞΩΛΟΘΡΕΥΣΑΝ.

ΙΤΝ. 17,14 ΑΝΤΕΙΠΑΝ ΔΕ ΟΙ ΥΙΟΙ ΙΩΣΗΦ ΤΩ ΙΗΣΟΙ ΛΕΓΟΝΤΕΣ· ΔΙΑΤΙ ΕΚΛΗΡΟΝΟΜΗΣΑΣ ΗΜΑΣ ΚΛΗΡΟΝ ΕΝΑ ΚΑΙ ΣΧΟΙΝΙΣΜΑ ΕΝ; ΕΓΩ ΔΕ ΛΑΟΣ ΠΟΛΥΣ ΕΙΜΙ, ΚΑΙ Ο ΘΕΟΣ ΕΥΛΟΓΗΣΕ ΜΕ.

ΙΤΝ. 17,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΙΗΣΟΥΣ· ΕΙ ΛΑΟΣ ΠΟΛΥΣ ΕΙ, ΑΝΑΒΗΘΙ ΕΙΣ ΤΟΝ ΔΡΥΜΟΝ ΚΑΙ ΕΚΚΑΘΑΡΟΝ ΣΕΑΥΤΩ, ΕΙ ΣΤΕΝΟΧΩΡΕΙ ΣΕ ΤΟ ΟΡΟΣ ΤΟ ΕΦΡΑΙΜ.

ΙΤΝ. 17,16 ΚΑΙ ΕΙΠΑΝ· ΟΥΚ ΑΡΕΣΚΕΙ ΗΜΙΝ ΤΟ ΟΡΟΣ ΤΟ ΕΦΡΑΙΜ, ΚΑΙ ΙΠΠΟΣ ΕΠΙΛΕΚΤΟΣ ΚΑΙ ΣΙΔΗΡΟΣ ΤΩ ΧΑΝΑΝΑΙΩ ΤΩ ΚΑΤΟΙΚΟΥΝΤΙ ΕΝ ΑΥΤΩ ΕΝ ΒΑΙΘΣΑΝ ΚΑΙ ΕΝ ΤΑΙΣ ΚΩΜΑΙΣ ΑΥΤΗΣ, ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΙΕΣΡΑΕΛ.

ΙΤΝ. 17,17 ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ ΤΟΙΣ ΥΙΟΙΣ ΙΩΣΗΦ· ΕΙ ΛΑΟΣ ΠΟΛΥΣ ΕΙ, ΚΑΙ ΙΣΧΥΝ ΜΕΓΑΛΗΝ ΕΧΕΙΣ, ΟΥΚ ΕΣΤΑΙ ΣΟΙ ΚΛΗΡΟΣ ΕΙΣ·

ΙΤΝ. 17,18 Ο ΓΑΡ ΔΡΥΜΟΣ ΕΣΤΑΙ ΣΟΙ, ΟΤΙ ΔΡΥΜΟΣ ΕΣΤΙ ΚΑΙ ΕΚΚΑΘΑΡΙΕΙΣ ΑΥΤΟΝ, ΚΑΙ ΕΣΤΑΙ ΣΟΙ· ΚΑΙ ΟΤΑΝ ΕΞΟΛΟΘΡΕΥΣΗΣ ΤΟΝ ΧΑΝΑΝΑΙΟΝ, ΟΤΙ ΙΠΠΟΣ ΕΠΙΛΕΚΤΟΣ ΑΥΤΩ ΕΣΤΙ, ΣΥ ΓΑΡ ΥΠΕΡΙΣΧΥΕΙΣ ΑΥΤΟΥ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 18

ΙΤΝ. 18,1 ΚΑΙ ΕΞΕΚΚΛΗΣΙΑΣΘΗ ΠΑΣΑ ΣΥΝΑΓΩΓΗ ΥΙΩΝ ΙΣΡΑΗΛ ΕΙΣ ΣΗΛΩ ΚΑΙ ΕΠΗΞΑΝ ΕΚΕΙ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ, ΚΑΙ Η ΓΗ ΕΚΡΑΤΗΘΗ ΥΠ' ΑΥΤΩΝ.

ΙΤΝ. 18,2 ΚΑΙ ΚΑΤΕΛΕΙΦΘΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΟΙ ΟΥΚ ΕΚΛΗΡΟΝΟΜΗΣΑΝ, ΕΠΤΑ ΦΥΛΑΙ.

ΙΤΝ. 18,3 ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ· ΕΩΣ ΤΙΝΟΣ ΕΚΛΥΘΗΣΕΣΘΕ ΚΛΗΡΟΝΟΜΗΣΑΙ ΤΗΝ ΓΗΝ, ΗΝ ΕΔΩΚΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ;

ΙΤΝ. 18,4 ΔΟΤΕ ΕΞ ΥΜΩΝ ΑΝΔΡΑΣ ΤΡΕΙΣ ΕΚ ΦΥΛΗΣ, ΚΑΙ ΑΝΑΣΤΑΝΤΕΣ ΔΙΕΛΘΕΤΩΣΑΝ ΤΗΝ ΓΗΝ ΚΑΙ ΔΙΑΓΡΑΨΑΤΩΣΑΝ ΑΥΤΗΝ ΕΝΑΝΤΙΟΝ ΜΟΥ, ΚΑΘΑ ΔΕΗΣΕΙ ΔΙΕΛΕΙΝ ΑΥΤΗΝ (ΚΑΙ ΔΙΗΛΘΟΣΑΝ ΠΡΟΣ ΑΥΤΟΝ,

ΙΤΝ. 18,5 ΚΑΙ ΔΙΕΙΛΕΝ ΑΥΤΟΙΣ ΕΠΤΑ ΜΕΡΙΔΑΣ). ΙΟΥΔΑΣ ΣΤΗΣΕΤΑΙ ΑΥΤΟΙΣ ΟΡΙΟΝ ΑΠΟ ΛΙΒΟΣ, ΚΑΙ ΟΙ ΥΙΟΙ ΙΩΣΗΦ ΣΤΗΣΟΝΤΑΙ ΑΥΤΟΙΣ ΑΠΟ ΒΟΡΡΑ.

ΙΤΝ. 18,6 ΥΜΕΙΣ ΔΕ ΜΕΡΙΣΑΤΕ ΤΗΝ ΓΗΝ ΕΠΤΑ ΜΕΡΙΔΑΣ ΚΑΙ ΕΝΕΓΚΑΤΕ ΩΔΕ ΠΡΟΣ ΜΕ, ΚΑΙ ΕΞΟΙΣΩ ΥΜΙΝ ΚΛΗΡΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ.

ΙΤΝ. 18,7 ΟΥ ΓΑΡ ΕΣΤΙ ΜΕΡΙΣ ΤΟΙΣ ΥΙΟΙΣ ΛΕΥΙ ΕΝ ΥΜΙΝ, ΙΕΡΑΤΕΙΑ ΓΑΡ ΚΥΡΙΟΥ ΜΕΡΙΣ ΑΥΤΟΥ· ΚΑΙ ΓΑΔ ΚΑΙ ΡΟΥΒΗΝ ΚΑΙ ΤΟ ΗΜΙΣΥ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΕΛΑΒΟΣΑΝ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΩΝ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΠ' ΑΝΑΤΟΛΑΣ, ΗΝ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΜΩΥΣΗΣ Ο ΠΑΙΣ ΚΥΡΙΟΥ.

ΙΤΝ. 18,8 ΚΑΙ ΑΝΑΣΤΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΕΠΟΡΕΥΘΗΣΑΝ, ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΙΗΣΟΥΣ ΤΟΙΣ ΑΝΔΡΑΣΙ ΤΟΙΣ ΠΟΡΕΥΟΜΕΝΟΙΣ ΧΩΡΟΒΑΤΗΣΑΙ ΤΗΝ ΓΗΝ ΛΕΓΩΝ· ΠΟΡΕΥΕΣΘΕ ΚΑΙ ΧΩΡΟΒΑΤΗΣΑΤΕ ΤΗΝ ΓΗΝ ΚΑΙ ΠΑΡΑΓΕΝΗΘΗΤΕ ΠΡΟΣ ΜΕ, ΚΑΙ ΩΔΕ ΕΞΟΙΣΩ ΥΜΙΝ ΚΛΗΡΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΝ ΣΗΛΩ.

ΙΤΝ. 18,9 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΚΑΙ ΕΧΩΡΟΒΑΤΗΣΑΝ ΤΗΝ ΓΗΝ ΚΑΙ ΕΙΔΟΣΑΝ ΑΥΤΗΝ ΚΑΙ ΕΓΡΑΨΑΝ ΑΥΤΗΝ ΚΑΤΑ ΠΟΛΕΙΣ, ΕΠΤΑ ΜΕΡΙΔΑΣ ΕΙΣ ΒΙΒΛΙΟΝ, ΚΑΙ ΗΝΕΓΚΑΝ ΠΡΟΣ ΙΗΣΟΥΝ.

ΙΤΝ. 18,10 ΚΑΙ ΕΝΕΒΑΛΕΝ ΑΥΤΟΙΣ ΙΗΣΟΥΣ ΚΛΗΡΟΝ ΕΝ ΣΗΛΩ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΙΤΝ. 18,11 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΚΛΗΡΟΣ ΦΥΛΗΣ ΒΕΝΙΑΜΙΝ ΠΡΩΤΟΣ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΚΑΙ ΕΞΗΛΘΕΝ ΟΡΙΑ ΤΟΥ ΚΛΗΡΟΥ ΑΥΤΩΝ ΑΝΑ ΜΕΣΟΝ ΥΙΩΝ ΙΟΥΔΑ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΥΙΩΝ ΙΩΣΗΦ.

ΙΤΝ. 18,12 ΚΑΙ ΕΓΕΝΗΘΗ ΑΥΤΩΝ ΤΑ ΟΡΙΑ ΑΠΟ ΒΟΡΡΑ, ΑΠΟ ΤΟΥ ΙΟΡΔΑΝΟΥ ΠΡΟΣΑΝΑΒΗΣΕΤΑΙ ΤΑ ΟΡΙΑ ΚΑΤΑ ΝΩΤΟΥ ΙΕΡΙΧΩ ΑΠΟ ΒΟΡΡΑ ΚΑΙ ΑΝΑΒΗΣΕΤΑΙ ΕΠΙ ΤΟ ΟΡΟΣ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΟΥ Η ΔΙΕΞΟΔΟΣ Η ΜΑΒΔΑΡΙΤΙΣ ΒΑΙΘΩΝ,

ΙΤΝ. 18,13 ΚΑΙ ΔΙΕΛΕΥΣΕΤΑΙ ΕΚΕΙΘΕΝ ΤΑ ΟΡΙΑ ΛΟΥΖΑ ΕΠΙ ΝΩΤΟΥ ΛΟΥΖΑ ΑΠΟ ΛΙΒΟΣ (ΑΥΤΗ ΕΣΤΙ ΒΑΙΘΗΛ), ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ ΤΑ ΟΡΙΑ ΜΑΑΤΑΡΩΘΟΡΕΧ ΕΠΙ ΤΗΝ ΟΡΕΙΝΗΝ, Η ΕΣΤΙ ΠΡΟΣ ΛΙΒΑ ΒΑΙΘΩΡΩΝ Η ΚΑΤΩ,

ΙΤΝ. 18,14 ΚΑΙ ΔΙΕΛΕΥΣΕΤΑΙ ΤΑ ΟΡΙΑ ΚΑΙ ΠΕΡΙΕΛΕΥΣΕΤΑΙ ΕΠΙ ΤΟ ΜΕΡΟΣ ΤΟ ΒΛΕΠΟΝ ΠΑΡΑ ΘΑΛΑΣΣΑΝ ΑΠΟ ΛΙΒΟΣ ΑΠΟ ΤΟΥ ΟΡΟΥΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΒΑΙΘΩΡΩΝ ΛΙΒΑ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΟΥ Η ΔΙΕΞΟΔΟΣ ΕΙΣ ΚΑΡΙΑΘΒΑΑΛ (ΑΥΤΗ ΕΣΤΙ ΚΑΡΙΑΘΙΑΡΙΝ, ΠΟΛΙΣ ΥΙΩΝ ΙΟΥΔΑ)· ΤΟΥΤΟ ΕΣΤΙ ΤΟ ΜΕΡΟΣ ΤΟ ΠΡΟΣ ΘΑΛΑΣΣΑΝ.

ΙΤΝ. 18,15 ΚΑΙ ΜΕΡΟΣ ΤΟ ΠΡΟΣ ΛΙΒΑ ΑΠΟ ΜΕΡΟΥΣ ΚΑΡΙΑΘΒΑΑΛ, ΚΑΙ ΔΙΕΛΕΥΣΕΤΑΙ ΟΡΙΑ ΕΙΣ ΓΑΣΙΝ ΕΠΙ ΠΗΓΗΝ ΥΔΑΤΟΣ ΝΑΦΘΩ,

ΙΤΝ. 18,16 ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ ΤΑ ΟΡΙΑ ΕΠΙ ΜΕΡΟΥΣ ΤΟΥ ΟΡΟΥΣ, Ο ΕΣΤΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΝΑΠΗΣ ΟΝΝΑΜ, Ο ΕΣΤΙΝ ΕΚ ΜΕΡΟΥΣ ΕΜΕΚΡΑΦΑΪΝ ΑΠΟ ΒΟΡΡΑ, ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ ΓΑΙΕΝΝΑ ΕΠΙ ΝΩΤΟΝ ΙΕΒΟΥΣΑΙ ΑΠΟ ΛΙΒΟΣ ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ ΕΠΙ ΠΗΓΗΝ ΡΩΓΗΛ

ΙΤΝ. 18,17 ΚΑΙ ΔΙΕΛΕΥΣΕΤΑΙ ΕΠΙ ΠΗΓΗΝ ΒΑΙΘΣΑΜΥΣ ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ ΕΠΙ ΓΑΛΙΛΩΘ, Η ΕΣΤΙΝ ΑΠΕΝΑΝΤΙ ΠΡΟΣ ΑΝΑΒΑΣΑΙΝ ΑΙΘΑΜΙΝ, ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ ΕΠΙ ΛΙΘΟΝ ΒΑΙΩΝ ΥΙΩΝ ΡΟΥΒΗΝ

ΙΤΝ. 18,18 ΚΑΙ ΔΙΕΛΕΥΣΕΤΑΙ ΚΑΤΑ ΝΩΤΟΥ ΒΑΙΘΑΡΑΒΑ ΑΠΟ ΒΟΡΡΑ, ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ ΕΠΙ ΤΑ ΟΡΙΑ ΕΠΙ ΝΩΤΟΝ ΘΑΛΑΣΣΑΝ ΑΠΟ ΒΟΡΡΑ,

ΙΤΝ. 18,19 ΚΑΙ ΕΣΤΑΙ Η ΔΙΕΞΟΔΟΣ ΤΩΝ ΟΡΙΩΝ ΕΠΙ ΛΟΦΙΑΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΩΝ ΑΛΩΝ ΕΠΙ ΒΟΡΡΑΝ ΕΙΣ ΜΕΡΟΣ ΤΟΥ ΙΟΡΔΑΝΟΥ ΑΠΟ ΛΙΒΟΣ· ΤΑΥΤΑ ΤΑ ΟΡΙΑ ΕΣΤΙΝ ΑΠΟ ΛΙΒΟΣ.

ΙΤΝ. 18,20 ΚΑΙ Ο ΙΟΡΔΑΝΗΣ ΟΡΙΕΙ ΑΠΟ ΜΕΡΟΥΣ ΑΝΑΤΟΛΩΝ. ΑΥΤΗ Η ΚΛΗΡΟΝΟΜΙΑ ΥΙΩΝ ΒΕΝΙΑΜΙΝ, ΤΑ ΟΡΙΑ ΑΥΤΗΣ ΚΥΚΛΩ ΚΑΤΑ ΔΗΜΟΥΣ.

ΙΤΝ. 18,21 ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ ΑΙ ΠΟΛΕΙΣ ΤΩΝ ΥΙΩΝ ΒΕΝΙΑΜΙΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ ΙΕΡΙΧΩ ΚΑΙ ΒΕΘΕΓΑΙΩ ΚΑΙ ΑΜΕΚΑΣΙΣ,

ΙΤΝ. 18,22 ΚΑΙ ΒΑΙΘΑΒΑΡΑ ΚΑΙ ΣΑΡΑ ΚΑΙ ΒΗΣΑΝΑ

ΙΤΝ. 18,23 ΚΑΙ ΑΙΕΙΝ ΚΑΙ ΦΑΡΑ ΚΑΙ ΕΦΡΑΘΑ

ΙΤΝ. 18,24 ΚΑΙ ΚΑΡΑΦΑ ΚΑΙ ΚΕΦΙΡΑ ΚΑΙ ΜΟΝΙ ΚΑΙ ΓΑΒΑΑ, ΠΟΛΕΙΣ ΔΩΔΕΚΑ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ·

ΙΤΝ. 18,25 ΓΑΒΑΩΝ ΚΑΙ ΡΑΜΑ ΚΑΙ ΒΕΗΡΩΘΑ

ΙΤΝ. 18,26 ΚΑΙ ΜΑΣΣΗΜΑ ΚΑΙ ΜΙΡΩΝ ΚΑΙ ΑΜΩΚΗ

ΙΤΝ. 18,27 ΚΑΙ ΦΙΡΑ ΚΑΙ ΚΑΦΑΝ ΚΑΙ ΝΑΚΑΝ ΚΑΙ ΣΕΛΗΚΑΝ ΚΑΙ ΘΑΡΕΗΛΑ

ΙΤΝ. 18,28 ΚΑΙ ΙΕΒΟΥΣ (ΑΥΤΗ ΕΣΤΙΝ ΙΕΡΟΥΣΑΛΗΜ) ΚΑΙ ΓΑΒΑΩΘΙΑΡΙΜ, ΠΟΛΕΙΣ ΔΕΚΑΤΡΕΙΣ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ. ΑΥΤΗ Η ΚΛΗΡΟΝΟΜΙΑ ΥΙΩΝ ΒΕΝΙΑΜΙΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 19

ΙΤΝ. 19,1 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΔΕΥΤΕΡΟΣ ΚΛΗΡΟΣ ΤΩΝ ΥΙΩΝ ΣΥΜΕΩΝ, ΚΑΙ ΕΓΕΝΗΘΗ Η ΚΛΗΡΟΝΟΜΙΑ ΑΥΤΩΝ ΑΝΑΜΕΣΟΝ ΚΛΗΡΩΝ ΥΙΩΝ ΙΟΥΔΑ.

ΙΤΝ. 19,2 ΚΑΙ ΕΓΕΝΗΘΗ Ο ΚΛΗΡΟΣ ΑΥΤΩΝ ΒΗΡΣΑΒΕΕ ΚΑΙ ΣΑΜΑΑ ΚΑΙ ΚΩΛΑΔΑΜ

ΙΤΝ. 19,3 ΚΑΙ ΑΡΣΩΛΑ ΚΑΙ ΒΩΛΑ ΚΑΙ ΑΣΟΜ

ΙΤΝ. 19,4 ΚΑΙ ΕΛΘΟΥΛΑ ΚΑΙ ΒΟΥΛΑ ΚΑΙ ΕΡΜΑ

ΙΤΝ. 19,5 ΚΑΙ ΣΙΚΕΛΑΚ ΚΑΙ ΒΑΙΘΜΑΧΕΡΕΒ ΚΑΙ ΣΑΡΣΟΥΣΙΝ

ΙΤΝ. 19,6 ΚΑΙ ΒΑΘΑΡΩΘ ΚΑΙ ΟΙ ΑΓΡΟΙ ΑΥΤΩΝ, ΠΟΛΕΙΣ ΔΕΚΑΤΡΕΙΣ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ·

ΙΤΝ. 19,7 ΕΡΕΜΜΩΝ ΚΑΙ ΘΑΛΧΑ ΚΑΙ ΕΘΕΡ ΚΑΙ ΑΣΑΝ, ΠΟΛΕΙΣ ΤΕΣΣΑΡΕΣ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ

ΙΤΝ. 19,8 ΚΥΚΛΩ ΤΩΝ ΠΟΛΕΩΝ ΑΥΤΩΝ ΕΩΣ ΒΑΡΕΚ ΠΟΡΕΥΟΜΕΝΩΝ ΒΑΜΕΘ ΚΑΤΑ ΛΙΒΑ. ΑΥΤΗ Η ΚΛΗΡΟΝΟΜΙΑ ΦΥΛΗΣ ΥΙΩΝ ΣΥΜΕΩΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ.

ΙΤΝ. 19,9 ΑΠΟ ΤΟΥ ΚΛΗΡΟΥ ΤΟΥ ΙΟΥΔΑ Η ΚΛΗΡΟΝΟΜΙΑ ΦΥΛΗΣ ΥΙΩΝ ΣΥΜΕΩΝ, ΟΤΙ ΕΓΕΝΗΘΗ Η ΜΕΡΙΣ ΥΙΩΝ ΙΟΥΔΑ ΜΕΙΖΩΝ ΤΗΣ ΑΥΤΩΝ ΚΑΙ ΕΚΛΗΡΟΝΟΜΗΣΑΝ ΟΙ ΥΙΟΙ ΣΥΜΕΩΝ ΕΝ ΜΕΣΩ ΤΟΥ ΚΛΗΡΟΥ ΑΥΤΩΝ.

ΙΤΝ. 19,10 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΚΛΗΡΟΣ Ο ΤΡΙΤΟΣ ΤΩ ΖΑΒΟΥΛΩΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ. ΕΣΤΑΙ ΤΑ ΟΡΙΑ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΑΥΤΩΝ ΕΣΕΔΕΚΓΩΛΑ· ΟΡΙΑ ΑΥΤΩΝ

ΙΤΝ. 19,11 Η ΘΑΛΑΣΣΑ ΚΑΙ ΜΑΡΑΓΓΙΛΑ ΚΑΙ ΣΥΝΑΨΕΙ ΕΠΙ ΒΑΙΘΑΡΑΒΑ ΕΙΣ ΤΗΝ ΦΑΡΑΓΓΑ, Η ΕΣΤΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΙΕΚΜΑΝ,

ΙΤΝ. 19,12 ΚΑΙ ΑΝΕΣΤΡΕΨΕΝ ΑΠΟ ΣΕΔΔΟΥΚ ΕΞ ΕΝΑΝΤΙΑΣ ΑΠΟ ΑΝΑΤΟΛΩΝ ΒΑΙΘΣΑΜΥΣ ΕΠΙ ΤΑ ΟΡΙΑ ΧΑΣΕΛΩΘΑΙΘ ΚΑΙ ΔΙΕΛΕΥΣΕΤΑΙ ΕΠΙ ΔΑΒΙΡΩΘ ΚΑΙ ΠΡΟΣΑΝΑΒΗΣΕΤΑΙ ΕΠΙ ΦΑΓΓΑΙ

ΙΤΝ. 19,13 ΚΑΙ ΕΚΕΙΘΕΝ ΠΕΡΙΕΛΕΥΣΕΤΑΙ ΕΞ ΕΝΑΝΤΙΑΣ ΕΠ' ΑΝΑΤΟΛΑΣ ΕΠΙ ΓΕΒΕΡΕ, ΕΠΙ ΠΟΛΙΝ ΚΑΤΑΣΕΜ, ΚΑΙ ΔΙΕΛΕΥΣΕΤΑΙ ΕΠΙ ΡΕΜΜΩΝΑ ΑΜΑΘΑΡ ΑΟΖΑ

ΙΤΝ. 19,14 ΚΑΙ ΠΕΡΙΕΛΕΥΣΕΤΑΙ ΟΡΙΑ ΕΠΙ ΒΟΡΡΑΝ ΕΠΙ ΑΜΩΘ, ΚΑΙ ΕΣΤΑΙ Η ΔΙΕΞΟΔΟΣ ΑΥΤΩΝ ΕΠΙ ΓΑΙΦΑΗΛ

ΙΤΝ. 19,15 ΚΑΙ ΚΑΤΑΝΑΘ ΚΑΙ ΝΑΒΑΑΛ ΚΑΙ ΣΥΜΟΩΝ ΚΑΙ ΙΕΡΙΧΩ ΚΑΙ ΒΑΙΘΜΑΝ.

ΙΤΝ. 19,16 ΑΥΤΗ Η ΚΛΗΡΟΝΟΜΙΑ ΤΗΣ ΦΥΛΗΣ ΥΙΩΝ ΖΑΒΟΥΛΩΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΠΟΛΕΙΣ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ.

ΙΤΝ. 19,17 ΚΑΙ ΤΩ ΙΣΣΑΧΑΡ ΕΞΗΛΘΕΝ Ο ΚΛΗΡΟΣ Ο ΤΕΤΑΡΤΟΣ.

ΙΤΝ. 19,18 ΚΑΙ ΕΓΕΝΗΘΗ ΤΑ ΟΡΙΑ ΑΥΤΩΝ ΙΑΖΗΛ ΚΑΙ ΧΑΣΑΛΩΘ ΚΑΙ ΣΟΥΝΑΜ

ΙΤΝ. 19,19 ΚΑΙ ΑΓΙΝ ΚΑΙ ΣΙΩΝΑ ΚΑΙ ΡΕΗΡΩΘ

ΙΤΝ. 19,20 ΚΑΙ ΑΝΑΧΕΡΕΘ ΚΑΙ ΔΑΒΙΡΩΝ ΚΑΙ ΚΙΣΩΝ ΚΑΙ ΡΕΒΕΣ

ΙΤΝ. 19,21 ΚΑΙ ΡΕΜΜΑΣ ΚΑΙ ΙΕΩΝ ΚΑΙ ΤΟΜΜΑΝ ΚΑΙ ΑΙΜΑΡΕΚ ΚΑΙ ΒΗΡΣΑΦΗΣ,

ΙΤΝ. 19,22 ΚΑΙ ΣΥΝΑΨΕΙ ΤΑ ΟΡΙΑ ΕΠΙ ΓΑΙΘΒΩΡ ΚΑΙ ΕΠΙ ΣΑΛΙΜ ΚΑΤΑ ΘΑΛΑΣΣΑΝ ΚΑΙ ΒΑΙΘΣΑΜΥΣ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΟΥ Η ΔΙΕΞΟΔΟΣ ΤΩΝ ΟΡΙΩΝ Ο ΙΟΡΔΑΝΗΣ.

ΙΤΝ. 19,23 ΑΥΤΗ Η ΚΛΗΡΟΝΟΜΙΑ ΦΥΛΗΣ ΥΙΩΝ ΙΣΣΑΧΑΡ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΑΙ ΠΟΛΕΙΣ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ.

ΙΤΝ. 19,24 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΚΛΗΡΟΣ Ο ΠΕΜΠΤΟΣ ΑΣΗΡ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ.

ΙΤΝ. 19,25 ΚΑΙ ΕΓΕΝΗΘΗ ΤΑ ΟΡΙΑ ΑΥΤΩΝ ΕΞΕΛΕΚΕΘ ΚΑΙ ΑΛΕΦ ΚΑΙ ΒΑΙΘΟΚ ΚΑΙ ΚΕΑΦ

ΙΤΝ. 19,26 ΚΑΙ ΕΛΙΜΕΛΕΧ ΚΑΙ ΑΜΙΗΛ ΚΑΙ ΜΑΑΣΑ ΚΑΙ ΣΥΝΑΨΕΙ ΤΩ ΚΑΡΜΗΛΩ ΚΑΤΑ ΘΑΛΑΣΣΑΝ ΚΑΙ ΤΩ ΣΙΩΝ ΚΑΙ ΛΑΒΑΝΑΘ

ΙΤΝ. 19,27 ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΑΠΟ ΑΝΑΤΟΛΩΝ ΗΛΙΟΥ ΚΑΙ ΒΑΙΘΕΓΕΝΕΘ ΚΑΙ ΣΥΝΑΨΕΙ ΤΩ ΖΑΒΟΥΛΩΝ ΚΑΙ ΕΚΓΑΙ ΚΑΙ ΦΘΑΙΗΛ ΚΑΤΑ ΒΟΡΡΑΝ, ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΟΡΙΑ ΣΑΦΘΑΙΒΑΙΘΜΕ ΚΑΙ ΙΝΑΗΛ ΚΑΙ ΔΙΕΛΕΥΣΕΤΑΙ ΕΙΣ ΧΩΒΑΜΑΣΟΜΕΛ

ΙΤΝ. 19,28 ΚΑΙ ΕΛΒΩΝ ΚΑΙ ΡΑΑΒ ΚΑΙ ΕΜΕΜΑΩΝ ΚΑΙ ΚΑΝΘΑΝ ΕΩΣ ΣΙΔΩΝΟΣ ΤΗΣ ΜΕΓΑΛΗΣ,

ΙΤΝ. 19,29 ΚΑΙ ΑΝΑΣΤΡΕΨΕΙ ΤΑ ΟΡΙΑ ΕΙΣ ΡΑΜΑ ΚΑΙ ΕΩΣ ΠΗΓΗΣ ΜΑΣΦΑΣΣΑΤ ΚΑΙ ΤΩΝ ΤΥΡΙΩΝ, ΚΑΙ ΑΝΑΣΤΡΕΨΕΙ ΤΑ ΟΡΙΑ ΕΠΙ ΙΑΣΙΦ, ΚΑΙ ΕΣΤΑΙ Η ΔΙΕΞΟΔΟΣ ΑΥΤΟΥ Η ΘΑΛΑΣΣΑ ΚΑΙ ΑΠΟΛΕΒ ΚΑΙ ΕΧΟΖΟΒ

ΙΤΝ. 19,30 ΚΑΙ ΑΡΧΟΒ ΚΑΙ ΑΦΕΚ ΚΑΙ ΡΑΑΥ.

ΙΤΝ. 19,31 ΑΥΤΗ Η ΚΛΗΡΟΝΟΜΙΑ ΦΥΛΗΣ ΥΙΩΝ ΑΣΗΡ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΠΟΛΕΙΣ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ.

ΙΤΝ. 19,32 ΚΑΙ ΤΩ ΝΕΦΘΑΛΙ ΕΞΗΛΘΕΝ Ο ΚΛΗΡΟΣ Ο ΕΚΤΟΣ.

ΙΤΝ. 19,33 ΚΑΙ ΕΓΕΝΗΘΗ ΤΑ ΟΡΙΑ ΑΥΤΩΝ ΜΟΟΛΑΜ ΚΑΙ ΜΩΛΑ ΚΑΙ ΒΕΣΕΜΙΪΝ ΚΑΙ ΑΡΜΕ ΚΑΙ ΝΑΒΟΚ ΚΑΙ ΙΕΦΘΑΜΑΙ ΕΩΣ ΔΩΔΑΜ, ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ ΑΙ ΔΙΕΞΟΔΟΙ ΑΥΤΟΥ ΙΟΡΔΑΝΗΣ·

ΙΤΝ. 19,34 ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΤΑ ΟΡΙΑ ΕΠΙ ΘΑΛΑΣΣΑΝ ΕΝΑΘ ΘΑΒΩΡ ΚΑΙ ΔΙΕΛΕΥΣΕΤΑΙ ΕΚΕΙΘΕΝ ΙΑΚΑΝΑ ΚΑΙ ΣΥΝΑΨΕΙ ΤΩ ΖΑΒΟΥΛΩΝ ΑΠΟ ΝΩΤΟΥ ΚΑΙ ΑΣΗΡ ΣΥΝΑΨΕΙ ΚΑΤΑ ΘΑΛΑΣΣΑΝ, ΚΑΙ Ο ΙΟΡΔΑΝΗΣ ΑΠΟ ΑΝΑΤΟΛΩΝ ΗΛΙΟΥ.

ΙΤΝ. 19,35 ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΤΕΙΧΗΡΕΙΣ ΤΩΝ ΤΥΡΙΩΝ, ΤΥΡΟΣ ΚΑΙ ΩΜΑΘΑ, ΔΑΚΕΘ ΚΑΙ ΚΕΝΕΡΕΘ

ΙΤΝ. 19,36 ΚΑΙ ΑΡΜΑΪΘ ΚΑΙ ΑΡΑΗΛ ΚΑΙ ΑΣΩΡ

ΙΤΝ. 19,37 ΚΑΙ ΚΑΔΕΣ ΚΑΙ ΑΣΣΑΡΙ ΚΑΙ ΠΗΓΗ ΑΣΟΡ

ΙΤΝ. 19,38 ΚΑΙ ΚΕΡΩΕ ΚΑΙ ΜΕΓΑΛΑ ΑΡΙΜ ΚΑΙ ΒΑΙΘΘΑΜΕ ΚΑΙ ΘΕΣΣΑΜΥΣ.

ΙΤΝ. 19,39 ΑΥΤΗ Η ΚΛΗΡΟΝΟΜΙΑ ΦΥΛΗΣ ΥΙΩΝ ΝΕΦΘΑΛΙ.

ΙΤΝ. 19,40 ΚΑΙ ΤΩ ΔΑΝ ΕΞΗΛΘΕΝ Ο ΚΛΗΡΟΣ Ο ΕΒΔΟΜΟΣ.

ΙΤΝ. 19,41 ΚΑΙ ΕΓΕΝΗΘΗ ΤΑ ΟΡΙΑ ΑΥΤΩΝ ΣΑΡΑΘ ΚΑΙ ΑΣΑ ΚΑΙ ΠΟΛΕΙΣ ΣΑΜΜΑΥΣ

ΙΤΝ. 19,42 ΚΑΙ ΣΑΛΑΜΙΝ ΚΑΙ ΑΜΜΩΝ ΚΑΙ ΣΙΛΑΘΑ

ΙΤΝ. 19,43 ΚΑΙ ΕΛΩΝ ΚΑΙ ΘΑΜΝΑΘΑ ΚΑΙ ΑΚΚΑΡΩΝ

ΙΤΝ. 19,44 ΚΑΙ ΑΛΚΑΘΑ ΚΑΙ ΒΕΓΕΘΩΝ ΚΑΙ ΓΕΒΕΕΛΑΝ

ΙΤΝ. 19,45 ΚΑΙ ΑΖΩΡ ΚΑΙ ΒΑΝΑΙΒΑΚΑΤ ΚΑΙ ΓΕΘΡΕΜΩΝ,

ΙΤΝ. 19,46 ΚΑΙ ΑΠΟ ΘΑΛΑΣΣΗΣ ΙΕΡΑΚΩΝ ΟΡΙΟΝ ΠΛΗΡΙΟΝ ΙΟΠΠΗΣ.

ΙΤΝ. 19,47 ΑΥΤΗ Η ΚΛΗΡΟΝΟΜΙΑ ΦΥΛΗΣ ΥΙΩΝ ΔΑΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ, ΑΙ ΠΟΛΕΙΣ ΑΥΤΩΝ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ. ΚΑΙ ΟΥΚ ΕΞΕΘΛΙΨΑΝ ΟΙ ΥΙΟΙ ΔΑΝ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΤΟΝ ΘΛΙΒΟΝΤΑ ΑΥΤΟΥΣ ΕΝ ΤΩ ΟΡΕΙ· ΚΑΙ ΟΥΚ ΕΙΩΝ ΑΥΤΟΥΣ ΟΙ ΑΜΟΡΡΑΙΟΙ ΚΑΤΑΒΗΝΑΙ ΕΙΣ ΤΗΝ ΚΟΙΛΑΔΑ ΚΑΙ ΕΘΛΙΨΑΝ ΑΠ' ΑΥΤΩΝ ΤΟ ΟΡΙΟΝ ΤΗΣ ΜΕΡΙΔΟΣ ΑΥΤΩΝ.

ΙΤΝ. 19,48 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΙ ΥΙΟΙ ΔΑΝ ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΤΗΝ ΛΑΧΙΣ ΚΑΙ ΚΑΤΕΛΑΒΟΝΤΟ ΑΥΤΗΝ ΚΑΙ ΕΠΑΤΑΞΑΝ ΑΥΤΗΝ ΕΝ ΣΤΟΜΑΤΙ ΜΑΧΑΙΡΑΣ ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΑΥΤΗΝ ΚΑΙ ΕΚΑΛΕΣΑΝ ΤΟ ΟΝΟΜΑ ΑΥΤΗΣ ΛΑΣΕΝΔΑΚ ΚΑΙ Ο ΑΜΟΡΡΑΙΟΣ ΥΠΕΜΕΙΝΕ ΤΟΥ ΚΑΤΟΙΚΕΙΝ ΕΝ ΕΛΩΜ ΚΑΙ ΕΝ ΣΑΛΑΜΙΝ· ΚΑΙ ΕΒΑΡΥΝΘΗ Η ΧΕΙΡ ΤΟΥ ΕΦΡΑΙΜ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΑΥΤΟΙΣ ΕΙΣ ΦΟΡΟΝ.

ΙΤΝ. 19,49 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΜΒΑΤΕΥΣΑΙ ΤΗΝ ΓΗΝ ΚΑΤΑ ΤΟ ΟΡΙΟΝ ΑΥΤΩΝ. ΚΑΙ ΕΔΩΚΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΛΗΡΟΝ ΤΩ ΙΗΣΟΙ ΤΩ ΥΙΩ ΝΑΥΗ ΕΝ ΑΥΤΟΙΣ

ΙΤΝ. 19,50 ΔΙΑ ΠΡΟΣΤΑΓΜΑΤΟΣ ΤΟΥ ΘΕΟΥ· ΚΑΙ ΕΔΩΚΑΝ ΑΥΤΩ ΤΗΝ ΠΟΛΙΝ, ΗΝ ΗΤΗΣΑΤΟ, ΘΑΜΝΑΣΑΡΑΧ, Η ΕΣΤΙΝ ΕΝ ΤΩ ΟΡΕΙ ΕΦΡΑΙΜ· ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΚΑΤΩΚΕΙ ΕΝ ΑΥΤΗ.

ΙΤΝ. 19,51 ΑΥΤΑΙ ΑΙ ΔΙΑΙΡΕΣΕΙΣ ΑΣ ΚΑΤΕΚΛΗΡΟΝΟΜΗΣΕΝ ΕΛΕΑΖΑΡ Ο ΙΕΡΕΥΣ ΚΑΙ ΙΗΣΟΥΣ Ο ΤΟΥ ΝΑΥΗ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ ΕΝ ΤΑΙΣ ΦΥΛΑΙΣ ΙΣΡΑΗΛ ΚΑΤΑ ΚΛΗΡΟΥΣ ΕΝ ΣΗΛΩ, ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ· ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΜΒΑΤΕΥΣΑΙ ΤΗΝ ΓΗΝ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 20

ΙΤΝ. 20,1 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΤΩ ΙΗΣΟΙ ΛΕΓΩΝ·

ΙΤΝ. 20,2 ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΔΟΤΕ ΤΑΣ ΠΟΛΕΙΣ ΤΩΝ ΦΥΓΑΔΕΥΤΗΡΙΩΝ, ΑΣ ΕΙΠΑ ΠΡΟΣ ΥΜΑΣ ΔΙΑ ΜΩΥΣΗ.

ΙΤΝ. 20,3 ΦΥΓΑΔΕΥΤΗΡΙΟΝ ΤΩ ΦΟΝΕΥΤΗ ΤΩ ΠΑΤΑΞΑΝΤΙ ΨΥΧΗΝ ΑΚΟΥΣΙΩΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΥΜΙΝ ΑΙ ΠΟΛΕΙΣ ΦΥΓΑΔΕΥΤΗΡΙΟΝ, ΚΑΙ ΟΥΚ ΑΠΟΘΑΝΕΙΤΑΙ Ο ΦΟΝΕΥΤΗΣ ΥΠΟ ΤΟΥ ΑΓΧΙΣΤΕΥΟΝΤΟΣ ΤΟ ΑΙΜΑ, ΕΩΣ ΑΝ ΚΑΤΑΣΤΗ ΕΝΑΝΤΙΟΝ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΕΙΣ ΚΡΙΣΙΝ [( ΕΚ ΤΟΥ ΚΩΔ. Α)

ΙΤΝ. 20,4 ΚΑΙ ΦΕΥΞΕΤΑΙ ΕΙΣ ΜΙΑΝ ΤΩΝ ΠΟΛΕΩΝ ΤΟΥΤΩΝ ΚΑΙ ΣΤΗΣΕΤΑΙ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΛΑΛΗΣΕΙ ΕΝ ΤΟΙΣ ΩΣΙ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΤΗΣ ΠΟΛΕΩΣ ΕΚΕΙΝΗΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΚΑΙ ΕΠΙΣΤΡΕΨΟΥΣΙΝ ΑΥΤΟΝ Η ΣΥΝΑΓΩΓΗ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΙ ΔΩΣΟΥΣΙΝ ΑΥΤΩ ΤΟΠΟΝ ΚΑΙ ΚΑΤΟΙΚΗΣΕΙ ΜΕΤ' ΑΥΤΩΝ

ΙΤΝ. 20,5 ΚΑΙ ΟΤΙ ΔΙΩΞΕΤΑΙ Ο ΑΓΧΙΣΤΕΥΩΝ ΤΟ ΑΙΜΑ ΟΠΙΣΩ ΑΥΤΟΥ ΚΑΙ ΟΥ ΣΥΓΚΛΕΙΣΟΥΣΙ ΤΟΝ ΦΟΝΕΥΣΑΝΤΑ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ, ΟΤΙ ΟΥΚ ΕΙΔΩΣ ΕΠΑΤΑΞΕ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΚΑΙ ΟΥ ΜΙΣΩΝ ΑΥΤΟΣ ΑΥΤΟΝ ΑΠ' ΕΧΘΕΣ ΚΑΙ ΤΗΣ ΤΡΙΤΗΣ

ΙΤΝ. 20,6 ΚΑΙ ΚΑΤΟΙΚΗΣΕΙ ΕΝ ΤΗ ΠΟΛΕΙ ΕΚΕΙΝΗ ΕΩΣ ΣΤΗ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΕΙΣ ΚΡΙΣΙΝ ΕΩΣ ΑΠΟΘΑΝΗ Ο ΙΕΡΕΥΣ Ο ΜΕΓΑΣ, ΟΣ ΕΣΤΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ· ΤΟΤΕ ΕΠΙΣΤΡΕΨΕΙ Ο ΦΟΝΕΥΣΑΣ ΚΑΙ ΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣ ΠΟΛΙΝ ΟΘΕΝ ΕΦΥΓΕΝ ΕΚΕΙΘΕΝ.].

ΙΤΝ. 20,7 ΚΑΙ ΔΙΕΣΤΕΙΛΕ ΤΗΝ ΚΑΔΗΣ ΕΝ ΤΗ ΓΑΛΙΛΑΙΑ ΕΝ ΤΩ ΟΡΕΙ ΤΩ ΝΕΦΘΑΛΙ ΚΑΙ ΣΥΧΕΜ ΕΝ ΤΩ ΟΡΕΙ ΤΩ ΕΦΡΑΙΜ ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΑΡΒΟΚ (ΑΥΤΗ ΕΣΤΙ ΧΕΒΡΩΝ) ΕΝ ΤΩ ΟΡΕΙ ΤΩ ΙΟΥΔΑ.

ΙΤΝ. 20,8 ΚΑΙ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΔΩΚΕ ΒΟΣΟΡ ΕΝ ΤΗ ΕΡΗΜΩ ΕΝ ΤΩ ΠΕΔΙΩ ΑΠΟ ΤΗΣ ΦΥΛΗΣ ΡΟΥΒΗΝ ΚΑΙ ΑΡΗΜΩΘ ΕΝ ΤΗ ΓΑΛΑΑΔ ΕΚ ΤΗΣ ΦΥΛΗΣ ΓΑΔ, ΚΑΙ ΤΗΝ ΓΑΥΛΩΝ ΕΝ ΤΗ ΒΑΣΑΝΙΤΙΔΙ ΕΚ ΤΗΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ.

ΙΤΝ. 20,9 ΑΥΤΑΙ ΑΙ ΠΟΛΕΙΣ ΑΙ ΕΠΙΚΛΗΤΟΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΤΩ ΠΡΟΣΗΛΥΤΩ ΤΩ ΠΡΟΣΚΕΙΜΕΝΩ ΕΝ ΑΥΤΟΙΣ ΚΑΤΑΦΥΓΕΙΝ ΕΚΕΙ ΠΑΝΤΙ ΠΑΙΟΝΤΙ ΨΥΧΗΝ ΑΚΟΥΣΙΩΣ, ΙΝΑ ΜΗ ΑΠΟΘΑΝΗ ΕΝ ΧΕΙΡΙ ΤΟΥ ΑΓΧΙΣΤΕΥΟΝΤΟΣ ΤΟ ΑΙΜΑ, ΕΩΣ ΑΝ ΚΑΤΑΣΤΗ ΕΝΑΝΤΙ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΕΙΣ ΚΡΙΣΙΝ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 21

ΙΤΝ. 21,1 ΚΑΙ ΠΡΟΣΗΛΘΟΣΑΝ ΟΙ ΑΡΧΙΠΑΤΡΙΩΤΑΙ ΤΩΝ ΥΙΩΝ ΛΕΥΙ ΠΡΟΣ ΕΛΕΑΖΑΡ ΤΟΝ ΙΕΡΕΑ ΚΑΙ ΙΗΣΟΥΝ ΤΟΝ ΤΟΥ ΝΑΥΗ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΑΡΧΙΦΥΛΟΥΣ ΠΑΤΡΙΩΝ ΕΚ ΤΩΝ ΦΥΛΩΝ ΙΣΡΑΗΛ

ΙΤΝ. 21,2 ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΥΣ ΕΝ ΣΗΛΩ ΕΝ ΓΗ ΧΑΝΑΑΝ ΛΕΓΟΝΤΕΣ· ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ ΔΟΥΝΑΙ ΗΜΙΝ ΠΟΛΕΙΣ ΚΑΤΟΙΚΕΙΝ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΤΟΙΣ ΚΤΗΝΕΣΙΝ ΗΜΩΝ.

ΙΤΝ. 21,3 ΚΑΙ ΕΔΩΚΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΕΝ ΤΩ ΚΑΤΑΚΛΗΡΟΝΟΜΕΙΝ ΔΙΑ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΥΡΙΟΥ ΤΑΣ ΠΟΛΕΙΣ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΩΝ.

ΙΤΝ. 21,4 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΚΛΗΡΟΣ ΤΩ ΔΗΜΩ ΚΑΑΘ, ΚΑΙ ΕΓΕΝΕΤΟ ΤΟΙΣ ΥΙΟΙΣ ΑΑΡΩΝ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΑΠΟ ΦΥΛΗΣ ΙΟΥΔΑ ΚΑΙ ΑΠΟ ΦΥΛΗΣ ΣΥΜΕΩΝ ΚΑΙ ΑΠΟ ΦΥΛΗΣ ΒΕΝΙΑΜΙΝ ΚΛΗΡΩΤΙ ΠΟΛΕΙΣ ΔΕΚΑΤΡΕΙΣ·

ΙΤΝ. 21,5 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΚΑΑΘ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΙΣ ΕΚ ΤΗΣ ΦΥΛΗΣ ΕΦΡΑΙΜ ΚΑΙ ΕΚ ΤΗΣ ΦΥΛΗΣ ΔΑΝ ΚΑΙ ΑΠΟ ΤΟΥ ΗΜΙΣΟΥΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΚΛΗΡΩΤΙ ΠΟΛΕΙΣ ΔΕΚΑ·

ΙΤΝ. 21,6 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΓΕΔΣΩΝ ΑΠΟ ΤΗΣ ΦΥΛΗΣ ΙΣΣΑΧΑΡ ΚΑΙ ΑΠΟ ΤΗΣ ΦΥΛΗΣ ΑΣΗΡ ΚΑΙ ΑΠΟ ΤΗΣ ΦΥΛΗΣ ΝΕΦΘΑΛΙ ΚΑΙ ΑΠΟ ΤΟΥ ΗΜΙΣΟΥΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΕΝ ΤΗ ΒΑΣΑΝ ΠΟΛΕΙΣ ΔΕΚΑΤΡΕΙΣ·

ΙΤΝ. 21,7 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΜΕΡΑΡΙ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ ΑΠΟ ΦΥΛΗΣ ΡΟΥΒΗΝ ΚΑΙ ΑΠΟ ΦΥΛΗΣ ΓΑΔ ΚΑΙ ΑΠΟ ΦΥΛΗΣ ΖΑΒΟΥΛΩΝ ΚΛΗΡΩΤΙ ΠΟΛΕΙΣ ΔΩΔΕΚΑ.

ΙΤΝ. 21,8 ΚΑΙ ΕΔΩΚΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΤΑΣ ΠΟΛΕΙΣ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΩΝ, ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ, ΚΛΗΡΩΤΙ.

ΙΤΝ. 21,9 ΚΑΙ ΕΔΩΚΕΝ Η ΦΥΛΗ ΥΙΩΝ ΙΟΥΔΑ ΚΑΙ Η ΦΥΛΗ ΥΙΩΝ ΣΥΜΕΩΝ ΚΑΙ ΑΠΟ ΤΗΣ ΦΥΛΗΣ ΥΙΩΝ ΒΕΝΙΑΜΙΝ ΤΑΣ ΠΟΛΕΙΣ ΤΑΥΤΑΣ, ΚΑΙ ΕΠΕΚΛΗΘΗΣΑΝ

ΙΤΝ. 21,10 ΤΟΙΣ ΥΙΟΙΣ ΑΑΡΩΝ ΑΠΟ ΤΟΥ ΔΗΜΟΥ ΤΟΥ ΚΑΑΘ ΤΩΝ ΥΙΩΝ ΛΕΥΙ, ΟΤΙ ΤΟΥΤΟΙΣ ΕΓΕΝΗΘΗ Ο ΚΛΗΡΟΣ.

ΙΤΝ. 21,11 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΤΗΝ ΚΑΡΙΑΘΑΡΒΟΚ ΜΗΤΡΟΠΟΛΙΝ ΤΩΝ ΕΝΑΚ (ΑΥΤΗ ΕΣΤΙ ΧΕΒΡΩΝ) ΕΝ ΤΩ ΟΡΕΙ ΙΟΥΔΑ· ΤΑ ΔΕ ΠΕΡΙΣΠΟΡΙΑ ΚΥΚΛΩ ΑΥΤΗΣ

ΙΤΝ. 21,12 ΚΑΙ ΤΟΥΣ ΑΓΡΟΥΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ ΕΔΩΚΕΝ ΙΗΣΟΥΣ ΤΟΙΣ ΥΙΟΙΣ ΧΑΛΕΒ ΥΙΟΥ ΙΕΦΟΝΝΗ ΕΝ ΚΑΤΑΣΧΕΣΕΙ·

ΙΤΝ. 21,13 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΑΡΩΝ ΕΔΩΚΕ ΤΗΝ ΠΟΛΙΝ ΦΥΓΑΔΕΥΤΗΡΙΟΝ ΤΩ ΦΟΝΕΥΣΑΝΤΙ, ΤΗΝ ΧΕΒΡΩΝ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΤΑ ΣΥΝ ΑΥΤΗ ΚΑΙ ΤΗΝ ΛΕΜΝΑ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΤΑ ΠΡΟΣ ΑΥΤΗ.

ΙΤΝ. 21,14 ΚΑΙ ΤΗΝ ΑΙΛΩΜ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΤΗΝ ΤΕΜΑ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ

ΙΤΝ. 21,15 ΚΑΙ ΤΗΝ ΓΕΛΛΑ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΤΗΝ ΔΑΒΙΡ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ

ΙΤΝ. 21,16 ΚΑΙ ΑΣΑ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΤΑΝΥ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΒΑΙΘΣΑΜΥΣ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ, ΠΟΛΕΙΣ ΕΝΝΕΑ ΠΑΡΑ ΤΩΝ ΔΥΟ ΦΥΛΩΝ ΤΟΥΤΩΝ.

ΙΤΝ. 21,17 ΚΑΙ ΠΑΡΑ ΤΗΣ ΦΥΛΗΣ ΒΕΝΙΑΜΙΝ ΤΗΝ ΓΑΒΑΩΝ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΓΑΘΕΘ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ

ΙΤΝ. 21,18 ΚΑΙ ΑΝΑΘΩΘ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΓΑΜΑΛΑ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ, ΠΟΛΕΙΣ ΤΕΣΣΑΡΕΣ.

ΙΤΝ. 21,19 ΠΑΣΑΙ ΑΙ ΠΟΛΕΙΣ ΥΙΩΝ ΑΑΡΩΝ ΤΩΝ ΙΕΡΕΩΝ ΔΕΚΑΤΡΕΙΣ.

ΙΤΝ. 21,20 ΚΑΙ ΤΟΙΣ ΔΗΜΟΙΣ ΥΙΟΙΣ ΚΑΑΘ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΤΟΙΣ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΙΣ ΑΠΟ ΤΩΝ ΥΙΩΝ ΚΑΑΘ ΚΑΙ ΕΓΕΝΗΘΗ Η ΠΟΛΙΣ ΤΩΝ ΙΕΡΕΩΝ ΑΥΤΩΝ ΑΠΟ ΦΥΛΗΣ ΕΦΡΑΙΜ,

ΙΤΝ. 21,21 ΚΑΙ ΕΔΩΚΑΝ ΑΥΤΟΙΣ ΤΗΝ ΠΟΛΙΝ ΤΟΥ ΦΥΓΑΔΕΥΤΗΡΙΟΥ ΤΗΝ ΤΟΥ ΦΟΝΕΥΣΑΝΤΟΣ, ΤΗΝ ΣΥΧΕΜ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΓΑΖΑΡΑ ΚΑΙ ΤΑ ΠΡΟΣ ΑΥΤΗΝ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ

ΙΤΝ. 21,22 ΚΑΙ ΒΑΙΘΩΡΩΝ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΤΑ ΑΥΤΗ, ΠΟΛΕΙΣ ΤΕΣΣΑΡΕΣ.

ΙΤΝ. 21,23 ΚΑΙ ΕΚ ΤΗΣ ΦΥΛΗΣ ΔΑΝ ΤΗΝ ΕΛΚΩΘΑΙΜ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΤΗΝ ΓΕΘΕΔΑΝ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ

ΙΤΝ. 21,24 ΚΑΙ ΑΙΛΩΝ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΤΗΝ ΓΕΘΕΡΕΜΜΩΝ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ, ΠΟΛΕΙΣ ΤΕΣΣΑΡΕΣ.

ΙΤΝ. 21,25 ΚΑΙ ΑΠΟ ΤΟΥ ΗΜΙΣΟΥΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΤΗΝ ΤΑΝΑΧ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΤΗΝ ΙΕΒΑΘΑ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ, ΠΟΛΕΙΣ ΔΥΟ.

ΙΤΝ. 21,26 ΠΑΣΑΙ ΠΟΛΕΙΣ ΔΕΚΑ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΤΑ ΠΡΟΣ ΑΥΤΑΙΣ ΤΟΙΣ ΔΗΜΟΙΣ ΥΙΩΝ ΚΑΑΘ ΤΟΙΣ ΥΠΟΛΕΛΕΙΜΜΕΝΟΙΣ.

ΙΤΝ. 21,27 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΓΕΔΣΩΝ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΕΚ ΤΟΥ ΗΜΙΣΟΥΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΑΦΩΡΙΣΜΕΝΑΣ ΤΟΙΣ ΦΟΝΕΥΣΑΣΙ, ΤΗΝ ΓΑΥΛΩΝ ΕΝ ΤΗ ΒΑΣΑΝΙΤΙΔΙ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΤΗΝ ΒΟΣΟΡΑΝ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ, ΠΟΛΕΙΣ ΔΥΟ.

ΙΤΝ. 21,28 ΚΑΙ ΕΚ ΤΗΣ ΦΥΛΗΣ ΙΣΣΑΧΑΡ ΤΗΝ ΚΙΣΩΝ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΤΗΝ ΔΕΒΒΑ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ

ΙΤΝ. 21,29 ΚΑΙ ΤΗΝ ΡΕΜΜΑΘ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΠΗΓΗΝ ΓΡΑΜΜΑΤΩΝ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ, ΠΟΛΕΙΣ ΤΕΣΣΑΡΕΣ.

ΙΤΝ. 21,30 ΚΑΙ ΕΚ ΤΗΣ ΦΥΛΗΣ ΑΣΗΡ ΤΗΝ ΒΑΣΕΛΛΑΝ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΤΗΝ ΔΑΒΒΩΝ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ

ΙΤΝ. 21,31 ΚΑΙ ΧΕΛΚΑΤ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΤΗΝ ΡΑΑΒ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ, ΠΟΛΕΙΣ ΤΕΣΣΑΡΕΣ.

ΙΤΝ. 21,32 ΚΑΙ ΕΚ ΤΗΣ ΦΥΛΗΣ ΝΕΦΘΑΛΙ ΤΗΝ ΠΟΛΙΝ ΤΗΝ ΑΦΩΡΙΣΜΕΝΗΝ ΤΩ ΦΟΝΕΥΣΑΝΤΙ, ΤΗΝ ΚΑΔΗΣ ΕΝ ΤΗ ΓΑΛΙΛΑΙΑ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΤΗΝ ΕΜΜΑΘ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ ΚΑΙ ΘΕΜΜΩΝ ΚΑΙ ΤΑ ΑΦΩΡΙΣΜΕΝΑ ΑΥΤΗ, ΠΟΛΕΙΣ ΤΡΕΙΣ.

ΙΤΝ. 21,33 ΠΑΣΑΙ ΑΙ ΠΟΛΕΙΣ ΤΟΥ ΓΕΔΣΩΝ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ ΠΟΛΕΙΣ ΔΕΚΑΤΡΕΙΣ.

ΙΤΝ. 21,34 ΚΑΙ ΤΩ ΔΗΜΩ ΥΙΩΝ ΜΕΡΑΡΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΤΟΙΣ ΛΟΙΠΟΙΣ ΕΚ ΤΗΣ ΦΥΛΗΣ ΖΑΒΟΥΛΩΝ ΤΗΝ ΜΑΑΝ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΚΑΔΗΣ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ

ΙΤΝ. 21,35 ΚΑΙ ΣΕΛΛΑ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ, ΠΟΛΕΙΣ ΤΡΕΙΣ.

ΙΤΝ. 21,36 ΚΑΙ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΤΟΥ ΚΑΤΑ ΙΕΡΙΧΩ ΕΚ ΤΗΣ ΦΥΛΗΣ ΡΟΥΒΗΝ, ΤΗΝ ΠΟΛΙΝ ΤΟ ΦΥΓΑΔΕΥΤΗΡΙΟΝ ΤΟΥ ΦΟΝΕΥΣΑΝΤΟΣ, ΤΗΝ ΒΟΣΟΡ ΕΝ ΤΗ ΕΡΗΜΩ ΤΗ ΜΙΣΩΡ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΙΑΖΗΡ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ

ΙΤΝ. 21,37 ΚΑΙ ΤΗΝ ΔΕΚΜΩΝ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΜΑΦΑ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ, ΠΟΛΕΙΣ ΤΕΣΣΑΡΕΣ.

ΙΤΝ. 21,38 ΚΑΙ ΑΠΟ ΦΥΛΗΣ ΓΑΔ ΤΗΝ ΠΟΛΙΝ ΤΟ ΦΥΓΑΔΕΥΤΗΡΙΟΝ ΤΟΥ ΦΟΝΕΥΣΑΝΤΟΣ, ΤΗΝ ΡΑΜΩΘ ΕΝ ΤΗ ΓΑΛΑΑΔ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΚΑΜΙΝ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ

ΙΤΝ. 21,39 ΚΑΙ ΤΗΝ ΕΣΕΒΩΝ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΙΑΖΗΡ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ, ΠΑΣΑΙ ΑΙ ΠΟΛΕΙΣ ΤΕΣΣΑΡΕΣ.

ΙΤΝ. 21,40 ΠΑΣΑΙ ΑΙ ΠΟΛΕΙΣ ΤΟΙΣ ΥΙΟΙΣ ΜΕΡΑΡΙ ΚΑΤΑ ΔΗΜΟΥΣ ΑΥΤΩΝ ΤΩΝ ΚΑΤΑΛΕΛΕΙΜΜΕΝΩΝ ΑΠΟ ΤΗΣ ΦΥΛΗΣ ΤΗΣ ΛΕΥΙ· ΚΑΙ ΕΓΕΝΗΘΗ ΤΑ ΟΡΙΑ ΠΟΛΕΙΣ ΔΕΚΑΔΥΟ.

ΙΤΝ. 21,41 ΠΑΣΑΙ ΑΙ ΠΟΛΕΙΣ ΤΩΝ ΛΕΥΙΤΩΝ ΕΝ ΜΕΣΩ ΚΑΤΑΣΧΕΣΕΩΣ ΥΙΩΝ ΙΣΡΑΗΛ ΤΕΣΣΑΡΑΚΟΝΤΑ ΟΚΤΩ ΠΟΛΕΙΣ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΩΝ ΚΥΚΛΩ ΤΩΝ ΠΟΛΕΩΝ ΤΟΥΤΩΝ,

ΙΤΝ. 21,42 ΠΟΛΙΣ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΚΥΚΛΩ ΤΗΣ ΠΟΛΕΩΣ ΠΑΣΑΙΣ ΤΑΙΣ ΠΟΛΕΣΙ ΤΑΥΤΑΙΣ.

ΙΤΝ. 21,42Α ΚΑΙ ΣΥΝΕΤΕΛΕΣΕΝ ΙΗΣΟΥΣ ΔΙΑΜΕΡΙΣΑΣ ΤΗΝ ΓΗΝ ΕΝ ΤΟΙΣ ΟΡΙΟΙΣ ΑΥΤΩΝ.

ΙΤΝ. 21,42Β ΚΑΙ ΕΔΩΚΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΜΕΡΙΔΑ ΤΩ ΙΗΣΟΙ ΚΑΤΑ ΠΡΟΣΤΑΓΜΑ ΚΥΡΙΟΥ· ΕΔΩΚΑΝ ΑΥΤΩ ΤΗΝ ΠΟΛΙΝ, ΗΝ ΗΤΗΣΑΤΟ· ΤΗΝ ΘΑΜΝΑΣΑΡΑΧ ΕΔΩΚΑΝ ΑΥΤΩ ΕΝ ΤΩ ΟΡΕΙ ΕΦΡΑΙΜ.

ΙΤΝ. 21,42Γ ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΙΗΣΟΥΣ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΩΚΗΣΕΝ ΕΝ ΑΥΤΗ.

ΙΤΝ. 21,42Δ ΚΑΙ ΕΛΑΒΕΝ ΙΗΣΟΥΣ ΤΑΣ ΜΑΧΑΙΡΑΣ ΤΑΣ ΠΕΤΡΙΝΑΣ, ΕΝ ΑΙΣ ΠΕΡΙΕΤΕΜΕ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΤΟΥΣ ΓΕΝΟΜΕΝΟΥΣ ΕΝ ΤΗ ΟΔΩ ΕΝ ΤΗ ΕΡΗΜΩ, ΚΑΙ ΕΘΗΚΕΝ ΑΥΤΑΣ ΕΝ ΘΑΜΝΑΣΑΡΑΧ.

ΙΤΝ. 21,43 ΚΑΙ ΕΔΩΚΕ ΚΥΡΙΟΣ ΤΩ ΙΣΡΑΗΛ ΠΑΣΑΝ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΕ ΔΟΥΝΑΙ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ, ΚΑΙ ΚΑΤΕΚΛΗΡΟΝΟΜΗΣΑΝ ΑΥΤΗΝ ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΕΝ ΑΥΤΗ.

ΙΤΝ. 21,44 ΚΑΙ ΚΑΤΕΠΑΥΣΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΚΥΚΛΟΘΕΝ, ΚΑΘΑ ΩΜΟΣΕ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ· ΟΥΚ ΑΝΤΕΣΤΗ ΟΥΘΕΙΣ ΚΑΤΕΝΩΠΙΟΝ ΑΥΤΩΝ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ· ΠΑΝΤΑΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΩΝ ΠΑΡΕΔΩΚΕ ΚΥΡΙΟΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ.

ΙΤΝ. 21,45 ΟΥ ΔΙΕΠΕΣΕΝ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΡΗΜΑΤΩΝ ΤΩΝ ΚΑΛΩΝ, ΩΝ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ· ΠΑΝΤΑ ΠΑΡΕΓΕΝΕΤΟ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 22

ΙΤΝ. 22,1 ΤΟΤΕ ΣΥΝΕΚΑΛΕΣΕΝ ΙΗΣΟΥΣ ΤΟΥΣ ΥΙΟΥΣ ΡΟΥΒΗΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΓΑΔ ΚΑΙ ΤΟ ΗΜΙΣΥ ΦΥΛΗΣ ΜΑΝΑΣΣΗ

ΙΤΝ. 22,2 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΥΜΕΙΣ ΑΚΗΚΟΑΤΕ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΥΜΙΝ ΜΩΥΣΗΣ Ο ΠΑΙΣ ΚΥΡΙΟΥ, ΚΑΙ ΥΠΗΚΟΥΣΑΤΕ ΤΗΣ ΦΩΝΗΣ ΜΟΥ ΚΑΤΑ ΠΑΝΤΑ ΟΣΑ ΕΝΕΤΕΙΛΑΜΗΝ ΥΜΙΝ.

ΙΤΝ. 22,3 ΟΥΚ ΕΓΚΑΤΑΛΕΛΟΙΠΑΤΕ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΥΜΩΝ ΤΑΥΤΑΣ ΤΑΣ ΗΜΕΡΑΣ ΚΑΙ ΠΛΕΙΟΥΣ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ· ΕΦΥΛΑΞΑΣΘΕ ΤΗΝ ΕΝΤΟΛΗΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ.

ΙΤΝ. 22,4 ΝΥΝ ΔΕ ΚΑΤΕΠΑΥΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΗΜΩΝ, ΟΝ ΤΡΟΠΟΝ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΝΥΝ ΟΥΝ ΑΠΟΣΤΡΑΦΕΝΤΕΣ ΑΠΕΛΘΑΤΕ ΕΙΣ ΤΟΥΣ ΟΙΚΟΥΣ ΥΜΩΝ ΚΑΙ ΕΙΣ ΤΗΝ ΓΗΝ ΤΗΣ ΚΑΤΑΣΧΕΣΕΩΣ ΥΜΩΝ, ΗΝ ΕΔΩΚΕΝ ΥΜΙΝ ΜΩΥΣΗΣ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ.

ΙΤΝ. 22,5 ΑΛΛΑ ΦΥΛΑΞΑΣΘΕ ΣΦΟΔΡΑ ΠΟΙΕΙΝ ΤΑΣ ΕΝΤΟΛΑΣ ΚΑΙ ΤΟΝ ΝΟΜΟΝ, ΟΝ ΕΝΕΤΕΙΛΑΤΟ ΗΜΙΝ ΠΟΙΕΙΝ ΜΩΥΣΗΣ Ο ΠΑΙΣ ΚΥΡΙΟΥ, ΑΓΑΠΑΝ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ, ΠΟΡΕΥΕΣΘΑΙ ΠΑΣΑΙΣ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ, ΦΥΛΑΞΑΣΘΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΚΕΙΣΘΑΙ ΑΥΤΩ ΚΑΙ ΛΑΤΡΕΥΕΙΝ ΑΥΤΩ ΕΞ ΟΛΗΣ ΤΗΣ ΔΙΑΝΟΙΑΣ ΥΜΩΝ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΨΥΧΗΣ ΥΜΩΝ.

ΙΤΝ. 22,6 ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ ΙΗΣΟΥΣ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΙΣ ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΩΝ.

ΙΤΝ. 22,7 ΚΑΙ ΤΩ ΗΜΙΣΕΙ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΕΔΩΚΕ ΜΩΥΣΗΣ ΕΝ ΤΗ ΒΑΣΑΝΙΤΙΔΙ, ΚΑΙ ΤΩ ΗΜΙΣΕΙ ΕΔΩΚΕΝ ΙΗΣΟΥΣ ΜΕΤΑ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΠΑΡΑ ΤΗΝ ΘΑΛΑΣΣΑΝ. ΚΑΙ ΗΝΙΚΑ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΙΗΣΟΥΣ ΕΙΣ ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΩΝ ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ,

ΙΤΝ. 22,8 ΚΑΙ ΕΝ ΧΡΗΜΑΣΙ ΠΟΛΛΟΙΣ ΑΠΗΛΘΟΣΑΝ ΕΙΣ ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΩΝ, ΚΑΙ ΚΤΗΝΗ ΠΟΛΛΑ ΣΦΟΔΡΑ ΚΑΙ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΣΙΔΗΡΟΝ ΚΑΙ ΙΜΑΤΙΣΜΟΝ ΠΟΛΥΝ ΔΙΕΙΛΑΝΤΟ ΤΗΝ ΠΡΟΝΟΜΗΝ ΤΩΝ ΕΧΘΡΩΝ ΜΕΤΑ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ.

ΙΤΝ. 22,9 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΙ ΥΙΟΙ ΡΟΥΒΗΝ ΚΑΙ ΟΙ ΥΙΟΙ ΓΑΔ ΚΑΙ ΤΟ ΗΜΙΣΥ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΑΠΟ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΚ ΣΗΛΩ ΕΝ ΓΗ ΧΑΝΑΑΝ ΑΠΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΓΑΛΑΑΔ ΕΙΣ ΓΗΝ ΚΑΤΑΣΧΕΣΕΩΣ ΑΥΤΩΝ, ΗΝ ΕΚΛΗΡΟΝΟΜΗΣΑΝ ΑΥΤΗΝ ΔΙΑ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΥΡΙΟΥ ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ.

ΙΤΝ. 22,10 ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΓΑΛΓΑΛΑ ΤΟΥ ΙΟΡΔΑΝΟΥ, Η ΕΣΤΙΝ ΕΝ ΓΗ ΧΑΝΑΑΝ, ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΟΙ ΥΙΟΙ ΡΟΥΒΗΝ ΚΑΙ ΟΙ ΥΙΟΙ ΓΑΔ ΚΑΙ ΤΟ ΗΜΙΣΥ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΕΚΕΙ ΒΩΜΟΝ ΕΠΙ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΒΩΜΟΝ ΜΕΓΑΝ ΤΟΥ ΙΔΕΙΝ.

ΙΤΝ. 22,11 ΚΑΙ ΗΚΟΥΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΛΕΓΟΝΤΩΝ· ΙΔΟΥ ΩΚΟΔΟΜΗΚΑΣΙΝ ΟΙ ΥΙΟΙ ΡΟΥΒΗΝ ΚΑΙ ΟΙ ΥΙΟΙ ΓΑΔ ΚΑΙ ΤΟ ΗΜΙΣΥ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΒΩΜΟΝ ΕΦ' ΟΡΙΩΝ ΓΗΣ ΧΑΝΑΑΝ ΕΠΙ ΤΟΥ ΓΑΛΑΑΔ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΝ ΤΩ ΠΕΡΑΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΙΤΝ. 22,12 ΚΑΙ ΣΥΝΗΘΡΟΙΣΘΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΙΣ ΣΗΛΩ, ΩΣΤΕ ΑΝΑΒΑΝΤΕΣ ΕΚΠΟΛΕΜΗΣΑΙ ΑΥΤΟΥΣ.

ΙΤΝ. 22,13 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΡΟΥΒΗΝ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΓΑΔ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΗΜΙΣΥ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΕΙΣ ΓΗΝ ΓΑΛΑΑΔ ΤΟΝ ΤΕ ΦΙΝΕΕΣ ΥΙΟΝ ΕΛΕΑΖΑΡ ΥΙΟΥ ΑΑΡΩΝ ΤΟΥ ΑΡΧΙΕΡΕΩΣ

ΙΤΝ. 22,14 ΚΑΙ ΔΕΚΑ ΤΩΝ ΑΡΧΟΝΤΩΝ ΜΕΤ' ΑΥΤΟΥ, ΑΡΧΩΝ ΕΙΣ ΑΠΟ ΟΙΚΟΥ ΠΑΤΡΙΑΣ ΑΠΟ ΠΑΣΩΝ ΦΥΛΩΝ ΙΣΡΑΗΛ· ΑΡΧΟΝΤΕΣ ΟΙΚΩΝ ΠΑΤΡΙΩΝ ΕΙΣΙ, ΧΙΛΙΑΡΧΟΙ ΙΣΡΑΗΛ.

ΙΤΝ. 22,15 ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΡΟΥΒΗΝ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΓΑΔ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΗΜΙΣΕΙΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΕΙΣ ΓΗΝ ΓΑΛΑΑΔ ΚΑΙ ΕΛΑΛΗΣΑΝ ΠΡΟΣ ΑΥΤΟΥΣ ΛΕΓΟΝΤΕΣ·

ΙΤΝ. 22,16 ΤΑΔΕ ΛΕΓΕΙ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΚΥΡΙΟΥ· ΤΙΣ Η ΠΛΗΜΜΕΛΕΙΑ ΑΥΤΗ, ΗΝ ΕΠΛΗΜΜΕΛΗΣΑΤΕ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ ΙΣΡΑΗΛ, ΑΠΟΣΤΡΑΦΗΝΑΙ ΣΗΜΕΡΟΝ ΑΠΟ ΚΥΡΙΟΥ ΟΙΚΟΔΟΜΗΣΑΝΤΕΣ ΥΜΙΝ ΕΑΥΤΟΙΣ ΒΩΜΟΝ, ΑΠΟΣΤΑΤΑΣ ΥΜΑΣ ΓΕΝΕΣΘΑΙ ΑΠΟ ΤΟΥ ΚΥΡΙΟΥ;

ΙΤΝ. 22,17 ΜΗ ΜΙΚΡΟΝ ΥΜΙΝ ΤΟ ΑΜΑΡΤΗΜΑ ΦΟΓΩΡ; ΟΤΙ ΟΥΚ ΕΚΑΘΑΡΙΣΘΗΜΕΝ ΑΠ' ΑΥΤΟΥ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΚΑΙ ΕΓΕΝΗΘΗ ΠΛΗΓΗ ΕΝ ΤΗ ΣΥΝΑΓΩΓΗ ΚΥΡΙΟΥ.

ΙΤΝ. 22,18 ΚΑΙ ΥΜΕΙΣ ΑΠΕΣΤΡΑΦΗΤΕ ΣΗΜΕΡΟΝ ΑΠΟ ΚΥΡΙΟΥ; ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΑΠΟΣΤΗΤΕ ΣΗΜΕΡΟΝ ΑΠΟ ΚΥΡΙΟΥ, ΚΑΙ ΑΥΡΙΟΝ ΕΠΙ ΠΑΝΤΑ ΙΣΡΑΗΛ ΕΣΤΑΙ Η ΟΡΓΗ.

ΙΤΝ. 22,19 ΚΑΙ ΝΥΝ ΕΙ ΜΙΚΡΑ Η ΓΗ ΥΜΩΝ ΤΗΣ ΚΑΤΑΣΧΕΣΕΩΣ ΥΜΩΝ, ΔΙΑΒΗΤΕ ΕΙΣ ΤΗΝ ΓΗΝ ΤΗΣ ΚΥΡΙΟΥ ΚΑΤΑΣΧΕΣΕΩΣ, ΟΥ ΚΑΤΑΣΚΗΝΟΙ ΕΚΕΙ Η ΣΚΗΝΗ ΚΥΡΙΟΥ, ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΑΤΕ ΕΝ ΗΜΙΝ· ΚΑΙ ΜΗ ΑΠΟ ΘΕΟΥ ΑΠΟΣΤΑΤΑΙ ΓΕΝΗΘΗΤΕ ΚΑΙ ΥΜΕΙΣ ΜΗΔ' ΑΠΟΣΤΗΤΕ ΑΠΟ ΚΥΡΙΟΥ ΔΙΑ ΤΟ ΟΙΚΟΔΟΜΗΣΑΙ ΥΜΑΣ ΒΩΜΟΝ ΕΞΩ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ.

ΙΤΝ. 22,20 ΟΥΚ ΙΔΟΥ ΑΧΑΡ Ο ΤΟΥ ΖΑΡΑ ΠΛΗΜΜΕΛΕΙΑ ΕΠΛΗΜΜΕΛΗΣΕΝ ΑΠΟ ΤΟΥ ΑΝΑΘΕΜΑΤΟΣ ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΣΥΝΑΓΩΓΗΝ ΙΣΡΑΗΛ ΕΓΕΝΗΘΗ ΟΡΓΗ; ΚΑΙ ΟΥΤΟΣ ΕΙΣ ΑΥΤΟΣ ΑΠΕΘΑΝΕ ΤΗ ΕΑΥΤΟΥ ΑΜΑΡΤΙΑ.

ΙΤΝ. 22,21 ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΟΙ ΥΙΟΙ ΡΟΥΒΗΝ ΚΑΙ ΟΙ ΥΙΟΙ ΓΑΔ ΚΑΙ ΤΟ ΗΜΙΣΥ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΚΑΙ ΕΛΑΛΗΣΑΝ ΤΟΙΣ ΧΙΛΙΑΡΧΟΙΣ ΙΣΡΑΗΛ ΛΕΓΟΝΤΕΣ·

ΙΤΝ. 22,22 Ο ΘΕΟΣ ΘΕΟΣ ΚΥΡΙΟΣ ΕΣΤΙ, ΚΑΙ Ο ΘΕΟΣ ΘΕΟΣ ΑΥΤΟΣ ΟΙΔΕ, ΚΑΙ ΙΣΡΑΗΛ ΑΥΤΟΣ ΓΝΩΣΕΤΑΙ· ΕΙ ΕΝ ΑΠΟΣΤΑΣΙΑ ΕΠΛΗΜΜΕΛΗΣΑΜΕΝ ΕΝΑΝΤΙ ΤΟΥ ΚΥΡΙΟΥ, ΜΗ ΡΥΣΑΙΤΟ ΗΜΑΣ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ·

ΙΤΝ. 22,23 ΚΑΙ ΕΙ ΩΚΟΔΟΜΗΣΑΜΕΝ ΕΑΥΤΟΙΣ ΒΩΜΟΝ ΩΣΤΕ ΑΠΟΣΤΗΝΑΙ ΑΠΟ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΩΣΤΕ ΑΝΑΒΙΒΑΣΑΙ ΕΠ' ΑΥΤΟΝ ΘΥΣΙΑΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ Η ΩΣΤΕ ΠΟΙΗΣΑΙ ΕΠ' ΑΥΤΟΥ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ, ΚΥΡΙΟΣ ΕΚΖΗΤΗΣΕΙ.

ΙΤΝ. 22,24 ΑΛΛ' ΕΝΕΚΕΝ ΕΥΛΑΒΕΙΑΣ ΡΗΜΑΤΟΣ ΕΠΟΙΗΣΑΜΕΝ ΤΟΥΤΟ ΛΕΓΟΝΤΕΣ· ΙΝΑ ΜΗ ΕΙΠΩΣΙΝ ΑΥΡΙΟΝ ΤΑ ΤΕΚΝΑ ΥΜΩΝ ΤΟΙΣ ΤΕΚΝΟΙΣ ΗΜΩΝ, ΤΙ ΥΜΙΝ ΚΑΙ ΚΥΡΙΩ ΤΩ ΘΕΩ ΙΣΡΑΗΛ;

ΙΤΝ. 22,25 ΚΑΙ ΟΡΙΑ ΕΘΗΚΕ ΚΥΡΙΟΣ ΑΝΑ ΜΕΣΟΝ ΗΜΩΝ ΚΑΙ ΥΜΩΝ ΤΟΝ ΙΟΡΔΑΝΗΝ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΥΜΙΝ ΜΕΡΙΣ ΚΥΡΙΟΥ. ΚΑΙ ΑΠΑΛΛΟΤΡΙΩΣΟΥΣΙΝ ΟΙ ΥΙΟΙ ΥΜΩΝ ΤΟΥΣ ΥΙΟΥΣ ΗΜΩΝ, ΙΝΑ ΜΗ ΣΕΒΩΝΤΑΙ ΚΥΡΙΟΝ.

ΙΤΝ. 22,26 ΚΑΙ ΕΙΠΑΜΕΝ ΠΟΙΗΣΑΙ ΟΥΤΩ, ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΤΟΝ ΒΩΜΟΝ ΤΟΥΤΟΝ ΟΥΧ ΕΝΕΚΕΝ ΚΑΡΠΩΜΑΤΩΝ ΟΥΔΕ ΕΝΕΚΕΝ ΘΥΣΙΩΝ,

ΙΤΝ. 22,27 ΑΛΛ' ΙΝΑ Η ΤΟΥΤΟ ΜΑΡΤΥΡΙΟΝ ΑΝΑ ΜΕΣΟΝ ΗΜΩΝ ΚΑΙ ΥΜΩΝ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΓΕΝΕΩΝ ΗΜΩΝ ΜΕΘ' ΗΜΑΣ, ΤΟΥ ΛΑΤΡΕΥΕΙΝ ΛΑΤΡΕΙΑΝ ΚΥΡΙΟΥ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ, ΕΝ ΤΟΙΣ ΚΑΡΠΩΜΑΣΙΝ ΗΜΩΝ ΚΑΙ ΕΝ ΤΑΙΣ ΘΥΣΙΑΙΣ ΗΜΩΝ ΚΑΙ ΕΝ ΤΑΙΣ ΘΥΣΙΑΙΣ ΤΩΝ ΣΩΤΗΡΙΩΝ ΗΜΩΝ· ΚΑΙ ΟΥΚ ΕΡΟΥΣΙ ΤΑ ΤΕΚΝΑ ΥΜΩΝ ΤΟΙΣ ΤΕΚΝΟΙΣ ΗΜΩΝ ΑΥΡΙΟΝ· ΟΥΚ ΕΣΤΙΝ ΥΜΙΝ ΜΕΡΙΣ ΚΥΡΙΟΥ.

ΙΤΝ. 22,28 ΚΑΙ ΕΙΠΟΜΕΝ· ΕΑΝ ΓΕΝΗΤΑΙ ΠΟΤΕ ΚΑΙ ΛΑΛΗΣΩΣΙ ΠΡΟΣ ΗΜΑΣ ΚΑΙ ΤΑΙΣ ΓΕΝΕΑΙΣ ΗΜΩΝ ΑΥΡΙΟΝ, ΚΑΙ ΕΡΟΥΣΙΝ· ΙΔΕΤΕ ΟΜΟΙΩΜΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΥΡΙΟΥ, Ο ΕΠΟΙΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΟΥΧ ΕΝΕΚΕΝ ΚΑΡΠΩΜΑΤΩΝ ΟΥΔΕ ΕΝΕΚΕΝ ΘΥΣΙΩΝ, ΑΛΛΑ ΜΑΡΤΥΡΙΟΝ ΕΣΤΙΝ ΑΝΑ ΜΕΣΟΝ ΥΜΩΝ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΗΜΩΝ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΥΙΩΝ ΗΜΩΝ.

ΙΤΝ. 22,29 ΜΗ ΓΕΝΟΙΤΟ ΟΥΝ ΗΜΑΣ ΑΠΟΣΤΡΑΦΗΝΑΙ ΑΠΟ ΚΥΡΙΟΥ ΕΝ ΤΗ ΣΗΜΕΡΟΝ ΗΜΕΡΑ ΑΠΟΣΤΗΝΑΙ ΑΠΟ ΚΥΡΙΟΥ, ΩΣΤΕ ΟΙΚΟΔΟΜΗΣΑΙ ΗΜΑΣ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟΙΣ ΚΑΡΠΩΜΑΣΙ ΚΑΙ ΤΑΙΣ ΘΥΣΙΑΙΣ ΣΑΛΑΜΙΝ ΚΑΙ ΤΗ ΘΥΣΙΑ ΤΟΥ ΣΩΤΗΡΙΟΥ, ΠΛΗΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΥΡΙΟΥ, Ο ΕΣΤΙΝ ΕΝΑΝΤΙΟΝ ΤΗΣ ΣΚΗΝΗΣ ΑΥΤΟΥ.

ΙΤΝ. 22,30 ΚΑΙ ΑΚΟΥΣΑΣ ΦΙΝΕΕΣ Ο ΙΕΡΕΥΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΙΣΡΑΗΛ, ΟΙ ΗΣΑΝ ΜΕΤ' ΑΥΤΟΥ, ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΕΛΑΛΗΣΑΝ ΟΙ ΥΙΟΙ ΡΟΥΒΗΝ ΚΑΙ ΟΙ ΥΙΟΙ ΓΑΔ ΚΑΙ ΤΟ ΗΜΙΣΥ ΦΥΛΗΣ ΜΑΝΑΣΣΗ, ΚΑΙ ΗΡΕΣΕΝ ΑΥΤΟΙΣ.

ΙΤΝ. 22,31 ΚΑΙ ΕΙΠΕ ΦΙΝΕΕΣ Ο ΙΕΡΕΥΣ ΤΟΙΣ ΥΙΟΙΣ ΡΟΥΒΗΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΓΑΔ ΚΑΙ ΤΩ ΗΜΙΣΕΙ ΦΥΛΗΣ ΜΑΝΑΣΣΗ· ΣΗΜΕΡΟΝ ΕΓΝΩΚΑΜΕΝ ΟΤΙ ΜΕΘ' ΗΜΩΝ ΚΥΡΙΟΣ, ΔΙΟΤΙ ΟΥΚ ΕΠΛΗΜΜΕΛΗΣΑΤΕ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΠΛΗΜΜΕΛΕΙΑΝ ΚΑΙ ΟΤΙ ΕΡΡΥΣΑΣΘΕ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΚ ΧΕΙΡΟΣ ΚΥΡΙΟΥ.

ΙΤΝ. 22,32 ΚΑΙ ΑΠΕΣΤΡΕΨΕ ΦΙΝΕΕΣ Ο ΙΕΡΕΥΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΑΠΟ ΤΩΝ ΥΙΩΝ ΡΟΥΒΗΝ ΚΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΓΑΔ ΚΑΙ ΑΠΟ ΤΟΥ ΗΜΙΣΟΥΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΕΚ ΤΗΣ ΓΑΛΑΑΔ ΕΙΣ ΓΗΝ ΧΑΝΑΑΝ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΑΥΤΟΙΣ ΤΟΥΣ ΛΟΓΟΥΣ,

ΙΤΝ. 22,33 ΚΑΙ ΗΡΕΣΕ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ. ΚΑΙ ΕΛΑΛΗΣΑΝ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΥΛΟΓΗΣΑΝ ΤΟΝ ΘΕΟΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΑΝ ΜΗΚΕΤΙ ΑΝΑΒΗΝΑΙ ΠΡΟΣ ΑΥΤΟΥΣ ΕΙΣ ΠΟΛΕΜΟΝ ΕΞΟΛΟΘΡΕΥΣΑΙ ΤΗΝ ΓΗΝ ΤΩΝ ΥΙΩΝ ΡΟΥΒΗΝ ΚΑΙ ΤΩΝ ΥΙΩΝ ΓΑΔ ΚΑΙ ΤΟΥ ΗΜΙΣΟΥΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ. ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΕΠ' ΑΥΤΗΣ.

ΙΤΝ. 22,34 ΚΑΙ ΕΠΩΝΟΜΑΣΕΝ ΙΗΣΟΥΣ ΤΟΝ ΒΩΜΟΝ ΤΩΝ ΡΟΥΒΗΝ ΚΑΙ ΤΩΝ ΓΑΔ ΚΑΙ ΤΟΥ ΗΜΙΣΟΥΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΚΑΙ ΕΙΠΕΝ ΟΤΙ ΜΑΡΤΥΡΙΟΝ ΕΣΤΙΝ ΑΝΑ ΜΕΣΟΝ ΑΥΤΩΝ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΩΝ ΕΣΤΙ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 23

ΙΤΝ. 23,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΘ' ΗΜΕΡΑΣ ΠΛΕΙΟΥΣ ΜΕΤΑ ΤΟ ΚΑΤΑΠΑΥΣΑΙ ΚΥΡΙΟΝ ΤΟΝ ΙΣΡΑΗΛ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΟΥ ΚΥΚΛΟΘΕΝ, ΚΑΙ ΙΗΣΟΥΣ ΠΡΕΣΒΥΤΕΡΟΣ ΠΡΟΒΕΒΗΚΩΣ ΤΑΙΣ ΗΜΕΡΑΙΣ,

ΙΤΝ. 23,2 ΚΑΙ ΣΥΝΕΚΑΛΕΣΕΝ ΙΗΣΟΥΣ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΚΑΙ ΤΗΝ ΓΕΡΟΥΣΙΑΝ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΔΙΚΑΣΤΑΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΓΡΑΜΜΑΤΕΙΣ ΑΥΤΩΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΓΩ ΓΕΓΗΡΑΚΑ ΚΑΙ ΠΡΟΒΕΒΗΚΑ ΤΑΙΣ ΗΜΕΡΑΙΣ.

ΙΤΝ. 23,3 ΥΜΕΙΣ ΔΕ ΕΩΡΑΚΑΤΕ ΟΣΑ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙ ΤΟΥΤΟΙΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΗΜΩΝ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ Ο ΕΚΠΟΛΕΜΗΣΑΣ ΥΜΙΝ.

ΙΤΝ. 23,4 ΙΔΕΤΕ ΟΤΙ ΕΠΕΡΡΙΦΑ ΥΜΙΝ ΤΑ ΕΘΝΗ ΤΑ ΚΑΤΑΛΕΛΕΙΜΜΕΝΑ ΥΜΙΝ ΤΑΥΤΑ ΕΝ ΤΟΙΣ ΚΛΗΡΟΙΣ ΕΙΣ ΤΑΣ ΦΥΛΑΣ ΥΜΩΝ· ΑΠΟ ΤΟΥ ΙΟΡΔΑΝΟΥ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, Α ΕΞΩΛΟΘΡΕΥΣΑ, ΚΑΙ ΑΠΟ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΜΕΓΑΛΗΣ ΟΡΙΕΙ ΕΠΙ ΔΥΣΜΑΣ ΗΛΙΟΥ.

ΙΤΝ. 23,5 ΚΥΡΙΟΣ ΔΕ Ο ΘΕΟΣ ΗΜΩΝ ΟΥΤΟΣ ΕΞΟΛΟΘΡΕΥΣΕΙ ΑΥΤΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΗΜΩΝ, ΕΩΣ ΑΝ ΑΠΟΛΩΝΤΑΙ, ΚΑΙ ΑΠΟΣΤΕΛΕΙ ΑΥΤΟΙΣ ΤΑ ΘΗΡΙΑ ΤΑ ΑΓΡΙΑ, ΕΩΣ ΑΝ ΕΞΟΛΟΘΡΕΥΣΗ ΑΥΤΟΥΣ ΚΑΙ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ, ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΕΤΕ ΤΗΝ ΓΗΝ ΑΥΤΩΝ, ΚΑΘΑ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΥΜΙΝ.

ΙΤΝ. 23,6 ΚΑΤΙΣΧΥΣΑΤΕ ΟΥΝ ΣΦΟΔΡΑ ΦΥΛΑΣΣΕΙΝ ΚΑΙ ΠΟΙΕΙΝ ΠΑΝΤΑ ΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥ ΝΟΜΟΥ ΜΩΥΣΗ, ΙΝΑ ΜΗ ΕΚΚΛΙΝΗΤΕ ΕΙΣ ΔΕΞΙΑ Η ΕΥΩΝΥΜΑ,

ΙΤΝ. 23,7 ΟΠΩΣ ΜΗ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΤΑ ΕΘΝΗ ΤΑ ΚΑΤΑΛΕΛΕΙΜΜΕΝΑ ΤΑΥΤΑ, ΚΑΙ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΘΕΩΝ ΑΥΤΩΝ ΟΥΚ ΟΝΟΜΑΣΘΗΣΕΤΑΙ ΕΝ ΥΜΙΝ, ΟΥΔΕ ΜΗ ΛΑΤΡΕΥΣΗΤΕ ΟΥΔΕ ΜΗ ΠΡΟΣΚΥΝΗΣΗΤΕ ΑΥΤΟΙΣ,

ΙΤΝ. 23,8 ΑΛΛΑ ΚΥΡΙΩ ΤΩ ΘΕΩ ΥΜΩΝ ΠΡΟΣΚΟΛΛΗΘΗΣΕΣΘΕ, ΚΑΘΑΠΕΡ ΕΠΟΙΗΣΑΤΕ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΙΤΝ. 23,9 ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΕΙ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ ΕΘΝΗ ΜΕΓΑΛΑ ΚΑΙ ΙΣΧΥΡΑ, ΚΑΙ ΟΥΔΕΙΣ ΑΝΤΕΣΤΗ ΚΑΤΕΝΩΠΙΟΝ ΗΜΩΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΙΤΝ. 23,10 ΕΙΣ ΥΜΩΝ ΕΔΙΩΞΕ ΧΙΛΙΟΥΣ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΟΥΤΟΣ ΕΞΕΠΟΛΕΜΕΙ ΥΜΙΝ, ΚΑΘΑΠΕΡ ΕΙΠΕΝ ΗΜΙΝ.

ΙΤΝ. 23,11 ΚΑΙ ΦΥΛΑΞΑΣΘΕ ΣΦΟΔΡΑ ΤΟΥ ΑΓΑΠΑΝ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ.

ΙΤΝ. 23,12 ΕΑΝ ΓΑΡ ΑΠΟΣΤΡΑΦΗΤΕ ΚΑΙ ΠΡΟΣΘΗΣΘΕ ΤΟΙΣ ΥΠΟΛΕΙΦΘΕΙΣΙΝ ΕΘΝΕΣΙ ΤΟΥΤΟΙΣ ΤΟΙΣ ΜΕΘ' ΥΜΩΝ ΚΑΙ ΕΠΙΓΑΜΙΑΣ ΠΟΙΗΣΗΤΕ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΙ ΣΥΓΚΑΤΑΜΙΓΗΤΕ ΑΥΤΟΙΣ ΚΑΙ ΑΥΤΟΙ ΥΜΙΝ,

ΙΤΝ. 23,13 ΓΙΝΩΣΚΕΤΕ ΟΤΙ ΟΥ ΜΗ ΠΡΟΣΘΗ ΚΥΡΙΟΣ ΤΟΥ ΕΞΟΛΟΘΡΕΥΣΑΙ ΤΑ ΕΘΝΗ ΤΑΥΤΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ, ΚΑΙ ΕΣΟΝΤΑΙ ΥΜΙΝ ΕΙΣ ΠΑΓΙΔΑΣ ΚΑΙ ΕΙΣ ΣΚΑΝΔΑΛΑ ΚΑΙ ΕΙΣ ΗΛΟΥΣ ΕΝ ΤΑΙΣ ΠΤΕΡΝΑΙΣ ΥΜΩΝ ΚΑΙ ΕΙΣ ΒΟΛΙΔΑΣ ΕΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΥΜΩΝ, ΕΩΣ ΑΝ ΑΠΟΛΗΣΘΕ ΑΠΟ ΤΗΣ ΓΗΣ ΤΗΣ ΑΓΑΘΗΣ ΤΑΥΤΗΣ, ΗΝ ΕΔΩΚΕΝ ΥΜΙΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΙΤΝ. 23,14 ΕΓΩ ΔΕ ΑΠΟΤΡΕΧΩ ΤΗΝ ΟΔΟΝ, ΚΑΘΑ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΓΝΩΣΕΣΘΕ ΤΗ ΚΑΡΔΙΑ ΥΜΩΝ ΚΑΙ ΤΗ ΨΥΧΗ ΥΜΩΝ, ΔΙΟΤΙ ΟΥΚ ΕΠΕΣΕΝ ΕΙΣ ΛΟΓΟΣ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΛΟΓΩΝ, ΩΝ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΠΡΟΣ ΠΑΝΤΑ ΤΑ ΑΝΗΚΟΝΤΑ ΗΜΙΝ, ΟΥ ΔΙΕΦΩΝΗΣΕΝ ΕΞ ΑΥΤΩΝ.

ΙΤΝ. 23,15 ΚΑΙ ΕΣΤΑΙ ΟΝ ΤΡΟΠΟΝ ΗΚΕΙ ΠΡΟΣ ΗΜΑΣ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑ ΚΑΛΑ, Α ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΦ' ΥΜΑΣ, ΟΥΤΩΣ ΕΠΑΞΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΕΦ' ΥΜΑΣ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑ ΠΟΝΗΡΑ ΕΩΣ ΑΝ ΕΞΟΛΟΘΡΕΥΣΗ ΥΜΑΣ ΑΠΟ ΤΗΣ ΓΗΣ ΤΗΣ ΑΓΑΘΗΣ ΤΑΥΤΗΣ, ΗΣ ΕΔΩΚΕ ΚΥΡΙΟΣ ΥΜΙΝ,

ΙΤΝ. 23,16 ΕΝ ΤΩ ΠΑΡΑΒΗΝΑΙ ΥΜΑΣ ΤΗΝ ΔΙΑΘΗΚΗΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΗΝ ΕΝΕΤΕΙΛΑΤΟ ΗΜΙΝ, ΚΑΙ ΠΟΡΕΥΘΕΝΤΕΣ ΛΑΤΡΕΥΣΗΤΕ ΘΕΟΙΣ ΕΤΕΡΟΙΣ ΚΑΙ ΠΡΟΣΚΥΝΗΣΗΤΕ ΑΥΤΟΙΣ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 24

ΙΤΝ. 24,1 ΚΑΙ ΣΥΝΗΓΑΓΕΝ ΙΗΣΟΥΣ ΠΑΣΑΣ ΦΥΛΑΣ ΙΣΡΑΗΛ ΕΙΣ ΣΗΛΩ ΚΑΙ ΣΥΝΕΚΑΛΕΣΕ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΓΡΑΜΜΑΤΕΙΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΔΙΚΑΣΤΑΣ ΑΥΤΩΝ ΚΑΙ ΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΑΠΕΝΑΝΤΙ ΤΟΥ ΘΕΟΥ.

ΙΤΝ. 24,2 ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ ΠΡΟΣ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΠΑΡΩΚΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ ΤΟ ΑΠ' ΑΡΧΗΣ, ΘΑΡΑ Ο ΠΑΤΗΡ ΑΒΡΑΑΜ ΚΑΙ Ο ΠΑΤΗΡ ΝΑΧΩΡ, ΚΑΙ ΕΛΑΤΡΕΥΣΑΝ ΘΕΟΙΣ ΕΤΕΡΟΙΣ.

ΙΤΝ. 24,3 ΚΑΙ ΕΛΑΒΟΝ ΤΟΝ ΠΑΤΕΡΑ ΥΜΩΝ ΤΟΝ ΑΒΡΑΑΜ ΕΚ ΤΟΥ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΚΑΙ ΩΔΗΓΗΣΑ ΑΥΤΟΝ ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΚΑΙ ΕΠΛΗΘΥΝΑ ΑΥΤΟΥ ΣΠΕΡΜΑ

ΙΤΝ. 24,4 ΚΑΙ ΕΔΩΚΑ ΑΥΤΩ ΤΟΝ ΙΣΑΑΚ, ΚΑΙ ΤΩ ΙΣΑΑΚ ΤΟΝ ΙΑΚΩΒ ΚΑΙ ΤΟΝ ΗΣΑΥ· ΚΑΙ ΕΔΩΚΑ ΤΩ ΗΣΑΥ ΤΟ ΟΡΟΣ ΤΟ ΣΗΕΙΡ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΩ, ΚΑΙ ΙΑΚΩΒ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΚΑΤΕΒΗΣΑΝ ΕΙΣ ΑΙΓΥΠΤΟΝ ΚΑΙ ΕΓΕΝΟΝΤΟ ΕΚΕΙ ΕΙΣ ΕΘΝΟΣ ΜΕΓΑ ΚΑΙ ΠΟΛΥ ΚΑΙ ΚΡΑΤΑΙΟΝ. ΚΑΙ ΕΚΑΚΩΣΑΝ ΑΥΤΟΥΣ ΟΙ ΑΙΓΥΠΤΙΟΙ,

ΙΤΝ. 24,5 ΚΑΙ ΕΠΑΤΑΞΕ ΚΥΡΙΟΣ ΤΗΝ ΑΙΓΥΠΤΟΝ ΕΝ ΣΗΜΕΙΟΙΣ, ΟΙΣ ΕΠΟΙΗΣΕΝ ΕΝ ΑΥΤΟΙΣ.

ΙΤΝ. 24,6 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΞΗΓΑΓΕ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ ΕΞ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΕΙΣΗΛΘΑΤΕ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΝ ΕΡΥΘΡΑΝ. ΚΑΙ ΚΑΤΕΔΙΩΞΑΝ ΟΙ ΑΙΓΥΠΤΙΟΙ ΟΠΙΣΩ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΕΝ ΑΡΜΑΣΙ ΚΑΙ ΕΝ ΙΠΠΟΙΣ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΝ ΕΡΥΘΡΑΝ,

ΙΤΝ. 24,7 ΚΑΙ ΑΝΕΒΟΗΣΑΜΕΝ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΕΔΩΚΕ ΝΕΦΕΛΗΝ ΚΑΙ ΓΝΟΦΟΝ ΑΝΑΜΕΣΟΝ ΗΜΩΝ ΚΑΙ ΑΝΑΜΕΣΟΝ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΚΑΙ ΕΠΗΓΑΓΕΝ ΕΠ' ΑΥΤΟΥΣ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΕΚΑΛΥΨΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΕΙΔΟΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΥΜΩΝ ΟΣΑ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΚΑΙ ΗΤΕ ΕΝ ΤΗ ΕΡΗΜΩ ΗΜΕΡΑΣ ΠΛΕΙΟΥΣ.

ΙΤΝ. 24,8 ΚΑΙ ΗΓΑΓΕΝ ΗΜΑΣ ΕΙΣ ΓΗΝ ΑΜΟΡΡΑΙΩΝ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΚΑΙ ΠΑΡΕΤΑΞΑΝΤΟ ΥΜΙΝ ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΥΜΩΝ, ΚΑΙ ΚΑΤΕΚΛΗΡΟΝΟΜΗΣΑΤΕ ΤΗΝ ΓΗΝ ΑΥΤΩΝ ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΑΤΕ ΑΥΤΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ.

ΙΤΝ. 24,9 ΚΑΙ ΑΝΕΣΤΗ ΒΑΛΑΚ Ο ΤΟΥ ΣΕΠΦΩΡ ΒΑΣΙΛΕΥΣ ΜΩΑΒ ΚΑΙ ΠΑΡΕΤΑΞΑΤΟ ΤΩ ΙΣΡΑΗΛ ΚΑΙ ΑΠΟΣΤΕΙΛΑΣ ΕΚΑΛΕΣΕ ΤΟΝ ΒΑΛΑΑΜ ΑΡΑΣΑΣΘΑΙ ΗΜΙΝ·

ΙΤΝ. 24,10 ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΑΠΟΛΕΣΑΙ ΣΕ, ΚΑΙ ΕΥΛΟΓΙΑΙΣ ΕΥΛΟΓΗΣΕΝ ΥΜΑΣ, ΚΑΙ ΕΞΕΙΛΑΤΟ ΥΜΑΣ ΕΚ ΧΕΙΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ.

ΙΤΝ. 24,11 ΚΑΙ ΔΙΕΒΗΤΕ ΤΟΝ ΙΟΡΔΑΝΗΝ ΚΑΙ ΠΑΡΕΓΕΝΗΘΗΤΕ ΕΙΣ ΙΕΡΙΧΩ· ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΠΡΟΣ ΗΜΑΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΙΕΡΙΧΩ, Ο ΑΜΟΡΡΑΙΟΣ ΚΑΙ Ο ΧΑΝΑΝΑΙΟΣ ΚΑΙ Ο ΦΕΡΕΖΑΙΟΣ ΚΑΙ Ο ΕΥΑΙΟΣ ΚΑΙ Ο ΙΕΒΟΥΣΑΙΟΣ ΚΑΙ Ο ΧΕΤΤΑΙΟΣ ΚΑΙ Ο ΓΕΡΓΕΣΑΙΟΣ, ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΥΜΩΝ.

ΙΤΝ. 24,12 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΠΡΟΤΕΡΑΝ ΥΜΩΝ ΤΗΝ ΣΦΗΚΙΑΝ, ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ, ΔΩΔΕΚΑ ΒΑΣΙΛΕΙΣ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΟΥΚ ΕΝ ΤΗ ΡΟΜΦΑΙΑ ΣΟΥ ΟΥΔΕ ΕΝ ΤΩ ΤΟΞΩ ΣΟΥ.

ΙΤΝ. 24,13 ΚΑΙ ΕΔΩΚΕΝ ΥΜΙΝ ΓΗΝ, ΕΦ' ΗΝ ΟΥΚ ΕΚΟΠΙΑΣΑΤΕ ΕΠ' ΑΥΤΗΣ, ΚΑΙ ΠΟΛΕΙΣ, ΑΣ ΟΥΚ ΩΚΟΔΟΜΗΚΑΤΕ, ΚΑΙ ΚΑΤΩΚΙΣΘΗΤΕ ΕΝ ΑΥΤΑΙΣ· ΚΑΙ ΑΜΠΕΛΩΝΑΣ ΚΑΙ ΕΛΑΙΩΝΑΣ, ΟΥΣ ΟΥΚ ΕΦΥΤΕΥΣΑΤΕ ΥΜΕΙΣ, ΕΔΕΣΘΕ.

ΙΤΝ. 24,14 ΚΑΙ ΝΥΝ ΦΟΒΗΘΗΤΕ ΚΥΡΙΟΝ, ΚΑΙ ΛΑΤΡΕΥΣΑΤΕ ΑΥΤΩ ΕΝ ΕΥΘΥΤΗΤΙ ΚΑΙ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΠΕΡΙΕΛΕΣΘΕ ΤΟΥΣ ΘΕΟΥΣ ΤΟΥΣ ΑΛΛΟΤΡΙΟΥΣ, ΟΙΣ ΕΛΑΤΡΕΥΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΚΑΙ ΕΝ ΑΙΓΥΠΤΩ, ΚΑΙ ΛΑΤΡΕΥΣΑΤΕ ΚΥΡΙΩ.

ΙΤΝ. 24,15 ΕΙ ΔΕ ΜΗ ΑΡΕΣΚΕΙ ΥΜΙΝ ΛΑΤΡΕΥΕΙΝ ΚΥΡΙΩ, ΕΚΛΕΞΑΣΘΕ ΥΜΙΝ ΑΥΤΟΙΣ ΣΗΜΕΡΟΝ, ΤΙΝΙ ΛΑΤΡΕΥΣΗΤΕ, ΕΙΤΕ ΤΟΙΣ ΘΕΟΙΣ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ, ΤΟΙΣ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ, ΕΙΤΕ ΤΟΙΣ ΘΕΟΙΣ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΕΝ ΟΙΣ ΥΜΕΙΣ ΚΑΤΟΙΚΕΙΤΕ ΕΠΙ ΤΗΣ ΓΗΣ ΑΥΤΩΝ· ΕΓΩ ΔΕ ΚΑΙ Η ΟΙΚΙΑ ΜΟΥ ΛΑΤΡΕΥΣΟΜΕΝ ΚΥΡΙΩ, ΟΤΙ ΑΓΙΟΣ ΕΣΤΙ.

ΙΤΝ. 24,16 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΛΑΟΣ ΕΙΠΕ· ΜΗ ΓΕΝΟΙΤΟ ΗΜΙΝ ΚΑΤΑΛΙΠΕΙΝ ΚΥΡΙΟΝ, ΩΣΤΕ ΛΑΤΡΕΥΕΙΝ ΘΕΟΙΣ ΕΤΕΡΟΙΣ.

ΙΤΝ. 24,17 ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ, ΑΥΤΟΣ ΘΕΟΣ ΕΣΤΙΝ· ΑΥΤΟΣ ΑΝΗΓΑΓΕΝ ΗΜΑΣ ΚΑΙ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ ΕΞ ΑΙΓΥΠΤΟΥ ΚΑΙ ΔΙΕΦΥΛΑΞΕΝ ΗΜΑΣ ΕΝ ΠΑΣΗ ΤΗ ΟΔΩ, Η ΕΠΟΡΕΥΘΗΜΕΝ ΕΝ ΑΥΤΗ, ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΟΥΣ ΠΑΡΗΛΘΟΜΕΝ ΔΙ' ΑΥΤΩΝ.

ΙΤΝ. 24,18 ΚΑΙ ΕΞΕΒΑΛΕ ΚΥΡΙΟΣ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΑ ΚΑΤΟΙΚΟΥΝΤΑ ΤΗΝ ΓΗΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΗΜΩΝ. ΑΛΛΑ ΚΑΙ ΗΜΕΙΣ ΛΑΤΡΕΥΣΟΜΕΝ ΚΥΡΙΩ· ΟΥΤΟΣ ΓΑΡ ΘΕΟΣ ΗΜΩΝ ΕΣΤΙ.

ΙΤΝ. 24,19 ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΟΥ ΜΗ ΔΥΝΗΣΘΕ ΛΑΤΡΕΥΕΙΝ ΚΥΡΙΩ, ΟΤΙ Ο ΘΕΟΣ ΑΓΙΟΣ ΕΣΤΙ, ΚΑΙ ΖΗΛΩΣΑΣ ΟΥΤΟΣ ΟΥΚ ΑΝΗΣΕΙ ΤΑ ΑΜΑΡΤΗΜΑΤΑ ΥΜΩΝ ΚΑΙ ΤΑ ΑΝΟΜΗΜΑΤΑ ΥΜΩΝ·

ΙΤΝ. 24,20 ΗΝΙΚΑ ΑΝ ΕΓΚΑΤΑΛΙΠΗΤΕ ΚΥΡΙΟΝ ΚΑΙ ΛΑΤΡΕΥΣΗΤΕ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΚΑΙ ΕΠΕΛΘΩΝ ΚΑΚΩΣΕΙ ΥΜΑΣ ΚΑΙ ΕΞΑΝΑΛΩΣΕΙ ΥΜΑΣ ΑΝΘ' ΩΝ ΕΥ ΕΠΟΙΗΣΕΝ ΥΜΑΣ.

ΙΤΝ. 24,21 ΚΑΙ ΕΙΠΕΝ Ο ΛΑΟΣ ΠΡΟΣ ΙΗΣΟΥΝ· ΟΥΧΙ, ΑΛΛΑ ΚΥΡΙΩ ΛΑΤΡΕΥΣΟΜΕΝ.

ΙΤΝ. 24,22 ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΜΑΡΤΥΡΕΣ ΥΜΕΙΣ ΚΑΘ' ΥΜΩΝ, ΟΤΙ ΥΜΕΙΣ ΕΞΕΛΕΞΑΣΘΕ ΚΥΡΙΩ ΛΑΤΡΕΥΕΙΝ ΑΥΤΩ.

ΙΤΝ. 24,23 ΚΑΙ ΝΥΝ ΠΕΡΙΕΛΕΣΘΕ ΤΟΥΣ ΘΕΟΥΣ ΤΟΥΣ ΑΛΛΟΤΡΙΟΥΣ ΤΟΥΣ ΕΝ ΥΜΙΝ ΚΑΙ ΕΥΘΥΝΑΤΕ ΤΗΝ ΚΑΡΔΙΑΝ ΥΜΩΝ ΠΡΟΣ ΚΥΡΙΟΝ ΘΕΟΝ ΙΣΡΑΗΛ.

ΙΤΝ. 24,24 ΚΑΙ ΕΙΠΕΝ Ο ΛΑΟΣ ΠΡΟΣ ΙΗΣΟΥΝ· ΚΥΡΙΩ ΛΑΤΡΕΥΣΟΜΕΝ ΚΑΙ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ ΑΚΟΥΣΟΜΕΘΑ.

ΙΤΝ. 24,25 ΚΑΙ ΔΙΕΘΕΤΟ ΙΗΣΟΥΣ ΔΙΑΘΗΚΗΝ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΝΟΜΟΝ ΚΑΙ ΚΡΙΣΙΝ ΕΝ ΣΗΛΩ ΕΝΩΠΙΟΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΘΕΟΥ ΙΣΡΑΗΛ.

ΙΤΝ. 24,26 ΚΑΙ ΕΓΡΑΨΕ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΕΙΣ ΒΙΒΛΙΟΝ ΝΟΜΩΝ ΤΟΥ ΘΕΟΥ· ΚΑΙ ΕΛΑΒΕ ΛΙΘΟΝ ΜΕΓΑΝ ΚΑΙ ΕΣΤΗΣΕΝ ΑΥΤΟΝ ΙΗΣΟΥΣ ΥΠΟ ΤΗΝ ΤΕΡΕΜΙΝΘΟΝ ΑΠΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΙΤΝ. 24,27 ΚΑΙ ΕΙΠΕΝ ΙΗΣΟΥΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΙΔΟΥ Ο ΛΙΘΟΣ ΟΥΤΟΣ ΕΣΤΑΙ ΕΝ ΥΜΙΝ ΕΙΣ ΜΑΡΤΥΡΙΟΝ, ΟΤΙ ΑΥΤΟΣ ΑΚΗΚΟΕ ΠΑΝΤΑ ΤΑ ΛΕΧΘΕΝΤΑ ΑΥΤΩ ΥΠΟ ΚΥΡΙΟΥ, Ο,ΤΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΥΜΑΣ ΣΗΜΕΡΟΝ· ΚΑΙ ΟΥΤΟΣ ΕΣΤΑΙ ΕΝ ΥΜΙΝ ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΕΠ' ΕΣΧΑΤΩΝ ΤΩΝ ΗΜΕΡΩΝ, ΗΝΙΚΑ ΑΝ ΨΕΥΣΗΣΘΕ ΚΥΡΙΩ ΤΩ ΘΕΩ ΜΟΥ.

ΙΤΝ. 24,28 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΗΣΟΥΣ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ.

ΙΤΝ. 24,29 ΚΑΙ ΕΛΑΤΡΕΥΣΕΝ ΙΣΡΑΗΛ ΤΩ ΚΥΡΙΩ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΙΗΣΟΥ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ, ΟΣΟΙ ΕΦΕΙΛΚΥΣΑΝ ΤΟΝ ΧΡΟΝΟΝ ΜΕΤΑ ΙΗΣΟΥ ΚΑΙ ΟΣΟΙ ΕΙΔΟΣΑΝ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ, ΟΣΑ ΕΠΟΙΗΣΕ ΤΩ ΙΣΡΑΗΛ.

ΙΤΝ. 24,30 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤ' ΕΚΕΙΝΑ ΚΑΙ ΑΠΕΘΑΝΕΝ ΙΗΣΟΥΣ ΥΙΟΣ ΝΑΥΗ ΔΟΥΛΟΣ ΚΥΡΙΟΥ ΕΚΑΤΟΝ ΔΕΚΑ ΕΤΩΝ.

ΙΤΝ. 24,31 ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΠΡΟΣ ΤΟΙΣ ΟΡΙΟΙΣ ΤΟΥ ΚΛΗΡΟΥ ΑΥΤΟΥ ΕΝ ΘΑΜΝΑΣΑΣΑΧ ΕΝ ΤΩ ΟΡΕΙ ΤΩ ΕΦΡΑΙΜ ΑΠΟ ΒΟΡΡΑ ΤΟΥ ΟΡΟΥΣ ΓΑΑΣ· ΕΚΕΙ ΕΘΗΚΑΝ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΤΟ ΜΝΗΜΑ, ΕΙΣ Ο ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΚΕΙ, ΤΑΣ ΜΑΧΑΙΡΑΣ ΤΑΣ ΠΕΤΡΙΝΑΣ, ΕΝ ΑΙΣ ΠΕΡΙΕΤΕΜΕ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΝ ΓΑΛΓΑΛΟΙΣ, ΟΤΕ ΕΞΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΞ ΑΙΓΥΠΤΟΥ, ΚΑΘΑ ΣΥΝΕΤΑΞΕΝ ΑΥΤΟΙΣ ΚΥΡΙΟΣ, ΚΑΙ ΕΚΕΙ ΕΙΣΙΝ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ.

ΙΤΝ. 24,32 ΚΑΙ ΤΑ ΟΣΤΑ ΙΩΣΗΦ ΑΝΗΓΑΓΟΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΞ ΑΙΓΥΠΤΟΥ ΚΑΙ ΚΑΤΩΡΥΞΑΝ ΕΝ ΣΙΚΙΜΟΙΣ, ΕΝ ΤΗ ΜΕΡΙΔΙ ΤΟΥ ΑΓΡΟΥ, ΟΥ ΕΚΤΗΣΑΤΟ ΙΑΚΩΒ ΠΑΡΑ ΤΩΝ ΑΜΟΡΡΑΙΩΝ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΕΝ ΣΙΚΙΜΟΙΣ ΑΜΝΑΔΩΝ ΕΚΑΤΟΝ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗΝ ΙΩΣΗΦ ΕΝ ΜΕΡΙΔΙ.

ΙΤΝ. 24,33 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑΥΤΑ ΚΑΙ ΕΛΕΑΖΑΡ ΥΙΟΣ ΑΑΡΩΝ Ο ΑΡΧΙΕΡΕΥΣ

ΕΤΕΛΕΥΤΗΣΕ ΚΑΙ ΕΤΑΦΗ ΕΝ ΓΑΒΑΑΡ ΦΙΝΕΕΣ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ, ΗΝ

ΕΔΩΚΕΝ ΑΥΤΩ ΕΝ ΤΩ ΟΡΕΙ ΕΦΡΑΙΜ. ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΛΑΒΟΝΤΕΣ

ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΠΕΡΙΕΦΕΡΟΣΑΝ ΕΝ ΕΑΥΤΟΙΣ,

ΚΑΙ ΦΙΝΕΕΣ ΙΕΡΑΤΕΥΣΕΝ ΑΝΤΙ ΕΛΕΑΖΑΡ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΕΩΣ

ΑΠΕΘΑΝΕ ΚΑΙ ΚΑΤΩΡΥΓΗ ΕΝ ΓΑΒΑΑΡ ΤΗ ΕΑΥΤΟΥ. ΟΙ ΔΕ ΥΙΟΙ ΙΣΡΑΗΛ

ΑΠΗΛΘΟΣΑΝ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΩΝ ΚΑΙ ΕΙΣ ΤΗΝ ΕΑΥΤΩΝ

ΠΟΛΙΝ. ΚΑΙ ΕΣΕΒΟΝΤΟ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΗΝ ΑΣΤΑΡΤΗΝ ΚΑΙ ΑΣΤΑΡΩΘ

ΚΑΙ ΤΟΥΣ ΘΕΟΥΣ ΤΩΝ ΕΘΝΩΝ ΤΩΝ ΚΥΚΛΩ ΑΥΤΩΝ· ΚΑΙ ΠΑΡΕΔΩΚΕΝ

ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΙΣ ΧΕΙΡΑΣ ΕΓΛΩΜ ΤΩ ΒΑΣΙΛΕΙ ΜΩΑΒ, ΚΑΙ ΕΚΥΡΙΕΥΣΕΝ

ΑΥΤΩΝ ΕΤΗ ΔΕΚΑΟΚΤΩ.


07) ΚΡΙΤΑΙ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΚΡΙΤΑΙ

ΚΡΙΤΑΙ 1

ΚΡ. 1,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΗΝ ΤΕΛΕΥΤΗΝ ΙΗΣΟΥ ΚΑΙ ΕΠΗΡΩΤΩΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΔΙΑ ΤΟΥ ΚΥΡΙΟΥ ΛΕΓΟΝΤΕΣ· ΤΙΣ ΑΝΑΒΗΣΕΤΑΙ ΗΜΙΝ ΠΡΟΣ ΤΟΥΣ ΧΑΝΑΝΑΙΟΥΣ ΑΦΗΓΟΥΜΕΝΟΣ ΤΟΥ ΠΟΛΕΜΗΣΑΙ ΠΡΟΣ ΑΥΤΟΥΣ;

ΚΡ. 1,2 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΟΥΔΑΣ ΑΝΑΒΗΣΕΤΑΙ. ΙΔΟΥ ΔΕΔΩΚΑ ΤΗΝ ΓΗΝ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ.

ΚΡ. 1,3 ΚΑΙ ΕΙΠΕΝ ΙΟΥΔΑΣ ΤΩ ΣΥΜΕΩΝ ΑΔΕΛΦΩ ΑΥΤΟΥ· ΑΝΑΒΗΘΙ ΜΕΤ' ΕΜΟΥ ΕΝ ΤΩ ΚΛΗΡΩ ΜΟΥ, ΚΑΙ ΠΑΡΑΤΑΞΩΜΕΘΑ ΠΡΟΣ ΤΟΥΣ ΧΑΝΑΝΑΙΟΥΣ, ΚΑΙ ΠΟΡΕΥΣΟΜΑΙ ΚΑΓΩ ΜΕΤΑ ΣΟΥ ΕΝ ΤΩ ΚΛΗΡΩ ΣΟΥ. ΚΑΙ ΕΠΟΡΕΥΘΗ ΜΕΤ' ΑΥΤΟΥ ΣΥΜΕΩΝ.

ΚΡ. 1,4 ΚΑΙ ΑΝΕΒΗ ΙΟΥΔΑΣ, ΚΑΙ ΠΑΡΕΔΩΚΕ ΚΥΡΙΟΣ ΤΟΝ ΧΑΝΑΝΑΙΟΝ ΚΑΙ ΤΟΝ ΦΕΡΕΖΑΙΟΝ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ. ΚΑΙ ΕΚΟΨΑΝ ΑΥΤΟΥΣ ΕΝ ΒΕΖΑΚ ΕΙΣ ΔΕΚΑ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ.

ΚΡ. 1,5 ΚΑΙ ΚΑΤΕΛΑΒΟΝ ΤΟΝ ΑΔΩΝΙΒΕΖΕΚ ΕΝ ΤΗ ΒΕΖΕΚ ΚΑΙ ΠΑΡΕΤΑΞΑΝΤΟ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΚΟΨΑΝ ΤΟΝ ΧΑΝΑΝΑΙΟΝ ΚΑΙ ΦΕΡΕΖΑΙΟΝ.

ΚΡ. 1,6 ΚΑΙ ΕΦΥΓΕΝ ΑΔΩΝΙΒΕΖΕΚ, ΚΑΙ ΚΑΤΕΔΡΑΜΟΝ ΟΠΙΣΩ ΑΥΤΟΥ ΚΑΙ ΕΛΑΒΟΣΑΝ ΑΥΤΟΝ ΚΑΙ ΑΠΕΚΟΨΑΝ ΤΑ ΑΚΡΑ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΟΥ ΚΑΙ ΤΑ ΑΚΡΑ ΤΩΝ ΠΟΔΩΝ ΑΥΤΟΥ.

ΚΡ. 1,7 ΚΑΙ ΕΙΠΕΝ ΑΔΩΝΙΒΕΖΕΚ· ΕΒΔΟΜΗΚΟΝΤΑ ΒΑΣΙΛΕΙΣ ΤΑ ΑΚΡΑ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ ΚΑΙ ΤΑ ΑΚΡΑ ΤΩΝ ΠΟΔΩΝ ΑΥΤΩΝ ΑΠΟΚΕΚΟΜΜΕΝΟΙ ΗΣΑΝ ΣΥΛΛΕΓΟΝΤΕΣ ΤΑ ΥΠΟΚΑΤΩ ΤΗΣ ΤΡΑΠΕΖΗΣ ΜΟΥ· ΚΑΘΩΣ ΟΥΝ ΕΠΟΙΗΣΑ, ΟΥΤΩΣ ΑΝΤΑΠΕΔΩΚΕ ΜΟΙ Ο ΘΕΟΣ. ΚΑΙ ΑΓΟΥΣΙΝ ΑΥΤΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΚΕΙ.

ΚΡ. 1,8 ΚΑΙ ΕΠΟΛΕΜΟΥΝ ΥΙΟΙ ΙΟΥΔΑ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΚΑΤΕΛΑΒΟΝΤΟ ΑΥΤΗΝ ΚΑΙ ΕΠΑΤΑΞΑΝ ΑΥΤΗΝ ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΕΝΕΠΡΗΣΑΝ ΕΝ ΠΥΡΙ.

ΚΡ. 1,9 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΚΑΤΕΒΗΣΑΝ ΟΙ ΥΙΟΙ ΙΟΥΔΑ ΠΟΛΕΜΗΣΑΙ ΠΡΟΣ ΤΟΝ ΧΑΝΑΝΑΙΟΝ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΤΗΝ ΟΡΕΙΝΗΝ ΚΑΙ ΤΟ ΝΟΤΙΟΝ ΚΑΙ ΤΗΝ ΠΕΔΙΝΗΝ.

ΚΡ. 1,10 ΚΑΙ ΕΠΟΡΕΥΘΗ ΙΟΥΔΑΣ ΠΡΟΣ ΤΟΝ ΧΑΝΑΝΑΙΟΝ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΕΝ ΧΕΒΡΩΝ, ΚΑΙ ΕΞΗΛΘΕ ΧΕΒΡΩΝ ΕΞ ΕΝΑΝΤΙΑΣ· ΚΑΙ ΤΟ ΟΝΟΜΑ ΗΝ ΧΕΒΡΩΝ ΤΟ ΠΡΟΤΕΡΟΝ ΚΑΡΙΑΘΑΡΒΟΚΣΕΦΕΡ. ΚΑΙ ΕΠΑΤΑΞΑΝ ΤΟΝ ΣΕΣΣΙ ΚΑΙ ΑΧΙΝΑΑΝ ΚΑΙ ΘΟΛΜΙ, ΓΕΝΝΗΜΑΤΑ ΤΟΥ ΕΝΑΚ.

ΚΡ. 1,11 ΚΑΙ ΑΝΕΒΗΣΑΝ ΕΚΕΙΘΕΝ ΠΡΟΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΔΑΒΙΡ· ΤΟ ΔΕ ΟΝΟΜΑ ΤΗΣ ΔΑΒΙΡ ΗΝ ΕΜΠΡΟΣΘΕΝ ΚΑΡΙΑΘΣΕΦΑΡ, ΠΟΛΙΣ ΓΡΑΜΜΑΤΩΝ.

ΚΡ. 1,12 ΚΑΙ ΕΙΠΕ ΧΑΛΕΒ· ΟΣ ΑΝ ΠΑΤΑΞΗ ΤΗΝ ΠΟΛΙΝ ΤΩΝ ΓΡΑΜΜΑΤΩΝ ΚΑΙ ΠΡΟΚΑΤΑΛΑΒΗΤΑΙ ΑΥΤΗΝ, ΔΩΣΩ ΑΥΤΩ ΤΗΝ ΑΣΧΑ ΘΥΓΑΤΕΡΑ ΜΟΥ ΕΙΣ ΓΥΝΑΙΚΑ.

ΚΡ. 1,13 ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΑΥΤΗΝ ΓΟΘΟΝΙΗΛ ΥΙΟΣ ΚΕΝΕΖ ΑΔΕΛΦΟΥ ΧΑΛΕΒ Ο ΝΕΩΤΕΡΟΣ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΧΑΛΕΒ ΤΗΝ ΑΣΧΑ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ ΕΙΣ ΓΥΝΑΙΚΑ.

ΚΡ. 1,14 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΗ ΕΙΣΟΔΩ ΑΥΤΗΣ ΚΑΙ ΕΠΕΣΕΙΣΕΝ ΑΥΤΗΝ ΓΟΘΟΝΙΗΛ ΤΟΥ ΑΙΤΗΣΑΙ ΠΑΡΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΗΣ ΑΓΡΟΝ, ΚΑΙ ΕΓΟΓΓΥΖΕ ΚΑΙ ΕΚΡΑΞΕΝ ΑΠΟ ΤΟΥ ΥΠΟΖΥΓΙΟΥ· ΕΙΣ ΓΗΝ ΝΟΤΟΥ ΕΚΔΕΔΟΣΑΙ ΜΕ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ ΧΑΛΕΒ· ΤΙ ΕΣΤΙ ΣΟΙ;

ΚΡ. 1,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΑΣΧΑ· ΔΟΣ ΔΗ ΜΟΙ ΕΥΛΟΓΙΑΝ, ΟΤΙ ΕΙΣ ΓΗΝ ΝΟΤΟΥ ΕΚΔΕΔΟΣΑΙ ΜΕ, ΚΑΙ ΔΩΣΕΙΣ ΜΟΙ ΛΥΤΡΩΣΙΝ ΥΔΑΤΟΣ. ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗ ΧΑΛΕΒ ΚΑΤΑ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΗΣ ΛΥΤΡΩΣΙΝ ΜΕΤΕΩΡΩΝ ΚΑΙ ΛΥΤΡΩΣΙΝ ΤΑΠΕΙΝΩΝ.

ΚΡ. 1,16 ΚΑΙ ΟΙ ΥΙΟΙ ΙΟΘΟΡ ΤΟΥ ΚΙΝΑΙΟΥ ΤΟΥ ΓΑΜΒΡΟΥ ΜΩΥΣΗ ΑΝΕΒΗΣΑΝ ΕΚ ΠΟΛΕΩΣ ΤΩΝ ΦΟΙΝΙΚΩΝ ΜΕΤΑ ΤΩΝ ΥΙΩΝ ΙΟΥΔΑ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΤΗΝ ΟΥΣΑΝ ΕΝ ΤΩ ΝΟΤΩ ΙΟΥΔΑ, Η ΕΣΤΙΝ ΕΠΙ ΚΑΤΑΒΑΣΕΩΣ ΑΡΑΔ, ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΜΕΤΑ ΤΟΥ ΛΑΟΥ.

ΚΡ. 1,17 ΚΑΙ ΕΠΟΡΕΥΘΗ ΙΟΥΔΑΣ ΜΕΤΑ ΣΥΜΕΩΝ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΚΑΙ ΕΚΟΨΕ ΤΟΝ ΧΑΝΑΝΑΙΟΝ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΣΕΦΕΚ· ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΤΗΣ ΠΟΛΕΩΣ ΑΝΑΘΕΜΑ.

ΚΡ. 1,18 ΚΑΙ ΟΥΚ ΕΚΛΗΡΟΝΟΜΗΣΕΝ ΙΟΥΔΑΣ ΤΗΝ ΓΑΖΑΝ ΟΥΔΕ ΤΑ ΟΡΙΑ ΑΥΤΗΣ, ΟΥΔΕ ΤΗΝ ΑΣΚΑΛΩΝΑ ΟΥΔΕ ΤΑ ΟΡΙΑ ΑΥΤΗΣ, ΟΥΔΕ ΤΗΝ ΑΚΚΑΡΩΝ ΟΥΔΕ ΤΑ ΟΡΙΑ ΑΥΤΗΣ, ΤΗΝ ΑΖΩΤΟΝ ΟΥΔΕ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ.

ΚΡ. 1,19 ΚΑΙ ΗΝ ΚΥΡΙΟΣ ΜΕΤΑ ΙΟΥΔΑ ΚΑΙ ΕΚΛΗΡΟΝΟΜΗΣΕ ΤΟ ΟΡΟΣ, ΟΤΙ ΟΥΚ ΗΔΥΝΑΣΘΗΣΑΝ ΕΞΟΛΟΘΡΕΥΣΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΚΟΙΛΑΔΑ, ΟΤΙ ΡΗΧΑΒ ΔΙΕΣΤΕΙΛΑΤΟ ΑΥΤΟΙΣ.

ΚΡ. 1,20 ΚΑΙ ΕΔΩΚΑΝ ΤΩ ΧΑΛΕΒ ΤΗΝ ΧΕΒΡΩΝ, ΚΑΘΩΣ ΕΛΑΛΗΣΕ ΜΩΥΣΗΣ, ΚΑΙ ΕΚΛΗΡΟΝΟΜΗΣΕΝ ΕΚΕΙΘΕΝ ΤΑΣ ΤΡΕΙΣ ΠΟΛΕΙΣ ΤΩΝ ΥΙΩΝ ΕΝΑΚ.

ΚΡ. 1,21 ΚΑΙ ΤΟΝ ΙΕΒΟΥΣΑΙΟΝ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΟΥΚ ΕΚΛΗΡΟΝΟΜΗΣΑΝ ΟΙ ΥΙΟΙ ΒΕΝΙΑΜΙΝ, ΚΑΙ ΚΑΤΩΚΗΣΕΝ Ο ΙΕΒΟΥΣΑΙΟΣ ΜΕΤΑ ΤΩΝ ΥΙΩΝ ΒΕΝΙΑΜΙΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΚΡ. 1,22 ΚΑΙ ΑΝΕΒΗΣΑΝ ΟΙ ΥΙΟΙ ΙΩΣΗΦ ΚΑΙ ΓΕ ΑΥΤΟΙ ΕΙΣ ΒΑΙΘΗΛ, ΚΑΙ ΚΥΡΙΟΣ ΗΝ ΜΕΤ' ΑΥΤΩΝ.

ΚΡ. 1,23 ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΚΑΙ ΚΑΤΕΣΚΕΨΑΝΤΟ ΒΑΙΘΗΛ· ΤΟ ΔΕ ΟΝΟΜΑ ΤΗΣ ΠΟΛΕΩΣ ΗΝ ΕΜΠΡΟΣΘΕΝ ΛΟΥΖΑ.

ΚΡ. 1,24 ΚΑΙ ΕΙΔΟΝ ΟΙ ΦΥΛΑΣΣΟΝΤΕΣ, ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΕΞΕΠΟΡΕΥΕΤΟ ΕΚ ΤΗΣ ΠΟΛΕΩΣ· ΚΑΙ ΕΛΑΒΟΝ ΑΥΤΟΝ ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΔΕΙΞΟΝ ΗΜΙΝ ΤΗΣ ΠΟΛΕΩΣ ΤΗΝ ΕΙΣΟΔΟΝ, ΚΑΙ ΠΟΙΗΣΟΜΕΝ ΜΕΤΑ ΣΟΥ ΕΛΕΟΣ.

ΚΡ. 1,25 ΚΑΙ ΕΔΕΙΞΕΝ ΑΥΤΟΙΣ ΤΗΝ ΕΙΣΟΔΟΝ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΕΠΑΤΑΞΑΝ ΤΗΝ ΠΟΛΙΝ ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ, ΤΟΝ ΔΕ ΑΝΔΡΑ ΚΑΙ ΤΗΝ ΣΥΓΓΕΝΕΙΑΝ ΑΥΤΟΥ ΕΞΑΠΕΣΤΕΙΛΑΝ.

ΚΡ. 1,26 ΚΑΙ ΕΠΟΡΕΥΘΗ Ο ΑΝΗΡ ΕΙΣ ΓΗΝ ΧΕΤΤΙΝ ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΚΕΙ ΠΟΛΙΝ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΗΣ ΛΟΥΖΑ· ΤΟΥΤΟ ΟΝΟΜΑ ΑΥΤΗΣ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΚΡ. 1,27 ΚΑΙ ΟΥΚ ΕΞΗΡΕ ΜΑΝΑΣΣΗ ΤΗΝ ΒΑΙΘΣΑΝ, Η ΕΣΤΙ ΣΚΥΘΩΝ ΠΟΛΙΣ, ΟΥΔΕ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΗΣ ΟΥΔΕ ΤΑ ΠΕΡΙΟΙΚΑ ΑΥΤΗΣ ΟΥΔΕ ΤΗΝ ΘΑΝΑΚ ΟΥΔΕ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΗΣ, ΟΥΔΕ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΔΩΡ ΟΥΔΕ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΗΣ, ΟΥΔΕ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΒΑΛΑΚ ΟΥΔΕ ΤΑ ΠΕΡΙΟΙΚΑ ΑΥΤΗΣ ΟΥΔΕ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΗΣ, ΟΥΔΕ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΜΑΓΕΔΩ ΟΥΔΕ ΤΑ ΠΕΡΙΟΙΚΑ ΑΥΤΗΣ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΗΣ, ΟΥΔΕ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΙΕΒΛΑΑΜ ΟΥΔΕ ΤΑ ΠΕΡΙΟΙΚΑ ΑΥΤΗΣ ΟΥΔΕ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΗΣ· ΚΑΙ ΗΡΞΑΤΟ Ο ΧΑΝΑΝΑΙΟΣ ΚΑΤΟΙΚΕΙΝ ΕΝ ΤΗ ΓΗ ΤΑΥΤΗ.

ΚΡ. 1,28 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΕΝΙΣΧΥΣΕΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΟΙΗΣΕ ΤΟΝ ΧΑΝΑΝΑΙΟΝ ΕΙΣ ΦΟΡΟΝ ΚΑΙ ΕΞΑΙΡΩΝ ΟΥΚ ΕΞΗΡΕΝ ΑΥΤΟΝ.

ΚΡ. 1,29 ΚΑΙ ΕΦΡΑΙΜ ΟΥΚ ΕΞΗΡΕ ΤΟΝ ΧΑΝΑΝΑΙΟΝ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΕΝ ΓΑΖΕΡ· ΚΑΙ ΚΑΤΩΚΗΣΕΝ Ο ΧΑΝΑΝΑΙΟΣ ΕΝ ΜΕΣΩ ΑΥΤΟΥ ΕΝ ΓΑΖΕΡ ΚΑΙ ΕΓΕΝΕΤΟ ΕΙΣ ΦΟΡΟΝ.

ΚΡ. 1,30 ΚΑΙ ΖΑΒΟΥΛΩΝ ΟΥΚ ΕΞΗΡΕ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΚΕΔΡΩΝ, ΟΥΔΕ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΔΩΜΑΝΑ· ΚΑΙ ΚΑΤΩΚΗΣΕΝ Ο ΧΑΝΑΝΑΙΟΣ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΩ ΕΙΣ ΦΟΡΟΝ.

ΚΡ. 1,31 ΚΑΙ ΑΣΗΡ ΟΥΚ ΕΞΗΡΕ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΑΚΧΩ, ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΩ ΕΙΣ ΦΟΡΟΝ, ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΔΩΡ ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΣΙΔΩΝΑ ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΑΑΛΑΦ, ΤΟΝ ΑΣΧΑΖΙ ΚΑΙ ΤΟΝ ΧΕΛΒΑ ΚΑΙ ΤΟΝ ΝΑΪ ΚΑΙ ΤΟΝ ΕΡΕΩ.

ΚΡ. 1,32 ΚΑΙ ΚΑΤΩΚΗΣΕΝ Ο ΑΣΗΡ ΕΝ ΜΕΣΩ ΤΟΥ ΧΑΝΑΝΑΙΟΥ ΤΟΥ ΚΑΤΟΙΚΟΥΝΤΟΣ ΤΗΝ ΓΗΝ, ΟΤΙ ΟΥΚ ΗΔΥΝΗΘΗ ΕΞΑΡΑΙ ΑΥΤΟΝ.

ΚΡ. 1,33 ΚΑΙ ΝΕΦΘΑΛΙ ΟΥΚ ΕΞΗΡΕ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΒΑΙΘΣΑΜΥΣ ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΒΑΙΘΑΝΑΘ, ΚΑΙ ΚΑΤΩΚΗΣΕ ΝΕΦΘΑΛΙ ΕΝ ΜΕΣΩ ΤΟΥ ΧΑΝΑΝΑΙΟΥ ΤΟΥ ΚΑΤΟΙΚΟΥΝΤΟΣ ΤΗΝ ΓΗΝ· ΟΙ ΔΕ ΚΑΤΟΙΚΟΥΝΤΕΣ ΒΑΙΘΣΑΜΥΣ ΚΑΙ ΤΗΝ ΒΑΙΘΕΝΕΘ ΕΓΕΝΟΝΤΟ ΑΥΤΟΙΣ ΕΙΣ ΦΟΡΟΝ.

ΚΡ. 1,34 ΚΑΙ ΕΞΕΘΛΙΨΕΝ Ο ΑΜΟΡΡΑΙΟΣ ΤΟΥΣ ΥΙΟΥΣ ΔΑΝ ΕΙΣ ΤΟ ΟΡΟΣ, ΟΤΙ ΟΥΚ ΑΦΗΚΑΝ ΑΥΤΟΝ ΚΑΤΑΒΗΝΑΙ ΕΙΣ ΤΗΝ ΚΟΙΛΑΔΑ.

ΚΡ. 1,35 ΚΑΙ ΗΡΞΑΤΟ Ο ΑΜΟΡΡΑΙΟΣ ΚΑΤΟΙΚΕΙΝ ΕΝ ΤΩ ΟΡΕΙ ΤΩ ΟΣΤΡΑΚΩΔΕΙ, ΕΝ Ω ΑΙ ΑΡΚΟΙ ΚΑΙ ΕΝ Ω ΑΙ ΑΛΩΠΕΚΕΣ, ΕΝ ΤΩ ΜΥΡΣΙΝΩΝΙ ΚΑΙ ΕΝ ΘΑΛΑΒΙΝ· ΚΑΙ ΕΒΑΡΥΝΘΗ Η ΧΕΙΡ ΟΙΚΟΥ ΙΩΣΗΦ ΕΠΙ ΤΟΝ ΑΜΟΡΡΑΙΟΝ, ΚΑΙ ΕΓΕΝΗΘΗ ΑΥΤΟΙΣ ΕΙΣ ΦΟΡΟΝ.

ΚΡ. 1,36 ΚΑΙ ΤΟ ΟΡΙΟΝ ΤΟΥ ΑΜΟΡΡΑΙΟΥ ΑΠΟ ΤΗΣ ΑΝΑΒΑΣΕΩΣ ΑΚΡΑΒΙΝ ΑΠΟ ΤΗΣ ΠΕΤΡΑΣ ΚΑΙ ΕΠΑΝΩ.

ΚΡΙΤΑΙ 2

ΚΡ. 2,1 ΚΑΙ ΑΝΕΒΗ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΑΠΟ ΓΑΛΓΑΛ ΕΠΙ ΤΟΝ ΚΛΑΥΘΜΩΝΑ ΚΑΙ ΕΠΙ ΒΑΙΘΗΛ ΚΑΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΕΒΙΒΑΣΑ ΥΜΑΣ ΕΞ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΙΣΗΓΑΓΟΝ ΥΜΑΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ, ΚΑΙ ΕΙΠΑ· ΟΥ ΔΙΑΣΚΕΔΑΣΩ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΤΗΝ ΜΕΘ' ΥΜΩΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ·

ΚΡ. 2,2 ΚΑΙ ΥΜΕΙΣ ΟΥ ΔΙΑΘΗΣΕΣΘΕ ΔΙΑΘΗΚΗΝ ΤΟΙΣ ΕΓΚΑΘΗΜΕΝΟΙΣ ΕΙΣ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ, ΟΥΔΕ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΩΝ ΠΡΟΣΚΥΝΗΣΕΤΕ, ΑΛΛΑ ΤΑ ΓΛΥΠΤΑ ΑΥΤΩΝ ΣΥΝΤΡΙΨΕΤΕ, ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΑΥΤΩΝ ΚΑΘΕΛΕΙΤΕ. ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΤΕ ΤΗΣ ΦΩΝΗΣ ΜΟΥ, ΟΤΙ ΤΑΥΤΑ ΕΠΟΙΗΣΑΤΕ.

ΚΡ. 2,3 ΚΑΓΩ ΕΙΠΟΝ· ΟΥ ΜΗ ΕΞΑΡΩ ΑΥΤΟΥΣ ΕΚ ΠΡΟΣΩΠΟΥ ΥΜΩΝ, ΚΑΙ ΕΣΟΝΤΑΙ ΥΜΙΝ ΕΙΣ ΣΥΝΟΧΑΣ, ΚΑΙ ΟΙ ΘΕΟΙ ΑΥΤΩΝ ΕΣΟΝΤΑΙ ΥΜΙΝ ΕΙΣ ΣΚΑΝΔΑΛΟΝ.

ΚΡ. 2,4 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΛΑΛΗΣΕΝ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΠΡΟΣ ΠΑΝΤΑΣ ΥΙΟΥΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΗΡΑΝ Ο ΛΑΟΣ ΤΗΝ ΦΩΝΗΝ ΑΥΤΩΝ ΚΑΙ ΕΚΛΑΥΣΑΝ.

ΚΡ. 2,5 ΚΑΙ ΕΠΩΝΟΜΑΣΑΝ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ, ΚΛΑΥΘΜΩΝΕΣ· ΚΑΙ ΕΘΥΣΙΑΣΑΝ ΕΚΕΙ ΤΩ ΚΥΡΙΩ.

ΚΡ. 2,6 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΙΗΣΟΥΣ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΗΛΘΕΝ ΑΝΗΡ ΕΙΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΑΙ ΤΗΝ ΓΗΝ.

ΚΡ. 2,7 ΚΑΙ ΕΔΟΥΛΕΥΣΕΝ Ο ΛΑΟΣ ΤΩ ΚΥΡΙΩ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΙΗΣΟΥ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ, ΟΣΟΙ ΕΜΑΚΡΟΗΜΕΡΕΥΣΑΝ ΜΕΤΑ ΙΗΣΟΥ, ΟΣΟΙ ΕΓΝΩΣΑΝ ΠΑΝ ΤΟ ΕΡΓΟΝ ΚΥΡΙΟΥ ΤΟ ΜΕΓΑ, Ο ΕΠΟΙΗΣΕΝ ΕΝ ΤΩ ΙΣΡΑΗΛ.

ΚΡ. 2,8 ΚΑΙ ΕΤΕΛΕΥΤΗΣΕΝ ΙΗΣΟΥΣ ΥΙΟΣ ΝΑΥΗ ΔΟΥΛΟΣ ΚΥΡΙΟΥ, ΥΙΟΣ ΕΚΑΤΟΝ ΔΕΚΑ ΕΤΩΝ.

ΚΡ. 2,9 ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΟΡΙΩ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΑΥΤΟΥ ΕΝ ΘΑΜΝΑΘΑΡΕΣ, ΕΝ ΟΡΕΙ ΕΦΡΑΙΜ ΑΠΟ ΒΟΡΡΑ ΤΟΥ ΟΡΟΥΣ ΓΑΑΣ.

ΚΡ. 2,10 ΚΑΙ ΓΕ ΠΑΣΑ Η ΓΕΝΕΑ ΕΚΕΙΝΗ ΠΡΟΣΕΤΕΘΗΣΑΝ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΑΥΤΩΝ, ΚΑΙ ΑΝΕΣΤΗ ΓΕΝΕΑ ΕΤΕΡΑ ΜΕΤ' ΑΥΤΟΥΣ, ΟΙ ΟΥΚ ΕΓΝΩΣΑΝ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΓΕ ΤΟ ΕΡΓΟΝ, Ο ΕΠΟΙΗΣΕΝ ΕΝ ΤΩ ΙΣΡΑΗΛ.

ΚΡ. 2,11 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΛΑΤΡΕΥΣΑΝ ΤΟΙΣ ΒΑΑΛΙΜ.

ΚΡ. 2,12 ΚΑΙ ΕΓΚΑΤΕΛΙΠΟΝ ΤΟΝ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΤΟΝ ΕΞΑΓΑΓΟΝΤΑ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΠΙΣΩ ΘΕΩΝ ΕΤΕΡΩΝ ΑΠΟ ΤΩΝ ΘΕΩΝ ΤΩΝ ΕΘΝΩΝ ΤΩΝ ΠΕΡΙΚΥΚΛΩ ΑΥΤΩΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΑΥΤΟΙΣ ΚΑΙ ΠΑΡΩΡΓΙΣΑΝ ΤΟΝ ΚΥΡΙΟΝ

ΚΡ. 2,13 ΚΑΙ ΕΓΚΑΤΕΛΙΠΟΝ ΑΥΤΟΝ ΚΑΙ ΕΛΑΤΡΕΥΣΑΝ ΤΩ ΒΑΑΛ ΚΑΙ ΤΑΙΣ ΑΣΤΑΡΤΑΙΣ.

ΚΡ. 2,14 ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ ΚΥΡΙΟΣ ΕΝ ΤΩ ΙΣΡΑΗΛ ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ ΕΙΣ ΧΕΙΡΑΣ ΠΡΟΝΟΜΕΥΟΝΤΩΝ, ΚΑΙ ΚΑΤΕΠΡΟΝΟΜΕΥΣΑΝ ΑΥΤΟΥΣ· ΚΑΙ ΑΠΕΔΟΤΟ ΑΥΤΟΥΣ ΕΝ ΧΕΡΣΙ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ ΚΥΚΛΟΘΕΝ, ΚΑΙ ΟΥΚ ΗΔΥΝΗΘΗΣΑΝ ΕΤΙ ΑΝΤΙΣΤΗΝΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ.

ΚΡ. 2,15 ΕΝ ΠΑΣΙΝ, ΟΙΣ ΕΠΟΡΕΥΟΝΤΟ, ΚΑΙ ΧΕΙΡ ΚΥΡΙΟΥ ΗΝ ΕΠ' ΑΥΤΟΥΣ ΕΙΣ ΚΑΚΑ, ΚΑΘΩΣ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΚΑΙ ΚΑΘΩΣ ΩΜΟΣΕ ΚΥΡΙΟΣ ΑΥΤΟΙΣ, ΚΑΙ ΕΞΕΘΛΙΨΕΝ ΑΥΤΟΥΣ ΣΦΟΔΡΑ.

ΚΡ. 2,16 ΚΑΙ ΗΓΕΙΡΕ ΚΥΡΙΟΣ ΚΡΙΤΑΣ, ΚΑΙ ΕΣΩΣΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΠΡΟΝΟΜΕΥΟΝΤΩΝ ΑΥΤΟΥΣ. ΚΑΙ ΓΕ ΤΩΝ ΚΡΙΤΩΝ ΟΥΧ ΥΠΗΚΟΥΣΑΝ,

ΚΡ. 2,17 ΟΤΙ ΕΞΕΠΟΡΝΕΥΣΑΝ ΟΠΙΣΩ ΘΕΩΝ ΕΤΕΡΩΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΑΥΤΟΙΣ· ΚΑΙ ΕΞΕΚΛΙΝΑΝ ΤΑΧΥ ΕΚ ΤΗΣ ΟΔΟΥ, ΗΣ ΕΠΟΡΕΥΘΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ ΤΟΥ ΕΙΣΑΚΟΥΕΙΝ ΤΩΝ ΛΟΓΩΝ ΚΥΡΙΟΥ, ΟΥΚ ΕΠΟΙΗΣΑΝ ΟΥΤΩΣ.

ΚΡ. 2,18 ΚΑΙ ΟΤΙ ΗΓΕΙΡΕ ΚΥΡΙΟΣ ΑΥΤΟΙΣ ΚΡΙΤΑΣ, ΚΑΙ ΗΝ ΚΥΡΙΟΣ ΜΕΤΑ ΤΟΥ ΚΡΙΤΟΥ ΚΑΙ ΕΣΩΣΕΝ ΑΥΤΟΥΣ ΕΚ ΧΕΙΡΟΣ ΕΧΘΡΩΝ ΑΥΤΩΝ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΟΥ ΚΡΙΤΟΥ, ΟΤΙ ΠΑΡΕΚΛΗΘΗ ΚΥΡΙΟΣ ΑΠΟ ΤΟΥ ΣΤΕΝΑΓΜΟΥ ΑΥΤΩΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΠΟΛΙΟΡΚΟΥΝΤΩΝ ΑΥΤΟΥΣ ΚΑΙ ΕΚΘΛΙΒΟΝΤΩΝ ΑΥΤΟΥΣ.

ΚΡ. 2,19 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΑΠΕΘΝΗΣΚΕΝ Ο ΚΡΙΤΗΣ, ΚΑΙ ΑΠΕΣΤΡΕΨΑΝ ΚΑΙ ΠΑΛΙΝ ΔΙΕΦΘΕΙΡΑΝ ΥΠΕΡ ΤΟΥΣ ΠΑΤΕΡΑΣ ΑΥΤΩΝ ΠΟΡΕΥΕΣΘΑΙ ΟΠΙΣΩ ΘΕΩΝ ΕΤΕΡΩΝ, ΛΑΤΡΕΥΕΙΝ ΑΥΤΟΙΣ ΚΑΙ ΠΡΟΣΚΥΝΕΙΝ ΑΥΤΟΙΣ· ΟΥΚ ΑΠΕΡΡΙΨΑΝ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΑΥΤΩΝ, ΚΑΙ ΤΑΣ ΟΔΟΥΣ ΑΥΤΩΝ ΤΑΣ ΣΚΛΗΡΑΣ.

ΚΡ. 2,20 ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ ΚΥΡΙΟΣ ΕΝ ΤΩ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΕΝ· ΑΝΘ' ΩΝ ΟΣΑ ΕΓΚΑΤΕΛΙΠΟΝ ΤΟ ΕΘΝΟΣ ΤΟΥΤΟ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ, ΗΝ ΕΝΕΤΕΙΛΑΜΗΝ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΝ ΤΗΣ ΦΩΝΗΣ ΜΟΥ,

ΚΡ. 2,21 ΚΑΙ ΕΓΩ ΟΥ ΠΡΟΣΘΗΣΩ ΤΟΥ ΕΞΑΡΑΙ ΑΝΔΡΑ ΕΚ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΑΠΟ ΤΩΝ ΕΘΝΩΝ, ΩΝ ΚΑΤΕΛΙΠΕΝ ΙΗΣΟΥΣ ΥΙΟΣ ΝΑΥΗ ΕΝ ΤΗ ΓΗ

ΚΡ. 2,22 ΚΑΙ ΑΦΗΚΕ, ΤΟΥ ΠΕΙΡΑΣΑΙ ΕΝ ΑΥΤΟΙΣ ΤΟΝ ΙΣΡΑΗΛ, ΕΙ ΦΥΛΑΣΣΟΝΤΑΙ ΤΗΝ ΟΔΟΝ ΚΥΡΙΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΑΥΤΗ, ΟΝ ΤΡΟΠΟΝ ΕΦΥΛΑΞΑΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ, Η ΟΥ.

ΚΡ. 2,23 ΚΑΙ ΑΦΗΚΕ ΚΥΡΙΟΣ ΤΑ ΕΘΝΗ ΤΑΥΤΑ ΤΟΥ ΜΗ ΕΞΑΡΑΙ ΑΥΤΑ ΤΟ ΤΑΧΟΣ ΚΑΙ ΟΥ ΠΑΡΕΔΩΚΕΝ ΑΥΤΑ ΕΝ ΧΕΙΡΙ ΙΗΣΟΥ.

ΚΡΙΤΑΙ 3

ΚΡ. 3,1 ΚΑΙ ΤΑΥΤΑ ΤΑ ΕΘΝΗ, Α ΑΦΗΚΕ ΚΥΡΙΟΣ ΑΥΤΑ ΩΣΤΕ ΠΕΙΡΑΣΑΙ ΕΝ ΑΥΤΟΙΣ ΤΟΝ ΙΣΡΑΗΛ, ΠΑΝΤΑΣ ΤΟΥΣ ΜΗ ΕΓΝΩΚΟΤΑΣ ΤΟΥΣ ΠΟΛΕΜΟΥΣ ΧΑΝΑΑΝ.

ΚΡ. 3,2 ΠΛΗΝ ΔΙΑ ΤΑΣ ΓΕΝΕΑΣ ΥΙΩΝ ΙΣΡΑΗΛ ΤΟΥ ΔΙΔΑΞΑΙ ΑΥΤΟΥΣ ΠΟΛΕΜΟΝ, ΠΛΗΝ ΟΙ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ ΟΥΚ ΕΓΝΩΣΑΝ ΑΥΤΑ·

ΚΡ. 3,3 ΤΑΣ ΠΕΝΤΕ ΣΑΤΡΑΠΕΙΑΣ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΧΑΝΑΝΑΙΟΝ ΚΑΙ ΤΟΝ ΣΙΔΩΝΙΟΝ ΚΑΙ ΤΟΝ ΕΥΑΙΟΝ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΤΟΝ ΛΙΒΑΝΟΝ ΑΠΟ ΤΟΥ ΟΡΟΥΣ ΤΟΥ ΑΕΡΜΩΝ ΕΩΣ ΛΑΒΩΕΜΑΘ.

ΚΡ. 3,4 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣΤΕ ΠΕΙΡΑΣΑΙ ΕΝ ΑΥΤΟΙΣ ΤΟΝ ΙΣΡΑΗΛ, ΓΝΩΝΑΙ ΕΙ ΑΚΟΥΣΟΝΤΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΚΥΡΙΟΥ, ΑΣ ΕΝΕΤΕΙΛΑΤΟ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ.

ΚΡ. 3,5 ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΤΩΚΗΣΑΝ ΕΝ ΜΕΣΩ ΤΟΥ ΧΑΝΑΝΑΙΟΥ ΚΑΙ ΤΟΥ ΧΕΤΤΑΙΟΥ ΚΑΙ ΤΟΥ ΑΜΟΡΡΑΙΟΥ ΚΑΙ ΤΟΥ ΦΕΡΕΖΑΙΟΥ ΚΑΙ ΤΟΥ ΕΥΑΙΟΥ ΚΑΙ ΤΟΥ ΙΕΒΟΥΣΑΙΟΥ

ΚΡ. 3,6 ΚΑΙ ΕΛΑΒΟΝ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΩΝ ΕΑΥΤΟΙΣ ΕΙΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΩΝ ΕΔΩΚΑΝ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΩΝ ΚΑΙ ΕΛΑΤΡΕΥΣΑΝ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΩΝ.

ΚΡ. 3,7 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΠΕΛΑΘΟΝΤΟ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΑΥΤΩΝ ΚΑΙ ΕΛΑΤΡΕΥΣΑΝ ΤΟΙΣ ΒΑΑΛΙΜ ΚΑΙ ΤΟΙΣ ΑΛΣΕΣΙ.

ΚΡ. 3,8 ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ ΚΥΡΙΟΣ ΕΝ ΤΩ ΙΣΡΑΗΛ ΚΑΙ ΑΠΕΔΟΤΟ ΑΥΤΟΥΣ ΕΝ ΧΕΙΡΙ ΧΟΥΣΑΡΣΑΘΑΙΜ ΒΑΣΙΛΕΩΣ ΣΥΡΙΑΣ ΠΟΤΑΜΩΝ. ΚΑΙ ΕΔΟΥΛΕΥΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΩ ΧΟΥΣΑΡΣΑΘΑΙΜ ΕΤΗ ΟΚΤΩ.

ΚΡ. 3,9 ΚΑΙ ΕΚΕΚΡΑΞΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΚΥΡΙΟΝ· ΚΑΙ ΗΓΕΙΡΕ ΚΥΡΙΟΣ ΣΩΤΗΡΑ ΤΩ ΙΣΡΑΗΛ, ΚΑΙ ΕΣΩΣΕΝ ΑΥΤΟΥΣ, ΤΟΝ ΓΟΘΟΝΙΗΛ ΥΙΟΝ ΚΕΝΕΖ ΑΔΕΛΦΟΥ ΧΑΛΕΒ ΤΟΝ ΝΕΩΤΕΡΟΝ ΥΠΕΡ ΑΥΤΟΝ,

ΚΡ. 3,10 ΚΑΙ ΕΓΕΝΕΤΟ ΕΠ' ΑΥΤΟΝ ΠΝΕΥΜΑ ΚΥΡΙΟΥ, ΚΑΙ ΕΚΡΙΝΕ ΤΟΝ ΙΣΡΑΗΛ. ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΠΟΛΕΜΟΝ ΠΡΟΣ ΧΟΥΣΑΡΣΑΘΑΙΜ· ΚΑΙ ΠΑΡΕΔΩΚΕ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ ΤΟΝ ΧΟΥΣΑΡΣΑΘΑΙΜ ΒΑΣΙΛΕΑ ΣΥΡΙΑΣ ΠΟΤΑΜΩΝ, ΚΑΙ ΕΚΡΑΤΑΙΩΘΗ ΧΕΙΡ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΧΟΥΣΑΡΣΑΘΑΙΜ.

ΚΡ. 3,11 ΚΑΙ ΗΣΥΧΑΣΕΝ Η ΓΗ ΕΤΗ ΤΕΣΣΑΡΑΚΟΝΤΑ· ΚΑΙ ΑΠΕΘΑΝΕ ΓΟΘΟΝΙΗΛ ΥΙΟΣ ΚΕΝΕΖ.

ΚΡ. 3,12 ΚΑΙ ΠΡΟΣΕΘΕΝΤΟ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ. ΚΑΙ ΕΝΙΣΧΥΣΕ ΚΥΡΙΟΣ ΤΟΝ ΕΓΛΩΜ ΒΑΣΙΛΕΑ ΜΩΑΒ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ ΔΙΑ ΤΟ ΠΕΠΟΙΗΚΕΝΑΙ ΑΥΤΟΥΣ ΤΟ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΚΡ. 3,13 ΚΑΙ ΣΥΝΗΓΑΓΕ ΠΡΟΣ ΕΑΥΤΟΝ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΑΜΜΩΝ ΚΑΙ ΑΜΑΛΗΚ ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΙΣΡΑΗΛ ΚΑΙ ΕΚΛΗΡΟΝΟΜΗΣΕ ΤΗΝ ΠΟΛΙΝ ΤΩΝ ΦΟΙΝΙΚΩΝ.

ΚΡ. 3,14 ΚΑΙ ΕΔΟΥΛΕΥΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΩ ΕΓΛΩΜ ΒΑΣΙΛΕΙ ΜΩΑΒ ΕΤΗ ΔΕΚΑΟΚΤΩ.

ΚΡ. 3,15 ΚΑΙ ΕΚΕΚΡΑΞΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΚΥΡΙΟΝ· ΚΑΙ ΗΓΕΙΡΕΝ ΑΥΤΟΙΣ ΣΩΤΗΡΑ ΤΟΝ ΑΩΔ ΥΙΟΝ ΓΗΡΑ ΥΙΟΝ ΤΟΥ ΙΕΜΕΝΙ, ΑΝΔΡΑ ΑΜΦΟΤΕΡΟΔΕΞΙΟΝ. ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΔΩΡΑ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ ΤΩ ΕΓΛΩΜ ΒΑΣΙΛΕΙ ΜΩΑΒ.

ΚΡ. 3,16 ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΑΥΤΩ ΑΩΔ ΜΑΧΑΙΡΑΝ ΔΙΣΤΟΜΟΝ, ΣΠΙΘΑΜΗΣ ΤΟ ΜΗΚΟΣ ΑΥΤΗΣ, ΚΑΙ ΠΕΡΙΕΖΩΣΑΤΟ ΑΥΤΗΝ ΥΠΟ ΤΟΝ ΜΑΝΔΥΑΝ ΕΠΙ ΤΟΝ ΜΗΡΟΝ ΑΥΤΟΥ ΤΟΝ ΔΕΞΙΟΝ.

ΚΡ. 3,17 ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΠΡΟΣΗΝΕΓΚΕ ΤΑ ΔΩΡΑ ΤΩ ΕΓΛΩΜ ΒΑΣΙΛΕΙ ΜΩΑΒ· ΚΑΙ ΕΓΛΩΜ ΑΝΗΡ ΑΣΤΕΙΟΣ ΣΦΟΔΡΑ.

ΚΡ. 3,18 ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΣΥΝΕΤΕΛΕΣΕΝ ΑΩΔ ΠΡΟΣΦΕΡΩΝ ΤΑ ΔΩΡΑ, ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΤΟΥΣ ΦΕΡΟΝΤΑΣ ΤΑ ΔΩΡΑ·

ΚΡ. 3,19 ΚΑΙ ΑΥΤΟΣ ΥΠΕΣΤΡΕΨΕΝ ΑΠΟ ΤΩΝ ΓΛΥΠΤΩΝ ΤΩΝ ΜΕΤΑ ΤΗΣ ΓΑΛΓΑΛ. ΚΑΙ ΕΙΠΕΝ ΑΩΔ· ΛΟΓΟΣ ΜΟΙ ΚΡΥΦΙΟΣ ΠΡΟΣ ΣΕ, ΒΑΣΙΛΕΥ. ΚΑΙ ΕΙΠΕΝ ΕΓΛΩΜ ΠΡΟΣ ΑΥΤΟΝ· ΣΙΩΠΑ· ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΦ' ΕΑΥΤΟΥ ΠΑΝΤΑΣ ΤΟΥΣ ΕΦΕΣΤΩΤΑΣ ΕΠ' ΑΥΤΟΝ.

ΚΡ. 3,20 ΚΑΙ ΑΩΔ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΑΥΤΟΣ ΕΚΑΘΗΤΟ ΕΝ ΤΩ ΥΠΕΡΩΩ ΤΩ ΘΕΡΙΝΩ ΤΩ ΕΑΥΤΟΥ ΜΟΝΩΤΑΤΟΣ. ΚΑΙ ΕΙΠΕΝ ΑΩΔ· ΛΟΓΟΣ ΘΕΟΥ ΜΟΙ ΠΡΟΣ ΣΕ, ΒΑΣΙΛΕΥ· ΚΑΙ ΕΞΑΝΕΣΤΗ ΑΠΟ ΤΟΥ ΘΡΟΝΟΥ ΕΓΛΩΜ ΕΓΓΥΣ ΑΥΤΟΥ.

ΚΡ. 3,21 ΚΑΙ ΕΓΕΝΕΤΟ ΑΜΑ ΤΩ ΑΝΑΣΤΗΝΑΙ ΑΥΤΟΝ ΚΑΙ ΕΞΕΤΕΙΝΕΝ ΑΩΔ ΤΗΝ ΧΕΙΡΑ ΤΗΝ ΑΡΙΣΤΕΡΑΝ ΑΥΤΟΥ ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΜΑΧΑΙΡΑΝ ΕΠΑΝΩΘΕΝ ΤΟΥ ΜΗΡΟΥ ΑΥΤΟΥ ΤΟΥ ΔΕΞΙΟΥ ΚΑΙ ΕΝΕΠΗΞΕΝ ΑΥΤΗΝ ΕΝ ΤΗ ΚΟΙΛΙΑ ΑΥΤΟΥ

ΚΡ. 3,22 ΚΑΙ ΕΠΕΙΣΗΝΕΓΚΕ ΚΑΙ ΓΕ ΤΗΝ ΛΑΒΗΝ ΟΠΙΣΩ ΤΗΣ ΦΛΟΓΟΣ, ΚΑΙ ΕΠΕΚΛΕΙΣΕ ΤΟ ΣΤΕΑΡ ΚΑΤΑ ΤΗΣ ΦΛΟΓΟΣ, ΟΤΙ ΟΥΚ ΕΞΕΣΠΑΣΕ ΤΗΝ ΜΑΧΑΙΡΑΝ ΕΚ ΤΗΣ ΚΟΙΛΙΑΣ ΑΥΤΟΥ.

ΚΡ. 3,23 ΚΑΙ ΕΞΗΛΘΕΝ ΑΩΔ ΤΗΝ ΠΡΟΣΤΑΔΑ ΚΑΙ ΕΞΗΛΘΕ ΤΟΥΣ ΔΙΑΤΕΤΑΓΜΕΝΟΥΣ ΚΑΙ ΑΠΕΚΛΕΙΣΕ ΤΑΣ ΘΥΡΑΣ ΤΟΥ ΥΠΕΡΩΟΥ ΚΑΤ' ΑΥΤΟΥ ΚΑΙ ΕΣΦΗΝΩΣΕ·

ΚΡ. 3,24 ΚΑΙ ΑΥΤΟΣ ΕΞΗΛΘΕ. ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΕΙΣΗΛΘΟΝ ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΑΙ ΘΥΡΑΙ ΤΟΥ ΥΠΕΡΩΟΥ ΕΣΦΗΝΩΜΕΝΑΙ, ΚΑΙ ΕΙΠΑΝ· ΜΗ ΠΟΤΕ ΑΠΟΚΕΝΟΙ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΕΝ ΤΩ ΤΑΜΕΙΩ ΤΩ ΘΕΡΙΝΩ;

ΚΡ. 3,25 ΚΑΙ ΥΠΕΜΕΙΝΑΝ ΕΩΣ ΗΣΧΥΝΟΝΤΟ, ΚΑΙ ΙΔΟΥ ΟΥΚ ΕΣΤΙΝ Ο ΑΝΟΙΓΩΝ ΤΑΣ ΘΥΡΑΣ ΤΟΥ ΥΠΕΡΩΟΥ· ΚΑΙ ΕΛΑΒΟΝ ΤΗΝ ΚΛΕΙΔΑ ΚΑΙ ΗΝΟΙΞΑΝ, ΚΑΙ ΙΔΟΥ Ο ΚΥΡΙΟΣ ΑΥΤΩΝ ΠΕΠΤΩΚΩΣ ΕΠΙ ΤΗΝ ΓΗΝ ΤΕΘΝΗΚΩΣ.

ΚΡ. 3,26 ΚΑΙ ΑΩΔ ΔΙΕΣΩΘΗ ΕΩΣ ΕΘΟΡΥΒΟΥΝΤΟ, ΚΑΙ ΟΥΚ ΗΝ Ο ΠΡΟΣΝΟΩΝ ΑΥΤΩ· ΚΑΙ ΑΥΤΟΣ ΠΑΡΗΛΘΕ ΤΑ ΓΛΥΠΤΑ ΚΑΙ ΔΙΕΣΩΘΗ ΕΙΣ ΣΕΤΕΙΡΩΘΑ.

ΚΡ. 3,27 ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΗΛΘΕΝ ΑΩΔ ΕΙΣ ΓΗΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΣΑΛΠΙΣΕΝ ΕΝ ΚΕΡΑΤΙΝΗ ΕΝ ΤΩ ΟΡΕΙ ΕΦΡΑΙΜ· ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΣΥΝ ΑΥΤΩ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΑΠΟ ΤΟΥ ΟΡΟΥΣ, ΚΑΙ ΑΥΤΟΣ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ.

ΚΡ. 3,28 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΚΑΤΑΒΗΤΕ ΟΠΙΣΩ ΜΟΥ, ΟΤΙ ΠΑΡΕΔΩΚΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΗΜΩΝ ΤΗΝ ΜΩΑΒ ΕΝ ΧΕΙΡΙ ΗΜΩΝ. ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΟΠΙΣΩ ΑΥΤΟΥ ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΟΝΤΟ ΤΑΣ ΔΙΑΒΑΣΕΙΣ ΤΟΥ ΙΟΡΔΑΝΟΥ ΤΗΣ ΜΩΑΒ, ΚΑΙ ΟΥΚ ΑΦΗΚΕΝ ΑΝΔΡΑ ΔΙΑΒΗΝΑΙ.

ΚΡ. 3,29 ΚΑΙ ΕΠΑΤΑΞΑΝ ΤΗΝ ΜΩΑΒ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΩΣΕΙ ΔΕΚΑ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ, ΠΑΝ ΛΙΠΑΡΟΝ ΚΑΙ ΠΑΝΤΑ ΑΝΔΡΑ ΔΥΝΑΜΕΩΣ, ΚΑΙ ΟΥ ΔΙΕΣΩΘΗ Ο ΑΝΗΡ.

ΚΡ. 3,30 ΚΑΙ ΕΝΕΤΡΑΠΗ ΜΩΑΒ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΥΠΟ ΧΕΙΡΑ ΙΣΡΑΗΛ, ΚΑΙ ΗΣΥΧΑΣΕΝ Η ΓΗ ΟΓΔΟΗΚΟΝΤΑ ΕΤΗ, ΚΑΙ ΕΚΡΙΝΕΝ ΑΥΤΟΥΣ ΑΩΔ ΕΩΣ ΟΥ ΑΠΕΘΑΝΕ.

ΚΡ. 3,31 ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΑΝΕΣΤΗ ΣΑΜΕΓΑΡ ΥΙΟΣ ΔΙΝΑΧ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΕΙΣ ΕΞΑΚΟΣΙΟΥΣ ΑΝΔΡΑΣ ΕΝ ΤΩ ΑΡΟΤΡΟΠΟΔΙ ΤΩΝ ΒΟΩΝ· ΚΑΙ ΕΣΩΣΕ ΚΑΙ ΓΕ ΑΥΤΟΣ ΤΟΝ ΙΣΡΑΗΛ.

ΚΡΙΤΑΙ 4

ΚΡ. 4,1 ΚΑΙ ΠΡΟΣΕΘΕΝΤΟ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ· ΚΑΙ ΑΩΔ ΑΠΕΘΑΝΕ.

ΚΡ. 4,2 ΚΑΙ ΑΠΕΔΟΤΟ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΙΑΒΙΝ ΒΑΣΙΛΕΩΣ ΧΑΝΑΑΝ, ΟΣ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΑΣΩΡ· ΚΑΙ Ο ΑΡΧΩΝ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ ΣΙΣΑΡΑ, ΚΑΙ ΑΥΤΟΣ ΚΑΤΩΚΕΙ ΕΝ ΑΡΙΣΩΘ ΤΩΝ ΕΘΝΩΝ.

ΚΡ. 4,3 ΚΑΙ ΕΚΕΚΡΑΞΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΚΥΡΙΟΝ, ΟΤΙ ΕΝΝΑΚΟΣΙΑ ΑΡΜΑΤΑ ΣΙΔΗΡΑ ΗΝ ΑΥΤΩ, ΚΑΙ ΑΥΤΟΣ ΕΘΛΙΨΕ ΤΟΝ ΙΣΡΑΗΛ ΚΑΤΑ ΚΡΑΤΟΣ ΕΙΚΟΣΙΝ ΕΤΗ.

ΚΡ. 4,4 ΚΑΙ ΔΕΒΒΩΡΑ ΓΥΝΗ ΠΡΟΦΗΤΙΣ ΓΥΝΗ ΛΑΦΙΔΩΘ, ΑΥΤΗ ΕΚΡΙΝΕ ΤΟΝ ΙΣΡΑΗΛ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ.

ΚΡ. 4,5 ΚΑΙ ΑΥΤΗ ΕΚΑΘΗΤΟ ΥΠΟ ΦΟΙΝΙΚΑ ΔΕΒΒΩΡΑ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΡΑΜΑ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΒΑΙΘΗΛ ΕΝ ΤΩ ΟΡΕΙ ΕΦΡΑΙΜ, ΚΑΙ ΑΝΕΒΑΙΝΟΝ ΠΡΟΣ ΑΥΤΗΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΙΣ ΚΡΙΣΙΝ.

ΚΡ. 4,6 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΕΒΒΩΡΑ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΝ ΒΑΡΑΚ ΥΙΟΝ ΑΒΙΝΕΕΜ ΕΚ ΚΑΔΗΣ ΝΕΦΘΑΛΙ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΟΥΧΙ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΣΟΙ ΚΑΙ ΑΠΕΛΕΥΣΗ ΕΙΣ ΟΡΟΣ ΘΑΒΩΡ ΚΑΙ ΛΗΨΗ ΜΕΤΑ ΣΕΑΥΤΟΥ ΔΕΚΑ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΕΚ ΤΩΝ ΥΙΩΝ ΝΕΦΘΑΛΙ ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΖΑΒΟΥΛΩΝ;

ΚΡ. 4,7 ΚΑΙ ΕΠΑΞΩ ΠΡΟΣ ΣΕ ΕΙΣ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΚΙΣΩΝ ΤΟΝ ΣΙΣΑΡΑ ΑΡΧΟΝΤΑ ΤΗΣ ΔΥΝΑΜΕΩΣ ΙΑΒΙΝ ΚΑΙ ΤΑ ΑΡΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΤΟ ΠΛΗΘΟΣ ΑΥΤΟΥ ΚΑΙ ΠΑΡΑΔΩΣΩ ΑΥΤΟΝ ΕΙΣ ΧΕΙΡΑΣ ΣΟΥ.

ΚΡ. 4,8 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ ΒΑΡΑΚ· ΕΑΝ ΠΟΡΕΥΘΗΣ ΜΕΤ' ΕΜΟΥ, ΠΟΡΕΥΣΟΜΑΙ, ΚΑΙ ΕΑΝ ΜΗ ΠΟΡΕΥΘΗΣ, ΟΥ ΠΟΡΕΥΣΟΜΑΙ· ΟΤΙ ΟΥΚ ΟΙΔΑ ΤΗΝ ΗΜΕΡΑΝ, ΕΝ Η ΕΥΟΔΟΙ ΚΥΡΙΟΣ ΤΟΝ ΑΓΓΕΛΟΝ ΜΕΤ' ΕΜΟΥ.

ΚΡ. 4,9 ΚΑΙ ΕΙΠΕ· ΠΟΡΕΥΟΜΕΝΗ ΠΟΡΕΥΣΟΜΑΙ ΜΕΤΑ ΣΟΥ· ΠΛΗΝ ΓΙΝΩΣΚΕ ΟΤΙ ΟΥΚ ΕΣΤΑΙ ΤΟ ΠΡΟΤΕΡΗΜΑ ΣΟΥ ΕΠΙ ΤΗΝ ΟΔΟΝ, ΗΝ ΣΥ ΠΟΡΕΥΗ, ΟΤΙ ΕΝ ΧΕΙΡΙ ΓΥΝΑΙΚΟΣ ΑΠΟΔΩΣΕΤΑΙ ΚΥΡΙΟΣ ΤΟΝ ΣΙΣΑΡΑ. ΚΑΙ ΑΝΕΣΤΗ ΔΕΒΒΩΡΑ ΚΑΙ ΕΠΟΡΕΥΘΗ ΜΕΤΑ ΤΟΥ ΒΑΡΑΚ ΕΚ ΚΑΔΗΣ.

ΚΡ. 4,10 ΚΑΙ ΕΒΟΗΣΕ ΒΑΡΑΚ ΤΟΝ ΖΑΒΟΥΛΩΝ ΚΑΙ ΤΟΝ ΝΕΦΘΑΛΙ ΕΚ ΚΑΔΗΣ, ΚΑΙ ΑΝΕΒΗΣΑΝ ΚΑΤΑ ΠΟΔΑΣ ΑΥΤΟΥ ΔΕΚΑ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ· ΚΑΙ ΑΝΕΒΗ ΔΕΒΒΩΡΑ ΜΕΤ' ΑΥΤΟΥ.

ΚΡ. 4,11 ΚΑΙ ΧΑΒΕΡ Ο ΚΙΝΑΙΟΣ ΕΧΩΡΙΣΘΗ ΑΠΟ ΚΑΙΝΑ ΑΠΟ ΤΩΝ ΥΙΩΝ ΙΩΒΑΒ ΓΑΜΒΡΟΥ ΜΩΥΣΗ ΚΑΙ ΕΠΗΞΕ ΤΗΝ ΣΚΗΝΗΝ ΑΥΤΟΥ ΕΩΣ ΔΡΥΟΣ ΠΛΕΟΝΕΚΤΟΥΝΤΩΝ, Η ΕΣΤΙΝ ΕΧΟΜΕΝΑ ΚΕΔΕΣ.

ΚΡ. 4,12 ΚΑΙ ΑΝΗΓΓΕΛΗ ΣΙΣΑΡΑ, ΟΤΙ ΑΝΕΒΗ ΒΑΡΑΚ ΥΙΟΣ ΑΒΙΝΕΕΜ ΕΙΣ ΟΡΟΣ ΘΑΒΩΡ.

ΚΡ. 4,13 ΚΑΙ ΕΚΑΛΕΣΕ ΣΙΣΑΡΑ ΠΑΝΤΑ ΤΑ ΑΡΜΑΤΑ ΑΥΤΟΥ ΕΝΝΑΚΟΣΙΑ ΑΡΜΑΤΑ ΣΙΔΗΡΑ, ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΤΟΝ ΜΕΤ' ΑΥΤΟΥ ΑΠΟ ΑΡΙΣΩΘ ΤΩΝ ΕΘΝΩΝ ΕΙΣ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΚΙΣΩΝ.

ΚΡ. 4,14 ΚΑΙ ΕΙΠΕ ΔΕΒΒΩΡΑ ΠΡΟΣ ΒΑΡΑΚ· ΑΝΑΣΤΗΘΙ, ΟΤΙ ΑΥΤΗ Η ΗΜΕΡΑ, ΕΝ Η ΠΑΡΕΔΩΚΕ ΚΥΡΙΟΣ ΤΟΝ ΣΙΣΑΡΑ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ, ΟΤΙ ΚΥΡΙΟΣ ΕΞΕΛΕΥΣΕΤΑΙ ΕΜΠΡΟΣΘΕΝ ΣΟΥ. ΚΑΙ ΚΑΤΕΒΗ ΒΑΡΑΚ ΚΑΤΑ ΤΟ ΟΡΟΣ ΘΑΒΩΡ ΚΑΙ ΔΕΚΑ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ ΟΠΙΣΩ ΑΥΤΟΥ.

ΚΡ. 4,15 ΚΑΙ ΕΞΕΣΤΗΣΕ ΚΥΡΙΟΣ ΤΟΝ ΣΙΣΑΡΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΡΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΑΥΤΟΥ ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ ΕΝΩΠΙΟΝ ΒΑΡΑΚ· ΚΑΙ ΚΑΤΕΒΗ ΣΙΣΑΡΑ ΕΠΑΝΩΘΕΝ ΤΟΥ ΑΡΜΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΕΦΥΓΕ ΤΟΙΣ ΠΟΣΙΝ ΑΥΤΟΥ.

ΚΡ. 4,16 ΚΑΙ ΒΑΡΑΚ ΔΙΩΚΩΝ ΟΠΙΣΩ ΤΩΝ ΑΡΜΑΤΩΝ ΚΑΙ ΟΠΙΣΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΩΣ ΑΡΙΣΩΘ ΤΩΝ ΕΘΝΩΝ· ΚΑΙ ΕΠΕΣΕ ΠΑΣΑ ΠΑΡΕΜΒΟΛΗ ΣΙΣΑΡΑ ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ, ΟΥ ΚΑΤΕΛΕΙΦΘΗ ΕΩΣ ΕΝΟΣ.

ΚΡ. 4,17 ΚΑΙ ΣΙΣΑΡΑ ΕΦΥΓΕ ΤΟΙΣ ΠΟΣΙΝ ΑΥΤΟΥ ΕΙΣ ΣΚΗΝΗΝ ΙΑΗΛ ΓΥΝΑΙΚΟΣ ΧΑΒΕΡ ΕΤΑΙΡΟΥ ΤΟΥ ΚΙΝΑΙΟΥ, ΟΤΙ ΕΙΡΗΝΗ ΗΝ ΑΝΑΜΕΣΟΝ ΙΑΒΙΝ ΒΑΣΙΛΕΩΣ ΑΣΩΡ ΚΑΙ ΑΝΑΜΕΣΟΝ ΤΟΥ ΟΙΚΟΥ ΧΑΒΕΡ ΤΟΥ ΚΙΝΑΙΟΥ.

ΚΡ. 4,18 ΚΑΙ ΕΞΗΛΘΕΝ ΙΑΗΛ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΣΙΣΑΡΑ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΚΚΛΙΝΟΝ, ΚΥΡΙΕ ΜΟΥ, ΕΚΛΙΝΟΝ ΠΡΟΣ ΜΕ, ΜΗ ΦΟΒΟΥ· ΚΑΙ ΕΞΕΚΛΙΝΕ ΠΡΟΣ ΑΥΤΗΝ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ. ΚΑΙ ΠΕΡΙΕΒΑΛΕΝ ΑΥΤΟΝ ΕΠΙΒΟΛΑΙΩ.

ΚΡ. 4,19 ΚΑΙ ΕΙΠΕ ΣΙΣΑΡΑ ΠΡΟΣ ΑΥΤΗΝ· ΠΟΤΙΣΟΝ ΜΕ ΔΗ ΜΙΚΡΟΝ ΥΔΩΡ, ΟΤΙ ΕΔΙΨΗΣΑ· ΚΑΙ ΗΝΟΙΞΕ ΤΟΝ ΑΣΚΟΝ ΤΟΥ ΓΑΛΑΚΤΟΣ, ΚΑΙ ΕΠΟΤΙΣΕΝ ΑΥΤΟΝ ΚΑΙ ΠΕΡΙΕΒΑΛΕΝ ΑΥΤΟΝ.

ΚΡ. 4,20 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ ΣΙΣΑΡΑ· ΣΤΗΘΙ ΔΗ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΣΚΗΝΗΣ, ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΑΝΗΡ ΕΛΘΗ ΠΡΟΣ ΣΕ ΚΑΙ ΕΡΩΤΗΣΗ ΣΕ ΚΑΙ ΕΙΠΗ· ΕΙ ΕΣΤΙΝ ΩΔΕ ΑΝΗΡ; ΚΑΙ ΕΡΕΙΣ· ΟΥΚ ΕΣΤΙ.

ΚΡ. 4,21 ΚΑΙ ΕΛΑΒΕΝ ΙΑΗΛ ΓΥΝΗ ΧΑΒΕΡ ΤΟΝ ΠΑΣΣΑΛΟΝ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΕΘΗΚΕ ΤΗΝ ΣΦΥΡΑΝ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΗΣ ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ ΕΝ ΚΡΥΦΗ ΚΑΙ ΕΠΗΞΕ ΤΟΝ ΠΑΣΣΑΛΟΝ ΕΝ ΤΩ ΚΡΟΤΑΦΩ ΑΥΤΟΥ, ΚΑΙ ΔΙΕΞΗΛΘΕΝ ΕΝ ΤΗ ΓΗ· ΚΑΙ ΑΥΤΟΣ ΕΞΕΣΤΩΣ ΕΣΚΟΤΩΘΗ ΚΑΙ ΑΠΕΘΑΝΕ.

ΚΡ. 4,22 ΚΑΙ ΙΔΟΥ ΒΑΡΑΚ ΔΙΩΚΩΝ ΤΟΝ ΣΙΣΑΡΑ, ΚΑΙ ΕΞΗΛΘΕΝ ΙΑΗΛ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΔΕΥΡΟ ΚΑΙ ΔΕΙΞΩ ΣΟΙ ΤΟΝ ΑΝΔΡΑ, ΟΝ ΣΥ ΖΗΤΕΙΣ. ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΗΝ, ΚΑΙ ΙΔΟΥ ΣΙΣΑΡΑ ΕΡΡΙΜΜΕΝΟΣ ΝΕΚΡΟΣ ΚΑΙ Ο ΠΑΣΣΑΛΟΣ ΕΝ ΤΩ ΚΡΟΤΑΦΩ ΑΥΤΟΥ.

ΚΡ. 4,23 ΚΑΙ ΕΤΡΟΠΩΣΕΝ Ο ΘΕΟΣ ΤΟΝ ΙΑΒΙΝ ΒΑΣΙΛΕΑ ΧΑΝΑΑΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΚΡ. 4,24 ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΧΕΙΡ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΠΟΡΕΥΟΜΕΝΗ ΚΑΙ ΣΚΛΗΡΥΝΟΜΕΝΗ ΕΠΙ ΙΑΒΙΝ ΒΑΣΙΛΕΑ ΧΑΝΑΑΝ, ΕΩΣ ΟΥ ΕΞΩΛΟΘΡΕΥΣΑΝ ΤΟΝ ΙΑΒΙΝ ΒΑΣΙΛΕΑ ΧΑΝΑΑΝ.

ΚΡΙΤΑΙ 5

ΚΡ. 5,1 ΚΑΙ ΗΣΑΝ ΔΕΒΒΩΡΑ ΚΑΙ ΒΑΡΑΚ ΥΙΟΣ ΑΒΙΝΕΕΜ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΛΕΓΟΝΤΕΣ·

ΚΡ. 5,2 ΑΠΕΚΑΛΥΦΘΗ ΑΠΟΚΑΛΥΜΜΑ ΕΝ ΙΣΡΑΗΛ· ΕΝ ΤΩ ΕΚΟΥΣΙΑΣΘΗΝΑΙ ΛΑΟΝ, ΕΥΛΟΓΕΙΤΕ ΚΥΡΙΟΝ.

ΚΡ. 5,3 ΑΚΟΥΣΑΤΕ, ΒΑΣΙΛΕΙΣ, ΚΑΙ ΕΝΩΤΙΣΑΣΘΕ, ΣΑΤΡΑΠΑΙ· ΕΓΩ ΕΙΜΙ ΤΩ ΚΥΡΙΩ, ΕΓΩ ΕΙΜΙ, ΑΣΟΜΑΙ, ΨΑΛΩ ΤΩ ΚΥΡΙΩ ΤΩ ΘΕΩ ΙΣΡΑΗΛ.

ΚΡ. 5,4 ΚΥΡΙΕ, ΕΝ ΤΗ ΕΞΟΔΩ ΣΟΥ ΕΝ ΣΗΕΙΡ, ΕΝ ΤΩ ΑΠΑΙΡΕΙΝ ΣΕ ΕΞ ΑΓΡΟΥ ΕΔΩΜ, ΓΗ ΕΣΕΙΣΘΗ ΚΑΙ Ο ΟΥΡΑΝΟΣ ΕΣΤΑΞΕ ΔΡΟΣΟΥΣ, ΚΑΙ ΑΙ ΝΕΦΕΛΑΙ ΕΣΤΑΞΑΝ ΥΔΩΡ·

ΚΡ. 5,5 ΟΡΗ ΕΣΑΛΕΥΘΗΣΑΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΕΛΩΪ, ΤΟΥΤΟ ΣΙΝΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ.

ΚΡ. 5,6 ΕΝ ΗΜΕΡΑΙΣ ΣΑΜΕΓΑΡ ΥΙΟΥ ΑΝΑΘ, ΕΝ ΗΜΕΡΑΙΣ ΙΑΗΛ ΕΞΕΛΙΠΟΝ ΟΔΟΥΣ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΑΤΡΑΠΟΥΣ, ΕΠΟΡΕΥΘΗΣΑΝ ΟΔΟΥΣ ΔΙΕΣΤΡΑΜΜΕΝΑΣ·

ΚΡ. 5,7 ΕΞΕΛΙΠΟΝ ΔΥΝΑΤΟΙ ΕΝ ΙΣΡΑΗΛ, ΕΞΕΛΙΠΟΝ, ΕΩΣ ΟΥ ΑΝΕΣΤΗ ΔΕΒΒΩΡΑ, ΕΩΣ ΟΥ ΑΝΕΣΤΗ ΜΗΤΗΡ ΕΝ ΙΣΡΑΗΛ.

ΚΡ. 5,8 ΕΞΕΛΕΞΑΝΤΟ ΘΕΟΥΣ ΚΑΙΝΟΥΣ· ΤΟΤΕ ΕΠΟΛΕΜΗΣΑΝ ΠΟΛΕΙΣ ΑΡΧΟΝΤΩΝ· ΘΥΡΕΟΣ ΕΑΝ ΟΦΘΗ ΚΑΙ ΛΟΓΧΗ ΕΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΣΙΝ ΕΝ ΙΣΡΑΗΛ.

ΚΡ. 5,9 Η ΚΑΡΔΙΑ ΜΟΥ ΕΙΣ ΤΑ ΔΙΑΤΕΤΑΓΜΕΝΑ ΤΩ ΙΣΡΑΗΛ· ΟΙ ΕΚΟΥΣΙΑΖΟΜΕΝΟΙ ΕΝ ΛΑΩ ΕΥΛΟΓΕΙΤΕ ΚΥΡΙΟΝ.

ΚΡ. 5,10 ΕΠΙΒΕΒΗΚΟΤΕΣ ΕΠΙ ΟΝΟΥ ΘΗΛΕΙΑΣ ΜΕΣΗΜΒΡΙΑΣ, ΚΑΘΗΜΕΝΟΙ ΕΠΙ ΚΡΙΤΗΡΙΟΥ ΚΑΙ ΠΟΡΕΥΟΜΕΝΟΙ ΕΠΙ ΟΔΟΥΣ ΣΥΝΕΔΡΩΝ ΕΦ' ΟΔΩ,

ΚΡ. 5,11 ΔΙΗΓΕΙΣΘΕ ΑΠΟ ΦΩΝΗΣ ΑΝΑΚΡΟΥΟΜΕΝΩΝ ΑΝΑ ΜΕΣΟΝ ΥΔΡΕΥΟΜΕΝΩΝ· ΕΚΕΙ ΔΩΣΟΥΣΙ ΔΙΚΑΙΟΣΥΝΑΣ ΚΥΡΙΩ, ΔΙΚΑΙΟΣΥΝΑΣ ΑΥΞΗΣΟΝ ΕΝ ΙΣΡΑΗΛ. ΤΟΤΕ ΚΑΤΕΒΗ ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ ΛΑΟΣ ΚΥΡΙΟΥ.

ΚΡ. 5,12 ΕΞΕΓΕΙΡΟΥ, ΕΞΕΓΕΙΡΟΥ, ΔΕΒΒΩΡΑ. ΕΞΕΓΕΙΡΟΥ, ΕΞΕΓΕΙΡΟΥ, ΛΑΛΗΣΟΝ ΩΔΗΝ· ΑΝΑΣΤΑ ΒΑΡΑΚ, ΚΑΙ ΑΙΧΜΑΛΩΤΙΣΟΝ ΑΙΧΜΑΛΩΣΙΑΝ ΣΟΥ, ΥΙΟΣ ΑΒΙΝΕΕΜ.

ΚΡ. 5,13 ΤΟΤΕ ΚΑΤΕΒΗ ΚΑΤΑΛΕΙΜΜΑ ΤΟΙΣ ΙΣΧΥΡΟΙΣ, ΛΑΟΣ ΚΥΡΙΟΥ ΚΑΤΕΒΗ ΑΥΤΩ ΕΝ ΤΟΙΣ ΚΡΑΤΑΙΟΙΣ.

ΚΡ. 5,14 ΕΞ ΕΜΟΥ ΕΦΡΑΙΜ ΕΞΕΡΡΙΖΩΣΕΝ ΑΥΤΟΥΣ ΕΝ ΤΩ ΑΜΑΛΗΚ· ΟΠΙΣΩ ΣΟΥ ΒΕΝΙΑΜΙΝ ΕΝ ΤΟΙΣ ΛΑΟΙΣ ΣΟΥ. ΕΝ ΕΜΟΙ ΜΑΧΙΡ ΚΑΤΕΒΗΣΑΝ ΕΞΕΡΕΥΝΩΝΤΕΣ ΚΑΙ ΑΠΟ ΖΑΒΟΥΛΩΝ ΕΛΚΟΝΤΕΣ ΕΝ ΡΑΒΔΩ ΔΙΗΓΗΣΕΩΣ ΓΡΑΜΜΑΤΕΩΣ.

ΚΡ. 5,15 ΚΑΙ ΑΡΧΗΓΟΙ ΕΝ ΙΣΣΑΧΑΡ ΜΕΤΑ ΔΕΒΒΩΡΑΣ ΚΑΙ ΒΑΡΑΚ, ΟΥΤΩ ΒΑΡΑΚ ΕΝ ΚΟΙΛΑΣΙΝ ΑΠΕΣΤΕΙΛΕΝ ΕΝ ΠΟΣΙΝ ΑΥΤΟΥ. ΕΙΣ ΤΑΣ ΜΕΡΙΔΑΣ ΡΟΥΒΗΝ ΜΕΓΑΛΟΙ ΕΞΙΚΝΟΥΜΕΝΟΙ ΚΑΡΔΙΑΝ.

ΚΡ. 5,16 ΕΙΣ ΤΙ ΕΚΑΘΙΣΑΝ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΔΙΓΟΜΙΑΣ ΤΟΥ ΑΚΟΥΣΑΙ ΣΥΡΙΣΜΟΥ ΑΓΓΕΛΩΝ; ΕΙΣ ΔΙΑΙΡΕΣΕΙΣ ΡΟΥΒΗΝ ΜΕΓΑΛΟΙ ΕΞΕΤΑΣΜΟΙ ΚΑΡΔΙΑΣ.

ΚΡ. 5,17 ΓΑΛΑΑΔ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΣΚΗΝΩΣΕ· ΚΑΙ ΔΑΝ ΕΙΣ ΤΙ ΠΑΡΟΙΚΕΙ ΠΛΟΙΟΙΣ; ΑΣΗΡ ΕΚΑΘΙΣΕ ΠΑΡΑΛΙΑΝ ΘΑΛΑΣΣΩΝ ΚΑΙ ΕΠΙ ΔΙΕΞΟΔΟΙΣ ΑΥΤΟΥ ΣΚΗΝΩΣΕΙ.

ΚΡ. 5,18 ΖΑΒΟΥΛΩΝ ΛΑΟΣ ΩΝΕΙΔΙΣΕ ΨΥΧΗΝ ΑΥΤΟΥ ΕΙΣ ΘΑΝΑΤΟΝ ΚΑΙ ΝΕΦΘΑΛΙ ΕΠΙ ΥΨΗ ΑΓΡΟΥ.

ΚΡ. 5,19 ΗΛΘΟΝ ΑΥΤΩΝ ΒΑΣΙΛΕΙΣ, ΠΑΡΕΤΑΞΑΝΤΟ, ΤΟΤΕ ΕΠΟΛΕΜΗΣΑΝ ΒΑΣΙΛΕΙΣ ΧΑΝΑΑΝ ΕΝ ΘΑΝΑΑΧ ΕΠΙ ΥΔΑΤΙ ΜΑΓΕΔΔΩ· ΔΩΡΟΝ ΑΡΓΥΡΙΟΥ ΟΥΚ ΕΛΑΒΟΝ.

ΚΡ. 5,20 ΕΞ ΟΥΡΑΝΟΥ ΠΑΡΕΤΑΞΑΝΤΟ ΟΙ ΑΣΤΕΡΕΣ, ΕΚ ΤΡΙΒΩΝ ΑΥΤΩΝ ΠΑΡΕΤΑΞΑΝΤΟ ΜΕΤΑ ΣΙΣΑΡΑ.

ΚΡ. 5,21 ΧΕΙΜΑΡΡΟΥΣ ΚΙΣΩΝ ΕΞΕΣΥΡΕΝ ΑΥΤΟΥΣ, ΧΕΙΜΑΡΡΟΥΣ ΑΡΧΑΙΩΝ, ΧΕΙΜΑΡΡΟΥΣ ΚΙΣΩΝ· ΚΑΤΑΠΑΤΗΣΕΙ ΑΥΤΟΝ ΨΥΧΗ ΜΟΥ ΔΥΝΑΤΗ.

ΚΡ. 5,22 ΟΤΕ ΕΝΕΠΟΔΙΣΘΗΣΑΝ ΠΤΕΡΝΑΙ ΙΠΠΟΥ, ΣΠΟΥΔΗ ΕΣΠΕΥΣΑΝ ΙΣΧΥΡΟΙ ΑΥΤΟΥ.

ΚΡ. 5,23 ΚΑΤΑΡΑΣΘΕ ΜΗΡΩΖ, ΕΙΠΕΝ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ, ΚΑΤΑΡΑΣΘΕ, ΕΠΙΚΑΤΑΡΑΤΟΣ ΠΑΣ Ο ΚΑΤΟΙΚΩΝ ΑΥΤΗΝ, ΟΤΙ ΟΥΚ ΗΛΘΟΣΑΝ ΕΙΣ ΒΟΗΘΕΙΑΝ ΚΥΡΙΟΥ, ΕΙΣ ΒΟΗΘΕΙΑΝ ΕΝ ΔΥΝΑΤΟΙΣ.

ΚΡ. 5,24 ΕΥΛΟΓΗΘΕΙΗ ΕΝ ΓΥΝΑΙΞΙΝ ΙΑΗΛ ΓΥΝΗ ΧΑΒΕΡ ΤΟΥ ΚΙΝΑΙΟΥ, ΑΠΟ ΓΥΝΑΙΚΩΝ ΕΝ ΣΚΗΝΑΙΣ ΕΥΛΟΓΗΘΕΙΗ.

ΚΡ. 5,25 ΥΔΩΡ ΗΤΗΣΕ, ΓΑΛΑ ΕΔΩΚΕΝ, ΕΝ ΛΕΚΑΝΗ ΥΠΕΡΕΧΟΝΤΩΝ ΠΡΟΣΗΝΕΓΚΕ ΒΟΥΤΥΡΟΝ.

ΚΡ. 5,26 ΧΕΙΡΑ ΑΥΤΗΣ ΑΡΙΣΤΕΡΑΝ ΕΙΣ ΠΑΣΣΑΛΟΝ ΕΞΕΤΕΙΝΕ ΚΑΙ ΔΕΞΙΑΝ ΑΥΤΗΣ ΕΙΣ ΣΦΥΡΑΝ ΚΟΠΙΩΝΤΩΝ ΚΑΙ ΕΣΦΥΡΟΚΟΠΗΣΕ ΣΙΣΑΡΑ, ΔΙΗΛΩΣΕ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΕΠΑΤΑΞΕ, ΔΙΗΛΩΣΕ ΚΡΟΤΑΦΟΝ ΑΥΤΟΥ.

ΚΡ. 5,27 ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΠΟΔΩΝ ΑΥΤΗΣ ΚΑΤΕΚΥΛΙΣΘΗ, ΕΠΕΣΕ ΚΑΙ ΕΚΟΙΜΗΘΗ· ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΠΟΔΩΝ ΑΥΤΗΣ ΚΑΤΑΚΛΙΘΕΙΣ ΕΠΕΣΕ· ΚΑΘΩΣ ΚΑΤΕΚΛΙΘΗ, ΕΚΕΙ ΕΠΕΣΕΝ ΕΞΟΔΕΥΘΕΙΣ.

ΚΡ. 5,28 ΔΙΑ ΤΗΣ ΘΥΡΙΔΟΣ ΠΑΡΕΚΥΨΕ ΜΗΤΗΡ ΣΙΣΑΡΑ ΕΚΤΟΣ ΤΟΥ ΤΟΞΙΚΟΥ, ΔΙΟΤΙ ΗΣΧΥΝΘΗ ΑΡΜΑ ΑΥΤΟΥ, ΔΙΟΤΙ ΕΧΡΟΝΙΣΑΝ ΠΟΔΕΣ ΑΡΜΑΤΩΝ ΑΥΤΟΥ.

ΚΡ. 5,29 ΑΙ ΣΟΦΑΙ ΑΡΧΟΥΣΑΙ ΑΥΤΗΣ ΑΠΕΚΡΙΘΗΣΑΝ ΠΡΟΣ ΑΥΤΗΝ, ΚΑΙ ΑΥΤΗ ΑΠΕΣΤΡΕΨΕ ΛΟΓΟΥΣ ΑΥΤΗΣ ΕΑΥΤΗ.

ΚΡ. 5,30 ΟΥΧ ΕΥΡΗΣΟΥΣΙΝ ΑΥΤΟΝ ΔΙΑΜΕΡΙΖΟΝΤΑ ΣΚΥΛΑ; ΟΙΚΤΙΡΜΩΝ ΟΙΚΤΕΙΡΗΣΕΙ ΕΙΣ ΚΕΦΑΛΗΝ ΑΝΔΡΟΣ· ΣΚΥΛΑ ΒΑΜΜΑΤΩΝ ΤΩ ΣΙΣΑΡΑ, ΣΚΥΛΑ ΒΑΜΜΑΤΩΝ ΠΟΙΚΙΛΙΑΣ, ΒΑΜΜΑΤΑ ΠΟΙΚΙΛΤΩΝ ΑΥΤΑ, ΤΩ ΤΡΑΧΗΛΩ ΑΥΤΟΥ ΣΚΥΛΑ.

ΚΡ. 5,31 ΟΥΤΩΣ ΑΠΟΛΟΙΝΤΟ ΠΑΝΤΕΣ ΟΙ ΕΧΘΡΟΙ ΣΟΥ, ΚΥΡΙΕ· ΚΑΙ ΟΙ ΑΓΑΠΩΝΤΕΣ ΑΥΤΟΝ ΩΣ ΕΞΟΔΟΣ ΗΛΙΟΥ ΕΝ ΔΥΝΑΜΕΙ ΑΥΤΟΥ. ΚΑΙ ΗΣΥΧΑΣΕΝ Η ΓΗ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ.

ΚΡΙΤΑΙ 6

ΚΡ. 6,1 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΜΑΔΙΑΜ ΕΠΤΑ ΕΤΗ.

ΚΡ. 6,2 ΚΑΙ ΙΣΧΥΣΕ ΧΕΙΡ ΜΑΔΙΑΜ ΕΠΙ ΙΣΡΑΗΛ· ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΑΔΙΑΜ ΤΑΣ ΤΡΥΜΑΛΙΑΣ ΤΑΣ ΕΝ ΤΟΙΣ ΟΡΕΣΙ ΚΑΙ ΤΑ ΣΠΗΛΑΙΑ ΚΑΙ ΤΑ ΚΡΕΜΑΣΤΑ.

ΚΡ. 6,3 ΚΑΙ ΕΓΕΝΕΤΟ ΕΑΝ ΕΣΠΕΙΡΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΚΑΙ ΑΝΕΒΑΙΝΟΝ ΜΑΔΙΑΜ ΚΑΙ ΑΜΑΛΗΚ, ΚΑΙ ΟΙ ΥΙΟΙ ΑΝΑΤΟΛΩΝ ΣΥΝΑΝΕΒΑΙΝΟΝ ΑΥΤΟΙΣ· ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΑΥΤΟΥΣ

ΚΡ. 6,4 ΚΑΙ ΚΑΤΕΦΘΕΙΡΑΝ ΤΟΥΣ ΚΑΡΠΟΥΣ ΑΥΤΩΝ ΕΩΣ ΕΛΘΕΙΝ ΕΙΣ ΓΑΖΑΝ ΚΑΙ ΟΥ ΚΑΤΕΛΕΙΠΟΝΤΟ ΥΠΟΣΤΑΣΙΝ ΖΩΗΣ ΕΝ ΤΗ ΓΗ ΙΣΡΑΗΛ ΟΥΔΕ ΕΝ ΤΟΙΣ ΠΟΙΜΝΙΟΙΣ ΤΑΥΡΟΝ ΚΑΙ ΟΝΟΝ·

ΚΡ. 6,5 ΟΤΙ ΑΥΤΟΙ ΚΑΙ ΑΙ ΚΤΗΣΕΙΣ ΑΥΤΩΝ ΑΝΕΒΑΙΝΟΝ ΚΑΙ ΑΙ ΣΚΗΝΑΙ ΑΥΤΩΝ ΠΑΡΕΓΙΝΟΝΤΟ ΚΑΘΩΣ ΑΚΡΙΣ ΕΙΣ ΠΛΗΘΟΣ, ΚΑΙ ΑΥΤΟΙΣ ΚΑΙ ΤΑΙΣ ΚΑΜΗΛΟΙΣ ΑΥΤΩΝ ΟΥΚ ΗΝ ΑΡΙΘΜΟΣ, ΚΑΙ ΗΡΧΟΝΤΟ ΕΙΣ ΤΗΝ ΓΗΝ ΙΣΡΑΗΛ ΚΑΙ ΔΙΕΦΘΕΙΡΟΝ ΑΥΤΗΝ.

ΚΡ. 6,6 ΚΑΙ ΕΠΤΩΧΕΥΣΕΝ ΙΣΡΑΗΛ ΣΦΟΔΡΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΑΔΙΑΜ,

ΚΡ. 6,7 ΚΑΙ ΕΒΟΗΣΑΝ ΥΙΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΚΥΡΙΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΑΔΙΑΜ.

ΚΡ. 6,8 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΑΝΔΡΑ ΠΡΟΦΗΤΗΝ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΕΓΩ ΕΙΜΙ ΟΣ ΑΝΗΓΑΓΟΝ ΥΜΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΞΗΓΑΓΟΝ ΥΜΑΣ ΕΞ ΟΙΚΟΥ ΔΟΥΛΕΙΑΣ ΥΜΩΝ

ΚΡ. 6,9 ΚΑΙ ΕΡΡΥΣΑΜΗΝ ΥΜΑΣ ΕΚ ΧΕΙΡΟΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΠΑΝΤΩΝ ΤΩΝ ΘΛΙΒΟΝΤΩΝ ΥΜΑΣ ΚΑΙ ΕΞΕΒΑΛΟΝ ΑΥΤΟΥΣ ΕΚ ΠΡΟΣΩΠΟΥ ΥΜΩΝ ΚΑΙ ΕΔΩΚΑ ΥΜΙΝ ΤΗΝ ΓΗΝ ΑΥΤΩΝ

ΚΡ. 6,10 ΚΑΙ ΕΙΠΑ ΥΜΙΝ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ, ΟΥ ΦΟΒΗΘΗΣΕΣΘΕ ΤΟΥΣ ΘΕΟΥΣ ΤΟΥ ΑΜΟΡΡΑΙΟΥ, ΕΝ ΟΙΣ ΥΜΕΙΣ ΚΑΘΗΣΘΕ ΕΝ ΤΗ ΓΗ ΑΥΤΩΝ· ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΤΕ ΤΗΣ ΦΩΝΗΣ ΜΟΥ.

ΚΡ. 6,11 ΚΑΙ ΗΛΘΕΝ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΚΑΙ ΕΚΑΘΙΣΕΝ ΥΠΟ ΤΗΝ ΤΕΡΕΜΙΝΘΟΝ ΤΗΝ ΕΝ ΕΦΡΑΘΑ ΤΗΝ ΙΩΑΣ ΠΑΤΡΟΣ ΤΟΥ ΕΣΔΡΙ, ΚΑΙ ΓΕΔΕΩΝ Ο ΥΙΟΣ ΑΥΤΟΥ ΡΑΒΔΙΖΩΝ ΣΙΤΟΝ ΕΝ ΛΗΝΩ ΕΙΣ ΕΚΦΥΓΕΙΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΜΑΔΙΑΜ.

ΚΡ. 6,12 ΚΑΙ ΩΦΘΗ ΑΥΤΩ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΚΥΡΙΟΣ ΜΕΤΑ ΣΟΥ, ΙΣΧΥΡΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ.

ΚΡ. 6,13 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΓΕΔΕΩΝ· ΕΝ ΕΜΟΙ, ΚΥΡΙΕ ΜΟΥ, ΚΑΙ ΕΙ ΕΣΤΙ ΚΥΡΙΟΣ ΜΕΘ' ΗΜΩΝ, ΕΙΣ ΤΙ ΕΥΡΕΝ ΗΜΑΣ ΤΑ ΚΑΚΑ ΤΑΥΤΑ; ΚΑΙ ΠΟΥ ΕΣΤΙ ΠΑΝΤΑ ΤΑ ΘΑΥΜΑΣΙΑ ΑΥΤΟΥ, Α ΔΙΗΓΗΣΑΝΤΟ ΗΜΙΝ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΛΕΓΟΝΤΕΣ, ΜΗ ΟΥΧΙ ΕΞ ΑΙΓΥΠΤΟΥ ΑΝΗΓΑΓΕΝ ΗΜΑΣ ΚΥΡΙΟΣ; ΚΑΙ ΝΥΝ ΕΞΕΡΡΙΨΕΝ ΗΜΑΣ ΚΑΙ ΕΔΩΚΕΝ ΗΜΑΣ ΕΝ ΧΕΙΡΙ ΜΑΔΙΑΜ.

ΚΡ. 6,14 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΚΑΙ ΕΙΠΕ· ΠΟΡΕΥΟΥ ΕΝ ΤΗ ΙΣΧΥΪ ΣΟΥ ΤΑΥΤΗ ΚΑΙ ΣΩΣΕΙΣ ΤΟΝ ΙΣΡΑΗΛ ΕΚ ΧΕΙΡΟΣ ΜΑΔΙΑΜ· ΙΔΟΥ ΕΞΑΠΕΣΤΕΙΛΑ ΣΕ.

ΚΡ. 6,15 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΓΕΔΕΩΝ· ΕΝ ΕΜΟΙ, ΚΥΡΙΕ ΜΟΥ, ΕΝ ΤΙΝΙ ΣΩΣΩ ΤΟΝ ΙΣΡΑΗΛ; ΙΔΟΥ Η ΧΙΛΙΑΣ ΜΟΥ ΗΣΘΕΝΗΣΕΝ ΕΝ ΜΑΝΑΣΣΗ, ΚΑΙ ΕΓΩ ΕΙΜΙ ΜΙΚΡΟΤΕΡΟΣ ΕΝ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ.

ΚΡ. 6,16 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ· ΚΥΡΙΟΣ ΕΣΤΑΙ ΜΕΤΑ ΣΟΥ, ΚΑΙ ΠΑΤΑΞΕΙΣ ΤΗΝ ΜΑΔΙΑΜ ΩΣΕΙ ΑΝΔΡΑ ΕΝΑ.

ΚΡ. 6,17 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΓΕΔΕΩΝ· ΕΙ ΔΗ ΕΥΡΟΝ ΕΛΕΟΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΚΑΙ ΠΟΙΗΣΕΙΣ ΜΟΙ ΣΗΜΕΡΟΝ ΠΑΝ Ο,ΤΙ ΕΛΑΛΗΣΑΣ ΜΕΤ' ΕΜΟΥ,

ΚΡ. 6,18 ΜΗ ΧΩΡΙΣΘΗΣ ΕΝΤΕΥΘΕΝ ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΜΕ ΠΡΟΣ ΣΕ, ΚΑΙ ΕΞΟΙΣΩ ΤΗΝ ΘΥΣΙΑΝ ΚΑΙ ΘΥΣΩ ΕΝΩΠΙΟΝ ΣΟΥ. ΚΑΙ ΕΙΠΕΝ· ΕΓΩ ΕΙΜΙ, ΚΑΘΗΣΟΜΑΙ ΕΩΣ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΣΕ.

ΚΡ. 6,19 ΚΑΙ ΓΕΔΕΩΝ ΕΙΣΗΛΘΕ ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΡΙΦΟΝ ΑΙΓΩΝ ΚΑΙ ΟΙΦΙ ΑΛΕΥΡΟΥ ΑΖΥΜΑ ΚΑΙ ΤΑ ΚΡΕΑ ΕΘΗΚΕΝ ΕΝ ΤΩ ΚΟΦΙΝΩ ΚΑΙ ΤΟΝ ΖΩΜΟΝ ΕΒΑΛΕΝ ΕΝ ΤΗ ΧΥΤΡΑ ΚΑΙ ΕΞΗΝΕΓΚΕΝ ΑΥΤΑ ΠΡΟΣ ΑΥΤΟΝ ΥΠΟ ΤΗΝ ΤΕΡΕΜΙΝΘΟΝ ΚΑΙ ΠΡΟΣΗΓΓΙΣΕ.

ΚΡ. 6,20 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΑΓΓΕΛΟΣ ΤΟΥ ΘΕΟΥ· ΛΑΒΕ ΤΑ ΚΡΕΑ ΚΑΙ ΤΑ ΑΖΥΜΑ ΚΑΙ ΘΕΣ ΠΡΟΣ ΤΗΝ ΠΕΤΡΑΝ ΕΚΕΙΝΗΝ ΚΑΙ ΤΟΝ ΖΩΜΟΝ ΕΧΟΜΕΝΑ ΕΚΧΕΕ· ΚΑΙ ΕΠΟΙΗΣΕΝ ΟΥΤΩΣ.

ΚΡ. 6,21 ΚΑΙ ΕΞΕΤΕΙΝΕΝ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΤΟ ΑΚΡΟΝ ΤΗΣ ΡΑΒΔΟΥ ΤΗΣ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΗΨΑΤΟ ΤΩΝ ΚΡΕΩΝ ΚΑΙ ΤΩΝ ΑΖΥΜΩΝ, ΚΑΙ ΑΝΕΒΗ ΠΥΡ ΕΚ ΤΗΣ ΠΕΤΡΑΣ ΚΑΙ ΚΑΤΕΦΑΓΕ ΤΑ ΚΡΕΑ ΚΑΙ ΤΟΥΣ ΑΖΥΜΟΥΣ· ΚΑΙ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΠΟΡΕΥΘΗ ΑΠ' ΟΦΘΑΛΜΩΝ ΑΥΤΟΥ.

ΚΡ. 6,22 ΚΑΙ ΕΙΔΕ ΓΕΔΕΩΝ ΟΤΙ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΟΥΤΟΣ ΕΣΤΙ, ΚΑΙ ΕΙΠΕ ΓΕΔΕΩΝ· Α Α, ΚΥΡΙΕ ΜΟΥ ΚΥΡΙΕ, ΟΤΙ ΕΙΔΟΝ ΤΟΝ ΑΓΓΕΛΟΝ ΚΥΡΙΟΥ ΠΡΟΣΩΠΟΝ ΠΡΟΣ ΠΡΟΣΩΠΟΝ.

ΚΡ. 6,23 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΚΥΡΙΟΣ· ΕΙΡΗΝΗ ΣΟΙ, ΜΗ ΦΟΒΟΥ, ΟΥ ΜΗ ΑΠΟΘΑΝΗΣ.

ΚΡ. 6,24 ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΚΕΙ ΓΕΔΕΩΝ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΠΕΚΑΛΕΣΕΝ ΑΥΤΩ ΕΙΡΗΝΗ ΚΥΡΙΟΥ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ, ΕΤΙ ΑΥΤΟΥ ΟΝΤΟΣ ΕΝ ΕΦΡΑΘΑ ΠΑΤΡΟΣ ΤΟΥ ΕΣΔΡΙ.

ΚΡ. 6,25 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΗ ΝΥΚΤΙ ΕΚΕΙΝΗ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΚΥΡΙΟΣ· ΛΑΒΕ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΤΑΥΡΟΝ, ΟΣ ΕΣΤΙ ΤΩ ΠΑΤΡΙ ΣΟΥ, ΚΑΙ ΜΟΣΧΟΝ ΔΕΥΤΕΡΟΝ ΕΠΤΑΕΤΗ ΚΑΙ ΚΑΘΕΛΕΙΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟΥ ΒΑΑΛ Ο ΕΣΤΙ ΤΩ ΠΑΤΡΙ ΣΟΥ, ΚΑΙ ΤΟ ΑΛΣΟΣ ΤΟ ΕΠ' ΑΥΤΟ ΟΛΟΘΡΕΥΣΕΙΣ.

ΚΡ. 6,26 ΚΑΙ ΟΙΚΟΔΟΜΗΣΕΙΣ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΕΠΙ ΚΟΡΥΦΗΝ ΤΟΥ ΜΑΟΥΕΚ ΤΟΥΤΟΥ ΕΝ ΤΗ ΠΑΡΑΤΑΞΕΙ ΚΑΙ ΛΗΨΗ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΔΕΥΤΕΡΟΝ ΚΑΙ ΑΝΟΙΣΕΙΣ ΟΛΟΚΑΥΤΩΜΑΤΑ ΕΝ ΤΟΙΣ ΞΥΛΟΙΣ ΤΟΥ ΑΛΣΟΥΣ, ΟΥ ΕΞΟΛΟΘΡΕΥΣΕΙΣ.

ΚΡ. 6,27 ΚΑΙ ΕΛΑΒΕ ΓΕΔΕΩΝ ΔΕΚΑ ΑΝΔΡΑΣ ΑΠΟ ΤΩΝ ΔΟΥΛΩΝ ΕΑΥΤΟΥ ΚΑΙ ΕΠΟΙΗΣΕΝ ΟΝ ΤΡΟΠΟΝ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΝ ΚΥΡΙΟΣ· ΚΑΙ ΕΓΕΝΗΘΗ ΩΣ ΕΦΟΒΗΘΗ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΑΝΔΡΑΣ ΤΗΣ ΠΟΛΕΩΣ ΤΟΥ ΠΟΙΗΣΑΙ ΗΜΕΡΑΣ, ΚΑΙ ΕΠΟΙΗΣΕ ΝΥΚΤΟΣ.

ΚΡ. 6,28 ΚΑΙ ΩΡΘΡΙΣΑΝ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΠΟΛΕΩΣ ΤΟ ΠΡΩΪ, ΚΑΙ ΙΔΟΥ ΚΑΘΗΡΗΤΟ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟΥ ΒΑΑΛ, ΚΑΙ ΤΟ ΑΛΣΟΣ ΤΟ ΕΠ' ΑΥΤΩ ΩΛΟΘΡΕΥΤΟ· ΚΑΙ ΕΙΔΑΝ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΔΕΥΤΕΡΟΝ, ΟΝ ΑΝΗΝΕΓΚΕΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΩΚΟΔΟΜΗΜΕΝΟΝ.

ΚΡ. 6,29 ΚΑΙ ΕΙΠΕΝ ΑΝΗΡ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΤΙΣ ΕΠΟΙΗΣΕ ΤΟ ΡΗΜΑ ΤΟΥΤΟ; ΚΑΙ ΕΠΕΖΗΤΗΣΑΝ ΚΑΙ ΗΡΕΥΝΗΣΑΝ ΚΑΙ ΕΓΝΩΣΑΝ ΟΤΙ ΓΕΔΕΩΝ ΥΙΟΣ ΙΩΑΣ ΕΠΟΙΗΣΕ ΤΟ ΡΗΜΑ ΤΟΥΤΟ.

ΚΡ. 6,30 ΚΑΙ ΕΙΠΑΝ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΠΟΛΕΩΣ ΠΡΟΣ ΙΩΑΣ· ΕΞΕΝΕΓΚΕ ΤΟΝ ΥΙΟΝ ΣΟΥ ΚΑΙ ΑΠΟΘΑΝΕΤΩ, ΟΤΙ ΚΑΘΕΙΛΕ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟΥ ΒΑΑΛ ΚΑΙ ΟΤΙ ΩΛΟΘΡΕΥΣΕ ΤΟ ΑΛΣΟΣ ΤΟ ΕΠ' ΑΥΤΩ.

ΚΡ. 6,31 ΚΑΙ ΕΙΠΕ ΓΕΔΕΩΝ ΥΙΟΣ ΙΩΑΣ ΤΟΙΣ ΑΝΔΡΑΣΙ ΠΑΣΙΝ, ΟΙ ΕΠΑΝΕΣΤΗΣΑΝ ΑΥΤΩ· ΜΗ ΥΜΕΙΣ ΝΥΝ ΔΙΚΑΖΕΣΘΕ ΥΠΕΡ ΤΟΥ ΒΑΑΛ; Η ΥΜΕΙΣ ΣΩΣΕΤΕ ΑΥΤΟΝ; ΟΣ ΕΑΝ ΔΙΚΑΣΗΤΑΙ ΑΥΤΩ, ΘΑΝΑΤΩΘΗΤΩ ΕΩΣ ΠΡΩΪ· ΕΙ ΘΕΟΣ ΕΣΤΙ, ΔΙΚΑΖΕΣΘΩ ΑΥΤΩ, ΟΤΙ ΚΑΘΕΙΛΕ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΑΥΤΟΥ.

ΚΡ. 6,32 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΟ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΙΕΡΟΒΑΑΛ ΛΕΓΩΝ· ΔΙΚΑΖΕΣΘΩ ΕΝ ΑΥΤΩ Ο ΒΑΑΛ, ΟΤΙ ΚΑΘΗΡΕΘΗ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΑΥΤΟΥ.

ΚΡ. 6,33 ΚΑΙ ΠΑΣΑ ΜΑΔΙΑΜ ΚΑΙ ΑΜΑΛΗΚ ΚΑΙ ΥΙΟΙ ΑΝΑΤΟΛΩΝ ΣΥΝΗΧΘΗΣΑΝ ΕΠΙ ΤΟ ΑΥΤΟ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΙΕΖΡΑΕΛ.

ΚΡ. 6,34 ΚΑΙ ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΕΝΕΔΥΝΑΜΩΣΕ ΤΟΝ ΓΕΔΕΩΝ, ΚΑΙ ΕΣΑΛΠΙΣΕΝ ΕΝ ΚΕΡΑΤΙΝΗ ΚΑΙ ΕΦΟΒΗΘΗ ΑΒΙΕΖΕΡ ΟΠΙΣΩ ΑΥΤΟΥ.

ΚΡ. 6,35 ΚΑΙ ΑΓΓΕΛΟΥΣ ΑΠΕΣΤΕΙΛΕΝ ΕΙΣ ΠΑΝΤΑ ΜΑΝΑΣΣΗ ΚΑΙ ΕΝ ΑΣΗΡ ΚΑΙ ΕΝ ΖΑΒΟΥΛΩΝ ΚΑΙ ΕΝ ΝΕΦΘΑΛΙ ΚΑΙ ΑΝΕΒΗ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩΝ.

ΚΡ. 6,36 ΚΑΙ ΕΙΠΕ ΓΕΔΕΩΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ· ΕΙ ΣΥ ΣΩΖΕΙΣ ΕΝ ΧΕΙΡΙ ΜΟΥ ΤΟΝ ΙΣΡΑΗΛ ΚΑΘΩΣ ΕΛΑΛΗΣΑΣ,

ΚΡ. 6,37 ΙΔΟΥ ΕΓΩ ΤΙΘΗΜΙ ΤΟΝ ΠΟΚΟΝ ΤΟΥ ΕΡΙΟΥ ΕΝ ΤΗ ΑΛΩΝΙ· ΕΑΝ ΔΡΟΣΟΣ ΓΕΝΗΤΑΙ ΕΠΙ ΤΟΝ ΠΟΚΟΝ ΜΟΝΟΝ ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΞΗΡΑΣΙΑ, ΓΝΩΣΟΜΑΙ ΟΤΙ ΣΩΣΕΙΣ ΕΝ ΧΕΙΡΙ ΜΟΥ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΘΩΣ ΕΛΑΛΗΣΑΣ.

ΚΡ. 6,38 ΚΑΙ ΕΓΕΝΕΤΟ ΟΥΤΩΣ· ΚΑΙ ΩΡΘΡΙΣΕ ΤΗ ΕΠΑΥΡΙΟΝ ΚΑΙ ΕΞΕΠΙΑΣΕ ΤΟΝ ΠΟΚΟΝ, ΚΑΙ ΕΣΤΑΞΕ ΔΡΟΣΟΣ ΑΠΟ ΤΟΥ ΠΟΚΟΥ, ΠΛΗΡΗΣ ΛΕΚΑΝΗ ΥΔΑΤΟΣ.

ΚΡ. 6,39 ΚΑΙ ΕΙΠΕ ΓΕΔΕΩΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ· ΜΗ ΔΗ ΟΡΓΙΣΘΗΤΩ Ο ΘΥΜΟΣ ΣΟΥ ΕΝ ΕΜΟΙ, ΚΑΙ ΛΑΛΗΣΩ ΕΤΙ ΑΠΑΞ· ΠΕΙΡΑΣΩ ΔΗ ΚΑΙ ΓΕ ΕΤΙ ΑΠΑΞ ΕΝ ΤΩ ΠΟΚΩ, ΚΑΙ ΓΕΝΕΣΘΩ Η ΞΗΡΑΣΙΑ ΕΠΙ ΤΟΝ ΠΟΚΟΝ ΜΟΝΟΝ, ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΓΕΝΗΘΗΤΩ ΔΡΟΣΟΣ.

ΚΡ. 6,40 ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΟΥΤΩΣ ΕΝ ΤΗ ΝΥΚΤΙ ΕΚΕΙΝΗ· ΚΑΙ ΕΓΕΝΕΤΟ ΞΗΡΑΣΙΑ ΕΠΙ ΤΟΝ ΠΟΚΟΝ ΜΟΝΟΝ, ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΕΓΕΝΗΘΗ ΔΡΟΣΟΣ.

ΚΡΙΤΑΙ 7

ΚΡ. 7,1 ΚΑΙ ΩΡΘΡΙΣΕΝ ΙΕΡΟΒΑΑΛ (ΑΥΤΟΣ ΕΣΤΙ ΓΕΔΕΩΝ) ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΠΙ ΠΗΓΗΝ ΑΡΑΔ, ΚΑΙ ΠΑΡΕΜΒΟΛΗ ΜΑΔΙΑΜ ΗΝ ΑΥΤΩ ΑΠΟ ΒΟΡΡΑ ΑΠΟ ΓΑΒΑΑΘ ΑΜΩΡΑ ΕΝ ΚΟΙΛΑΔΙ.

ΚΡ. 7,2 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΓΕΔΕΩΝ· ΠΟΛΥΣ Ο ΛΑΟΣ Ο ΜΕΤΑ ΣΟΥ, ΩΣΤΕ ΜΗ ΠΑΡΑΔΟΥΝΑΙ ΜΕ ΤΗΝ ΜΑΔΙΑΜ ΕΝ ΧΕΙΡΙ ΑΥΤΩΝ, ΜΗ ΠΟΤΕ ΚΑΥΧΗΣΗΤΑΙ ΙΣΡΑΗΛ ΕΠ' ΕΜΕ ΛΕΓΩΝ· Η ΧΕΙΡ ΜΟΥ ΕΣΩΣΕ ΜΕ·

ΚΡ. 7,3 ΚΑΙ ΝΥΝ ΛΑΛΗΣΟΝ ΔΗ ΕΝ ΩΣΙ ΤΟΥ ΛΑΟΥ ΛΕΓΩΝ· ΤΙΣ Ο ΦΟΒΟΥΜΕΝΟΣ ΚΑΙ ΔΕΙΛΟΣ; ΕΠΙΣΤΡΕΦΕΤΩ ΚΑΙ ΕΚΧΩΡΕΙΤΩ ΑΠΟ ΟΡΟΥΣ ΓΑΛΑΑΔ. ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΑΠΟ ΤΟΥ ΛΑΟΥ ΕΙΚΟΣΙ ΚΑΙ ΔΥΟ ΧΙΛΙΑΔΕΣ, ΚΑΙ ΔΕΚΑ ΧΙΛΙΑΔΕΣ ΥΠΕΛΕΙΦΘΗΣΑΝ.

ΚΡ. 7,4 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΓΕΔΕΩΝ· ΕΤΙ Ο ΛΑΟΣ ΠΟΛΥΣ ΕΣΤΙ· ΚΑΤΕΝΕΓΚΟΝ ΑΥΤΟΥΣ ΠΡΟΣ ΤΟ ΥΔΩΡ, ΚΑΙ ΕΚΚΑΘΑΡΩ ΣΟΙ ΑΥΤΟΝ ΕΚΕΙ· ΚΑΙ ΕΣΤΑΙ ΟΝ ΕΑΝ ΕΙΠΩ ΠΡΟΣ ΣΕ, ΟΥΤΟΣ ΠΟΡΕΥΣΕΤΑΙ ΣΥΝ ΣΟΙ, ΑΥΤΟΣ ΠΟΡΕΥΣΕΤΑΙ ΣΥΝ ΣΟΙ· ΚΑΙ ΠΑΣ, ΟΝ ΕΑΝ ΕΙΠΩ ΠΡΟΣ ΣΕ· ΟΥΤΟΣ ΟΥ ΠΟΡΕΥΣΕΤΑΙ ΜΕΤΑ ΣΟΥ, ΑΥΤΟΣ ΟΥ ΠΟΡΕΥΣΕΤΑΙ ΜΕΤΑ ΣΟΥ.

ΚΡ. 7,5 ΚΑΙ ΚΑΤΗΝΕΓΚΕ ΤΟΝ ΛΑΟΝ ΠΡΟΣ ΤΟ ΥΔΩΡ· ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΓΕΔΕΩΝ· ΠΑΣ, ΟΣ ΑΝ ΛΑΨΗ ΤΗ ΓΛΩΣΣΗ ΑΥΤΟΥ ΑΠΟ ΤΟΥ ΥΔΑΤΟΣ ΩΣ ΕΑΝ ΛΑΨΗ Ο ΚΥΩΝ, ΣΤΗΣΕΙΣ ΑΥΤΟΝ ΚΑΤΑ ΜΟΝΑΣ, ΚΑΙ ΠΑΣ, ΟΣ ΕΑΝ ΚΛΙΝΗ ΕΠΙ ΤΑ ΓΟΝΑΤΑ ΑΥΤΟΥ ΠΙΕΙΝ.

ΚΡ. 7,6 ΚΑΙ ΕΓΕΝΕΤΟ Ο ΑΡΙΘΜΟΣ ΤΩΝ ΛΑΨΑΝΤΩΝ ΕΝ ΧΕΙΡΙ ΑΥΤΩΝ ΠΡΟΣ ΤΟ ΣΤΟΜΑ ΑΥΤΩΝ ΤΡΙΑΚΟΣΙΟΙ ΑΝΔΡΕΣ, ΚΑΙ ΠΑΝ ΤΟ ΚΑΤΑΛΟΙΠΟΝ ΤΟΥ ΛΑΟΥ ΕΚΛΙΝΑΝ ΕΠΙ ΤΑ ΓΟΝΑΤΑ ΑΥΤΩΝ ΠΙΕΙΝ ΥΔΩΡ.

ΚΡ. 7,7 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΓΕΔΕΩΝ· ΕΝ ΤΟΙΣ ΤΡΙΑΚΟΣΙΟΙΣ ΑΝΔΡΑΣΙ ΤΟΙΣ ΛΑΨΑΣΙ ΣΩΣΩ ΥΜΑΣ ΚΑΙ ΔΩΣΩ ΤΗΝ ΜΑΔΙΑΜ ΕΝ ΧΕΙΡΙ ΣΟΥ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΠΟΡΕΥΣΟΝΤΑΙ ΑΝΗΡ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ.

ΚΡ. 7,8 ΚΑΙ ΕΛΑΒΟΝ ΤΟΝ ΕΠΙΣΙΤΙΣΜΟΝ ΤΟΥ ΛΑΟΥ ΕΝ ΧΕΙΡΙ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΚΕΡΑΤΙΝΑΣ ΑΥΤΩΝ, ΚΑΙ ΤΟΝ ΠΑΝΤΑ ΑΝΔΡΑ ΙΣΡΑΗΛ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΝΔΡΑ ΕΙΣ ΣΚΗΝΗΝ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΤΡΙΑΚΟΣΙΟΥΣ ΑΝΔΡΑΣ ΚΑΤΙΣΧΥΣΕ. ΚΑΙ Η ΠΑΡΕΜΒΟΛΗ ΜΑΔΙΑΜ ΗΣΑΝ ΑΥΤΟΥ ΥΠΟΚΑΤΩ ΕΝ ΤΗ ΚΟΙΛΑΔΙ.

ΚΡ. 7,9 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΗ ΝΥΚΤΙ ΕΚΕΙΝΗ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΚΥΡΙΟΣ· ΑΝΑΣΤΑΣ ΚΑΤΑΒΗΘΙ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ, ΟΤΙ ΠΑΡΕΔΩΚΑ ΑΥΤΗΝ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ·

ΚΡ. 7,10 ΚΑΙ ΕΙ ΦΟΒΗ ΣΥ ΚΑΤΑΒΗΝΑΙ, ΚΑΤΑΒΗΘΙ ΣΥ ΚΑΙ ΦΑΡΑ ΤΟ ΠΑΙΔΑΡΙΟΝ ΣΟΥ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ

ΚΡ. 7,11 ΚΑΙ ΑΚΟΥΣΗ, ΤΙ ΛΑΛΗΣΟΥΣΙ· ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΙΣΧΥΣΟΥΣΙΝ ΑΙ ΧΕΙΡΕΣ ΣΟΥ, ΚΑΤΑΒΗΣΗ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ. ΚΑΙ ΚΑΤΕΒΗ ΑΥΤΟΣ ΚΑΙ ΦΑΡΑ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΥΤΟΥ ΠΡΟΣ ΑΡΧΗΝ ΤΩΝ ΠΕΝΤΗΚΟΝΤΑ, ΟΙ ΗΣΑΝ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ.

ΚΡ. 7,12 ΚΑΙ ΜΑΔΙΑΜ ΚΑΙ ΑΜΑΛΗΚ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΑΝΑΤΟΛΩΝ ΒΕΒΛΗΜΕΝΟΙ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΩΣΕΙ ΑΚΡΙΣ ΕΙΣ ΠΛΗΘΟΣ, ΚΑΙ ΤΑΙΣ ΚΑΜΗΛΟΙΣ ΑΥΤΩΝ ΟΥΚ ΗΝ ΑΡΙΘΜΟΣ, ΑΛΛ' ΗΣΑΝ ΩΣ Η ΑΜΜΟΣ Η ΕΠΙ ΧΕΙΛΟΥΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΙΣ ΠΛΗΘΟΣ.

ΚΡ. 7,13 ΚΑΙ ΗΛΘΕ ΓΕΔΕΩΝ, ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΕΞΗΓΟΥΜΕΝΟΣ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΕΝΥΠΝΙΟΝ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΕΝΥΠΝΙΑΣΑΜΗΝ ΕΝΥΠΝΙΟΝ, ΚΑΙ ΙΔΟΥ ΜΑΓΙΣ ΑΡΤΟΥ ΚΡΙΘΙΝΟΥ ΣΤΡΕΦΟΜΕΝΗ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΜΑΔΙΑΜ ΚΑΙ ΗΛΘΕΝ ΕΩΣ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΗΝ, ΚΑΙ ΕΠΕΣΕ, ΚΑΙ ΑΝΕΣΤΡΕΨΕΝ ΑΥΤΗΝ ΑΝΩ, ΚΑΙ ΕΠΕΣΕΝ Η ΣΚΗΝΗ.

ΚΡ. 7,14 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ· ΟΥΚ ΕΣΤΙΝ ΑΥΤΗ ΕΙ ΜΗ ΡΟΜΦΑΙΑ ΓΕΔΕΩΝ ΥΙΟΥ ΙΩΑΣ ΑΝΔΡΟΣ ΙΣΡΑΗΛ· ΠΑΡΕΔΩΚΕΝ Ο ΘΕΟΣ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ ΤΗΝ ΜΑΔΙΑΜ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ.

ΚΡ. 7,15 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕ ΓΕΔΕΩΝ ΤΗΝ ΕΞΗΓΗΣΙΝ ΤΟΥ ΕΝΥΠΝΙΟΥ ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΟΥ, ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΚΥΡΙΩ ΚΑΙ ΥΠΕΣΤΡΕΨΕΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΕΝ· ΑΝΑΣΤΗΤΕ, ΟΤΙ ΠΑΡΕΔΩΚΕ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΗΜΩΝ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΜΑΔΙΑΜ.

ΚΡ. 7,16 ΚΑΙ ΔΙΕΙΛΕ ΤΟΥΣ ΤΡΙΑΚΟΣΙΟΥΣ ΑΝΔΡΑΣ ΕΙΣ ΤΡΕΙΣ ΑΡΧΑΣ ΚΑΙ ΕΔΩΚΕ ΚΕΡΑΤΙΝΑΣ ΕΝ ΧΕΙΡΙ ΠΑΝΤΩΝ ΚΑΙ ΥΔΡΙΑΣ ΚΕΝΑΣ ΚΑΙ ΛΑΜΠΑΔΑΣ ΕΝ ΤΑΙΣ ΥΔΡΙΑΙΣ

ΚΡ. 7,17 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΠ' ΕΜΟΥ ΟΨΕΣΘΕ ΚΑΙ ΟΥΤΩ ΠΟΙΗΣΕΤΕ· ΚΑΙ ΙΔΟΥ ΕΓΩ ΕΙΣΠΟΡΕΥΟΜΑΙ ΕΝ ΑΡΧΗ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΚΑΙ ΕΣΤΑΙ ΚΑΘΩΣ ΑΝ ΠΟΙΗΣΩ, ΟΥΤΩ ΠΟΙΗΣΕΤΕ·

ΚΡ. 7,18 ΚΑΙ ΣΑΛΠΙΩ ΕΝ ΤΗ ΚΕΡΑΤΙΝΗ ΕΓΩ, ΚΑΙ ΠΑΝΤΕΣ ΜΕΤ' ΕΜΟΥ ΣΑΛΠΙΕΙΤΕ ΕΝ ΤΑΙΣ ΚΕΡΑΤΙΝΑΙΣ ΚΥΚΛΩ ΟΛΗΣ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΚΑΙ ΕΡΕΙΤΕ· ΤΩ ΚΥΡΙΩ ΚΑΙ ΤΩ ΓΕΔΕΩΝ.

ΚΡ. 7,19 ΚΑΙ ΕΙΣΗΛΘΕ ΓΕΔΕΩΝ ΚΑΙ ΟΙ ΕΚΑΤΟΝ ΑΝΔΡΕΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΑΡΧΗ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΝ ΑΡΧΗ ΤΗΣ ΦΥΛΑΚΗΣ ΜΕΣΗΣ ΚΑΙ ΕΓΕΙΡΟΝΤΕΣ ΗΓΕΙΡΑΝ ΤΟΥΣ ΦΥΛΑΣΣΟΝΤΑΣ ΚΑΙ ΕΣΑΛΠΙΣΑΝ ΕΝ ΤΑΙΣ ΚΕΡΑΤΙΝΑΙΣ ΚΑΙ ΕΞΕΤΙΝΑΞΑΝ ΤΑΣ ΥΔΡΙΑΣ ΤΑΣ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΩΝ.

ΚΡ. 7,20 ΚΑΙ ΕΣΑΛΠΙΣΑΝ ΑΙ ΤΡΕΙΣ ΑΡΧΑΙ ΕΝ ΤΑΙΣ ΚΕΡΑΤΙΝΑΙΣ ΚΑΙ ΣΥΝΕΤΡΙΨΑΝ ΤΑΣ ΥΔΡΙΑΣ ΚΑΙ ΕΚΡΑΤΗΣΑΝ ΕΝ ΧΕΡΣΙΝ ΑΡΙΣΤΕΡΑΙΣ ΑΥΤΩΝ ΤΑΣ ΛΑΜΠΑΔΑΣ ΚΑΙ ΕΝ ΧΕΡΣΙ ΔΕΞΙΑΙΣ ΑΥΤΩΝ ΤΑΣ ΚΕΡΑΤΙΝΑΣ ΤΟΥ ΣΑΛΠΙΖΕΙΝ ΚΑΙ ΑΝΕΚΡΑΞΑΝ· ΡΟΜΦΑΙΑ ΤΩ ΚΥΡΙΩ ΚΑΙ ΤΩ ΓΕΔΕΩΝ.

ΚΡ. 7,21 ΚΑΙ ΕΣΤΗΣΕΝ ΑΝΗΡ ΕΦ' ΕΑΥΤΩ ΚΥΚΛΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΚΑΙ ΕΔΡΑΜΕ ΠΑΣΑ Η ΠΑΡΕΜΒΟΛΗ ΚΑΙ ΕΣΗΜΑΝΑΝ ΚΑΙ ΕΦΥΓΟΝ.

ΚΡ. 7,22 ΚΑΙ ΕΣΑΛΠΙΣΑΝ ΕΝ ΤΑΙΣ ΤΡΙΑΚΟΣΙΑΙΣ ΚΕΡΑΤΙΝΑΙΣ, ΚΑΙ ΕΘΗΚΕ ΚΥΡΙΟΣ ΤΗΝ ΡΟΜΦΑΙΑΝ ΑΝΔΡΟΣ ΕΝ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΕΝ ΠΑΣΗ ΤΗ ΠΑΡΕΜΒΟΛΗ,

ΚΡ. 7,23 ΚΑΙ ΕΦΥΓΕΝ Η ΠΑΡΕΜΒΟΛΗ ΕΩΣ ΒΗΘΣΕΕΔΤΑ ΓΑΡΑΓΑΘΑ ΕΩΣ ΧΕΙΛΟΥΣ ΑΒΩΜΕΟΥΛΑ ΕΠΙ ΤΑΒΑΘ. ΚΑΙ ΕΒΟΗΣΑΝ ΑΝΗΡ ΙΣΡΑΗΛ ΑΠΟ ΝΕΦΘΑΛΙ ΚΑΙ ΑΠΟ ΑΣΗΡ ΚΑΙ ΑΠΟ ΠΑΝΤΟΣ ΜΑΝΑΣΣΗ ΚΑΙ ΕΔΙΩΞΑΝ ΟΠΙΣΩ ΜΑΔΙΑΜ.

ΚΡ. 7,24 ΚΑΙ ΑΓΓΕΛΟΥΣ ΕΠΕΣΤΕΙΛΕ ΓΕΔΕΩΝ ΕΝ ΠΑΝΤΙ ΟΡΕΙ ΕΦΡΑΙΜ ΛΕΓΩΝ· ΚΑΤΑΒΗΤΕ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΜΑΔΙΑΜ ΚΑΙ ΚΑΤΑΛΑΒΕΤΕ ΕΑΥΤΟΙΣ ΤΟ ΥΔΩΡ ΕΩΣ ΒΑΙΘΗΡΑ ΚΑΙ ΤΟΝ ΙΟΡΔΑΝΗΝ· ΚΑΙ ΕΒΟΗΣΕ ΠΑΣ ΑΝΗΡ ΕΦΡΑΙΜ ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΟΝΤΟ ΤΟ ΥΔΩΡ ΕΩΣ ΒΑΙΘΗΡΑ ΚΑΙ ΤΟΝ ΙΟΡΔΑΝΗΝ.

ΚΡ. 7,25 ΚΑΙ ΣΥΝΕΛΑΒΟΝΤΟ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΜΑΔΙΑΜ ΚΑΙ ΤΟΝ ΩΡΗΒ ΚΑΙ ΤΟΝ ΖΗΒ ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ ΤΟΝ ΩΡΗΒ ΕΝ ΣΟΥΡ ΚΑΙ ΤΟΝ ΖΗΒ ΑΠΕΚΤΕΙΝΑΝ ΕΝ ΙΑΚΕΦΖΗΦ ΚΑΙ ΚΑΤΕΔΙΩΞΑΝ ΜΑΔΙΑΜ· ΚΑΙ ΤΗΝ ΚΕΦΑΛΗΝ ΩΡΗΒ ΚΑΙ ΖΗΒ ΗΝΕΓΚΑΝ ΠΡΟΣ ΓΕΔΕΩΝ ΑΠΟ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ.

ΚΡΙΤΑΙ 8

ΚΡ. 8,1 ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΓΕΔΕΩΝ ΑΝΗΡ ΕΦΡΑΙΜ· ΤΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΕΠΟΙΗΣΑΣ ΗΜΙΝ ΤΟΥ ΜΗ ΚΑΛΕΣΑΙ ΗΜΑΣ, ΟΤΕ ΕΠΟΡΕΥΘΗΣ ΠΑΡΑΤΑΞΑΣΘΑΙ ΕΝ ΜΑΔΙΑΜ; ΚΑΙ ΔΙΕΛΕΞΑΝΤΟ ΠΡΟΣ ΑΥΤΟΝ ΙΣΧΥΡΩΣ.

ΚΡ. 8,2 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΙ ΕΠΟΙΗΣΑ ΝΥΝ ΚΑΘΩΣ ΥΜΕΙΣ; Η ΟΥΧΙ ΚΡΕΙΣΣΟΝ ΕΠΙΦΥΛΛΙΣ ΕΦΡΑΙΜ Η ΤΡΥΓΗΤΟΣ ΑΒΙΕΖΕΡ;

ΚΡ. 8,3 ΕΝ ΧΕΙΡΙ ΥΜΩΝ ΠΑΡΕΔΩΚΕ ΚΥΡΙΟΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΜΑΔΙΑΜ, ΤΟΝ ΩΡΗΒ ΚΑΙ ΤΟΝ ΖΗΒ· ΚΑΙ ΤΙ ΗΔΥΝΗΘΗΝ ΠΟΙΗΣΑΙ ΩΣ ΥΜΕΙΣ; ΤΟΤΕ ΑΝΕΘΗ ΤΟ ΠΝΕΥΜΑ ΑΥΤΩΝ ΑΠ' ΑΥΤΟΥ ΕΝ ΤΩ ΛΑΛΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ.

ΚΡ. 8,4 ΚΑΙ ΗΛΘΕ ΓΕΔΕΩΝ ΕΠΙ ΤΟΝ ΙΟΡΔΑΝΗΝ, ΚΑΙ ΔΙΕΒΗ ΑΥΤΟΣ ΚΑΙ ΟΙ ΤΡΙΑΚΟΣΙΟΙ ΑΝΔΡΕΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΠΕΙΝΩΝΤΕΣ ΚΑΙ ΔΙΩΚΟΝΤΕΣ.

ΚΡ. 8,5 ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΑΝΔΡΑΣΙ ΣΟΚΧΩΘ· ΔΟΤΕ ΔΗ ΑΡΤΟΥΣ ΕΙΣ ΤΡΟΦΗΝ ΤΩ ΛΑΩ ΤΟΥΤΩ ΤΩ ΕΝ ΠΟΣΙ ΜΟΥ, ΟΤΙ ΕΚΛΕΙΠΟΥΣΙ, ΚΑΙ ΙΔΟΥ ΕΓΩ ΕΙΜΙ ΔΙΩΚΩΝ ΟΠΙΣΩ ΤΟΥ ΖΕΒΕΕ ΚΑΙ ΣΕΛΜΑΝΑ ΒΑΣΙΛΕΩΝ ΜΑΔΙΑΜ.

ΚΡ. 8,6 ΚΑΙ ΕΙΠΟΝ ΟΙ ΑΡΧΟΝΤΕΣ ΣΟΚΧΩΘ· ΜΗ ΧΕΙΡ ΖΕΒΕΕ ΚΑΙ ΣΕΛΜΑΝΑ ΝΥΝ ΕΝ ΧΕΙΡΙ ΣΟΥ; ΟΥ ΔΩΣΟΜΕΝ ΤΗ ΔΥΝΑΜΕΙ ΣΟΥ ΑΡΤΟΥΣ;

ΚΡ. 8,7 ΚΑΙ ΕΙΠΕ ΓΕΔΕΩΝ· ΔΙΑ ΤΟΥΤΟ ΕΝ ΤΩ ΔΟΥΝΑΙ ΚΥΡΙΟΝ ΤΟΝ ΖΕΒΕΕ ΚΑΙ ΤΟΝ ΣΕΛΜΑΝΑ ΕΝ ΧΕΙΡΙ ΜΟΥ, ΚΑΙ ΕΓΩ ΑΛΟΗΣΩ ΤΑΣ ΣΑΡΚΑΣ ΥΜΩΝ ΕΝ ΤΑΙΣ ΑΚΑΝΘΑΙΣ ΤΗΣ ΕΡΗΜΟΥ ΚΑΙ ΕΝ ΤΑΙΣ ΒΑΡΚΗΝΙΜ.

ΚΡ. 8,8 ΚΑΙ ΑΝΕΒΗ ΕΚΕΙΘΕΝ ΕΙΣ ΦΑΝΟΥΗΛ ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΥΣ ΩΣΑΥΤΩΣ, ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΑΥΤΩ ΟΙ ΑΝΔΡΕΣ ΦΑΝΟΥΗΛ ΟΝ ΤΡΟΠΟΝ ΑΠΕΚΡΙΘΗΣΑΝ ΑΝΔΡΕΣ ΣΟΚΧΩΘ.

ΚΡ. 8,9 ΚΑΙ ΕΙΠΕ ΓΕΔΕΩΝ ΠΡΟΣ ΑΝΔΡΑΣ ΦΑΝΟΥΗΛ· ΕΝ ΕΠΙΣΤΡΟΦΗ ΜΟΥ ΜΕΤ' ΕΙΡΗΝΗΣ ΚΑΤΑΣΚΑΨΩ ΤΟΝ ΠΥΡΓΟΝ ΤΟΥΤΟΝ.

ΚΡ. 8,10 ΚΑΙ ΖΕΒΕΕ ΚΑΙ ΣΕΛΜΑΝΑ ΕΝ ΚΑΡΚΑΡ, ΚΑΙ Η ΠΑΡΕΜΒΟΛΗ ΑΥΤΩΝ ΜΕΤ' ΑΥΤΩΝ ΩΣΕΙ ΔΕΚΑΠΕΝΤΕ ΧΙΛΙΑΔΕΣ, ΠΑΝΤΕΣ ΟΙ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΙ ΑΠΟ ΠΑΣΗΣ ΠΑΡΕΜΒΟΛΗΣ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΟΙ ΠΕΠΤΩΚΟΤΕΣ ΕΚΑΤΟΝ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ ΣΠΩΜΕΝΩΝ ΡΟΜΦΑΙΑΝ.

ΚΡ. 8,11 ΚΑΙ ΑΝΕΒΗ ΓΕΔΕΩΝ ΟΔΟΝ ΤΩΝ ΣΚΗΝΟΥΝΤΩΝ ΕΝ ΣΚΗΝΑΙΣ ΑΠΟ ΑΝΑΤΟΛΩΝ ΤΗΣ ΝΑΒΑΙ ΚΑΙ ΙΕΓΕΒΑΛ· ΚΑΙ ΕΠΑΤΑΞΕ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ, ΚΑΙ Η ΠΑΡΕΜΒΟΛΗ ΗΝ ΠΕΠΟΙΘΥΙΑ.

ΚΡ. 8,12 ΚΑΙ ΕΦΥΓΟΝ ΖΕΒΕΕ ΚΑΙ ΣΕΛΜΑΝΑ, ΚΑΙ ΕΔΙΩΞΑΝ ΟΠΙΣΩ ΑΥΤΩΝ ΚΑΙ ΕΚΡΑΤΗΣΕ ΤΟΥΣ ΔΥΟ ΒΑΣΙΛΕΙΣ ΜΑΔΙΑΜ, ΤΟΝ ΖΕΒΕΕ ΚΑΙ ΤΟΝ ΣΕΛΜΑΝΑ, ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΕΞΕΣΤΗΣΕ.

ΚΡ. 8,13 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΓΕΔΕΩΝ ΥΙΟΣ ΙΩΑΣ ΑΠΟ ΤΗΣ ΠΑΡΑΤΑΞΕΩΣ ΑΠΟ ΕΠΑΝΩΘΕΝ ΤΗΣ ΠΑΡΑΤΑΞΕΩΣ ΑΡΕΣ.

ΚΡ. 8,14 ΚΑΙ ΣΥΝΕΛΑΒΕ ΠΑΙΔΑΡΙΟΝ ΑΠΟ ΤΩΝ ΑΝΔΡΩΝ ΣΟΚΧΩΘ ΚΑΙ ΕΠΗΡΩΤΗΣΕΝ ΑΥΤΟΝ, ΚΑΙ ΕΓΡΑΨΕ ΠΡΟΣ ΑΥΤΟΝ ΟΝΟΜΑΤΑ ΤΩΝ ΑΡΧΟΝΤΩΝ ΣΟΚΧΩΘ ΚΑΙ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΑΥΤΩΝ, ΕΒΔΟΜΗΚΟΝΤΑ ΚΑΙ ΕΠΤΑ ΑΝΔΡΑΣ.

ΚΡ. 8,15 ΚΑΙ ΠΑΡΕΓΕΝΕΤΟ ΓΕΔΕΩΝ ΠΡΟΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΣΟΚΧΩΘ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΖΕΒΕΕ ΚΑΙ ΣΕΛΜΑΝΑ, ΕΝ ΟΙΣ ΩΝΕΙΔΙΣΑΤΕ ΜΕ ΛΕΓΟΝΤΕΣ· ΜΗ ΧΕΙΡ ΖΕΒΕΕ ΚΑΙ ΣΕΛΜΑΝΑ ΝΥΝ ΕΝ ΧΕΙΡΙ ΣΟΥ, ΟΤΙ ΔΩΣΟΜΕΝ ΤΟΙΣ ΑΝΔΡΑΣΙ ΣΟΥ ΤΟΙΣ ΕΚΛΕΙΠΟΥΣΙΝ ΑΡΤΟΥΣ;

ΚΡ. 8,16 ΚΑΙ ΕΛΑΒΕ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΗΣ ΠΟΛΕΩΣ ΕΝ ΤΑΙΣ ΑΚΑΝΘΑΙΣ ΤΗΣ ΕΡΗΜΟΥ ΚΑΙ ΤΑΙΣ ΒΑΡΚΗΝΙΜ ΚΑΙ ΗΛΟΗΣΕΝ ΕΝ ΑΥΤΟΙΣ ΤΟΥΣ ΑΝΔΡΑΣ ΤΗΣ ΠΟΛΕΩΣ.

ΚΡ. 8,17 ΚΑΙ ΤΟΝ ΠΥΡΓΟΝ ΦΑΝΟΥΗΛ ΚΑΤΕΣΚΑΨΕ ΚΑΙ ΑΠΕΚΤΕΙΝΕ ΤΟΥΣ ΑΝΔΡΑΣ ΤΗΣ ΠΟΛΕΩΣ.

ΚΡ. 8,18 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΖΕΒΕΕ ΚΑΙ ΣΕΛΜΑΝΑ· ΠΟΥ ΟΙ ΑΝΔΡΕΣ, ΟΥΣ ΑΠΕΚΤΕΙΝΑΤΕ ΕΝ ΘΑΒΩΡ; ΚΑΙ ΕΙΠΑΝ· ΩΣ ΣΥ, ΩΣ ΑΥΤΟΙ ΕΙΣ ΟΜΟΙΩΜΑ ΥΙΟΥ ΒΑΣΙΛΕΩΣ.

ΚΡ. 8,19 ΚΑΙ ΕΙΠΕ ΓΕΔΕΩΝ· ΑΔΕΛΦΟΙ ΜΟΥ ΚΑΙ ΥΙΟΙ ΤΗΣ ΜΗΤΡΟΣ ΜΟΥ ΗΣΑΝ· ΖΗ ΚΥΡΙΟΣ, ΕΙ ΕΖΩΟΓΟΝΗΚΕΙΤΕ ΑΥΤΟΥΣ, ΟΥΚ ΑΝ ΑΠΕΚΤΕΙΝΑ ΥΜΑΣ.

ΚΡ. 8,20 ΚΑΙ ΕΙΠΕΝ ΙΕΘΕΡ ΤΩ ΠΡΩΤΟΤΟΚΩ ΑΥΤΟΥ· ΑΝΑΣΤΑΣ ΑΠΟΚΤΕΙΝΟΝ ΑΥΤΟΥΣ· ΚΑΙ ΟΥΚ ΕΣΠΑΣΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΗΝ ΡΟΜΦΑΙΑΝ ΑΥΤΟΥ, ΟΤΙ ΕΦΟΒΗΘΗ, ΟΤΙ ΕΤΙ ΝΕΩΤΕΡΟΣ ΗΝ.

ΚΡ. 8,21 ΚΑΙ ΕΙΠΕ ΖΕΒΕΕ ΚΑΙ ΣΕΛΜΑΝΑ· ΑΝΑΣΤΑ ΣΥ ΚΑΙ ΣΥΝΑΝΤΗΣΟΝ ΗΜΙΝ, ΟΤΙ ΩΣ ΑΝΔΡΟΣ Η ΔΥΝΑΜΙΣ ΣΟΥ. ΚΑΙ ΑΝΕΣΤΗ ΓΕΔΕΩΝ ΚΑΙ ΑΠΕΚΤΕΙΝΕ ΤΟΝ ΖΕΒΕΕ ΚΑΙ ΤΟΝ ΣΕΛΜΑΝΑ ΚΑΙ ΕΛΑΒΕ ΤΟΥΣ ΜΗΝΙΣΚΟΥΣ ΤΟΥΣ ΕΝ ΤΟΙΣ ΤΡΑΧΗΛΟΙΣ ΤΩΝ ΚΑΜΗΛΩΝ ΑΥΤΩΝ.

ΚΡ. 8,22 ΚΑΙ ΕΙΠΟΝ ΑΝΗΡ ΙΣΡΑΗΛ ΠΡΟΣ ΓΕΔΕΩΝ· ΚΥΡΙΕ, ΑΡΞΟΝ ΗΜΩΝ ΚΑΙ ΣΥ ΚΑΙ Ο ΥΙΟΣ ΣΟΥ ΚΑΙ Ο ΥΙΟΣ ΤΟΥ ΥΙΟΥ ΣΟΥ, ΟΤΙ ΣΥ ΕΣΩΣΑΣ ΗΜΑΣ ΕΚ ΧΕΙΡΟΣ ΜΑΔΙΑΜ.

ΚΡ. 8,23 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΓΕΔΕΩΝ· ΟΥΚ ΑΡΞΩ ΕΓΩ, ΚΑΙ ΟΥΚ ΑΡΞΕΙ Ο ΥΙΟΣ ΜΟΥ ΕΝ ΥΜΙΝ· ΚΥΡΙΟΣ ΑΡΞΕΙ ΥΜΩΝ.

ΚΡ. 8,24 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΓΕΔΕΩΝ· ΑΙΤΗΣΟΜΑΙ ΠΑΡ' ΥΜΩΝ ΑΙΤΗΜΑ ΚΑΙ ΔΟΤΕ ΜΟΙ ΑΝΗΡ ΕΝΩΤΙΟΝ ΕΚ ΣΚΥΛΩΝ ΑΥΤΟΥ· ΟΤΙ ΕΝΩΤΙΑ ΧΡΥΣΑ ΑΥΤΟΙΣ, ΟΤΙ ΗΣΑΝ ΙΣΜΑΗΛΙΤΑΙ.

ΚΡ. 8,25 ΚΑΙ ΕΙΠΑΝ· ΔΙΔΟΝΤΕΣ ΔΩΣΟΜΕΝ· ΚΑΙ ΑΝΕΠΤΥΞΕ ΤΟ ΙΜΑΤΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΒΑΛΕΝ ΕΚΕΙ ΑΝΗΡ ΕΝΩΤΙΟΝ ΣΚΥΛΩΝ ΑΥΤΟΥ.

ΚΡ. 8,26 ΚΑΙ ΕΓΕΝΕΤΟ Ο ΣΤΑΘΜΟΣ ΤΩΝ ΕΝΩΤΙΩΝ ΤΩΝ ΧΡΥΣΩΝ, ΩΝ ΗΤΗΣΕ, ΧΙΛΙΟΙ ΚΑΙ ΕΠΤΑΚΟΣΙΟΙ ΧΡΥΣΟΙ, ΠΑΡΕΞ ΤΩΝ ΜΗΝΙΣΚΩΝ ΚΑΙ ΤΩΝ ΣΤΡΑΓΓΑΛΙΔΩΝ ΚΑΙ ΤΩΝ ΙΜΑΤΙΩΝ ΚΑΙ ΠΟΡΦΥΡΙΔΩΝ ΤΩΝ ΕΠΙ ΒΑΣΙΛΕΥΣΙ ΜΑΔΙΑΜ ΚΑΙ ΕΚΤΟΣ ΤΩΝ ΠΕΡΙΘΕΜΑΤΩΝ, Α ΗΝ ΕΝ ΤΟΙΣ ΤΡΑΧΗΛΟΙΣ ΤΩΝ ΚΑΜΗΛΩΝ ΑΥΤΩΝ.

ΚΡ. 8,27 ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΟ ΓΕΔΕΩΝ ΕΙΣ ΕΦΩΔ ΚΑΙ ΕΣΤΗΣΕΝ ΑΥΤΟ ΕΝ ΠΟΛΕΙ ΑΥΤΟΥ ΕΦΡΑΘΑ· ΚΑΙ ΕΞΕΠΟΡΝΕΥΣΕ ΠΑΣ ΙΣΡΑΗΛ ΟΠΙΣΩ ΑΥΤΟΥ ΕΚΕΙ, ΚΑΙ ΕΓΕΝΕΤΟ ΤΩ ΓΕΔΕΩΝ ΚΑΙ ΤΩ ΟΙΚΩ ΑΥΤΟΥ ΕΙΣ ΣΚΩΛΟΝ.

ΚΡ. 8,28 ΚΑΙ ΣΥΝΕΣΤΑΛΗ ΜΑΔΙΑΜ ΕΝΩΠΙΟΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΟΥ ΠΡΟΣΕΘΗΚΑΝ ΑΡΑΙ ΚΕΦΑΛΗΝ ΑΥΤΩΝ. ΚΑΙ ΗΣΥΧΑΣΕΝ Η ΓΗ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ ΕΝ ΗΜΕΡΑΙΣ ΓΕΔΕΩΝ.

ΚΡ. 8,29 ΚΑΙ ΕΠΟΡΕΥΘΗ ΙΕΡΟΒΑΑΛ ΥΙΟΣ ΙΩΑΣ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΝ ΟΙΚΩ ΑΥΤΟΥ.

ΚΡ. 8,30 ΚΑΙ ΤΩ ΓΕΔΕΩΝ ΗΣΑΝ ΥΙΟΙ ΕΒΔΟΜΗΚΟΝΤΑ ΕΚΠΟΡΕΥΟΜΕΝΟΙ ΕΚ ΜΗΡΩΝ ΑΥΤΟΥ, ΟΤΙ ΓΥΝΑΙΚΕΣ ΠΟΛΛΑΙ ΗΣΑΝ ΑΥΤΩ.

ΚΡ. 8,31 ΚΑΙ ΠΑΛΛΑΚΗ ΑΥΤΟΥ ΗΝ ΕΝ ΣΥΧΕΜ· ΚΑΙ ΕΤΕΚΕΝ ΑΥΤΩ ΚΑΙ ΓΕ ΑΥΤΗ ΥΙΟΝ, ΚΑΙ ΕΘΗΚΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΑΒΙΜΕΛΕΧ.

ΚΡ. 8,32 ΚΑΙ ΑΠΕΘΑΝΕ ΓΕΔΕΩΝ ΥΙΟΣ ΙΩΑΣ ΕΝ ΠΟΛΕΙ ΑΥΤΟΥ ΚΑΙ ΕΤΑΦΗ ΕΝ ΤΩ ΤΑΦΩ ΙΩΑΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΝ ΕΦΡΑΘΑ ΑΒΙΕΣΔΡΙ.

ΚΡ. 8,33 ΚΑΙ ΕΓΕΝΗΘΗ ΩΣ ΑΠΕΘΑΝΕ ΓΕΔΕΩΝ, ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΕΞΕΠΟΡΝΕΥΣΑΝ ΟΠΙΣΩ ΤΩΝ ΒΑΑΛΙΜ ΚΑΙ ΕΘΗΚΑΝ ΕΑΥΤΟΙΣ ΤΩ ΒΑΑΛ ΔΙΑΘΗΚΗΝ ΤΟΥ ΕΙΝΑΙ ΑΥΤΟΙΣ ΑΥΤΟΝ ΕΙΣ ΘΕΟΝ.

ΚΡ. 8,34 ΚΑΙ ΟΥΚ ΕΜΝΗΣΘΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΤΟΥ ΡΥΣΑΜΕΝΟΥ ΑΥΤΟΥΣ ΕΚ ΧΕΙΡΟΣ ΠΑΝΤΩΝ ΤΩΝ ΘΛΙΒΟΝΤΩΝ ΑΥΤΟΥΣ ΚΥΚΛΟΘΕΝ.

ΚΡ. 8,35 ΚΑΙ ΟΥΚ ΕΠΟΙΗΣΑΝ ΕΛΕΟΣ ΜΕΤΑ ΤΟΥ ΟΙΚΟΥ ΙΕΡΟΒΑΑΛ (ΑΥΤΟΣ ΕΣΤΙ ΓΕΔΕΩΝ) ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΑΓΑΘΑ, Α ΕΠΟΙΗΣΕ ΜΕΤΑ ΙΣΡΑΗΛ.

ΚΡΙΤΑΙ 9

ΚΡ. 9,1 ΚΑΙ ΕΠΟΡΕΥΘΗ ΑΒΙΜΕΛΕΧ ΥΙΟΣ ΙΕΡΟΒΑΑΛ ΕΙΣ ΣΥΧΕΜ ΠΡΟΣ ΑΔΕΛΦΟΥΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΙ ΠΡΟΣ ΠΑΣΑΝ ΣΥΓΓΕΝΕΙΑΝ ΟΙΚΟΥ ΠΑΤΡΟΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΛΕΓΩΝ·

ΚΡ. 9,2 ΛΑΛΗΣΑΤΕ ΔΗ ΕΝ ΤΟΙΣ ΩΣΙ ΠΑΝΤΩΝ ΤΩΝ ΑΝΔΡΩΝ ΣΥΧΕΜ· ΤΙ ΤΟ ΑΓΑΘΟΝ ΥΜΙΝ, ΚΥΡΙΕΥΣΑΙ ΥΜΩΝ ΕΒΔΟΜΗΚΟΝΤΑ ΑΝΔΡΑΣ, ΠΑΝΤΑΣ ΥΙΟΥΣ ΙΕΡΟΒΑΑΛ, Η ΚΥΡΙΕΥΕΙΝ ΥΜΩΝ ΑΝΔΡΑ ΕΝΑ; ΚΑΙ ΜΝΗΣΘΗΤΕ ΟΤΙ ΟΣΤΟΥΝ ΥΜΩΝ ΚΑΙ ΣΑΡΞ ΥΜΩΝ ΕΙΜΙ.

ΚΡ. 9,3 ΚΑΙ ΕΛΑΛΗΣΑΝ ΠΕΡΙ ΑΥΤΟΥ ΟΙ ΑΔΕΛΦΟΙ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΕΝ ΤΟΙΣ ΩΣΙ ΠΑΝΤΩΝ ΤΩΝ ΑΝΔΡΩΝ ΣΥΧΕΜ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΚΑΙ ΕΚΛΙΝΕΝ Η ΚΑΡΔΙΑ ΑΥΤΩΝ ΟΠΙΣΩ ΑΒΙΜΕΛΕΧ, ΟΤΙ ΕΙΠΑΝ· ΑΔΕΛΦΟΣ ΗΜΩΝ ΕΣΤΙ.

ΚΡ. 9,4 ΚΑΙ ΕΔΩΚΑΝ ΑΥΤΩ ΕΒΔΟΜΗΚΟΝΤΑ ΑΡΓΥΡΙΟΥ ΕΞ ΟΙΚΟΥ ΒΑΑΛΒΕΡΙΘ, ΚΑΙ ΕΜΙΣΘΩΣΑΤΟ ΕΑΥΤΩ ΑΒΙΜΕΛΕΧ ΑΝΔΡΑΣ ΚΕΝΟΥΣ ΚΑΙ ΔΕΙΛΟΥΣ, ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΠΙΣΩ ΑΥΤΟΥ.

ΚΡ. 9,5 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΙΣ ΕΦΡΑΘΑ ΚΑΙ ΑΠΕΚΤΕΙΝΕ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΥΙΟΥΣ ΙΕΡΟΒΑΑΛ ΕΒΔΟΜΗΚΟΝΤΑ ΑΝΔΡΑΣ ΕΠΙ ΛΙΘΟΝ ΕΝΑ· ΚΑΙ ΚΑΤΕΛΕΙΦΘΗ ΙΩΑΘΑΜ ΥΙΟΣ ΙΕΡΟΒΑΑΛ Ο ΝΕΩΤΕΡΟΣ, ΟΤΙ ΕΚΡΥΒΗ.

ΚΡ. 9,6 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΠΑΝΤΕΣ ΑΝΔΡΕΣ ΣΙΚΙΜΩΝ ΚΑΙ ΠΑΣ ΟΙΚΟΣ ΒΗΘΜΑΑΛΩΝ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΝ ΤΟΝ ΑΒΙΜΕΛΕΧ ΠΡΟΣ ΤΗ ΒΑΛΑΝΩ ΤΗ ΕΥΡΕΤΗ ΤΗΣ ΣΤΑΣΕΩΣ ΤΗΣ ΕΝ ΣΙΚΙΜΟΙΣ.

ΚΡ. 9,7 ΚΑΙ ΑΝΗΓΓΕΛΗ ΤΩ ΙΩΑΘΑΜ, ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΕΣΤΗ ΕΠΙ ΚΟΡΥΦΗΝ ΟΡΟΥΣ ΓΑΡΙΖΙΝ ΚΑΙ ΕΠΗΡΕ ΤΗΝ ΦΩΝΗΝ ΑΥΤΟΥ ΚΑΙ ΕΚΛΑΥΣΕ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΑΚΟΥΣΑΤΕ ΜΟΥ, ΑΝΔΡΕΣ ΣΙΚΙΜΩΝ, ΚΑΙ ΑΚΟΥΣΕΤΑΙ ΥΜΩΝ Ο ΘΕΟΣ.

ΚΡ. 9,8 ΠΟΡΕΥΟΜΕΝΑ ΕΠΟΡΕΥΘΗ ΤΑ ΞΥΛΑ ΤΟΥ ΧΡΙΣΑΙ ΕΦ' ΕΑΥΤΑ ΒΑΣΙΛΕΑ ΚΑΙ ΕΙΠΟΝ ΤΗ ΕΛΑΙΑ· ΒΑΣΙΛΕΥΣΟΝ ΕΦ' ΗΜΩΝ.

ΚΡ. 9,9 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ Η ΕΛΑΙΑ· ΜΗ ΑΠΟΛΕΙΨΑΣΑ ΤΗΝ ΠΟΙΟΤΗΤΑ ΜΟΥ, ΕΝ Η ΔΟΞΑΣΟΥΣΙ ΤΟΝ ΘΕΟΝ ΑΝΔΡΕΣ, ΠΟΡΕΥΣΟΜΑΙ ΚΙΝΕΙΣΘΑΙ ΕΠΙ ΤΩΝ ΞΥΛΩΝ;

ΚΡ. 9,10 ΚΑΙ ΕΙΠΟΝ ΤΑ ΞΥΛΑ ΤΗ ΣΥΚΗ· ΔΕΥΡΟ ΒΑΣΙΛΕΥΣΟΝ ΕΦ' ΗΜΩΝ.

ΚΡ. 9,11 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ Η ΣΥΚΗ· ΜΗ ΑΠΟΛΕΙΨΑΣΑ ΕΓΩ ΤΗΝ ΓΛΥΚΥΤΗΤΑ ΜΟΥ ΚΑΙ ΤΑ ΓΕΝΗΜΑΤΑ ΜΟΥ ΤΑ ΑΓΑΘΑ, ΠΟΡΕΥΣΟΜΑΙ ΚΙΝΕΙΣΘΑΙ ΕΠΙ ΤΩΝ ΞΥΛΩΝ;

ΚΡ. 9,12 ΚΑΙ ΕΙΠΑΝ ΤΑ ΞΥΛΑ ΠΡΟΣ ΤΗΝ ΑΜΠΕΛΟΝ· ΔΕΥΡΟ ΒΑΣΙΛΕΥΣΟΝ ΕΦ' ΗΜΩΝ.

ΚΡ. 9,13 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ Η ΑΜΠΕΛΟΣ· ΜΗ ΑΠΟΛΕΙΨΑΣΑ ΤΟΝ ΟΙΝΟΝ ΜΟΥ ΤΟΝ ΕΥΦΡΑΙΝΟΝΤΑ ΘΕΟΝ ΚΑΙ ΑΝΘΡΩΠΟΥΣ, ΠΟΡΕΥΣΟΜΑΙ ΚΙΝΕΙΣΘΑΙ ΕΠΙ ΤΩΝ ΞΥΛΩΝ;

ΚΡ. 9,14 ΚΑΙ ΕΙΠΑΝ ΠΑΝΤΑ ΤΑ ΞΥΛΑ ΤΗ ΡΑΜΝΩ· ΔΕΥΡΟ ΣΥ ΒΑΣΙΛΕΥΣΟΝ ΕΦ' ΗΜΩΝ.

ΚΡ. 9,15 ΚΑΙ ΕΙΠΕΝ Η ΡΑΜΝΟΣ ΠΡΟΣ ΤΑ ΞΥΛΑ· ΕΙ ΕΝ ΑΛΗΘΕΙΑ ΧΡΙΕΤΕ ΜΕ ΥΜΕΙΣ ΤΟΥ ΒΑΣΙΛΕΥΕΙΝ ΕΦ' ΥΜΑΣ, ΔΕΥΤΕ ΥΠΟΣΤΗΤΕ ΕΝ ΤΗ ΣΚΙΑ ΜΟΥ· ΚΑΙ ΕΙ ΜΗ, ΕΞΕΛΘΟΙ ΠΥΡ ΑΠ' ΕΜΟΥ ΚΑΙ ΚΑΤΑΦΑΓΟΙ ΤΑΣ ΚΕΔΡΟΥΣ ΤΟΥ ΛΙΒΑΝΟΥ.

ΚΡ. 9,16 ΚΑΙ ΝΥΝ ΕΙ ΕΝ ΑΛΗΘΕΙΑ ΚΑΙ ΤΕΛΕΙΟΤΗΤΙ ΕΠΟΙΗΣΑΤΕ ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΤΕ ΤΟΝ ΑΒΙΜΕΛΕΧ, ΚΑΙ ΕΙ ΑΓΑΘΩΣΥΝΗΝ ΕΠΟΙΗΣΑΤΕ ΜΕΤΑ ΙΕΡΟΒΑΑΛ, ΚΑΙ ΜΕΤΑ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΙ ΩΣ ΑΝΤΑΠΟΔΟΣΙΣ ΧΕΙΡΟΣ ΑΥΤΟΥ ΕΠΟΙΗΣΑΤΕ ΑΥΤΩ,

ΚΡ. 9,17 ΩΣ ΠΑΡΕΤΑΞΑΤΟ Ο ΠΑΤΗΡ ΜΟΥ ΥΠΕΡ ΥΜΩΝ ΚΑΙ ΕΞΕΡΡΙΨΕ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΕΞΕΝΑΝΤΙΑΣ ΚΑΙ ΕΡΡΥΣΑΤΟ ΥΜΑΣ ΕΚ ΧΕΙΡΟΣ ΜΑΔΙΑΜ,

ΚΡ. 9,18 ΚΑΙ ΥΜΕΙΣ ΕΠΑΝΕΣΤΗΤΕ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΣΗΜΕΡΟΝ ΚΑΙ ΑΠΕΚΤΕΙΝΑΤΕ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΕΒΔΟΜΗΚΟΝΤΑ ΑΝΔΡΑΣ ΕΠΙ ΛΙΘΟΝ ΕΝΑ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΤΕ ΤΟΝ ΑΒΙΜΕΛΕΧ ΥΙΟΝ ΠΑΙΔΙΣΚΗΣ ΑΥΤΟΥ ΕΠΙ ΤΟΥΣ ΑΝΔΡΑΣ ΣΙΚΙΜΩΝ, ΟΤΙ ΑΔΕΛΦΟΣ ΥΜΩΝ ΕΣΤΙ,

ΚΡ. 9,19 ΚΑΙ ΕΙ ΕΝ ΑΛΗΘΕΙΑ ΚΑΙ ΤΕΛΕΙΟΤΗΤΙ ΕΠΟΙΗΣΑΤΕ ΜΕΤΑ ΙΕΡΟΒΑΑΛ ΚΑΙ ΜΕΤΑ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ, ΕΥΦΡΑΝΘΕΙΗ ΤΕ ΕΝ ΑΒΙΜΕΛΕΧ, ΚΑΙ ΕΥΦΡΑΝΘΕΙΗ ΚΑΙ ΓΕ ΑΥΤΟΣ ΕΦ' ΥΜΙΝ.

ΚΡ. 9,20 ΕΙ ΔΕ ΟΥ, ΕΞΕΛΘΟΙ ΠΥΡ ΑΠΟ ΑΒΙΜΕΛΕΧ ΚΑΙ ΚΑΤΑΦΑΓΟΙ ΤΟΥΣ ΑΝΔΡΑΣ ΣΙΚΙΜΩΝ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΒΗΘΜΑΑΛΩΝ ΚΑΙ ΕΞΕΛΘΟΙ ΠΥΡ ΑΠΟ ΑΝΔΡΩΝ ΣΙΚΙΜΩΝ ΚΑΙ ΕΚ ΤΟΥ ΟΙΚΟΥ ΒΗΘΜΑΑΛΩΝ ΚΑΙ ΚΑΤΑΦΑΓΟΙ ΤΟΝ ΑΒΙΜΕΛΕΧ.

ΚΡ. 9,21 ΚΑΙ ΕΦΥΓΕΝ ΙΩΑΘΑΜ ΚΑΙ ΑΠΕΔΡΑ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΩΣ ΒΑΙΗΡ ΚΑΙ ΩΚΗΣΕΝ ΕΚΕΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΒΙΜΕΛΕΧ ΑΔΕΛΦΟΥ ΑΥΤΟΥ.

ΚΡ. 9,22 ΚΑΙ ΗΡΞΕΝ ΑΒΙΜΕΛΕΧ ΕΠΙ ΙΣΡΑΗΛ ΤΡΙΑ ΕΤΗ.

ΚΡ. 9,23 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ Ο ΘΕΟΣ ΠΝΕΥΜΑ ΠΟΝΗΡΟΝ ΑΝΑ ΜΕΣΟΝ ΑΒΙΜΕΛΕΧ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΑΝΔΡΩΝ ΣΙΚΙΜΩΝ, ΚΑΙ ΗΘΕΤΗΣΑΝ ΑΝΔΡΕΣ ΣΙΚΙΜΩΝ ΕΝ ΤΩ ΟΙΚΩ ΑΒΙΜΕΛΕΧ,

ΚΡ. 9,24 ΤΟΥ ΕΠΑΓΑΓΕΙΝ ΤΗΝ ΑΔΙΚΙΑΝ ΤΩΝ ΕΒΔΟΜΗΚΟΝΤΑ ΥΙΩΝ ΙΕΡΟΒΑΑΛ ΚΑΙ ΤΑ ΑΙΜΑΤΑ ΑΥΤΩΝ ΤΟΥ ΘΕΙΝΑΙ ΕΠΙ ΑΒΙΜΕΛΕΧ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΩΝ, ΟΣ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΕΠΙ ΑΝΔΡΑΣ ΣΙΚΙΜΩΝ, ΟΤΙ ΕΝΙΣΧΥΣΑΝ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΑΠΟΚΤΕΙΝΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ.

ΚΡ. 9,25 ΚΑΙ ΕΘΗΚΑΝ ΑΥΤΩ ΟΙ ΑΝΔΡΕΣ ΣΙΚΙΜΩΝ ΕΝΕΔΡΕΥΟΝΤΑΣ ΕΠΙ ΤΑΣ ΚΕΦΑΛΑΣ ΤΩΝ ΟΡΕΩΝ ΚΑΙ ΔΙΗΡΠΑΖΟΝ ΠΑΝΤΑ, ΟΣ ΠΑΡΕΠΟΡΕΥΕΤΟ ΕΠ' ΑΥΤΟΥΣ ΕΝ ΤΗ ΟΔΩ· ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΒΑΣΙΛΕΙ ΑΒΙΜΕΛΕΧ.

ΚΡ. 9,26 ΚΑΙ ΗΛΘΕ ΓΑΑΛ ΥΙΟΣ ΙΩΒΗΛ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ ΠΑΡΗΛΘΟΝ ΕΝ ΣΙΚΙΜΟΙΣ, ΚΑΙ ΗΛΠΙΣΑΝ ΕΝ ΑΥΤΩ ΟΙ ΑΝΔΡΕΣ ΣΙΚΙΜΩΝ.

ΚΡ. 9,27 ΚΑΙ ΕΞΗΛΘΟΝ ΕΙΣ ΑΓΡΟΝ ΚΑΙ ΕΤΡΥΓΗΣΑΝ ΤΟΥΣ ΑΜΠΕΛΩΝΑΣ ΑΥΤΩΝ ΚΑΙ ΕΠΑΤΗΣΑΝ ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΛΛΟΥΛΙΜ ΚΑΙ ΕΙΣΗΝΕΓΚΑΝ ΕΙΣ ΟΙΚΟΝ ΘΕΟΥ ΑΥΤΩΝ ΚΑΙ ΕΦΑΓΟΝ ΚΑΙ ΕΠΙΟΝ ΚΑΙ ΚΑΤΗΡΑΣΑΝΤΟ ΤΟΝ ΑΒΙΜΕΛΕΧ.

ΚΡ. 9,28 ΚΑΙ ΕΙΠΕ ΓΑΑΛ ΥΙΟΣ ΙΩΒΗΛ· ΤΙΣ ΕΣΤΙΝ ΑΒΙΜΕΛΕΧ ΚΑΙ ΤΙΣ ΕΣΤΙΝ ΥΙΟΣ ΣΥΧΕΜ, ΟΤΙ ΔΟΥΛΕΥΣΟΜΕΝ ΑΥΤΩ; ΟΥΧ ΥΙΟΣ ΙΕΡΟΒΑΑΛ, ΚΑΙ ΖΕΒΟΥΛ ΕΠΙΣΚΟΠΟΣ ΑΥΤΟΥ ΔΟΥΛΟΣ ΑΥΤΟΥ ΣΥΝ ΤΟΙΣ ΑΝΔΡΑΣΙΝ ΕΜΜΩΡ ΠΑΤΡΟΣ ΣΥΧΕΜ; ΚΑΙ ΤΙ ΟΤΙ ΔΟΥΛΕΥΣΟΜΕΝ ΑΥΤΩ ΗΜΕΙΣ;

ΚΡ. 9,29 ΚΑΙ ΤΙΣ ΔΩΗ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΕΝ ΧΕΙΡΙ ΜΟΥ; ΚΑΙ ΜΕΤΑΣΤΗΣΩ ΤΟΝ ΑΒΙΜΕΛΕΧ ΚΑΙ ΕΡΩ ΠΡΟΣ ΑΥΤΟΝ· ΠΛΗΘΥΝΟΝ ΤΗΝ ΔΥΝΑΜΙΝ ΣΟΥ ΚΑΙ ΕΞΕΛΘΕ.

ΚΡ. 9,30 ΚΑΙ ΗΚΟΥΣΕ ΖΕΒΟΥΛ ΑΡΧΩΝ ΤΗΣ ΠΟΛΕΩΣ ΤΟΥΣ ΛΟΓΟΥΣ ΓΑΑΛ ΥΙΟΥ ΙΩΒΗΛ ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ ΑΥΤΟΣ.

ΚΡ. 9,31 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΑΒΙΜΕΛΕΧ ΕΝ ΚΡΥΦΗ ΛΕΓΩΝ· ΙΔΟΥ ΓΑΑΛ ΥΙΟΣ ΙΩΒΗΛ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΕΡΧΟΝΤΑΙ ΕΙΣ ΣΥΧΕΜ, ΚΑΙ ΙΔΟΥ ΑΥΤΟΙ ΠΕΡΙΚΑΘΗΝΤΑΙ ΤΗΝ ΠΟΛΙΝ ΕΠΙ ΣΕ·

ΚΡ. 9,32 ΚΑΙ ΝΥΝ ΑΝΑΣΤΗΘΙ ΝΥΚΤΟΣ, ΣΥ ΚΑΙ Ο ΛΑΟΣ Ο ΜΕΤΑ ΣΟΥ, ΚΑΙ ΕΝΕΔΡΕΥΣΟΝ ΕΝ ΤΩ ΑΓΡΩ,

ΚΡ. 9,33 ΚΑΙ ΕΣΤΑΙ ΤΟ ΠΡΩΪ ΑΜΑ ΤΩ ΑΝΑΤΕΙΛΑΙ ΤΟΝ ΗΛΙΟΝ, ΟΡΘΡΙΕΙΣ ΚΑΙ ΕΚΤΕΝΕΙΣ ΕΠΙ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΙΔΟΥ ΑΥΤΟΣ ΚΑΙ Ο ΛΑΟΣ Ο ΜΕΤ' ΑΥΤΟΥ ΕΚΠΟΡΕΥΟΝΤΑΙ ΠΡΟΣ ΣΕ, ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΥΤΩ ΟΣΑ ΑΝ ΕΥΡΗ Η ΧΕΙΡ ΣΟΥ.

ΚΡ. 9,34 ΚΑΙ ΑΝΕΣΤΗ ΑΒΙΜΕΛΕΧ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΜΕΤ' ΑΥΤΟΥ ΝΥΚΤΟΣ ΚΑΙ ΕΝΗΔΡΕΥΣΑΝ ΕΠΙ ΣΥΧΕΜ ΤΕΤΡΑΣΙΝ ΑΡΧΑΙΣ.

ΚΡ. 9,35 ΚΑΙ ΕΞΗΛΘΕ ΓΑΑΛ ΥΙΟΣ ΙΩΒΗΛ ΚΑΙ ΕΣΤΗ ΠΡΟΣ ΤΗ ΘΥΡΑ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΑΝΕΣΤΗ ΑΒΙΜΕΛΕΧ ΚΑΙ Ο ΛΑΟΣ Ο ΜΕΤ' ΑΥΤΟΥ ΑΠΟ ΤΟΥ ΕΝΕΔΡΟΥ.

ΚΡ. 9,36 ΚΑΙ ΕΙΔΕ ΓΑΑΛ ΥΙΟΣ ΙΩΒΗΛ ΤΟΝ ΛΑΟΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΖΕΒΟΥΛ· ΙΔΟΥ ΛΑΟΣ ΚΑΤΑΒΑΙΝΕΙ ΑΠΟ ΤΩΝ ΚΕΦΑΛΩΝ ΤΩΝ ΟΡΕΩΝ. ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΖΕΒΟΥΛ· ΤΗΝ ΣΚΙΑΝ ΤΩΝ ΟΡΕΩΝ ΣΥ ΒΛΕΠΕΙΣ ΩΣ ΑΝΔΡΑΣ.

ΚΡ. 9,37 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΕΤΙ ΓΑΑΛ ΤΟΥ ΛΑΛΗΣΑΙ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΛΑΟΣ ΚΑΤΑΒΑΙΝΩΝ ΚΑΤΑ ΘΑΛΑΣΣΑΝ ΑΠΟ ΤΟΥ ΕΧΟΜΕΝΑ ΟΜΦΑΛΟΥ ΤΗΣ ΓΗΣ, ΚΑΙ ΑΡΧΗ ΕΤΕΡΑ ΕΡΧΕΤΑΙ ΔΙ' ΟΔΟΥ ΗΛΩΝΜΑΩΝΕΝΙΜ.

ΚΡ. 9,38 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΖΕΒΟΥΛ· ΚΑΙ ΠΟΥ ΕΣΤΙ ΤΟ ΣΤΟΜΑ ΣΟΥ ΩΣ ΕΛΑΛΗΣΑΣ, ΤΙΣ ΕΣΤΙΝ ΑΒΙΜΕΛΕΧ, ΟΤΙ ΔΟΥΛΕΥΣΟΜΕΝ ΑΥΤΩ; ΜΗ ΟΥΧΙ ΟΥΤΟΣ Ο ΛΑΟΣ, ΟΝ ΕΞΟΥΔΕΝΩΣΑΣ; ΕΞΕΛΘΕ ΔΗ ΝΥΝ ΚΑΙ ΠΑΡΑΤΑΞΑΙ ΑΥΤΩ.

ΚΡ. 9,39 ΚΑΙ ΕΞΗΛΘΕ ΓΑΑΛ ΕΝΩΠΙΟΝ ΑΝΔΡΩΝ ΣΥΧΕΜ ΚΑΙ ΠΑΡΕΤΑΞΑΤΟ ΠΡΟΣ ΑΒΙΜΕΛΕΧ.

ΚΡ. 9,40 ΚΑΙ ΕΔΙΩΞΕΝ ΑΥΤΟΝ ΑΒΙΜΕΛΕΧ, ΚΑΙ ΕΦΥΓΕΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ· ΚΑΙ ΕΠΕΣΟΝ ΤΡΑΥΜΑΤΙΑΙ ΠΟΛΛΟΙ ΕΩΣ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΠΥΛΗΣ.

ΚΡ. 9,41 ΚΑΙ ΕΙΣΗΛΘΕΝ ΑΒΙΜΕΛΕΧ ΕΝ ΑΡΗΜΑ· ΚΑΙ ΕΞΕΒΑΛΕ ΖΕΒΟΥΛ ΤΟΝ ΓΑΑΛ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΜΗ ΟΙΚΕΙΝ ΕΝ ΣΥΧΕΜ.

ΚΡ. 9,42 ΚΑΙ ΕΓΕΝΕΤΟ ΤΗ ΕΠΑΥΡΙΟΝ ΚΑΙ ΕΞΗΛΘΕΝ Ο ΛΑΟΣ ΕΙΣ ΤΟΝ ΑΓΡΟΝ, ΚΑΙ ΑΝΗΓΓΕΙΛΕ ΤΩ ΑΒΙΜΕΛΕΧ.

ΚΡ. 9,43 ΚΑΙ ΕΛΑΒΕ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΔΙΕΙΛΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΡΕΙΣ ΑΡΧΑΣ ΚΑΙ ΕΝΗΔΡΕΥΣΕΝ ΕΝ ΑΓΡΩ· ΚΑΙ ΕΙΔΕ ΚΑΙ ΙΔΟΥ ΛΑΟΣ ΕΞΗΛΘΕΝ ΕΚ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΑΝΕΣΤΗ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ.

ΚΡ. 9,44 ΚΑΙ ΑΒΙΜΕΛΕΧ ΚΑΙ ΟΙ ΑΡΧΗΓΟΙ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΕΞΕΤΕΙΝΑΝ ΚΑΙ ΕΣΤΗΣΑΝ ΠΑΡΑ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΑΙ ΔΥΟ ΑΡΧΑΙ ΕΞΕΤΕΙΝΑΝ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΕΝ ΤΩ ΑΓΡΩ ΚΑΙ ΕΠΑΤΑΞΑΝ ΑΥΤΟΥΣ.

ΚΡ. 9,45 ΚΑΙ ΑΒΙΜΕΛΕΧ ΠΑΡΕΤΑΣΣΕΤΟ ΕΝ ΤΗ ΠΟΛΕΙ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΕΚΕΙΝΗΝ ΚΑΙ ΚΑΤΕΛΑΒΕΤΟ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΤΟΝ ΛΑΟΝ ΤΟΝ ΕΝ ΑΥΤΗ ΑΠΕΚΤΕΙΝΕ ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΚΑΘΕΙΛΕ ΚΑΙ ΕΣΠΕΙΡΕΝ ΑΥΤΗΝ ΑΛΑΣ.

ΚΡ. 9,46 ΚΑΙ ΗΚΟΥΣΑΝ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΠΥΡΓΩΝ ΣΥΧΕΜ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΣΥΝΕΛΕΥΣΙΝ ΒΑΙΘΗΛΒΕΡΙΘ.

ΚΡ. 9,47 ΚΑΙ ΑΝΗΓΓΕΛΗ ΤΩ ΑΒΙΜΕΛΕΧ ΟΤΙ ΣΥΝΗΧΘΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΠΥΡΓΩΝ ΣΥΧΕΜ.

ΚΡ. 9,48 ΚΑΙ ΑΝΕΒΗ ΑΒΙΜΕΛΕΧ ΕΙΣ ΟΡΟΣ ΕΡΜΩΝ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ Ο ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΕΛΑΒΕΝ ΑΒΙΜΕΛΕΧ ΤΑΣ ΑΞΙΝΑΣ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΕΚΟΨΕ ΚΛΑΔΟΝ ΞΥΛΟΥ ΚΑΙ ΗΡΕ ΚΑΙ ΕΘΗΚΕΝ ΕΠΙ ΩΜΩΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ ΤΩ ΛΑΩ ΤΩ ΜΕΤ' ΑΥΤΟΥ· Ο ΕΙΔΕΤΕ ΜΕ ΠΟΙΟΥΝΤΑ, ΤΑΧΕΩΣ ΠΟΙΗΣΑΤΕ ΩΣ ΕΓΩ.

ΚΡ. 9,49 ΚΑΙ ΕΚΟΨΑΝ ΚΑΙ ΓΕ ΑΝΗΡ ΚΛΑΔΟΝ ΠΑΣ ΑΝΗΡ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΠΙΣΩ ΑΒΙΜΕΛΕΧ ΚΑΙ ΕΠΕΘΗΚΑΝ ΕΠΙ ΤΗΝ ΣΥΝΕΛΕΥΣΙΝ ΚΑΙ ΕΝΕΠΥΡΙΣΑΝ ΕΠ' ΑΥΤΟΥΣ ΤΗΝ ΣΥΝΕΛΕΥΣΙΝ ΕΝ ΠΥΡΙ, ΚΑΙ ΑΠΕΘΑΝΟΝ ΚΑΙ ΓΕ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΠΥΡΓΟΥ ΣΙΚΙΜΩΝ ΩΣΕΙ ΧΙΛΙΟΙ ΑΝΔΡΕΣ ΚΑΙ ΓΥΝΑΙΚΕΣ.

ΚΡ. 9,50 ΚΑΙ ΕΠΟΡΕΥΘΗ ΑΒΙΜΕΛΕΧ ΕΚ ΒΑΙΘΗΛΒΕΡΙΘ ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΕΝ ΘΗΒΗΣ ΚΑΙ ΚΑΤΕΛΑΒΕΝ ΑΥΤΗΝ.

ΚΡ. 9,51 ΚΑΙ ΠΥΡΓΟΣ ΙΣΧΥΡΟΣ ΗΝ ΕΝ ΜΕΣΩ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΕΦΥΓΟΝ ΕΚΕΙ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΚΛΕΙΣΑΝ ΕΞΩΘΕΝ ΑΥΤΩΝ ΚΑΙ ΑΝΕΒΗΣΑΝ ΕΠΙ ΤΟ ΔΩΜΑ ΤΟΥ ΠΥΡΓΟΥ.

ΚΡ. 9,52 ΚΑΙ ΗΛΘΕΝ ΑΒΙΜΕΛΕΧ ΕΩΣ ΤΟΥ ΠΥΡΓΟΥ, ΚΑΙ ΠΑΡΕΤΑΞΑΝΤΟ ΑΥΤΩ· ΚΑΙ ΗΓΓΙΣΕΝ ΑΒΙΜΕΛΕΧ ΕΩΣ ΤΗΣ ΘΥΡΑΣ ΤΟΥ ΠΥΡΓΟΥ ΤΟΥ ΕΜΠΡΗΣΑΙ ΑΥΤΟΝ ΕΝ ΠΥΡΙ.

ΚΡ. 9,53 ΚΑΙ ΕΡΡΙΨΕ ΓΥΝΗ ΜΙΑ ΚΛΑΣΜΑ ΕΠΙΜΥΛΙΟΝ ΕΠΙ ΚΕΦΑΛΗΝ ΑΒΙΜΕΛΕΧ ΚΑΙ ΕΚΛΑΣΕ ΤΟ ΚΡΑΝΙΟΝ ΑΥΤΟΥ.

ΚΡ. 9,54 ΚΑΙ ΕΒΟΗΣΕ ΤΑΧΥ ΠΡΟΣ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΟ ΑΙΡΟΝ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΣΠΑΣΟΝ ΤΗΝ ΡΟΜΦΑΙΑΝ ΜΟΥ ΚΑΙ ΘΑΝΑΤΩΣΟΝ ΜΕ, ΜΗ ΠΟΤΕ ΕΙΠΩΣΙ· ΓΥΝΗ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΝ. ΚΑΙ ΕΞΕΚΕΝΤΗΣΕΝ ΑΥΤΟΝ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΑΠΕΘΑΝΕ.

ΚΡ. 9,55 ΚΑΙ ΕΙΔΕΝ ΑΝΗΡ ΙΣΡΑΗΛ ΟΤΙ ΑΠΕΘΑΝΕΝ ΑΒΙΜΕΛΕΧ, ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΑΝΗΡ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ.

ΚΡ. 9,56 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ Ο ΘΕΟΣ ΤΗΝ ΠΟΝΗΡΙΑΝ ΑΒΙΜΕΛΕΧ, ΗΝ ΕΠΟΙΗΣΕ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ ΑΠΟΚΤΕΙΝΑΙ ΤΟΥΣ ΕΒΔΟΜΗΚΟΝΤΑ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ.

ΚΡ. 9,57 ΚΑΙ ΤΗΝ ΠΑΣΑΝ ΠΟΝΗΡΙΑΝ ΑΝΔΡΩΝ ΣΥΧΕΜ ΕΠΕΣΤΡΕΨΕΝ Ο ΘΕΟΣ ΕΙΣ ΚΕΦΑΛΗΝ ΑΥΤΩΝ, ΚΑΙ ΕΠΗΛΘΕΝ ΕΠ' ΑΥΤΟΥΣ Η ΚΑΤΑΡΑ ΙΩΑΘΑΜ ΥΙΟΥ ΙΕΡΟΒΑΑΛ.

ΚΡΙΤΑΙ 10

ΚΡ. 10,1 ΚΑΙ ΑΝΕΣΤΗ ΜΕΤΑ ΑΒΙΜΕΛΕΧ ΤΟΥ ΣΩΣΑΙ ΤΟΝ ΙΣΡΑΗΛ ΘΩΛΑ ΥΙΟΣ ΦΟΥΑ, ΥΙΟΣ ΠΑΤΡΑΔΕΛΦΟΥ ΑΥΤΟΥ, ΑΝΗΡ ΙΣΣΑΧΑΡ, ΚΑΙ ΑΥΤΟΣ ΩΚΕΙ ΕΝ ΣΑΜΙΡ ΕΝ ΟΡΕΙ ΕΦΡΑΙΜ.

ΚΡ. 10,2 ΚΑΙ ΕΚΡΙΝΕ ΤΟΝ ΙΣΡΑΗΛ ΕΙΚΟΣΙ ΤΡΙΑ ΕΤΗ ΚΑΙ ΑΠΕΘΑΝΕ ΚΑΙ ΕΤΑΘΗ ΕΝ ΣΑΜΙΡ.

ΚΡ. 10,3 ΚΑΙ ΑΝΕΣΤΗ ΜΕΤ' ΑΥΤΟΝ ΙΑΪΡ Ο ΓΑΛΑΑΔ, ΚΑΙ ΕΚΡΙΝΕ ΤΟΝ ΙΣΡΑΗΛ ΕΙΚΟΣΙ ΔΥΟ ΕΤΗ.

ΚΡ. 10,4 ΚΑΙ ΗΣΑΝ ΑΥΤΩ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΔΥΟ ΥΙΟΙ ΕΠΙΒΑΙΝΟΝΤΕΣ ΕΠΙ ΤΡΙΑΚΟΝΤΑ ΔΥΟ ΠΩΛΟΥΣ· ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΔΥΟ ΠΟΛΕΙΣ ΑΥΤΟΙΣ, ΚΑΙ ΕΚΑΛΟΥΝ ΑΥΤΑΣ ΕΠΑΥΛΕΙΣ ΙΑΪΡ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΕΝ ΓΗ ΓΑΛΑΑΔ.

ΚΡ. 10,5 ΚΑΙ ΑΠΕΘΑΝΕΝ ΙΑΪΡ ΚΑΙ ΕΤΑΦΗ ΕΝ ΡΑΜΝΩΝ.

ΚΡ. 10,6 ΚΑΙ ΠΡΟΣΕΘΕΝΤΟ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΔΟΥΛΕΥΣΑΝ ΤΟΙΣ ΒΑΑΛΙΜ ΚΑΙ ΤΟΙΣ ΑΣΤΑΡΩΘ ΚΑΙ ΤΟΙΣ ΘΕΟΙΣ ΑΡΑΔ ΚΑΙ ΤΟΙΣ ΘΕΟΙΣ ΣΙΔΩΝΟΣ ΚΑΙ ΤΟΙΣ ΘΕΟΙΣ ΜΩΑΒ ΚΑΙ ΤΟΙΣ ΘΕΟΙΣ ΥΙΩΝ ΑΜΜΩΝ ΚΑΙ ΤΟΙΣ ΘΕΟΙΣ ΦΥΛΙΣΤΙΪΜ ΚΑΙ ΕΓΚΑΤΕΛΙΠΟΝ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΟΥΚ ΕΔΟΥΛΕΥΣΑΝ ΑΥΤΩ.

ΚΡ. 10,7 ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ ΚΥΡΙΟΣ ΕΝ ΙΣΡΑΗΛ ΚΑΙ ΕΠΕΔΟΤΟ ΑΥΤΟΥΣ ΕΝ ΧΕΙΡΙ ΦΥΛΙΣΤΙΪΜ ΚΑΙ ΕΝ ΧΕΙΡΙ ΥΙΩΝ ΑΜΜΩΝ.

ΚΡ. 10,8 ΚΑΙ ΕΘΛΙΨΑΝ ΚΑΙ ΕΘΛΑΣΑΝ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΟΚΤΩΚΑΙΔΕΚΑ ΕΤΗ, ΤΟΥΣ ΠΑΝΤΑΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΤΟΥΣ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΝ ΓΗ ΤΟΥ ΑΜΟΡΡΙ ΤΟΥ ΕΝ ΓΑΛΑΑΔ.

ΚΡ. 10,9 ΚΑΙ ΔΙΕΒΗΣΑΝ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΤΟΝ ΙΟΡΔΑΝΗΝ ΠΑΡΑΤΑΞΑΣΘΑΙ ΠΡΟΣ ΙΟΥΔΑΝ ΚΑΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΠΡΟΣ ΕΦΡΑΙΜ ΚΑΙ ΕΘΛΙΒΗ ΙΣΡΑΗΛ ΣΦΟΔΡΑ.

ΚΡ. 10,10 ΚΑΙ ΕΒΟΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΚΥΡΙΟΝ ΛΕΓΟΝΤΕΣ· ΗΜΑΡΤΟΜΕΝ ΣΟΙ, ΟΤΙ ΕΓΚΑΤΕΛΙΠΟΜΕΝ ΤΟΝ ΘΕΟΝ ΚΑΙ ΕΔΟΥΛΕΥΣΑΜΕΝ ΤΩ ΒΑΑΛΙΜ.

ΚΡ. 10,11 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ· ΜΗ ΟΥΧΙ ΕΞ ΑΙΓΥΠΤΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΑΜΟΡΡΑΙΟΥ ΚΑΙ ΑΠΟ ΥΙΩΝ ΑΜΜΩΝ ΚΑΙ ΑΠΟ ΦΥΛΙΣΤΙΪΜ

ΚΡ. 10,12 ΚΑΙ ΣΙΔΩΝΙΩΝ ΚΑΙ ΑΜΑΛΗΚ ΚΑΙ ΜΑΔΙΑΜ, ΟΙ ΕΘΛΙΨΑΝ ΥΜΑΣ, ΚΑΙ ΕΒΟΗΣΑΤΕ ΠΡΟΣ ΜΕ, ΚΑΙ ΕΣΩΣΑ ΥΜΑΣ ΕΚ ΧΕΙΡΟΣ ΑΥΤΩΝ;

ΚΡ. 10,13 ΚΑΙ ΥΜΕΙΣ ΕΓΚΑΤΕΛΙΠΕΤΕ ΜΕ ΚΑΙ ΕΔΟΥΛΕΥΣΑΤΕ ΘΕΟΙΣ ΕΤΕΡΟΙΣ· ΔΙΑ ΤΟΥΤΟ ΟΥ ΠΡΟΣΘΗΣΩ ΤΟΥ ΣΩΣΑΙ ΥΜΑΣ.

ΚΡ. 10,14 ΠΟΡΕΥΕΣΘΕ ΚΑΙ ΒΟΗΣΑΤΕ ΠΡΟΣ ΤΟΥΣ ΘΕΟΥΣ, ΟΥΣ ΕΞΕΛΕΞΑΣΘΕ ΕΑΥΤΟΙΣ, ΚΑΙ ΑΥΤΟΙ ΣΩΣΑΤΩΣΑΝ ΥΜΑΣ ΕΝ ΚΑΙΡΩ ΘΛΙΨΕΩΣ ΥΜΩΝ.

ΚΡ. 10,15 ΚΑΙ ΕΙΠΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΚΥΡΙΟΝ· ΗΜΑΡΤΟΜΕΝ, ΠΟΙΗΣΟΝ ΣΥ ΗΜΙΝ ΚΑΤΑ ΠΑΝ ΤΟ ΑΓΑΘΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ, ΠΛΗΝ ΕΞΕΛΟΥ ΗΜΑΣ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ.

ΚΡ. 10,16 ΚΑΙ ΕΞΕΚΛΙΝΑΝ ΤΟΥΣ ΘΕΟΥΣ ΤΟΥΣ ΑΛΛΟΤΡΙΟΥΣ ΕΚ ΜΕΣΟΥ ΑΥΤΩΝ ΚΑΙ ΕΔΟΥΛΕΥΣΑΝ ΤΩ ΚΥΡΙΩ ΜΟΝΩ, ΚΑΙ ΩΛΙΓΩΘΗ Η ΨΥΧΗ ΑΥΤΟΥ ΕΝ ΚΟΠΩ ΙΣΡΑΗΛ.

ΚΡ. 10,17 ΚΑΙ ΑΝΕΒΗΣΑΝ ΟΙ ΥΙΟΙ ΑΜΜΩΝ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΓΑΛΑΑΔ. ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΤΗ ΣΚΟΠΙΑ.

ΚΡ. 10,18 ΚΑΙ ΕΙΠΟΝ Ο ΛΑΟΣ ΟΙ ΑΡΧΟΝΤΕΣ ΓΑΛΑΑΔ, ΑΝΗΡ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΤΙΣ Ο ΑΝΗΡ, ΟΣΤΙΣ ΑΝ ΑΡΞΕΤΑΙ ΠΑΡΑΤΑΞΑΣΘΑΙ ΠΡΟΣ ΥΙΟΥΣ ΑΜΜΩΝ; ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΑΡΧΟΝΤΑ ΠΑΣΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙ ΓΑΛΑΑΔ.

ΚΡΙΤΑΙ 11

ΚΡ. 11,1 ΚΑΙ ΙΕΦΘΑΕ Ο ΓΑΛΑΑΔΙΤΗΣ ΕΠΗΡΜΕΝΟΣ ΔΥΝΑΜΕΙ· ΚΑΙ ΑΥΤΟΣ ΥΙΟΣ ΓΥΝΑΙΚΟΣ ΠΟΡΝΗΣ, Η ΕΓΕΝΝΗΣΕ ΤΩ ΓΑΛΑΑΔ ΤΟΝ ΙΕΦΘΑΕ.

ΚΡ. 11,2 ΚΑΙ ΕΤΕΚΕΝ Η ΓΥΝΗ ΓΑΛΑΑΔ ΑΥΤΩ ΥΙΟΥΣ· ΚΑΙ ΗΔΡΥΝΘΗΣΑΝ ΟΙ ΥΙΟΙ ΤΗΣ ΓΥΝΑΙΚΟΣ ΚΑΙ ΕΞΕΒΑΛΟΝ ΤΟΝ ΙΕΦΘΑΕ ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΟΥ ΚΛΗΡΟΝΟΜΗΣΕΙΣ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ, ΟΤΙ ΥΙΟΣ ΓΥΝΑΙΚΟΣ ΕΤΑΙΡΑΣ ΣΥ.

ΚΡ. 11,3 ΚΑΙ ΕΦΥΓΕΝ ΙΕΦΘΑΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΚΑΙ ΩΚΗΣΕΝ ΕΝ ΓΗ ΤΩΒ, ΚΑΙ ΣΥΝΕΣΤΡΑΦΗΣΑΝ ΠΡΟΣ ΙΕΦΘΑΕ ΑΝΔΡΕΣ ΚΕΝΟΙ ΚΑΙ ΕΞΗΛΘΟΝ ΜΕΤ' ΑΥΤΟΥ.

ΚΡ. 11,4 ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΠΑΡΕΤΑΞΑΝΤΟ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΜΕΤΑ ΙΣΡΑΗΛ,

ΚΡ. 11,5 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΓΑΛΑΑΔ ΛΑΒΕΙΝ ΤΟΝ ΙΕΦΘΑΕ ΑΠΟ ΤΗΣ ΓΗΣ ΤΩΒ

ΚΡ. 11,6 ΚΑΙ ΕΙΠΑΝ ΤΩ ΙΕΦΘΑΕ· ΔΕΥΡΟ ΚΑΙ ΕΣΗ ΗΜΙΝ ΕΙΣ ΑΡΧΗΓΟΝ, ΚΑΙ ΠΑΡΑΤΑΞΟΜΕΘΑ ΠΡΟΣ ΥΙΟΥΣ ΑΜΜΩΝ.

ΚΡ. 11,7 ΚΑΙ ΕΙΠΕΝ ΙΕΦΘΑΕ ΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΙΣ ΓΑΛΑΑΔ· ΟΥΧΙ ΥΜΕΙΣ ΕΜΙΣΗΣΑΤΕ ΜΕ ΚΑΙ ΕΞΕΒΑΛΑΤΕ ΜΕ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑΤΕ ΜΕ ΑΦ' ΥΜΩΝ; ΚΑΙ ΔΙΑΤΙ ΗΛΘΑΤΕ ΠΡΟΣ ΜΕ ΝΥΝ, ΗΝΙΚΑ ΧΡΗΖΕΤΕ;

ΚΡ. 11,8 ΚΑΙ ΕΙΠΑΝ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΓΑΛΑΑΔ ΠΡΟΣ ΙΕΦΘΑΕ· ΔΙΑ ΤΟΥΤΟ ΝΥΝ ΕΠΕΣΤΡΕΨΑΜΕΝ ΠΡΟΣ ΣΕ, ΚΑΙ ΠΟΡΕΥΣΗ ΜΕΘ' ΗΜΩΝ ΚΑΙ ΠΑΡΑΤΑΞΗ ΠΡΟΣ ΥΙΟΥΣ ΑΜΜΩΝ· ΚΑΙ ΕΣΗ ΗΜΙΝ ΕΙΣ ΑΡΧΟΝΤΑ ΠΑΣΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙ ΓΑΛΑΑΔ.

ΚΡ. 11,9 ΚΑΙ ΕΙΠΕΝ ΙΕΦΘΑΕ ΠΡΟΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΓΑΛΑΑΔ· ΕΙ ΕΠΙΣΤΡΕΦΕΤΕ ΜΕ ΥΜΕΙΣ ΠΑΡΑΤΑΞΑΣΘΑΙ ΕΝ ΥΙΟΙΣ ΑΜΜΩΝ ΚΑΙ ΠΑΡΑΔΩ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΝΩΠΙΟΝ ΕΜΟΥ, ΚΑΙ ΕΓΩ ΥΜΙΝ ΕΣΟΜΑΙ ΕΙΣ ΑΡΧΟΝΤΑ.

ΚΡ. 11,10 ΚΑΙ ΕΙΠΑΝ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΓΑΛΑΑΔ ΠΡΟΣ ΙΕΦΘΑΕ· ΚΥΡΙΟΣ ΕΣΤΩ ΑΚΟΥΩΝ ΑΝΑ ΜΕΣΟΝ ΗΜΩΝ, ΕΙ ΜΗ ΚΑΤΑ ΤΟ ΡΗΜΑ ΣΟΥ ΟΥΤΩ ΠΟΙΗΣΟΜΕΝ.

ΚΡ. 11,11 ΚΑΙ ΕΠΟΡΕΥΘΗ ΙΕΦΘΑΕ ΜΕΤΑ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΓΑΛΑΑΔ, ΚΑΙ ΕΘΗΚΑΝ ΑΥΤΟΝ Ο ΛΑΟΣ ΕΠ' ΑΥΤΟΥΣ ΕΙΣ ΚΕΦΑΛΗΝ ΚΑΙ ΕΙΣ ΑΡΧΗΓΟΝ. ΚΑΙ ΕΛΑΛΗΣΕΝ ΙΕΦΘΑΕ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΟΥ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΕΝ ΜΑΣΣΗΦΑ.

ΚΡ. 11,12 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΕΦΘΑΕ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΒΑΣΙΛΕΑ ΥΙΩΝ ΑΜΜΩΝ ΛΕΓΩΝ· ΤΙ ΕΜΟΙ ΚΑΙ ΣΟΙ, ΟΤΙ ΗΛΘΕΣ ΠΡΟΣ ΜΕ ΤΟΥ ΠΑΡΑΤΑΞΑΣΘΑΙ ΕΝ ΤΗ ΓΗ ΜΟΥ;

ΚΡ. 11,13 ΚΑΙ ΕΙΠΕ ΒΑΣΙΛΕΥΣ ΥΙΩΝ ΑΜΜΩΝ ΠΡΟΣ ΤΟΥΣ ΑΓΓΕΛΟΥΣ ΙΕΦΘΑΕ· ΟΤΙ ΕΛΑΒΕΝ ΙΣΡΑΗΛ ΤΗΝ ΓΗΝ ΜΟΥ ΕΝ ΤΩ ΑΝΑΒΑΙΝΕΙΝ ΑΥΤΟΝ ΕΞ ΑΙΓΥΠΤΟΥ ΑΠΟ ΑΡΝΩΝ ΕΩΣ ΙΑΒΟΚ ΚΑΙ ΕΩΣ ΤΟΥ ΙΟΡΔΑΝΟΥ· ΚΑΙ ΝΥΝ ΕΠΙΣΤΡΕΨΟΝ ΑΥΤΑΣ ΕΝ ΕΙΡΗΝΗ, ΚΑΙ ΠΟΡΕΥΣΟΜΑΙ.

ΚΡ. 11,14 ΚΑΙ ΠΡΟΣΕΘΗΚΕΝ ΕΤΙ ΙΕΦΘΑΕ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΒΑΣΙΛΕΑ ΥΙΩΝ ΑΜΜΩΝ.

ΚΡ. 11,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΟΥΤΩ ΛΕΓΕΙ ΙΕΦΘΑΕ· ΟΥΚ ΕΛΑΒΕΝ ΙΣΡΑΗΛ ΤΗΝ ΓΗΝ ΜΩΑΒ ΚΑΙ ΤΗΝ ΓΗΝ ΥΙΩΝ ΑΜΜΩΝ·

ΚΡ. 11,16 ΟΤΙ ΕΝ ΤΩ ΑΝΑΒΑΙΝΕΙΝ ΑΥΤΟΥΣ ΕΞ ΑΙΓΥΠΤΟΥ ΕΠΟΡΕΥΘΗ ΙΣΡΑΗΛ ΕΝ ΤΗ ΕΡΗΜΩ ΕΩΣ ΘΑΛΑΣΣΗΣ ΣΙΦ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΚΑΔΗΣ.

ΚΡ. 11,17 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΣΡΑΗΛ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΒΑΣΙΛΕΑ ΕΔΩΜ ΛΕΓΩΝ· ΠΑΡΕΛΕΥΣΟΜΑΙ ΔΗ ΕΝ ΤΗ ΓΗ ΣΟΥ· ΚΑΙ ΟΥΚ ΗΚΟΥΣΕ ΒΑΣΙΛΕΥΣ ΕΔΩΜ. ΚΑΙ ΓΕ ΠΡΟΣ ΒΑΣΙΛΕΑ ΜΩΑΒ ΑΠΕΣΤΕΙΛΕ, ΚΑΙ ΟΥΚ ΕΥΔΟΚΗΣΕ. ΚΑΙ ΕΚΑΘΙΣΕΝ ΙΣΡΑΗΛ ΕΝ ΚΑΔΗΣ.

ΚΡ. 11,18 ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΤΗ ΕΡΗΜΩ ΚΑΙ ΕΚΥΚΛΩΣΕ ΤΗΝ ΓΗΝ ΕΔΩΜ ΚΑΙ ΤΗΝ ΓΗΝ ΜΩΑΒ ΚΑΙ ΗΛΘΕΝ ΑΠΟ ΑΝΑΤΟΛΩΝ ΗΛΙΟΥ ΤΗ ΓΗ ΜΩΑΒ ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΕΝ ΠΕΡΑΝ ΑΡΝΩΝ ΚΑΙ ΟΥΚ ΕΙΣΗΛΘΕΝ ΕΝ ΟΡΙΟΙΣ ΜΩΑΒ, ΟΤΙ ΑΡΝΩΝ ΟΡΙΟΝ ΜΩΑΒ.

ΚΡ. 11,19 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΣΡΑΗΛ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΣΗΩΝ ΒΑΣΙΛΕΑ ΤΟΥ ΑΜΟΡΡΑΙΟΥ ΒΑΣΙΛΕΑ ΕΣΕΒΩΝ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΙΣΡΑΗΛ· ΠΑΡΕΛΘΩΜΕΝ ΔΗ ΕΝ ΤΗ ΓΗ ΣΟΥ ΕΩΣ ΤΟΥ ΤΟΠΟΥ ΗΜΩΝ.

ΚΡ. 11,20 ΚΑΙ ΟΥΚ ΕΝΕΠΙΣΤΕΥΣΕ ΣΗΩΝ ΤΩ ΙΣΡΑΗΛ ΠΑΡΕΛΘΕΙΝ ΕΝ ΤΩ ΟΡΙΩ ΑΥΤΟΥ· ΚΑΙ ΣΥΝΗΞΕ ΣΗΩΝ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΙΣ ΙΑΣΑ, ΚΑΙ ΠΑΡΕΤΑΞΑΤΟ ΠΡΟΣ ΙΣΡΑΗΛ.

ΚΡ. 11,21 ΚΑΙ ΠΑΡΕΔΩΚΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΤΟΝ ΣΗΩΝ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΕΝ ΧΕΙΡΙ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ· ΚΑΙ ΕΚΛΗΡΟΝΟΜΗΣΕΝ ΙΣΡΑΗΛ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΤΟΥ ΑΜΜΟΡΑΙΟΥ ΤΟΥ ΚΑΤΟΙΚΟΥΝΤΟΣ ΤΗΝ ΓΗΝ ΕΚΕΙΝΗΝ.

ΚΡ. 11,22 ΑΠΟ ΑΡΝΩΝ ΚΑΙ ΕΩΣ ΤΟΥ ΙΑΒΟΚ ΚΑΙ ΑΠΟ ΤΟΥ ΕΡΗΜΟΥ ΕΩΣ ΤΟΥ ΙΟΡΔΑΝΟΥ.

ΚΡ. 11,23 ΚΑΙ ΝΥΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΕΞΗΡΕ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΛΑΟΥ ΑΥΤΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΣΥ ΚΛΗΡΟΝΟΜΗΣΕΙΣ ΑΥΤΟΝ;

ΚΡ. 11,24 ΟΥΧΙ Α ΕΑΝ ΚΛΗΡΟΝΟΜΗΣΕΙ ΣΕ ΧΑΜΩΣ Ο ΘΕΟΣ ΣΟΥ, ΑΥΤΑ ΚΛΗΡΟΝΟΜΗΣΕΙΣ, ΚΑΙ ΤΟΥΣ ΠΑΝΤΑΣ, ΟΥΣ ΕΞΗΡΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ, ΑΥΤΟΥΣ ΚΛΗΡΟΝΟΜΗΣΟΜΕΝ;

ΚΡ. 11,25 ΚΑΙ ΝΥΝ ΜΗ ΕΝ ΑΓΑΘΩ ΑΓΑΘΩΤΕΡΟΣ ΣΥ ΥΠΕΡ ΒΑΛΑΚ ΥΙΟΝ ΣΕΠΦΩΡ ΒΑΣΙΛΕΩΣ ΜΩΑΒ; ΜΗ ΜΑΧΟΜΕΝΟΣ ΕΜΑΧΕΣΑΤΟ ΜΕΤΑ ΙΣΡΑΗΛ Η ΠΟΛΕΜΩΝ ΕΠΟΛΕΜΗΣΕΝ ΑΥΤΟΝ;

ΚΡ. 11,26 ΕΝ ΤΩ ΟΙΚΗΣΑΙ ΕΝ ΕΣΕΒΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΟΡΙΟΙΣ ΑΥΤΗΣ ΚΑΙ ΕΝ ΓΗ ΑΡΟΗΡ ΚΑΙ ΕΝ ΤΟΙΣ ΟΡΙΟΙΣ ΑΥΤΗΣ ΚΑΙ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΠΟΛΕΣΙ ΤΑΙΣ ΠΑΡΑ ΤΟΝ ΙΟΡΔΑΝΗΝ ΤΡΙΑΚΟΣΙΑ ΕΤΗ, ΚΑΙ ΔΙΑΤΙ ΟΥΚ ΕΡΡΥΣΩ ΑΥΤΟΥΣ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ;

ΚΡ. 11,27 ΚΑΙ ΝΥΝ ΕΓΩ ΕΙΜΙ ΟΥΧ ΗΜΑΡΤΟΝ ΣΟΙ, ΚΑΙ ΣΥ ΠΟΙΕΙΣ ΜΕΤ' ΕΜΟΥ ΠΟΝΗΡΙΑΝ ΤΟΥ ΠΑΡΑΤΑΞΑΣΘΑΙ ΕΝ ΕΜΟΙ· ΚΡΙΝΑΙ ΚΥΡΙΟΣ Ο ΚΡΙΝΩΝ ΣΗΜΕΡΟΝ ΑΝΑ ΜΕΣΟΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΥΙΩΝ ΑΜΜΩΝ.

ΚΡ. 11,28 ΚΑΙ ΟΥΚ ΗΚΟΥΣΕ ΒΑΣΙΛΕΥΣ ΑΜΜΩΝ ΤΩΝ ΛΟΓΩΝ ΙΕΦΘΑΕ, ΩΝ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΝ.

ΚΡ. 11,29 ΚΑΙ ΕΓΕΝΕΤΟ ΕΠΙ ΙΕΦΘΑΕ ΠΝΕΥΜΑ ΚΥΡΙΟΥ, ΚΑΙ ΠΑΡΗΛΘΕ ΤΟΝ ΓΑΛΑΑΔ ΚΑΙ ΤΟΝ ΜΑΝΑΣΣΗ ΚΑΙ ΠΑΡΗΛΘΕ ΤΗΝ ΣΚΟΠΙΑΝ ΓΑΛΑΑΔ ΕΙΣ ΤΟ ΠΕΡΑΝ ΥΙΩΝ ΑΜΜΩΝ.

ΚΡ. 11,30 ΚΑΙ ΗΥΞΑΤΟ ΙΕΦΘΑΕ ΕΥΧΗΝ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΙΠΕΝ· ΕΑΝ ΔΙΔΟΥΣ ΔΩΣ ΜΟΙ ΤΟΥΣ ΥΙΟΥΣ ΑΜΜΩΝ ΕΝ ΤΗ ΧΕΙΡΙ ΜΟΥ,

ΚΡ. 11,31 ΚΑΙ ΕΣΤΑΙ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ, ΟΣ ΑΝ ΕΞΕΛΘΗ ΑΠΟ ΤΗΣ ΘΥΡΑΣ ΤΟΥ ΟΙΚΟΥ ΜΟΥ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΜΟΥ ΕΝ ΤΩ ΕΠΙΣΤΡΕΦΕΙΝ ΜΕ ΕΝ ΕΙΡΗΝΗ ΑΠΟ ΥΙΩΝ ΑΜΜΩΝ, ΚΑΙ ΕΣΤΑΙ ΤΩ ΚΥΡΙΩ ΑΝΟΙΣΩ ΑΥΤΟΝ ΟΛΟΚΑΥΤΩΜΑ.

ΚΡ. 11,32 ΚΑΙ ΠΑΡΗΛΘΕΝ ΙΕΦΘΑΕ ΠΡΟΣ ΥΙΟΥΣ ΑΜΜΩΝ ΠΑΡΑΤΑΞΑΣΘΑΙ ΠΡΟΣ ΑΥΤΟΥΣ, ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ.

ΚΡ. 11,33 ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ ΑΠΟ ΑΡΟΗΡ ΕΩΣ ΕΛΘΕΙΝ ΑΧΡΙΣ ΑΡΝΩΝ ΕΝ ΑΡΙΘΜΩ ΕΙΚΟΣΙ ΠΟΛΕΙΣ ΚΑΙ ΕΩΣ ΕΒΕΛΧΑΡΜΙΜ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ ΣΦΟΔΡΑ, ΚΑΙ ΣΥΝΕΣΤΑΛΗΣΑΝ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΙΩΝ ΙΣΡΑΗΛ.

ΚΡ. 11,34 ΚΑΙ ΗΛΘΕΝ ΙΕΦΘΑΕ ΕΙΣ ΜΑΣΣΗΦΑ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ, ΚΑΙ ΙΔΟΥ Η ΘΥΓΑΤΗΡ ΑΥΤΟΥ ΕΞΕΠΟΡΕΥΕΤΟ ΕΙΣ ΥΠΑΝΤΗΣΙΝ ΕΝ ΤΥΜΠΑΝΟΙΣ ΚΑΙ ΧΟΡΟΙΣ· ΚΑΙ ΑΥΤΗ ΗΝ ΜΟΝΟΓΕΝΗΣ, ΟΥΚ ΗΝ ΑΥΤΩ ΕΤΕΡΟΣ ΥΙΟΣ Η ΘΥΓΑΤΗΡ.

ΚΡ. 11,35 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΔΕΝ ΑΥΤΗΝ ΑΥΤΟΣ, ΔΙΕΡΡΗΞΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ· Α Α, ΘΥΓΑΤΗΡ ΜΟΥ, ΤΑΡΑΧΗ ΕΤΑΡΑΞΑΣ ΜΕ ΚΑΙ ΣΥ ΗΣ ΕΝ ΤΩ ΤΑΡΑΧΩ ΜΟΥ, ΚΑΙ ΕΓΩ ΕΙΜΙ ΗΝΟΙΞΑ ΚΑΤΑ ΣΟΥ ΤΟ ΣΤΟΜΑ ΜΟΥ ΠΡΟΣ ΚΥΡΙΟΝ ΚΑΙ ΟΥ ΔΥΝΗΣΟΜΑΙ ΑΠΟΣΤΡΕΨΑΙ.

ΚΡ. 11,36 Η ΔΕ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΠΑΤΕΡ, ΗΝΟΙΞΑΣ ΤΟ ΣΤΟΜΑ ΣΟΥ ΠΡΟΣ ΚΥΡΙΟΝ; ΠΟΙΗΣΟΝ ΜΟΙ ΟΝ ΤΡΟΠΟΝ ΕΞΗΛΘΕΝ ΕΚ ΣΤΟΜΑΤΟΣ ΣΟΥ, ΕΝ ΤΩ ΠΟΙΗΣΑΙ ΣΟΙ ΚΥΡΙΟΝ ΕΚΔΙΚΗΣΙΝ ΤΩΝ ΕΧΘΡΩΝ ΣΟΥ ΑΠΟ ΤΩΝ ΥΙΩΝ ΑΜΜΩΝ.

ΚΡ. 11,37 ΚΑΙ ΗΔΕ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΗΣ· ΠΟΙΗΣΑΤΩ ΔΗ Ο ΠΑΤΗΡ ΜΟΥ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ· ΕΑΣΟΝ ΜΕ ΔΥΟ ΜΗΝΑΣ, ΚΑΙ ΠΟΡΕΥΣΟΜΑΙ ΚΑΙ ΚΑΤΑΒΗΣΟΜΑΙ ΕΠΙ ΤΑ ΟΡΗ ΚΑΙ ΚΛΑΥΣΟΜΑΙ ΕΠΙ ΤΑ ΠΑΡΘΕΝΙΑ ΜΟΥ, ΕΓΩ ΕΙΜΙ ΚΑΙ ΑΙ ΣΥΝΕΤΑΙΡΙΔΕΣ ΜΟΥ.

ΚΡ. 11,38 ΚΑΙ ΕΙΠΕ· ΠΟΡΕΥΟΥ· ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΗΝ ΔΥΟ ΜΗΝΑΣ. ΚΑΙ ΕΠΟΡΕΥΘΗ, ΑΥΤΗ ΚΑΙ ΑΙ ΣΥΝΕΤΑΙΡΙΔΕΣ ΑΥΤΗΣ, ΚΑΙ ΕΚΛΑΥΣΕΝ ΕΠΙ ΤΑ ΠΑΡΘΕΝΙΑ ΑΥΤΗΣ ΕΠΙ ΤΑ ΟΡΗ.

ΚΡ. 11,39 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΕΛΕΙ ΤΩΝ ΔΥΟ ΜΗΝΩΝ ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΗΣ, ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΝ ΑΥΤΗ ΕΥΧΗΝ ΑΥΤΟΥ, ΗΝ ΗΥΞΑΤΟ· ΚΑΙ ΑΥΤΗ ΟΥΚ ΕΓΝΩ ΑΝΔΡΑ. ΚΑΙ ΕΓΕΝΕΤΟ ΕΙΣ ΠΡΟΣΤΑΓΜΑ ΕΝ ΙΣΡΑΗΛ·

ΚΡ. 11,40 ΑΠΟ ΗΜΕΡΩΝ ΕΙΣ ΗΜΕΡΑΣ ΕΠΟΡΕΥΟΝΤΟ ΘΥΓΑΤΕΡΕΣ ΙΣΡΑΗΛ ΘΡΗΝΕΙΝ ΤΗΝ ΘΥΓΑΤΕΡΑ ΙΕΦΘΑΕ ΤΟΥ ΓΑΛΑΑΔΙΤΟΥ ΕΠΙ ΤΕΣΣΑΡΑΣ ΗΜΕΡΑΣ ΕΝ ΤΩ ΕΝΙΑΥΤΩ.

ΚΡΙΤΑΙ 12

ΚΡ. 12,1 ΚΑΙ ΕΒΟΗΣΕΝ ΑΝΗΡ ΕΦΡΑΙΜ, ΚΑΙ ΠΑΡΗΛΘΑΝ ΕΙΣ ΒΟΡΡΑΝ ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΙΕΦΘΑΕ· ΔΙΑΤΙ ΠΑΡΗΛΘΕΣ ΠΑΡΑΤΑΞΑΣΘΑΙ ΕΝ ΥΙΟΙΣ ΑΜΜΩΝ ΚΑΙ ΗΜΑΣ ΟΥ ΚΕΚΛΗΚΑΣ ΠΟΡΕΥΘΗΝΑΙ ΜΕΤΑ ΣΟΥ; ΤΟΝ ΟΙΚΟΝ ΣΟΥ ΕΜΠΡΗΣΟΜΕΝ ΕΠΙ ΣΕ ΕΝ ΠΥΡΙ.

ΚΡ. 12,2 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΙΕΦΘΑΕ· ΑΝΗΡ ΜΑΧΗΤΗΣ ΗΜΗΝ ΕΓΩ ΚΑΙ Ο ΛΑΟΣ ΜΟΥ, ΚΑΙ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΣΦΟΔΡΑ· ΚΑΙ ΕΒΟΗΣΑ ΥΜΑΣ, ΚΑΙ ΟΥΚ ΕΣΩΣΑΤΕ ΜΕ ΕΚ ΧΕΙΡΟΣ ΑΥΤΩΝ.

ΚΡ. 12,3 ΚΑΙ ΕΙΔΟΝ ΟΤΙ ΟΥΚ ΕΙ ΣΩΤΗΡ, ΚΑΙ ΕΘΗΚΑ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΝ ΧΕΙΡΙ ΜΟΥ ΚΑΙ ΠΑΡΗΛΘΟΝ ΠΡΟΣ ΥΙΟΥΣ ΑΜΜΩΝ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΜΟΥ· ΚΑΙ ΕΙΣ ΤΙ ΑΝΕΒΗΤΕ ΕΠ' ΕΜΕ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΠΑΡΑΤΑΞΑΣΘΑΙ ΕΝ ΕΜΟΙ;

ΚΡ. 12,4 ΚΑΙ ΣΥΝΕΣΤΡΕΨΕΝ ΙΕΦΘΑΕ ΠΑΝΤΑΣ ΤΟΥΣ ΑΝΔΡΑΣ ΓΑΛΑΑΔ ΚΑΙ ΠΑΡΕΤΑΞΑΤΟ ΤΩ ΕΦΡΑΙΜ, ΚΑΙ ΕΠΑΤΑΞΑΝ ΑΝΔΡΕΣ ΓΑΛΑΑΔ ΤΟΝ ΕΦΡΑΙΜ, ΟΤΙ ΕΙΠΑΝ, ΟΙ ΔΙΑΣΩΖΟΜΕΝΟΙ ΤΟΥ ΕΦΡΑΙΜ ΗΜΕΙΣ, ΓΑΛΑΑΔ ΕΝ ΜΕΣΩ ΤΟΥ ΕΦΡΑΙΜ ΚΑΙ ΕΝ ΜΕΣΩ ΤΟΥ ΜΑΝΑΣΣΗ.

ΚΡ. 12,5 ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΓΑΛΑΑΔ ΤΑΣ ΔΙΑΒΑΣΕΙΣ ΤΟΥ ΙΟΡΔΑΝΟΥ ΤΟΥ ΕΦΡΑΙΜ, ΚΑΙ ΕΙΠΑΝ ΑΥΤΟΙΣ ΟΙ ΔΙΑΣΩΖΟΜΕΝΟΙ ΕΦΡΑΙΜ· ΔΙΑΒΩΜΕΝ, ΚΑΙ ΕΙΠΑΝ ΑΥΤΟΙΣ ΟΙ ΑΝΔΡΕΣ ΓΑΛΑΑΔ· ΜΗ ΕΦΡΑΘΙΤΗΣ ΕΙ; ΚΑΙ ΕΙΠΕΝ· ΟΥ.

ΚΡ. 12,6 ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΕΙΠΟΝ ΔΗ ΣΤΑΧΥΣ· ΚΑΙ ΟΥ ΚΑΤΕΥΘΥΝΕ ΤΟΥ ΛΑΛΗΣΑΙ ΟΥΤΩΣ. ΚΑΙ ΕΠΕΛΑΒΟΝΤΟ ΑΥΤΟΥ, ΚΑΙ ΕΘΥΣΑΝ ΑΥΤΟΝ ΠΡΟΣ ΤΑΣ ΔΙΑΒΑΣΕΙΣ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΚΑΙ ΕΠΕΣΑΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΑΠΟ ΕΦΡΑΙΜ ΔΥΟ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ.

ΚΡ. 12,7 ΚΑΙ ΕΚΡΙΝΕΝ ΙΕΦΘΑΕ ΤΟΝ ΙΣΡΑΗΛ ΕΞ ΕΤΗ. ΚΑΙ ΑΠΕΘΑΝΕΝ ΙΕΦΘΑΕ Ο ΓΑΛΑΑΔΙΤΗΣ, ΚΑΙ ΕΤΑΦΗ ΕΝ ΠΟΛΕΙ ΑΥΤΟΥ ΓΑΛΑΑΔ.

ΚΡ. 12,8 ΚΑΙ ΕΚΡΙΝΕ ΜΕΤ' ΑΥΤΟΝ ΤΟΝ ΙΣΡΑΗΛ ΑΒΑΙΣΣΑΝ ΑΠΟ ΒΑΙΘΛΕΕΜ.

ΚΡ. 12,9 ΚΑΙ ΗΣΑΝ ΑΥΤΩ ΤΡΙΑΚΟΝΤΑ ΥΙΟΙ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΘΥΓΑΤΕΡΕΣ, ΑΣ ΕΞΑΠΕΣΤΕΙΛΕΝ ΕΞΩ, ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΘΥΓΑΤΕΡΑΣ ΕΙΣΗΝΕΓΚΕ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΕΞΩΘΕΝ. ΚΑΙ ΕΚΡΙΝΕ ΤΟΝ ΙΣΡΑΗΛ ΕΠΤΑ ΕΤΗ.

ΚΡ. 12,10 ΚΑΙ ΑΠΕΘΑΝΕΝ ΑΒΑΙΣΣΑΝ ΚΑΙ ΕΤΑΦΗ ΕΝ ΒΑΙΘΛΕΕΜ.

ΚΡ. 12,11 ΚΑΙ ΕΚΡΙΝΕ ΜΕΤ' ΑΥΤΟΝ ΤΟΝ ΙΣΡΑΗΛ ΑΙΛΩΜ Ο ΖΑΒΟΥΛΩΝΙΤΗΣ ΔΕΚΑ ΕΤΗ.

ΚΡ. 12,12 ΚΑΙ ΑΠΕΘΑΝΕΝ ΑΙΛΩΜ Ο ΖΑΒΟΥΛΩΝΙΤΗΣ ΚΑΙ ΕΤΑΦΗ ΕΝ ΑΙΛΩΜ ΕΝ ΓΗ ΖΑΒΟΥΛΩΝ.

ΚΡ. 12,13 ΚΑΙ ΕΚΡΙΝΕ ΜΕΤ' ΑΥΤΟΝ ΤΟΝ ΙΣΡΑΗΛ ΑΒΔΩΝ ΥΙΟΣ ΕΛΛΗΛ Ο ΦΑΡΑΘΩΝΙΤΗΣ.

ΚΡ. 12,14 ΚΑΙ ΗΣΑΝ ΑΥΤΩ ΤΕΣΣΑΡΑΚΟΝΤΑ ΥΙΟΙ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΥΙΩΝ ΥΙΟΙ ΕΠΙΒΑΙΝΟΝΤΕΣ ΕΠΙ ΕΒΔΟΜΗΚΟΝΤΑ ΠΩΛΟΥΣ. ΚΑΙ ΕΚΡΙΝΕ ΤΟΝ ΙΣΡΑΗΛ ΟΚΤΩ ΕΤΗ.

ΚΡ. 12,15 ΚΑΙ ΑΠΕΘΑΝΕΝ ΑΒΔΩΝ ΥΙΟΣ ΕΛΛΗΛ Ο ΦΑΡΑΘΩΝΙΤΗΣ ΚΑΙ ΕΤΑΦΗ ΕΝ ΦΑΡΑΘΩΝ ΕΝ ΓΗ ΕΦΡΑΙΜ ΕΝ ΟΡΕΙ ΤΟΥ ΑΜΑΛΗΚ.

ΚΡΙΤΑΙ 13

ΚΡ. 13,1 ΚΑΙ ΠΡΟΣΕΘΗΚΑΝ ΕΤΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΦΥΛΙΣΤΙΪΜ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ.

ΚΡ. 13,2 ΚΑΙ ΗΝ ΑΝΗΡ ΕΙΣ ΑΠΟ ΣΑΡΑΑ ΑΠΟ ΔΗΜΟΥ ΣΥΓΓΕΝΕΙΑΣ ΤΟΥ ΔΑΝΙ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΜΑΝΩΕ, ΚΑΙ ΓΥΝΗ ΑΥΤΟΥ ΣΤΕΙΡΑ ΚΑΙ ΟΥΚ ΕΤΕΚΕ.

ΚΡ. 13,3 ΚΑΙ ΩΦΘΗ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ· ΙΔΟΥ ΣΥ ΣΤΕΙΡΑ ΚΑΙ ΟΥ ΤΕΤΟΚΑΣ, ΚΑΙ ΣΥΛΛΗΨΗ ΥΙΟΝ.

ΚΡ. 13,4 ΚΑΙ ΝΥΝ ΦΥΛΑΞΑΙ ΔΗ ΚΑΙ ΜΗ ΠΙΗΣ ΟΙΝΟΝ ΚΑΙ ΜΕΘΥΣΜΑ ΚΑΙ ΜΗ ΦΑΓΗΣ ΠΑΝ ΑΚΑΘΑΡΤΟΝ·

ΚΡ. 13,5 ΟΤΙ ΙΔΟΥ ΣΥ ΕΝ ΓΑΣΤΡΙ ΕΧΕΙΣ ΚΑΙ ΤΕΞΗ ΥΙΟΝ, ΚΑΙ ΣΙΔΗΡΟΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΟΥΚ ΑΝΑΒΗΣΕΤΑΙ, ΟΤΙ ΝΑΖΙΡ ΘΕΟΥ ΕΣΤΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΠΟ ΤΗΣ ΚΟΙΛΙΑΣ, ΚΑΙ ΑΥΤΟΣ ΑΡΞΕΤΑΙ ΣΩΣΑΙ ΤΟΝ ΙΣΡΑΗΛ ΕΚ ΧΕΙΡΟΣ ΦΥΛΙΣΤΙΪΜ.

ΚΡ. 13,6 ΚΑΙ ΕΙΣΗΛΘΕΝ Η ΓΥΝΗ ΚΑΙ ΕΙΠΕ ΤΩ ΑΝΔΡΙ ΑΥΤΗΣ ΛΕΓΟΥΣΑ· ΑΝΘΡΩΠΟΣ ΘΕΟΥ ΗΛΘΕ ΠΡΟΣ ΜΕ, ΚΑΙ ΕΙΔΟΣ ΑΥΤΟΥ ΩΣ ΕΙΔΟΣ ΑΓΓΕΛΟΥ ΘΕΟΥ, ΦΟΒΕΡΟΝ ΣΦΟΔΡΑ· ΚΑΙ ΟΥΚ ΗΡΩΤΗΣΑ ΑΥΤΟΝ, ΠΟΘΕΝ ΕΣΤΙ, ΚΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΟΥΚ ΑΠΗΓΓΕΙΛΕ ΜΟΙ.

ΚΡ. 13,7 ΚΑΙ ΕΙΠΕ ΜΟΙ· ΙΔΟΥ ΣΥ ΕΝ ΓΑΣΤΡΙ ΕΧΕΙΣ ΚΑΙ ΤΕΞΗ ΥΙΟΝ· ΚΑΙ ΝΥΝ ΜΗ ΠΙΗΣ ΟΙΝΟΝ ΚΑΙ ΜΕΘΥΣΜΑ ΚΑΙ ΜΗ ΦΑΓΗΣ ΠΑΝ ΑΚΑΘΑΡΤΟΝ, ΟΤΙ ΘΕΟΥ ΑΓΙΟΝ ΕΣΤΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΠΟ ΓΑΣΤΡΟΣ ΕΩΣ ΗΜΕΡΑΣ ΘΑΝΑΤΟΥ ΑΥΤΟΥ.

ΚΡ. 13,8 ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΜΑΝΩΕ ΠΡΟΣ ΚΥΡΙΟΝ ΚΑΙ ΕΙΠΕΝ· ΕΝ ΕΜΟΙ, ΚΥΡΙΕ ΑΔΩΝΑΪΕ, ΤΟΝ ΑΝΘΡΩΠΟΝ ΤΟΥ ΘΕΟΥ, ΟΝ ΑΠΕΣΤΕΙΛΑΣ, ΕΛΘΕΤΩ ΔΗ ΕΤΙ ΠΡΟΣ ΗΜΑΣ ΚΑΙ ΣΥΜΒΙΒΑΣΑΤΩ ΗΜΑΣ ΤΙ ΠΟΙΗΣΩΜΕΝ ΤΩ ΠΑΙΔΙΩ ΤΩ ΤΙΚΤΟΜΕΝΩ.

ΚΡ. 13,9 ΚΑΙ ΕΙΣΗΚΟΥΣΕΝ Ο ΘΕΟΣ ΤΗΣ ΦΩΝΗΣ ΜΑΝΩΕ, ΚΑΙ ΗΛΘΕΝ Ο ΑΓΓΕΛΟΣ ΤΟΥ ΘΕΟΥ ΕΤΙ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ, ΚΑΙ ΑΥΤΗ ΕΚΑΘΗΤΟ ΕΝ ΑΓΡΩ, ΚΑΙ ΜΑΝΩΕ Ο ΑΝΗΡ ΑΥΤΗΣ ΟΥΚ ΗΝ ΜΕΤ' ΑΥΤΗΣ.

ΚΡ. 13,10 ΚΑΙ ΕΤΑΧΥΝΕΝ Η ΓΥΝΗ ΚΑΙ ΕΔΡΑΜΕ ΚΑΙ ΑΝΗΓΓΕΙΛΕ ΤΩ ΑΝΔΡΙ ΑΥΤΗΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΙΔΟΥ ΩΠΤΑΙ ΠΡΟΣ ΜΕ Ο ΑΝΗΡ, ΟΣ ΗΛΘΕΝ ΕΝ ΗΜΕΡΑ ΠΡΟΣ ΜΕ.

ΚΡ. 13,11 ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΕΠΟΡΕΥΘΗ ΜΑΝΩΕ ΟΠΙΣΩ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ ΚΑΙ ΗΛΘΕ ΠΡΟΣ ΤΟΝ ΑΝΔΡΑ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΙ ΣΥ ΕΙ Ο ΑΝΗΡ Ο ΛΑΛΗΣΑΣ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ; ΚΑΙ ΕΙΠΕΝ Ο ΑΓΓΕΛΟΣ· ΕΓΩ.

ΚΡ. 13,12 ΚΑΙ ΕΙΠΕ ΜΑΝΩΕ· ΝΥΝ ΕΛΕΥΣΕΤΑΙ Ο ΛΟΓΟΣ ΣΟΥ· ΤΙΣ ΕΣΤΑΙ ΚΡΙΣΙΣ ΤΟΥ ΠΑΙΔΙΟΥ ΚΑΙ ΤΑ ΠΟΙΗΜΑΤΑ ΑΥΤΟΥ;

ΚΡ. 13,13 ΚΑΙ ΕΙΠΕΝ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΑΝΩΕ· ΑΠΟ ΠΑΝΤΩΝ, ΩΝ ΕΙΡΗΚΑ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ, ΦΥΛΑΞΕΤΑΙ·

ΚΡ. 13,14 ΑΠΟ ΠΑΝΤΟΣ, Ο ΕΚΠΟΡΕΥΕΤΑΙ ΕΞ ΑΜΠΕΛΟΥ ΤΟΥ ΟΙΝΟΥ, ΟΥ ΦΑΓΕΤΑΙ ΚΑΙ ΟΙΝΟΝ ΚΑΙ ΜΕΘΥΣΜΑ ΜΗ ΠΙΕΤΩ ΚΑΙ ΠΑΝ ΑΚΑΘΑΡΤΟΝ ΜΗ ΦΑΓΕΤΩ· ΠΑΝΤΑ ΟΣΑ ΕΝΕΤΕΙΛΑΜΗΝ ΑΥΤΗ, ΦΥΛΑΞΕΤΑΙ.

ΚΡ. 13,15 ΚΑΙ ΕΙΠΕ ΜΑΝΩΕ ΠΡΟΣ ΤΟΝ ΑΓΓΕΛΟΝ ΚΥΡΙΟΥ· ΚΑΤΑΣΧΩΜΕΝ ΩΔΕ ΣΕ ΚΑΙ ΠΟΙΗΣΩΜΕΝ ΕΝΩΠΙΟΝ ΣΟΥ ΕΡΙΦΟΝ ΑΙΓΩΝ.

ΚΡ. 13,16 ΚΑΙ ΕΙΠΕΝ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΑΝΩΕ· ΕΑΝ ΚΑΤΑΣΧΗΣ ΜΕ, ΟΥ ΦΑΓΟΜΑΙ ΑΠΟ ΤΩΝ ΑΡΤΩΝ ΣΟΥ, ΚΑΙ ΕΑΝ ΠΟΙΗΣΗΣ ΟΛΟΚΑΥΤΩΜΑ, ΤΩ ΚΥΡΙΩ ΑΝΟΙΣΕΙΣ ΑΥΤΟ· ΟΤΙ ΟΥΚ ΕΓΝΩ ΜΑΝΩΕ ΟΤΙ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΑΥΤΟΣ.

ΚΡ. 13,17 ΚΑΙ ΕΙΠΕ ΜΑΝΩΕ ΠΡΟΣ ΤΟΝ ΑΓΓΕΛΟΝ ΚΥΡΙΟΥ· ΤΙ ΤΟ ΟΝΟΜΑ ΣΟΙ; ΟΤΙ ΕΛΘΟΙ ΤΟ ΡΗΜΑ ΣΟΥ, ΚΑΙ ΔΟΞΑΣΟΜΕΝ ΣΕ.

ΚΡ. 13,18 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ· ΕΙΣ ΤΙ ΤΟΥΤΟ ΕΡΩΤΑΣ ΤΟ ΟΝΟΜΑ ΜΟΥ; ΚΑΙ ΑΥΤΟ ΕΣΤΙ ΘΑΥΜΑΣΤΟΝ.

ΚΡ. 13,19 ΚΑΙ ΕΛΑΒΕ ΜΑΝΩΕ ΤΟΝ ΕΡΙΦΟΝ ΤΩΝ ΑΙΓΩΝ ΚΑΙ ΤΗΝ ΘΥΣΙΑΝ ΚΑΙ ΑΝΗΝΕΓΚΕΝ ΕΠΙ ΤΗΝ ΠΕΤΡΑΝ ΤΩ ΚΥΡΙΩ· ΚΑΙ ΔΙΕΧΩΡΙΣΕ ΠΟΙΗΣΑΙ, ΚΑΙ ΜΑΝΩΕ ΚΑΙ ΓΥΝΗ ΑΥΤΟΥ ΒΛΕΠΟΝΤΕΣ.

ΚΡ. 13,20 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΑΝΑΒΗΝΑΙ ΤΗΝ ΦΛΟΓΑ ΕΠΑΝΩ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΕΩΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΑΝΕΒΗ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΝ ΤΗ ΦΛΟΓΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, ΚΑΙ ΜΑΝΩΕ ΚΑΙ Η ΓΥΝΗ ΑΥΤΟΥ ΒΛΕΠΟΝΤΕΣ ΚΑΙ ΕΠΕΣΑΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΕΠΙ ΤΗΝ ΓΗΝ.

ΚΡ. 13,21 ΚΑΙ ΟΥ ΠΡΟΣΕΘΗΚΕΝ ΕΤΙ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΟΦΘΗΝΑΙ ΠΡΟΣ ΜΑΝΩΕ ΚΑΙ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ· ΤΟΤΕ ΕΓΝΩ ΜΑΝΩΕ ΟΤΙ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΟΥΤΟΣ.

ΚΡ. 13,22 ΚΑΙ ΕΙΠΕ ΜΑΝΩΕ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ· ΘΑΝΑΤΩ ΑΠΟΘΑΝΟΥΜΕΘΑ, ΟΤΙ ΘΕΟΝ ΕΙΔΟΜΕΝ.

ΚΡ. 13,23 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Η ΓΥΝΗ ΑΥΤΟΥ· ΕΙ ΗΘΕΛΕΝ Ο ΚΥΡΙΟΣ ΘΑΝΑΤΩΣΑΙ ΗΜΑΣ, ΟΥΚ ΑΝ ΕΛΑΒΕΝ ΕΚ ΧΕΙΡΟΣ ΗΜΩΝ ΟΛΟΚΑΥΤΩΜΑ ΚΑΙ ΘΥΣΙΑΝ ΚΑΙ ΟΥΚ ΑΝ ΕΔΕΙΞΕΝ ΗΜΙΝ ΤΑΥΤΑ ΠΑΝΤΑ ΚΑΙ ΚΑΘΩΣ ΚΑΙΡΟΣ ΟΥΚ ΑΝ ΗΚΟΥΤΙΣΕΝ ΗΜΑΣ ΤΑΥΤΑ.

ΚΡ. 13,24 ΚΑΙ ΕΤΕΚΕΝ Η ΓΥΝΗ ΥΙΟΝ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΣΑΜΨΩΝ· ΚΑΙ ΗΔΡΥΝΘΗ ΤΟ ΠΑΙΔΑΡΙΟΝ, ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟ ΚΥΡΙΟΣ.

ΚΡ. 13,25 ΚΑΙ ΗΡΞΑΤΟ ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΣΥΝΕΚΠΟΡΕΥΕΣΘΑΙ ΑΥΤΩ ΕΝ ΠΑΡΕΜΒΟΛΗ ΔΑΝ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΣΑΡΑΑ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΕΣΘΑΟΛ.

ΚΡΙΤΑΙ 14

ΚΡ. 14,1 ΚΑΙ ΚΑΤΕΒΗ ΣΑΜΨΩΝ ΕΙΣ ΘΑΜΝΑΘΑ ΚΑΙ ΕΙΔΕ ΓΥΝΑΙΚΑ ΕΝ ΘΑΜΝΑΘΑ ΑΠΟ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ.

ΚΡ. 14,2 ΚΑΙ ΑΝΕΒΗ ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ ΚΑΙ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ· ΓΥΝΑΙΚΑ ΕΩΡΑΚΑ ΕΝ ΘΑΜΝΑΘΑ ΑΠΟ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΦΥΛΙΣΤΙΪΜ, ΚΑΙ ΝΥΝ ΛΑΒΕΤΕ ΑΥΤΗΝ ΕΜΟΙ ΕΙΣ ΓΥΝΑΙΚΑ.

ΚΡ. 14,3 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΚΑΙ Η ΜΗΤΗΡ ΑΥΤΟΥ· ΜΗ ΟΥΚ ΕΙΣΙ ΘΥΓΑΤΕΡΕΣ ΤΩΝ ΑΔΕΛΦΩΝ ΣΟΥ ΚΑΙ ΕΚ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΜΟΥ ΓΥΝΗ, ΟΤΙ ΣΥ ΠΟΡΕΥΗ ΛΑΒΕΙΝ ΓΥΝΑΙΚΑ ΑΠΟ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΤΩΝ ΑΠΕΡΙΤΜΗΤΩΝ; ΚΑΙ ΕΙΠΕ ΣΑΜΨΩΝ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ· ΤΑΥΤΗΝ ΛΑΒΕ ΜΟΙ, ΟΤΙ ΑΥΤΗ ΕΥΘΕΙΑ ΕΝ ΟΦΘΑΛΜΟΙΣ ΜΟΥ.

ΚΡ. 14,4 ΚΑΙ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΚΑΙ Η ΜΗΤΗΡ ΑΥΤΟΥ ΟΥΚ ΕΓΝΩΣΑΝ ΟΤΙ ΠΑΡΑ ΚΥΡΙΟΥ ΕΣΤΙΝ, ΟΤΙ ΕΚΔΙΚΗΣΙΝ ΑΥΤΟΣ ΖΗΤΕΙ ΕΚ ΤΩΝ ΑΛΛΟΦΥΛΩΝ· ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΟΙ ΑΛΛΟΦΥΛΟΙ ΚΥΡΙΕΥΟΝΤΕΣ ΕΝ ΙΣΡΑΗΛ.

ΚΡ. 14,5 ΚΑΙ ΚΑΤΕΒΗ ΣΑΜΨΩΝ ΚΑΙ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΚΑΙ Η ΜΗΤΗΡ ΑΥΤΟΥ ΕΙΣ ΘΑΜΝΑΘΑ. ΚΑΙ ΗΛΘΕΝ ΕΩΣ ΤΟΥ ΑΜΠΕΛΩΝΟΣ ΘΑΜΝΑΘΑ, ΚΑΙ ΙΔΟΥ ΣΚΥΜΝΟΣ ΛΕΟΝΤΟΣ ΩΡΥΟΜΕΝΟΣ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΟΥ·

ΚΡ. 14,6 ΚΑΙ ΗΛΑΤΟ ΕΠ' ΑΥΤΟΝ ΠΝΕΥΜΑ ΚΥΡΙΟΥ, ΚΑΙ ΣΥΝΕΤΡΙΨΕΝ ΑΥΤΟΝ, ΩΣΕΙ ΣΥΝΤΡΙΨΕΙ ΕΡΙΦΟΝ ΑΙΓΩΝ, ΚΑΙ ΟΥΔΕΝ ΗΝ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΟΥ. ΚΑΙ ΟΥΚ ΑΠΗΓΓΕΙΛΕ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ ΚΑΙ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ Ο ΕΠΟΙΗΣΕ.

ΚΡ. 14,7 ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΚΑΙ ΕΛΑΛΗΣΑΝ ΤΗ ΓΥΝΑΙΚΙ, ΚΑΙ ΗΥΘΥΝΘΗ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΑΜΨΩΝ.

ΚΡ. 14,8 ΚΑΙ ΥΠΕΣΤΡΕΨΕ ΜΕΘ' ΗΜΕΡΑΣ ΛΑΒΕΙΝ ΑΥΤΗΝ ΚΑΙ ΕΞΕΚΛΙΝΕΝ ΙΔΕΙΝ ΤΟ ΠΤΩΜΑ ΤΟΥ ΛΕΟΝΤΟΣ, ΚΑΙ ΙΔΟΥ ΣΥΝΑΓΩΓΗ ΜΕΛΙΣΣΩΝ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΤΟΥ ΛΕΟΝΤΟΣ ΚΑΙ ΜΕΛΙ.

ΚΡ. 14,9 ΚΑΙ ΕΞΕΙΛΕΝ ΑΥΤΟ ΕΙΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΠΟΡΕΥΟΜΕΝΟΣ ΚΑΙ ΕΣΘΙΩΝ· ΚΑΙ ΕΠΟΡΕΥΘΗ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΟΥ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΕΦΑΓΟΝ· ΚΑΙ ΟΥΚ ΑΝΗΓΓΕΙΛΕΝ ΑΥΤΟΙΣ ΟΤΙ ΑΠΟ ΣΤΟΜΑΤΟΣ ΤΟΥ ΛΕΟΝΤΟΣ ΕΞΕΙΛΕ ΤΟ ΜΕΛΙ.

ΚΡ. 14,10 ΚΑΙ ΚΑΤΕΒΗ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ· ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΚΕΙ ΣΑΜΨΩΝ ΠΟΤΟΝ ΗΜΕΡΑΣ ΕΠΤΑ, ΟΤΙ ΟΥΤΩΣ ΠΟΙΟΥΣΙΝ ΟΙ ΝΕΑΝΙΣΚΟΙ.

ΚΡ. 14,11 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΕΙΔΟΝ ΑΥΤΟΝ, ΚΑΙ ΕΛΑΒΟΝ ΤΡΙΑΚΟΝΤΑ ΚΛΗΤΟΥΣ, ΚΑΙ ΗΣΑΝ ΜΕΤ' ΑΥΤΟΥ.

ΚΡ. 14,12 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΣΑΜΨΩΝ· ΠΡΟΒΛΗΜΑ ΥΜΙΝ ΠΡΟΒΑΛΛΟΜΑΙ· ΕΑΝ ΑΠΑΓΓΕΛΛΟΝΤΕΣ ΑΠΑΓΓΕΙΛΗΤΕ ΑΥΤΟ ΕΝ ΤΑΙΣ ΕΠΤΑ ΗΜΕΡΑΙΣ ΤΟΥ ΠΟΤΟΥ ΚΑΙ ΕΥΡΗΤΕ, ΔΩΣΩ ΥΜΙΝ ΤΡΙΑΚΟΝΤΑ ΣΙΝΔΟΝΑΣ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΣΤΟΛΑΣ ΙΜΑΤΙΩΝ·

ΚΡ. 14,13 ΚΑΙ ΕΑΝ ΜΗ ΔΥΝΗΣΘΕ ΑΠΑΓΓΕΙΛΑΙ ΜΟΙ, ΔΩΣΕΤΕ ΥΜΕΙΣ ΕΜΟΙ ΤΡΙΑΚΟΝΤΑ ΟΘΟΝΙΑ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΑΛΛΑΣΣΟΜΕΝΑΣ ΣΤΟΛΑΣ ΙΜΑΤΙΩΝ· ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΠΡΟΒΑΛΛΟΥ ΤΟ ΠΡΟΒΛΗΜΑ ΣΟΥ, ΚΑΙ ΑΚΟΥΣΟΜΕΘΑ ΑΥΤΟ.

ΚΡ. 14,14 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙ ΒΡΩΤΟΝ ΕΞΗΛΘΕΝ ΕΚ ΒΙΒΡΩΣΚΟΝΤΟΣ ΚΑΙ ΑΠΟ ΙΣΧΥΡΟΥ ΓΛΥΚΥ; ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΑΠΑΓΓΕΙΛΑΙ ΤΟ ΠΡΟΒΛΗΜΑ ΕΠΙ ΤΡΕΙΣ ΗΜΕΡΑΣ.

ΚΡ. 14,15 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΤΕΤΑΡΤΗ ΚΑΙ ΕΙΠΑΝ ΤΗ ΓΥΝΑΙΚΙ ΣΑΜΨΩΝ· ΑΠΑΤΗΣΟΝ ΔΗ ΤΟΝ ΑΝΔΡΑ ΣΟΥ ΚΑΙ ΑΠΑΓΓΕΙΛΑΤΩ ΣΟΙ ΤΟ ΠΡΟΒΛΗΜΑ, ΜΗ ΠΟΤΕ ΚΑΤΑΚΑΥΣΩΜΕΝ ΣΕ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΕΝ ΠΥΡΙ· Η ΕΚΒΙΑΣΑΙ ΗΜΑΣ ΚΕΚΛΗΚΑΤΕ;

ΚΡ. 14,16 ΚΑΙ ΕΚΛΑΥΣΕΝ Η ΓΥΝΗ ΣΑΜΨΩΝ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕ· ΠΛΗΝ ΜΕΜΙΣΗΚΑΣ ΜΕ ΚΑΙ ΟΥΚ ΗΓΑΠΗΣΑΣ ΜΕ, ΟΤΙ ΤΟ ΠΡΟΒΛΗΜΑ, Ο ΠΡΟΕΒΑΛΟΥ ΤΟΙΣ ΥΙΟΙΣ ΤΟΥ ΛΑΟΥ ΜΟΥ, ΟΥΚ ΑΠΗΓΓΕΙΛΑΣ ΜΟΙ ΑΥΤΟ· ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ ΣΑΜΨΩΝ· ΕΙ ΤΩ ΠΑΤΡΙ ΜΟΥ ΚΑΙ ΤΗ ΜΗΤΡΙ ΜΟΥ ΟΥΚ ΑΠΗΓΓΕΛΚΑ, ΣΟΙ ΑΠΑΓΓΕΙΛΩ;

ΚΡ. 14,17 ΚΑΙ ΕΚΛΑΥΣΕ ΠΡΟΣ ΑΥΤΟΝ ΕΠΙ ΤΑΣ ΕΠΤΑ ΗΜΕΡΑΣ, ΑΣ ΗΝ ΑΥΤΟΙΣ Ο ΠΟΤΟΣ· ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΗ, ΟΤΙ ΠΑΡΗΝΩΧΛΗΣΕΝ ΑΥΤΩ· ΚΑΙ ΑΥΤΗ ΑΠΗΓΓΕΙΛΕ ΤΟΙΣ ΥΙΟΙΣ ΤΟΥ ΛΑΟΥ ΑΥΤΗΣ.

ΚΡ. 14,18 ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΠΟΛΕΩΣ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΠΡΟ ΤΟΥ ΑΝΑΤΕΙΛΑΙ ΤΟΝ ΗΛΙΟΝ· ΤΙ ΓΛΥΚΥΤΕΡΟΝ ΜΕΛΙΤΟΣ, ΚΑΙ ΤΙ ΙΣΧΥΡΟΤΕΡΟΝ ΛΕΟΝΤΟΣ; ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΣΑΜΨΩΝ· ΕΙ ΜΗ ΗΡΟΤΡΙΑΣΑΤΕ ΕΝ ΤΗ ΔΑΜΑΛΕΙ ΜΟΥ, ΟΥΚ ΑΝ ΕΓΝΩΤΕ ΤΟ ΠΡΟΒΛΗΜΑ ΜΟΥ.

ΚΡ. 14,19 ΚΑΙ ΗΛΑΤΟ ΕΠ' ΑΥΤΟΝ ΠΝΕΥΜΑ ΚΥΡΙΟΥ, ΚΑΙ ΚΑΤΕΒΗ ΕΙΣ ΑΣΚΑΛΩΝΑ ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΞ ΑΥΤΩΝ ΤΡΙΑΚΟΝΤΑ ΑΝΔΡΑΣ ΚΑΙ ΕΛΑΒΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ ΚΑΙ ΕΔΩΚΕ ΤΑΣ ΣΤΟΛΑΣ ΤΟΙΣ ΑΠΑΓΓΕΙΛΑΣΙ ΤΟ ΠΡΟΒΛΗΜΑ. ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ ΣΑΜΨΩΝ ΚΑΙ ΑΝΕΒΗ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ.

ΚΡ. 14,20 ΚΑΙ ΕΓΕΝΕΤΟ Η ΓΥΝΗ ΣΑΜΨΩΝ ΕΝΙ ΤΩΝ ΦΙΛΩΝ ΑΥΤΟΥ, ΩΝ ΕΦΙΛΙΑΣΕΝ.

ΚΡΙΤΑΙ 15

ΚΡ. 15,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΘ' ΗΜΕΡΑΣ ΕΝ ΗΜΕΡΑΙΣ ΘΕΡΙΣΜΟΥ ΠΥΡΩΝ ΚΑΙ ΕΠΕΣΚΕΨΑΤΟ ΣΑΜΨΩΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΕΝ ΕΡΙΦΩ ΑΙΓΩΝ ΚΑΙ ΕΙΠΕΝ· ΕΙΣΕΛΕΥΣΟΜΑΙ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΜΟΥ ΚΑΙ ΕΙΣ ΤΟ ΤΑΜΙΕΙΟΝ· ΚΑΙ ΟΥΚ ΕΔΩΚΕΝ ΑΥΤΟΝ Ο ΠΑΤΗΡ ΑΥΤΗΣ ΕΙΣΕΛΘΕΙΝ.

ΚΡ. 15,2 ΚΑΙ ΕΙΠΕΝ Ο ΠΑΤΗΡ ΑΥΤΗΣ ΛΕΓΩΝ· ΕΙΠΑ ΟΤΙ ΜΙΣΩΝ ΕΜΙΣΗΣΑΣ ΑΥΤΗΝ, ΚΑΙ ΕΔΩΚΑ ΑΥΤΗΝ ΕΝΙ ΤΩΝ ΕΚ ΤΩΝ ΦΙΛΩΝ ΣΟΥ· ΜΗ ΟΥΧΙ Η ΑΔΕΛΦΗ ΑΥΤΗΣ Η ΝΕΩΤΕΡΑ ΑΓΑΘΩΤΕΡΑ ΥΠΕΡ ΑΥΤΗΝ; ΕΣΤΩ ΔΗ ΣΟΙ ΑΝΤΙ ΑΥΤΗΣ.

ΚΡ. 15,3 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΣΑΜΨΩΝ· ΗΘΩΩΜΑΙ ΚΑΙ ΤΟ ΑΠΑΞ ΑΠΟ ΑΛΛΟΦΥΛΩΝ, ΟΤΙ ΠΟΙΩ ΕΓΩ ΜΕΤ' ΑΥΤΩΝ ΠΟΝΗΡΙΑΝ.

ΚΡ. 15,4 ΚΑΙ ΕΠΟΡΕΥΘΗ ΣΑΜΨΩΝ ΚΑΙ ΣΥΝΕΛΑΒΕ ΤΡΙΑΚΟΣΙΑΣ ΑΛΩΠΕΚΑΣ ΚΑΙ ΕΛΑΒΕ ΛΑΜΠΑΔΑΣ ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΚΕΡΚΟΝ ΠΡΟΣ ΚΕΡΚΟΝ ΚΑΙ ΕΘΗΚΕ ΛΑΜΠΑΔΑ ΜΙΑΝ ΑΝΑΜΕΣΟΝ ΤΩΝ ΔΥΟ ΚΕΡΚΩΝ ΚΑΙ ΕΔΗΣΕ·

ΚΡ. 15,5 ΚΑΙ ΕΞΕΚΑΥΣΕ ΠΥΡ ΕΝ ΤΑΙΣ ΛΑΜΠΑΣΙ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΕΝ ΤΟΙΣ ΣΤΑΧΥΣΙ ΤΩΝ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΕΚΑΗΣΑΝ ΑΠΟ ΑΛΩΝΟΣ ΚΑΙ ΕΩΣ ΣΤΑΧΥΩΝ ΟΡΘΩΝ ΚΑΙ ΕΩΣ ΑΜΠΕΛΩΝΟΣ ΚΑΙ ΕΛΑΙΑΣ.

ΚΡ. 15,6 ΚΑΙ ΕΙΠΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ· ΤΙΣ ΕΠΟΙΗΣΕ ΤΑΥΤΑ; ΚΑΙ ΕΙΠΑΝ· ΣΑΜΨΩΝ Ο ΝΥΜΦΙΟΣ ΤΟΥ ΘΑΜΝΙ, ΟΤΙ ΕΛΑΒΕ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗΝ ΤΩ ΕΚ ΤΩΝ ΦΙΛΩΝ ΑΥΤΟΥ· ΚΑΙ ΑΝΕΒΗΣΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΚΑΙ ΕΝΕΠΡΗΣΑΝ ΑΥΤΗΝ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΗΣ ΕΝ ΠΥΡΙ.

ΚΡ. 15,7 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΣΑΜΨΩΝ· ΕΑΝ ΠΟΙΗΣΗΤΕ ΟΥΤΩΣ ΤΑΥΤΗΝ, ΟΤΙ Η ΜΗΝ ΕΚΔΙΚΗΣΩ ΕΝ ΥΜΙΝ ΚΑΙ ΕΣΧΑΤΟΝ ΚΟΠΑΣΩ.

ΚΡ. 15,8 ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ ΚΝΗΜΗΝ ΕΠΙ ΜΗΡΟΝ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ· ΚΑΙ ΚΑΤΕΒΗ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΝ ΤΡΥΜΑΛΙΑ ΤΗΣ ΠΕΤΡΑΣ ΗΤΑΜ.

ΚΡ. 15,9 ΚΑΙ ΑΝΕΒΗΣΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΙΟΥΔΑ ΚΑΙ ΕΞΕΡΡΙΦΗΣΑΝ ΕΝ ΛΕΧΙ.

ΚΡ. 15,10 ΚΑΙ ΕΙΠΑΝ ΑΝΗΡ ΙΟΥΔΑ· ΕΙΣ ΤΙ ΑΝΕΒΗΤΕ ΕΦ' ΗΜΑΣ; ΚΑΙ ΕΙΠΟΝ ΟΙ ΑΛΛΟΦΥΛΟΙ· ΔΗΣΑΙ ΤΟΝ ΣΑΜΨΩΝ ΑΝΕΒΗΜΕΝ ΚΑΙ ΠΟΙΗΣΑΙ ΑΥΤΩ ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΕΝ ΗΜΙΝ.

ΚΡ. 15,11 ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΤΡΙΣΧΙΛΙΟΙ ΑΠΟ ΙΟΥΔΑ ΑΝΔΡΕΣ ΕΙΣ ΤΡΥΜΑΛΙΑΝ ΠΕΤΡΑΣ ΗΤΑΜ ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΣΑΜΨΩΝ· ΟΥΚ ΟΙΔΑΣ ΟΤΙ ΚΥΡΙΕΥΟΥΣΙΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΗΜΩΝ, ΚΑΙ ΤΙ ΤΟΥΤΟ ΕΠΟΙΗΣΑΣ ΗΜΙΝ; ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΣΑΜΨΩΝ· ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΑΝ ΜΟΙ, ΟΥΤΩΣ ΕΠΟΙΗΣΑ ΑΥΤΟΙΣ.

ΚΡ. 15,12 ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΔΗΣΑΙ ΣΕ ΚΑΤΕΒΗΜΕΝ ΤΟΥ ΔΟΥΝΑΙ ΣΕ ΕΝ ΧΕΙΡΙ ΑΛΛΟΦΥΛΩΝ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΣΑΜΨΩΝ· ΟΜΟΣΑΤΕ ΜΟΙ ΜΗ ΠΟΤΕ ΣΥΝΑΝΤΗΣΗΤΕ ΕΝ ΕΜΟΙ ΥΜΕΙΣ.

ΚΡ. 15,13 ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ ΛΕΓΟΝΤΕΣ· ΟΥΧΙ, ΟΤΙ ΑΛΛ' Η ΔΕΣΜΩ ΔΗΣΟΜΕΝ ΣΕ ΚΑΙ ΠΑΡΑΔΩΣΟΜΕΝ ΣΕ ΕΝ ΧΕΙΡΙ ΑΥΤΩΝ ΚΑΙ ΘΑΝΑΤΩ ΟΥ ΘΑΝΑΤΩΣΟΜΕΝ ΣΕ· ΚΑΙ ΕΔΗΣΑΝ ΑΥΤΟΝ ΕΝ ΔΥΣΙ ΚΑΛΩΔΙΟΙΣ ΚΑΙΝΟΙΣ ΚΑΙ ΑΝΗΝΕΓΚΑΝ ΑΥΤΟΝ ΑΠΟ ΤΗΣ ΠΕΤΡΑΣ ΕΚΕΙΝΗΣ.

ΚΡ. 15,14 ΚΑΙ ΗΛΘΟΝ ΕΩΣ ΣΙΑΓΟΝΟΣ· ΚΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΗΛΑΛΑΞΑΝ ΚΑΙ ΕΔΡΑΜΟΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΟΥ· ΚΑΙ ΗΛΑΤΟ ΕΠ' ΑΥΤΟΝ ΠΝΕΥΜΑ ΚΥΡΙΟΥ, ΚΑΙ ΕΓΕΝΗΘΗ ΤΑ ΚΑΛΩΔΙΑ ΤΑ ΕΠΙ ΒΡΑΧΙΟΣΙΝ ΑΥΤΟΥ ΩΣΕΙ ΣΤΥΠΠΙΟΝ, Ο ΕΞΕΚΑΥΘΗ ΕΝ ΠΥΡΙ, ΚΑΙ ΕΤΑΚΗΣΑΝ ΔΕΣΜΟΙ ΑΥΤΟΥ ΑΠΟ ΧΕΙΡΩΝ ΑΥΤΟΥ.

ΚΡ. 15,15 ΚΑΙ ΕΥΡΕ ΣΙΑΓΟΝΑ ΟΝΟΥ ΕΞΕΡΡΙΜΕΝΗ ΚΑΙ ΕΞΕΤΕΙΝΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΗΝ ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΝ ΑΥΤΗ ΧΙΛΙΟΥΣ ΑΝΔΡΑΣ.

ΚΡ. 15,16 ΚΑΙ ΕΙΠΕ ΣΑΜΨΩΝ· ΕΝ ΣΙΑΓΟΝΙ ΟΝΟΥ ΕΞΑΛΕΙΦΩΝ ΕΞΗΛΕΙΨΑ ΑΥΤΟΥΣ, ΟΤΙ ΕΝ ΤΗ ΣΙΑΓΟΝΙ ΤΟΥ ΟΝΟΥ ΕΠΑΤΑΞΑ ΧΙΛΙΟΥΣ ΑΝΔΡΑΣ.

ΚΡ. 15,17 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΠΑΥΣΑΤΟ ΛΑΛΩΝ, ΚΑΙ ΕΡΡΙΨΕ ΤΗΝ ΣΙΑΓΟΝΑ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΟΥ· ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΝ ΤΟΠΟΝ ΕΚΕΙΝΟΝ ΑΝΑΙΡΕΣΙΣ ΣΙΑΓΟΝΟΣ.

ΚΡ. 15,18 ΚΑΙ ΕΔΙΨΗΣΕ ΣΦΟΔΡΑ, ΚΑΙ ΕΚΛΑΥΣΕ ΠΡΟΣ ΚΥΡΙΟΝ ΚΑΙ ΕΙΠΕ· ΣΥ ΕΥΔΟΚΗΣΑΣ ΕΝ ΧΕΙΡΙ ΔΟΥΛΟΥ ΣΟΥ ΤΗΝ ΣΩΤΗΡΙΑΝ ΤΗΝ ΜΕΓΑΛΗΝ ΤΑΥΤΗΝ, ΚΑΙ ΝΥΝ ΑΠΟΘΑΝΟΥΜΑΙ ΤΩ ΔΙΨΕΙ ΚΑΙ ΕΜΠΕΣΟΥΜΑΙ ΕΝ ΧΕΙΡΙ ΤΩΝ ΑΠΕΡΙΤΜΗΤΩΝ.

ΚΡ. 15,19 ΚΑΙ ΕΡΡΗΞΕΝ Ο ΘΕΟΣ ΤΟΝ ΛΑΚΚΟΝ ΤΟΝ ΕΝ ΤΗ ΣΙΑΓΟΝΙ, ΚΑΙ ΕΞΗΛΘΕΝ ΕΞ ΑΥΤΟΥ ΥΔΩΡ, ΚΑΙ ΕΠΙΕ, ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ ΚΑΙ ΕΖΗΣΕ. ΔΙΑ ΤΟΥΤΟ ΕΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΑΥΤΗΣ ΠΗΓΗ ΤΟΥ ΕΠΙΚΑΛΟΥΜΕΝΟΥ, Η ΕΣΤΙΝ ΕΝ ΣΙΑΓΟΝΙ, ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΚΡ. 15,20 ΚΑΙ ΕΚΡΙΝΕ ΤΟΝ ΙΣΡΑΗΛ ΕΝ ΗΜΕΡΑΙΣ ΑΛΛΟΦΥΛΩΝ ΕΙΚΟΣΙΝ ΕΤΗ.

ΚΡΙΤΑΙ 16

ΚΡ. 16,1 ΚΑΙ ΕΠΟΡΕΥΘΗ ΣΑΜΨΩΝ ΕΙΣ ΓΑΖΑΝ· ΚΑΙ ΕΙΔΕΝ ΕΚΕΙ ΓΥΝΑΙΚΑ ΠΟΡΝΗΝ ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΗΝ.

ΚΡ. 16,2 ΚΑΙ ΑΝΗΓΓΕΛΗ ΤΟΙΣ ΓΑΖΑΙΟΙΣ ΛΕΓΟΝΤΕΣ· ΗΚΕΙ ΣΑΜΨΩΝ ΩΔΕ. ΚΑΙ ΕΚΥΚΛΩΣΑΝ ΚΑΙ ΕΝΗΔΡΕΥΣΑΝ ΕΠ' ΑΥΤΟΝ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ ΕΝ ΤΗ ΠΥΛΗ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΚΩΦΕΥΣΑΝ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ ΛΕΓΟΝΤΕΣ· ΕΩΣ ΔΙΑΦΑΥΣΗ Ο ΟΡΘΡΟΣ, ΚΑΙ ΦΟΝΕΥΣΩΜΕΝ ΑΥΤΟΝ.

ΚΡ. 16,3 ΚΑΙ ΕΚΟΙΜΗΘΗ ΣΑΜΨΩΝ ΕΩΣ ΜΕΣΟΝΥΚΤΙΟΥ· ΚΑΙ ΑΝΕΣΤΗ ΕΝ ΗΜΙΣΕΙ ΤΗΣ ΝΥΚΤΟΣ ΚΑΙ ΕΠΕΛΑΒΕΤΟ ΤΩΝ ΘΥΡΩΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΠΟΛΕΩΣ ΣΥΝ ΤΟΙΣ ΔΥΣΙ ΣΤΑΘΜΟΙΣ ΚΑΙ ΑΝΕΒΑΣΤΑΖΕΝ ΑΥΤΑΣ ΣΥΝ ΤΩ ΜΟΧΛΩ ΚΑΙ ΕΘΗΚΕΝ ΕΠΙ ΩΜΩΝ ΑΥΤΟΥ ΚΑΙ ΑΝΕΒΗ ΕΠΙ ΤΗΝ ΚΟΡΥΦΗΝ ΤΟΥ ΟΡΟΥΣ ΤΟΥ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΟΥ ΧΕΒΡΩΝ ΚΑΙ ΕΘΗΚΕΝ ΑΥΤΑ ΕΚΕΙ.

ΚΡ. 16,4 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΟΥΤΟ ΚΑΙ ΗΓΑΠΗΣΕ ΓΥΝΑΙΚΑ ΕΝ ΑΛΣΩΡΗΧ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΗ ΔΑΛΙΔΑ.

ΚΡ. 16,5 ΚΑΙ ΑΝΕΒΗΣΑΝ ΠΡΟΣ ΑΥΤΗΝ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΕΙΠΑΝ ΑΥΤΗ· ΑΠΑΤΗΣΟΝ ΑΥΤΟΝ, ΚΑΙ ΙΔΕ ΕΝ ΤΙΝΙ Η ΙΣΧΥΣ ΑΥΤΟΥ Η ΜΕΓΑΛΗ ΚΑΙ ΕΝ ΤΙΝΙ ΔΥΝΗΣΟΜΕΘΑ ΑΥΤΩ ΚΑΙ ΔΗΣΟΜΕΝ ΑΥΤΟΝ ΤΟΥ ΤΑΠΕΙΝΩΣΑΙ ΑΥΤΟΝ, ΚΑΙ ΗΜΕΙΣ ΔΩΣΟΜΕΝ ΣΟΙ ΑΝΗΡ ΧΙΛΙΟΥΣ ΚΑΙ ΕΚΑΤΟΝ ΑΡΓΥΡΙΟΥ.

ΚΡ. 16,6 ΚΑΙ ΕΙΠΕ ΔΑΛΙΔΑ ΠΡΟΣ ΣΑΜΨΩΝ· ΑΠΑΓΓΕΙΛΟΝ ΔΗ ΜΟΙ ΕΝ ΤΙΝΙ Η ΙΣΧΥΣ ΣΟΥ Η ΜΕΓΑΛΗ ΚΑΙ ΕΝ ΤΙΝΙ ΔΕΘΗΣΗ ΤΟΥ ΤΑΠΕΙΝΩΘΗΝΑΙ ΣΕ.

ΚΡ. 16,7 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ ΣΑΜΨΩΝ· ΕΑΝ ΔΗΣΩΣΙ ΜΕ ΕΝ ΕΠΤΑ ΝΕΥΡΑΙΣ ΥΓΡΑΙΣ ΜΗ ΔΙΕΦΘΑΡΜΕΝΑΙΣ, ΚΑΙ ΑΣΘΕΝΗΣΩ ΚΑΙ ΕΣΟΜΑΙ ΩΣ ΕΙΣ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΚΡ. 16,8 ΚΑΙ ΑΝΗΝΕΓΚΑΝ ΑΥΤΗ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΕΠΤΑ ΝΕΥΡΑΣ ΥΓΡΑΣ ΜΗ ΔΙΕΦΘΑΡΜΕΝΑΣ, ΚΑΙ ΕΔΗΣΕΝ ΑΥΤΟΝ ΕΝ ΑΥΤΑΙΣ·

ΚΡ. 16,9 ΚΑΙ ΤΟ ΕΝΕΔΡΟΝ ΑΥΤΗ ΕΚΑΘΗΤΟ ΕΝ ΤΩ ΤΑΜΙΕΙΩ· ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΛΛΟΦΥΛΟΙ ΕΠΙ ΣΕ, ΣΑΜΨΩΝ· ΚΑΙ ΔΙΕΣΠΑΣΕ ΤΑΣ ΝΕΥΡΑΣ, ΩΣ ΕΙ ΤΙΣ ΑΠΟΣΠΑΣΟΙ ΣΤΡΕΜΜΑ ΣΤΥΠΙΟΥ ΕΝ ΤΩ ΟΣΦΡΑΝΘΗΝΑΙ ΑΥΤΟ ΠΥΡΟΣ· ΚΑΙ ΟΥΚ ΕΓΝΩΣΘΗ Η ΙΣΧΥΣ ΑΥΤΟΥ.

ΚΡ. 16,10 ΚΑΙ ΕΙΠΕ ΔΑΛΙΔΑ ΠΡΟΣ ΣΑΜΨΩΝ· ΙΔΟΥ ΕΠΛΑΝΗΣΑΣ ΜΕ ΚΑΙ ΕΛΑΛΗΣΑΣ ΠΡΟΣ ΜΕ ΨΕΥΔΗ· ΝΥΝ ΟΥΝ ΑΝΑΓΓΕΙΛΟΝ ΜΟΙ ΕΝ ΤΙΝΙ ΔΕΘΗΣΗ.

ΚΡ. 16,11 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ· ΕΑΝ ΔΕΣΜΕΥΟΝΤΕΣ ΔΗΣΩΣΙ ΜΕ ΕΝ ΚΑΛΩΔΙΟΙΣ ΚΑΙΝΟΙΣ, ΟΙΣ ΟΥΚ ΕΓΕΝΕΤΟ ΕΝ ΑΥΤΟΙΣ ΕΡΓΟΝ, ΚΑΙ ΑΣΘΕΝΗΣΩ ΚΑΙ ΕΣΟΜΑΙ ΩΣ ΕΙΣ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΚΡ. 16,12 ΚΑΙ ΕΛΑΒΕ ΔΑΛΙΔΑ ΚΑΛΩΔΙΑ ΚΑΙΝΑ ΚΑΙ ΕΔΗΣΕΝ ΑΥΤΟΝ ΕΝ ΑΥΤΟΙΣ· ΚΑΙ ΤΑ ΕΝΕΔΡΑ ΕΞΗΛΘΕΝ ΕΚ ΤΟΥ ΤΑΜΙΕΙΟΥ· ΚΑΙ ΕΙΠΕΝ· ΑΛΛΟΦΥΛΟΙ ΕΠΙ ΣΕ, ΣΑΜΨΩΝ· ΚΑΙ ΔΙΕΣΠΑΣΕΝ ΑΥΤΑ ΑΠΟ ΒΡΑΧΙΟΝΩΝ ΑΥΤΟΥ ΩΣΕΙ ΣΠΑΡΤΙΟΝ.

ΚΡ. 16,13 ΚΑΙ ΕΙΠΕ ΔΑΛΙΔΑ ΠΡΟΣ ΣΑΜΨΩΝ· ΙΔΟΥ ΕΠΛΑΝΗΣΑΣ ΜΕ ΚΑΙ ΕΛΑΛΗΣΑΣ ΠΡΟΣ ΜΕ ΨΕΥΔΗ· ΑΝΑΓΓΕΙΛΟΝ ΔΗ ΜΟΙ ΕΝ ΤΙΝΙ ΔΕΘΗΣΗ. ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ· ΕΑΝ ΥΦΑΝΗΣ ΤΑΣ ΕΠΤΑ ΣΕΙΡΑΣ ΤΗΣ ΚΕΦΑΛΗΣ ΜΟΥ ΣΥΝ ΤΩ ΔΙΑΣΜΑΤΙ ΚΑΙ ΕΓΚΡΟΥΣΗΣ ΤΩ ΠΑΣΣΑΛΩ ΕΙΣ ΤΟΝ ΤΟΙΧΟΝ, ΚΑΙ ΕΣΟΜΑΙ ΩΣ ΕΙΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΑΣΘΕΝΗΣ.

ΚΡ. 16,14 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΚΟΙΜΑΣΘΑΙ ΑΥΤΟΝ ΚΑΙ ΕΛΑΒΕ ΔΑΛΙΔΑ ΤΑΣ ΕΠΤΑ ΣΕΙΡΑΣ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ ΚΑΙ ΥΦΑΝΕΝ ΕΝ ΤΩ ΔΙΑΣΜΑΤΙ ΚΑΙ ΕΠΗΞΕ ΤΩ ΠΑΣΣΑΛΩ ΕΙΣ ΤΟΝ ΤΟΙΧΟΝ ΚΑΙ ΕΙΠΕΝ· ΑΛΛΟΦΥΛΟΙ ΕΠΙ ΣΕ, ΣΑΜΨΩΝ· ΚΑΙ ΕΞΥΠΝΙΣΘΗ ΑΠΟ ΤΟΥ ΥΠΝΟΥ ΑΥΤΟΥ ΚΑΙ ΕΞΗΡΕ ΤΟΝ ΠΑΣΣΑΛΟΝ ΤΟΥ ΥΦΑΣΜΑΤΟΣ ΕΚ ΤΟΥ ΤΟΙΧΟΥ.

ΚΡ. 16,15 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΣΑΜΨΩΝ ΔΑΛΙΔΑ· ΠΩΣ ΛΕΓΕΙΣ, ΗΓΑΠΗΚΑ ΣΕ, ΚΑΙ Η ΚΑΡΔΙΑ ΣΟΥ ΟΥΚ ΕΣΤΙ ΜΕΤ' ΕΜΟΥ; ΤΟΥΤΟ ΤΡΙΤΟΝ ΕΠΛΑΝΗΣΑΣ ΜΕ ΚΑΙ ΟΥΚ ΑΠΗΓΓΕΙΛΑΣ ΜΟΙ ΕΝ ΤΙΝΙ Η ΙΣΧΥΣ ΣΟΥ Η ΜΕΓΑΛΗ.

ΚΡ. 16,16 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΕΞΕΘΛΙΨΕΝ ΑΥΤΟΝ ΕΝ ΛΟΓΟΙΣ ΑΥΤΗΣ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΚΑΙ ΕΣΤΕΝΟΧΩΡΗΣΕΝ ΑΥΤΟΝ, ΚΑΙ ΩΛΙΓΟΨΥΧΗΣΕΝ ΕΩΣ ΤΟΥ ΑΠΟΘΑΝΕΙΝ·

ΚΡ. 16,17 ΚΑΙ ΑΝΗΓΓΕΙΛΕΝ ΑΥΤΗ ΠΑΣΑΝ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΣΙΔΗΡΟΣ ΟΥΚ ΑΝΕΒΗ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΜΟΥ, ΟΤΙ ΑΓΙΟΣ ΘΕΟΥ ΕΓΩ ΕΙΜΙ ΑΠΟ ΚΟΙΛΙΑΣ ΜΗΤΡΟΣ ΜΟΥ· ΕΑΝ ΟΥΝ ΞΥΡΗΣΩΜΑΙ, ΑΠΟΣΤΗΣΕΤΑΙ ΑΠ' ΕΜΟΥ Η ΙΣΧΥΣ ΜΟΥ, ΚΑΙ ΑΣΘΕΝΗΣΩ ΚΑΙ ΕΣΟΜΑΙ ΩΣ ΠΑΝΤΕΣ ΟΙ ΑΝΘΡΩΠΟΙ.

ΚΡ. 16,18 ΚΑΙ ΕΙΔΕ ΔΑΛΙΔΑ, ΟΤΙ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΗ ΠΑΣΑΝ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ, ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΩΝ ΑΛΛΟΦΥΛΩΝ, ΛΕΓΟΥΣΑ· ΑΝΑΒΗΤΕ ΕΤΙ ΤΟ ΑΠΑΞ ΤΟΥΤΟ, ΟΤΙ ΑΠΗΓΓΕΙΛΕ ΜΟΙ ΠΑΣΑΝ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ· ΚΑΙ ΑΝΕΒΗΣΑΝ ΠΡΟΣ ΑΥΤΗΝ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΑΝΗΝΕΓΚΑΝ ΤΟ ΑΡΓΥΡΙΟΝ ΕΝ ΧΕΡΣΙΝ ΑΥΤΩΝ.

ΚΡ. 16,19 ΚΑΙ ΕΚΟΙΜΙΣΕ ΔΑΛΙΔΑ ΤΟΝ ΣΑΜΨΩΝ ΕΠΙ ΤΑ ΓΟΝΑΤΑ ΑΥΤΗΣ· ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΝΔΡΑ, ΚΑΙ ΕΞΥΡΗΣΕ ΤΑΣ ΕΠΤΑ ΣΕΙΡΑΣ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ· ΚΑΙ ΗΡΞΑΤΟ ΤΑΠΕΙΝΩΣΑΙ ΑΥΤΟΝ, ΚΑΙ ΑΠΕΣΤΗ Η ΙΣΧΥΣ ΑΥΤΟΥ ΑΠ' ΑΥΤΟΥ.

ΚΡ. 16,20 ΚΑΙ ΕΙΠΕ ΔΑΛΙΔΑ· ΑΛΛΟΦΥΛΟΙ ΕΠΙ ΣΕ, ΣΑΜΨΩΝ. ΚΑΙ ΕΞΥΠΝΙΣΘΗ ΕΚ ΤΟΥ ΥΠΝΟΥ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ· ΕΞΕΛΕΥΣΟΜΑΙ ΩΣ ΑΠΑΞ ΚΑΙ ΑΠΑΞ ΚΑΙ ΕΚΤΙΝΑΧΘΗΣΟΜΑΙ· ΚΑΙ ΑΥΤΟΣ ΟΥΚ ΕΓΝΩ ΟΤΙ Ο ΚΥΡΙΟΣ ΑΠΕΣΤΗ ΑΠΑΝΩΘΕΝ ΑΥΤΟΥ.

ΚΡ. 16,21 ΚΑΙ ΕΚΡΑΤΗΣΑΝ ΑΥΤΟΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΚΑΙ ΕΞΕΚΟΨΑΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ· ΚΑΙ ΚΑΤΗΝΕΓΚΑΝ ΑΥΤΟΝ ΕΙΣ ΓΑΖΑΝ ΚΑΙ ΕΠΕΔΗΣΑΝ ΑΥΤΟΝ ΕΝ ΠΕΔΑΙΣ ΧΑΛΚΕΙΑΙΣ, ΚΑΙ ΗΝ ΑΛΗΘΩΝ ΕΝ ΟΙΚΩ ΤΟΥ ΔΕΣΜΩΤΗΡΙΟΥ.

ΚΡ. 16,22 ΚΑΙ ΗΡΞΑΤΟ ΘΡΙΞ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ ΒΛΑΣΤΑΝΕΙΝ, ΚΑΘΩΣ ΕΞΥΡΗΣΑΤΟ.

ΚΡ. 16,23 ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΣΥΝΗΧΘΗΣΑΝ ΘΥΣΙΑΣΑΙ ΘΥΣΙΑΣΜΑ ΜΕΓΑ ΤΩ ΔΑΓΩΝ ΘΕΩ ΑΥΤΩΝ ΚΑΙ ΕΥΦΡΑΝΘΗΝΑΙ ΚΑΙ ΕΙΠΑΝ· ΕΔΩΚΕΝ Ο ΘΕΟΣ ΕΝ ΧΕΙΡΙ ΗΜΩΝ ΤΟΝ ΣΑΜΨΩΝ ΤΟΝ ΕΧΘΡΟΝ ΗΜΩΝ.

ΚΡ. 16,24 ΚΑΙ ΕΙΔΟΝ ΑΥΤΟΝ Ο ΛΑΟΣ ΚΑΙ ΥΜΝΗΣΑΝ ΤΟΝ ΘΕΟΝ ΑΥΤΩΝ, ΟΤΙ ΠΑΡΕΔΩΚΕΝ Ο ΘΕΟΣ ΗΜΩΝ ΤΟΝ ΕΧΘΡΟΝ ΗΜΩΝ ΕΝ ΧΕΙΡΙ ΗΜΩΝ, ΤΟΝ ΕΡΗΜΟΥΝΤΑ ΤΗΝ ΓΗΝ ΗΜΩΝ, ΚΑΙ ΟΣ ΕΠΛΗΘΥΝΕ ΤΟΥΣ ΤΡΑΥΜΑΤΙΑΣ ΗΜΩΝ.

ΚΡ. 16,25 ΚΑΙ ΟΤΕ ΗΓΑΘΥΝΘΗ Η ΚΑΡΔΙΑ ΑΥΤΩΝ, ΚΑΙ ΕΙΠΑΝ· ΚΑΛΕΣΑΤΕ ΤΟΝ ΣΑΜΨΩΝ ΕΞ ΟΙΚΟΥ ΦΥΛΑΚΗΣ, ΚΑΙ ΠΑΙΞΑΤΩ ΕΝΩΠΙΟΝ ΗΜΩΝ. ΚΑΙ ΕΚΑΛΕΣΑΝ ΤΟΝ ΣΑΜΨΩΝ ΕΞ ΟΙΚΟΥ ΔΕΣΜΩΤΗΡΙΟΥ, ΚΑΙ ΕΠΑΙΖΕΝ ΕΝΩΠΙΟΝ ΑΥΤΩΝ, ΚΑΙ ΕΡΡΑΠΙΖΟΝ ΑΥΤΟΝ ΚΑΙ ΕΣΤΗΣΑΝ ΑΥΤΟΝ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΚΙΟΝΩΝ.

ΚΡ. 16 ,26 ΚΑΙ ΕΙΠΕ ΣΑΜΨΩΝ ΠΡΟΣ ΤΟΝ ΝΕΑΝΙΑΝ ΤΟΝ ΚΡΑΤΟΥΝΤΑ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ· ΑΦΕΣ ΜΕ ΚΑΙ ΨΗΛΑΦΗΣΩ ΤΟΥΣ ΚΙΟΝΑΣ, ΕΦ' ΟΙΣ Ο ΟΙΚΟΣ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΕΠΙΣΤΗΡΙΧΘΗΣΟΜΑΙ ΕΠ' ΑΥΤΟΥΣ.

ΚΡ. 16,27 ΚΑΙ Ο ΟΙΚΟΣ ΠΛΗΡΗΣ ΤΩΝ ΑΝΔΡΩΝ ΚΑΙ ΤΩΝ ΓΥΝΑΙΚΩΝ, ΚΑΙ ΕΚΕΙ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΕΠΙ ΤΟ ΔΩΜΑ ΩΣΕΙ ΤΡΙΣΧΙΛΙΟΙ ΑΝΔΡΕΣ ΚΑΙ ΓΥΝΑΙΚΕΣ ΟΙ ΘΕΩΡΟΥΝΤΕΣ ΕΝ ΠΑΓΝΙΑΙΣ ΣΑΜΨΩΝ.

ΚΡ. 16,28 ΚΑΙ ΕΚΛΑΥΣΕ ΣΑΜΨΩΝ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΕΙΠΕΝ· ΑΔΩΝΑΪΕ ΚΥΡΙΕ, ΜΝΗΣΘΗΤΙ ΔΗ ΜΟΥ ΝΥΝ ΚΑΙ ΕΝΙΣΧΥΣΟΝ ΜΕ ΕΤΙ ΤΟ ΑΠΑΞ ΤΟΥΤΟ, ΘΕΕ, ΚΑΙ ΑΝΤΑΠΟΔΩΣΩ ΑΝΤΑΠΟΔΟΣΙΝ ΜΙΑΝ ΠΕΡΙ ΤΩΝ ΔΥΟ ΟΦΘΑΛΜΩΝ ΜΟΥ ΤΟΙΣ ΑΛΛΟΦΥΛΟΙΣ.

ΚΡ. 16,29 ΚΑΙ ΠΕΡΙΕΛΑΒΕ ΣΑΜΨΩΝ ΤΟΥΣ ΔΥΟ ΚΙΟΝΑΣ ΤΟΥ ΟΙΚΟΥ, ΕΦ' ΟΥΣ Ο ΟΙΚΟΣ ΕΙΣΤΗΚΕΙ, ΚΑΙ ΕΠΕΣΤΗΡΙΧΘΗ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΕΚΡΑΤΗΣΕΝ ΕΝΑ ΤΗ ΔΕΞΙΑ ΑΥΤΟΥ ΚΑΙ ΕΝΑ ΤΗ ΑΡΙΣΤΕΡΑ ΑΥΤΟΥ.

ΚΡ. 16,30 ΚΑΙ ΕΙΠΕ ΣΑΜΨΩΝ· ΑΠΟΘΑΝΕΤΩ ΨΥΧΗ ΜΟΥ ΜΕΤΑ ΤΩΝ ΑΛΛΟΦΥΛΩΝ· ΚΑΙ ΕΒΑΣΤΑΞΕΝ ΕΝ ΙΣΧΥΪ, ΚΑΙ ΕΠΕΣΕΝ Ο ΟΙΚΟΣ ΕΠΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΤΟΝ ΕΝ ΑΥΤΩ· ΚΑΙ ΗΣΑΝ ΟΙ ΤΕΘΝΗΚΟΤΕΣ, ΟΥΣ ΕΘΑΝΑΤΩΣΕ ΣΑΜΨΩΝ ΕΝ ΤΩ ΘΑΝΑΤΩ ΑΥΤΟΥ, ΠΛΕΙΟΥΣ Η ΟΥΣ ΕΘΑΝΑΤΩΣΕΝ ΕΝ ΤΗ ΖΩΗ ΑΥΤΟΥ.

ΚΡ. 16,31 ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΕΛΑΒΟΝ ΑΥΤΟΝ ΚΑΙ ΑΝΕΒΗΣΑΝ ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΑΝΑ ΜΕΣΟΝ ΣΑΡΑΑ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΕΣΘΑΟΛ ΕΝ ΤΩ ΤΑΦΩ ΜΑΝΩΕ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ. ΚΑΙ ΑΥΤΟΣ ΕΚΡΙΝΕ ΤΟΝ ΙΣΡΑΗΛ ΕΙΚΟΣΙΝ ΕΤΗ.

ΚΡΙΤΑΙ 17

ΚΡ. 17,1 ΚΑΙ ΕΓΕΝΕΤΟ ΑΝΗΡ ΑΠΟ ΟΡΟΥΣ ΕΦΡΑΙΜ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΜΙΧΑΙΑΣ.

ΚΡ. 17,2 ΚΑΙ ΕΙΠΕ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ· ΟΙ ΧΙΛΙΟΙ ΚΑΙ ΕΚΑΤΟΝ, ΟΥΣ ΕΛΑΒΕΣ ΑΡΓΥΡΙΟΥ ΣΕΑΥΤΗ ΚΑΙ ΜΕ ΗΡΑΣΩ ΚΑΙ ΠΡΟΣΕΙΠΑΣ ΕΝ ΩΣΙ ΜΟΥ, ΙΔΟΥ ΤΟ ΑΡΓΥΡΙΟΝ ΠΑΡ' ΕΜΟΙ, ΕΓΩ ΕΛΑΒΟΝ ΑΥΤΟ. ΚΑΙ ΕΙΠΕΝ Η ΜΗΤΗΡ ΑΥΤΟΥ· ΕΥΛΟΓΗΤΟΣ Ο ΥΙΟΣ ΜΟΥ ΤΩ ΚΥΡΙΩ.

ΚΡ. 17,3 ΚΑΙ ΑΠΕΔΩΚΕ ΤΟΥΣ ΧΙΛΙΟΥΣ ΚΑΙ ΕΚΑΤΟΝ ΤΟΥ ΑΡΓΥΡΙΟΥ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ· ΚΑΙ ΕΙΠΕΝ Η ΜΗΤΗΡ ΑΥΤΟΥ· ΑΓΙΑΖΟΥΣΑ ΗΓΙΑΣΑ ΤΟ ΑΡΓΥΡΙΟΝ ΤΩ ΚΥΡΙΩ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΜΟΥ ΤΩ ΥΙΩ ΜΟΥ ΤΟΥ ΠΟΙΗΣΑΙ ΓΛΥΠΤΟΝ ΚΑΙ ΧΩΝΕΥΤΟΝ, ΚΑΙ ΝΥΝ ΑΠΟΔΩΣΩ ΑΥΤΟ ΣΟΙ.

ΚΡ. 17,4 ΚΑΙ ΑΠΕΔΩΚΕ ΤΟ ΑΡΓΥΡΙΟΝ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ· ΚΑΙ ΕΛΑΒΕΝ Η ΜΗΤΗΡ ΑΥΤΟΥ ΔΙΑΚΟΣΙΟΥΣ ΑΡΓΥΡΙΟΥ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟ ΑΡΓΥΡΟΚΟΠΩ, ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΟ ΓΛΥΠΤΟΝ ΚΑΙ ΧΩΝΕΥΤΟΝ· ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΟΙΚΩ ΜΙΧΑΙΑ.

ΚΡ. 17,5 ΚΑΙ Ο ΟΙΚΟΣ ΜΙΧΑΙΑ, ΑΥΤΩ ΟΙΚΟΣ ΘΕΟΥ· ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΦΩΔ ΚΑΙ ΘΕΡΑΦΙΝ ΚΑΙ ΕΠΛΗΡΩΣΕ ΤΗΝ ΧΕΙΡΑ ΑΠΟ ΕΝΟΣ ΥΙΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΩ ΕΙΣ ΙΕΡΕΑ.

ΚΡ. 17,6 ΕΝ ΔΕ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΟΥΚ ΗΝ ΒΑΣΙΛΕΥΣ ΕΝ ΙΣΡΑΗΛ· ΑΝΗΡ ΤΟ ΕΥΘΕΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ ΕΠΟΙΕΙ.

ΚΡ. 17,7 ΚΑΙ ΕΓΕΝΗΘΗ ΝΕΑΝΙΑΣ ΕΚ ΒΗΘΛΕΕΜ ΔΗΜΟΥ ΙΟΥΔΑ, ΚΑΙ ΑΥΤΟΣ ΛΕΥΙΤΗΣ, ΚΑΙ ΟΥΤΟΣ ΠΑΡΩΚΕΙ ΕΚΕΙ.

ΚΡ. 17,8 ΚΑΙ ΕΠΟΡΕΥΘΗ Ο ΑΝΗΡ ΑΠΟ ΒΗΘΛΕΕΜ ΤΗΣ ΠΟΛΕΩΣ ΙΟΥΔΑ ΠΑΡΟΙΚΗΣΑΙ ΕΝ Ω ΕΑΝ ΕΥΡΗ ΤΟΠΩ, ΚΑΙ ΗΛΘΕΝ ΕΩΣ ΟΡΟΥΣ ΕΦΡΑΙΜ ΚΑΙ ΕΩΣ ΟΙΚΟΥ ΜΙΧΑΙΑ ΤΟΥ ΠΟΙΗΣΑΙ ΟΔΟΝ ΑΥΤΟΥ.

ΚΡ. 17,9 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΜΙΧΑΙΑΣ· ΠΟΘΕΝ ΕΡΧΗ; ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΛΕΥΙΤΗΣ ΕΙΜΙ ΕΚ ΒΗΘΛΕΕΜ ΙΟΥΔΑ, ΚΑΙ ΕΓΩ ΠΟΡΕΥΟΜΑΙ ΠΑΡΟΙΚΗΣΑΙ ΕΝ Ω ΕΑΝ ΕΥΡΩ ΤΟΠΩ.

ΚΡ. 17,10 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΜΙΧΑΙΑΣ· ΚΑΘΟΥ ΜΕΤ' ΕΜΟΥ ΚΑΙ ΓΙΝΟΥ ΜΟΙ ΕΙΣ ΠΑΤΕΡΑ ΚΑΙ ΕΙΣ ΙΕΡΕΑ, ΚΑΙ ΕΓΩ ΔΩΣΩ ΣΟΙ ΔΕΚΑ ΑΡΓΥΡΙΟΥ ΕΙΣ ΗΜΕΡΑΝ ΚΑΙ ΣΤΟΛΗΝ ΙΜΑΤΙΩΝ ΚΑΙ ΤΑ ΠΡΟΣ ΖΩΗΝ ΣΟΥ.

ΚΡ. 17,11 ΚΑΙ ΕΠΟΡΕΥΘΗ Ο ΛΕΥΙΤΗΣ ΚΑΙ ΗΡΞΑΤΟ ΠΑΡΟΙΚΕΙΝ ΠΑΡΑ ΤΩ ΑΝΔΡΙ, ΚΑΙ ΕΓΕΝΗΘΗ Ο ΝΕΑΝΙΑΣ ΑΥΤΩ ΩΣ ΕΙΣ ΑΠΟ ΥΙΩΝ ΑΥΤΟΥ.

ΚΡ. 17,12 ΚΑΙ ΕΠΛΗΡΩΣΕ ΜΙΧΑΙΑΣ ΤΗΝ ΧΕΙΡΑ ΤΟΥ ΛΕΥΙΤΟΥ, ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΩ ΕΙΣ ΙΕΡΕΑ ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΟΙΚΩ ΜΙΧΑΙΑ.

ΚΡ. 17,13 ΚΑΙ ΕΙΠΕ ΜΙΧΑΙΑΣ· ΝΥΝ ΕΓΝΩΝ ΟΤΙ ΑΓΑΘΥΝΕΙ ΜΟΙ ΚΥΡΙΟΣ, ΟΤΙ ΕΓΕΝΕΤΟ ΜΟΙ Ο ΛΕΥΙΤΗΣ ΕΙΣ ΙΕΡΕΑ.

ΚΡΙΤΑΙ 18

ΚΡ. 18,1 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΟΥΚ ΗΝ ΒΑΣΙΛΕΥΣ ΕΝ ΙΣΡΑΗΛ. ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ Η ΦΥΛΗ ΔΑΝ ΕΖΗΤΕΙ ΕΑΥΤΗ ΚΛΗΡΟΝΟΜΙΑΝ ΚΑΤΟΙΚΗΣΑΙ, ΟΤΙ ΟΥΚ ΕΝΕΠΕΣΕΝ ΑΥΤΗ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΕΚΕΙΝΗΣ ΕΝ ΜΕΣΩ ΦΥΛΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΛΗΡΟΝΟΜΙΑ.

ΚΡ. 18,2 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΟΙ ΥΙΟΙ ΔΑΝ ΑΠΟ ΔΗΜΩΝ ΑΥΤΩΝ ΠΕΝΤΕ ΑΝΔΡΑΣ ΥΙΟΥΣ ΔΥΝΑΜΕΩΣ ΑΠΟ ΣΑΡΑΑ ΚΑΙ ΑΠΟ ΕΣΘΑΟΛ ΤΟΥ ΚΑΤΑΣΚΕΨΑΣΘΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΕΞΙΧΝΙΑΣΑΙ ΑΥΤΗΝ ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΑΥΤΟΥΣ· ΠΟΡΕΥΕΣΘΕ ΚΑΙ ΕΞΙΧΝΙΑΣΑΤΕ ΤΗΝ ΓΗΝ. ΚΑΙ ΗΛΘΟΝ ΕΩΣ ΟΡΟΥΣ ΕΦΡΑΙΜ ΕΩΣ ΟΙΚΟΥ ΜΙΧΑΙΑ ΚΑΙ ΗΥΛΙΣΘΗΣΑΝ ΑΥΤΟΙ ΕΚΕΙ

ΚΡ. 18,3 ΕΝ ΟΙΚΩ ΜΙΧΑΙΑ, ΚΑΙ ΑΥΤΟΙ ΕΠΕΓΝΩΣΑΝ ΤΗΝ ΦΩΝΗΝ ΤΟΥ ΝΕΑΝΙΣΚΟΥ ΤΟΥ ΛΕΥΙΤΟΥ ΚΑΙ ΕΞΕΚΛΙΝΑΝ ΕΚΕΙ ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΤΙΣ ΗΝΕΓΚΕ ΣΕ ΩΔΕ, ΚΑΙ ΣΥ ΤΙ ΠΟΙΕΙΣ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ, ΚΑΙ ΤΙ ΣΟΙ ΩΔΕ;

ΚΡ. 18,4 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΟΥΤΩ ΚΑΙ ΟΥΤΩΣ ΕΠΟΙΗΣΕ ΜΟΙ ΜΙΧΑΙΑΣ ΚΑΙ ΕΜΙΣΘΩΣΑΤΟ ΜΕ, ΚΑΙ ΕΓΕΝΟΜΗΝ ΑΥΤΩ ΕΙΣ ΙΕΡΕΑ.

ΚΡ. 18,5 ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΕΠΕΡΩΤΗΣΟΝ ΔΗ ΕΝ ΤΩ ΘΕΩ, ΚΑΙ ΓΝΩΣΟΜΕΘΑ ΕΙ ΕΥΟΔΩΘΗΣΕΤΑΙ Η ΟΔΟΣ ΗΜΩΝ, ΕΝ Η ΗΜΕΙΣ ΠΟΡΕΥΟΜΕΘΑ ΕΝ ΑΥΤΗ.

ΚΡ. 18,6 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΙΕΡΕΥΣ· ΠΟΡΕΥΕΣΘΕ ΕΝ ΕΙΡΗΝΗ· ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ Η ΟΔΟΣ ΥΜΩΝ, ΕΝ Η ΠΟΡΕΥΕΣΘΕ ΕΝ ΑΥΤΗ.

ΚΡ. 18,7 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΙ ΠΕΝΤΕ ΑΝΔΡΕΣ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΛΑΙΣΑ· ΚΑΙ ΕΙΔΑΝ ΤΟΝ ΛΑΟΝ ΤΟΝ ΕΝ ΜΕΣΩ ΑΥΤΗΣ ΚΑΘΗΜΕΝΟΝ ΕΠ' ΕΛΠΙΔΙ, ΩΣ ΚΡΙΣΙΣ ΣΙΔΩΝΙΩΝ ΗΣΥΧΑΖΟΥΣΑ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΔΙΑΤΡΕΠΩΝ Η ΚΑΤΑΙΣΧΥΝΩΝ ΛΟΓΟΝ ΕΝ ΤΗ ΓΗ, ΚΛΗΡΟΝΟΜΟΣ ΕΚΠΙΕΖΩΝ ΘΗΣΑΥΡΟΥΣ, ΚΑΙ ΜΑΚΡΑΝ ΕΙΣΙ ΣΙΔΩΝΙΩΝ ΚΑΙ ΛΟΓΟΝ ΟΥΚ ΕΧΟΥΣΙ ΠΡΟΣ ΑΝΘΡΩΠΟΝ.

ΚΡ. 18,8 ΚΑΙ ΗΛΘΟΝ ΟΙ ΠΕΝΤΕ ΑΝΔΡΕΣ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΩΝ ΕΙΣ ΣΑΡΑΑ ΚΑΙ ΕΣΘΑΟΛ ΚΑΙ ΕΙΠΟΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ· ΤΙ ΥΜΕΙΣ ΚΑΘΗΣΘΕ;

ΚΡ. 18,9 ΚΑΙ ΕΙΠΑΝ· ΑΝΑΣΤΗΤΕ ΚΑΙ ΑΝΑΒΩΜΕΝ ΕΠ' ΑΥΤΟΥΣ, ΟΤΙ ΕΙΔΟΜΕΝ ΤΗΝ ΓΗΝ ΚΑΙ ΙΔΟΥ ΑΓΑΘΗ ΣΦΟΔΡΑ· ΚΑΙ ΥΜΕΙΣ ΗΣΥΧΑΖΕΤΕ; ΜΗ ΟΚΝΗΣΗΤΕ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΚΑΙ ΕΙΣΕΛΘΕΙΝ ΤΟΥ ΚΛΗΡΟΝΟΜΗΣΑΙ ΤΗΝ ΓΗΝ.

ΚΡ. 18,10 ΚΑΙ ΗΝΙΚΑ ΕΑΝ ΕΛΘΗΤΕ, ΕΙΣΕΛΕΥΣΕΣΘΕ ΠΡΟΣ ΛΑΟΝ ΕΠ' ΕΛΠΙΔΙ, ΚΑΙ Η ΓΗ ΠΛΑΤΕΙΑ, ΟΤΙ ΕΔΩΚΕΝ ΑΥΤΗΝ Ο ΘΕΟΣ ΕΝ ΧΕΙΡΙ ΥΜΩΝ, ΤΟΠΟΣ, ΟΠΟΥ ΟΥΚ ΕΣΤΙΝ ΕΚΕΙ ΥΣΤΕΡΗΜΑ ΠΑΝΤΟΣ ΡΗΜΑΤΟΣ ΤΩΝ ΕΝ ΤΗ ΓΗ.

ΚΡ. 18,11 ΚΑΙ ΑΠΗΡΑΝ ΕΚΕΙΘΕΝ ΑΠΟ ΔΗΜΩΝ ΤΟΥ ΔΑΝ ΑΠΟ ΣΑΡΑΑ ΚΑΙ ΑΠΟ ΕΣΘΑΟΛ ΕΞΑΚΟΣΙΟΙ ΑΝΔΡΕΣ ΕΖΩΣΜΕΝΟΙ ΣΚΕΥΗ ΠΑΡΑΤΑΞΕΩΣ.

ΚΡ. 18,12 ΚΑΙ ΑΝΕΒΗΣΑΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΚΑΡΙΑΘΙΑΡΙΜ ΕΝ ΙΟΥΔΑ· ΔΙΑ ΤΟΥΤΟ ΕΚΛΗΘΗ ΕΝ ΕΚΕΙΝΩ ΤΩ ΤΟΠΩ ΠΑΡΕΜΒΟΛΗ ΔΑΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ, ΙΔΟΥ ΟΠΙΣΩ ΚΑΡΙΑΘΙΑΡΙΜ.

ΚΡ. 18,13 ΚΑΙ ΠΑΡΗΛΘΟΝ ΕΚΕΙΘΕΝ ΟΡΟΣ ΕΦΡΑΙΜ ΚΑΙ ΗΛΘΟΝ ΕΩΣ ΟΙΚΟΥ ΜΙΧΑΙΑ.

ΚΡ. 18,14 ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΟΙ ΠΕΝΤΕ ΑΝΔΡΕΣ ΟΙ ΠΟΡΕΥΟΜΕΝΟΙ ΚΑΤΑΣΚΕΨΑΣΘΑΙ ΤΗΝ ΓΗΝ ΛΑΙΣΑ ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ· ΕΓΝΩΤΕ ΟΤΙ ΕΣΤΙΝ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥΤΩ ΕΦΩΔ ΚΑΙ ΘΕΡΑΦΙΝ ΚΑΙ ΓΛΥΠΤΟΝ ΚΑΙ ΧΩΝΕΥΤΟΝ; ΚΑΙ ΝΥΝ ΓΝΩΤΕ Ο,ΤΙ ΠΟΙΗΣΕΤΕ.

ΚΡ. 18,15 ΚΑΙ ΕΞΕΚΛΙΝΑΝ ΕΚΕΙ ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΝΕΑΝΙΣΚΟΥ ΤΟΥ ΛΕΥΙΤΟΥ, ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΜΙΧΑΙΑ, ΚΑΙ ΗΡΩΤΗΣΑΝ ΑΥΤΟΝ ΕΙΣ ΕΙΡΗΝΗΝ.

ΚΡ. 18,16 ΚΑΙ ΟΙ ΕΞΑΚΟΣΙΟΙ ΑΝΔΡΕΣ ΟΙ ΑΝΕΖΩΣΜΕΝΟΙ ΤΑ ΣΚΕΥΗ ΤΗΣ ΠΑΡΑΤΑΞΕΩΣ ΑΥΤΩΝ ΕΣΤΩΤΕΣ ΠΑΡΑ ΘΥΡΑΣ ΤΗΣ ΠΥΛΗΣ, ΟΙ ΕΚ ΤΩΝ ΥΙΩΝ ΔΑΝ.

ΚΡ. 18,17 ΚΑΙ ΑΝΕΒΗΣΑΝ ΟΙ ΠΕΝΤΕ ΑΝΔΡΕΣ ΟΙ ΠΟΡΕΥΘΕΝΤΕΣ ΚΑΤΑΣΚΕΨΑΣΘΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΚΕΙ ΕΙΣ ΟΙΚΟΝ ΜΙΧΑΙΑ, ΚΑΙ Ο ΙΕΡΕΥΣ ΕΣΤΩΣ·

ΚΡ. 18,18 ΚΑΙ ΕΛΑΒΟΝ ΤΟ ΓΛΥΠΤΟΝ ΚΑΙ ΤΟ ΕΦΩΔ ΚΑΙ ΤΟ ΘΕΡΑΦΙΝ ΚΑΙ ΤΟ ΧΩΝΕΥΤΟΝ. ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ Ο ΙΕΡΕΥΣ· ΤΙ ΥΜΕΙΣ ΠΟΙΕΙΤΕ;

ΚΡ. 18,19 ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΚΩΦΕΥΣΟΝ, ΕΠΙΘΕΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΕΠΙ ΤΟ ΣΤΟΜΑ ΣΟΥ ΚΑΙ ΔΕΥΡΟ ΜΕΘ' ΗΜΩΝ ΚΑΙ ΓΕΝΟΥ ΗΜΙΝ ΕΙΣ ΠΑΤΕΡΑ ΚΑΙ ΕΙΣ ΙΕΡΕΑ· ΜΗ ΑΓΑΘΟΝ ΕΙΝΑΙ ΣΕ ΙΕΡΕΑ ΟΙΚΟΥ ΑΝΔΡΟΣ ΕΝΟΣ Η ΓΕΝΕΣΘΑΙ ΣΕ ΙΕΡΕΑ ΦΥΛΗΣ ΚΑΙ ΟΙΚΟΥ ΕΙΣ ΔΗΜΟΝ ΙΣΡΑΗΛ;

ΚΡ. 18,20 ΚΑΙ ΗΓΑΘΥΝΘΗ Η ΚΑΡΔΙΑ ΤΟΥ ΙΕΡΕΩΣ, ΚΑΙ ΕΛΑΒΕ ΤΟ ΕΦΩΔ ΚΑΙ ΤΟ ΘΕΡΑΦΙΝ ΚΑΙ ΤΟ ΓΛΥΠΤΟΝ ΚΑΙ ΤΟ ΧΩΝΕΥΤΟΝ ΚΑΙ ΗΛΘΕΝ ΕΝ ΜΕΣΩ ΤΟΥ ΛΑΟΥ.

ΚΡ. 18,21 ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΚΑΙ ΑΠΗΛΘΑΝ· ΚΑΙ ΕΘΗΚΑΝ ΤΑ ΤΕΚΝΑ ΚΑΙ ΤΗΝ ΚΤΗΣΙΝ ΚΑΙ ΤΟ ΒΑΡΟΣ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ.

ΚΡ. 18,22 ΑΥΤΟΙ ΕΜΑΚΡΥΝΑΝ ΑΠΟ ΟΙΚΟΥ ΜΙΧΑΙΑ ΚΑΙ ΙΔΟΥ ΜΙΧΑΙΑΣ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΟΙ ΕΝ ΤΑΙΣ ΟΙΚΙΑΙΣ ΤΑΙΣ ΜΕΤΑ ΟΙΚΟΥ ΜΙΧΑΙΑ ΕΒΟΗΣΑΝ ΚΑΙ ΚΑΤΕΛΑΒΟΝΤΟ ΤΟΥΣ ΥΙΟΥΣ ΔΑΝ.

ΚΡ. 18,23 ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΟΙ ΥΙΟΙ ΔΑΝ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΚΑΙ ΕΙΠΑΝ ΤΩ ΜΙΧΑΙΑ· ΤΙ ΕΣΤΙ ΣΟΙ, ΟΤΙ ΕΒΟΗΣΑΣ;

ΚΡ. 18,24 ΚΑΙ ΕΙΠΕ ΜΙΧΑΙΑΣ· ΟΤΙ ΤΟ ΓΛΥΠΤΟΝ ΜΟΥ, Ο ΕΠΟΙΗΣΑ, ΕΛΑΒΕΤΕ ΚΑΙ ΤΟΝ ΙΕΡΕΑ ΚΑΙ ΕΠΟΡΕΥΘΗΤΕ· ΚΑΙ ΤΙ ΜΟΙ ΕΤΙ; ΚΑΙ ΤΙ ΤΟΥΤΟ ΛΕΓΕΤΕ ΠΡΟΣ ΜΕ· ΤΙ ΚΡΑΖΕΙΣ;

ΚΡ. 18,25 ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΑΥΤΟΝ ΟΙ ΥΙΟΙ ΔΑΝ· ΜΗ ΑΚΟΥΣΘΗΤΩ ΔΗ ΦΩΝΗ ΣΟΥ ΜΕΘ' ΗΜΩΝ, ΜΗ ΠΟΤΕ ΣΥΝΑΝΤΗΣΩΣΙΝ ΗΜΙΝ ΑΝΔΡΕΣ ΠΙΚΡΟΙ ΨΥΧΗ ΚΑΙ ΠΡΟΣΘΗΣΟΥΣΙ ΨΥΧΗΝ ΣΟΥ ΚΑΙ ΤΗΝ ΨΥΧΗΝ ΤΟΥ ΟΙΚΟΥ ΣΟΥ.

ΚΡ. 18,26 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΙ ΥΙΟΙ ΔΑΝ ΕΙΣ ΟΔΟΝ ΑΥΤΩΝ· ΚΑΙ ΕΙΔΕ ΜΙΧΑΙΑΣ ΟΤΙ ΔΥΝΑΤΩΤΕΡΟΙ ΕΙΣΙΝ ΥΠΕΡ ΑΥΤΟΝ, ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

ΚΡ. 18,27 ΚΑΙ ΟΙ ΥΙΟΙ ΔΑΝ ΕΛΑΒΟΝ Ο ΕΠΟΙΗΣΕ ΜΙΧΑΙΑΣ, ΚΑΙ ΤΟΝ ΙΕΡΕΑ, ΟΣ ΗΝ ΑΥΤΩ, ΚΑΙ ΗΛΘΟΝ ΕΠΙ ΛΑΙΣΑ, ΕΠΙ ΛΑΟΝ ΗΣΥΧΑΖΟΝΤΑ ΚΑΙ ΠΕΠΟΙΘΟΤΑ ΕΠ' ΕΛΠΙΔΙ ΚΑΙ ΕΠΑΤΑΞΑΝ ΑΥΤΟΥΣ ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΕΝΕΠΡΗΣΑΝ ΕΝ ΠΥΡΙ·

ΚΡ. 18,28 ΚΑΙ ΟΥΚ ΗΝ Ο ΡΥΟΜΕΝΟΣ, ΟΤΙ ΜΑΚΡΑΝ ΕΣΤΙΝ ΑΠΟ ΣΙΔΩΝΙΩΝ, ΚΑΙ ΛΟΓΟΣ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΙΣ ΜΕΤΑ ΑΝΘΡΩΠΟΥ, ΚΑΙ ΑΥΤΗ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΤΟΥ ΟΙΚΟΥ ΡΑΑΒ. ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΚΑΤΕΣΚΗΝΩΣΑΝ ΕΝ ΑΥΤΗ

ΚΡ. 18,29 ΚΑΙ ΕΚΑΛΕΣΑΝ ΤΟ ΟΝΟΜΑ ΤΗΣ ΠΟΛΕΩΣ ΔΑΝ ΕΝ ΟΝΟΜΑΤΙ ΔΑΝ ΠΑΤΡΟΣ ΑΥΤΩΝ, ΟΣ ΕΤΕΧΘΗ ΤΩ ΙΣΡΑΗΛ· ΚΑΙ ΗΝ ΟΥΛΑΜΑΪΣ ΟΝΟΜΑ ΤΗΣ ΠΟΛΕΩΣ ΤΟ ΠΡΟΤΕΡΟΝ.

ΚΡ. 18,30 ΚΑΙ ΕΣΤΗΣΑΝ ΕΑΥΤΟΙΣ ΟΙ ΥΙΟΙ ΔΑΝ ΤΟ ΓΛΥΠΤΟΝ· ΚΑΙ ΙΩΝΑΘΑΝ ΥΙΟΣ ΓΗΡΣΩΝ ΥΙΟΣ ΜΑΝΑΣΣΗ, ΑΥΤΟΣ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΗΣΑΝ ΙΕΡΕΙΣ ΤΗ ΦΥΛΗ ΔΑΝ ΕΩΣ ΗΜΕΡΑΣ ΤΗΣ ΑΠΟΙΚΙΑΣ ΤΗΣ ΓΗΣ.

ΚΡ. 18,31 ΚΑΙ ΕΘΗΚΑΝ ΕΑΥΤΟΙΣ ΤΟ ΓΛΥΠΤΟΝ, Ο ΕΠΟΙΗΣΕ ΜΙΧΑΙΑΣ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΑΣ ΗΝ Ο ΟΙΚΟΣ ΤΟΥ ΘΕΟΥ ΕΝ ΣΗΛΩΜ.

ΚΡΙΤΑΙ 19

ΚΡ. 19,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΟΥΚ ΗΝ ΒΑΣΙΛΕΥΣ ΕΝ ΙΣΡΑΗΛ· ΚΑΙ ΕΓΕΝΕΤΟ ΑΝΗΡ ΛΕΥΙΤΗΣ ΠΑΡΟΙΚΩΝ ΕΝ ΜΗΡΟΙΣ ΟΡΟΥΣ ΕΦΡΑΙΜ ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΩ ΓΥΝΑΙΚΑ ΠΑΛΛΑΚΗΝ ΑΠΟ ΒΗΘΛΕΕΜ ΙΟΥΔΑ.

ΚΡ. 19,2 ΚΑΙ ΕΠΟΡΕΥΘΗ ΑΠ' ΑΥΤΟΥ Η ΠΑΛΛΑΚΗ ΑΥΤΟΥ ΚΑΙ ΑΠΗΛΘΕ ΠΑΡ' ΑΥΤΟΥ ΕΙΣ ΟΙΚΟΝ ΠΑΤΡΟΣ ΑΥΤΗΣ ΕΙΣ ΒΗΘΛΕΕΜ ΙΟΥΔΑ ΚΑΙ ΗΝ ΕΚΕΙ ΗΜΕΡΑΣ ΜΗΝΩΝ ΤΕΣΣΑΡΩΝ.

ΚΡ. 19,3 ΚΑΙ ΑΝΕΣΤΗ Ο ΑΝΗΡ ΑΥΤΗΣ ΚΑΙ ΕΠΟΡΕΥΘΗ ΟΠΙΣΩ ΑΥΤΗΣ ΤΟΥ ΛΑΛΗΣΑΙ ΕΠΙ ΚΑΡΔΙΑΝ ΑΥΤΗΣ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΑΥΤΗΝ ΑΥΤΩ, ΚΑΙ ΝΕΑΝΙΑΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΖΕΥΓΟΣ ΟΝΩΝ· Η ΔΕ ΕΙΣΗΝΕΓΚΕΝ ΑΥΤΟΝ ΕΙΣ ΟΙΚΟΝ ΠΑΤΡΟΣ ΑΥΤΗΣ, ΚΑΙ ΕΙΔΕΝ ΑΥΤΟΝ Ο ΠΑΤΗΡ ΤΗΣ ΝΕΑΝΙΔΟΣ ΚΑΙ ΗΥΦΡΑΝΘΗ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΟΥ.

ΚΡ. 19,4 ΚΑΙ ΚΑΤΕΣΧΕΝ ΑΥΤΟΝ Ο ΓΑΜΒΡΟΣ ΑΥΤΟΥ Ο ΠΑΤΗΡ ΤΗΣ ΝΕΑΝΙΔΟΣ ΚΑΙ ΕΚΑΘΙΣΕ ΜΕΤ' ΑΥΤΟΥ ΕΠΙ ΤΡΕΙΣ ΗΜΕΡΑΣ, ΚΑΙ ΕΦΑΓΟΝ ΚΑΙ ΕΠΙΟΝ ΚΑΙ ΗΥΛΙΣΘΗΣΑΝ ΕΚΕΙ.

ΚΡ. 19,5 ΚΑΙ ΕΓΕΝΕΤΟ ΤΗ ΗΜΕΡΑ ΤΗ ΤΕΤΑΡΤΗ ΚΑΙ ΩΡΘΡΙΣΑΝ ΤΟ ΠΡΩΪ ΚΑΙ ΑΝΕΣΤΗ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ· ΚΑΙ ΕΙΠΕΝ Ο ΠΑΤΗΡ ΤΗΣ ΝΕΑΝΙΔΟΣ ΠΡΟΣ ΤΟΝ ΝΥΜΦΙΟΝ ΑΥΤΟΥ· ΣΤΗΡΙΣΟΝ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΨΩΜΩ ΑΡΤΟΥ, ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΠΟΡΕΥΣΕΣΘΕ.

ΚΡ. 19,6 ΚΑΙ ΕΚΑΘΙΣΑΝ ΚΑΙ ΕΦΑΓΟΝ ΟΙ ΔΥΟ ΕΠΙ ΤΟ ΑΥΤΟ ΚΑΙ ΕΠΙΟΝ· ΚΑΙ ΕΙΠΕΝ Ο ΠΑΤΗΡ ΤΗΣ ΝΕΑΝΙΔΟΣ ΠΡΟΣ ΤΟΝ ΑΝΔΡΑ· ΑΓΕ ΔΗ ΑΥΛΙΣΘΗΤΙ, ΚΑΙ ΑΓΑΘΥΝΘΗΣΕΤΑΙ Η ΚΑΡΔΙΑ ΣΟΥ.

ΚΡ. 19,7 ΚΑΙ ΑΝΕΣΤΗ Ο ΑΝΗΡ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΣ· ΚΑΙ ΕΒΙΑΣΑΤΟ ΑΥΤΟΝ Ο ΓΑΜΒΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΕΚΑΘΙΣΕ ΚΑΙ ΗΥΛΙΣΘΗ ΕΚΕΙ.

ΚΡ. 19,8 ΚΑΙ ΩΡΘΡΙΣΕ ΤΟ ΠΡΩΪ ΤΗ ΗΜΕΡΑ ΤΗ ΠΕΜΠΤΗ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ· ΚΑΙ ΕΙΠΕΝ Ο ΠΑΤΗΡ ΤΗΣ ΝΕΑΝΙΔΟΣ· ΣΤΗΡΙΣΟΝ ΔΗ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΚΑΙ ΣΤΡΑΤΕΥΣΟΝ ΕΩΣ ΚΛΙΝΑΙ ΤΗΝ ΗΜΕΡΑΝ· ΚΑΙ ΕΦΑΓΟΝ ΟΙ ΔΥΟ.

ΚΡ. 19,9 ΚΑΙ ΑΝΕΣΤΗ Ο ΑΝΗΡ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ, ΑΥΤΟΣ ΚΑΙ Η ΠΑΛΛΑΚΗ ΑΥΤΟΥ ΚΑΙ Ο ΝΕΑΝΙΑΣ ΑΥΤΟΥ· ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΓΑΜΒΡΟΣ ΑΥΤΟΥ Ο ΠΑΤΗΡ ΤΗΣ ΝΕΑΝΙΔΟΣ· ΙΔΟΥ ΔΗ ΗΣΘΕΝΗΣΕΝ ΗΜΕΡΑ ΕΙΣ ΤΗΝ ΕΣΠΕΡΑΝ· ΑΥΛΙΣΘΗΤΙ ΩΔΕ, ΚΑΙ ΑΓΑΘΥΝΘΗΣΕΤΑΙ Η ΚΑΡΔΙΑ ΣΟΥ, ΚΑΙ ΟΡΘΡΙΕΙΤΕ ΑΥΡΙΟΝ ΕΙΣ ΟΔΟΝ ΥΜΩΝ ΚΑΙ ΠΟΡΕΥΣΗ ΕΙΣ ΤΟ ΣΚΗΝΩΜΑ ΣΟΥ.

ΚΡ. 19,10 ΚΑΙ ΟΥΚ ΕΥΔΟΚΗΣΕΝ Ο ΑΝΗΡ ΑΥΛΙΣΘΗΝΑΙ ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΑΠΗΛΘΕ ΚΑΙ ΗΛΘΕΝ ΕΩΣ ΑΠΕΝΑΝΤΙ ΙΕΒΟΥΣ (ΑΥΤΗ ΕΣΤΙΝ ΙΕΡΟΥΣΑΛΗΜ), ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΖΕΥΓΟΣ ΟΝΩΝ ΕΠΙΣΕΣΑΓΜΕΝΩΝ, ΚΑΙ Η ΠΑΛΛΑΚΗ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ.

ΚΡ. 19,11 ΚΑΙ ΗΛΘΟΣΑΝ ΕΩΣ ΙΕΒΟΥΣ, ΚΑΙ Η ΗΜΕΡΑ ΠΡΟΒΕΒΗΚΕΙ ΣΦΟΔΡΑ· ΚΑΙ ΕΙΠΕΝ Ο ΝΕΑΝΙΑΣ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΑΥΤΟΥ· ΔΕΥΡΟ ΔΗ ΚΑΙ ΕΚΚΛΙΝΩΜΕΝ ΕΙΣ ΠΟΛΙΝ ΤΟΥ ΙΕΒΟΥΣΙ ΤΑΥΤΗΝ ΚΑΙ ΑΥΛΙΣΘΩΜΕΝ ΕΝ ΑΥΤΗ.

ΚΡ. 19,12 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ· ΟΥΚ ΕΚΚΛΙΝΟΥΜΕΝ ΕΙΣ ΠΟΛΙΝ ΑΛΛΟΤΡΙΑΝ, ΕΝ Η ΟΥΚ ΕΣΤΙΝ ΑΠΟ ΥΙΩΝ ΙΣΡΑΗΛ ΩΔΕ, ΚΑΙ ΠΑΡΕΛΕΥΣΟΜΕΘΑ ΕΩΣ ΓΑΒΑΑ.

ΚΡ. 19,13 ΚΑΙ ΕΙΠΕ ΤΩ ΝΕΑΝΙΑ ΑΥΤΟΥ· ΔΕΥΡΟ ΚΑΙ ΕΓΓΙΣΩΜΕΝ ΕΝΙ ΤΩΝ ΤΟΠΩΝ ΚΑΙ ΑΥΛΙΣΘΗΣΟΜΕΘΑ ΕΝ ΓΑΒΑΑ Η ΕΝ ΡΑΜΑ.

ΚΡ. 19,14 ΚΑΙ ΠΑΡΗΛΘΟΝ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ, ΚΑΙ ΕΔΥ ΑΥΤΟΙΣ Ο ΗΛΙΟΣ ΕΧΟΜΕΝΑ ΤΗΣ ΓΑΒΑΑ, Η ΕΣΤΙ ΤΩ ΒΕΝΙΑΜΙΝ.

ΚΡ. 19,15 ΚΑΙ ΕΞΕΚΛΙΝΑΝ ΕΚΕΙ ΤΟΥ ΕΙΣΕΛΘΕΙΝ ΑΥΛΙΣΘΗΝΑΙ ΕΝ ΓΑΒΑΑ· ΚΑΙ ΕΙΣΗΛΘΟΝ ΚΑΙ ΕΚΑΘΙΣΑΝ ΕΝ ΤΗ ΠΛΑΤΕΙΑ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΟΥΚ ΗΝ ΑΝΗΡ ΣΥΝΑΓΩΝ ΑΥΤΟΥΣ ΕΙΣ ΟΙΚΙΑΝ ΑΥΛΙΣΘΗΝΑΙ.

ΚΡ. 19,16 ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΠΡΕΣΒΥΤΗΣ ΗΡΧΕΤΟ ΕΞ ΕΡΓΩΝ ΑΥΤΟΥ ΕΞ ΑΓΡΟΥ ΕΝ ΕΣΠΕΡΑ· ΚΑΙ Ο ΑΝΗΡ ΗΝ ΕΞ ΟΡΟΥΣ ΕΦΡΑΙΜ, ΚΑΙ ΑΥΤΟΣ ΠΑΡΩΚΕΙ ΕΝ ΓΑΒΑΑ, ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΤΟΥ ΤΟΠΟΥ ΥΙΟΙ ΒΕΝΙΑΜΙΝ.

ΚΡ. 19,17 ΚΑΙ ΗΡΕ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΙΔΕ ΤΟΝ ΟΔΟΙΠΟΡΟΝ ΑΝΔΡΑ ΕΝ ΤΗ ΠΛΑΤΕΙΑ ΤΗΣ ΠΟΛΕΩΣ· ΚΑΙ ΕΙΠΕΝ Ο ΑΝΗΡ Ο ΠΡΕΣΒΥΤΗΣ· ΠΟΥ ΠΟΡΕΥΗ ΚΑΙ ΠΟΘΕΝ ΕΡΧΗ;

ΚΡ. 19,18 ΚΑΙ ΕΙΠΕΝ ΠΡΟΣ ΑΥΤΟΝ· ΠΑΡΑΠΟΡΕΥΟΜΕΘΑ ΗΜΕΙΣ ΑΠΟ ΒΗΘΛΕΕΜ ΙΟΥΔΑ ΕΩΣ ΜΗΡΩΝ ΟΡΟΥΣ ΕΦΡΑΙΜ· ΕΚΕΙΘΕΝ ΕΓΩ ΕΙΜΙ ΚΑΙ ΕΠΟΡΕΥΘΗΝ ΕΩΣ ΒΗΘΛΕΕΜ ΙΟΥΔΑ, ΚΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΜΟΥ ΕΓΩ ΠΟΡΕΥΟΜΑΙ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΝΗΡ ΣΥΝΑΓΩΝ ΜΕ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ·

ΚΡ. 19,19 ΚΑΙ ΓΕ ΑΧΥΡΑ ΚΑΙ ΧΟΡΤΑΣΜΑΤΑ ΕΣΤΙ ΤΟΙΣ ΟΝΟΙΣ ΗΜΩΝ, ΚΑΙ ΑΡΤΟΣ ΚΑΙ ΟΙΝΟΣ ΕΣΤΙΝ ΕΜΟΙ ΚΑΙ ΤΗ ΠΑΙΔΙΣΚΗ ΚΑΙ ΤΩ ΝΕΑΝΙΣΚΩ ΜΕΤΑ ΤΩΝ ΠΑΙΔΩΝ ΣΟΥ, ΟΥΚ ΕΣΤΙΝ ΥΣΤΕΡΗΜΑ ΠΑΝΤΟΣ ΠΡΑΓΜΑΤΟΣ.

ΚΡ. 19,20 ΚΑΙ ΕΙΠΕΝ Ο ΑΝΗΡ ΠΡΕΣΒΥΤΗΣ· ΕΙΡΗΝΗ ΣΟΙ, ΠΛΗΝ ΠΑΝ ΤΟ ΥΣΤΕΡΗΜΑ ΣΟΥ ΕΠ' ΕΜΕ· ΠΛΗΝ ΕΝ ΤΗ ΠΛΑΤΕΙΑ ΟΥ ΜΗ ΑΥΛΙΣΘΗΣΗ.

ΚΡ. 19,21 ΚΑΙ ΕΙΣΗΝΕΓΚΕΝ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΚΑΙ ΤΟΠΟΝ ΕΠΟΙΗΣΕ ΤΟΙΣ ΟΝΟΙΣ, ΚΑΙ ΑΥΤΟΙ ΕΝΙΨΑΝΤΟ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΩΝ ΚΑΙ ΕΦΑΓΟΝ ΚΑΙ ΕΠΙΟΝ.

ΚΡ. 19,22 ΑΥΤΟΙ ΔΕ ΑΓΑΘΥΝΟΝΤΕΣ ΚΑΡΔΙΑΝ ΑΥΤΩΝ ΚΑΙ ΙΔΟΥ ΑΝΔΡΕΣ ΤΗΣ ΠΟΛΕΩΣ ΥΙΟΙ ΠΑΡΑΝΟΜΩΝ ΕΚΥΚΛΩΣΑΝ ΤΗΝ ΟΙΚΙΑΝ ΚΡΟΥΟΝΤΕΣ ΕΠΙ ΤΗΝ ΘΥΡΑΝ. ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΤΟΝ ΑΝΔΡΑ ΤΟΝ ΚΥΡΙΟΝ ΤΟΥ ΟΙΚΟΥ ΤΟΝ ΠΡΕΣΒΥΤΗΝ ΛΕΓΟΝΤΕΣ· ΕΞΕΝΕΓΚΕ ΤΟΝ ΑΝΔΡΑ, ΟΣ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΣΟΥ, ΙΝΑ ΓΝΩΜΕΝ ΑΥΤΟΝ.

ΚΡ. 19,23 ΚΑΙ ΕΞΗΛΘΕ ΠΡΟΣ ΑΥΤΟΥΣ Ο ΑΝΗΡ Ο ΚΥΡΙΟΣ ΤΟΥ ΟΙΚΟΥ ΚΑΙ ΕΙΠΕ· ΜΗ ΑΔΕΛΦΟΙ, ΜΗ ΚΑΚΟΠΟΙΗΣΗΤΕ ΔΗ ΜΕΤΑ ΤΟ ΕΙΣΕΛΘΕΙΝ ΤΟΝ ΑΝΔΡΑ ΤΟΥΤΟΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΜΟΥ, ΜΗ ΠΟΙΗΣΗΤΕ ΤΗΝ ΑΦΡΟΣΥΝΗΝ ΤΑΥΤΗΝ·

ΚΡ. 19,24 ΙΔΕ Η ΘΥΓΑΤΗΡ ΜΟΥ Η ΠΑΡΘΕΝΟΣ ΚΑΙ Η ΠΑΛΛΑΚΗ ΑΥΤΟΥ, ΕΞΑΞΩ ΑΥΤΑΣ, ΚΑΙ ΤΑΠΕΙΝΩΣΑΤΕ ΑΥΤΑΣ ΚΑΙ ΠΟΙΗΣΑΤΕ ΑΥΤΑΙΣ ΤΟ ΑΓΑΘΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΥΜΩΝ· ΚΑΙ ΤΩ ΑΝΔΡΙ ΤΟΥΤΩ ΜΗ ΠΟΙΗΣΗΤΕ ΤΟ ΡΗΜΑ ΤΗΣ ΑΦΡΟΣΥΝΗΣ ΤΑΥΤΗΣ.

ΚΡ. 19,25 ΚΑΙ ΟΥΚ ΕΥΔΟΚΗΣΑΝ ΟΙ ΑΝΔΡΕΣ ΤΟΥ ΕΙΣΑΚΟΥΣΑΙ ΑΥΤΟΥ. ΚΑΙ ΕΠΕΛΑΒΕΤΟ Ο ΑΝΗΡ ΤΗΣ ΠΑΛΛΑΚΗΣ ΑΥΤΟΥ ΚΑΙ ΕΞΗΓΑΓΕΝ ΑΥΤΗΝ ΠΡΟΣ ΑΥΤΟΥΣ ΕΞΩ, ΚΑΙ ΕΓΝΩΣΑΝ ΑΥΤΗΝ ΚΑΙ ΕΝΕΠΑΙΖΟΝ ΕΝ ΑΥΤΗ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ ΕΩΣ ΤΟ ΠΡΩΪ· ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑΝ ΑΥΤΗΝ, ΩΣ ΑΝΕΒΗ ΤΟ ΠΡΩΪ.

ΚΡ. 19,26 ΚΑΙ ΗΛΘΕΝ Η ΓΥΝΗ ΠΡΟΣ ΤΟΝ ΟΡΘΡΟΝ ΚΑΙ ΕΠΕΣΕ ΠΑΡΑ ΤΗΝ ΘΥΡΑΝ ΤΟΥ ΟΙΚΟΥ, ΟΥ ΗΝ ΑΥΤΗΣ ΕΚΕΙ Ο ΑΝΗΡ, ΕΩΣ ΟΥ ΔΙΕΦΑΥΣΕ.

ΚΡ. 19,27 ΚΑΙ ΑΝΕΣΤΗ Ο ΑΝΗΡ ΑΥΤΗΣ ΤΟ ΠΡΩΪ ΚΑΙ ΗΝΟΙΞΕ ΤΑΣ ΘΥΡΑΣ ΤΟΥ ΟΙΚΟΥ, ΚΑΙ ΕΞΗΛΘΕ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ, ΚΑΙ ΙΔΟΥ Η ΓΥΝΗ ΑΥΤΟΥ Η ΠΑΛΛΑΚΗ ΠΕΠΤΩΚΥΙΑ ΠΑΡΑ ΤΑΣ ΘΥΡΑΣ ΤΟΥ ΟΙΚΟΥ, ΚΑΙ ΑΙ ΧΕΙΡΕΣ ΑΥΤΗΣ ΕΠΙ ΤΟ ΠΡΟΘΥΡΟΝ.

ΚΡ. 19,28 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ· ΑΝΑΣΤΑ ΚΑΙ ΑΠΕΛΘΩΜΕΝ· ΚΑΙ ΟΥΚ ΑΠΕΚΡΙΘΗ, ΟΤΙ ΗΝ ΝΕΚΡΑ. ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΗΝ ΕΠΙ ΤΟΝ ΟΝΟΝ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ.

ΚΡ. 19,29 ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΡΟΜΦΑΙΑΝ ΚΑΙ ΕΚΡΑΤΗΣΕ ΤΗΝ ΠΑΛΛΑΚΗΝ ΑΥΤΟΥ ΚΑΙ ΕΜΕΛΙΣΕΝ ΑΥΤΗΝ ΕΙΣ ΔΩΔΕΚΑ ΜΕΛΗ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΑ ΕΝ ΠΑΝΤΙ ΟΡΙΩ ΙΣΡΑΗΛ.

ΚΡ. 19,30 ΚΑΙ ΕΓΕΝΕΤΟ ΠΑΣ Ο ΒΛΕΠΩΝ ΕΛΕΓΕΝ· ΟΥΚ ΕΓΕΝΕΤΟ ΚΑΙ ΟΥΧ ΕΩΡΑΤΑΙ ΑΠΟ ΗΜΕΡΑΣ ΑΝΑΒΑΣΕΩΣ ΥΙΩΝ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ· ΘΕΣΘΕ ΥΜΙΝ ΑΥΤΟΙΣ ΒΟΥΛΗΝ ΕΠ' ΑΥΤΗΝ ΚΑΙ ΛΑΛΗΣΑΤΕ.

ΚΡΙΤΑΙ 20

ΚΡ. 20,1 ΚΑΙ ΕΞΗΛΘΟΝ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΚΑΙ ΕΞΕΚΚΛΗΣΙΑΣΘΗ Η ΣΥΝΑΓΩΓΗ ΩΣ ΑΝΗΡ ΕΙΣ ΑΠΟ ΔΑΝ ΚΑΙ ΕΩΣ ΒΗΡΣΑΒΕΕ ΚΑΙ ΓΗ ΤΟΥ ΓΑΛΑΑΔ ΠΡΟΣ ΚΥΡΙΟΝ ΕΙΣ ΜΑΣΣΗΦΑ.

ΚΡ. 20,2 ΚΑΙ ΕΣΤΑΘΗΣΑΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΚΥΡΙΟΥ ΠΑΣΑΙ ΑΙ ΦΥΛΑΙ ΤΟΥ ΙΣΡΑΗΛ ΕΝ ΕΚΚΛΗΣΙΑ ΤΟΥ ΛΑΟΥ ΤΟΥ ΘΕΟΥ, ΤΕΤΡΑΚΟΣΙΑΙ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ ΠΕΖΩΝ ΕΛΚΟΝΤΕΣ ΡΟΜΦΑΙΑΝ.

ΚΡ. 20,3 ΚΑΙ ΗΚΟΥΣΑΝ ΟΙ ΥΙΟΙ ΒΕΝΙΑΜΙΝ ΟΤΙ ΑΝΕΒΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΙΣ ΜΑΣΣΗΦΑ. ΚΑΙ ΕΛΘΟΝΤΕΣ ΕΙΠΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ· ΛΑΛΗΣΑΤΕ, ΠΟΥ ΕΓΕΝΕΤΟ Η ΠΟΝΗΡΙΑ ΑΥΤΗ;

ΚΡ. 20,4 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΑΝΗΡ Ο ΛΕΥΙΤΗΣ, Ο ΑΝΗΡ ΤΗΣ ΓΥΝΑΙΚΟΣ ΤΗΣ ΦΟΝΕΥΘΕΙΣΗΣ, ΚΑΙ ΕΙΠΕΝ· ΕΙΣ ΓΑΒΑΑ ΤΗΣ ΒΕΝΙΑΜΙΝ ΗΛΘΟΝ ΕΓΩ ΚΑΙ Η ΠΑΛΛΑΚΗ ΜΟΥ ΤΟΥ ΑΥΛΙΣΘΗΝΑΙ.

ΚΡ. 20,5 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΕΠ' ΕΜΕ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΓΑΒΑΑ ΚΑΙ ΕΚΥΚΛΩΣΑΝ ΕΠ' ΕΜΕ ΕΠΙ ΤΗΝ ΟΙΚΙΑΝ ΝΥΚΤΟΣ· ΕΜΕ ΗΘΕΛΗΣΑΝ ΦΟΝΕΥΣΑΙ ΚΑΙ ΤΗΝ ΠΑΛΛΑΚΗΝ ΜΟΥ ΕΤΑΠΕΙΝΩΣΑΝ ΚΑΙ ΑΠΕΘΑΝΕ.

ΚΡ. 20,6 ΚΑΙ ΕΚΡΑΤΗΣΑ ΤΗΝ ΠΑΛΛΑΚΗΝ ΜΟΥ ΚΑΙ ΕΜΕΛΙΣΑ ΑΥΤΗΝ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑ ΕΝ ΠΑΝΤΙ ΟΡΙΩ ΚΛΗΡΟΝΟΜΙΑΣ ΥΙΩΝ ΙΣΡΑΗΛ, ΟΤΙ ΕΠΟΙΗΣΑΝ ΖΕΜΑ ΚΑΙ ΑΠΟΠΤΩΜΑ ΕΝ ΙΣΡΑΗΛ.

ΚΡ. 20,7 ΙΔΟΥ ΠΑΝΤΕΣ ΥΜΕΙΣ, ΥΙΟΙ ΙΣΡΑΗΛ, ΔΟΤΕ ΕΑΥΤΟΙΣ ΛΟΓΟΝ ΚΑΙ ΒΟΥΛΗΝ ΕΚΕΙ.

ΚΡ. 20,8 ΚΑΙ ΑΝΕΣΤΗ ΠΑΣ Ο ΛΑΟΣ ΩΣ ΑΝΗΡ ΕΙΣ, ΛΕΓΟΝΤΕΣ· ΟΥΚ ΑΠΕΛΕΥΣΟΜΕΘΑ ΑΝΗΡ ΕΙΣ ΣΚΗΝΩΜΑ ΑΥΤΟΥ ΚΑΙ ΟΥΚ ΕΠΙΣΤΡΕΨΟΜΕΝ ΑΝΗΡ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

ΚΡ. 20,9 ΚΑΙ ΝΥΝ ΤΟΥΤΟ ΤΟ ΡΗΜΑ, Ο ΠΟΙΗΘΗΣΕΤΑΙ ΤΗ ΓΑΒΑΑ· ΑΝΑΒΗΣΟΜΕΘΑ ΕΠ' ΑΥΤΗΝ ΕΝ ΚΛΗΡΩ,

ΚΡ. 20,10 ΠΛΗΝ ΛΗΨΟΜΕΘΑ ΔΕΚΑ ΑΝΔΡΑΣ ΤΟΙΣ ΕΚΑΤΟΝ ΕΙΣ ΠΑΣΑΣ ΦΥΛΑΣ ΙΣΡΑΗΛ ΚΑΙ ΕΚΑΤΟΝ ΤΟΙΣ ΧΙΛΙΟΙΣ ΚΑΙ ΧΙΛΙΟΥΣ ΤΟΙΣ ΜΥΡΙΟΙΣ, ΛΑΒΕΙΝ ΕΠΙΣΙΤΙΣΜΟΝ ΤΟΥ ΠΟΙΗΣΑΙ ΕΛΘΕΙΝ ΑΥΤΟΥΣ ΕΙΣ ΓΑΒΑΑ ΒΕΝΙΑΜΙΝ, ΠΟΙΗΣΑΙ ΑΥΤΗ ΚΑΤΑ ΠΑΝ ΤΟ ΑΠΟΠΤΩΜΑ, Ο ΕΠΟΙΗΣΕΝ ΕΝ ΙΣΡΑΗΛ.

ΚΡ. 20,11 ΚΑΙ ΣΥΝΗΧΘΗ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΩΣ ΑΝΗΡ ΕΙΣ.

ΚΡ. 20,12 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΑΙ ΦΥΛΑΙ ΙΣΡΑΗΛ ΑΝΔΡΑΣ ΕΝ ΠΑΣΗ ΦΥΛΗ ΒΕΝΙΑΜΙΝ ΛΕΓΟΝΤΕΣ· ΤΙΣ Η ΠΟΝΗΡΙΑ ΑΥΤΗ Η ΓΕΝΟΜΕΝΗ ΕΝ ΥΜΙΝ;

ΚΡ. 20,13 ΚΑΙ ΝΥΝ ΔΟΤΕ ΤΟΥΣ ΑΝΔΡΑΣ ΥΙΟΥΣ ΠΑΡΑΝΟΜΩΝ ΤΟΥΣ ΕΝ ΓΑΒΑΑ, ΚΑΙ ΘΑΝΑΤΩΣΟΜΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΚΚΑΘΑΡΙΟΥΜΕΝ ΠΟΝΗΡΙΑΝ ΑΠΟ ΙΣΡΑΗΛ. ΚΑΙ ΟΥΚ ΕΥΔΟΚΗΣΑΝ ΟΙ ΥΙΟΙ ΒΕΝΙΑΜΙΝ ΑΚΟΥΣΑΙ ΤΗΣ ΦΩΝΗΣ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΚΡ. 20,14 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΟΙ ΥΙΟΙ ΒΕΝΙΑΜΙΝ ΑΠΟ ΤΩΝ ΠΟΛΕΩΝ ΑΥΤΩΝ ΕΙΣ ΓΑΒΑΑ ΕΞΕΛΘΕΙΝ ΕΙΣ ΠΑΡΑΤΑΞΙΝ ΠΡΟΣ ΥΙΟΥΣ ΙΣΡΑΗΛ.

ΚΡ. 20,15 ΚΑΙ ΕΠΕΣΚΕΠΗΣΑΝ ΟΙ ΥΙΟΙ ΒΕΝΙΑΜΙΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΠΟ ΤΩΝ ΠΟΛΕΩΝ ΕΙΚΟΣΙ ΤΡΕΙΣ ΧΙΛΙΑΔΕΣ, ΑΝΗΡ ΕΛΚΩΝ ΡΟΜΦΑΙΑΝ, ΕΚΤΟΣ ΤΩΝ ΟΙΚΟΥΝΤΩΝ ΤΗΝ ΓΑΒΑΑ, ΟΙ ΕΠΕΣΚΕΠΗΣΑΝ ΕΠΤΑΚΟΣΙΟΙ ΑΝΔΡΕΣ

ΚΡ. 20,16 ΕΚΛΕΚΤΟΙ ΕΚ ΠΑΝΤΟΣ ΛΑΟΥ ΑΜΦΟΤΕΡΟΔΕΞΙΟΙ· ΠΑΝΤΕΣ ΟΥΤΟΙ ΣΦΕΝΔΟΝΗΤΑΙ ΕΝ ΛΙΘΟΙΣ ΠΡΟΣ ΤΡΙΧΑ, ΚΑΙ ΟΥΚ ΕΞΑΜΑΡΤΑΝΟΝΤΕΣ.

ΚΡ. 20,17 ΚΑΙ ΑΝΗΡ ΙΣΡΑΗΛ ΕΠΕΣΚΕΠΗΣΑΝ ΕΚΤΟΣ ΤΟΥ ΒΕΝΙΑΜΙΝ, ΤΕΤΡΑΚΟΣΙΑΙ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ ΕΛΚΟΝΤΩΝ ΡΟΜΦΑΙΑΝ· ΠΑΝΤΕΣ ΟΥΤΟΙ ΑΝΔΡΕΣ ΠΑΡΑΤΑΞΕΩΣ.

ΚΡ. 20,18 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΚΑΙ ΑΝΕΒΗΣΑΝ ΕΙΣ ΒΑΙΘΗΛ ΚΑΙ ΗΡΩΤΗΣΑΝ ΕΝ ΤΩ ΘΕΩ ΚΑΙ ΕΙΠΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ· ΤΙΣ ΑΝΑΒΗΣΕΤΑΙ ΗΜΙΝ ΕΝ ΑΡΧΗ ΕΙΣ ΠΑΡΑΤΑΞΙΝ ΠΡΟΣ ΥΙΟΥΣ ΒΕΝΙΑΜΙΝ; ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΟΥΔΑΣ ΕΝ ΑΡΧΗ ΑΝΑΒΗΣΕΤΑΙ ΑΦΗΓΟΥΜΕΝΟΣ.

ΚΡ. 20,19 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟ ΠΡΩΪ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΠΙ ΓΑΒΑΑ.

ΚΡ. 20,20 ΚΑΙ ΕΞΗΛΘΟΝ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ ΕΙΣ ΠΑΡΑΤΑΞΙΝ ΠΡΟΣ ΒΕΝΙΑΜΙΝ ΚΑΙ ΣΥΝΗΨΑΝ ΑΥΤΟΙΣ ΕΠΙ ΓΑΒΑΑ.

ΚΡ. 20,21 ΚΑΙ ΕΞΗΛΘΟΝ ΟΙ ΥΙΟΙ ΒΕΝΙΑΜΙΝ ΑΠΟ ΤΗΣ ΓΑΒΑΑ ΚΑΙ ΔΙΕΦΘΕΙΡΑΝ ΕΝ ΙΣΡΑΗΛ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΔΥΟ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΕΠΙ ΤΗΝ ΓΗΝ.

ΚΡ. 20,22 ΚΑΙ ΕΝΙΣΧΥΣΑΝ ΑΝΗΡ ΙΣΡΑΗΛ ΚΑΙ ΠΡΟΣΕΘΗΚΑΝ ΣΥΝΑΨΑΙ ΠΑΡΑΤΑΞΙΝ ΕΝ ΤΩ ΤΟΠΩ, ΟΠΟΥ ΣΥΝΗΨΑΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΠΡΩΤΗ.

ΚΡ. 20,23 ΚΑΙ ΑΝΕΒΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΕΚΛΑΥΣΑΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΕΩΣ ΕΣΠΕΡΑΣ ΚΑΙ ΗΡΩΤΗΣΑΝ ΕΝ ΚΥΡΙΩ ΛΕΓΟΝΤΕΣ· ΕΙ ΠΡΟΣΘΩΜΕΝ ΕΓΓΙΣΑΙ ΕΙΣ ΠΑΡΑΤΑΞΙΝ ΠΡΟΣ ΥΙΟΥΣ ΒΕΝΙΑΜΙΝ ΑΔΕΛΦΟΥΣ ΗΜΩΝ; ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΑΝΑΒΗΤΕ ΠΡΟΣ ΑΥΤΟΥΣ.

ΚΡ. 20,24 ΚΑΙ ΠΡΟΣΗΛΘΟΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΥΙΟΥΣ ΒΕΝΙΑΜΙΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΔΕΥΤΕΡΑ.

ΚΡ. 20,25 ΚΑΙ ΕΞΗΛΘΟΝ ΟΙ ΥΙΟΙ ΒΕΝΙΑΜΙΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΟΙΣ ΑΠΟ ΤΗΣ ΓΑΒΑΑ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΔΕΥΤΕΡΑ ΚΑΙ ΔΙΕΦΘΕΙΡΑΝ ΑΠΟ ΥΙΩΝ ΙΣΡΑΗΛ ΕΤΙ ΟΚΤΩΚΑΙΔΕΚΑ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΕΠΙ ΤΗΝ ΓΗΝ· ΠΑΝΤΕΣ ΟΥΤΟΙ ΕΛΚΟΝΤΕΣ ΡΟΜΦΑΙΑΝ.

ΚΡ. 20,26 ΚΑΙ ΑΝΕΒΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΒΑΙΘΗΛ ΚΑΙ ΕΚΛΑΥΣΑΝ, ΚΑΙ ΕΚΑΘΙΣΑΝ ΕΚΕΙ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΝΗΣΤΕΥΣΑΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΩΣ ΕΣΠΕΡΑΣ ΚΑΙ ΑΝΗΝΕΓΚΑΝ ΟΛΟΚΑΥΤΩΣΕΙΣ ΚΑΙ ΤΕΛΕΙΑΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ·

ΚΡ. 20,27 ΟΤΙ ΕΚΕΙ ΚΙΒΩΤΟΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ,

ΚΡ. 20,28 ΚΑΙ ΦΙΝΕΕΣ ΥΙΟΣ ΕΛΕΑΖΑΡ ΥΙΟΥ ΑΑΡΩΝ ΠΑΡΕΣΤΗΚΩΣ ΕΝΩΠΙΟΝ ΑΥΤΗΣ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ. ΚΑΙ ΕΠΗΡΩΤΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝ ΚΥΡΙΩ ΛΕΓΟΝΤΕΣ· ΕΙ ΠΡΟΣΘΩΜΕΝ ΕΤΙ ΕΞΕΛΘΕΙΝ ΕΙΣ ΠΑΡΑΤΑΞΙΝ ΠΡΟΣ ΥΙΟΥΣ ΒΕΝΙΑΜΙΝ ΑΔΕΛΦΟΥΣ ΗΜΩΝ Η ΕΠΙΣΧΩΜΕΝ; ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΑΝΑΒΗΤΕ, ΟΤΙ ΑΥΡΙΟΝ ΔΩΣΩ ΑΥΤΟΥΣ ΕΙΣ ΧΕΙΡΑΣ ΥΜΩΝ.

ΚΡ. 20,29 ΚΑΙ ΕΘΗΚΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝΕΔΡΑ ΤΗ ΓΑΒΑΑ ΚΥΚΛΩ.

ΚΡ. 20,30 ΚΑΙ ΑΝΕΒΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΥΙΟΥΣ ΒΕΝΙΑΜΙΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ ΚΑΙ ΣΥΝΗΨΑΝ ΠΡΟΣ ΤΗΝ ΓΑΒΑΑ ΩΣ ΑΠΑΞ ΚΑΙ ΑΠΑΞ.

ΚΡ. 20,31 ΚΑΙ ΕΞΗΛΘΟΝ ΟΙ ΥΙΟΙ ΒΕΝΙΑΜΙΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΞΕΚΕΝΩΘΗΣΑΝ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΗΡΞΑΝΤΟ ΠΑΤΑΣΣΕΙΝ ΑΠΟ ΤΟΥ ΛΑΟΥ ΤΡΑΥΜΑΤΙΑΣ ΩΣ ΑΠΑΞ ΚΑΙ ΑΠΑΞ ΕΝ ΤΑΙΣ ΟΔΟΙΣ, Η ΕΣΤΙ ΜΙΑ ΑΝΑΒΑΙΝΟΥΣΑ ΕΙΣ ΒΑΙΘΗΛ ΚΑΙ ΜΙΑ ΕΙΣ ΓΑΒΑΑ ΕΝ ΑΓΡΩ, ΩΣ ΤΡΙΑΚΟΝΤΑ ΑΝΔΡΑΣ ΕΝ ΙΣΡΑΗΛ.

ΚΡ. 20,32 ΚΑΙ ΕΙΠΑΝ ΟΙ ΥΙΟΙ ΒΕΝΙΑΜΙΝ· ΠΙΠΤΟΥΣΙΝ ΕΝΩΠΙΟΝ ΗΜΩΝ ΩΣ ΤΟ ΠΡΩΤΟΝ. ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΙΠΑΝ· ΦΥΓΩΜΕΝ ΚΑΙ ΕΚΚΕΝΩΣΩΜΕΝ ΑΥΤΟΥΣ ΑΠΟ ΤΗΣ ΠΟΛΕΩΣ ΕΙΣ ΤΑΣ ΟΔΟΥΣ· ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΥΤΩ.

ΚΡ. 20,33 ΚΑΙ ΠΑΣ ΑΝΗΡ ΑΝΕΣΤΗ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΩΝ ΚΑΙ ΣΥΝΗΨΑΝ ΕΝ ΒΑΑΛΘΑΜΑΡ, ΚΑΙ ΤΟ ΕΝΕΔΡΟΝ ΙΣΡΑΗΛ ΕΠΗΡΧΕΤΟ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΟΥ ΑΠΟ ΜΑΟΡΑΓΑΒΕ.

ΚΡ. 20,34 ΚΑΙ ΗΛΘΟΝ ΕΞ ΕΝΑΝΤΙΑΣ ΓΑΒΑΑ ΔΕΚΑ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ ΕΚΛΕΚΤΩΝ ΕΚ ΠΑΝΤΟΣ ΙΣΡΑΗΛ ΚΑΙ ΠΑΡΑΤΑΞΙΣ ΒΑΡΕΙΑ· ΚΑΙ ΑΥΤΟΙ ΟΥ ΕΓΝΩΣΑΝ, ΟΤΙ ΦΘΑΝΕΙ ΕΠ' ΑΥΤΟΥΣ Η ΚΑΚΙΑ.

ΚΡ. 20,35 ΚΑΙ ΕΠΑΤΑΞΕ ΚΥΡΙΟΣ ΤΟΝ ΒΕΝΙΑΜΙΝ ΕΝΩΠΙΟΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΔΙΕΦΘΕΙΡΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΚ ΤΟΥ ΒΕΝΙΑΜΙΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΧΙΛΙΑΔΑΣ ΚΑΙ ΕΚΑΤΟΝ ΑΝΔΡΑΣ· ΠΑΝΤΕΣ ΟΥΤΟΙ ΕΙΛΚΟΝ ΡΟΜΦΑΙΑΝ.

ΚΡ. 20,36 ΚΑΙ ΕΙΔΟΝ ΟΙ ΥΙΟΙ ΒΕΝΙΑΜΙΝ ΟΤΙ ΕΠΛΗΓΗΣΑΝ· ΚΑΙ ΕΔΩΚΕΝ ΑΝΗΡ ΙΣΡΑΗΛ ΤΩ ΒΕΝΙΑΜΙΝ ΤΟΠΟΝ, ΟΤΙ ΗΛΠΙΣΑΝ ΠΡΟΣ ΤΟ ΕΝΕΔΡΟΝ, Ο ΕΘΗΚΑΝ ΕΠΙ ΤΗ ΓΑΒΑΑ.

ΚΡ. 20,37 ΚΑΙ ΕΝ ΤΩ ΑΥΤΟΥΣ ΥΠΟΧΩΡΗΣΑΙ ΚΑΙ ΤΟ ΕΝΕΔΡΟΝ ΕΚΙΝΗΘΗ ΚΑΙ ΕΞΕΤΕΙΝΑΝ ΕΠΙ ΤΗΝ ΓΑΒΑΑ, ΚΑΙ ΕΞΕΧΥΘΗ ΤΟ ΕΝΕΔΡΟΝ ΚΑΙ ΕΠΑΤΑΞΑΝ ΤΗΝ ΠΟΛΙΝ ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ.

ΚΡ. 20,38 ΚΑΙ ΣΗΜΕΙΟΝ ΗΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΜΕΤΑ ΤΟΥ ΕΝΕΔΡΟΥ ΤΗΣ ΜΑΧΗΣ ΑΝΕΝΕΓΚΑΙ ΑΥΤΟΥΣ ΣΥΣΣΗΜΟΝ ΚΑΠΝΟΥ ΑΠΟ ΤΗΣ ΠΟΛΕΩΣ.

ΚΡ. 20,39 ΚΑΙ ΕΙΔΟΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΟΤΙ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΤΟ ΕΝΕΔΡΟΝ ΤΗΝ ΓΑΒΑΑ, ΚΑΙ ΕΣΤΗΣΑΝ ΕΝ ΤΗ ΠΑΡΑΤΑΞΕΙ, ΚΑΙ ΒΕΝΙΑΜΙΝ ΗΡΞΑΤΟ ΠΑΤΑΣΣΕΙΝ ΤΡΑΥΜΑΤΙΑΣ ΕΝ ΑΝΔΡΑΣΙΝ ΙΣΡΑΗΛ ΩΣ ΤΡΙΑΚΟΝΤΑ ΑΝΔΡΑΣ, ΟΤΙ ΕΙΠΑΝ· ΠΑΛΙΝ ΠΤΩΣΕΙ ΠΙΠΤΟΥΣΙΝ ΕΝΩΠΙΟΝ ΗΜΩΝ ΩΣ Η ΠΑΡΑΤΑΞΙΣ Η ΠΡΩΤΗ.

ΚΡ. 20,40 ΚΑΙ ΤΟ ΣΥΣΣΗΜΟΝ ΑΝΕΒΗ ΕΠΙ ΠΛΕΙΟΝ ΕΠΙ ΤΗΣ ΠΟΛΕΩΣ ΩΣ ΣΤΥΛΟΣ ΚΑΠΝΟΥ· ΚΑΙ ΕΠΕΒΛΕΨΕ ΒΕΝΙΑΜΙΝ ΟΠΙΣΩ ΑΥΤΟΥ, ΚΑΙ ΙΔΟΥ ΑΝΕΒΗ ΣΥΝΤΕΛΕΙΑ ΤΗΣ ΠΟΛΕΩΣ ΕΩΣ ΟΥΡΑΝΟΥ.

ΚΡ. 20,41 ΚΑΙ ΑΝΗΡ ΙΣΡΑΗΛ ΕΠΕΣΤΡΕΨΕ, ΚΑΙ ΕΣΠΕΥΣΑΝ ΑΝΔΡΕΣ ΒΕΝΙΑΜΙΝ, ΟΤΙ ΕΙΔΟΝ ΟΤΙ ΣΥΝΗΝΤΗΣΕΝ ΕΠ' ΑΥΤΟΥΣ Η ΠΟΝΗΡΙΑ.

ΚΡ. 20,42 ΚΑΙ ΕΠΕΒΛΕΨΑΝ ΕΝΩΠΙΟΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΙΣ ΤΗΝ ΟΔΟΝ ΤΗΣ ΕΡΗΜΟΥ ΚΑΙ ΕΦΥΓΟΝ, ΚΑΙ Η ΠΑΡΑΤΑΞΙΣ ΕΦΘΑΣΕΝ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΟΙ ΑΠΟ ΤΩΝ ΠΟΛΕΩΝ ΔΙΕΦΘΕΙΡΟΝ ΑΥΤΟΥΣ ΕΝ ΜΕΣΩ ΑΥΤΩΝ.

ΚΡ. 20,43 ΚΑΙ ΚΑΤΕΚΟΠΤΟΝ ΤΟΝ ΒΕΝΙΑΜΙΝ ΚΑΙ ΕΔΙΩΞΑΝ ΑΥΤΟΝ ΑΠΟ ΝΟΥΑ ΚΑΤΑ ΠΟΔΑ ΑΥΤΟΥ ΕΩΣ ΑΠΕΝΑΝΤΙ ΓΑΒΑΑ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΗΛΙΟΥ.

ΚΡ. 20,44 ΚΑΙ ΕΠΕΣΟΝ ΑΠΟ ΒΕΝΙΑΜΙΝ ΟΚΤΩΚΑΙΔΕΚΑ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ· ΟΙ ΠΑΝΤΕΣ ΟΥΤΟΙ ΑΝΔΡΕΣ ΔΥΝΑΜΕΩΣ.

ΚΡ. 20,45 ΚΑΙ ΕΠΕΒΛΕΨΑΝ ΟΙ ΛΟΙΠΟΙ ΚΑΙ ΕΦΕΥΓΟΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΠΡΟΣ ΤΗΝ ΠΕΤΡΑΝ ΤΟΥ ΡΕΜΜΩΝ, ΚΑΙ ΕΚΑΛΑΜΗΣΑΝΤΟ ΕΞ ΑΥΤΩΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΕΝΤΑΚΙΣΧΙΛΙΟΥΣ ΑΝΔΡΑΣ· ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΟΠΙΣΩ ΑΥΤΩΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΩΣ ΓΕΔΑΝ ΚΑΙ ΕΠΑΤΑΞΑΝ ΕΞ ΑΥΤΩΝ ΔΙΣΧΙΛΙΟΥΣ ΑΝΔΡΑΣ.

ΚΡ. 20,46 ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΑΝΤΕΣ ΟΙ ΠΕΠΤΩΚΟΤΕΣ ΑΠΟ ΒΕΝΙΑΜΙΝ ΕΙΚΟΣΙΠΕΝΤΕ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ ΕΛΚΟΝΤΩΝ ΡΟΜΦΑΙΑΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ· ΟΙ ΠΑΝΤΕΣ ΟΥΤΟΙ ΑΝΔΡΕΣ ΔΥΝΑΜΕΩΣ.

ΚΡ. 20,47 ΚΑΙ ΕΠΕΒΛΕΨΑΝ ΟΙ ΛΟΙΠΟΙ ΚΑΙ ΕΦΥΓΟΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΠΡΟΣ ΤΗΝ ΠΕΤΡΑΝ ΤΟΥ ΡΕΜΜΩΝ, ΕΞΑΚΟΣΙΟΙ ΑΝΔΡΕΣ, ΚΑΙ ΕΚΑΘΙΣΑΝ ΕΝ ΠΕΤΡΑ ΡΕΜΜΩΝ ΤΕΣΣΑΡΑΣ ΜΗΝΑΣ.

ΚΡ. 20,48 ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΠΕΣΤΡΕΨΑΝ ΠΡΟΣ ΥΙΟΥΣ ΒΕΝΙΑΜΙΝ ΚΑΙ ΕΠΑΤΑΞΑΝ ΑΥΤΟΥΣ ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ ΑΠΟ ΠΟΛΕΩΣ ΜΕΘΛΑ ΚΑΙ ΕΩΣ ΚΤΗΝΟΥΣ ΚΑΙ ΕΩΣ ΠΑΝΤΟΣ ΤΟΥ ΕΥΡΙΣΚΟΜΕΝΟΥ ΕΙΣ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ· ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΕΥΡΕΘΕΙΣΑΣ ΕΝΕΠΡΗΣΑΝ ΕΝ ΠΥΡΙ.

ΚΡΙΤΑΙ 21

ΚΡ. 21,1 ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΩΜΟΣΑΝ ΕΝ ΜΑΣΣΗΦΑΘ ΛΕΓΟΝΤΕΣ· ΑΝΗΡ ΕΞ ΗΜΩΝ ΟΥ ΔΩΣΕΙ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ ΤΩ ΒΕΝΙΑΜΙΝ ΕΙΣ ΓΥΝΑΙΚΑ.

ΚΡ. 21,2 ΚΑΙ ΗΛΘΕΝ Ο ΛΑΟΣ ΕΙΣ ΒΑΙΘΗΛ ΚΑΙ ΕΚΑΘΙΣΑΝ ΕΚΕΙ ΕΩΣ ΕΣΠΕΡΑΣ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΗΡΑΝ ΦΩΝΗΝ ΑΥΤΩΝ ΚΑΙ ΕΚΛΑΥΣΑΝ ΚΛΑΥΘΜΟΝ ΜΕΓΑΝ

ΚΡ. 21,3 ΚΑΙ ΕΙΠΑΝ· ΕΙΣ ΤΙ, ΚΥΡΙΕ ΘΕΕ ΙΣΡΑΗΛ, ΕΓΕΝΗΘΗ ΑΥΤΗ ΤΟΥ ΕΠΙΣΚΕΠΗΝΑΙ ΣΗΜΕΡΟΝ ΑΠΟ ΙΣΡΑΗΛ ΦΥΛΗΝ ΜΙΑΝ;

ΚΡ. 21,4 ΚΑΙ ΕΓΕΝΕΤΟ ΤΗ ΕΠΑΥΡΙΟΝ ΚΑΙ ΩΡΘΡΙΣΕΝ Ο ΛΑΟΣ ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΕΚΕΙ ΘΥΣΙΑΣΤΗΡΙΟΝ, ΚΑΙ ΑΝΗΝΕΓΚΑΝ ΟΛΟΚΑΥΤΩΣΕΙΣ ΚΑΙ ΤΕΛΕΙΑΣ.

ΚΡ. 21,5 ΚΑΙ ΕΙΠΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ· ΤΙΣ ΟΥΚ ΑΝΕΒΗ ΕΝ ΤΗ ΕΚΚΛΗΣΙΑ ΑΠΟ ΠΑΣΩΝ ΦΥΛΩΝ ΙΣΡΑΗΛ ΠΡΟΣ ΚΥΡΙΟΝ; ΟΤΙ Ο ΟΡΚΟΣ ΜΕΓΑΣ ΗΝ ΤΟΙΣ ΟΥΚ ΑΝΑΒΕΒΗΚΟΣΙ ΠΡΟΣ ΚΥΡΙΟΝ ΕΙΣ ΜΑΣΣΗΦΑΘ ΛΕΓΟΝΤΕΣ· ΘΑΝΑΤΩ ΘΑΝΑΤΩΘΗΣΕΤΑΙ.

ΚΡ. 21,6 ΚΑΙ ΠΑΡΕΚΛΗΘΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΒΕΝΙΑΜΙΝ ΑΔΕΛΦΟΝ ΑΥΤΩΝ ΚΑΙ ΕΙΠΑΝ· ΕΞΕΚΟΠΗ ΣΗΜΕΡΟΝ ΦΥΛΗ ΜΙΑ ΑΠΟ ΙΣΡΑΗΛ·

ΚΡ. 21,7 ΤΙ ΠΟΙΗΣΩΜΕΝ ΑΥΤΟΙΣ ΤΟΙΣ ΠΕΡΙΣΣΟΙΣ ΤΟΙΣ ΥΠΟΛΕΙΦΘΕΙΣΙΝ ΕΙΣ ΓΥΝΑΙΚΑΣ; ΚΑΙ ΗΜΕΙΣ ΩΜΟΣΑΜΕΝ ΕΝ ΚΥΡΙΩ ΤΟΥ ΜΗ ΔΟΥΝΑΙ ΑΥΤΟΙΣ ΑΠΟ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΗΜΩΝ ΕΙΣ ΓΥΝΑΙΚΑΣ.

ΚΡ. 21,8 ΚΑΙ ΕΙΠΑΝ· ΤΙΣ ΕΙΣ ΑΠΟ ΦΥΛΩΝ ΙΣΡΑΗΛ, ΟΣ ΟΥΚ ΑΝΕΒΗ ΠΡΟΣ ΚΥΡΙΟΝ ΕΙΣ ΜΑΣΣΗΦΑΘ; ΚΑΙ ΙΔΟΥ ΟΥΚ ΗΛΘΕΝ ΑΝΗΡ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΑΠΟ ΙΑΒΙΣ ΓΑΛΑΑΔ ΕΙΣ ΤΗΝ ΕΚΚΛΗΣΙΑΝ.

ΚΡ. 21,9 ΚΑΙ ΕΠΕΣΚΕΠΗ Ο ΛΑΟΣ, ΚΑΙ ΟΥΚ ΗΝ ΕΚΕΙ ΑΝΗΡ ΑΠΟ ΟΙΚΟΥΝΤΩΝ ΙΑΒΙΣ ΓΑΛΑΑΔ.

ΚΡ. 21,10 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΚΕΙ Η ΣΥΝΑΓΩΓΗ ΔΩΔΕΚΑ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΑΠΟ ΥΙΩΝ ΤΗΣ ΔΥΝΑΜΕΩΣ ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΛΕΓΟΝΤΕΣ· ΠΟΡΕΥΕΣΘΕ ΚΑΙ ΠΑΤΑΞΑΤΕ ΤΟΥΣ ΟΙΚΟΥΝΤΑΣ ΙΑΒΙΣ ΓΑΛΑΑΔ ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ.

ΚΡ. 21,11 ΚΑΙ ΤΟΥΤΟ ΠΟΙΗΣΕΤΕ· ΠΑΝ ΑΡΣΕΝ ΚΑΙ ΠΑΣΑΝ ΓΥΝΑΙΚΑ ΕΥΔΥΙΑΝ ΚΟΙΤΗΝ ΑΡΣΕΝΟΣ ΑΝΑΘΕΜΑΤΙΕΙΤΕ, ΤΑΣ ΔΕ ΠΑΡΘΕΝΟΥΣ ΠΕΡΙΠΟΙΗΣΕΣΘΕ. ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΥΤΩΣ.

ΚΡ. 21,12 ΚΑΙ ΕΥΡΟΝ ΑΠΟ ΟΙΚΟΥΝΤΩΝ ΙΑΒΙΣ ΓΑΛΑΑΔ ΤΕΤΡΑΚΟΣΙΑΣ ΝΕΑΝΙΔΑΣ ΠΑΡΘΕΝΟΥΣ, ΑΙΤΙΝΕΣ ΟΥΚ ΕΓΝΩΣΑΝ ΑΝΔΡΑ ΕΙΣ ΚΟΙΤΗΝ ΑΡΣΕΝΟΣ, ΚΑΙ ΗΝΕΓΚΑΝ ΑΥΤΑΣ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΕΙΣ ΣΗΛΩΜ ΤΗΝ ΕΝ ΓΗ ΧΑΝΑΑΝ.

ΚΡ. 21,13 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΚΑΙ ΕΛΑΛΗΣΑΝ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΒΕΝΙΑΜΙΝ ΕΝ ΤΗ ΠΕΤΡΑ ΡΕΜΜΩΝ ΚΑΙ ΕΚΑΛΕΣΑΝ ΑΥΤΟΥΣ ΕΙΣ ΕΙΡΗΝΗΝ.

ΚΡ. 21,14 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΒΕΝΙΑΜΙΝ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ, ΚΑΙ ΕΔΩΚΑΝ ΑΥΤΟΙΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΑΣ ΓΥΝΑΙΚΑΣ, ΑΣ ΕΖΩΟΠΟΙΗΣΑΝ ΑΠΟ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΙΑΒΙΣ ΓΑΛΑΑΔ· ΚΑΙ ΗΡΕΣΕΝ ΑΥΤΟΙΣ ΟΥΤΩ.

ΚΡ. 21,15 ΚΑΙ Ο ΛΑΟΣ ΠΑΡΕΚΛΗΘΗ ΕΠΙ ΤΩ ΒΕΝΙΑΜΙΝ, ΟΤΙ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΔΙΑΚΟΠΗΝ ΕΝ ΤΑΙΣ ΦΥΛΑΙΣ ΙΣΡΑΗΛ.

ΚΡ. 21,16 ΚΑΙ ΕΙΠΟΝ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΗΣ ΣΥΝΑΓΩΓΗΣ· ΤΙ ΠΟΙΗΣΩΜΕΝ ΤΟΙΣ ΠΕΡΙΣΣΟΙΣ ΕΙΣ ΓΥΝΑΙΚΑΣ; ΟΤΙ ΗΦΑΝΙΣΘΗ ΑΠΟ ΒΕΝΙΑΜΙΝ ΓΥΝΗ.

ΚΡ. 21,17 ΚΑΙ ΕΙΠΑΝ· ΚΛΗΡΟΝΟΜΙΑ ΔΙΑΣΩΖΟΜΕΝΩΝ ΤΩΝ ΒΕΝΙΑΜΙΝ, ΚΑΙ ΟΥΚ ΕΞΑΛΕΙΦΘΗΣΕΤΑΙ ΦΥΛΗ ΑΠΟ ΙΣΡΑΗΛ·

ΚΡ. 21,18 ΟΤΙ ΗΜΕΙΣ ΟΥ ΔΥΝΗΣΟΜΕΘΑ ΔΟΥΝΑΙ ΑΥΤΟΙΣ ΓΥΝΑΙΚΑΣ ΑΠΟ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΗΜΩΝ, ΟΤΙ ΩΜΟΣΑΜΕΝ ΕΝ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΕΓΟΝΤΕΣ· ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΔΙΔΟΥΣ ΓΥΝΑΙΚΑ ΤΩ ΒΕΝΙΑΜΙΝ.

ΚΡ. 21,19 ΚΑΙ ΕΙΠΑΝ· ΙΔΟΥ ΔΗ ΕΟΡΤΗ ΚΥΡΙΟΥ ΕΝ ΣΗΛΩΜ ΑΦ' ΗΜΕΡΩΝ ΕΙΣ ΗΜΕΡΑΣ, Η ΕΣΤΙΝ ΑΠΟ ΒΟΡΡΑ ΤΗΣ ΒΑΙΘΗΛ ΚΑΤ' ΑΝΑΤΟΛΑΣ ΗΛΙΟΥ ΕΠΙ ΤΗΣ ΟΔΟΥ ΤΗΣ ΑΝΑΒΑΙΝΟΥΣΗΣ ΑΠΟ ΒΑΙΘΗΛ ΕΙΣ ΣΥΧΕΜ ΚΑΙ ΑΠΟ ΝΟΤΟΥ ΤΗΣ ΛΕΒΩΝΑ.

ΚΡ. 21,20 ΚΑΙ ΕΝΕΤΕΙΛΑΝΤΟ ΤΟΙΣ ΥΙΟΙΣ ΒΕΝΙΑΜΙΝ ΛΕΓΟΝΤΕΣ· ΠΟΡΕΥΕΣΘΕ ΚΑΙ ΕΝΕΔΡΕΥΣΑΤΕ ΕΝ ΤΟΙΣ ΑΜΠΕΛΩΣΙ·

ΚΡ. 21,21 ΚΑΙ ΟΨΕΣΘΕ ΚΑΙ ΙΔΟΥ, ΕΑΝ ΕΞΕΛΘΩΣΙΝ ΑΙ ΘΥΓΑΤΕΡΕΣ ΤΩΝ ΟΙΚΟΥΝΤΩΝ ΣΗΛΩ ΧΟΡΕΥΕΙΝ ΕΝ ΤΟΙΣ ΧΟΡΟΙΣ, ΚΑΙ ΕΞΕΛΕΥΣΕΣΘΕ ΕΚ ΤΩΝ ΑΜΠΕΛΩΝΩΝ ΚΑΙ ΑΡΠΑΣΑΤΕ ΕΑΥΤΟΙΣ ΑΝΗΡ ΓΥΝΑΙΚΑ, ΑΠΟ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΣΗΛΩΜ ΚΑΙ ΠΟΡΕΥΕΣΘΕ ΕΙΣ ΓΗΝ ΒΕΝΙΑΜΙΝ.

ΚΡ. 21,22 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΕΛΘΩΣΙΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ Η ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΚΡΙΝΕΣΘΑΙ ΠΡΟΣ ΗΜΑΣ, ΚΑΙ ΕΡΟΥΜΕΝ ΑΥΤΟΙΣ· ΕΛΕΟΣ ΠΟΙΗΣΑΤΕ ΗΜΙΝ ΑΥΤΑΣ, ΟΤΙ ΟΥΚ ΕΛΑΒΟΜΕΝ ΑΝΗΡ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΕΝ ΤΗ ΠΑΡΑΤΑΞΕΙ, ΟΤΙ ΟΥΧ ΥΜΕΙΣ ΕΔΩΚΑΤΕ ΑΥΤΟΙΣ· ΩΣ ΚΛΗΡΟΣ ΠΛΗΜΜΕΛΗΣΑΤΕ.

ΚΡ. 21,23 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΥΤΩΣ ΟΙ ΥΙΟΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΕΛΑΒΟΝ ΓΥΝΑΙΚΑΣ ΕΙΣ ΑΡΙΘΜΟΝ ΑΥΤΩΝ ΑΠΟ ΤΩΝ ΧΟΡΕΥΟΥΣΩΝ, ΩΝ ΗΡΠΑΣΑΝ· ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΚΑΙ ΥΠΕΣΤΡΕΨΑΝ ΕΙΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΩΝ ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΤΑΣ ΠΟΛΕΙΣ ΚΑΙ ΕΚΑΘΙΣΑΝ ΕΝ ΑΥΤΑΙΣ.

ΚΡ. 21,24 ΚΑΙ ΠΕΡΙΕΠΑΤΗΣΑΝ ΕΚΕΙΘΕΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΑΝΗΡ ΕΙΣ ΦΥΛΗΝ ΑΥΤΟΥ ΚΑΙ ΕΙΣ ΣΥΓΓΕΝΕΙΑΝ ΑΥΤΟΥ, ΚΑΙ ΕΞΗΛΘΟΝ ΕΚΕΙΘΕΝ ΑΝΗΡ ΕΙΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ.

ΚΡ. 21,25 ΕΝ ΔΕ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΟΥΚ ΗΝ ΒΑΣΙΛΕΥΣ ΕΝ ΙΣΡΑΗΛ· ΑΝΗΡ ΤΟ ΕΥΘΕΣ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΕΠΟΙΕΙ.


08) ΡΟΥΘ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΡΟΥΘ

ΡΟΥΘ 1

ΡΟΥΘ. 1,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΚΡΙΝΕΙΝ ΤΟΥΣ ΚΡΙΤΑΣ ΚΑΙ ΕΓΕΝΕΤΟ ΛΙΜΟΣ ΕΝ ΤΗ ΓΗ, ΚΑΙ ΕΠΟΡΕΥΘΗ ΑΝΗΡ ΑΠΟ ΒΗΘΛΕΕΜ ΤΗΣ ΙΟΥΔΑ ΤΟΥ ΠΑΡΟΙΚΗΣΑΙ ΕΝ ΑΓΡΩ ΜΩΑΒ, ΑΥΤΟΣ ΚΑΙ Η ΓΥΝΗ ΑΥΤΟΥ ΚΑΙ ΟΙ ΔΥΟ ΥΙΟΙ ΑΥΤΟΥ.

ΡΟΥΘ. 1,2 ΚΑΙ ΟΝΟΜΑ ΤΩ ΑΝΔΡΙ ΕΛΙΜΕΛΕΧ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΓΥΝΑΙΚΙ ΑΥΤΟΥ ΝΕΩΜΙΝ, ΚΑΙ ΟΝΟΜΑ ΤΟΙΣ ΔΥΣΙΝ ΥΙΟΙΣ ΑΥΤΟΥ ΜΑΑΛΩΝ ΚΑΙ ΧΕΛΑΙΩΝ, ΕΦΡΑΘΑΙΟΙ ΕΚ ΒΗΘΛΕΕΜ ΤΗΣ ΙΟΥΔΑ· ΚΑΙ ΗΛΘΟΣΑΝ ΕΙΣ ΑΓΡΟΝ ΜΩΑΒ ΚΑΙ ΗΣΑΝ ΕΚΕΙ.

ΡΟΥΘ. 1,3 ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΛΙΜΕΛΕΧ Ο ΑΝΗΡ ΤΗΣ ΝΕΩΜΙΝ, ΚΑΙ ΚΑΤΕΛΕΙΦΘΗ ΑΥΤΗ ΚΑΙ ΟΙ ΔΥΟ ΥΙΟΙ ΑΥΤΗΣ.

ΡΟΥΘ. 1,4 ΚΑΙ ΕΛΑΒΟΣΑΝ ΕΑΥΤΟΙΣ ΓΥΝΑΙΚΑΣ ΜΩΑΒΙΤΙΔΑΣ, ΟΝΟΜΑ ΤΗ ΜΙΑ ΟΡΦΑ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΔΕΥΤΕΡΑ ΡΟΥΘ· ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΕΚΕΙ ΩΣ ΔΕΚΑ ΕΤΗ.

ΡΟΥΘ. 1,5 ΚΑΙ ΑΠΕΘΑΝΟΝ ΚΑΙ ΓΕ ΑΜΦΟΤΕΡΟΙ, ΜΑΑΛΩΝ ΚΑΙ ΧΕΛΑΙΩΝ, ΚΑΙ ΚΑΤΕΛΕΙΦΘΗ Η ΓΥΝΗ ΑΠΟ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ ΚΑΙ ΑΠΟ ΤΩΝ ΔΥΟ ΥΙΩΝ ΑΥΤΗΣ.

ΡΟΥΘ. 1,6 ΚΑΙ ΑΝΕΣΤΗ ΑΥΤΗ ΚΑΙ ΑΙ ΔΥΟ ΝΥΜΦΑΙ ΑΥΤΗΣ ΚΑΙ ΑΠΕΣΤΡΕΨΑΝ ΕΞ ΑΓΡΟΥ ΜΩΑΒ, ΟΤΙ ΗΚΟΥΣΕΝ ΕΝ ΑΓΡΩ ΜΩΑΒ ΟΤΙ ΕΠΕΣΚΕΠΤΑΙ ΚΥΡΙΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΔΟΥΝΑΙ ΑΥΤΟΙΣ ΑΡΤΟΥΣ,

ΡΟΥΘ. 1,7 ΚΑΙ ΕΞΗΛΘΕΝ ΕΚ ΤΟΥ ΤΟΠΟΥ, ΟΥ ΗΝ ΕΚΕΙ, ΚΑΙ ΑΙ ΔΥΟ ΝΥΜΦΑΙ ΑΥΤΗΣ ΜΕΤ' ΑΥΤΗΣ· ΚΑΙ ΕΠΟΡΕΥΟΝΤΟ ΕΝ ΤΗ ΟΔΩ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΕΙΣ ΤΗΝ ΓΗΝ ΙΟΥΔΑ.

ΡΟΥΘ. 1,8 ΚΑΙ ΕΙΠΕ ΝΩΕΜΙΝ ΤΑΙΣ ΔΥΣΙ ΝΥΜΦΑΙΣ ΑΥΤΗΣ· ΠΟΡΕΥΕΣΘΑΙ ΔΗ, ΑΠΟΣΤΡΑΦΗΤΕ ΕΚΑΣΤΗ ΕΙΣ ΟΙΚΟΝ ΜΗΤΡΟΣ ΑΥΤΗΣ· ΠΟΙΗΣΑΙ ΚΥΡΙΟΣ ΜΕΤ' ΥΜΩΝ ΕΛΕΟΣ, ΚΑΘΩΣ ΕΠΟΙΗΣΑΤΕ ΜΕΤΑ ΤΩΝ ΤΕΘΝΗΚΟΤΩΝ ΚΑΙ ΜΕΤ' ΕΜΟΥ·

ΡΟΥΘ. 1,9 ΔΩΗ ΚΥΡΙΟΣ ΥΜΙΝ ΚΑΙ ΕΥΡΟΙΤΕ ΑΝΑΠΑΥΣΙΝ ΕΚΑΣΤΗ ΕΝ ΟΙΚΩ ΑΝΔΡΟΣ ΑΥΤΗΣ· ΚΑΙ ΚΑΤΕΦΙΛΗΣΕΝ ΑΥΤΑΣ, ΚΑΙ ΕΠΗΡΑΝ ΤΗΝ ΦΩΝΗΝ ΑΥΤΩΝ ΚΑΙ ΕΚΛΑΥΣΑΝ.

ΡΟΥΘ. 1,10 ΚΑΙ ΕΙΠΑΝ ΑΥΤΗ· ΜΕΤΑ ΣΟΥ ΕΠΙΣΤΡΕΦΟΜΕΝ ΕΙΣ ΤΟΝ ΛΑΟΝ ΣΟΥ.

ΡΟΥΘ. 1,11 ΚΑΙ ΕΙΠΕ ΝΩΕΜΙΝ· ΕΠΙΣΤΡΑΦΗΤΕ ΔΗ, ΘΥΓΑΤΕΡΕΣ ΜΟΥ· ΚΑΙ ΙΝΑΤΙ ΠΟΡΕΥΕΣΘΕ ΜΕΤ' ΕΜΟΥ; ΜΗ ΕΤΙ ΜΟΙ ΥΙΟΙ ΕΝ ΤΗ ΚΟΙΛΙΑ ΜΟΥ ΚΑΙ ΕΣΟΝΤΑΙ ΥΜΙΝ ΕΙΣ ΑΝΔΡΑΣ;

ΡΟΥΘ. 1,12 ΕΠΙΣΤΡΑΦΗΤΕ ΔΗ, ΘΥΓΑΤΕΡΕΣ ΜΟΥ, ΔΙΟΤΙ ΓΕΓΗΡΑΚΑ ΤΟΥ ΜΗ ΕΙΝΑΙ ΑΝΔΡΙ· ΟΤΙ ΕΙΠΑ, ΟΤΙ ΕΣΤΙ ΜΟΙ ΥΠΟΣΤΑΣΙΣ ΤΟΥ ΓΕΝΗΘΗΝΑΙ ΜΕ ΑΝΔΡΙ ΚΑΙ ΤΕΞΟΜΑΙ ΥΙΟΥΣ,

ΡΟΥΘ. 1,13 ΜΗ ΑΥΤΟΥΣ ΠΡΟΣΔΕΞΕΣΘΑΙ ΕΩΣ ΟΥ ΑΔΡΥΝΘΩΣΙΝ; Η ΑΥΤΟΙΣ ΚΑΤΑΣΧΕΘΗΣΕΣΘΕ ΤΟΥ ΜΗ ΓΕΝΕΣΘΑΙ ΑΝΔΡΙ; ΜΗ ΔΗ, ΘΥΓΑΤΕΡΕΣ ΜΟΥ, ΟΤΙ ΕΠΙΚΡΑΝΘΗ ΜΟΙ ΥΠΕΡ ΥΜΑΣ, ΟΤΙ ΕΞΗΛΘΕΝ ΕΝ ΕΜΟΙ ΧΕΙΡ ΚΥΡΙΟΥ.

ΡΟΥΘ. 1,14 ΚΑΙ ΕΠΗΡΑΝ ΤΗΝ ΦΩΝΗΝ ΑΥΤΩΝ ΚΑΙ ΕΚΛΑΥΣΑΝ ΕΤΙ· ΚΑΙ ΚΑΤΕΦΙΛΗΣΕΝ ΟΡΦΑ ΤΗΝ ΠΕΝΘΕΡΑΝ ΑΥΤΗΣ ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΕΙΣ ΤΟΝ ΛΑΟΝ ΑΥΤΗΣ, ΡΟΥΘ ΔΕ ΗΚΟΛΟΥΘΗΣΕΝ ΑΥΤΗ.

ΡΟΥΘ. 1,15 ΚΑΙ ΕΙΠΕ ΝΩΕΜΙΝ ΠΡΟΣ ΡΟΥΘ· ΙΔΟΥ ΑΝΕΣΤΡΕΨΕΝ Η ΣΥΝΝΥΜΦΟΣ ΣΟΥ ΠΡΟΣ ΛΑΟΝ ΑΥΤΗΣ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΘΕΟΥΣ ΑΥΤΗΣ· ΕΠΙΣΤΡΑΦΗΘΙ ΔΗ ΚΑΙ ΣΥ ΟΠΙΣΩ ΤΗΣ ΣΥΝΝΥΜΦΟΥ ΣΟΥ.

ΡΟΥΘ. 1,16 ΕΙΠΕ ΔΕ ΡΟΥΘ· ΜΗ ΑΠΑΝΤΗΣΑΙ ΜΟΙ ΤΟΥ ΚΑΤΑΛΙΠΕΙΝ ΣΕ Η ΑΠΟΣΤΡΕΨΑΙ ΟΠΙΣΘΕΝ ΣΟΥ· ΟΤΙ ΣΥ ΟΠΟΥ ΕΑΝ ΠΟΡΕΥΘΗΣ, ΠΟΡΕΥΣΟΜΑΙ, ΚΑΙ ΟΥ ΕΑΝ ΑΥΛΙΣΘΗΣ, ΑΥΛΙΣΘΗΣΟΜΑΙ· Ο ΛΑΟΣ ΣΟΥ ΛΑΟΣ ΜΟΥ, ΚΑΙ Ο ΘΕΟΣ ΣΟΥ ΘΕΟΣ ΜΟΥ·

ΡΟΥΘ. 1,17 ΚΑΙ ΟΥ ΕΑΝ ΑΠΟΘΑΝΗΣ, ΑΠΟΘΑΝΟΥΜΑΙ, ΚΑΚΕΙ ΤΑΦΗΣΟΜΑΙ· ΤΑΔΕ ΠΟΙΗΣΑΙ ΜΟΙ ΚΥΡΙΟΣ ΚΑΙ ΤΑΔΕ ΠΡΟΣΘΕΙΗ, ΟΤΙ ΘΑΝΑΤΟΣ ΔΙΑΣΤΕΛΕΙ ΑΝΑΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΣΟΥ.

ΡΟΥΘ. 1,18 ΙΔΟΥΣΑ ΔΕ ΝΩΕΜΙΝ ΟΤΙ ΚΡΑΤΑΙΟΥΤΑΙ ΑΥΤΗ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΜΕΤ' ΑΥΤΗΣ, ΕΚΟΠΑΣΕ ΤΟΥ ΛΑΛΗΣΑΙ ΠΡΟΣ ΑΥΤΗΝ ΕΤΙ.

ΡΟΥΘ. 1,19 ΕΠΟΡΕΥΘΗΣΑΝ ΔΕ ΑΜΦΟΤΕΡΑΙ, ΕΩΣ ΤΟΥ ΠΑΡΑΓΕΝΕΣΘΑΙ ΑΥΤΑΣ ΕΙΣ ΒΗΘΛΕΕΜ. ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΛΘΕΙΝ ΑΥΤΑΣ ΕΙΣ ΒΗΘΛΕΕΜ, ΚΑΙ ΗΧΗΣΕ ΠΑΣΑ Η ΠΟΛΙΣ ΕΠ' ΑΥΤΑΙΣ ΚΑΙ ΕΙΠΟΝ· ΕΙ ΑΥΤΗ ΕΣΤΙ ΝΩΕΜΙΝ;

ΡΟΥΘ. 1,20 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΑΣ· ΜΗ ΔΗ ΚΑΛΕΙΤΕ ΜΕ ΝΩΕΜΙΝ, ΚΑΛΕΣΑΤΕ ΜΕ ΠΙΚΡΑΝ, ΟΤΙ ΕΠΙΚΡΑΝΘΗ ΕΝ ΕΜΟΙ Ο ΙΚΑΝΟΣ ΣΦΟΔΡΑ·

ΡΟΥΘ. 1,21 ΕΓΩ ΠΛΗΡΗΣ ΕΠΟΡΕΥΘΗΝ, ΚΑΙ ΚΕΝΗΝ ΑΠΕΣΤΡΕΨΕ ΜΕ Ο ΚΥΡΙΟΣ· ΚΑΙ ΙΝΑΤΙ ΚΑΛΕΙΤΕ ΜΕ ΝΩΕΜΙΝ; ΚΑΙ ΚΥΡΙΟΣ ΕΤΑΠΕΙΝΩΣΕ ΜΕ, ΚΑΙ Ο ΙΚΑΝΟΣ ΕΚΑΚΩΣΕ ΜΕ.

ΡΟΥΘ. 1,22 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΝΩΕΜΙΝ ΚΑΙ ΡΟΥΘ Η ΜΩΑΒΙΤΙΣ Η ΝΥΜΦΗ ΑΥΤΗΣ ΕΠΙΣΤΡΕΦΟΥΣΑΙ ΕΞ ΑΓΡΟΥ ΜΩΑΒ· ΑΥΤΑΙ ΔΕ ΠΑΡΕΓΕΝΗΘΗΣΑΝ ΕΙΣ ΒΗΘΛΕΕΜ ΕΝ ΑΡΧΗ ΘΕΡΙΣΜΟΥ ΚΡΙΘΩΝ.

ΡΟΥΘ 2

ΡΟΥΘ. 2,1 ΚΑΙ ΤΗ ΝΩΕΜΙΝ ΑΝΗΡ ΓΝΩΡΙΜΟΣ ΤΩ ΑΝΔΡΙ ΑΥΤΗΣ· Ο ΔΕ ΑΝΗΡ ΔΥΝΑΤΟΣ ΙΣΧΥΪ ΕΚ ΤΗΣ ΣΥΓΓΕΝΕΙΑΣ ΕΛΙΜΕΛΕΧ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΒΟΟΖ.

ΡΟΥΘ. 2,2 ΚΑΙ ΕΙΠΕ ΡΟΥΘ Η ΜΩΑΒΙΤΙΣ ΠΡΟΣ ΝΩΕΜΙΝ· ΠΟΡΕΥΘΩ ΔΗ ΕΙΣ ΑΓΡΟΝ ΚΑΙ ΣΥΝΑΞΩ ΕΝ ΤΟΙΣ ΣΤΑΧΥΣΙ ΚΑΤΟΠΙΣΘΕΝ ΟΥ ΕΑΝ ΕΥΡΩ ΧΑΡΙΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ. ΕΙΠΕ ΔΕ ΑΥΤΗ· ΠΟΡΕΥΟΥ, ΘΥΓΑΤΕΡ.

ΡΟΥΘ. 2,3 ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΕΛΘΟΥΣΑ ΣΥΝΕΛΕΞΕΝ ΕΝ ΤΩ ΑΓΡΩ ΚΑΤΟΠΙΣΘΕΝ ΤΩΝ ΘΕΡΙΖΟΝΤΩΝ· ΚΑΙ ΠΕΡΙΕΠΕΣΕ ΠΕΡΙΠΤΩΜΑΤΙ ΤΗ ΜΕΡΙΔΙ ΤΟΥ ΑΓΡΟΥ ΒΟΟΖ ΤΟΥ ΕΚ ΤΗΣ ΣΥΓΓΕΝΕΙΑΣ ΕΛΙΜΕΛΕΧ.

ΡΟΥΘ. 2,4 ΚΑΙ ΙΔΟΥ ΒΟΟΖ ΗΛΘΕΝ ΕΚ ΒΗΘΛΕΕΜ ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΘΕΡΙΖΟΥΣΙ· ΚΥΡΙΟΣ ΜΕΘ' ΥΜΩΝ· ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΕΥΛΟΓΗΣΑΙ ΣΕ ΚΥΡΙΟΣ.

ΡΟΥΘ. 2,5 ΚΑΙ ΕΙΠΕ ΒΟΟΖ ΤΩ ΠΑΙΔΑΡΙΩ ΑΥΤΟΥ ΤΩ ΕΦΕΣΤΩΤΙ ΕΠΙ ΤΟΥΣ ΘΕΡΙΖΟΝΤΑΣ· ΤΙΝΟΣ Η ΝΕΑΝΙΣ ΑΥΤΗ;

ΡΟΥΘ. 2,6 ΚΑΙ ΑΠΕΚΡΙΘΗ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΟ ΕΦΕΣΤΩΣ ΕΠΙ ΤΟΥΣ ΘΕΡΙΖΟΝΤΑΣ ΚΑΙ ΕΙΠΕΝ· Η ΠΑΙΣ Η ΜΩΑΒΙΤΙΣ ΕΣΤΙΝ Η ΑΠΟΣΤΡΑΦΕΙΣΑ ΜΕΤΑ ΝΩΕΜΙΝ ΕΞ ΑΓΡΟΥ ΜΩΑΒ

ΡΟΥΘ. 2,7 ΚΑΙ ΕΙΠΕ· ΣΥΛΛΕΞΩ ΔΗ ΚΑΙ ΣΥΝΑΞΩ ΕΝ ΤΟΙΣ ΔΡΑΓΜΑΣΙΝ ΟΠΙΣΘΕΝ ΤΩΝ ΘΕΡΙΖΟΝΤΩΝ· ΚΑΙ ΗΛΘΕ ΚΑΙ ΕΣΤΗ ΑΠΟ ΠΡΩΪΘΕΝ ΚΑΙ ΕΩΣ ΕΣΠΕΡΑΣ, ΟΥ ΚΑΤΕΠΑΥΣΕΝ ΕΝ ΤΩ ΑΓΡΩ ΜΙΚΡΟΝ.

ΡΟΥΘ. 2,8 ΚΑΙ ΕΙΠΕ ΒΟΟΖ ΠΡΟΣ ΡΟΥΘ· ΟΥΚ ΗΚΟΥΣΑΣ, ΘΥΓΑΤΕΡ; ΜΗ ΠΟΡΕΥΘΗΣ ΕΝ ΑΓΡΩ ΣΥΛΛΕΞΑΙ ΕΤΕΡΩ, ΚΑΙ ΣΥ ΟΥ ΠΟΡΕΥΣΗ ΕΝΤΕΥΘΕΝ· ΩΔΕ ΚΟΛΛΗΘΗΤΙ ΜΕΤΑ ΤΩΝ ΚΟΡΑΣΙΩΝ ΜΟΥ·

ΡΟΥΘ. 2,9 ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΕΙΣ ΤΟΝ ΑΓΡΟΝ, ΟΥ ΕΑΝ ΘΕΡΙΖΩΣΙ, ΚΑΙ ΠΟΡΕΥΣΗ ΚΑΤΟΠΙΣΘΕΝ ΑΥΤΩΝ· ΙΔΟΥ ΕΝΕΤΕΙΛΑΜΗΝ ΤΟΙΣ ΠΑΙΔΑΡΙΟΙΣ ΤΟΥ ΜΗ ΑΨΑΙΣΘΑΙ ΣΟΥ· ΚΑΙ ΟΤΕ ΔΙΨΗΣΕΙΣ ΚΑΙ ΠΟΡΕΥΘΗΣΗ ΕΙΣ ΤΑ ΣΚΕΥΗ ΚΑΙ ΠΙΕΣΑΙ ΟΘΕΝ ΕΑΝ ΥΔΡΕΥΩΝΤΑΙ ΤΑ ΠΑΙΔΑΡΙΑ.

ΡΟΥΘ. 2,10 ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΤΙ ΟΤΙ ΕΥΡΟΝ ΧΑΡΙΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΤΟΥ ΕΠΙΓΝΩΝΑΙ ΜΕ, ΚΑΙ ΕΓΩ ΕΙΜΙ ΞΕΝΗ;

ΡΟΥΘ. 2,11 ΚΑΙ ΑΠΕΚΡΙΘΗ ΒΟΟΖ ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΑΠΑΓΓΕΛΙΑ ΑΠΗΓΓΕΛΗ ΜΟΙ ΟΣΑ ΠΕΠΟΙΗΚΑΣ ΜΕΤΑ ΤΗΣ ΠΕΝΘΕΡΑΣ ΣΟΥ ΜΕΤΑ ΤΟ ΑΠΟΘΑΝΕΙΝ ΤΟΝ ΑΝΔΡΑ ΣΟΥ ΚΑΙ ΠΩΣ ΚΑΤΕΛΙΠΕΣ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΣΟΥ ΚΑΙ ΤΗΝ ΓΗΝ ΓΕΝΕΣΕΩΣ ΣΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗΣ ΠΡΟΣ ΛΑΟΝ, ΟΝ ΟΥΚ ΗΔΕΙΣ ΕΧΘΕΣ ΚΑΙ ΤΡΙΤΗΣ·

ΡΟΥΘ. 2,12 ΑΠΟΤΙΣΑΙ ΚΥΡΙΟΣ ΤΗΝ ΕΡΓΑΣΙΑΝ ΣΟΥ ΚΑΙ ΓΕΝΟΙΤΟ Ο ΜΙΣΘΟΣ ΣΟΥ ΠΛΗΡΗΣ ΠΑΡΑ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ, ΠΡΟΣ ΟΝ ΗΛΘΕΣ ΠΕΠΟΙΘΕΝΑΙ ΥΠΟ ΤΑΣ ΠΤΕΡΥΓΑΣ ΑΥΤΟΥ.

ΡΟΥΘ. 2,13 Η ΔΕ ΕΙΠΕΝ· ΕΥΡΟΙΜΙ ΧΑΡΙΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ, ΚΥΡΙΕ, ΟΤΙ ΠΑΡΕΚΑΛΕΣΑΣ ΜΕ ΚΑΙ ΟΤΙ ΕΛΑΛΗΣΑΣ ΕΠΙ ΚΑΡΔΙΑΝ ΤΗΣ ΔΟΥΛΗΣ ΣΟΥ, ΚΑΙ ΙΔΟΥ ΕΓΩ ΕΣΟΜΑΙ ΩΣ ΜΙΑ ΤΩΝ ΠΑΙΔΙΣΚΩΝ ΣΟΥ.

ΡΟΥΘ. 2,14 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ ΒΟΟΖ· ΗΔΗ ΩΡΑ ΤΟΥ ΦΑΓΕΙΝ, ΠΡΟΣΕΛΘΕ ΩΔΕ ΚΑΙ ΦΑΓΕΣΑΙ ΤΩΝ ΑΡΤΩΝ ΚΑΙ ΒΑΨΕΙΣ ΤΟΝ ΨΩΜΟΝ ΣΟΥ ΕΝ ΤΩ ΟΞΕΙ. ΚΑΙ ΕΚΑΘΙΣΕ ΡΟΥΘ ΕΚ ΠΛΑΓΙΩΝ ΤΩΝ ΘΕΡΙΖΟΝΤΩΝ, ΚΑΙ ΕΒΟΥΝΙΣΕΝ ΑΥΤΗ ΒΟΟΖ ΑΛΦΙΤΟΝ, ΚΑΙ ΕΦΑΓΕ ΚΑΙ ΕΝΕΠΛΗΣΘΗ ΚΑΙ ΚΑΤΕΛΙΠΕ.

ΡΟΥΘ. 2,15 ΚΑΙ ΑΝΕΣΤΗ ΤΟΥ ΣΥΛΛΕΓΕΙΝ, ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΒΟΟΖ ΤΟΙΣ ΠΑΙΔΑΡΙΟΙΣ ΑΥΤΟΥ ΛΕΓΩΝ· ΚΑΙ ΓΕ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΔΡΑΓΜΑΤΩΝ ΣΥΛΛΕΓΕΤΩ, ΚΑΙ ΜΗ ΚΑΤΑΙΣΧΥΝΗΤΕ ΑΥΤΗΝ·

ΡΟΥΘ. 2,16 ΚΑΙ ΒΑΣΤΑΖΟΝΤΕΣ ΒΑΣΤΑΣΑΤΕ ΑΥΤΗ ΚΑΙ ΓΕ ΠΑΡΑΒΑΛΛΟΝΤΕΣ ΠΑΡΑΒΑΛΕΙΤΕ ΑΥΤΗ ΕΚ ΤΩΝ ΒΕΒΟΥΝΙΣΜΕΝΩΝ· ΚΑΙ ΦΑΓΕΤΑΙ ΚΑΙ ΣΥΛΛΕΞΕΙ, ΚΑΙ ΟΥΚ ΕΠΙΤΙΜΗΣΕΤΕ ΑΥΤΗ.

ΡΟΥΘ. 2,17 ΚΑΙ ΣΥΝΕΛΕΞΕΝ ΕΝ ΤΩ ΑΓΡΩ ΕΩΣ ΕΣΠΕΡΑΣ· ΚΑΙ ΕΡΡΑΒΔΙΣΕΝ Α ΣΥΝΕΛΕΞΕ, ΚΑΙ ΕΓΕΝΗΘΗ ΩΣ ΟΙΦΙ ΚΡΙΘΩΝ.

ΡΟΥΘ. 2,18 ΚΑΙ ΗΡΕ ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΕΙΔΕΝ Η ΠΕΝΘΕΡΑ ΑΥΤΗΣ Α ΣΥΝΕΛΕΞΕ, ΚΑΙ ΕΞΕΝΕΓΚΑΣΑ ΡΟΥΘ ΕΔΩΚΕΝ ΑΥΤΗ Α ΚΑΤΕΛΙΠΕΝ, ΕΞ ΩΝ ΕΝΕΠΛΗΣΘΗ.

ΡΟΥΘ. 2,19 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ Η ΠΕΝΘΕΡΑ ΑΥΤΗΣ· ΠΟΥ ΣΥΝΕΛΕΞΑΣ ΣΗΜΕΡΟΝ ΚΑΙ ΠΟΥ ΕΠΟΙΗΣΑΣ; ΕΙΗ Ο ΕΠΙΓΝΟΥΣ ΣΕ ΕΥΛΟΓΗΜΕΝΟΣ. ΚΑΙ ΑΝΗΓΓΕΙΛΕ ΡΟΥΘ ΤΗ ΠΕΝΘΕΡΑ ΑΥΤΗΣ ΠΟΥ ΕΠΟΙΗΣΕ, ΚΑΙ ΕΙΠΕ· ΤΟ ΟΝΟΜΑ ΤΟΥ ΑΝΔΡΟΣ, ΜΕΘ' ΟΥ ΕΠΟΙΗΣΑ ΣΗΜΕΡΟΝ, ΒΟΟΖ.

ΡΟΥΘ. 2,20 ΕΙΠΕ ΔΕ ΝΩΕΜΙΝ ΤΗ ΝΥΜΦΗ ΑΥΤΗΣ· ΕΥΛΟΓΗΤΟΣ ΕΣΤΙ ΤΩ ΚΥΡΙΩ, ΟΤΙ ΟΥΚ ΕΓΚΑΤΕΛΙΠΕ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΜΕΤΑ ΤΩΝ ΖΩΝΤΩΝ ΚΑΙ ΜΕΤΑ ΤΩΝ ΤΕΘΝΗΚΟΤΩΝ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ ΝΩΕΜΙΝ· ΕΓΓΙΖΕΙ ΗΜΙΝ Ο ΑΝΗΡ, ΕΚ ΤΩΝ ΑΓΧΙΣΤΕΥΟΝΤΩΝ ΗΜΙΝ ΕΣΤΙ.

ΡΟΥΘ. 2,21 ΚΑΙ ΕΙΠΕ ΡΟΥΘ ΠΡΟΣ ΤΗΝ ΠΕΝΘΕΡΑΝ ΑΥΤΗΣ· ΚΑΙ ΓΕ ΟΤΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΜΕΤΑ ΤΩΝ ΚΟΡΑΣΙΩΝ ΤΩΝ ΕΜΩΝ ΠΡΟΣΚΟΛΛΗΘΗΤΙ ΕΩΣ ΑΝ ΤΕΛΕΣΩΣΙΝ ΟΛΟΝ ΤΟΝ ΑΜΗΤΟΝ, ΟΣ ΥΠΑΡΧΕΙ ΜΟΙ.

ΡΟΥΘ. 2,22 ΚΑΙ ΕΙΠΕ ΝΩΕΜΙΝ ΠΡΟΣ ΡΟΥΘ ΤΗΝ ΝΥΜΦΗΝ ΑΥΤΗΣ· ΑΓΑΘΟΝ, ΘΥΓΑΤΕΡ, ΟΤΙ ΕΞΗΛΘΕΣ ΜΕΤΑ ΤΩΝ ΚΟΡΑΣΙΩΝ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΑΠΑΝΤΗΣΟΝΤΑΙ ΣΟΙ ΕΝ ΑΓΡΩ ΕΤΕΡΩ.

ΡΟΥΘ. 2,23 ΚΑΙ ΠΡΟΣΕΚΟΛΛΗΘΗ ΡΟΥΘ ΤΟΙΣ ΚΟΡΑΣΙΟΙΣ ΤΟΥ ΒΟΟΖ ΤΟΥ ΣΥΛΛΕΓΕΙΝ ΕΩΣ ΤΟΥ ΣΥΝΤΕΛΕΣΑΙ ΤΟΝ ΘΕΡΙΣΜΟΝ ΤΩΝ ΚΡΙΘΩΝ ΚΑΙ ΤΩΝ ΠΥΡΩΝ.

ΡΟΥΘ 3

ΡΟΥΘ. 3,1 ΚΑΙ ΕΚΑΘΙΣΕ ΜΕΤΑ ΤΗΣ ΠΕΝΘΕΡΑΣ ΑΥΤΗΣ. ΕΙΠΕ ΔΕ ΑΥΤΗ ΝΩΕΜΙΝ Η ΠΕΝΘΕΡΑ ΑΥΤΗΣ· ΘΥΓΑΤΕΡ, ΟΥ ΜΗ ΖΗΤΗΣΩ ΣΟΙ ΑΝΑΠΑΥΣΙΝ, ΙΝΑ ΕΥ ΓΕΝΗΤΑΙ ΣΟΙ;

ΡΟΥΘ. 3,2 ΚΑΙ ΝΥΝ ΟΥΧΙ ΒΟΟΖ ΓΝΩΡΙΜΟΣ ΗΜΩΝ, ΟΥ ΗΣ ΜΕΤΑ ΤΩΝ ΚΟΡΑΣΙΩΝ ΑΥΤΟΥ; ΙΔΟΥ ΑΥΤΟΣ ΛΙΚΜΑ ΤΟΝ ΑΛΩΝΑ ΤΩΝ ΚΡΙΘΩΝ ΤΑΥΤΗ ΤΗ ΝΥΚΤΙ.

ΡΟΥΘ. 3,3 ΣΥ ΔΕ ΛΟΥΣΗ ΚΑΙ ΑΛΕΙΨΗ ΚΑΙ ΠΕΡΙΘΗΣΕΙΣ ΤΟΝ ΙΜΑΤΙΣΜΟΝ ΣΟΥ ΕΠΙ ΣΕΑΥΤΗ ΚΑΙ ΑΝΑΒΗΣΗ ΕΠΙ ΤΟΝ ΑΛΩ· ΜΗ ΓΝΩΡΙΣΘΗΣ ΤΩ ΑΝΔΡΙ ΕΩΣ ΤΟΥ ΣΥΝΤΕΛΕΣΑΙ ΑΥΤΟΝ ΤΟΥ ΦΑΓΕΙΝ ΚΑΙ ΠΙΕΙΝ·

ΡΟΥΘ. 3,4 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΩ ΚΟΙΜΗΘΗΝΑΙ ΑΥΤΟΝ, ΚΑΙ ΓΝΩΣΗ ΤΟΝ ΤΟΠΟΝ ΟΠΟΥ ΚΟΙΜΑΤΑΙ ΕΚΕΙ, ΚΑΙ ΕΛΕΥΣΗ ΚΑΙ ΑΠΟΚΑΛΥΨΕΙΣ ΤΑ ΠΡΟΣ ΠΟΔΩΝ ΑΥΤΟΥ ΚΑΙ ΚΟΙΜΗΘΗΣΗ, ΚΑΙ ΑΥΤΟΣ ΑΠΑΓΓΕΛΕΙ ΣΟΙ Α ΠΟΙΗΣΕΙΣ.

ΡΟΥΘ. 3,5 ΕΙΠΕ ΔΕ ΡΟΥΘ ΠΡΟΣ ΑΥΤΗΝ· ΠΑΝΤΑ ΟΣΑ ΑΝ ΕΙΠΗΣ, ΠΟΙΗΣΩ.

ΡΟΥΘ. 3,6 ΚΑΙ ΚΑΤΕΒΗ ΕΙΣ ΤΟΝ ΑΛΩ ΚΑΙ ΕΠΟΙΗΣΕ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΗ Η ΠΕΝΘΕΡΑ ΑΥΤΗΣ.

ΡΟΥΘ. 3,7 ΚΑΙ ΕΦΑΓΕ ΒΟΟΖ ΚΑΙ ΕΠΙΕ ΚΑΙ ΗΓΑΘΥΝΘΗ Η ΚΑΡΔΙΑ ΑΥΤΟΥ, ΚΑΙ ΗΛΘΕ ΚΟΙΜΗΘΗΝΑΙ ΕΝ ΜΕΡΙΔΙ ΤΗΣ ΣΤΟΙΒΗΣ· Η ΔΕ ΗΛΘΕ ΚΡΥΦΗ ΚΑΙ ΑΠΕΚΑΛΥΨΕ ΤΑ ΠΡΟΣ ΠΟΔΩΝ ΑΥΤΟΥ.

ΡΟΥΘ. 3,8 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΜΕΣΟΝΥΚΤΙΩ ΚΑΙ ΕΞΕΣΤΗ Ο ΑΝΗΡ ΚΑΙ ΕΤΑΡΑΧΘΗ, ΚΑΙ ΙΔΟΥ ΓΥΝΗ ΚΟΙΜΑΤΑΙ ΠΡΟΣ ΠΟΔΩΝ ΑΥΤΟΥ.

ΡΟΥΘ. 3,9 ΕΙΠΕ ΔΕ· ΤΙΣ ΕΙ ΣΥ; Η ΔΕ ΕΙΠΕΝ· ΕΓΩ ΕΙΜΙ ΡΟΥΘ Η ΔΟΥΛΗ ΣΟΥ, ΚΑΙ ΠΕΡΙΒΑΛΕΙΣ ΤΟ ΠΤΕΡΥΓΙΟΝ ΣΟΥ ΕΠΙ ΤΗΝ ΔΟΥΛΗΝ ΣΟΥ, ΟΤΙ ΑΓΧΙΣΤΕΥΣ ΕΙ ΣΥ.

ΡΟΥΘ. 3,10 ΚΑΙ ΕΙΠΕ ΒΟΟΖ· ΕΥΛΟΓΗΜΕΝΗ ΣΥ ΤΩ ΚΥΡΙΩ ΘΕΩ, ΘΥΓΑΤΕΡ, ΟΤΙ ΗΓΑΘΥΝΑΣ ΤΟ ΕΛΕΟΣ ΣΟΥ ΤΟ ΕΣΧΑΤΟΝ ΥΠΕΡ ΤΟ ΠΡΩΤΟΝ, ΜΗ ΠΟΡΕΥΘΗΝΑΙ ΣΕ ΟΠΙΣΩ ΝΕΑΝΙΩΝ, ΕΙΤΟΙ ΠΤΩΧΟΣ ΕΙΤΟΙ ΠΛΟΥΣΙΟΣ.

ΡΟΥΘ. 3,11 ΚΑΙ ΝΥΝ, ΘΥΓΑΤΕΡ, ΜΗ ΦΟΒΟΥ· ΠΑΝΤΑ, ΟΣΑ ΕΑΝ ΕΙΠΗΣ, ΠΟΙΗΣΩ ΣΟΙ· ΟΙΔΕ ΓΑΡ ΠΑΣΑ ΦΥΛΗ ΛΑΟΥ ΜΟΥ ΟΤΙ ΓΥΝΗ ΔΥΝΑΜΕΩΣ ΕΙ ΣΥ.

ΡΟΥΘ. 3,12 ΚΑΙ ΝΥΝ Ο ΑΛΗΘΩΣ ΑΓΧΙΣΤΕΥΣ ΕΓΩ ΕΙΜΙ. ΚΑΙ ΓΕ ΕΣΤΙΝ ΑΓΧΙΣΤΕΥΣ ΕΓΓΙΩΝ ΥΠΕΡ ΕΜΕ.

ΡΟΥΘ. 3,13 ΑΥΛΙΣΘΗΤΙ ΤΗΝ ΝΥΚΤΑ, ΚΑΙ ΕΣΤΑΙ ΤΟ ΠΡΩΪ, ΕΑΝ ΑΓΧΙΣΤΕΥΣΗ ΣΕ, ΑΓΑΘΟΝ, ΑΓΧΙΣΤΕΥΕΤΩ· ΕΑΝ ΔΕ ΜΗ ΒΟΥΛΗΤΑΙ ΑΓΧΙΣΤΕΥΣΑΙ ΣΕ, ΑΓΧΙΣΤΕΥΣΩ ΣΕ ΕΓΩ, ΖΗ ΚΥΡΙΟΣ· ΚΟΙΜΗΘΗΤΙ ΕΩΣ ΤΟ ΠΡΩΪ.

ΡΟΥΘ. 3,14 ΚΑΙ ΕΚΟΙΜΗΘΗ ΠΡΟΣ ΠΟΔΩΝ ΑΥΤΟΥ ΕΩΣ ΠΡΩΪ. Η ΔΕ ΑΝΕΣΤΗ ΠΡΟ ΤΟΥ ΕΠΙΓΝΩΝΑΙ ΑΝΔΡΑ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΚΑΙ ΕΙΠΕ ΒΟΟΖ· ΜΗ ΓΝΩΣΘΗΤΩ ΟΤΙ ΗΛΘΕ ΓΥΝΗ ΕΙΣ ΤΟΝ ΑΛΩ.

ΡΟΥΘ. 3,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΦΕΡΕ ΤΟ ΠΕΡΙΖΩΜΑ ΤΟ ΕΠΑΝΩ ΣΟΥ. ΚΑΙ ΕΚΡΑΤΗΣΕΝ ΑΥΤΟ, ΚΑΙ ΕΜΕΤΡΗΣΕΝ ΕΞ ΚΡΙΘΩΝ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠ' ΑΥΤΗΝ· ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ.

ΡΟΥΘ. 3,16 ΚΑΙ ΡΟΥΘ ΕΙΣΗΛΘΕ ΠΡΟΣ ΤΗΝ ΠΕΝΘΕΡΑΝ ΑΥΤΗΣ· Η ΔΕ ΕΙΠΕΝ ΑΥΤΗ· ΘΥΓΑΤΕΡ· ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ ΑΥΤΗ Ο ΑΝΗΡ.

ΡΟΥΘ. 3,17 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΤΑ ΕΞ ΤΩΝ ΚΡΙΘΩΝ ΤΑΥΤΑ ΕΔΩΚΕ ΜΟΙ, ΟΤΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΜΗ ΕΙΣΕΛΘΗΣ ΚΕΝΗ ΠΡΟΣ ΤΗΝ ΠΕΝΘΕΡΑΝ ΣΟΥ.

ΡΟΥΘ. 3,18 Η ΔΕ ΕΙΠΕ· ΚΑΘΟΥ, ΘΥΓΑΤΕΡ, ΕΩΣ ΤΟΥ ΕΠΙΓΝΩΝΑΙ ΣΕ ΠΩΣ ΟΥ ΠΕΣΕΙΤΑΙ ΡΗΜΑ· ΟΥ ΓΑΡ ΜΗ ΗΣΥΧΑΣΗ Ο ΑΝΗΡ, ΕΩΣ ΑΝ ΤΕΛΕΣΘΗ ΤΟ ΡΗΜΑ ΣΗΜΕΡΟΝ.

ΡΟΥΘ 4

ΡΟΥΘ. 4,1 ΚΑΙ ΒΟΟΖ ΑΝΕΒΗ ΕΠΙ ΤΗΝ ΠΥΛΗΝ, ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΚΕΙ, ΚΑΙ ΙΔΟΥ Ο ΑΓΧΙΣΤΕΥΣ ΠΑΡΕΠΟΡΕΥΕΤΟ, ΟΝ ΕΛΑΛΗΣΕ ΒΟΟΖ. ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΒΟΟΖ· ΕΚΚΛΙΝΑΣ ΚΑΘΙΣΟΝ ΩΔΕ, ΚΡΥΦΙΕ. ΚΑΙ ΕΞΕΚΛΙΝΕ ΚΑΙ ΕΚΑΘΙΣΕ.

ΡΟΥΘ. 4,2 ΚΑΙ ΕΛΑΒΕ ΒΟΟΖ ΔΕΚΑ ΑΝΔΡΑΣ ΑΠΟ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΙΠΕ· ΚΑΘΙΣΑΤΕ ΩΔΕ· ΚΑΙ ΕΚΑΘΙΣΑΝ.

ΡΟΥΘ. 4,3 ΚΑΙ ΕΙΠΕ ΒΟΟΖ ΤΩ ΑΓΧΙΣΤΕΙ· ΤΗΝ ΜΕΡΙΔΑ ΤΟΥ ΑΓΡΟΥ, Η ΕΣΤΙ ΤΟΥ ΑΔΕΛΦΟΥ ΗΜΩΝ ΤΟΥ ΕΛΙΜΕΛΕΧ, Η ΔΕΔΟΤΑΙ ΝΩΕΜΙΝ ΤΗ ΕΠΙΣΤΡΕΦΟΥΣΗ ΕΞ ΑΓΡΟΥ ΜΩΑΒ,

ΡΟΥΘ. 4,4 ΚΑΓΩ ΕΙΠΑ· ΑΠΟΚΑΛΥΨΩ ΤΟ ΟΥΣ ΣΟΥ ΛΕΓΩΝ· ΚΤΗΣΑΙ ΕΝΑΝΤΙΟΝ ΤΩΝ ΚΑΘΗΜΕΝΩΝ ΚΑΙ ΕΝΑΝΤΙΟΝ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΤΟΥ ΛΑΟΥ ΜΟΥ· ΕΙ ΑΓΧΙΣΤΕΥΕΙΣ, ΑΓΧΙΣΤΕΥΕ· ΕΙ ΔΕ ΜΗ ΑΓΧΙΣΤΕΥΕΙΣ, ΑΝΑΓΓΕΙΛΟΝ ΜΟΙ ΚΑΙ ΓΝΩΣΟΜΑΙ· ΟΤΙ ΟΥΚ ΕΣΤΙ ΠΑΡΕΞ ΣΟΥ ΤΟΥ ΑΓΧΙΣΤΕΥΣΑΙ, ΚΑΓΩ ΕΙΜΙ ΜΕΤΑ ΣΕ. Ο ΔΕ ΕΙΠΕΝ· ΕΓΩ ΕΙΜΙ, ΑΓΧΙΣΤΕΥΣΩ.

ΡΟΥΘ. 4,5 ΚΑΙ ΕΙΠΕ ΒΟΟΖ· ΕΝ ΗΜΕΡΑ ΤΟΥ ΚΤΗΣΑΣΘΑΙ ΣΕ ΤΟΝ ΑΓΡΟΝ ΕΚ ΧΕΙΡΟΣ ΝΩΕΜΙΝ ΚΑΙ ΠΑΡΑ ΡΟΥΘ ΤΗΣ ΜΩΑΒΙΤΙΔΟΣ ΓΥΝΑΙΚΟΣ ΤΟΥ ΤΕΘΝΗΚΟΤΟΣ, ΚΑΙ ΑΥΤΗΝ ΚΤΗΣΑΣΘΑΙ ΣΕ ΔΕΙ ΩΣΤΕ ΑΝΑΣΤΗΣΑΙ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΕΘΝΗΚΟΤΟΣ ΕΠΙ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΑΥΤΟΥ.

ΡΟΥΘ. 4,6 ΚΑΙ ΕΙΠΕΝ Ο ΑΓΧΙΣΤΕΥΣ· ΟΥ ΔΥΝΗΣΟΜΑΙ ΑΓΧΙΣΤΕΥΣΑΙ ΕΜΑΥΤΩ, ΜΗ ΠΟΤΕ ΔΙΑΦΘΕΙΡΩ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΜΟΥ· ΑΓΧΙΣΤΕΥΣΟΝ ΣΕΑΥΤΩ ΤΗΝ ΑΓΧΙΣΤΕΙΑΝ ΜΟΥ, ΟΤΙ ΟΥ ΔΥΝΗΣΟΜΑΙ ΑΓΧΙΣΤΕΥΣΑΙ.

ΡΟΥΘ. 4,7 ΚΑΙ ΤΟΥΤΟ ΤΟ ΔΙΚΑΙΩΜΑ ΕΜΠΡΟΣΘΕΝ ΕΝ ΤΩ ΙΣΡΑΗΛ ΕΠΙ ΤΗΝ ΑΓΧΙΣΤΕΙΑΝ ΚΑΙ ΕΠΙ ΤΟ ΑΝΤΑΛΛΑΓΜΑ ΤΟΥ ΣΤΗΣΑΙ ΠΑΝΤΑ ΛΟΓΟΝ, ΚΑΙ ΥΠΕΛΥΕΤΟ ΑΝΗΡ ΤΟ ΥΠΟΔΗΜΑ ΑΥΤΟΥ ΚΑΙ ΕΔΙΔΟΥ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΤΩ ΑΓΧΙΣΤΕΥΟΝΤΙ ΤΗΝ ΑΓΧΙΣΤΕΙΑΝ ΑΥΤΟΥ, ΚΑΙ ΤΟΥΤΟ ΗΝ ΜΑΡΤΥΡΙΟΝ ΕΝ ΙΣΡΑΗΛ.

ΡΟΥΘ. 4,8 ΚΑΙ ΕΙΠΕΝ Ο ΑΓΧΙΣΤΕΥΣ ΤΩ ΒΟΟΖ· ΚΤΗΣΑΙ ΣΕΑΥΤΩ ΤΗΝ ΑΓΧΙΣΤΕΙΑΝ ΜΟΥ· ΚΑΙ ΥΠΕΛΥΣΑΤΟ ΤΟ ΥΠΟΔΗΜΑ ΑΥΤΟΥ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ.

ΡΟΥΘ. 4,9 ΚΑΙ ΕΙΠΕ ΒΟΟΖ ΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΙΣ ΚΑΙ ΠΑΝΤΙ ΤΩ ΛΑΩ· ΜΑΡΤΥΡΕΣ ΥΜΕΙΣ ΣΗΜΕΡΟΝ, ΟΤΙ ΚΕΚΤΗΜΑΙ ΠΑΝΤΑ ΤΑ ΤΟΥ ΕΛΙΜΕΛΕΧ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΥΠΑΡΧΕΙ ΤΩ ΧΕΛΑΙΩΝ ΚΑΙ ΤΩ ΜΑΑΛΩΝ ΕΚ ΧΕΙΡΟΣ ΝΩΕΜΙΝ·

ΡΟΥΘ. 4,10 ΚΑΙ ΓΕ ΡΟΥΘ ΤΗΝ ΜΩΑΒΙΤΙΝ ΤΗΝ ΓΥΝΑΙΚΑ ΜΑΑΛΩΝ ΚΕΚΤΗΜΑΙ ΕΜΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ ΤΟΥ ΑΝΑΣΤΗΣΑΙ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΕΘΝΗΚΟΤΟΣ ΕΠΙ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΕΘΝΗΚΟΤΟΣ ΕΚ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΚΑΙ ΕΚ ΤΗΣ ΦΥΛΗΣ ΛΑΟΥ ΑΥΤΟΥ· ΜΑΡΤΥΡΕΣ ΥΜΕΙΣ ΣΗΜΕΡΟΝ.

ΡΟΥΘ. 4,11 ΚΑΙ ΕΙΠΟΣΑΝ ΠΑΣ Ο ΛΑΟΣ ΟΙ ΕΝ ΤΗ ΠΥΛΗ· ΜΑΡΤΥΡΕΣ. ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΕΙΠΟΣΑΝ· ΔΩΗ ΚΥΡΙΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΣΟΥ ΤΗΝ ΕΙΣΠΟΡΕΥΟΜΕΝΗΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ ΩΣ ΡΑΧΗΛ ΚΑΙ ΩΣ ΛΕΙΑΝ, ΑΙ ΩΚΟΔΟΜΗΣΑΝ ΑΜΦΟΤΕΡΟΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΕΠΟΙΗΣΑΝ ΔΥΝΑΜΙΝ ΕΝ ΕΦΡΑΘΑ, ΚΑΙ ΕΣΤΑΙ ΟΝΟΜΑ ΕΝ ΒΗΘΛΕΕΜ·

ΡΟΥΘ. 4,12 ΚΑΙ ΓΕΝΟΙΤΟ Ο ΟΙΚΟΣ ΣΟΥ ΩΣ Ο ΟΙΚΟΣ ΦΑΡΕΣ, ΟΝ ΕΤΕΚΕ ΘΑΜΑΡ ΤΩ ΙΟΥΔΑ, ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΟΥ ΔΩΣΕΙ ΚΥΡΙΟΣ ΣΟΙ ΕΚ ΤΗΣ ΠΑΙΔΙΣΚΗΣ ΤΑΥΤΗΣ.

ΡΟΥΘ. 4,13 ΚΑΙ ΕΛΑΒΕ ΒΟΟΖ ΤΗΝ ΡΟΥΘ, ΚΑΙ ΕΓΕΝΗΘΗ ΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ, ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΗΝ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗ ΚΥΡΙΟΣ ΚΥΗΣΙΝ, ΚΑΙ ΕΤΕΚΕΝ ΥΙΟΝ.

ΡΟΥΘ. 4,14 ΚΑΙ ΕΙΠΑΝ ΑΙ ΓΥΝΑΙΚΕΣ ΠΡΟΣ ΝΩΕΜΙΝ· ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ, ΟΣ ΟΥ ΚΑΤΕΛΥΣΕ ΣΟΙ ΣΗΜΕΡΟΝ ΤΟΝ ΑΓΧΙΣΤΕΑ, ΚΑΙ ΚΑΛΕΣΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΝ ΙΣΡΑΗΛ,

ΡΟΥΘ. 4,15 ΚΑΙ ΕΣΤΑΙ ΣΟΙ ΕΙΣ ΕΠΙΣΤΡΕΦΟΝΤΑ ΨΥΧΗΝ ΚΑΙ ΤΟΥ ΔΙΑΘΡΕΨΑΙ ΤΗΝ ΠΟΛΙΑΝ ΣΟΥ, ΟΤΙ Η ΝΥΜΦΗ Η ΑΓΑΠΗΣΑΣΑ ΣΕ ΕΤΕΚΕΝ ΑΥΤΟΝ, Η ΕΣΤΙΝ ΑΓΑΘΗ ΣΟΙ ΥΠΕΡ ΕΠΤΑ ΥΙΟΥΣ.

ΡΟΥΘ. 4,16 ΚΑΙ ΕΛΑΒΕ ΝΩΕΜΙΝ ΤΟ ΠΑΙΔΙΟΝ ΚΑΙ ΕΘΗΚΕΝ ΕΙΣ ΤΟΝ ΚΟΛΠΟΝ ΑΥΤΗΣ ΚΑΙ ΕΓΕΝΗΘΗ ΑΥΤΩ ΕΙΣ ΤΙΘΗΝΟΝ.

ΡΟΥΘ. 4,17 ΚΑΙ ΕΚΑΛΕΣΑΝ ΑΥΤΟΥ ΑΙ ΓΕΙΤΟΝΕΣ ΟΝΟΜΑ ΛΕΓΟΥΣΑΙ· ΕΤΕΧΘΗ ΥΙΟΣ ΤΗ ΝΩΕΜΙΝ· ΚΑΙ ΕΚΑΛΕΣΑΝ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΩΒΗΔ· ΟΥΤΟΣ ΠΑΤΗΡ ΙΕΣΣΑΙ ΠΑΤΡΟΣ ΔΑΥΙΔ.

ΡΟΥΘ. 4,18 ΚΑΙ ΑΥΤΑΙ ΑΙ ΓΕΝΕΣΕΙΣ ΦΑΡΕΣ· ΦΑΡΕΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΣΡΩΜ,

ΡΟΥΘ. 4,19 ΕΣΡΩΜ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΡΑΝ, ΚΑΙ ΑΡΑΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΜΙΝΑΔΑΒ,

ΡΟΥΘ. 4,20 ΚΑΙ ΑΜΙΝΑΔΑΒ ΕΓΕΝΝΗΣΕ ΤΟΝ ΝΑΑΣΣΩΝ, ΚΑΙ ΝΑΑΣΣΩΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΛΜΑΝ,

ΡΟΥΘ. 4,21 ΚΑΙ ΣΑΛΜΑΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΒΟΟΖ, ΚΑΙ ΒΟΟΖ ΕΓΕΝΝΗΣΕ ΤΟΝ ΩΒΗΔ,

ΡΟΥΘ. 4,22 ΚΑΙ ΩΒΗΔ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΕΣΣΑΙ, ΚΑΙ ΙΕΣΣΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΔΑΥΙΔ.


09) ΒΑΣΙΛΕΙΩΝ Α'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΒΑΣΙΛΕΙΩΝ Α'

(ΣΑΜΟΥΗΛ Α')

Α ΒΑΣΙΛΕΙΩΝ 1

Α ΒΑΣ. 1,1 ΑΝΘΡΩΠΟΣ ΗΝ ΕΞ ΑΡΜΑΘΑΙΜ ΣΙΦΑ, ΕΞ ΟΡΟΥΣ ΕΦΡΑΙΜ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΕΛΚΑΝΑ ΥΙΟΣ ΙΕΡΕΜΕΗΛ ΥΙΟΥ ΗΛΙΟΥ ΥΙΟΥ ΘΟΚΕ ΕΝ ΝΑΣΙΒ ΕΦΡΑΙΜ.

Α ΒΑΣ. 1,2 ΚΑΙ ΤΟΥΤΩ ΔΥΟ ΓΥΝΑΙΚΕΣ· ΟΝΟΜΑ ΤΗ ΜΙΑ ΑΝΝΑ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΔΕΥΤΕΡΑ ΦΕΝΝΑΝΑ· ΚΑΙ ΗΝ ΤΗ ΦΕΝΝΑΝΑ ΠΑΙΔΙΑ, ΚΑΙ ΤΗ ΑΝΝΑ ΟΥΚ ΗΝ ΠΑΙΔΙΟΝ.

Α ΒΑΣ. 1,3 ΚΑΙ ΑΝΕΒΑΙΝΕΝ Ο ΑΝΘΡΩΠΟΣ ΕΞ ΗΜΕΡΩΝ ΕΙΣ ΗΜΕΡΑΣ ΕΚ ΠΟΛΕΩΣ ΑΥΤΟΥ ΕΞ ΑΡΜΑΘΑΙΜ ΠΡΟΣΚΥΝΕΙΝ ΚΑΙ ΘΥΕΙΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΑΒΑΩΘ ΕΙΣ ΣΗΛΩ· ΚΑΙ ΕΚΕΙ ΗΛΙ ΚΑΙ ΟΙ ΔΥΟ ΥΙΟΙ ΑΥΤΟΥ ΟΦΝΙ ΚΑΙ ΦΙΝΕΕΣ ΙΕΡΕΙΣ ΤΟΥ ΚΥΡΙΟΥ.

Α ΒΑΣ. 1,4 ΚΑΙ ΕΓΕΝΗΘΗ ΗΜΕΡΑ ΚΑΙ ΕΘΥΣΕΝ ΕΛΚΑΝΑ ΚΑΙ ΕΔΩΚΕ ΤΗ ΦΕΝΝΑΝΑ, ΓΥΝΑΙΚΙ ΑΥΤΟΥ, ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΗΣ ΜΕΡΙΔΑΣ·

Α ΒΑΣ. 1,5 ΚΑΙ ΤΗ ΑΝΝΑ ΕΔΩΚΕ ΜΕΡΙΔΑ ΜΙΑΝ, ΟΤΙ ΟΥΚ ΗΝ ΑΥΤΗ ΠΑΙΔΙΟΝ, ΠΛΗΝ ΟΤΙ ΤΗΝ ΑΝΝΑΝ ΗΓΑΠΑ ΕΛΚΑΝΑ ΥΠΕΡ ΤΑΥΤΗΝ. ΚΑΙ ΚΥΡΙΟΣ ΑΠΕΚΛΕΙΣΕ ΤΑ ΠΕΡΙ ΤΗΝ ΜΗΤΡΑΝ ΑΥΤΗΣ,

Α ΒΑΣ. 1,6 ΟΤΙ ΟΥΚ ΕΔΩΚΕΝ ΑΥΤΗ ΚΥΡΙΟΣ ΠΑΙΔΙΟΝ ΚΑΤΑ ΤΗΝ ΘΛΙΨΙΝ ΑΥΤΗΣ ΚΑΙ ΚΑΤΑ ΤΗΝ ΑΘΥΜΙΑΝ ΤΗΣ ΘΛΙΨΕΩΣ ΑΥΤΗΣ, ΚΑΙ ΗΘΥΜΕΙ ΔΙΑ ΤΟΥΤΟ, ΟΤΙ ΣΥΝΕΚΛΕΙΣΕ ΚΥΡΙΟΣ ΤΑ ΠΕΡΙ ΤΗΝ ΜΗΤΡΑΝ ΑΥΤΗΣ ΤΟΥ ΜΗ ΔΟΥΝΑΙ ΑΥΤΗ ΠΑΙΔΙΟΝ.

Α ΒΑΣ. 1,7 ΟΥΤΩΣ ΕΠΟΙΕΙ ΕΝΙΑΥΤΟΝ ΚΑΤ' ΕΝΙΑΥΤΟΝ, ΕΝ ΤΩ ΑΝΑΒΑΙΝΕΙΝ ΑΥΤΗΝ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ· ΚΑΙ ΗΘΥΜΕΙ ΚΑΙ ΕΚΛΑΙΕ ΚΑΙ ΟΥΚ ΗΣΘΙΕ.

Α ΒΑΣ. 1,8 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ ΕΛΚΑΝΑ Ο ΑΝΗΡ ΑΥΤΗΣ· ΑΝΝΑ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΙΔΟΥ ΕΓΩ, ΚΥΡΙΕ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΤΙ ΕΣΤΙ ΣΟΙ, ΟΤΙ ΚΛΑΙΕΙΣ; ΚΑΙ ΙΝΑΤΙ ΟΥΚ ΕΣΘΙΕΙΣ; ΚΑΙ ΙΝΑΤΙ ΤΥΠΤΕΙ ΣΕ Η ΚΑΡΔΙΑ ΣΟΥ; ΟΥΚ ΑΓΑΘΟΣ ΕΓΩ ΣΟΙ ΥΠΕΡ ΔΕΚΑ ΤΕΚΝΑ;

Α ΒΑΣ. 1,9 ΚΑΙ ΑΝΕΣΤΗ ΑΝΝΑ ΜΕΤΑ ΤΟ ΦΑΓΕΙΝ ΑΥΤΟΥΣ ΕΝ ΣΗΛΩ ΚΑΙ ΚΑΤΕΣΤΗ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΗΛΙ Ο ΙΕΡΕΥΣ ΕΚΑΘΗΤΟ ΕΠΙ ΤΟΥ ΔΙΦΡΟΥ ΕΠΙ ΤΩΝ ΦΛΙΩΝ ΝΑΟΥ ΚΥΡΙΟΥ.

Α ΒΑΣ. 1,10 ΚΑΙ ΑΥΤΗ ΚΑΤΩΔΥΝΟΣ ΨΥΧΗ ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΠΡΟΣ ΚΥΡΙΟΝ ΚΑΙ ΚΛΑΙΟΥΣΑ ΕΚΛΑΥΣΕ

Α ΒΑΣ. 1,11 ΚΑΙ ΗΥΞΑΤΟ ΕΥΧΗΝ ΚΥΡΙΩ ΛΕΓΟΥΣΑ· ΑΔΩΝΑΪ ΚΥΡΙΕ ΕΛΩΕ ΣΑΒΑΩΘ, ΕΑΝ ΕΠΙΒΛΕΠΩΝ ΕΠΙΒΛΕΨΗΣ ΕΠΙ ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ ΤΗΣ ΔΟΥΛΗΣ ΣΟΥ ΚΑΙ ΜΝΗΣΘΗΣ ΜΟΥ ΚΑΙ ΔΩΣ ΤΗ ΔΟΥΛΗ ΣΟΥ ΣΠΕΡΜΑ ΑΝΔΡΩΝ, ΚΑΙ ΔΩΣΩ ΑΥΤΟΝ ΕΝΩΠΙΟΝ ΣΟΥ ΔΟΤΟΝ ΕΩΣ ΗΜΕΡΑΣ ΘΑΝΑΤΟΥ ΑΥΤΟΥ, ΚΑΙ ΟΙΝΟΝ ΚΑΙ ΜΕΘΥΣΜΑ ΟΥ ΠΙΕΤΑΙ, ΚΑΙ ΣΙΔΗΡΟΣ ΟΥΚ ΑΝΑΒΗΣΕΤΑΙ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ.

Α ΒΑΣ. 1,12 ΚΑΙ ΕΓΕΝΗΘΗ ΟΤΕ ΕΠΛΗΘΥΝΕ ΠΡΟΣΕΥΧΟΜΕΝΗ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΗΛΙ Ο ΙΕΡΕΥΣ ΕΦΥΛΑΞΕ ΤΟ ΣΤΟΜΑ ΑΥΤΗΣ·

Α ΒΑΣ. 1,13 ΚΑΙ ΑΥΤΗ ΕΛΑΛΕΙ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΗΣ ΚΑΙ ΤΑ ΧΕΙΛΗ ΑΥΤΗΣ ΕΚΙΝΕΙΤΟ, ΚΑΙ ΦΩΝΗ ΑΥΤΗΣ ΟΥΚ ΗΚΟΥΕΤΟ· ΚΑΙ ΕΛΟΓΙΣΑΤΟ ΑΥΤΗ ΗΛΙ ΕΙΣ ΜΕΘΥΟΥΣΑΝ.

Α ΒΑΣ. 1,14 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ ΤΟ ΠΑΙΔΑΡΙΟΝ ΗΛΙ· ΕΩΣ ΠΟΤΕ ΜΕΘΥΣΘΗΣΗ; ΠΕΡΙΕΛΟΥ ΤΟΝ ΟΙΝΟΝ ΣΟΥ ΚΑΙ ΠΟΡΕΥΟΥ ΕΚ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ.

Α ΒΑΣ. 1,15 ΚΑΙ ΑΠΕΚΡΙΘΗ ΑΝΝΑ ΚΑΙ ΕΙΠΕΝ· ΟΥΧΙ, ΚΥΡΙΕ· ΓΥΝΗ, Η ΣΚΛΗΡΑ ΗΜΕΡΑ, ΕΓΩ ΕΙΜΙ ΚΑΙ ΟΙΝΟΝ ΚΑΙ ΜΕΘΥΣΜΑ ΟΥ ΠΕΠΩΚΑ ΚΑΙ ΕΚΧΕΩ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ·

Α ΒΑΣ. 1,16 ΜΗ ΔΩΣ ΤΗΝ ΔΟΥΛΗΝ ΣΟΥ ΕΙΣ ΘΥΓΑΤΕΡΑ ΛΟΙΜΗΝ, ΟΤΙ ΕΚ ΠΛΗΘΟΥΣ ΑΔΟΛΕΣΧΙΑΣ ΜΟΥ ΕΚΤΕΤΑΚΑ ΕΩΣ ΝΥΝ.

Α ΒΑΣ. 1,17 ΚΑΙ ΑΠΕΚΡΙΘΗ ΗΛΙ ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΠΟΡΕΥΟΥ ΕΙΣ ΕΙΡΗΝΗΝ· Ο ΘΕΟΣ ΙΣΡΑΗΛ ΔΩΗ ΣΟΙ ΠΑΝ ΑΙΤΗΜΑ ΣΟΥ, Ο ΗΤΗΣΩ ΠΑΡ' ΑΥΤΟΥ.

Α ΒΑΣ. 1,18 ΚΑΙ ΕΙΠΕΝ· ΕΥΡΕΝ Η ΔΟΥΛΗ ΣΟΥ ΧΑΡΙΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ. ΚΑΙ ΕΠΟΡΕΥΘΗ Η ΓΥΝΗ ΕΙΣ ΤΗΝ ΟΔΟΝ ΑΥΤΗΣ ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟ ΚΑΤΑΛΥΜΑ ΑΥΤΗΣ ΚΑΙ ΕΦΑΓΕ ΜΕΤΑ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ ΚΑΙ ΕΠΙΕ, ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ ΟΥ ΣΥΝΕΠΕΣΕΝ ΕΤΙ.

Α ΒΑΣ. 1,19 ΚΑΙ ΟΡΘΡΙΖΟΥΣΙ ΤΟ ΠΡΩΪ ΚΑΙ ΠΡΟΣΚΥΝΟΥΣΙ ΤΩ ΚΥΡΙΩ ΚΑΙ ΠΟΡΕΥΟΝΤΑΙ ΤΗΝ ΟΔΟΝ ΑΥΤΩΝ. ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΛΚΑΝΑ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΑΡΜΑΘΑΙΜ ΚΑΙ ΕΓΝΩ ΤΗΝ ΑΝΝΑΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΚΑΙ ΕΜΝΗΣΘΗ ΑΥΤΗΣ ΚΥΡΙΟΣ, ΚΑΙ ΣΥΝΕΛΑΒΕ.

Α ΒΑΣ. 1,20 ΚΑΙ ΕΓΕΝΗΘΗ ΤΩ ΚΑΙΡΩ ΤΩΝ ΗΜΕΡΩΝ ΚΑΙ ΕΤΕΚΕΝ ΥΙΟΝ· ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΣΑΜΟΥΗΛ ΚΑΙ ΕΙΠΕΝ· ΟΤΙ ΠΑΡΑ ΚΥΡΙΟΥ ΘΕΟΥ ΣΑΒΑΩΘ ΗΤΗΣΑΜΗΝ ΑΥΤΟΝ.

Α ΒΑΣ. 1,21 ΚΑΙ ΑΝΕΒΗ Ο ΑΝΘΡΩΠΟΣ ΕΛΚΑΝΑ ΚΑΙ ΠΑΣ Ο ΟΙΚΟΣ ΑΥΤΟΥ ΘΥΣΑΙ ΕΝ ΣΗΛΩΜ ΤΗΝ ΘΥΣΙΑΝ ΤΩΝ ΗΜΕΡΩΝ ΚΑΙ ΤΑΣ ΕΥΧΑΣ ΑΥΤΟΥ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΔΕΚΑΤΑΣ ΤΗΣ ΓΗΣ ΑΥΤΟΥ·

Α ΒΑΣ. 1,22 ΚΑΙ ΑΝΝΑ ΟΥΚ ΑΝΕΒΗ ΜΕΤ' ΑΥΤΟΥ, ΟΤΙ ΕΙΠΕ ΤΩ ΑΝΔΡΙ ΑΥΤΗΣ· ΕΩΣ ΤΟΥ ΑΝΑΒΗΝΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ, ΕΑΝ ΑΠΟΓΑΛΑΚΤΙΣΩ ΑΥΤΟ, ΚΑΙ ΟΦΘΗΣΕΤΑΙ ΤΩ ΠΡΟΣΩΠΩ ΚΥΡΙΟΥ ΚΑΙ ΚΑΘΗΣΕΤΑΙ ΕΩΣ ΑΙΩΝΟΣ ΕΚΕΙ.

Α ΒΑΣ. 1,23 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ ΕΛΚΑΝΑ Ο ΑΝΗΡ ΑΥΤΗΣ· ΠΟΙΕΙ ΤΟ ΑΓΑΘΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ, ΚΑΘΟΥ ΕΩΣ ΑΝ ΑΠΟΓΑΛΑΚΤΙΣΗΣ ΑΥΤΟ· ΑΛΛΑ ΣΤΗΣΑΙ ΚΥΡΙΟΣ ΤΟ ΕΞΕΛΘΟΝ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΣΟΥ. ΚΑΙ ΕΚΑΘΙΣΕΝ Η ΓΥΝΗ ΚΑΙ ΕΘΗΛΑΣΕ ΤΟΝ ΥΙΟΝ ΑΥΤΗΣ, ΕΩΣ ΑΝ ΑΠΟΓΑΛΑΚΤΙΣΗ ΑΥΤΟΝ.

Α ΒΑΣ. 1,24 ΚΑΙ ΑΝΕΒΗ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΣΗΛΩΜ ΕΝ ΜΟΣΧΩ ΤΡΙΕΤΙΖΟΝΤΙ ΚΑΙ ΑΡΤΟΙΣ ΚΑΙ ΟΙΦΙ ΣΕΜΙΔΑΛΕΩΣ ΚΑΙ ΝΕΒΕΛ ΟΙΝΟΥ ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΕΝ ΣΗΛΩΜ, ΚΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΜΕΤ' ΑΥΤΩΝ.

Α ΒΑΣ. 1,25 ΚΑΙ ΠΡΟΣΗΓΑΓΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΕΣΦΑΞΕΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΤΗΝ ΘΥΣΙΑΝ, ΗΝ ΕΠΟΙΕΙ ΕΞ ΗΜΕΡΩΝ ΕΙΣ ΗΜΕΡΑΣ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΠΡΟΣΗΓΑΓΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΚΑΙ ΕΣΦΑΞΕ ΤΟΝ ΜΟΣΧΟΝ. ΚΑΙ ΠΡΟΣΗΓΑΓΕΝ ΑΝΝΑ Η ΜΗΤΗΡ ΤΟΥ ΠΑΙΔΙΟΥ ΠΡΟΣ ΗΛΙ

Α ΒΑΣ. 1 ,26 ΚΑΙ ΕΙΠΕΝ· ΕΝ ΕΜΟΙ, ΚΥΡΙΕ· ΖΗ Η ΨΥΧΗ ΣΟΥ, ΕΓΩ Η ΓΥΝΗ Η ΚΑΤΑΣΤΑΣΑ ΕΝΩΠΙΟΝ ΣΟΥ ΜΕΤΑ ΣΟΥ ΕΝ ΤΩ ΠΡΟΣΕΥΞΑΣΘΑΙ ΠΡΟΣ ΚΥΡΙΟΝ·

Α ΒΑΣ. 1,27 ΥΠΕΡ ΤΟΥ ΠΑΙΔΑΡΙΟΥ ΤΟΥΤΟΥ ΠΡΟΣΗΥΞΑΜΗΝ, ΚΑΙ ΕΔΩΚΕ ΜΟΙ ΚΥΡΙΟΣ ΤΟ ΑΙΤΗΜΑ ΜΟΥ, Ο ΗΤΗΣΑΜΗΝ ΠΑΡ' ΑΥΤΟΥ·

Α ΒΑΣ. 1,28 ΚΑΓΩ ΚΙΧΡΩ ΑΥΤΟΝ ΤΩ ΚΥΡΙΩ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΑΣ ΖΗ ΑΥΤΟΣ, ΧΡΗΣΙΝ ΤΩ ΚΥΡΙΩ. ΚΑΙ ΕΙΠΕΝ.

Α ΒΑΣΙΛΕΙΩΝ 2

Α ΒΑΣ. 2,1 ΕΣΤΕΡΕΩΘΗ Η ΚΑΡΔΙΑ ΜΟΥ ΕΝ ΚΥΡΙΩ, ΥΨΩΘΗ ΚΕΡΑΣ ΜΟΥ ΕΝ ΘΕΩ ΜΟΥ· ΕΠΛΑΤΥΝΘΗ ΕΠ' ΕΧΘΡΟΥΣ ΜΟΥ ΤΟ ΣΤΟΜΑ ΜΟΥ, ΕΥΦΡΑΝΘΗΝ ΕΝ ΣΩΤΗΡΙΑ ΣΟΥ.

Α ΒΑΣ. 2,2 ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΑΓΙΟΣ ΩΣ ΚΥΡΙΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΔΙΚΑΙΟΣ ΩΣ Ο ΘΕΟΣ ΗΜΩΝ· ΟΥΚ ΕΣΤΙΝ ΑΓΙΟΣ ΠΛΗΝ ΣΟΥ.

Α ΒΑΣ. 2,3 ΜΗ ΚΑΥΧΑΣΘΕ, ΚΑΙ ΜΗ ΛΑΛΕΙΤΕ ΥΨΗΛΑ, ΜΗ ΕΞΕΛΘΕΤΩ ΜΕΓΑΛΟΡΡΗΜΟΣΥΝΗ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΥΜΩΝ, ΟΤΙ ΘΕΟΣ ΓΝΩΣΕΩΝ ΚΥΡΙΟΣ ΚΑΙ ΘΕΟΣ ΕΤΟΙΜΑΖΩΝ ΕΠΙΤΗΔΕΥΜΑΤΑ ΑΥΤΟΥ.

Α ΒΑΣ. 2,4 ΤΟΞΟΝ ΔΥΝΑΤΩΝ ΗΣΘΕΝΗΣΕ, ΚΑΙ ΑΣΘΕΝΟΥΝΤΕΣ ΠΕΡΙΕΖΩΣΑΝΤΟ ΔΥΝΑΜΙΝ·

Α ΒΑΣ. 2,5 ΠΛΗΡΕΙΣ ΑΡΤΩΝ ΗΛΑΤΤΩΘΗΣΑΝ, ΚΑΙ ΟΙ ΠΕΙΝΩΝΤΕΣ ΠΑΡΗΚΑΝ ΓΗΝ· ΟΤΙ ΣΤΕΙΡΑ ΕΤΕΚΕΝ ΕΠΤΑ, ΚΑΙ Η ΠΟΛΛΗ ΕΝ ΤΕΚΝΟΙΣ ΗΣΘΕΝΗΣΕ.

Α ΒΑΣ. 2,6 ΚΥΡΙΟΣ ΘΑΝΑΤΟΙ ΚΑΙ ΖΩΟΓΟΝΕΙ, ΚΑΤΑΓΕΙ ΕΙΣ ΑΔΟΥ ΚΑΙ ΑΝΑΓΕΙ·

Α ΒΑΣ. 2,7 ΚΥΡΙΟΣ ΠΤΩΧΙΖΕΙ ΚΑΙ ΠΛΟΥΤΙΖΕΙ, ΤΑΠΕΙΝΟΙ ΚΑΙ ΑΝΥΨΟΙ.

Α ΒΑΣ. 2,8 ΑΝΙΣΤΑ ΑΠΟ ΓΗΣ ΠΕΝΗΤΑ ΚΑΙ ΑΠΟ ΚΟΠΡΙΑΣ ΕΓΕΙΡΕΙ ΠΤΩΧΟΝ ΚΑΘΙΣΑΙ ΜΕΤΑ ΔΥΝΑΣΤΩΝ ΛΑΟΥ ΚΑΙ ΘΡΟΝΟΝ ΔΟΞΗΣ ΚΑΤΑΚΛΗΡΟΝΟΜΩΝ ΑΥΤΟΙΣ.

Α ΒΑΣ. 2,9 ΔΙΔΟΥΣ ΕΥΧΗΝ ΤΩ ΕΥΧΟΜΕΝΩ ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΕΤΗ ΔΙΚΑΙΟΥ· ΟΤΙ ΟΥΚ ΕΝ ΙΣΧΥΪ ΔΥΝΑΤΟΣ ΑΝΗΡ,

Α ΒΑΣ. 2,10 ΚΥΡΙΟΣ ΑΣΘΕΝΗ ΠΟΙΗΣΕΙ ΑΝΤΙΔΙΚΟΝ ΑΥΤΟΥ, ΚΥΡΙΟΣ ΑΓΙΟΣ. ΜΗ ΚΑΥΧΑΣΘΩ Ο ΦΡΟΝΙΜΟΣ ΕΝ ΤΗ ΦΡΟΝΗΣΕΙ ΑΥΤΟΥ, ΚΑΙ ΜΗ ΚΑΥΧΑΣΘΩ Ο ΔΥΝΑΤΟΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΑΥΤΟΥ, ΚΑΙ ΜΗ ΚΑΥΧΑΣΘΩ Ο ΠΛΟΥΣΙΟΣ ΕΝ ΤΩ ΠΛΟΥΤΩ ΑΥΤΟΥ, ΑΛΛ' ΕΝ ΤΟΥΤΩ ΚΑΥΧΑΣΘΩ Ο ΚΑΥΧΩΜΕΝΟΣ, ΣΥΝΙΕΙΝ ΚΑΙ ΓΙΝΩΣΚΕΙΝ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΠΟΙΕΙΝ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΕΝ ΜΕΣΩ ΤΗΣ ΓΗΣ. ΚΥΡΙΟΣ ΑΝΕΒΗ ΕΙΣ ΟΥΡΑΝΟΥΣ ΚΑΙ ΕΒΡΟΝΤΗΣΕΝ, ΑΥΤΟΣ ΚΡΙΝΕΙ ΑΚΡΑ ΓΗΣ, ΚΑΙ ΔΙΔΩΣΙΝ ΙΣΧΥΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΗΜΩΝ ΚΑΙ ΥΨΩΣΕΙ ΚΕΡΑΣ ΧΡΙΣΤΟΥ ΑΥΤΟΥ.

Α ΒΑΣ. 2,11 ΚΑΙ ΚΑΤΕΛΙΠΕΝ ΑΥΤΟΝ ΕΚΕΙ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΑΠΗΛΘΕΝ ΕΙΣ ΑΡΜΑΘΑΙΜ, ΚΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΗΝ ΛΕΙΤΟΥΡΓΩΝ ΤΩ ΠΡΟΣΩΠΩ ΚΥΡΙΟΥ ΕΝΩΠΙΟΝ ΗΛΙ ΤΟΥ ΙΕΡΕΩΣ.

Α ΒΑΣ. 2,12 ΚΑΙ ΟΙ ΥΙΟΙ ΗΛΙ ΤΟΥ ΙΕΡΕΩΣ ΥΙΟΙ ΛΟΙΜΟΙ ΟΥΚ ΕΙΔΟΤΕΣ ΤΟΝ ΚΥΡΙΟΝ. ΚΑΙ ΤΟ ΔΙΚΑΙΩΜΑ ΤΟΥ ΙΕΡΕΩΣ ΠΑΡΑ ΤΟΥ ΛΑΟΥ, ΠΑΝΤΟΣ ΤΟΥ ΘΥΟΝΤΟΣ·

Α ΒΑΣ. 2,13 ΚΑΙ ΗΡΧΕΤΟ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΟΥ ΙΕΡΕΩΣ, ΩΣ ΑΝ ΗΨΗΘΗ ΤΟ ΚΡΕΑΣ, ΚΑΙ ΚΡΕΑΓΡΑ ΤΡΙΟΔΟΥΣ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ,

Α ΒΑΣ. 2,14 ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΗΝ ΕΙΣ ΤΟΝ ΛΕΒΗΤΑ ΤΟΝ ΜΕΓΑΝ Η ΕΙΣ ΤΟ ΧΑΛΚΕΙΟΝ Η ΕΙΣ ΤΗΝ ΧΥΤΡΑΝ· ΚΑΙ ΠΑΝ, Ο ΕΑΝ ΑΝΕΒΗ ΕΝ ΤΗ ΚΡΕΑΓΡΑ, ΕΛΑΜΒΑΝΕΝ ΕΑΥΤΩ Ο ΙΕΡΕΥΣ· ΚΑΤΑ ΤΑΔΕ ΕΠΟΙΟΥΝ ΠΑΝΤΙ ΙΣΡΑΗΛ ΤΟΙΣ ΕΡΧΟΜΕΝΟΙΣ ΘΥΣΑΙ ΚΥΡΙΩ ΕΝ ΣΗΛΩΜ.

Α ΒΑΣ. 2,15 ΚΑΙ ΠΡΙΝ ΘΥΜΙΑΘΗΝΑΙ ΤΟ ΣΤΕΑΡ, ΗΡΧΕΤΟ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΟΥ ΙΕΡΕΩΣ ΚΑΙ ΕΛΕΓΕ ΤΩ ΑΝΔΡΙ ΤΩ ΘΥΟΝΤΙ· ΔΟΣ ΚΡΕΑΣ ΟΠΤΗΣΑΙ ΤΩ ΙΕΡΕΙ, ΚΑΙ ΟΥ ΜΗ ΛΑΒΩ ΠΑΡΑ ΣΟΥ ΚΡΕΑΣ ΕΦΘΟΝ ΕΚ ΤΟΥ ΛΕΒΗΤΟΣ.

Α ΒΑΣ. 2,16 ΚΑΙ ΕΛΕΓΕΝ Ο ΑΝΗΡ Ο ΘΥΩΝ· ΘΥΜΙΑΘΗΤΩ ΠΡΩΤΟΝ, ΩΣ ΚΑΘΗΚΕΙ, ΤΟ ΣΤΕΑΡ, ΚΑΙ ΛΑΒΕ ΣΕΑΥΤΩ ΕΚ ΠΑΝΤΩΝ, ΩΝ ΕΠΙΘΥΜΕΙ Η ΨΥΧΗ ΣΟΥ. ΚΑΙ ΕΙΠΕΝ· ΟΥΧΙ, ΟΤΙ ΝΥΝ ΔΩΣΕΙΣ, ΚΑΙ ΕΑΝ ΜΗ, ΛΗΨΟΜΑΙ ΚΡΑΤΑΙΩΣ.

Α ΒΑΣ. 2,17 ΚΑΙ ΗΝ Η ΑΜΑΡΤΙΑ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΜΕΓΑΛΗ ΣΦΟΔΡΑ, ΟΤΙ ΗΘΕΤΟΥΝ ΤΗΝ ΘΥΣΙΑΝ ΚΥΡΙΟΥ.

Α ΒΑΣ. 2,18 ΚΑΙ ΣΑΜΟΥΗΛ ΗΝ ΛΕΙΤΟΥΡΓΩΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΠΑΙΔΑΡΙΟΝ ΠΕΡΙΕΖΩΣΜΕΝΟΝ ΕΦΟΥΔ ΒΑΡ,

Α ΒΑΣ. 2,19 ΚΑΙ ΔΙΠΛΟΪΔΑ ΜΙΚΡΑΝ ΕΠΟΙΗΣΕΝ ΑΥΤΩ Η ΜΗΤΗΡ ΑΥΤΟΥ ΚΑΙ ΑΝΕΦΕΡΕΝ ΑΥΤΩ ΕΞ ΗΜΕΡΩΝ ΕΙΣ ΗΜΕΡΑΣ ΕΝ ΤΩ ΑΝΑΒΑΙΝΕΙΝ ΑΥΤΗΝ ΜΕΤΑ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ ΘΥΣΑΙ ΤΗΝ ΘΥΣΙΑΝ ΤΩΝ ΗΜΕΡΩΝ.

Α ΒΑΣ. 2,20 ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΗΛΙ ΤΟΝ ΕΛΚΑΝΑ ΚΑΙ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΛΕΓΩΝ· ΑΠΟΤΙΣΑΙ ΣΟΙ ΚΥΡΙΟΣ ΣΠΕΡΜΑ ΕΚ ΤΗΣ ΓΥΝΑΙΚΟΣ ΤΑΥΤΗΣ ΑΝΤΙ ΤΟΥ ΧΡΕΟΥΣ, ΟΥ ΕΧΡΗΣΑΣ ΤΩ ΚΥΡΙΩ. ΚΑΙ ΑΠΗΛΘΕΝ Ο ΑΝΘΡΩΠΟΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ,

Α ΒΑΣ. 2,21 ΚΑΙ ΕΠΕΣΚΕΨΑΤΟ ΚΥΡΙΟΣ ΤΗΝ ΑΝΝΑΝ, ΚΑΙ ΕΤΕΚΕΝ ΕΤΙ ΤΡΕΙΣ ΥΙΟΥΣ ΚΑΙ ΔΥΟ ΘΥΓΑΤΕΡΑΣ. ΚΑΙ ΕΜΕΓΑΛΥΝΘΗ ΤΟ ΠΑΙΔΑΡΙΟΝ ΣΑΜΟΥΗΛ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ.

Α ΒΑΣ. 2,22 ΚΑΙ ΗΛΙ ΠΡΕΣΒΥΤΗΣ ΣΦΟΔΡΑ· ΚΑΙ ΗΚΟΥΣΕΝ Α ΕΠΟΙΟΥΝ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ,

Α ΒΑΣ. 2,23 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΙΝΑΤΙ ΠΟΙΕΙΤΕ ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, Ο ΕΓΩ ΑΚΟΥΩ ΕΚ ΣΤΟΜΑΤΟΣ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΚΥΡΙΟΥ;

Α ΒΑΣ. 2,24 ΜΗ, ΤΕΚΝΑ, ΟΤΙ ΟΥΚ ΑΓΑΘΗ Η ΑΚΟΗ, ΗΝ ΕΓΩ ΑΚΟΥΩ· ΜΗ ΠΟΙΕΙΤΕ ΟΥΤΩΣ, ΟΤΙ ΟΥΚ ΑΓΑΘΑΙ ΑΙ ΑΚΟΑΙ, ΑΣ ΕΓΩ ΑΚΟΥΩ, ΤΟΥ ΜΗ ΔΟΥΛΕΥΕΙΝ ΛΑΟΝ ΘΕΩ.

Α ΒΑΣ. 2,25 ΕΑΝ ΑΜΑΡΤΑΝΩΝ ΑΜΑΡΤΗ ΑΝΗΡ ΕΙΣ ΑΝΔΡΑ, ΚΑΙ ΠΡΟΣΕΥΞΟΝΤΑΙ ΥΠΕΡ ΑΥΤΟΥ ΠΡΟΣ ΚΥΡΙΟΝ· ΚΑΙ ΕΑΝ ΤΩ ΚΥΡΙΩ ΑΜΑΡΤΗ, ΤΙΣ ΠΡΟΣΕΥΞΕΤΑΙ ΥΠΕΡ ΑΥΤΟΥ; ΚΑΙ ΟΥΚ ΗΚΟΥΟΝ ΤΗΣ ΦΩΝΗΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ, ΟΤΙ ΒΟΥΛΟΜΕΝΟΣ ΕΒΟΥΛΕΤΟ ΚΥΡΙΟΣ ΔΙΑΦΘΕΙΡΑΙ ΑΥΤΟΥΣ.

Α ΒΑΣ. 2,26 ΚΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΣΑΜΟΥΗΛ ΕΠΟΡΕΥΕΤΟ ΚΑΙ ΕΜΕΓΑΛΥΝΕΤΟ ΚΑΙ ΗΝ ΑΓΑΘΟΝ ΜΕΤΑ ΚΥΡΙΟΥ ΚΑΙ ΜΕΤΑ ΑΝΘΡΩΠΩΝ.

Α ΒΑΣ. 2,27 ΚΑΙ ΗΛΘΕΝ Ο ΑΝΘΡΩΠΟΣ ΘΕΟΥ ΠΡΟΣ ΗΛΙ ΚΑΙ ΕΙΠΕ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΠΟΚΑΛΥΦΘΕΙΣ ΑΠΕΚΑΛΥΦΘΗΝ ΠΡΟΣ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΟΝΤΩΝ ΑΥΤΩΝ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΔΟΥΛΩΝ ΤΩ ΟΙΚΩ ΦΑΡΑΩ

Α ΒΑΣ. 2,28 ΚΑΙ ΕΞΕΛΕΞΑΜΗΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΣΚΗΠΤΡΩΝ ΙΣΡΑΗΛ ΕΜΟΙ ΙΕΡΑΤΕΥΕΙΝ ΚΑΙ ΑΝΑΒΑΙΝΕΙΝ ΕΠΙ ΘΥΣΙΑΣΤΗΡΙΟΝ ΜΟΥ ΚΑΙ ΘΥΜΙΑΝ ΘΥΜΙΑΜΑ ΚΑΙ ΑΙΡΕΙΝ ΕΦΟΥΔ ΚΑΙ ΕΔΩΚΑ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΤΑ ΠΑΝΤΑ ΤΟΥ ΠΥΡΟΣ ΥΙΩΝ ΙΣΡΑΗΛ ΕΙΣ ΒΡΩΣΙΝ·

Α ΒΑΣ. 2,29 ΙΝΑΤΙ ΕΠΕΒΛΕΨΑΣ ΕΠΙ ΤΟ ΘΥΜΙΑΜΑ ΜΟΥ ΚΑΙ ΕΙΣ ΤΗΝ ΘΥΣΙΑΝ ΜΟΥ ΑΝΑΙΔΕΙ ΟΦΘΑΛΜΩ ΚΑΙ ΕΔΟΞΑΣΑΣ ΤΟΥΣ ΥΙΟΥΣ ΣΟΥ ΥΠΕΡ ΕΜΕ ΕΝΕΥΛΟΓΕΙΣΘΑΙ ΑΠΑΡΧΗΣ ΠΑΣΗΣ ΘΥΣΙΑΣ ΤΟΥ ΙΣΡΑΗΛ ΕΜΠΡΟΣΘΕΝ ΜΟΥ;

Α ΒΑΣ. 2,30 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΕΙΠΑ· Ο ΟΙΚΟΣ ΣΟΥ ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΔΙΕΛΕΥΣΕΤΑΙ ΕΝΩΠΙΟΝ ΜΟΥ ΕΩΣ ΑΙΩΝΟΣ· ΚΑΙ ΝΥΝ ΦΗΣΙ ΚΥΡΙΟΣ· ΜΗΔΑΜΩΣ ΕΜΟΙ, ΟΤΙ ΑΛΛ' Η ΤΟΥΣ ΔΟΞΑΖΟΝΤΑΣ ΜΕ ΔΟΞΑΣΩ, ΚΑΙ Ο ΕΞΟΥΘΕΝΩΝ ΜΕ ΑΤΙΜΑΣΘΗΣΕΤΑΙ.

Α ΒΑΣ. 2,31 ΙΔΟΥ ΕΡΧΟΝΤΑΙ ΗΜΕΡΑΙ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΩ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΟΙΚΟΥ ΠΑΤΡΟΣ ΣΟΥ,

Α ΒΑΣ. 2,32 ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΣΟΙ ΠΡΕΣΒΥΤΗΣ ΕΝ ΟΙΚΩ ΜΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ·

Α ΒΑΣ. 2,33 ΚΑΙ ΑΝΔΡΑ ΟΥΚ ΕΞΟΛΟΘΡΕΥΣΩ ΣΟΙ ΑΠΟ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΜΟΥ ΕΚΛΕΙΠΕΙΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΚΑΙ ΚΑΤΑΡΡΕΙΝ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ, ΚΑΙ ΠΑΣ ΠΕΡΙΣΣΕΥΩΝ ΟΙΚΟΥ ΣΟΥ ΠΕΣΟΥΝΤΑΙ ΕΝ ΡΟΜΦΑΙΑ ΑΝΔΡΩΝ.

Α ΒΑΣ. 2,34 ΚΑΙ ΤΟΥΤΟ ΣΟΙ ΤΟ ΣΗΜΕΙΟΝ, Ο ΗΞΕΙ ΕΠΙ ΤΟΥΣ ΔΥΟ ΥΙΟΥΣ ΣΟΥ, ΟΦΝΙ ΚΑΙ ΦΙΝΕΕΣ· ΕΝ ΜΙΑ ΗΜΕΡΑ ΑΠΟΘΑΝΟΥΝΤΑΙ ΑΜΦΟΤΕΡΟΙ.

Α ΒΑΣ. 2,35 ΚΑΙ ΑΝΑΣΤΗΣΩ ΕΜΑΥΤΩ ΙΕΡΕΑ ΠΙΣΤΟΝ, ΟΣ ΠΑΝΤΑ ΤΑ ΕΝ ΤΗ ΚΑΡΔΙΑ ΜΟΥ ΚΑΙ ΤΑ ΕΝ ΤΗ ΨΥΧΗ ΜΟΥ ΠΟΙΗΣΕΙ· ΚΑΙ ΟΙΚΟΔΟΜΗΣΩ ΑΥΤΩ ΟΙΚΟΝ ΠΙΣΤΟΝ, ΚΑΙ ΔΙΕΛΕΥΣΕΤΑΙ ΕΝΩΠΙΟΝ ΧΡΙΣΤΟΥ ΜΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Α ΒΑΣ. 2,36 ΚΑΙ ΕΣΤΑΙ Ο ΠΕΡΙΣΣΕΥΩΝ ΕΝ ΟΙΚΩ ΣΟΥ ΗΞΕΙ ΠΡΟΣΚΥΝΕΙΝ ΑΥΤΩ ΟΒΟΛΟΥ ΑΡΓΥΡΙΟΥ ΛΕΓΩΝ· ΠΑΡΑΡΡΙΨΟΝ ΜΕ ΕΠΙ ΜΙΑΝ ΤΩΝ ΙΕΡΑΤΕΙΩΝ ΣΟΥ ΦΑΓΕΙΝ ΑΡΤΟΝ.

Α ΒΑΣΙΛΕΙΩΝ 3

Α ΒΑΣ. 3,1 ΚΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΣΑΜΟΥΗΛ ΗΝ ΛΕΙΤΟΥΡΓΩΝ ΤΩ ΚΥΡΙΩ ΕΝΩΠΙΟΝ ΗΛΙ ΤΟΥ ΙΕΡΕΩΣ· ΚΑΙ ΡΗΜΑ ΚΥΡΙΟΥ ΗΝ ΤΙΜΙΟΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ, ΟΥΚ ΗΝ ΟΡΑΣΙΣ ΔΙΑΣΤΕΛΛΟΥΣΑ.

Α ΒΑΣ. 3,2 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΗΛΙ ΕΚΑΘΕΥΔΕΝ ΕΝ ΤΩ ΤΟΠΩ ΑΥΤΟΥ, ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΗΡΞΑΝΤΟ ΒΑΡΥΝΕΣΘΑΙ, ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΒΛΕΠΕΙΝ.

Α ΒΑΣ. 3,3 ΚΑΙ Ο ΛΥΧΝΟΣ ΤΟΥ ΘΕΟΥ ΠΡΙΝ ΕΠΙΣΚΕΥΑΣΘΗΝΑΙ, ΚΑΙ ΣΑΜΟΥΗΛ ΕΚΑΘΕΥΔΕΝ ΕΝ ΤΩ ΝΑΩ, ΟΥ Η ΚΙΒΩΤΟΣ ΤΟΥ ΘΕΟΥ.

Α ΒΑΣ. 3,4 ΚΑΙ ΕΚΑΛΕΣΕ ΚΥΡΙΟΣ· ΣΑΜΟΥΗΛ ΣΑΜΟΥΗΛ· ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΕΓΩ.

Α ΒΑΣ. 3,5 ΚΑΙ ΕΔΡΑΜΕ ΠΡΟΣ ΗΛΙ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΕΓΩ, ΟΤΙ ΚΕΚΛΗΚΑΣ ΜΕ· ΚΑΙ ΕΙΠΕΝ· ΟΥ ΚΕΚΛΗΚΑ ΣΕ, ΑΝΑΣΤΡΕΦΕ, ΚΑΘΕΥΔΕ· ΚΑΙ ΑΝΕΣΤΡΕΨΕ ΚΑΙ ΕΚΑΘΕΥΔΕ.

Α ΒΑΣ. 3,6 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΚΥΡΙΟΣ ΚΑΙ ΕΚΑΛΕΣΕ· ΣΑΜΟΥΗΛ ΣΑΜΟΥΗΛ· ΚΑΙ ΕΠΟΡΕΥΘΗ ΠΡΟΣ ΗΛΙ ΤΟ ΔΕΥΤΕΡΟΝ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΕΓΩ, ΟΤΙ ΚΕΚΛΗΚΑΣ ΜΕ· ΚΑΙ ΕΙΠΕΝ· ΟΥ ΚΕΚΛΗΚΑ ΣΕ, ΑΝΑΣΤΡΕΦΕ, ΚΑΘΕΥΔΕ·

Α ΒΑΣ. 3,7 ΚΑΙ ΣΑΜΟΥΗΛ ΠΡΙΝ Η ΓΝΩΝΑΙ ΘΕΟΝ ΚΑΙ ΑΠΟΚΑΛΥΦΘΗΝΑΙ ΑΥΤΩ ΡΗΜΑ ΚΥΡΙΟΥ.

Α ΒΑΣ. 3,8 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΚΥΡΙΟΣ ΚΑΛΕΣΑΙ ΣΑΜΟΥΗΛ ΕΝ ΤΡΙΤΩ· ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΕΠΟΡΕΥΘΗ ΠΡΟΣ ΗΛΙ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΕΓΩ, ΟΤΙ ΚΕΚΛΗΚΑΣ ΜΕ. ΚΑΙ ΕΣΟΦΙΣΑΤΟ ΗΛΙ ΟΤΙ ΚΥΡΙΟΣ ΚΕΚΛΗΚΕ ΤΟ ΠΑΙΔΑΡΙΟΝ,

Α ΒΑΣ. 3,9 ΚΑΙ ΕΙΠΕΝ· ΑΝΑΣΤΡΕΦΕ, ΚΑΘΕΥΔΕ, ΤΕΚΝΟΝ, ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΚΑΛΕΣΗ ΣΕ ΚΑΙ ΕΡΕΙΣ· ΛΑΛΕΙ, ΚΥΡΙΕ, ΟΤΙ ΑΚΟΥΕΙ Ο ΔΟΥΛΟΣ ΣΟΥ. ΚΑΙ ΕΠΟΡΕΥΘΗ ΣΑΜΟΥΗΛ ΚΑΙ ΕΚΟΙΜΗΘΗ ΕΝ ΤΩ ΤΟΠΩ ΑΥΤΟΥ.

Α ΒΑΣ. 3,10 ΚΑΙ ΗΛΘΕ ΚΥΡΙΟΣ ΚΑΙ ΚΑΤΕΣΤΗ ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΟΝ ΩΣ ΑΠΑΞ ΚΑΙ ΑΠΑΞ, ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ· ΛΑΛΕΙ, ΟΤΙ ΑΚΟΥΕΙ Ο ΔΟΥΛΟΣ ΣΟΥ.

Α ΒΑΣ. 3,11 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΣΑΜΟΥΗΛ· ΙΔΟΥ ΕΓΩ ΠΟΙΩ ΤΑ ΡΗΜΑΤΑ ΜΟΥ ΕΝ ΙΣΡΑΗΛ, ΩΣΤΕ ΠΑΝΤΟΣ ΑΚΟΥΟΝΤΟΣ ΑΥΤΑ ΗΧΗΣΕΙ ΑΜΦΟΤΕΡΑ ΤΑ ΩΤΑ ΑΥΤΟΥ.

Α ΒΑΣ. 3,12 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΠΕΓΕΡΩ ΕΠΙ ΗΛΙ ΠΑΝΤΑ, ΟΣΑ ΕΛΑΛΗΣΑ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ, ΑΡΞΟΜΑΙ ΚΑΙ ΕΠΙΤΕΛΕΣΩ.

Α ΒΑΣ. 3,13 ΚΑΙ ΑΝΗΓΓΕΛΚΑ ΑΥΤΩ ΟΤΙ ΕΚΔΙΚΩ ΕΓΩ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΕΩΣ ΑΙΩΝΟΣ ΕΝ ΑΔΙΚΙΑΙΣ ΥΙΩΝ ΑΥΤΟΥ, ΟΤΙ ΚΑΚΟΛΟΓΟΥΝΤΕΣ ΘΕΟΝ ΟΙ ΥΙΟΙ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΝΟΥΘΕΤΕΙ ΑΥΤΟΥΣ

Α ΒΑΣ. 3,14 ΚΑΙ ΟΥΔ' ΟΥΤΩΣ. ΩΜΟΣΑ ΤΩ ΟΙΚΩ ΗΛΙ· ΕΙ ΕΞΙΛΑΣΘΗΣΕΤΑΙ ΑΔΙΚΙΑ ΟΙΚΟΥ ΗΛΙ ΕΝ ΘΥΜΙΑΜΑΤΙ ΚΑΙ ΕΝ ΘΥΣΙΑΙΣ ΕΩΣ ΑΙΩΝΟΣ.

Α ΒΑΣ. 3,15 ΚΑΙ ΚΟΙΜΑΤΑΙ ΣΑΜΟΥΗΛ ΕΩΣ ΠΡΩΪ ΚΑΙ ΩΡΘΡΙΣΕ ΤΟ ΠΡΩΪ ΚΑΙ ΗΝΟΙΞΕ ΤΑΣ ΘΥΡΑΣ ΟΙΚΟΥ ΚΥΡΙΟΥ· ΚΑΙ ΣΑΜΟΥΗΛ ΕΦΟΒΗΘΗ ΑΠΑΓΓΕΙΛΑΙ ΤΗΝ ΟΡΑΣΙΝ ΤΩ ΗΛΙ.

Α ΒΑΣ. 3,16 ΚΑΙ ΕΙΠΕΝ ΗΛΙ ΠΡΟΣ ΣΑΜΟΥΗΛ· ΣΑΜΟΥΗΛ ΤΕΚΝΟΝ· ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΕΓΩ.

Α ΒΑΣ. 3,17 ΚΑΙ ΕΙΠΕ· ΤΙ ΤΟ ΡΗΜΑ ΤΟ ΛΑΛΗΘΕΝ ΠΡΟΣ ΣΕ; ΜΗ ΔΗ ΚΡΥΨΗΣ ΑΠ' ΕΜΟΥ· ΤΑΔΕ ΠΟΙΗΣΑΙ ΣΟΙ Ο ΘΕΟΣ ΚΑΙ ΤΑΔΕ ΠΡΟΣΘΕΙΗ, ΕΑΝ ΚΡΥΨΗΣ ΑΠ' ΕΜΟΥ ΡΗΜΑ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΛΟΓΩΝ ΤΩΝ ΛΑΛΗΘΕΝΤΩΝ ΣΟΙ ΕΝ ΤΟΙΣ ΩΣΙ ΣΟΥ.

Α ΒΑΣ. 3,18 ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΣΑΜΟΥΗΛ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΚΑΙ ΟΥΚ ΕΚΡΥΨΕΝ ΑΠ' ΑΥΤΟΥ. ΚΑΙ ΕΙΠΕΝ ΗΛΙ· ΚΥΡΙΟΣ ΑΥΤΟΣ, ΤΟ ΑΓΑΘΟΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΠΟΙΗΣΕΙ.

Α ΒΑΣ. 3,19 ΚΑΙ ΕΜΕΓΑΛΥΝΘΗ ΣΑΜΟΥΗΛ, ΚΑΙ ΗΝ ΚΥΡΙΟΣ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΠΕΣΕΝ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΛΟΓΩΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΓΗΝ.

Α ΒΑΣ. 3,20 ΚΑΙ ΕΓΝΩΣΑΝ ΠΑΣ ΙΣΡΑΗΛ ΑΠΟ ΔΑΝ ΚΑΙ ΕΩΣ ΒΗΡΣΑΒΕΕ ΟΤΙ ΠΙΣΤΟΣ ΣΑΜΟΥΗΛ ΕΙΣ ΠΡΟΦΗΤΗΝ ΤΩ ΚΥΡΙΩ.

Α ΒΑΣ. 3,21 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΚΥΡΙΟΣ ΔΗΛΩΘΗΝΑΙ ΕΝ ΣΗΛΩΜ, ΟΤΙ ΑΠΕΚΑΛΥΦΘΗ ΚΥΡΙΟΣ ΠΡΟΣ ΣΑΜΟΥΗΛ· ΚΑΙ ΕΠΙΣΤΕΥΘΗ ΣΑΜΟΥΗΛ ΤΟΥ ΠΡΟΦΗΤΗΣ ΓΕΝΕΣΘΑΙ ΤΩ ΚΥΡΙΩ ΕΙΣ ΠΑΝΤΑ ΙΣΡΑΗΛ ΑΠ' ΑΚΡΩΝ ΤΗΣ ΓΗΣ ΚΑΙ ΕΩΣ ΑΚΡΩΝ. ΚΑΙ ΗΛΙ ΠΡΕΣΒΥΤΗΣ ΣΦΟΔΡΑ, ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΠΟΡΕΥΟΜΕΝΟΙ ΕΠΟΡΕΥΟΝΤΟ ΚΑΙ ΠΟΝΗΡΑ Η ΟΔΟΣ ΑΥΤΩΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ.

Α ΒΑΣΙΛΕΙΩΝ 4

Α ΒΑΣ. 4,1 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΚΑΙ ΣΥΝΑΘΡΟΙΖΟΝΤΑΙ ΑΛΛΟΦΥΛΟΙ ΕΠΙ ΙΣΡΑΗΛ ΕΙΣ ΠΟΛΕΜΟΝ· ΚΑΙ ΕΞΗΛΘΕΝ ΙΣΡΑΗΛ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΑΥΤΟΙΣ ΕΙΣ ΠΟΛΕΜΟΝ ΚΑΙ ΠΑΡΕΜΒΑΛΛΟΥΣΙΝ ΕΠΙ ΑΒΕΝΕΖΕΡ, ΚΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΠΑΡΕΜΒΑΛΛΟΥΣΙΝ ΕΝ ΑΦΕΚ.

Α ΒΑΣ. 4,2 ΚΑΙ ΠΑΡΑΤΑΣΣΟΝΤΑΙ ΑΛΛΟΦΥΛΟΙ ΕΙΣ ΠΟΛΕΜΟΝ ΕΠΙ ΙΣΡΑΗΛ· ΚΑΙ ΕΚΛΙΝΕΝ Ο ΠΟΛΕΜΟΣ, ΚΑΙ ΕΠΤΑΙΣΕΝ ΑΝΗΡ ΙΣΡΑΗΛ ΕΝΩΠΙΟΝ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΕΠΛΗΓΗΣΑΝ ΕΝ ΤΗ ΠΑΡΑΤΑΞΕΙ ΕΝ ΑΓΡΩ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ.

Α ΒΑΣ. 4,3 ΚΑΙ ΗΛΘΕΝ Ο ΛΑΟΣ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ, ΚΑΙ ΕΙΠΑΝ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΙΣΡΑΗΛ· ΚΑΤΑ ΤΙ ΕΠΤΑΙΣΕΝ ΗΜΑΣ ΚΥΡΙΟΣ ΣΗΜΕΡΟΝ ΕΝΩΠΙΟΝ ΑΛΛΟΦΥΛΩΝ; ΛΑΒΩΜΕΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΕΚ ΣΗΛΩΜ, ΚΑΙ ΕΞΕΛΘΕΤΩ ΕΚ ΜΕΣΟΥ ΗΜΩΝ, ΚΑΙ ΣΩΣΕΙ ΗΜΑΣ ΕΚ ΧΕΙΡΟΣ ΕΧΘΡΩΝ ΗΜΩΝ.

Α ΒΑΣ. 4,4 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΛΑΟΣ ΕΙΣ ΣΗΛΩΜ, ΚΑΙ ΑΙΡΟΥΣΙΝ ΕΚΕΙΘΕΝ ΤΗΝ ΚΙΒΩΤΟΝ ΚΥΡΙΟΥ ΚΑΘΗΜΕΝΟΥ ΧΕΡΟΥΒΙΜ· ΚΑΙ ΑΜΦΟΤΕΡΟΙ ΟΙ ΥΙΟΙ ΗΛΙ ΜΕΤΑ ΤΗΣ ΚΙΒΩΤΟΥ, ΟΦΝΙ ΚΑΙ ΦΙΝΕΕΣ.

Α ΒΑΣ. 4,5 ΚΑΙ ΕΓΕΝΗΘΗ ΩΣ ΗΛΘΕΝ Η ΚΙΒΩΤΟΣ ΚΥΡΙΟΥ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ, ΚΑΙ ΑΝΕΚΡΑΞΕ ΠΑΣ ΙΣΡΑΗΛ ΦΩΝΗ ΜΕΓΑΛΗ, ΚΑΙ ΗΧΗΣΕΝ Η ΓΗ.

Α ΒΑΣ. 4,6 ΚΑΙ ΗΚΟΥΣΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΤΗΣ ΚΡΑΥΓΗΣ, ΚΑΙ ΕΙΠΟΝ ΟΙ ΑΛΛΟΦΥΛΟΙ· ΤΙΣ Η ΚΡΑΥΓΗ Η ΜΕΓΑΛΗ ΑΥΤΗ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΤΩΝ ΕΒΡΑΙΩΝ; ΚΑΙ ΕΓΝΩΣΑΝ ΟΤΙ ΚΙΒΩΤΟΣ ΚΥΡΙΟΥ ΗΚΕΙ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ.

Α ΒΑΣ. 4,7 ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΚΑΙ ΕΙΠΟΝ· ΟΥΤΟΙ ΟΙ ΘΕΟΙ ΗΚΑΣΙ ΠΡΟΣ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ· ΟΥΑΙ ΗΜΙΝ· ΕΞΕΛΟΥ ΗΜΑΣ, ΚΥΡΙΕ, ΣΗΜΕΡΟΝ, ΟΤΙ ΟΥ ΓΕΓΟΝΕ ΤΟΙΑΥΤΗ ΕΧΘΕΣ ΚΑΙ ΤΡΙΤΗΝ.

Α ΒΑΣ. 4,8 ΟΥΑΙ ΗΜΙΝ· ΤΙΣ ΕΞΕΛΕΙΤΑΙ ΗΜΑΣ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΘΕΩΝ ΤΩΝ ΣΤΕΡΕΩΝ ΤΟΥΤΩΝ; ΟΥΤΟΙ ΟΙ ΘΕΟΙ, ΟΙ ΠΑΤΑΞΑΝΤΕΣ ΤΗΝ ΑΙΓΥΠΤΟΝ ΕΝ ΠΑΣΗ ΠΛΗΓΗ ΚΑΙ ΕΝ ΤΗ ΕΡΗΜΩ.

Α ΒΑΣ. 4,9 ΚΡΑΤΑΙΟΥΣΘΕ ΚΑΙ ΓΙΝΕΣΘΕ ΕΙΣ ΑΝΔΡΑΣ ΑΛΛΟΦΥΛΟΙ, ΟΠΩΣ ΜΗ ΔΟΥΛΕΥΣΗΤΕ ΤΟΙΣ ΕΒΡΑΙΟΙΣ, ΚΑΘΩΣ ΕΔΟΥΛΕΥΣΑΝ ΗΜΙΝ, ΚΑΙ ΕΣΕΣΘΕ ΕΙΣ ΑΝΔΡΑΣ ΚΑΙ ΠΟΛΕΜΗΣΑΤΕ ΑΥΤΟΥΣ.

Α ΒΑΣ. 4,10 ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΑΥΤΟΥΣ· ΚΑΙ ΠΤΑΙΕΙ ΑΝΗΡ ΙΣΡΑΗΛ, ΚΑΙ ΕΦΥΓΕΝ ΕΚΑΣΤΟΣ ΕΙΣ ΣΚΗΝΩΜΑ ΑΥΤΟΥ· ΚΑΙ ΕΓΕΝΕΤΟ ΠΛΗΓΗ ΜΕΓΑΛΗ ΣΦΟΔΡΑ, ΚΑΙ ΕΠΕΣΟΝ ΕΞ ΙΣΡΑΗΛ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΤΑΓΜΑΤΩΝ.

Α ΒΑΣ. 4,11 ΚΑΙ ΚΙΒΩΤΟΣ ΤΟΥ ΘΕΟΥ ΕΛΗΦΘΗ, ΚΑΙ ΑΜΦΟΤΕΡΟΙ ΟΙ ΥΙΟΙ ΗΛΙ ΑΠΕΘΑΝΟΝ, ΟΦΝΙ ΚΑΙ ΦΙΝΕΕΣ.

Α ΒΑΣ. 4,12 ΚΑΙ ΕΔΡΑΜΕΝ ΑΝΗΡ ΙΕΜΙΝΑΙΟΣ ΕΚ ΤΗΣ ΠΑΡΑΤΑΞΕΩΣ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΣΗΛΩΜ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΚΑΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΔΙΕΡΡΩΓΟΤΑ, ΚΑΙ ΓΗ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ.

Α ΒΑΣ. 4,13 ΚΑΙ ΗΛΘΕ, ΚΑΙ ΙΔΟΥ ΗΛΙ ΕΠΙ ΤΟΥ ΔΙΦΡΟΥ ΠΑΡΑ ΤΗΝ ΠΥΛΗ ΣΚΟΠΕΥΩΝ ΤΗΝ ΟΔΟΝ, ΟΤΙ ΗΝ ΚΑΡΔΙΑ ΑΥΤΟΥ ΕΞΕΣΤΗΚΥΙΑ ΠΕΡΙ ΤΗΣ ΚΙΒΩΤΟΥ ΤΟΥ ΘΕΟΥ· ΚΑΙ Ο ΑΝΘΡΩΠΟΣ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΑΠΑΓΓΕΙΛΑΙ, ΚΑΙ ΑΝΕΒΟΗΣΕΝ Η ΠΟΛΙΣ.

Α ΒΑΣ. 4,14 ΚΑΙ ΗΚΟΥΣΕΝ ΗΛΙ ΤΗΝ ΦΩΝΗΝ ΤΗΣ ΒΟΗΣ ΚΑΙ ΕΙΠΕ· ΤΙΣ Η ΦΩΝΗ ΤΗΣ ΒΟΗΣ ΤΑΥΤΗΣ; ΚΑΙ Ο ΑΝΘΡΩΠΟΣ ΣΠΕΥΣΑΣ ΕΙΣΗΛΘΕ ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΤΩ ΗΛΙ.

Α ΒΑΣ. 4,15 ΚΑΙ ΗΛΙ ΥΙΟΣ ΕΝΕΝΗΚΟΝΤΑ ΕΤΩΝ, ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΕΠΑΝΕΣΤΗΣΑΝ ΚΑΙ ΟΥΚ ΕΠΕΒΛΕΠΕ·

Α ΒΑΣ. 4,16 ΚΑΙ ΕΙΠΕΝ ΗΛΙ ΤΟΙΣ ΑΝΔΡΑΣΙ ΤΟΙΣ ΠΕΡΙΕΣΤΗΚΟΣΙΝ ΑΥΤΩ· ΤΙΣ Η ΦΩΝΗ ΤΟΥ ΗΧΟΥ ΤΟΥΤΟΥ; ΚΑΙ Ο ΑΝΗΡ ΣΠΕΥΣΑΣ ΠΡΟΣΗΛΘΕ ΠΡΟΣ ΗΛΙ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΓΩ ΕΙΜΙ Ο ΗΚΩΝ ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΚΑΓΩ ΠΕΦΕΥΓΑ ΕΚ ΤΗΣ ΠΑΡΑΤΑΞΕΩΣ ΣΗΜΕΡΟΝ. ΚΑΙ ΕΙΠΕΝ ΗΛΙ· ΤΙ ΤΟ ΓΕΓΟΝΟΣ ΡΗΜΑ, ΤΕΚΝΟΝ;

Α ΒΑΣ. 4,17 ΚΑΙ ΑΠΕΚΡΙΘΗ ΤΟ ΠΑΙΔΑΡΙΟΝ ΚΑΙ ΕΙΠΕ· ΠΕΦΕΥΓΕΝ ΑΝΗΡ ΙΣΡΑΗΛ ΕΚ ΠΡΟΣΩΠΟΥ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΠΛΗΓΗ ΜΕΓΑΛΗ ΕΝ ΤΩ ΛΑΩ, ΚΑΙ ΑΜΦΟΤΕΡΟΙ ΟΙ ΥΙΟΙ ΣΟΥ ΤΕΘΝΗΚΑΣΙ, ΚΑΙ Η ΚΙΒΩΤΟΣ ΤΟΥ ΘΕΟΥ ΕΛΗΦΘΗ.

Α ΒΑΣ. 4,18 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΜΝΗΣΘΗ ΤΗΣ ΚΙΒΩΤΟΥ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΕΠΕΣΕΝ ΑΠΟ ΤΟΥ ΔΙΦΡΟΥ ΟΠΙΣΘΙΩΣ ΕΧΟΜΕΝΟΣ ΤΗΣ ΠΥΛΗΣ, ΚΑΙ ΣΥΝΕΤΡΙΒΗ Ο ΝΩΤΟΣ ΑΥΤΟΥ ΚΑΙ ΑΠΕΘΑΝΕΝ, ΟΤΙ ΠΡΕΣΒΥΤΗΣ Ο ΑΝΘΡΩΠΟΣ ΚΑΙ ΒΑΡΥΣ· ΚΑΙ ΑΥΤΟΣ ΕΚΡΙΝΕ ΤΟΝ ΙΣΡΑΗΛ ΕΙΚΟΣΙΝ ΕΤΗ.

Α ΒΑΣ. 4,19 ΚΑΙ ΝΥΜΦΗ ΑΥΤΟΥ ΓΥΝΗ ΦΙΝΕΕΣ ΣΥΝΕΙΛΗΦΥΙΑ ΤΟΥ ΤΕΚΕΙΝ· ΚΑΙ ΗΚΟΥΣΕ ΤΗΝ ΑΓΓΕΛΙΑΝ ΟΤΙ ΕΛΗΦΘΗ Η ΚΙΒΩΤΟΣ ΤΟΥ ΘΕΟΥ ΚΑΙ ΟΤΙ ΤΕΘΝΗΚΕΝ Ο ΠΕΝΘΕΡΟΣ ΑΥΤΗΣ ΚΑΙ Ο ΑΝΗΡ ΑΥΤΗΣ, ΚΑΙ ΕΚΛΑΥΣΕ ΚΑΙ ΕΤΕΚΕΝ, ΟΤΙ ΕΠΕΣΤΡΑΦΗΣΑΝ ΕΠ' ΑΥΤΗΝ ΩΔΙΝΕΣ ΑΥΤΗΣ.

Α ΒΑΣ. 4,20 ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ ΑΥΤΗΣ ΑΠΟΘΝΗΣΚΕΙ, ΚΑΙ ΕΙΠΟΝ ΑΥΤΗ ΑΙ ΓΥΝΑΙΚΕΣ ΑΙ ΠΑΡΕΣΤΗΚΥΙΑΙ ΑΥΤΗ· ΜΗ ΦΟΒΟΥ, ΟΤΙ ΥΙΟΝ ΤΕΤΟΚΑΣ· ΚΑΙ ΟΥΚ ΑΠΕΚΡΙΘΗ, ΚΑΙ ΟΥΚ ΕΝΟΗΣΕΝ Η ΚΑΡΔΙΑ ΑΥΤΗΣ.

Α ΒΑΣ. 4,21 ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΟΥΑΙ ΒΑΡΧΑΒΩΘ ΥΠΕΡ ΤΗΣ ΚΙΒΩΤΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΥΠΕΡ ΤΟΥ ΠΕΝΘΕΡΟΥ ΑΥΤΗΣ ΚΑΙ ΥΠΕΡ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ.

Α ΒΑΣ. 4,22 ΚΑΙ ΕΙΠΑΝ· ΑΠΩΚΙΣΤΑΙ ΔΟΞΑ ΙΣΡΑΗΛ ΕΝ ΤΩ ΛΗΦΘΗΝΑΙ ΤΗΝ ΚΙΒΩΤΟΝ ΚΥΡΙΟΥ.

Α ΒΑΣΙΛΕΙΩΝ 5

Α ΒΑΣ. 5,1 ΚΑΙ ΑΛΛΟΦΥΛΟΙ ΕΛΑΒΟΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΙΣΗΝΕΓΚΑΝ ΑΥΤΗΝ ΕΞ ΑΒΕΝΕΖΕΡ ΕΙΣ ΑΖΩΤΟΝ.

Α ΒΑΣ. 5,2 ΚΑΙ ΕΛΑΒΟΝ ΑΛΛΟΦΥΛΟΙ ΤΗΝ ΚΙΒΩΤΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΙΣΗΝΕΓΚΑΝ ΑΥΤΗΝ ΕΙΣ ΟΙΚΟΝ ΔΑΓΩΝ ΚΑΙ ΠΑΡΕΣΤΗΣΑΝ ΑΥΤΗΝ ΠΑΡΑ ΔΑΓΩΝ.

Α ΒΑΣ. 5,3 ΚΑΙ ΩΡΘΡΙΣΑΝ ΟΙ ΑΖΩΤΙΟΙ ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΟΙΚΟΝ ΔΑΓΩΝ ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΔΑΓΩΝ ΠΕΠΤΩΚΩΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΝΩΠΙΟΝ ΚΙΒΩΤΟΥ ΤΟΥ ΘΕΟΥ· ΚΑΙ ΗΓΕΙΡΑΝ ΤΟΝ ΔΑΓΩΝ ΚΑΙ ΚΑΤΕΣΤΗΣΑΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ. ΚΑΙ ΕΒΑΡΥΝΘΗ ΧΕΙΡ ΚΥΡΙΟΥ ΕΠΙ ΤΟΥΣ ΑΖΩΤΙΟΥΣ ΚΑΙ ΕΒΑΣΑΝΙΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΑΣ ΕΔΡΑΣ ΑΥΤΩΝ, ΤΗΝ ΑΖΩΤΟΝ ΚΑΙ ΤΑ ΟΡΙΑ ΑΥΤΗΣ.

Α ΒΑΣ. 5,4 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΩΡΘΡΙΣΑΝ ΤΟ ΠΡΩΪ, ΚΑΙ ΙΔΟΥ ΔΑΓΩΝ ΠΕΠΤΩΚΩΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΝΩΠΙΟΝ ΚΙΒΩΤΟΥ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ, ΚΑΙ Η ΚΕΦΑΛΗ ΔΑΓΩΝ ΚΑΙ ΑΜΦΟΤΕΡΑ ΤΑ ΙΧΝΗ ΧΕΙΡΩΝ ΑΥΤΟΥ ΑΦΗΡΗΜΕΝΑ ΕΠΙ ΤΑ ΕΜΠΡΟΣΘΙΑ ΑΜΑΦΕΘ ΕΚΑΣΤΟΝ, ΚΑΙ ΑΜΦΟΤΕΡΟΙ ΟΙ ΚΑΡΠΟΙ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΟΥ ΠΕΠΤΩΚΟΤΕΣ ΕΠΙ ΤΟ ΠΡΟΘΥΡΟΝ, ΠΛΗΝ Η ΡΑΧΙΣ ΔΑΓΩΝ ΥΠΕΛΕΙΦΘΗ.

Α ΒΑΣ. 5,5 ΔΙΑ ΤΟΥΤΟ ΟΥΚ ΕΠΙΒΑΙΝΟΥΣΙΝ ΟΙ ΙΕΡΕΙΣ ΔΑΓΩΝ ΚΑΙ ΠΑΣ Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΕΙΣ ΟΙΚΟΝ ΔΑΓΩΝ ΕΠΙ ΒΑΘΜΟΝ ΟΙΚΟΥ ΔΑΓΩΝ ΕΝ ΑΖΩΤΩ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ, ΟΤΙ ΥΠΕΡΒΑΙΝΟΝΤΕΣ ΥΠΕΡΒΑΙΝΟΥΣΙ.

Α ΒΑΣ. 5,6 ΚΑΙ ΕΒΑΡΥΝΘΗ Η ΧΕΙΡ ΚΥΡΙΟΥ ΕΠΙ ΑΖΩΤΟΝ, ΚΑΙ ΕΠΗΓΑΓΕΝ ΑΥΤΟΙΣ ΚΑΙ ΕΞΕΖΕΣΕΝ ΑΥΤΟΙΣ ΕΙΣ ΤΑΣ ΝΑΥΣ, ΚΑΙ ΜΕΣΟΝ ΤΗΣ ΧΩΡΑΣ ΑΥΤΗΣ ΑΝΕΦΥΗΣΑΝ ΜΥΕΣ, ΚΑΙ ΕΓΕΝΕΤΟ ΣΥΓΧΥΣΙΣ ΘΑΝΑΤΟΥ ΜΕΓΑΛΗ ΕΝ ΤΗ ΠΟΛΕΙ.

Α ΒΑΣ. 5,7 ΚΑΙ ΕΙΔΟΝ ΟΙ ΑΝΔΡΕΣ ΑΖΩΤΟΥ ΟΤΙ ΟΥΤΩΣ, ΚΑΙ ΛΕΓΟΥΣΙΝ· ΟΤΙ ΟΥ ΚΑΘΗΣΕΤΑΙ ΚΙΒΩΤΟΣ ΤΟΥ ΘΕΟΥ ΙΣΡΑΗΛ ΜΕΘ' ΗΜΩΝ, ΟΤΙ ΣΚΛΗΡΑ ΧΕΙΡ ΑΥΤΟΥ ΕΦ' ΗΜΑΣ ΚΑΙ ΕΠΙ ΔΑΓΩΝ ΘΕΟΝ ΗΜΩΝ.

Α ΒΑΣ. 5,8 ΚΑΙ ΑΠΟΣΤΕΛΛΟΥΣΙ ΚΑΙ ΣΥΝΑΓΟΥΣΙ ΤΟΥΣ ΣΑΤΡΑΠΑΣ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΙ ΛΕΓΟΥΣΙ· ΤΙ ΠΟΙΗΣΩΜΕΝ ΤΗ ΚΙΒΩΤΩ ΘΕΟΥ ΙΣΡΑΗΛ; ΚΑΙ ΛΕΓΟΥΣΙΝ ΟΙ ΓΕΘΑΙΟΙ· ΜΕΤΕΛΘΕΤΩ ΚΙΒΩΤΟΣ ΤΟΥ ΘΕΟΥ ΠΡΟΣ ΗΜΑΣ· ΚΑΙ ΜΕΤΗΛΘΕ ΚΙΒΩΤΟΣ ΤΟΥ ΘΕΟΥ ΙΣΡΑΗΛ ΕΙΣ ΓΕΘ.

Α ΒΑΣ. 5,9 ΚΑΙ ΕΓΕΝΗΘΗ ΜΕΤΑ ΤΟ ΜΕΤΕΛΘΕΙΝ ΑΥΤΗΝ ΚΑΙ ΓΙΝΕΤΑΙ ΧΕΙΡ ΚΥΡΙΟΥ ΤΗ ΠΟΛΕΙ, ΤΑΡΑΧΟΣ ΜΕΓΑΣ ΣΦΟΔΡΑ, ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΥΣ ΑΝΔΡΑΣ ΤΗΣ ΠΟΛΕΩΣ ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΑΣ ΕΔΡΑΣ ΑΥΤΩΝ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΓΕΘΑΙΟΙ ΕΑΥΤΟΙΣ ΕΔΡΑΣ.

Α ΒΑΣ. 5,10 ΚΑΙ ΕΞΑΠΟΣΤΕΛΛΟΥΣΙ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΕΙΣ ΑΣΚΑΛΩΝΑ. ΚΑΙ ΕΓΕΝΗΘΗ ΩΣ ΕΙΣΗΛΘΕ ΚΙΒΩΤΟΣ ΘΕΟΥ ΕΙΣ ΑΣΚΑΛΩΝΑ, ΚΑΙ ΕΒΟΗΣΑΝ ΟΙ ΑΣΚΑΛΩΝΙΤΑΙ ΛΕΓΟΝΤΕΣ· ΤΙ ΑΠΕΣΤΡΕΨΑΤΕ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΙΣΡΑΗΛ ΠΡΟΣ ΗΜΑΣ ΘΑΝΑΤΩΣΑΙ ΗΜΑΣ ΚΑΙ ΤΟΝ ΛΑΟΝ ΗΜΩΝ;

Α ΒΑΣ. 5,11 ΚΑΙ ΕΞΑΠΟΣΤΕΛΛΟΥΣΙ ΚΑΙ ΣΥΝΑΓΟΥΣΙ ΤΟΥΣ ΣΑΤΡΑΠΑΣ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΕΙΠΟΝ· ΕΞΑΠΟΣΤΕΙΛΑΤΕ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΚΑΘΙΣΑΤΩ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΗΣ ΚΑΙ ΟΥ ΜΗ ΘΑΝΑΤΩΣΗ ΗΜΑΣ ΚΑΙ ΤΟΝ ΛΑΟΝ ΗΜΩΝ·

Α ΒΑΣ. 5,12 ΟΤΙ ΕΓΕΝΗΘΗ ΣΥΓΧΥΣΙΣ ΕΝ ΟΛΗ ΤΗ ΠΟΛΕΙ ΒΑΡΕΙΑ ΣΦΟΔΡΑ, ΩΣ ΕΙΣΗΛΘΕ ΚΙΒΩΤΟΣ ΘΕΟΥ ΙΣΡΑΗΛ ΕΚΕΙ, ΚΑΙ ΟΙ ΖΩΝΤΕΣ ΚΑΙ ΟΥΚ ΑΠΟΘΑΝΟΝΤΕΣ ΕΠΛΗΓΗΣΑΝ ΕΙΣ ΤΑΣ ΕΔΡΑΣ, ΚΑΙ ΑΝΕΒΗ Η ΚΡΑΥΓΗ ΤΗΣ ΠΟΛΕΩΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ.

Α ΒΑΣΙΛΕΙΩΝ 6

Α ΒΑΣ. 6,1 ΚΑΙ ΗΝ ΚΙΒΩΤΟΣ ΕΝ ΑΓΡΩ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΕΠΤΑ ΜΗΝΑΣ, ΚΑΙ ΕΞΕΖΕΣΕΝ Η ΓΗ ΑΥΤΩΝ ΜΥΑΣ.

Α ΒΑΣ. 6,2 ΚΑΙ ΚΑΛΟΥΣΙΝ ΑΛΛΟΦΥΛΟΙ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΙ ΤΟΥΣ ΜΑΝΤΕΙΣ ΚΑΙ ΤΟΥΣ ΕΠΑΟΙΔΟΥΣ ΑΥΤΩΝ ΛΕΓΟΝΤΕΣ· ΤΙ ΠΟΙΗΣΩΜΕΝ ΤΗ ΚΙΒΩΤΩ ΚΥΡΙΟΥ; ΓΝΩΡΙΣΑΤΕ ΗΜΙΝ ΕΝ ΤΙΝΙ ΑΠΟΣΤΕΛΟΥΜΕΝ ΑΥΤΗΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΗΣ.

Α ΒΑΣ. 6,3 ΚΑΙ ΕΙΠΑΝ· ΕΙ ΕΞΑΠΟΣΤΕΛΛΕΤΕ ΥΜΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ, ΜΗ ΔΗ ΕΞΑΠΟΣΤΕΙΛΗΤΕ ΑΥΤΗΝ ΚΕΝΗΝ, ΑΛΛ' ΑΠΟΔΙΔΟΝΤΕΣ ΑΠΟΔΟΤΕ ΑΥΤΗ ΤΗΣ ΒΑΣΑΝΟΥ, ΚΑΙ ΤΟΤΕ ΙΑΘΗΣΕΣΘΕ, ΚΑΙ ΕΞΙΛΑΣΘΗΣΕΤΑΙ ΥΜΙΝ, ΜΗ ΟΥΚ ΑΠΟΣΤΗ Η ΧΕΙΡ ΑΥΤΟΥ ΑΦ' ΥΜΩΝ.

Α ΒΑΣ. 6,4 ΚΑΙ ΛΕΓΟΥΣΙ· ΤΙ ΤΟ ΤΗΣ ΒΑΣΑΝΟΥ ΑΠΟΔΩΣΟΜΕΝ ΑΥΤΗ; ΚΑΙ ΕΙΠΑΝ· ΚΑΤ' ΑΡΙΘΜΟΝ ΤΩΝ ΣΑΤΡΑΠΩΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΠΕΝΤΕ ΕΔΡΑΣ ΧΡΥΣΑΣ, ΟΤΙ ΠΤΑΙΣΜΑ ΕΝ ΥΜΙΝ ΚΑΙ ΤΟΙΣ ΑΡΧΟΥΣΙΝ ΥΜΩΝ ΚΑΙ ΤΩ ΛΑΩ,

Α ΒΑΣ. 6,5 ΚΑΙ ΜΥΣ ΧΡΥΣΟΥΣ ΟΜΟΙΩΜΑ ΤΩΝ ΜΥΩΝ ΥΜΩΝ ΤΩΝ ΔΙΑΦΘΕΙΡΟΝΤΩΝ ΤΗΝ ΓΗΝ· ΚΑΙ ΔΩΣΕΤΕ ΤΩ ΚΥΡΙΩ ΔΟΞΑΝ, ΟΠΩΣ ΚΟΥΦΙΣΗ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΑΦ' ΥΜΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΘΕΩΝ ΥΜΩΝ ΚΑΙ ΑΠΟ ΤΗΣ ΓΗΣ ΥΜΩΝ.

Α ΒΑΣ. 6,6 ΚΑΙ ΙΝΑ ΤΙ ΒΑΡΥΝΕΤΕ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ, ΩΣ ΕΒΑΡΥΝΕΝ ΑΙΓΥΠΤΟΣ ΚΑΙ ΦΑΡΑΩ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΩΝ; ΟΥΧΙ ΟΤΕ ΕΝΕΠΑΙΞΕΝ ΑΥΤΟΙΣ, ΕΞΑΠΕΣΤΕΙΛΑΝ ΑΥΤΟΥΣ, ΚΑΙ ΑΠΗΛΘΟΝ;

Α ΒΑΣ. 6,7 ΚΑΙ ΝΥΝ ΛΑΒΕΤΕ ΚΑΙ ΠΟΙΗΣΑΤΕ ΑΜΑΞΑΝ ΚΑΙΝΗΝ ΚΑΙ ΔΥΟ ΒΟΑΣ ΠΡΩΤΟΤΟΚΟΥΣΑΣ ΑΝΕΥ ΤΩΝ ΤΕΚΝΩΝ ΚΑΙ ΖΕΥΞΑΤΕ ΤΑΣ ΒΟΑΣ ΕΝ ΤΗ ΑΜΑΞΗ ΚΑΙ ΑΠΑΓΑΓΕΤΕ ΤΑ ΤΕΚΝΑ ΑΠΟ ΟΠΙΣΘΕΝ ΑΥΤΩΝ ΕΙΣ ΟΙΚΟΝ·

Α ΒΑΣ. 6,8 ΚΑΙ ΛΗΨΕΣΘΕ ΤΗΝ ΚΙΒΩΤΟΝ ΚΑΙ ΘΗΣΕΤΕ ΑΥΤΗΝ ΕΠΙ ΤΗΝ ΑΜΑΞΑΝ ΚΑΙ ΤΑ ΣΚΕΥΗ ΤΑ ΧΡΥΣΑ ΑΠΟΔΩΣΕΤΕ ΑΥΤΗ ΤΗΣ ΒΑΣΑΝΟΥ ΚΑΙ ΘΗΣΕΤΕ ΕΝ ΘΕΜΑΤΙ ΒΕΡΣΕΧΘΑΝ ΕΚ ΜΕΡΟΥΣ ΑΥΤΗΣ ΚΑΙ ΕΞΑΠΟΣΤΕΛΕΙΤΕ ΑΥΤΗΝ ΚΑΙ ΑΠΕΛΑΣΑΤΕ ΑΥΤΗΝ, ΚΑΙ ΑΠΕΛΕΥΣΕΤΑΙ·

Α ΒΑΣ. 6,9 ΚΑΙ ΟΨΕΣΘΕ, ΕΙ ΕΙΣ ΟΔΟΝ ΟΡΙΩΝ ΑΥΤΗΣ ΠΟΡΕΥΣΕΤΑΙ ΚΑΤΑ ΒΑΙΘΣΑΜΥΣ, ΑΥΤΟΣ ΠΕΠΟΙΗΚΕΝ ΗΜΙΝ ΤΗΝ ΚΑΚΙΑΝ ΤΗΝ ΜΕΓΑΛΗΝ ΤΑΥΤΗΝ, ΚΑΙ ΕΑΝ ΜΗ, ΚΑΙ ΓΝΩΣΟΜΕΘΑ ΟΤΙ ΟΥ ΧΕΙΡ ΑΥΤΟΥ ΗΠΤΑΙ ΗΜΩΝ, ΑΛΛΑ ΣΥΜΠΤΩΜΑ ΤΟΥΤΟ ΓΕΓΟΝΕΝ ΗΜΙΝ.

Α ΒΑΣ. 6,10 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΟΥΤΩ. ΚΑΙ ΕΛΑΒΟΝ ΔΥΟ ΒΟΑΣ ΠΡΩΤΟΤΟΚΟΥΣΑΣ ΚΑΙ ΕΖΕΥΞΑΝ ΑΥΤΑΣ ΕΝ ΤΗ ΑΜΑΞΗ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΑΠΕΚΩΛΥΣΑΝ ΕΙΣ ΟΙΚΟΝ

Α ΒΑΣ. 6,11 ΚΑΙ ΕΘΕΝΤΟ ΤΗΝ ΚΙΒΩΤΟΝ ΚΥΡΙΟΥ ΕΠΙ ΤΗΝ ΑΜΑΞΑΝ ΚΑΙ ΤΟ ΘΕΜΑ ΕΡΓΑΒ ΚΑΙ ΤΟΥΣ ΜΥΣ ΤΟΥΣ ΧΡΥΣΟΥΣ.

Α ΒΑΣ. 6,12 ΚΑΙ ΚΑΤΕΥΘΥΝΑΝ ΑΙ ΒΟΕΣ ΕΝ ΤΗ ΟΔΩ ΕΙΣ ΟΔΟΝ ΒΑΙΘΣΑΜΥΣ, ΕΝ ΤΡΙΒΩ ΕΝΙ ΕΠΟΡΕΥΟΝΤΟ ΚΑΙ ΕΚΟΠΙΩΝ ΚΑΙ ΟΥ ΜΕΘΙΣΤΑΝΤΟ ΔΕΞΙΑ ΟΥΔΕ ΑΡΙΣΤΕΡΑ· ΚΑΙ ΟΙ ΣΑΤΡΑΠΑΙ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΕΠΟΡΕΥΟΝΤΟ ΟΠΙΣΩ ΑΥΤΗΣ ΕΩΣ ΟΡΙΩΝ ΒΑΙΘΣΑΜΥΣ.

Α ΒΑΣ. 6,13 ΚΑΙ ΟΙ ΕΝ ΒΑΙΘΣΑΜΥΣ ΕΘΕΡΙΖΟΝ ΘΕΡΙΣΜΟΝ ΠΥΡΩΝ ΕΝ ΚΟΙΛΑΔΙ· ΚΑΙ ΗΡΑΝ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ ΚΑΙ ΕΙΔΟΝ ΚΙΒΩΤΟΝ ΚΥΡΙΟΥ ΚΑΙ ΗΥΦΡΑΝΘΗΣΑΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΑΥΤΗΣ.

Α ΒΑΣ. 6,14 ΚΑΙ Η ΑΜΑΞΑ ΕΙΣΗΛΘΕΝ ΕΙΣ ΑΓΡΟΝ ΩΣΗΕ ΤΟΝ ΕΝ ΒΑΙΘΣΑΜΥΣ, ΚΑΙ ΕΣΤΗΣΑΝ ΕΚΕΙ ΠΑΡ' ΑΥΤΗ ΛΙΘΟΝ ΜΕΓΑΝ ΚΑΙ ΣΧΙΖΟΥΣΙ ΤΑ ΞΥΛΑ ΤΗΣ ΑΜΑΞΗΣ ΚΑΙ ΤΑΣ ΒΟΑΣ ΑΝΗΝΕΓΚΑΝ ΕΙΣ ΟΛΟΚΑΥΤΩΣΙΝ ΤΩ ΚΥΡΙΩ.

Α ΒΑΣ. 6,15 ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΑΝΗΝΕΓΚΑΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΤΟ ΘΕΜΑ ΕΡΓΑΒ ΜΕΤ' ΑΥΤΗΣ ΚΑΙ ΤΑ ΕΠ' ΑΥΤΗΣ ΣΚΕΥΗ ΤΑ ΧΡΥΣΑ ΚΑΙ ΕΘΕΝΤΟ ΕΠΙ ΤΟΥ ΛΙΘΟΥ ΤΟΥ ΜΕΓΑΛΟΥ, ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΒΑΙΘΣΑΜΥΣ ΑΝΗΝΕΓΚΑΝ ΟΛΟΚΑΥΤΩΣΕΙΣ ΚΑΙ ΘΥΣΙΑΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΤΩ ΚΥΡΙΩ.

Α ΒΑΣ. 6,16 ΚΑΙ ΟΙ ΠΕΝΤΕ ΣΑΤΡΑΠΑΙ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΕΩΡΩΝ ΚΑΙ ΑΝΕΣΤΡΕΨΑΝ ΕΙΣ ΑΣΚΑΛΩΝΑ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ.

Α ΒΑΣ. 6,17 ΚΑΙ ΑΥΤΑΙ ΑΙ ΕΔΡΑΙ ΑΙ ΧΡΥΣΑΙ, ΑΣ ΑΠΕΔΩΚΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΤΗΣ ΒΑΣΑΝΟΥ ΤΩ ΚΥΡΙΩ· ΤΗΣ ΑΖΩΤΟΥ ΜΙΑΝ, ΤΗΣ ΓΑΖΗΣ ΜΙΑΝ, ΤΗΣ ΑΣΚΑΛΩΝΟΣ ΜΙΑΝ, ΤΗΣ ΓΕΘ ΜΙΑΝ, ΤΗΣ ΑΚΚΑΡΩΝ ΜΙΑΝ.

Α ΒΑΣ. 6,18 ΚΑΙ ΜΥΣ ΟΙ ΧΡΥΣΟΙ ΚΑΤ' ΑΡΙΘΜΟΝ ΠΑΣΩΝ ΠΟΛΕΩΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΤΩΝ ΠΕΝΤΕ ΣΑΤΡΑΠΩΝ ΕΚ ΠΟΛΕΩΣ ΕΣΤΕΡΕΩΜΕΝΗΣ ΚΑΙ ΕΩΣ ΚΩΜΗΣ ΤΟΥ ΦΕΡΕΖΑΙΟΥ ΚΑΙ ΕΩΣ ΛΙΘΟΥ ΤΟΥ ΜΕΓΑΛΟΥ, ΟΥ ΕΠΕΘΗΚΑΝ ΕΠ' ΑΥΤΟΥ ΤΗΝ ΚΙΒΩΤΟΝ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ, ΤΟΥ ΕΝ ΑΓΡΩ ΩΣΗΕ ΤΟΥ ΒΑΙΘΣΑΜΥΣΙΤΟΥ.

Α ΒΑΣ. 6,19 ΚΑΙ ΟΥΚ ΗΣΜΕΝΙΣΑΝ ΟΙ ΥΙΟΙ ΙΕΧΟΝΙΟΥ ΕΝ ΤΟΙΣ ΑΝΔΡΑΣΙ ΒΑΙΘΣΑΜΥΣ, ΟΤΙ ΕΙΔΟΝ ΚΙΒΩΤΟΝ ΚΥΡΙΟΥ· ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΝ ΑΥΤΟΙΣ ΕΒΔΟΜΗΚΟΝΤΑ ΑΝΔΡΑΣ, ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ, ΚΑΙ ΕΠΕΝΘΗΣΕΝ Ο ΛΑΟΣ, ΟΤΙ ΕΠΑΤΑΞΕ ΚΥΡΙΟΣ ΕΝ ΤΩ ΛΑΩ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ ΣΦΟΔΡΑ.

Α ΒΑΣ. 6,20 ΚΑΙ ΕΙΠΑΝ ΟΙ ΑΝΔΡΕΣ ΟΙ ΕΚ ΒΑΙΘΣΑΜΥΣ· ΤΙΣ ΔΥΝΗΣΕΤΑΙ ΔΙΕΛΘΕΙΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΤΟΥ ΑΓΙΟΥ ΤΟΥΤΟΥ; ΚΑΙ ΠΡΟΣ ΤΙΝΑ ΑΝΑΒΗΣΕΤΑΙ ΚΙΒΩΤΟΣ ΚΥΡΙΟΥ ΕΦ' ΗΜΩΝ;

Α ΒΑΣ. 6,21 ΚΑΙ ΑΠΟΣΤΕΛΛΟΥΣΙΝ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΚΑΡΙΑΘΙΑΡΙΜ ΛΕΓΟΝΤΕΣ· ΑΠΕΣΤΡΟΦΑΣΙΝ ΑΛΛΟΦΥΛΟΙ ΤΗΝ ΚΙΒΩΤΟΝ ΚΥΡΙΟΥ· ΚΑΤΑΒΗΤΕ ΚΑΙ ΑΝΑΓΑΓΕΤΕ ΑΥΤΗΝ ΠΡΟΣ ΕΑΥΤΟΥΣ.

Α ΒΑΣΙΛΕΙΩΝ 7

Α ΒΑΣ. 7,1 ΚΑΙ ΕΡΧΟΝΤΑΙ ΟΙ ΑΝΔΡΕΣ ΚΑΡΙΑΘΙΑΡΙΜ ΚΑΙ ΑΝΑΓΟΥΣΙ ΤΗΝ ΚΙΒΩΤΟΝ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΚΑΙ ΕΙΣΑΓΟΥΣΙΝ ΑΥΤΗΝ ΕΙΣ ΟΙΚΟΝ ΑΜΙΝΑΔΑΒ ΤΟΝ ΕΝ ΤΩ ΒΟΥΝΩ· ΚΑΙ ΤΟΝ ΕΛΕΑΖΑΡ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΗΓΙΑΣΑΝ ΦΥΛΑΣΣΕΙΝ ΤΗΝ ΚΙΒΩΤΟΝ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ.

Α ΒΑΣ. 7,2 ΚΑΙ ΕΓΕΝΗΘΗ ΑΦ' ΗΣ ΗΜΕΡΑΣ ΗΝ Η ΚΙΒΩΤΟΣ ΕΝ ΚΑΡΙΑΘΙΑΡΙΜ, ΕΠΛΗΘΥΝΑΝ ΑΙ ΗΜΕΡΑΙ ΚΑΙ ΕΓΕΝΕΤΟ ΕΙΚΟΣΙ ΕΤΗ, ΚΑΙ ΕΠΕΒΛΕΨΕ ΠΑΣ ΟΙΚΟΣ ΙΣΡΑΗΛ ΟΠΙΣΩ ΚΥΡΙΟΥ.

Α ΒΑΣ. 7,3 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΠΑΝΤΑ ΟΙΚΟΝ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΕΙ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΥΜΩΝ ΥΜΕΙΣ ΕΠΙΣΤΡΕΦΕΤΕ ΠΡΟΣ ΚΥΡΙΟΝ, ΠΕΡΙΕΛΕΤΕ ΘΕΟΥΣ ΑΛΛΟΤΡΙΟΥΣ ΕΚ ΜΕΣΟΥ ΥΜΩΝ ΚΑΙ ΤΑ ΑΛΣΗ ΚΑΙ ΕΤΟΙΜΑΣΑΤΕ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΠΡΟΣ ΚΥΡΙΟΝ ΚΑΙ ΔΟΥΛΕΥΣΑΤΕ ΑΥΤΩ ΜΟΝΩ, ΚΑΙ ΕΞΕΛΕΙΤΑΙ ΥΜΑΣ ΕΚ ΧΕΙΡΟΣ ΑΛΛΟΦΥΛΩΝ.

Α ΒΑΣ. 7,4 ΚΑΙ ΠΕΡΙΕΙΛΟΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΑΣ ΒΑΑΛΙΜ ΚΑΙ ΤΑ ΑΛΣΗ ΑΣΤΑΡΩΘ ΚΑΙ ΕΔΟΥΛΕΥΣΑΝ ΚΥΡΙΩ ΜΟΝΩ.

Α ΒΑΣ. 7,5 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ· ΑΘΡΟΙΣΑΤΕ ΠΑΝΤΑ ΙΣΡΑΗΛ ΕΙΣ ΜΑΣΣΗΦΑΘ, ΚΑΙ ΠΡΟΣΕΥΞΟΜΑΙ ΠΕΡΙ ΥΜΩΝ ΠΡΟΣ ΚΥΡΙΟΝ.

Α ΒΑΣ. 7,6 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΕΙΣ ΜΑΣΣΗΦΑΘ ΚΑΙ ΥΔΡΕΥΟΝΤΑΙ ΥΔΩΡ ΚΑΙ ΕΞΕΧΕΑΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΕΠΙ ΤΗΝ ΓΗΝ. ΚΑΙ ΕΝΗΣΤΕΥΣΑΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΕΙΠΑΝ· ΗΜΑΡΤΗΚΑΜΕΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ· ΚΑΙ ΕΔΙΚΑΖΕ ΣΑΜΟΥΗΛ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΙΣ ΜΑΣΣΗΦΑΘ.

Α ΒΑΣ. 7,7 ΚΑΙ ΗΚΟΥΣΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΟΤΙ ΣΥΝΗΘΡΟΙΣΘΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΙΣ ΜΑΣΣΗΦΑΘ, ΚΑΙ ΑΝΕΒΗΣΑΝ ΣΑΤΡΑΠΑΙ ΑΛΛΟΦΥΛΩΝ ΕΠΙ ΙΣΡΑΗΛ· ΚΑΙ ΑΚΟΥΟΥΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΛΛΟΦΥΛΩΝ.

Α ΒΑΣ. 7,8 ΚΑΙ ΕΙΠΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΣΑΜΟΥΗΛ· ΜΗ ΠΑΡΑΣΙΩΠΗΣΗΣ ΑΦ' ΗΜΩΝ ΤΟΥ ΜΗ ΒΟΑΝ ΠΡΟΣ ΚΥΡΙΟΝ ΘΕΟΝ ΣΟΥ, ΚΑΙ ΣΩΣΕΙ ΗΜΑΣ ΕΚ ΧΕΙΡΟΣ ΑΛΛΟΦΥΛΩΝ.

Α ΒΑΣ. 7,9 ΚΑΙ ΕΛΑΒΕ ΣΑΜΟΥΗΛ ΑΡΝΑ ΓΑΛΑΘΗΝΟΝ ΕΝΑ, ΚΑΙ ΑΝΗΝΕΓΚΕΝ ΑΥΤΟΝ ΟΛΟΚΑΥΤΩΣΙΝ ΣΥΝ ΠΑΝΤΙ ΤΩ ΛΑΩ ΤΩ ΚΥΡΙΩ. ΚΑΙ ΕΒΟΗΣΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΚΥΡΙΟΝ ΠΕΡΙ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΗΚΟΥΣΕΝ ΑΥΤΟΥ ΚΥΡΙΟΣ.

Α ΒΑΣ. 7,10 ΚΑΙ ΗΝ ΣΑΜΟΥΗΛ ΑΝΑΦΕΡΩΝ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ, ΚΑΙ ΑΛΛΟΦΥΛΟΙ ΠΡΟΣΗΓΟΝ ΕΙΣ ΠΟΛΕΜΟΝ ΕΠΙ ΙΣΡΑΗΛ. ΚΑΙ ΕΒΡΟΝΤΗΣΕ ΚΥΡΙΟΣ ΕΝ ΦΩΝΗ ΜΕΓΑΛΗ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΠΙ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ, ΚΑΙ ΣΥΝΕΧΥΘΗΣΑΝ ΚΑΙ ΕΠΤΑΙΣΑΝ ΕΝΩΠΙΟΝ ΙΣΡΑΗΛ.

Α ΒΑΣ. 7,11 ΚΑΙ ΕΞΗΛΘΑΝ ΑΝΔΡΕΣ ΙΣΡΑΗΛ ΕΚ ΜΑΣΣΗΦΑΘ ΚΑΙ ΚΑΤΕΔΙΩΞΑΝ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΚΑΙ ΕΠΑΤΑΞΑΝ ΑΥΤΟΥΣ ΕΩΣ ΥΠΟΚΑΤΩ ΤΟΥ ΒΑΙΘΧΟΡ.

Α ΒΑΣ. 7,12 ΚΑΙ ΕΛΑΒΕ ΣΑΜΟΥΗΛ ΛΙΘΟΝ ΕΝΑ ΚΑΙ ΕΣΤΗΣΕΝ ΑΥΤΟΝ ΑΝΑ ΜΕΣΟΝ ΜΑΣΣΗΦΑΘ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΠΑΛΑΙΑΣ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΑΒΕΝΕΖΕΡ, ΛΙΘΟΣ ΤΟΥ ΒΟΗΘΟΥ, ΚΑΙ ΕΙΠΕΝ· ΕΩΣ ΕΝΤΑΥΘΑ ΕΒΟΗΘΗΣΕΝ ΗΜΙΝ ΚΥΡΙΟΣ.

Α ΒΑΣ. 7,13 ΚΑΙ ΕΤΑΠΕΙΝΩΣΕ ΚΥΡΙΟΣ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ, ΚΑΙ ΟΥ ΠΡΟΣΕΘΕΝΤΟ ΕΤΙ ΠΡΟΣΕΛΘΕΙΝ ΕΙΣ ΟΡΙΟΝ ΙΣΡΑΗΛ· ΚΑΙ ΕΓΕΝΗΘΗ ΧΕΙΡ ΚΥΡΙΟΥ ΕΠΙ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΟΥ ΣΑΜΟΥΗΛ.

Α ΒΑΣ. 7,14 ΚΑΙ ΑΠΕΔΟΘΗΣΑΝ ΑΙ ΠΟΛΕΙΣ, ΑΣ ΕΛΑΒΟΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΑΠΕΔΩΚΑΝ ΑΥΤΑΣ ΤΩ ΙΣΡΑΗΛ ΑΠΟ ΑΣΚΑΛΩΝΟΣ ΕΩΣ ΑΖΟΒ, ΚΑΙ ΤΟ ΟΡΙΟΝ ΙΣΡΑΗΛ ΑΦΕΙΛΟΝΤΟ ΕΚ ΧΕΙΡΟΣ ΑΛΛΟΦΥΛΩΝ. ΚΑΙ ΗΝ ΕΙΡΗΝΗ ΑΝΑ ΜΕΣΟΝ ΙΣΡΑΗΛ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΑΜΟΡΡΑΙΟΥ.

Α ΒΑΣ. 7,15 ΚΑΙ ΕΔΙΚΑΖΕ ΣΑΜΟΥΗΛ ΤΟΝ ΙΣΡΑΗΛ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΑΥΤΟΥ.

Α ΒΑΣ. 7,16 ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΕΝΙΑΥΤΟΝ ΚΑΙ ΕΚΥΚΛΟΥ ΒΑΙΘΗΛ ΚΑΙ ΤΗΝ ΓΑΛΓΑΛΑ ΚΑΙ ΤΗΝ ΜΑΣΣΗΦΑΘ ΚΑΙ ΕΔΙΚΑΖΕ ΤΟΝ ΙΣΡΑΗΛ ΕΝ ΠΑΣΙ ΤΟΙΣ ΗΓΙΑΣΜΕΝΟΙΣ ΤΟΥΤΟΙΣ·

Α ΒΑΣ. 7,17 Η ΔΕ ΑΠΟΣΤΡΟΦΗ ΑΥΤΟΥ ΕΙΣ ΑΡΜΑΘΑΙΜ ΟΤΙ ΕΚΕΙ ΗΝ Ο ΟΙΚΟΣ ΑΥΤΟΥ, ΚΑΙ ΕΔΙΚΑΖΕΝ ΕΚΕΙ ΤΟΝ ΙΣΡΑΗΛ ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΚΕΙ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩ ΚΥΡΙΩ.

Α ΒΑΣΙΛΕΙΩΝ 8

Α ΒΑΣ. 8,1 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΓΗΡΑΣΕ ΣΑΜΟΥΗΛ, ΚΑΙ ΚΑΤΕΣΤΗΣΕ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΔΙΚΑΣΤΑΣ ΤΩ ΙΣΡΑΗΛ.

Α ΒΑΣ. 8,2 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ· ΠΡΩΤΟΤΟΚΟΣ ΙΩΗΛ, ΚΑΙ ΟΝΟΜΑ ΤΟΥ ΔΕΥΤΕΡΟΥ ΑΒΙΑ, ΔΙΚΑΣΤΑΙ ΕΝ ΒΗΡΣΑΒΕΕ.

Α ΒΑΣ. 8,3 ΚΑΙ ΟΥΚ ΕΠΟΡΕΥΘΗΣΑΝ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΕΝ ΟΔΩ ΑΥΤΟΥ ΚΑΙ ΕΞΕΚΛΙΝΑΝ ΟΠΙΣΩ ΤΗΣ ΣΥΝΤΕΛΕΙΑΣ ΚΑΙ ΕΛΑΜΒΑΝΟΝ ΔΩΡΑ ΚΑΙ ΕΞΕΚΛΙΝΟΝ ΔΙΚΑΙΩΜΑΤΑ.

Α ΒΑΣ. 8,4 ΚΑΙ ΣΥΝΑΘΡΟΙΖΟΝΤΑΙ ΑΝΔΡΕΣ ΙΣΡΑΗΛ ΚΑΙ ΠΑΡΑΓΙΝΟΝΤΑΙ ΕΙΣ ΑΡΜΑΘΑΙΜ ΠΡΟΣ ΣΑΜΟΥΗΛ

Α ΒΑΣ. 8,5 ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΙΔΟΥ ΣΥ ΓΕΓΗΡΑΚΑΣ, ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΟΥ ΠΟΡΕΥΟΝΤΑΙ ΕΝ ΤΗ ΟΔΩ ΣΟΥ· ΚΑΙ ΝΥΝ ΚΑΤΑΣΤΗΣΟΝ ΕΦ' ΗΜΑΣ ΒΑΣΙΛΕΑ ΔΙΚΑΖΕΙΝ ΗΜΑΣ, ΚΑΘΑ ΚΑΙ ΤΑ ΛΟΙΠΑ ΕΘΝΗ.

Α ΒΑΣ. 8,6 ΚΑΙ ΠΟΝΗΡΟΝ ΤΟ ΡΗΜΑ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΑΜΟΥΗΛ, ΩΣ ΕΙΠΑΝ, ΔΟΣ ΗΜΙΝ ΒΑΣΙΛΕΑ ΔΙΚΑΖΕΙΝ ΗΜΑΣ· ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΣΑΜΟΥΗΛ ΠΡΟΣ ΚΥΡΙΟΝ.

Α ΒΑΣ. 8,7 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΣΑΜΟΥΗΛ· ΑΚΟΥΕ ΤΗΣ ΦΩΝΗΣ ΤΟΥ ΛΑΟΥ, ΚΑΘΑ ΑΝ ΛΑΛΩΣΙ ΣΟΙ· ΟΤΙ ΟΥ ΣΕ ΕΞΟΥΘΕΝΗΚΑΣΙΝ, ΑΛΛ' Η ΕΜΕ ΕΞΟΥΘΕΝΗΚΑΣΙ ΤΟΥ ΜΗ ΒΑΣΙΛΕΥΕΙΝ ΕΠ' ΑΥΤΩΝ.

Α ΒΑΣ. 8,8 ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΠΟΙΗΜΑΤΑ, Α ΕΠΟΙΗΣΑΝ ΜΟΙ ΑΦ' ΗΣ ΗΜΕΡΑΣ ΑΝΗΓΑΓΟΝ ΑΥΤΟΥΣ ΕΞ ΑΙΓΥΠΤΟΥ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΚΑΙ ΕΓΚΑΤΕΛΙΠΟΝ ΜΕ ΚΑΙ ΕΔΟΥΛΕΥΟΝ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΟΥΤΩΣ ΑΥΤΟΙ ΠΟΙΟΥΣΙ ΚΑΙ ΣΟΙ.

Α ΒΑΣ. 8,9 ΚΑΙ ΝΥΝ ΑΚΟΥΕ ΤΗΣ ΦΩΝΗΣ ΑΥΤΩΝ· ΠΛΗΝ ΟΤΙ ΔΙΑΜΑΡΤΥΡΟΜΕΝΟΣ ΔΙΑΜΑΡΤΥΡΗ ΑΥΤΟΙΣ ΚΑΙ ΑΠΑΓΓΕΛΕΙΣ ΑΥΤΟΙΣ ΤΟ ΔΙΚΑΙΩΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΣ ΒΑΣΙΛΕΥΣΕΙ ΕΠ' ΑΥΤΟΥΣ.

Α ΒΑΣ. 8,10 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΑΝ ΤΟ ΡΗΜΑ ΤΟΥ ΚΥΡΙΟΥ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΤΟΥΣ ΑΙΤΟΥΝΤΑΣ ΠΑΡ' ΑΥΤΟΥ ΒΑΣΙΛΕΑ

Α ΒΑΣ. 8,11 ΚΑΙ ΕΙΠΕ· ΤΟΥΤΟ ΕΣΤΑΙ ΤΟ ΔΙΚΑΙΩΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΣ ΒΑΣΙΛΕΥΣΕΙ ΕΦ' ΥΜΑΣ· ΤΟΥΣ ΥΙΟΥΣ ΥΜΩΝ ΛΗΨΕΤΑΙ, ΚΑΙ ΘΗΣΕΤΑΙ ΑΥΤΟΥΣ ΕΝ ΑΡΜΑΣΙΝ ΑΥΤΟΥ ΚΑΙ ΕΝ ΙΠΠΕΥΣΙΝ ΑΥΤΟΥ ΚΑΙ ΠΡΟΤΡΕΧΟΝΤΑΣ ΤΩΝ ΑΡΜΑΤΩΝ ΑΥΤΟΥ

Α ΒΑΣ. 8,12 ΚΑΙ ΘΕΣΘΑΙ ΑΥΤΟΥΣ ΕΑΥΤΩ ΕΚΑΤΟΝΤΑΡΧΟΥΣ ΚΑΙ ΧΙΛΙΑΡΧΟΥΣ ΚΑΙ ΘΕΡΙΖΕΙΝ ΘΕΡΙΣΜΟΝ ΑΥΤΟΥ ΚΑΙ ΤΡΥΓΑΝ ΤΡΥΓΗΤΟΝ ΑΥΤΟΥ ΚΑΙ ΠΟΙΕΙΝ ΣΚΕΥΗ ΠΟΛΕΜΙΚΑ ΑΥΤΟΥ ΚΑΙ ΣΚΕΥΗ ΑΡΜΑΤΩΝ ΑΥΤΟΥ·

Α ΒΑΣ. 8,13 ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΥΜΩΝ ΛΗΨΕΤΑΙ ΕΙΣ ΜΥΡΕΨΟΥΣ ΚΑΙ ΕΙΣ ΜΑΓΕΙΡΙΣΣΑΣ ΚΑΙ ΕΙΣ ΠΕΣΣΟΥΣΑΣ·

Α ΒΑΣ. 8,14 ΚΑΙ ΤΟΥΣ ΑΓΡΟΥΣ ΥΜΩΝ ΚΑΙ ΤΟΥΣ ΑΜΠΕΛΩΝΑΣ ΥΜΩΝ ΚΑΙ ΤΟΥΣ ΕΛΑΙΩΝΑΣ ΥΜΩΝ ΤΟΥΣ ΑΓΑΘΟΥΣ ΛΗΨΕΤΑΙ ΚΑΙ ΔΩΣΕΙ ΤΟΙΣ ΔΟΥΛΟΙΣ ΕΑΥΤΟΥ.

Α ΒΑΣ. 8,15 ΚΑΙ ΤΑ ΣΠΕΡΜΑΤΑ ΥΜΩΝ ΚΑΙ ΤΟΥΣ ΑΜΠΕΛΩΝΑΣ ΥΜΩΝ ΑΠΟΔΕΚΑΤΩΣΕΙ ΚΑΙ ΔΩΣΕΙ ΤΟΙΣ ΕΥΝΟΥΧΟΙΣ ΑΥΤΟΥ ΚΑΙ ΤΟΙΣ ΔΟΥΛΟΙΣ ΑΥΤΟΥ·

Α ΒΑΣ. 8,16 ΚΑΙ ΤΟΥΣ ΔΟΥΛΟΥΣ ΥΜΩΝ ΚΑΙ ΤΑΣ ΔΟΥΛΑΣ ΥΜΩΝ ΚΑΙ ΤΑ ΒΟΥΚΟΛΙΑ ΥΜΩΝ ΤΑ ΑΓΑΘΑ ΚΑΙ ΤΟΥΣ ΟΝΟΥΣ ΥΜΩΝ ΛΗΨΕΤΑΙ, ΚΑΙ ΑΠΟΔΕΚΑΤΩΣΕΙ ΕΙΣ ΤΑ ΕΡΓΑ ΑΥΤΟΥ

Α ΒΑΣ. 8,17 ΚΑΙ ΤΑ ΠΟΙΜΝΙΑ ΥΜΩΝ ΑΠΟΔΕΚΑΤΩΣΕΙ· ΚΑΙ ΥΜΕΙΣ ΕΣΕΣΘΕ ΑΥΤΩ ΔΟΥΛΟΙ.

Α ΒΑΣ. 8,18 ΚΑΙ ΒΟΗΣΕΣΘΕ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΚ ΠΡΟΣΩΠΟΥ ΒΑΣΙΛΕΩΣ ΥΜΩΝ, ΟΥ ΕΞΕΛΕΞΑΣΘΕ ΕΑΥΤΟΙΣ, ΚΑΙ ΟΥΚ ΕΠΑΚΟΥΣΕΤΑΙ ΚΥΡΙΟΣ ΥΜΩΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ, ΟΤΙ ΥΜΕΙΣ ΕΞΕΛΕΞΑΣΘΕ ΕΑΥΤΟΙΣ ΒΑΣΙΛΕΑ.

Α ΒΑΣ. 8,19 ΚΑΙ ΟΥΚ ΕΒΟΥΛΕΤΟ Ο ΛΑΟΣ ΑΚΟΥΣΑΙ ΤΟΥ ΣΑΜΟΥΗΛ ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΟΥΧΙ, ΑΛΛ' Η ΒΑΣΙΛΕΥΣ ΕΣΤΑΙ ΕΦ' ΗΜΑΣ,

Α ΒΑΣ. 8,20 ΚΑΙ ΕΣΟΜΕΘΑ ΚΑΙ ΗΜΕΙΣ ΚΑΘΑ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΚΑΙ ΔΙΚΑΣΕΙ ΗΜΑΣ ΒΑΣΙΛΕΥΣ ΗΜΩΝ ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΕΜΠΡΟΣΘΕΝ ΗΜΩΝ ΚΑΙ ΠΟΛΕΜΗΣΕΙ ΤΟΝ ΠΟΛΕΜΟΝ ΗΜΩΝ.

Α ΒΑΣ. 8,21 ΚΑΙ ΗΚΟΥΣΕ ΣΑΜΟΥΗΛ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΑ ΩΤΑ ΚΥΡΙΟΥ.

Α ΒΑΣ. 8,22 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΣΑΜΟΥΗΛ· ΑΚΟΥΕ ΤΗΣ ΦΩΝΗΣ ΑΥΤΩΝ ΚΑΙ ΒΑΣΙΛΕΥΣΟΝ ΑΥΤΟΙΣ ΒΑΣΙΛΕΑ. ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΑΝΔΡΑΣ ΙΣΡΑΗΛ· ΑΠΟΤΡΕΧΕΤΩ ΕΚΑΣΤΟΣ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΑΥΤΟΥ.

Α ΒΑΣΙΛΕΙΩΝ 9

Α ΒΑΣ. 9,1 ΚΑΙ ΑΝΗΡ ΕΞ ΥΙΩΝ ΒΕΝΙΑΜΙΝ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΚΙΣ, ΥΙΟΣ ΑΒΙΗΛ, ΥΙΟΥ ΙΑΡΕΔ, ΥΙΟΥ ΒΑΧΙΡ, ΥΙΟΥ ΑΦΕΚ, ΥΙΟΥ ΑΝΔΡΟΣ ΙΕΜΙΝΑΙΟΥ, ΑΝΗΡ ΔΥΝΑΤΟΣ.

Α ΒΑΣ. 9,2 ΚΑΙ ΤΟΥΤΩ ΥΙΟΣ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΣΑΟΥΛ, ΕΥΜΕΓΕΘΗΣ, ΑΝΗΡ ΑΓΑΘΟΣ, ΚΑΙ ΟΥΚ ΗΝ ΕΝ ΥΙΟΙΣ ΙΣΡΑΗΛ ΑΓΑΘΟΣ ΥΠΕΡ ΑΥΤΟΝ, ΥΠΕΡΩΜΙΑΝ ΚΑΙ ΕΠΑΝΩ ΥΨΗΛΟΣ ΥΠΕΡ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

Α ΒΑΣ. 9,3 ΚΑΙ ΑΠΩΛΟΝΤΟ ΑΙ ΟΝΟΙ ΚΙΣ ΠΑΤΡΟΣ ΣΑΟΥΛ, ΚΑΙ ΕΙΠΕ ΚΙΣ ΠΡΟΣ ΣΑΟΥΛ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ· ΛΑΒΕ ΜΕΤΑ ΣΕΑΥΤΟΥ ΕΝ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΚΑΙ ΑΝΑΣΤΗΤΕ ΚΑΙ ΠΟΡΕΥΘΗΤΕ ΚΑΙ ΖΗΤΗΣΑΤΕ ΤΑΣ ΟΝΟΥΣ.

Α ΒΑΣ. 9,4 ΚΑΙ ΔΙΗΛΘΟΝ ΔΙ' ΟΡΟΥΣ ΕΦΡΑΙΜ ΚΑΙ ΔΙΗΛΘΟΝ ΔΙΑ ΤΗΣ ΓΗΣ ΣΕΛΧΑ ΚΑΙ ΟΥΧ ΕΥΡΟΝ· ΚΑΙ ΔΙΗΛΘΟΝ ΔΙΑ ΤΗΣ ΓΗΣ ΣΕΓΑΛΕΙΜ, ΚΑΙ ΟΥΚ ΗΝ· ΚΑΙ ΔΙΗΛΘΟΝ ΔΙΑ ΤΗΣ ΓΗΣ ΙΑΜΙΝ ΚΑΙ ΟΥΧ ΕΥΡΟΝ.

Α ΒΑΣ. 9,5 ΑΥΤΩΝ ΔΕ ΕΛΘΟΝΤΩΝ ΕΙΣ ΤΗΝ ΣΙΦ, ΚΑΙ ΣΑΟΥΛ ΕΙΠΕ ΤΩ ΠΑΙΔΑΡΙΩ ΑΥΤΟΥ ΤΩ ΜΕΤ' ΑΥΤΟΥ· ΔΕΥΡΟ ΚΑΙ ΑΠΟΣΤΡΕΨΩΜΕΝ, ΜΗ ΑΝΕΙΣ Ο ΠΑΤΗΡ ΜΟΥ ΤΑΣ ΟΝΟΥΣ ΦΡΟΝΤΙΖΗ ΤΑ ΠΕΡΙ ΗΜΩΝ·

Α ΒΑΣ. 9,6 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΤΟ ΠΑΙΔΑΡΙΟΝ· ΙΔΟΥ ΔΗ ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ ΕΝ ΤΗ ΠΟΛΕΙ ΤΑΥΤΗ, ΚΑΙ Ο ΑΝΘΡΩΠΟΣ ΕΝΔΟΞΟΣ, ΠΑΝ, Ο ΕΑΝ ΛΑΛΗΣΗ, ΠΑΡΑΓΙΝΟΜΕΝΟΝ ΠΑΡΕΣΤΑΙ· ΚΑΙ ΝΥΝ ΠΟΡΕΥΘΩΜΕΝ, ΟΠΩΣ ΑΠΑΓΓΕΙΛΗ ΗΜΙΝ ΤΗΝ ΟΔΟΝ ΗΜΩΝ, ΕΦ' ΗΝ ΕΠΟΡΕΥΘΗΜΕΝ ΕΠ' ΑΥΤΗΝ.

Α ΒΑΣ. 9,7 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΤΩ ΠΑΙΔΑΡΙΩ ΑΥΤΟΥ ΤΩ ΜΕΤ' ΑΥΤΟΥ· ΚΑΙ ΙΔΟΥ ΠΟΡΕΥΣΟΜΕΘΑ, ΚΑΙ ΤΙ ΟΙΣΟΜΕΝ ΤΩ ΑΝΘΡΩΠΩ ΤΟΥ ΘΕΟΥ; ΟΤΙ ΟΙ ΑΡΤΟΙ ΕΚΛΕΛΟΙΠΑΣΙΝ ΕΚ ΤΩΝ ΑΓΓΕΙΩΝ ΗΜΩΝ, ΚΑΙ ΠΛΕΙΟΝ ΟΥΚ ΕΣΤΙ ΜΕΘ' ΗΜΩΝ ΕΙΣΕΝΕΓΚΕΙΝ ΤΩ ΑΝΘΡΩΠΩ ΤΟΥ ΘΕΟΥ ΤΟ ΥΠΑΡΧΟΝ ΗΜΙΝ.

Α ΒΑΣ. 9,8 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΠΟΚΡΙΘΗΝΑΙ ΤΩ ΣΑΟΥΛ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΕΥΡΗΤΑΙ ΕΝ ΤΗ ΧΕΙΡΙ ΜΟΥ ΤΕΤΑΡΤΟΝ ΣΙΚΛΟΥ ΑΡΓΥΡΙΟΥ, ΚΑΙ ΔΩΣΕΙΣ ΤΩ ΑΝΘΡΩΠΩ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΑΠΑΓΓΕΛΕΙ ΗΜΙΝ ΤΗΝ ΟΔΟΝ ΗΜΩΝ.

Α ΒΑΣ. 9,9 ΚΑΙ ΕΜΠΡΟΣΘΕΝ ΕΝ ΙΣΡΑΗΛ ΤΑΔΕ ΕΛΕΓΕΝ ΕΚΑΣΤΟΣ ΕΝ ΤΩ ΠΟΡΕΥΕΣΘΑΙ ΕΠΕΡΩΤΑΝ ΤΟΝ ΘΕΟΝ· ΔΕΥΡΟ ΚΑΙ ΠΟΡΕΥΘΩΜΕΝ ΠΡΟΣ ΤΟΝ ΒΛΕΠΟΝΤΑ· ΟΤΙ ΤΟΝ ΠΡΟΦΗΤΗΝ ΕΚΑΛΕΙ Ο ΛΑΟΣ ΕΜΠΡΟΣΘΕΝ Ο ΒΛΕΠΩΝ.

Α ΒΑΣ. 9,10 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΥΤΟΥ· ΑΓΑΘΟΝ ΤΟ ΡΗΜΑ, ΔΕΥΡΟ ΚΑΙ ΠΟΡΕΥΘΩΜΕΝ. ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΟΥ ΗΝ ΕΚΕΙ Ο ΑΝΘΡΩΠΟΣ Ο ΤΟΥ ΘΕΟΥ.

Α ΒΑΣ. 9,11 ΑΥΤΩΝ ΑΝΑΒΑΙΝΟΝΤΩΝ ΤΗΝ ΑΝΑΒΑΣΙΝ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΑΥΤΟΙ ΕΥΡΙΣΚΟΥΣΙ ΤΑ ΚΟΡΑΣΙΑ ΕΞΕΛΗΛΥΘΟΤΑ ΥΔΡΕΥΕΣΘΑΙ ΥΔΩΡ ΚΑΙ ΛΕΓΟΥΣΙΝ ΑΥΤΑΙΣ· ΕΙ ΕΣΤΙΝ ΕΝΤΑΥΘΑ Ο ΒΛΕΠΩΝ;

Α ΒΑΣ. 9,12 ΚΑΙ ΑΠΕΚΡΙΘΗ ΤΑ ΚΟΡΑΣΙΑ ΑΥΤΟΙΣ ΚΑΙ ΛΕΓΟΥΣΙΝ ΑΥΤΟΙΣ· ΕΣΤΙΝ, ΙΔΟΥ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΥΜΩΝ· ΝΥΝ ΔΙΑ ΤΗΝ ΗΜΕΡΑΝ ΗΚΕΙ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΟΤΙ ΘΥΣΙΑ ΣΗΜΕΡΟΝ ΤΩ ΛΑΩ ΕΝ ΒΑΜΑ·

Α ΒΑΣ. 9,13 ΩΣ ΑΝ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΟΥΤΩΣ ΕΥΡΗΣΕΤΕ ΑΥΤΟΝ ΕΝ ΤΗ ΠΟΛΕΙ ΠΡΙΝ ΑΝΑΒΗΝΑΙ ΑΥΤΟΝ ΕΙΣ ΒΑΜΑ ΤΟΥ ΦΑΓΕΙΝ· ΟΤΙ ΟΥ ΜΗ ΦΑΓΗ Ο ΛΑΟΣ ΕΩΣ ΤΟΥ ΕΙΣΕΛΘΕΙΝ ΑΥΤΟΝ, ΟΤΙ ΟΥΤΟΣ ΕΥΛΟΓΕΙ ΤΗΝ ΘΥΣΙΑΝ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΣΘΙΟΥΣΙΝ ΟΙ ΞΕΝΟΙ· ΚΑΙ ΝΥΝ ΑΝΑΒΗΤΕ, ΟΤΙ ΔΙΑ ΤΗΝ ΗΜΕΡΑΝ ΕΥΡΗΣΕΤΕ ΑΥΤΟΝ.

Α ΒΑΣ. 9,14 ΚΑΙ ΑΝΑΒΑΙΝΟΥΣΙ ΤΗΝ ΠΟΛΙΝ. ΑΥΤΩΝ ΕΙΣΠΟΡΕΥΟΜΕΝΩΝ ΕΙΣ ΜΕΣΟΝ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΙΔΟΥ ΣΑΜΟΥΗΛ ΕΞΗΛΘΕΝ ΕΙΣ ΤΗΝ ΑΠΑΝΤΗΣΙΝ ΑΥΤΩΝ ΤΟΥ ΑΝΑΒΗΝΑΙ ΕΙΣ ΒΑΜΑ.

Α ΒΑΣ. 9,15 ΚΑΙ ΚΥΡΙΟΣ ΑΠΕΚΑΛΥΨΕ ΤΟ ΩΤΙΟΝ ΣΑΜΟΥΗΛ ΗΜΕΡΑ ΜΙΑ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΕΛΘΕΙΝ ΠΡΟΣ ΑΥΤΟΝ ΣΑΟΥΛ ΛΕΓΩΝ·

Α ΒΑΣ. 9,16 ΩΣ Ο ΚΑΙΡΟΣ, ΑΥΡΙΟΝ ΑΠΟΣΤΕΛΩ ΠΡΟΣ ΣΕ ΑΝΔΡΑ ΕΚ ΓΗΣ ΒΕΝΙΑΜΙΝ, ΚΑΙ ΧΡΙΣΕΙΣ ΑΥΤΟΝ ΕΙΣ ΑΡΧΟΝΤΑ ΕΠΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΣΩΣΕΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΕΚ ΧΕΙΡΟΣ ΑΛΛΟΦΥΛΩΝ· ΟΤΙ ΕΠΕΒΛΕΨΑ ΕΠΙ ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ ΤΟΥ ΛΑΟΥ ΜΟΥ, ΟΤΙ ΗΛΘΕ ΒΟΗ ΑΥΤΩΝ ΠΡΟΣ ΜΕ.

Α ΒΑΣ. 9,17 ΚΑΙ ΣΑΜΟΥΗΛ ΕΙΔΕ ΤΟΝ ΣΑΟΥΛ· ΚΑΙ ΚΥΡΙΟΣ ΑΠΕΚΡΙΘΗ ΑΥΤΩ· ΙΔΟΥ Ο ΑΝΘΡΩΠΟΣ, ΟΝ ΕΙΠΑ ΣΟΙ, ΟΥΤΟΣ ΑΡΞΕΙ ΕΝ ΤΩ ΛΑΩ ΜΟΥ.

Α ΒΑΣ. 9,18 ΚΑΙ ΠΡΟΣΗΓΑΓΕ ΣΑΟΥΛ ΠΡΟΣ ΣΑΜΟΥΗΛ ΕΙΣ ΜΕΣΟΝ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΙΠΕΝ· ΑΠΑΓΓΕΙΛΟΝ ΔΗ ΠΟΙΟΣ Ο ΟΙΚΟΣ ΤΟΥ ΒΛΕΠΟΝΤΟΣ.

Α ΒΑΣ. 9,19 ΚΑΙ ΑΠΕΚΡΙΘΗ ΣΑΜΟΥΗΛ ΤΩ ΣΑΟΥΛ ΚΑΙ ΕΙΠΕΝ· ΕΓΩ ΕΙΜΙ ΑΥΤΟΣ· ΑΝΑΒΗΘΙ ΕΜΠΡΟΣΘΕΝ ΜΟΥ ΕΙΣ ΒΑΜΑ ΚΑΙ ΦΑΓΕ ΜΕΤ' ΕΜΟΥ ΣΗΜΕΡΟΝ, ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΣΕ ΠΡΩΪ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ ΑΠΑΓΓΕΛΩ ΣΟΙ·

Α ΒΑΣ. 9,20 ΚΑΙ ΠΕΡΙ ΤΩΝ ΟΝΩΝ ΣΟΥ ΤΩΝ ΑΠΟΛΩΛΥΙΩΝ ΣΗΜΕΡΟΝ ΤΡΙΤΑΙΩΝ ΜΗ ΘΗΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΑΥΤΑΙΣ, ΟΤΙ ΕΥΡΗΝΤΑΙ· ΚΑΙ ΤΙΝΙ ΤΑ ΩΡΑΙΑ ΤΟΥ ΙΣΡΑΗΛ; ΟΥ ΣΟΙ ΚΑΙ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ;

Α ΒΑΣ. 9,21 ΚΑΙ ΑΠΕΚΡΙΘΗ ΣΑΟΥΛ ΚΑΙ ΕΙΠΕΝ· ΟΥΧΙ ΑΝΔΡΟΣ ΥΙΟΣ ΙΕΜΙΝΑΙΟΥ ΕΓΩ ΕΙΜΙ ΤΟΥ ΜΙΚΡΟΥ ΣΚΗΠΤΡΟΥ ΦΥΛΗΣ ΙΣΡΑΗΛ ΚΑΙ ΤΗΣ ΦΥΛΗΣ ΤΗΣ ΕΛΑΧΙΣΤΗΣ ΕΞ ΟΛΟΥΣ ΣΚΗΠΤΡΟΥ ΒΕΝΙΑΜΙΝ; ΚΑΙ ΙΝΑΤΙ ΕΛΑΛΗΣΑΣ ΠΡΟΣ ΕΜΕ ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟΥΤΟ;

Α ΒΑΣ. 9,22 ΚΑΙ ΕΛΑΒΕ ΣΑΜΟΥΗΛ ΤΟΝ ΣΑΟΥΛ ΚΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΟ ΚΑΤΑΛΥΜΑ ΚΑΙ ΕΘΕΤΟ ΑΥΤΟΙΣ ΕΚΕΙ ΤΟΠΟΝ ΕΝ ΠΡΩΤΟΙΣ ΤΩΝ ΚΕΚΛΗΜΕΝΩΝ ΩΣΕΙ ΕΒΔΟΜΗΚΟΝΤΑ ΑΝΔΡΩΝ.

Α ΒΑΣ. 9,23 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΤΩ ΜΑΓΕΙΡΩ· ΔΟΣ ΜΟΙ ΤΗΝ ΜΕΡΙΔΑ, ΗΝ ΕΔΩΚΑ ΣΟΙ, ΗΝ ΕΙΠΑ ΣΟΙ ΘΕΙΝΑΙ ΑΥΤΗΝ ΠΑΡΑ ΣΟΙ.

Α ΒΑΣ. 9,24 ΚΑΙ ΗΨΗΣΕΝ Ο ΜΑΓΕΙΡΟΣ ΤΗΝ ΚΩΛΕΑΝ, ΚΑΙ ΠΑΡΕΘΗΚΕΝ ΑΥΤΗΝ ΕΝΩΠΙΟΝ ΣΑΟΥΛ· ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΤΩ ΣΑΟΥΛ· ΙΔΟΥ ΥΠΟΛΕΙΜΜΑ, ΠΑΡΑΘΕΣ ΑΥΤΟ ΕΝΩΠΙΟΝ ΣΟΥ ΚΑΙ ΦΑΓΕ, ΟΤΙ ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΤΕΘΕΙΤΑΙ ΣΟΙ ΠΑΡΑ ΤΟΥΣ ΑΛΛΟΥΣ· ΑΠΟΚΝΙΖΕ. ΚΑΙ ΕΦΑΓΕ ΣΑΟΥΛ ΜΕΤΑ ΣΑΜΟΥΗΛ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ.

Α ΒΑΣ. 9,25 ΚΑΙ ΚΑΤΕΒΗ ΕΚ ΤΗΣ ΒΑΜΑ ΕΙΣ ΤΗΝ ΠΟΛΙΝ· ΚΑΙ ΔΙΕΣΤΡΩΣΑΝ ΤΩ ΣΑΟΥΛ ΕΠΙ ΤΩ ΔΩΜΑΤΙ, ΚΑΙ ΕΚΟΙΜΗΘΗ.

Α ΒΑΣ. 9,26 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΑΝΕΒΑΙΝΕΝ Ο ΟΡΘΡΟΣ, ΚΑΙ ΕΚΑΛΕΣΕ ΣΑΜΟΥΗΛ ΤΟΝ ΣΑΟΥΛ ΕΠΙ ΤΩ ΔΩΜΑΤΙ ΛΕΓΩΝ· ΑΝΑΣΤΑ, ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΣΕ· ΚΑΙ ΑΝΕΣΤΗ ΣΑΟΥΛ, ΚΑΙ ΕΞΗΛΘΕΝ ΑΥΤΟΣ ΚΑΙ ΣΑΜΟΥΗΛ ΕΩΣ ΕΞΩ.

Α ΒΑΣ. 9,27 ΑΥΤΩΝ ΚΑΤΑΒΑΙΝΟΝΤΩΝ ΕΙΣ ΜΕΡΟΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΣΑΜΟΥΗΛ ΕΙΠΕ ΤΩ ΣΑΟΥΛ· ΕΙΠΟΝ ΤΩ ΝΕΑΝΙΣΚΩ ΚΑΙ ΔΙΕΛΘΕΤΩ ΕΜΠΡΟΣΘΕΝ ΗΜΩΝ, ΚΑΙ ΣΥ ΣΤΗΘΙ ΩΣ ΣΗΜΕΡΟΝ ΚΑΙ ΑΚΟΥΣΟΝ ΡΗΜΑ ΘΕΟΥ.

Α ΒΑΣΙΛΕΙΩΝ 10

Α ΒΑΣ. 10,1 ΚΑΙ ΕΛΑΒΕ ΣΑΜΟΥΗΛ ΤΟΝ ΦΑΚΟΝ ΤΟΥ ΕΛΑΙΟΥ ΚΑΙ ΕΠΕΧΕΕΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΕΦΙΛΗΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΟΥΧΙ ΚΕΚΧΡΙΚΕ ΣΕ ΚΥΡΙΟΣ ΕΙΣ ΑΡΧΟΝΤΑ ΕΠΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΕΠΙ ΙΣΡΑΗΛ; ΚΑΙ ΣΥ ΑΡΞΕΙΣ ΕΝ ΛΑΩ ΚΥΡΙΟΥ, ΚΑΙ ΣΥ ΣΩΣΕΙΣ ΑΥΤΟΝ ΕΚ ΧΕΙΡΟΣ ΕΧΘΡΩΝ ΑΥΤΟΥ ΚΥΚΛΟΘΕΝ.

Α ΒΑΣ. 10,2 ΚΑΙ ΤΟΥΤΟ ΣΟΙ ΤΟ ΣΗΜΕΙΟΝ ΟΤΙ ΕΧΡΙΣΕ ΣΕ ΚΥΡΙΟΣ ΕΠΙ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ ΕΙΣ ΑΡΧΟΝΤΑ· ΩΣ ΑΝ ΑΠΕΛΘΗΣ ΣΗΜΕΡΟΝ ΑΠ' ΕΜΟΥ, ΚΑΙ ΕΥΡΗΣΕΙΣ ΔΥΟ ΑΝΔΡΑΣ ΠΡΟΣ ΤΟΙΣ ΤΑΦΟΙΣ ΡΑΧΗΛ ΕΝ ΤΩ ΟΡΕΙ ΒΕΝΙΑΜΙΝ ΑΛΛΟΜΕΝΟΥΣ ΜΕΓΑΛΑ, ΚΑΙ ΕΡΟΥΣΙ ΣΟΙ· ΕΥΡΗΝΤΑΙ ΑΙ ΟΝΟΙ, ΑΣ ΕΠΟΡΕΥΘΗΤΕ ΖΗΤΕΙΝ, ΚΑΙ ΙΔΟΥ Ο ΠΑΤΗΡ ΣΟΥ ΑΠΟΤΕΤΙΝΑΚΤΑΙ ΤΟ ΡΗΜΑ ΤΩΝ ΟΝΩΝ ΚΑΙ ΕΔΑΨΙΛΕΥΣΑΤΟ ΔΙ' ΥΜΑΣ ΛΕΓΩΝ· ΤΙ ΠΟΙΗΣΩ ΥΠΕΡ ΤΟΥ ΥΙΟΥ ΜΟΥ;

Α ΒΑΣ. 10,3 ΚΑΙ ΑΠΕΛΕΥΣΗ ΕΚΕΙΘΕΝ ΚΑΙ ΕΠΕΚΕΙΝΑ ΗΞΕΙΣ ΕΩΣ ΤΗΣ ΔΡΥΟΣ ΘΑΒΩΡ ΚΑΙ ΕΥΡΗΣΕΙΣ ΕΚΕΙ ΤΡΕΙΣ ΑΝΔΡΑΣ ΑΝΑΒΑΙΝΟΝΤΑΣ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΕΙΣ ΒΑΙΘΗΛ, ΕΝΑ ΑΙΡΟΝΤΑ ΤΡΙΑ ΑΙΓΙΔΙΑ ΚΑΙ ΕΝΑ ΑΙΡΟΝΤΑ ΤΡΙΑ ΑΓΓΕΙΑ ΑΡΤΩΝ ΚΑΙ ΕΝΑ ΑΙΡΟΝΤΑ ΑΣΚΟΝ ΟΙΝΟΥ.

Α ΒΑΣ. 10,4 ΚΑΙ ΕΡΩΤΗΣΟΥΣΙ ΣΕ ΤΑ ΕΙΣ ΕΙΡΗΝΗΝ ΚΑΙ ΔΩΣΟΥΣΙ ΣΟΙ ΔΥΟ ΑΠΑΡΧΑΣ ΑΡΤΩΝ, ΚΑΙ ΛΗΨΗ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΩΝ.

Α ΒΑΣ. 10,5 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣΕΛΕΥΣΗ ΕΙΣ ΤΟΝ ΒΟΥΝΟΝ ΤΟΥ ΘΕΟΥ, ΟΥ ΕΣΤΙΝ ΕΚΕΙ ΤΟ ΑΝΑΣΤΗΜΑ ΤΩΝ ΑΛΛΟΦΥΛΩΝ, ΕΚΕΙ ΝΑΣΙΒ Ο ΑΛΛΟΦΥΛΟΣ. ΚΑΙ ΕΣΤΑΙ ΩΣ ΑΝ ΕΙΣΕΛΘΗΤΕ ΕΚΕΙ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΑΠΑΝΤΗΣΕΙΣ ΧΟΡΩ ΠΡΟΦΗΤΩΝ ΚΑΤΑΒΑΙΝΟΝΤΩΝ ΕΚ ΤΗΣ ΒΑΜΑ, ΚΑΙ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ ΝΑΒΛΑ ΚΑΙ ΤΥΜΠΑΝΟΝ ΚΑΙ ΑΥΛΟΣ ΚΑΙ ΚΙΝΥΡΑ, ΚΑΙ ΑΥΤΟΙ ΠΡΟΦΗΤΕΥΟΝΤΕΣ·

Α ΒΑΣ. 10,6 ΚΑΙ ΕΦΑΛΕΙΤΑΙ ΕΠΙ ΣΕ ΠΝΕΥΜΑ ΚΥΡΙΟΥ, ΚΑΙ ΠΡΟΦΗΤΕΥΣΕΙΣ ΜΕΤ' ΑΥΤΩΝ ΚΑΙ ΣΤΡΑΦΗΣΗ ΕΙΣ ΑΝΔΡΑ ΑΛΛΟΝ.

Α ΒΑΣ. 10,7 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΗΞΕΙ ΤΑ ΣΗΜΕΙΑ ΤΑΥΤΑ ΕΠΙ ΣΕ, ΠΟΙΕΙ ΠΑΝΤΑ, ΟΣΑ ΕΑΝ ΕΥΡΗ Η ΧΕΙΡ ΣΟΥ, ΟΤΙ ΘΕΟΣ ΜΕΤΑ ΣΟΥ.

Α ΒΑΣ. 10,8 ΚΑΙ ΚΑΤΑΒΗΣΗ ΕΜΠΡΟΣΘΕΝ ΤΗΣ ΓΑΛΓΑΛ, ΚΑΙ ΙΔΟΥ ΚΑΤΑΒΑΙΝΩ ΠΡΟΣ ΣΕ ΑΝΕΝΕΓΚΕΙΝ ΟΛΟΚΑΥΤΩΣΙΝ ΚΑΙ ΘΥΣΙΑΣ ΕΙΡΗΝΙΚΑΣ· ΕΠΤΑ ΗΜΕΡΑΣ ΔΙΑΛΕΙΨΕΙΣ ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΜΕ ΠΡΟΣ ΣΕ, ΚΑΙ ΓΝΩΡΙΣΩ ΣΟΙ Α ΠΟΙΗΣΕΙΣ.

Α ΒΑΣ. 10,9 ΚΑΙ ΕΓΕΝΗΘΗ ΩΣΤΕ ΕΠΙΣΤΡΑΦΗΝΑΙ ΤΩ ΩΜΩ ΑΥΤΟΥ ΑΠΕΛΘΕΙΝ ΑΠΟ ΣΑΜΟΥΗΛ, ΜΕΤΕΣΤΡΕΨΕΝ ΑΥΤΩ Ο ΘΕΟΣ ΚΑΡΔΙΑΝ ΑΛΛΗΝ· ΚΑΙ ΗΛΘΕ ΠΑΝΤΑ ΤΑ ΣΗΜΕΙΑ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ.

Α ΒΑΣ. 10,10 ΚΑΙ ΕΡΧΕΤΑΙ ΕΚΕΙΘΕΝ ΕΙΣ ΤΟΝ ΒΟΥΝΟΝ, ΚΑΙ ΙΔΟΥ ΧΟΡΟΣ ΠΡΟΦΗΤΩΝ ΕΞΕΝΑΝΤΙΑΣ ΑΥΤΟΥ· ΚΑΙ ΗΛΑΤΟ ΕΠ' ΑΥΤΟΝ ΠΝΕΥΜΑ ΘΕΟΥ, ΚΑΙ ΠΡΟΕΦΗΤΕΥΣΕΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ.

Α ΒΑΣ. 10,11 ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΕΙΔΟΤΕΣ ΑΥΤΟΝ ΕΧΘΕΣ ΚΑΙ ΤΡΙΤΗΣ ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΑΥΤΟΣ ΕΝ ΜΕΣΩ ΤΩΝ ΠΡΟΦΗΤΩΝ. ΚΑΙ ΕΙΠΕΝ Ο ΛΑΟΣ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΤΙ ΤΟΥΤΟ ΤΟ ΓΕΓΟΝΟΣ ΤΩ ΥΙΩ ΚΙΣ; Η ΚΑΙ ΣΑΟΥΛ ΕΝ ΠΡΟΦΗΤΑΙΣ;

Α ΒΑΣ. 10,12 ΚΑΙ ΑΠΕΚΡΙΘΗ ΤΙΣ ΑΥΤΩΝ ΚΑΙ ΕΙΠΕ· ΚΑΙ ΤΙΣ ΠΑΤΗΡ ΑΥΤΟΥ; ΚΑΙ ΔΙΑ ΤΟΥΤΟ ΕΓΕΝΗΘΗ ΕΙΣ ΠΑΡΑΒΟΛΗΝ, Η ΚΑΙ ΣΑΟΥΛ ΕΝ ΠΡΟΦΗΤΑΙΣ;

Α ΒΑΣ. 10,13 ΚΑΙ ΣΥΝΕΤΕΛΕΣΕ ΠΡΟΦΗΤΕΥΩΝ ΚΑΙ ΕΡΧΕΤΑΙ ΕΙΣ ΤΟΝ ΒΟΥΝΟΝ.

Α ΒΑΣ. 10,14 ΚΑΙ ΕΙΠΕΝ Ο ΟΙΚΕΙΟΣ ΑΥΤΟΥ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΠΡΟΣ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΥΤΟΥ· ΠΟΥ ΕΠΟΡΕΥΘΗΤΕ; ΚΑΙ ΕΙΠΑΝ· ΖΗΤΕΙΝ ΤΑΣ ΟΝΟΥΣ· ΚΑΙ ΕΙΔΑΜΕΝ ΟΤΙ ΟΥΚ ΕΙΣΙ, ΚΑΙ ΕΙΣΗΛΘΟΜΕΝ ΠΡΟΣ ΣΑΜΟΥΗΛ.

Α ΒΑΣ. 10,15 ΚΑΙ ΕΙΠΕΝ Ο ΟΙΚΕΙΟΣ ΠΡΟΣ ΣΑΟΥΛ· ΑΠΑΓΓΕΙΛΟΝ ΔΗ ΜΟΙ, ΤΙ ΕΙΠΕ ΣΟΙ ΣΑΜΟΥΗΛ;

Α ΒΑΣ. 10,16 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΤΟΝ ΟΙΚΕΙΟΝ ΑΥΤΟΥ· ΑΠΗΓΓΕΙΛΕΝ ΑΠΑΓΓΕΛΛΩΝ ΜΟΙ ΟΤΙ ΕΥΡΗΝΤΑΙ ΑΙ ΟΝΟΙ. ΤΟ ΔΕ ΡΗΜΑ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΟΥΚ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΩ.

Α ΒΑΣ. 10,17 ΚΑΙ ΠΑΡΗΓΓΕΙΛΕ ΣΑΜΟΥΗΛ ΠΑΝΤΙ ΤΩ ΛΑΩ ΠΡΟΣ ΚΥΡΙΟΝ ΕΙΣ ΜΑΣΣΗΦΑΘ

Α ΒΑΣ. 10,18 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΥΙΟΥΣ ΙΣΡΑΗΛ· ΤΑΔΕ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΕΓΩ ΑΝΗΓΑΓΟΝ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΞ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΞΕΙΛΑΜΗΝ ΥΜΑΣ ΕΚ ΧΕΙΡΟΣ ΦΑΡΑΩ ΒΑΣΙΛΕΩΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΚ ΠΑΣΩΝ ΤΩΝ ΒΑΣΙΛΕΙΩΝ ΤΩΝ ΘΛΙΒΟΥΣΩΝ ΥΜΑΣ·

Α ΒΑΣ. 10,19 ΚΑΙ ΥΜΕΙΣ ΣΗΜΕΡΟΝ ΕΞΟΥΔΕΝΗΚΑΤΕ ΤΟΝ ΘΕΟΝ, ΟΣ ΑΥΤΟΣ ΕΣΤΙΝ ΥΜΩΝ ΣΩΤΗΡ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΚΑΚΩΝ ΥΜΩΝ ΚΑΙ ΘΛΙΨΕΩΝ ΥΜΩΝ, ΚΑΙ ΕΙΠΑΤΕ· ΟΥΧΙ, ΑΛΛ' Η ΟΤΙ ΒΑΣΙΛΕΑ ΚΑΤΑΣΤΗΣΕΙΣ ΕΦ' ΗΜΩΝ· ΚΑΙ ΝΥΝ ΚΑΤΑΣΤΗΤΕ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΤΑ ΤΑ ΣΚΗΠΤΡΑ ΥΜΩΝ ΚΑΙ ΚΑΤΑ ΤΑΣ ΦΥΛΑΣ ΥΜΩΝ.

Α ΒΑΣ. 10,20 ΚΑΙ ΠΡΟΣΗΓΑΓΕ ΣΑΜΟΥΗΛ ΠΑΝΤΑ ΤΑ ΣΚΗΠΤΡΑ ΙΣΡΑΗΛ, ΚΑΙ ΚΑΤΑΚΛΗΡΟΥΤΑΙ ΣΚΗΠΤΡΟΝ ΒΕΝΙΑΜΙΝ·

Α ΒΑΣ. 10,21 ΚΑΙ ΠΡΟΣΑΓΕΙ ΣΚΗΠΤΡΟΝ ΒΕΝΙΑΜΙΝ ΕΙΣ ΦΥΛΑΣ, ΚΑΙ ΚΑΤΑΚΛΗΡΟΥΤΑΙ ΦΥΛΗ ΜΑΤΤΑΡΙ· ΚΑΙ ΠΡΟΣΑΓΟΥΣΙ ΤΗΝ ΦΥΛΗΝ ΜΑΤΤΑΡΙ ΕΙΣ ΑΝΔΡΑΣ, ΚΑΙ ΚΑΤΑΚΛΗΡΟΥΤΑΙ ΣΑΟΥΛ ΥΙΟΣ ΚΙΣ. ΚΑΙ ΕΖΗΤΕΙ ΑΥΤΟΝ, ΚΑΙ ΟΥΧ ΕΥΡΙΣΚΕΤΟ.

Α ΒΑΣ. 10,22 ΚΑΙ ΕΠΗΡΩΤΗΣΕ ΣΑΜΟΥΗΛ ΕΤΙ ΕΝ ΚΥΡΙΩ· ΕΙ ΕΡΧΕΤΑΙ Ο ΑΝΗΡ ΕΝΤΑΥΘΑ; ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΔΟΥ ΑΥΤΟΣ ΚΕΚΡΥΠΤΑΙ ΕΝ ΤΟΙΣ ΣΚΕΥΕΣΙ.

Α ΒΑΣ. 10,23 ΚΑΙ ΕΔΡΑΜΕ ΚΑΙ ΛΑΜΒΑΝΕΙ ΑΥΤΟΝ ΕΚΕΙΘΕΝ ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΕΝ ΜΕΣΩ ΤΟΥ ΛΑΟΥ, ΚΑΙ ΥΨΩΘΗ ΥΠΕΡ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΥΠΕΡΩΜΙΑΝ ΚΑΙ ΕΠΑΝΩ.

Α ΒΑΣ. 10,24 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ· ΕΙ ΕΩΡΑΚΑΤΕ ΟΝ ΕΚΛΕΛΕΚΤΑΙ ΕΑΥΤΩ ΚΥΡΙΟΣ, ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΟΜΟΙΟΣ ΑΥΤΩ ΕΝ ΠΑΣΙΝ ΥΜΙΝ; ΚΑΙ ΕΓΝΩΣΑΝ ΠΑΣ Ο ΛΑΟΣ ΚΑΙ ΕΙΠΑΝ· ΖΗΤΩ Ο ΒΑΣΙΛΕΥΣ.

Α ΒΑΣ. 10,25 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΤΟ ΔΙΚΑΙΩΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΓΡΑΨΕΝ ΕΝ ΒΙΒΛΙΩ ΚΑΙ ΕΘΗΚΕΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ. ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΣΑΜΟΥΗΛ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΑΠΗΛΘΕΝ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ.

Α ΒΑΣ. 10,26 ΚΑΙ ΣΑΟΥΛ ΑΠΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΕΙΣ ΓΑΒΑΑ· ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΥΙΟΙ ΔΥΝΑΜΕΩΝ, ΩΝ ΗΨΑΤΟ ΚΥΡΙΟΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΜΕΤΑ ΣΑΟΥΛ.

Α ΒΑΣ. 10,27 ΚΑΙ ΥΙΟΙ ΛΟΙΜΟΙ ΕΙΠΑΝ· ΤΙΣ ΣΩΣΕΙ ΥΜΑΣ ΟΥΤΟΣ; ΚΑΙ ΗΤΙΜΑΣΑΝ ΑΥΤΟΝ ΚΑΙ ΟΥΚ ΗΝΕΓΚΑΝ ΑΥΤΩ ΔΩΡΑ.

Α ΒΑΣΙΛΕΙΩΝ 11

Α ΒΑΣ. 11,1 ΚΑΙ ΕΓΕΝΗΘΗ ΩΣ ΜΕΤΑ ΜΗΝΑ ΚΑΙ ΑΝΕΒΗ ΝΑΑΣ Ο ΑΜΜΑΝΙΤΗΣ ΚΑΙ ΠΑΡΕΜΒΑΛΛΕΙ ΕΠΙ ΙΑΒΙΣ ΓΑΛΑΑΔ. ΚΑΙ ΕΙΠΑΝ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΙΑΒΙΣ ΠΡΟΣ ΝΑΑΣ ΤΟΝ ΑΜΜΑΝΙΤΗΝ· ΔΙΑΘΟΥ ΗΜΙΝ ΔΙΑΘΗΚΗΝ, ΚΑΙ ΔΟΥΛΕΥΣΟΜΕΝ ΣΟΙ.

Α ΒΑΣ. 11,2 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΝΑΑΣ Ο ΑΜΜΑΝΙΤΗΣ· ΕΝ ΤΑΥΤΗ ΔΙΑΘΗΣΟΜΑΙ ΔΙΑΘΗΚΗΝ ΥΜΙΝ, ΕΝ ΤΩ ΕΞΟΡΥΞΑΙ ΥΜΩΝ ΠΑΝΤΑ ΟΦΘΑΛΜΟΝ ΔΕΞΙΟΝ, ΚΑΙ ΘΗΣΟΜΑΙ ΟΝΕΙΔΟΣ ΕΠΙ ΙΣΡΑΗΛ.

Α ΒΑΣ. 11,3 ΚΑΙ ΛΕΓΟΥΣΙΝ ΑΥΤΩ ΟΙ ΑΝΔΡΕΣ ΙΑΒΙΣ· ΑΝΕΣ ΗΜΙΝ ΕΠΤΑ ΗΜΕΡΑΣ, ΚΑΙ ΑΠΟΣΤΕΛΟΥΜΕΝ ΑΓΓΕΛΟΥΣ ΕΙΣ ΠΑΝ ΟΡΙΟΝ ΙΣΡΑΗΛ· ΕΑΝ ΜΗ Η Ο ΣΩΖΩΝ ΗΜΑΣ, ΕΞΕΛΕΥΣΟΜΕΘΑ ΠΡΟΣ ΥΜΑΣ.

Α ΒΑΣ. 11,4 ΚΑΙ ΕΡΧΟΝΤΑΙ ΟΙ ΑΓΓΕΛΟΙ ΕΙΣ ΓΑΒΑΑ ΠΡΟΣ ΣΑΟΥΛ ΚΑΙ ΛΑΛΟΥΣΙ ΤΟΥΣ ΛΟΓΟΥΣ ΕΙΣ ΤΑ ΩΤΑ ΤΟΥ ΛΑΟΥ, ΚΑΙ ΗΡΑΝ ΠΑΣ Ο ΛΑΟΣ ΤΗΝ ΦΩΝΗΝ ΑΥΤΩΝ ΚΑΙ ΕΚΛΑΥΣΑΝ.

Α ΒΑΣ. 11,5 ΚΑΙ ΙΔΟΥ ΣΑΟΥΛ ΗΡΧΕΤΟ ΜΕΤΑ ΤΟ ΠΡΩΪ ΕΞ ΑΓΡΟΥ, ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΤΙ ΟΤΙ ΚΛΑΙΕΙ Ο ΛΑΟΣ; ΚΑΙ ΔΙΗΓΟΥΝΤΑΙ ΑΥΤΩ ΤΑ ΡΗΜΑΤΑ ΤΩΝ ΑΝΔΡΩΝ ΙΑΒΙΣ.

Α ΒΑΣ. 11,6 ΚΑΙ ΕΦΗΛΑΤΟ ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΕΠΙ ΣΑΟΥΛ ΩΣ ΗΚΟΥΣΕ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ, ΚΑΙ ΕΘΥΜΩΘΗ ΕΠ' ΑΥΤΟΥΣ ΟΡΓΗ ΑΥΤΟΥ ΣΦΟΔΡΑ.

Α ΒΑΣ. 11,7 ΚΑΙ ΕΛΑΒΕ ΔΥΟ ΒΟΑΣ ΚΑΙ ΕΜΕΛΙΣΕΝ ΑΥΤΑΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΙΣ ΠΑΝ ΟΡΙΟΝ ΙΣΡΑΗΛ ΕΝ ΧΕΙΡΙ ΑΓΓΕΛΩΝ ΛΕΓΩΝ· ΟΣ ΟΥΚ ΕΣΤΙΝ ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΟΠΙΣΩ ΣΑΟΥΛ ΚΑΙ ΟΠΙΣΩ ΣΑΜΟΥΗΛ, ΚΑΤΑ ΤΑΔΕ ΠΟΙΗΣΟΥΣΙ ΤΟΙΣ ΒΟΥΣΙΝ ΑΥΤΟΥ. ΚΑΙ ΕΠΗΛΘΕΝ ΕΚΣΤΑΣΙΣ ΚΥΡΙΟΥ ΕΠΙ ΤΟΝ ΛΑΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΒΟΗΣΑΝ ΩΣ ΑΝΗΡ ΕΙΣ.

Α ΒΑΣ. 11,8 ΚΑΙ ΕΠΙΣΚΕΠΤΕΤΑΙ ΑΥΤΟΥΣ ΑΒΙΕΖΕΚ ΕΝ ΒΑΜΑ, ΠΑΝΤΑ ΑΝΔΡΑ ΙΣΡΑΗΛ ΕΞΑΚΟΣΙΑΣ ΧΙΛΙΑΔΑΣ ΚΑΙ ΑΝΔΡΑΣ ΙΟΥΔΑ ΕΒΔΟΜΗΚΟΝΤΑ ΧΙΛΙΑΔΑΣ.

Α ΒΑΣ. 11,9 ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΑΓΓΕΛΟΙΣ ΤΟΙΣ ΕΡΧΟΜΕΝΟΙΣ· ΤΑΔΕ ΕΡΕΙΤΕ ΤΟΙΣ ΑΝΔΡΑΣΙΝ ΙΑΒΙΣ· ΑΥΡΙΟΝ ΥΜΙΝ Η ΣΩΤΗΡΙΑ ΔΙΑΘΕΡΜΑΝΑΝΤΟΣ ΤΟΥ ΗΛΙΟΥ. ΚΑΙ ΗΛΘΟΝ ΟΙ ΑΓΓΕΛΟΙ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΑΠΑΓΓΕΛΛΟΥΣΙ ΤΟΙΣ ΑΝΔΡΑΣΙΝ ΙΑΒΙΣ, ΚΑΙ ΕΥΦΡΑΝΘΗΣΑΝ.

Α ΒΑΣ. 11,10 ΚΑΙ ΕΙΠΟΝ ΟΙ ΑΝΔΡΕΣ ΙΑΒΙΣ ΠΡΟΣ ΝΑΑΣ ΤΟΝ ΑΜΜΑΝΙΤΗΝ· ΑΥΡΙΟΝ ΕΞΕΛΕΥΣΟΜΕΘΑ ΠΡΟΣ ΥΜΑΣ, ΚΑΙ ΠΟΙΗΣΕΤΕ ΗΜΙΝ ΤΟ ΑΓΑΘΟΝ ΕΝΩΠΙΟΝ ΥΜΩΝ.

Α ΒΑΣ. 11,11 ΚΑΙ ΕΓΕΝΗΘΗ ΜΕΤΑ ΤΗΝ ΑΥΡΙΟΝ ΚΑΙ ΕΘΕΤΟ ΣΑΟΥΛ ΤΟΝ ΛΑΟΝ ΕΙΣ ΤΡΕΙΣ ΑΡΧΑΣ, ΚΑΙ ΕΙΣΠΟΡΕΥΟΝΤΑΙ ΜΕΣΟΝ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΝ ΦΥΛΑΚΗ ΤΗ ΕΩΘΙΝΗ ΚΑΙ ΕΤΥΠΤΟΝ ΤΟΥΣ ΥΙΟΥΣ ΑΜΜΩΝ ΕΩΣ ΔΙΕΘΕΡΜΑΝΘΗ Η ΗΜΕΡΑ, ΚΑΙ ΕΓΕΝΗΘΗ ΚΑΙ ΥΠΟΛΕΛΕΙΜΜΕΝΟΙ ΔΙΕΣΠΑΡΗΣΑΝ, ΚΑΙ ΟΥΧ ΥΠΕΛΕΙΦΘΗΣΑΝ ΕΝ ΑΥΤΟΙΣ ΔΥΟ ΚΑΤΑ ΤΟ ΑΥΤΟ.

Α ΒΑΣ. 11,12 ΚΑΙ ΕΙΠΕΝ Ο ΛΑΟΣ ΠΡΟΣ ΣΑΜΟΥΗΛ· ΤΙΣ Ο ΕΙΠΑΣ ΟΤΙ ΣΑΟΥΛ ΟΥ ΒΑΣΙΛΕΥΣΕΙ ΗΜΩΝ; ΠΑΡΑΔΟΣ ΤΟΥΣ ΑΝΔΡΑΣ, ΚΑΙ ΘΑΝΑΤΩΣΟΜΕΝ ΑΥΤΟΥΣ.

Α ΒΑΣ. 11,13 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΟΥΚ ΑΠΟΘΑΝΕΙΤΑΙ ΟΥΔΕΙΣ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ, ΟΤΙ ΣΗΜΕΡΟΝ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΣΩΤΗΡΙΑΝ ΕΝ ΙΣΡΑΗΛ.

Α ΒΑΣ. 11,14 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΛΕΓΩΝ· ΠΟΡΕΥΘΩΜΕΝ ΕΙΣ ΓΑΛΓΑΛΑ, ΚΑΙ ΕΓΚΑΙΝΙΣΩΜΕΝ ΕΚΕΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ.

Α ΒΑΣ. 11,15 ΚΑΙ ΕΠΟΡΕΥΘΗ ΠΑΣ Ο ΛΑΟΣ ΕΙΣ ΓΑΛΓΑΛΑ, ΚΑΙ ΕΧΡΙΣΕ ΣΑΜΟΥΗΛ ΕΚΕΙ ΤΟΝ ΣΑΟΥΛ ΕΙΣ ΒΑΣΙΛΕΑ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΕΝ ΓΑΛΓΑΛΟΙΣ ΚΑΙ ΕΘΥΣΕΝ ΕΚΕΙ ΘΥΣΙΑΣ ΚΑΙ ΕΙΡΗΝΙΚΑΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ· ΚΑΙ ΕΥΦΡΑΝΘΗ ΣΑΜΟΥΗΛ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΩΣΤΕ ΛΙΑΝ.

Α ΒΑΣΙΛΕΙΩΝ 12

Α ΒΑΣ. 12,1 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΠΑΝΤΑ ΙΣΡΑΗΛ· ΙΔΟΥ ΗΚΟΥΣΑ ΦΩΝΗΣ ΥΜΩΝ ΕΙΣ ΠΑΝΤΑ, ΟΣΑ ΕΙΠΑΤΕ ΜΟΙ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΑ ΕΦ' ΥΜΑΣ ΒΑΣΙΛΕΑ.

Α ΒΑΣ. 12,2 ΚΑΙ ΝΥΝ ΙΔΟΥ Ο ΒΑΣΙΛΕΥΣ ΔΙΑΠΟΡΕΥΕΤΑΙ ΕΝΩΠΙΟΝ ΥΜΩΝ, ΚΑΓΩ ΓΕΓΗΡΑΚΑ ΚΑΙ ΚΑΘΗΣΟΜΑΙ, ΚΑΙ ΟΙ ΥΙΟΙ ΜΟΥ ΙΔΟΥ ΕΝ ΥΜΙΝ· ΚΑΓΩ ΙΔΟΥ ΔΙΕΛΗΛΥΘΑ ΕΝΩΠΙΟΝ ΥΜΩΝ ΕΚ ΝΕΟΤΗΤΟΣ ΚΑΙ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Α ΒΑΣ. 12,3 ΙΔΟΥ ΕΓΩ, ΑΠΟΚΡΙΘΗΤΕ ΚΑΤ' ΕΜΟΥ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΝΩΠΙΟΝ ΧΡΙΣΤΟΥ ΑΥΤΟΥ· ΜΟΣΧΟΝ ΤΙΝΟΣ ΕΙΛΗΦΑ Η ΟΝΟΝ ΤΙΝΟΣ ΕΙΛΗΦΑ Η ΤΙΝΑ ΚΑΤΕΔΥΝΑΣΤΕΥΣΑ ΥΜΩΝ Η ΤΙΝΑ ΕΞΕΠΙΕΣΑ Η ΕΚ ΧΕΙΡΟΣ ΤΙΝΟΣ ΕΙΛΗΦΑ ΕΞΙΛΑΣΜΑ ΚΑΙ ΥΠΟΔΗΜΑ; ΑΠΟΚΡΙΘΗΤΕ ΚΑΤ' ΕΜΟΥ, ΚΑΙ ΑΠΟΔΩΣΩ ΥΜΙΝ.

Α ΒΑΣ. 12,4 ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΣΑΜΟΥΗΛ· ΟΥΚ ΗΔΙΚΗΣΑΣ ΗΜΑΣ ΚΑΙ ΟΥ ΚΑΤΕΔΥΝΑΣΤΕΥΣΑΣ ΗΜΑΣ ΚΑΙ ΟΥΚ ΕΘΛΑΣΑΣ ΗΜΑΣ ΚΑΙ ΟΥΚ ΕΙΛΗΦΑΣ ΕΚ ΧΕΙΡΟΣ ΟΥΔΕΝΟΣ ΟΥΔΕΝ.

Α ΒΑΣ. 12,5 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΜΑΡΤΥΣ ΚΥΡΙΟΣ ΕΝ ΥΜΙΝ ΚΑΙ ΜΑΡΤΥΣ ΧΡΙΣΤΟΣ ΑΥΤΟΥ ΣΗΜΕΡΟΝ ΕΝ ΤΑΥΤΗ ΤΗ ΗΜΕΡΑ, ΟΤΙ ΟΥΧ ΕΥΡΗΚΑΤΕ ΕΝ ΧΕΙΡΙ ΜΟΥ ΟΥΔΕΝ. ΚΑΙ ΕΙΠΑΝ· ΜΑΡΤΥΣ.

Α ΒΑΣ. 12,6 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΛΕΓΩΝ· ΜΑΡΤΥΣ ΚΥΡΙΟΣ Ο ΠΟΙΗΣΑΣ ΤΟΝ ΜΩΥΣΗΝ ΚΑΙ ΤΟΝ ΑΑΡΩΝ, Ο ΑΝΑΓΑΓΩΝ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ ΕΞ ΑΙΓΥΠΤΟΥ.

Α ΒΑΣ. 12,7 ΚΑΙ ΝΥΝ ΚΑΤΑΣΤΗΤΕ, ΚΑΙ ΔΙΚΑΣΩ ΥΜΑΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΑΠΑΓΓΕΛΩ ΥΜΙΝ ΤΗΝ ΠΑΣΑΝ ΔΙΚΑΙΟΣΥΝΗΝ ΚΥΡΙΟΥ, Α ΕΠΟΙΗΣΕΝ ΕΝ ΥΜΙΝ ΚΑΙ ΕΝ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ·

Α ΒΑΣ. 12,8 ΩΣ ΕΙΣΗΛΘΕΝ ΙΑΚΩΒ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΚΑΙ ΕΤΑΠΕΙΝΩΣΕΝ ΑΥΤΟΥΣ ΑΙΓΥΠΤΟΣ, ΚΑΙ ΕΒΟΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΤΟΝ ΜΩΥΣΗΝ ΚΑΙ ΤΟΝ ΑΑΡΩΝ ΚΑΙ ΕΞΗΓΑΓΟΝ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ ΕΞ ΑΙΓΥΠΤΟΥ ΚΑΙ ΚΑΤΩΚΙΣΕΝ ΑΥΤΟΥΣ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ.

Α ΒΑΣ. 12,9 ΚΑΙ ΕΠΕΛΑΘΟΝΤΟ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΑΥΤΩΝ, ΚΑΙ ΑΠΕΔΟΤΟ ΑΥΤΟΥΣ ΕΙΣ ΧΕΙΡΑΣ ΣΙΣΑΡΑ ΑΡΧΙΣΤΡΑΤΗΓΩ ΙΑΒΙΝ ΒΑΣΙΛΕΩΣ ΑΣΩΡ ΚΑΙ ΕΙΣ ΧΕΙΡΑΣ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΕΙΣ ΧΕΙΡΑΣ ΒΑΣΙΛΕΩΣ ΜΩΑΒ, ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΕΝ ΑΥΤΟΙΣ.

Α ΒΑΣ. 12,10 ΚΑΙ ΕΒΟΗΣΑΝ ΠΡΟΣ ΚΥΡΙΟΝ ΚΑΙ ΕΛΕΓΟΝ· ΗΜΑΡΤΟΜΕΝ, ΟΤΙ ΕΓΚΑΤΕΛΙΠΟΜΕΝ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΕΔΟΥΛΕΥΣΑΜΕΝ ΤΟΙΣ ΒΑΑΛΙΜ ΚΑΙ ΤΟΙΣ ΑΛΣΕΣΙ· ΚΑΙ ΝΥΝ ΕΞΕΛΟΥ ΗΜΑΣ ΕΚ ΧΕΙΡΟΣ ΕΧΘΡΩΝ ΗΜΩΝ, ΚΑΙ ΔΟΥΛΕΥΣΟΜΕΝ ΣΟΙ.

Α ΒΑΣ. 12,11 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΤΟΝ ΙΕΡΟΒΑΑΛ ΚΑΙ ΤΟΝ ΒΑΡΑΚ ΚΑΙ ΤΟΝ ΙΕΦΘΑΕ ΚΑΙ ΤΟΝ ΣΑΜΟΥΗΛ ΚΑΙ ΕΞΕΙΛΑΤΟ ΗΜΑΣ ΕΚ ΧΕΙΡΟΣ ΕΧΘΡΩΝ ΗΜΩΝ ΤΩΝ ΚΥΚΛΟΘΕΝ, ΚΑΙ ΚΑΤΩΚΕΙΤΕ ΠΕΠΟΙΘΟΤΕΣ.

Α ΒΑΣ. 12,12 ΚΑΙ ΙΔΕΤΕ ΟΤΙ ΝΑΑΣ ΒΑΣΙΛΕΥΣ ΥΙΩΝ ΑΜΜΩΝ ΗΛΘΕΝ ΕΦ' ΥΜΑΣ, ΚΑΙ ΕΙΠΑΤΕ· ΟΥΧΙ, ΑΛΛ' Η ΟΤΙ ΒΑΣΙΛΕΥΣ ΒΑΣΙΛΕΥΣΕΙ ΕΦ' ΗΜΩΝ· ΚΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΒΑΣΙΛΕΥΣ ΗΜΩΝ.

Α ΒΑΣ. 12,13 ΚΑΙ ΝΥΝ ΙΔΟΥ Ο ΒΑΣΙΛΕΥΣ, ΟΝ ΕΞΕΛΕΞΑΣΘΕ, ΚΑΙ ΙΔΟΥ ΔΕΔΩΚΕ ΚΥΡΙΟΣ ΕΦ' ΥΜΑΣ ΒΑΣΙΛΕΑ.

Α ΒΑΣ. 12,14 ΕΑΝ ΦΟΒΗΘΗΤΕ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΔΟΥΛΕΥΣΗΤΕ ΑΥΤΩ ΚΑΙ ΑΚΟΥΣΗΤΕ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ ΚΑΙ ΜΗ ΕΡΙΣΗΤΕ ΤΩ ΣΤΟΜΑΤΙ ΚΥΡΙΟΥ ΚΑΙ ΗΤΕ ΚΑΙ ΥΜΕΙΣ ΚΑΙ Ο ΒΑΣΙΛΕΥΣ Ο ΒΑΣΙΛΕΥΩΝ ΕΦ' ΥΜΩΝ ΟΠΙΣΩ ΚΥΡΙΟΥ ΠΟΡΕΥΟΜΕΝΟΙ·

Α ΒΑΣ. 12,15 ΕΑΝ ΔΕ ΜΗ ΑΚΟΥΣΗΤΕ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΚΑΙ ΕΡΙΣΗΤΕ ΤΩ ΣΤΟΜΑΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΕΣΤΑΙ ΧΕΙΡ ΚΥΡΙΟΥ ΕΦ' ΥΜΑΣ ΚΑΙ ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΥΜΩΝ.

Α ΒΑΣ. 12,16 ΚΑΙ ΝΥΝ ΚΑΤΑΣΤΗΤΕ ΚΑΙ ΙΔΕΤΕ ΤΟ ΡΗΜΑ ΤΟ ΜΕΓΑ ΤΟΥΤΟ, Ο Ο ΚΥΡΙΟΣ ΠΟΙΗΣΕΙ ΕΝ ΟΦΘΑΛΜΟΙΣ ΥΜΩΝ.

Α ΒΑΣ. 12,17 ΟΥΧΙ ΘΕΡΙΣΜΟΣ ΠΥΡΩΝ ΣΗΜΕΡΟΝ; ΕΠΙΚΑΛΕΣΟΜΑΙ ΚΥΡΙΟΝ, ΚΑΙ ΔΩΣΕΙ ΦΩΝΑΣ ΚΑΙ ΥΕΤΟΝ, ΚΑΙ ΓΝΩΤΕ ΚΑΙ ΙΔΕΤΕ ΟΤΙ Η ΚΑΚΙΑ ΥΜΩΝ ΜΕΓΑΛΗ, ΗΝ ΕΠΟΙΗΣΑΤΕ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΑΙΤΗΣΑΝΤΕΣ ΕΑΥΤΟΙΣ ΒΑΣΙΛΕΑ.

Α ΒΑΣ. 12,18 ΚΑΙ ΕΠΕΚΑΛΕΣΑΤΟ ΣΑΜΟΥΗΛ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΕΔΩΚΕ ΚΥΡΙΟΣ ΦΩΝΑΣ ΚΑΙ ΥΕΤΟΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ· ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΠΑΣ Ο ΛΑΟΣ ΤΟΝ ΚΥΡΙΟΝ ΣΦΟΔΡΑ ΚΑΙ ΤΟΝ ΣΑΜΟΥΗΛ.

Α ΒΑΣ. 12,19 ΚΑΙ ΕΙΠΑΝ ΠΑΣ Ο ΛΑΟΣ ΠΡΟΣ ΣΑΜΟΥΗΛ· ΠΡΟΣΕΥΞΑΙ ΥΠΕΡ ΤΩΝ ΔΟΥΛΩΝ ΣΟΥ ΠΡΟΣ ΚΥΡΙΟΝ ΘΕΟΝ ΣΟΥ, ΚΑΙ ΟΥ ΜΗ ΑΠΟΘΑΝΩΜΕΝ, ΟΤΙ ΠΡΟΣΤΕΘΕΙΚΑΜΕΝ ΠΡΟΣ ΠΑΣΑΣ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ ΚΑΚΙΑΝ ΑΙΤΗΣΑΝΤΕΣ ΕΑΥΤΟΙΣ ΒΑΣΙΛΕΑ.

Α ΒΑΣ. 12,20 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΜΗ ΦΟΒΕΙΣΘΕ· ΥΜΕΙΣ ΠΕΠΟΙΗΚΑΤΕ ΤΗΝ ΠΑΣΑΝ ΚΑΚΙΑΝ ΤΑΥΤΗΝ, ΠΛΗΝ ΜΗ ΕΚΚΛΙΝΗΤΕ ΑΠΟ ΟΠΙΣΘΕΝ ΚΥΡΙΟΥ ΚΑΙ ΔΟΥΛΕΥΣΑΤΕ ΤΩ ΚΥΡΙΩ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΥΜΩΝ

Α ΒΑΣ. 12,21 ΚΑΙ ΜΗ ΠΑΡΑΒΗΤΕ ΟΠΙΣΩ ΤΩΝ ΜΗΘΕΝ ΟΝΤΩΝ, ΟΙ ΟΥ ΠΕΡΑΝΟΥΣΙΝ ΟΥΘΕΝ ΚΑΙ ΟΙ ΟΥΚ ΕΞΕΛΟΥΝΤΑΙ, ΟΤΙ ΟΥΘΕΝ ΕΙΣΙΝ.

Α ΒΑΣ. 12,22 ΟΤΙ ΟΥΚ ΑΠΩΣΕΤΑΙ ΚΥΡΙΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΔΙΑ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΤΟ ΜΕΓΑ, ΟΤΙ ΕΠΙΕΙΚΩΣ ΚΥΡΙΟΣ ΠΡΟΣΕΛΑΒΕΤΟ ΥΜΑΣ ΕΙΣ ΛΑΟΝ.

Α ΒΑΣ. 12,23 ΚΑΙ ΕΜΟΙ ΜΗΔΑΜΩΣ ΤΟΥ ΑΜΑΡΤΕΙΝ ΤΩ ΚΥΡΙΩ ΑΝΙΕΝΑΙ ΤΟΥ ΠΡΟΣΕΥΧΕΣΘΑΙ ΠΕΡΙ ΥΜΩΝ, ΚΑΙ ΔΟΥΛΕΥΣΩ ΤΩ ΚΥΡΙΩ ΚΑΙ ΔΕΙΞΩ ΥΜΙΝ ΤΗΝ ΟΔΟΝ ΤΗΝ ΑΓΑΘΗΝ ΚΑΙ ΤΗΝ ΕΥΘΕΙΑΝ·

Α ΒΑΣ. 12,24 ΠΛΗΝ ΦΟΒΕΙΣΘΕ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΔΟΥΛΕΥΣΑΤΕ ΑΥΤΩ ΕΝ ΑΛΗΘΕΙΑ ΚΑΙ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΥΜΩΝ, ΟΤΙ ΙΔΕΤΕ Α ΕΜΕΓΑΛΥΝΕ ΜΕΘ' ΥΜΩΝ,

Α ΒΑΣ. 12,25 ΚΑΙ ΕΑΝ ΚΑΚΙΑ ΚΑΚΟΠΟΙΗΣΗΤΕ, ΚΑΙ ΥΜΕΙΣ ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΥΜΩΝ ΠΡΟΣΤΕΘΗΣΕΣΘΕ.

Α ΒΑΣΙΛΕΙΩΝ 13

Α ΒΑΣ. 13,1 ΚΑΙ ΕΚΛΕΓΕΤΑΙ ΕΑΥΤΩ ΣΑΟΥΛ ΤΡΕΙΣ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΕΚ ΤΩΝ ΑΝΔΡΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΗΣΑΝ ΜΕΤΑ ΣΑΟΥΛ ΔΙΣΧΙΛΙΟΙ ΟΙ ΕΝ ΜΑΧΜΑΣ, ΚΑΙ ΕΝ ΤΩ ΟΡΕΙ ΒΑΙΘΗΛ, ΚΑΙ ΧΙΛΙΟΙ ΗΣΑΝ ΜΕΤΑ ΙΩΝΑΘΑΝ ΕΝ ΓΑΒΑΑ ΤΟΥ ΒΕΝΙΑΜΙΝ, ΚΑΙ ΤΟ ΚΑΤΑΛΟΙΠΟΝ ΤΟΥ ΛΑΟΥ ΕΞΑΠΕΣΤΕΙΛΕΝ ΕΚΑΣΤΟΝ ΕΙΣ ΤΟ ΣΚΗΝΩΜΑ ΑΥΤΟΥ.

Α ΒΑΣ. 13,3 ΚΑΙ ΕΠΑΤΑΞΕΝ ΙΩΝΑΘΑΝ ΤΟΝ ΝΑΣΙΒ ΤΟΝ ΑΛΛΟΦΥΛΟΝ ΤΟΝ ΕΝ ΤΩ ΒΟΥΝΩ· ΚΑΙ ΑΚΟΥΟΥΣΙΝ ΟΙ ΑΛΛΟΦΥΛΟΙ. ΚΑΙ ΣΑΟΥΛ ΣΑΛΠΙΓΓΙ ΣΑΛΠΙΖΕΙ ΕΙΣ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΛΕΓΩΝ· ΗΘΕΤΗΚΑΣΙΝ ΟΙ ΔΟΥΛΟΙ.

Α ΒΑΣ. 13,4 ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΗΚΟΥΣΕ ΛΕΓΟΝΤΩΝ· ΠΕΠΑΙΚΕ ΣΑΟΥΛ ΤΟΝ ΝΑΣΙΒ ΤΟΝ ΑΛΛΟΦΥΛΟΝ, ΚΑΙ ΗΣΧΥΝΘΗΣΑΝ ΙΣΡΑΗΛ ΕΝ ΤΟΙΣ ΑΛΛΟΦΥΛΟΙΣ. ΚΑΙ ΑΝΕΒΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΟΠΙΣΩ ΣΑΟΥΛ ΕΝ ΓΑΛΓΑΛΟΙΣ.

Α ΒΑΣ. 13,5 ΚΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΣΥΝΑΓΟΝΤΑΙ ΕΙΣ ΠΟΛΕΜΟΝ ΕΠΙ ΙΣΡΑΗΛ, ΚΑΙ ΑΝΑΒΑΙΝΟΥΣΙΝ ΕΠΙ ΙΣΡΑΗΛ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΑΡΜΑΤΩΝ ΚΑΙ ΕΞ ΧΙΛΙΑΔΕΣ ΙΠΠΕΩΝ ΚΑΙ ΛΑΟΣ ΩΣ Η ΑΜΜΟΣ Η ΠΑΡΑ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΩ ΠΛΗΘΕΙ· ΚΑΙ ΑΝΑΒΑΙΝΟΥΣΙ ΚΑΙ ΠΑΡΕΜΒΑΛΛΟΥΣΙΝ ΕΝ ΜΑΧΜΑΣ ΕΞ ΕΝΑΝΤΙΑΣ ΒΑΙΘΩΡΩΝ ΚΑΤΑ ΝΟΤΟΥ.

Α ΒΑΣ. 13,6 ΚΑΙ ΑΝΗΡ ΙΣΡΑΗΛ ΕΙΔΕΝ ΟΤΙ ΣΤΕΝΩΣ ΑΥΤΩ ΜΗ ΠΡΟΣΑΓΕΙΝ ΑΥΤΟΝ, ΚΑΙ ΕΚΡΥΒΗ Ο ΛΑΟΣ ΕΝ ΤΟΙΣ ΣΠΗΛΑΙΟΙΣ ΚΑΙ ΕΝ ΤΑΙΣ ΜΑΝΔΡΑΙΣ ΚΑΙ ΕΝ ΤΑΙΣ ΠΕΤΡΑΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΒΟΘΡΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΛΑΚΚΟΙΣ,

Α ΒΑΣ. 13,7 ΚΑΙ ΟΙ ΔΙΑΒΑΙΝΟΝΤΕΣ ΔΙΕΒΗΣΑΝ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΙΣ ΓΗΝ ΓΑΔ ΚΑΙ ΓΑΛΑΑΔ. ΚΑΙ ΣΑΟΥΛ ΕΤΙ ΗΝ ΕΝ ΓΑΛΓΑΛΟΙΣ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΕΞΕΣΤΗ ΟΠΙΣΩ ΑΥΤΟΥ.

Α ΒΑΣ. 13,8 ΚΑΙ ΔΙΕΛΙΠΕΝ ΕΠΤΑ ΗΜΕΡΑΣ ΤΩ ΜΑΡΤΥΡΙΩ, ΩΣ ΕΙΠΕ ΣΑΜΟΥΗΛ, ΚΑΙ ΟΥ ΠΑΡΕΓΕΝΕΤΟ ΣΑΜΟΥΗΛ ΕΙΣ ΓΑΛΓΑΛΑ, ΚΑΙ ΔΙΕΣΠΑΡΗ Ο ΛΑΟΣ ΑΥΤΟΥ ΑΠ' ΑΥΤΟΥ.

Α ΒΑΣ. 13,9 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΠΡΟΣΑΓΑΓΕΤΕ, ΟΠΩΣ ΠΟΙΗΣΩ ΟΛΟΚΑΥΤΩΣΙΝ ΚΑΙ ΕΙΡΗΝΙΚΑΣ· ΚΑΙ ΑΝΗΝΕΓΚΕ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ.

Α ΒΑΣ. 13,10 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΣΥΝΕΤΕΛΕΣΕΝ ΑΝΑΦΕΡΩΝ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ, ΚΑΙ ΣΑΜΟΥΗΛ ΠΑΡΑΓΙΝΕΤΑΙ· ΚΑΙ ΕΞΗΛΘΕ ΣΑΟΥΛ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΑΥΤΟΥ ΕΥΛΟΓΗΣΑΙ ΑΥΤΟΝ.

Α ΒΑΣ. 13,11 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ· ΤΙ ΠΕΠΟΙΗΚΑΣ; ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΟΤΙ ΕΙΔΟΝ ΩΣ ΔΙΕΣΠΑΡΗ Ο ΛΑΟΣ ΑΠ' ΕΜΟΥ ΚΑΙ ΣΥ ΟΥ ΠΑΡΕΓΕΝΟΥ ΩΣ ΔΙΕΤΑΞΩ ΕΝ ΤΩ ΜΑΡΤΥΡΙΩ ΤΩΝ ΗΜΕΡΩΝ, ΚΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΣΥΝΗΧΘΗΣΑΝ ΕΙΣ ΜΑΧΜΑΣ,

Α ΒΑΣ. 13,12 ΚΑΙ ΕΙΠΑ· ΝΥΝ ΚΑΤΑΒΗΣΟΝΤΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΠΡΟΣ ΜΕ ΕΙΣ ΓΑΛΓΑΛΑ ΚΑΙ ΤΟΥ ΠΡΟΣΩΠΟΥ ΤΟΥ ΚΥΡΙΟΥ ΟΥΚ ΕΔΕΗΘΗΝ· ΚΑΙ ΕΝΕΚΡΑΤΕΥΣΑΜΗΝ ΚΑΙ ΑΝΗΝΕΓΚΑ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ.

Α ΒΑΣ. 13,13 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΣΑΟΥΛ· ΜΕΜΑΤΑΙΩΤΑΙ ΣΟΙ, ΟΤΙ ΟΥΚ ΕΦΥΛΑΞΑΣ ΤΗΝ ΕΝΤΟΛΗΝ ΜΟΥ, ΗΝ ΕΝΕΤΕΙΛΑΤΟ ΣΟΙ ΚΥΡΙΟΣ, ΩΣ ΝΥΝ ΗΤΟΙΜΑΣΕ ΚΥΡΙΟΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΣΟΥ ΕΠΙ ΙΣΡΑΗΛ ΕΩΣ ΑΙΩΝΟΣ·

Α ΒΑΣ. 13,14 ΚΑΙ ΝΥΝ Η ΒΑΣΙΛΕΙΑ ΣΟΥ ΟΥ ΣΤΗΣΕΤΑΙ ΣΟΙ, ΚΑΙ ΖΗΤΗΣΕΙ ΚΥΡΙΟΣ ΕΑΥΤΩ ΑΝΘΡΩΠΟΝ ΚΑΤΑ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ, ΚΑΙ ΕΝΤΕΛΕΙΤΑΙ ΚΥΡΙΟΣ ΑΥΤΩ ΕΙΣ ΑΡΧΟΝΤΑ ΕΠΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΟΤΙ ΟΥΚ ΕΦΥΛΑΞΑΣ ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΣΟΙ ΚΥΡΙΟΣ.

Α ΒΑΣ. 13,15 ΚΑΙ ΑΝΕΣΤΗ ΣΑΜΟΥΗΛ ΚΑΙ ΑΠΗΛΘΕΝ ΕΚ ΓΑΛΓΑΛΩΝ ΕΙΣ ΟΔΟΝ ΑΥΤΟΥ, ΚΑΙ ΤΟ ΚΑΤΑΛΕΙΜΜΑ ΤΟΥ ΛΑΟΥ ΑΝΕΒΗ ΟΠΙΣΩ ΣΑΟΥΛ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΟΠΙΣΩ ΤΟΥ ΛΑΟΥ ΤΟΥ ΠΟΛΕΜΙΣΤΟΥ. ΑΥΤΩΝ ΠΑΡΑΓΕΝΟΜΕΝΩΝ ΕΚ ΓΑΛΓΑΛΩΝ ΕΙΣ ΓΑΒΑΑ ΒΕΝΙΑΜΙΝ ΚΑΙ ΕΠΕΣΚΕΨΑΤΟ ΣΑΟΥΛ ΤΟΝ ΛΑΟΝ ΤΟΝ ΕΥΡΕΘΕΝΤΑ ΜΕΤ' ΑΥΤΟΥ ΩΣ ΕΞΑΚΟΣΙΟΥΣ ΑΝΔΡΑΣ.

Α ΒΑΣ. 13,16 ΚΑΙ ΣΑΟΥΛ ΚΑΙ ΙΩΝΑΘΑΝ ΥΙΟΣ ΑΥΤΟΥ ΚΑΙ Ο ΛΑΟΣ ΟΙ ΕΥΡΕΘΕΝΤΕΣ ΜΕΤ' ΑΥΤΩΝ ΕΚΑΘΙΣΑΝ ΕΝ ΓΑΒΑΑ ΒΕΝΙΑΜΙΝ ΚΑΙ ΕΚΛΑΙΟΝ, ΚΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΠΑΡΕΜΒΕΒΛΗΚΕΙΣΑΝ ΕΝ ΜΑΧΜΑΣ.

Α ΒΑΣ. 13,17 ΚΑΙ ΕΞΗΛΘΕ ΔΙΑΦΘΕΙΡΩΝ ΕΞ ΑΓΡΟΥ ΑΛΛΟΦΥΛΩΝ ΤΡΙΣΙΝ ΑΡΧΑΙΣ· Η ΑΡΧΗ Η ΜΙΑ ΕΠΙΒΛΕΠΟΥΣΑ ΟΔΟΝ ΓΟΦΕΡΑ ΕΠΙ ΓΗΝ ΣΩΓΑΛ,

Α ΒΑΣ. 13,18 ΚΑΙ Η ΑΡΧΗ Η ΜΙΑ ΕΠΙΒΛΕΠΟΥΣΑ ΟΔΟΝ ΒΑΙΘΩΡΩΝ, ΚΑΙ Η ΑΡΧΗ Η ΜΙΑ ΕΠΙΒΛΕΠΟΥΣΑ ΟΔΟΝ ΓΑΒΑΕ ΤΗΝ ΕΙΣΚΥΠΤΟΥΣΑΝ ΕΠΙ ΓΑΙ ΤΗΝ ΣΑΒΙΜ.

Α ΒΑΣ. 13,19 ΚΑΙ ΤΕΚΤΩΝ ΣΙΔΗΡΟΥ ΟΥΧ ΕΥΡΙΣΚΕΤΟ ΕΝ ΠΑΣΗ ΓΗ ΙΣΡΑΗΛ, ΟΤΙ ΕΙΠΟΝ ΟΙ ΑΛΛΟΦΥΛΟΙ· ΜΗ ΠΟΙΗΣΩΣΙΝ ΟΙ ΕΒΡΑΙΟΙ ΡΟΜΦΑΙΑΝ ΚΑΙ ΔΟΡΥ.

Α ΒΑΣ. 13,20 ΚΑΙ ΚΑΤΕΒΑΙΝΟΝ ΠΑΣ ΙΣΡΑΗΛ ΕΙΣ ΓΗΝ ΑΛΛΟΦΥΛΩΝ ΧΑΛΚΕΥΕΙΝ ΕΚΑΣΤΟΣ ΤΟ ΘΕΡΙΣΤΡΟΝ ΑΥΤΟΥ ΚΑΙ ΤΟ ΣΚΕΥΟΣ ΑΥΤΟΥ ΚΑΙ ΕΚΑΣΤΟΣ ΤΗΝ ΑΞΙΝΗΝ ΑΥΤΟΥ ΚΑΙ ΤΟ ΔΡΕΠΑΝΟΝ ΑΥΤΟΥ.

Α ΒΑΣ. 13,21 ΚΑΙ ΗΝ Ο ΤΡΥΓΗΤΟΣ ΕΤΟΙΜΟΣ ΤΟΥ ΘΕΡΙΖΕΙΝ· ΤΑ ΔΕ ΣΚΕΥΗ ΗΝ ΤΡΕΙΣ ΣΙΚΛΟΙ ΕΙΣ ΤΟΝ ΟΔΟΝΤΑ, ΚΑΙ ΤΗ ΑΞΙΝΗ ΚΑΙ ΤΩ ΔΡΕΠΑΝΩ ΥΠΟΣΤΑΣΙΣ ΗΝ Η ΑΥΤΗ.

Α ΒΑΣ. 13,22 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΟΥ ΠΟΛΕΜΟΥ ΜΑΧΜΑΣ ΚΑΙ ΟΥΧ ΕΥΡΕΘΗ ΡΟΜΦΑΙΑ ΚΑΙ ΔΟΡΥ ΕΝ ΧΕΙΡΙ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΤΟΥ ΜΕΤΑ ΣΑΟΥΛ ΚΑΙ ΜΕΤΑ ΙΩΝΑΘΑΝ, ΚΑΙ ΕΥΡΕΘΗ ΤΩ ΣΑΟΥΛ ΚΑΙ ΤΩ ΙΩΝΑΘΑΝ ΥΙΩ ΑΥΤΟΥ.

Α ΒΑΣ. 13,23 ΚΑΙ ΕΞΗΛΘΕΝ ΕΞ ΥΠΟΣΤΑΣΕΩΣ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΤΗΝ ΕΝ ΤΩ ΠΕΡΑΝ ΜΑΧΜΑΣ.

Α ΒΑΣΙΛΕΙΩΝ 14

Α ΒΑΣ. 14,1 ΚΑΙ ΓΙΝΕΤΑΙ Η ΗΜΕΡΑ ΚΑΙ ΕΙΠΕΝ ΙΩΝΑΘΑΝ ΥΙΟΣ ΣΑΟΥΛ ΤΩ ΠΑΙΔΑΡΙΩ ΤΩ ΑΙΡΟΝΤΙ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ· ΔΕΥΡΟ, ΚΑΙ ΔΙΑΒΩΜΕΝ ΕΙΣ ΜΕΣΣΑΒ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΤΗΝ ΕΝ ΤΩ ΠΕΡΑΝ ΕΚΕΙΝΩ· ΚΑΙ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ ΟΥΚ ΑΠΗΓΓΕΙΛΕ.

Α ΒΑΣ. 14,2 ΚΑΙ ΣΑΟΥΛ ΕΚΑΘΗΤΟ ΕΠ' ΑΚΡΟΥ ΤΟΥ ΒΟΥΝΟΥ ΥΠΟ ΤΗΝ ΡΟΑΝ ΤΗΝ ΕΝ ΜΑΓΔΩΝ, ΚΑΙ ΗΣΑΝ ΜΕΤ' ΑΥΤΟΥ ΩΣ ΕΞΑΚΟΣΙΟΙ ΑΝΔΡΕΣ·

Α ΒΑΣ. 14,3 ΚΑΙ ΑΧΙΑ ΥΙΟΣ ΑΧΙΤΩΒ ΑΔΕΛΦΟΥ ΙΩΧΑΒΗΔ ΥΙΟΥ ΦΙΝΕΕΣ ΥΙΟΥ ΗΛΙ ΙΕΡΕΥΣ ΤΟΥ ΘΕΟΥ ΕΝ ΣΗΛΩΜ ΑΙΡΩΝ ΕΦΟΥΔ. ΚΑΙ Ο ΛΑΟΣ ΟΥΚ ΗΔΕΙ ΟΤΙ ΠΕΠΟΡΕΥΤΑΙ ΙΩΝΑΘΑΝ.

Α ΒΑΣ. 14,4 ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΔΙΑΒΑΣΕΩΣ, ΟΥ ΕΖΗΤΕΙ ΙΩΝΑΘΑΝ ΔΙΑΒΗΝΑΙ ΕΙΣ ΤΗΝ ΥΠΟΣΤΑΣΙΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΟΔΟΥΣ ΠΕΤΡΑΣ ΕΚ ΤΟΥΤΟΥ ΚΑΙ ΟΔΟΥΣ ΠΕΤΡΑΣ ΕΚ ΤΟΥΤΟΥ, ΟΝΟΜΑ ΤΩ ΕΝΙ ΒΑΣΕΣ ΚΑΙ ΟΝΟΜΑ ΤΩ ΑΛΛΩ ΣΕΝΝΑ·

Α ΒΑΣ. 14,5 Η ΟΔΟΣ Η ΜΙΑ ΑΠΟ ΒΟΡΡΑ ΕΡΧΟΜΕΝΩ ΜΑΧΜΑΣ ΚΑΙ Η ΟΔΟΣ Η ΑΛΛΗ ΑΠΟ ΝΟΤΟΥ ΕΡΧΟΜΕΝΩ ΓΑΒΑΕ.

Α ΒΑΣ. 14,6 ΚΑΙ ΕΙΠΕΝ ΙΩΝΑΘΑΝ ΠΡΟΣ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΟ ΑΙΡΟΝ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ· ΔΕΥΡΟ ΔΙΑΒΩΜΕΝ ΕΙΣ ΜΕΣΣΑΒ ΤΩΝ ΑΠΕΡΙΤΜΗΤΩΝ ΤΟΥΤΩΝ, ΕΙΤΙ ΠΟΙΗΣΑΙ ΚΥΡΙΟΣ ΗΜΙΝ· ΟΤΙ ΟΥΚ ΕΣΤΙ ΤΩ ΚΥΡΙΩ ΣΥΝΕΧΟΜΕΝΟΝ ΣΩΖΕΙΝ ΕΝ ΠΟΛΛΟΙΣ Η ΕΝ ΟΛΙΓΟΙΣ.

Α ΒΑΣ. 14,7 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΑΙΡΩΝ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ· ΠΟΙΕΙ ΠΑΝ, Ο ΕΑΝ Η ΚΑΡΔΙΑ ΣΟΥ ΕΚΛΙΝΗ, ΙΔΟΥ ΕΓΩ ΜΕΤΑ ΣΟΥ, ΩΣ Η ΚΑΡΔΙΑ ΣΟΥ ΚΑΡΔΙΑ ΜΟΥ.

Α ΒΑΣ. 14,8 ΚΑΙ ΕΙΠΕΝ ΙΩΝΑΘΑΝ· ΙΔΟΥ ΗΜΕΙΣ ΔΙΑΒΑΙΝΟΜΕΝ ΠΡΟΣ ΤΟΥΣ ΑΝΔΡΑΣ ΚΑΙ ΚΑΤΑΚΥΛΙΣΘΗΣΟΜΕΘΑ ΠΡΟΣ ΑΥΤΟΥΣ·

Α ΒΑΣ. 14,9 ΕΑΝ ΤΑΔΕ ΕΙΠΩΣΙ ΠΡΟΣ ΗΜΑΣ· ΑΠΟΣΤΗΤΕ ΕΚΕΙ ΕΩΣ ΑΝ ΑΠΑΓΓΕΙΛΩΜΕΝ ΥΜΙΝ, ΚΑΙ ΣΤΗΣΟΜΕΘΑ ΕΦ' ΕΑΥΤΟΙΣ ΚΑΙ ΟΥ ΜΗ ΑΝΑΒΩΜΕΝ ΕΠ' ΑΥΤΟΥΣ·

Α ΒΑΣ. 14,10 ΕΑΝ ΤΑΔΕ ΕΙΠΩΣΙ ΠΡΟΣ ΗΜΑΣ· ΑΝΑΒΗΤΕ ΠΡΟΣ ΗΜΑΣ, ΚΑΙ ΑΝΑΒΗΣΟΜΕΘΑ, ΟΤΙ ΠΑΡΑΔΕΔΩΚΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΙΣ ΧΕΙΡΑΣ ΗΜΩΝ· ΤΟΥΤΟ ΗΜΙΝ ΤΟ ΣΗΜΕΙΟΝ.

Α ΒΑΣ. 14,11 ΚΑΙ ΕΙΣΗΛΘΟΝ ΑΜΦΟΤΕΡΟΙ ΕΙΣ ΜΕΣΣΑΒ ΤΩΝ ΑΛΛΟΦΥΛΩΝ· ΚΑΙ ΛΕΓΟΥΣΙΝ ΟΙ ΑΛΛΟΦΥΛΟΙ· ΙΔΟΥ ΕΒΡΑΙΟΙ ΕΚΠΟΡΕΥΟΝΤΑΙ ΕΚ ΤΩΝ ΤΡΩΓΛΩΝ ΑΥΤΩΝ, ΟΥ ΕΚΡΥΒΗΣΑΝ ΕΚΕΙ.

Α ΒΑΣ. 14,12 ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΟΙ ΑΝΔΡΕΣ ΜΕΣΣΑΒ ΠΡΟΣ ΙΩΝΑΘΑΝ ΚΑΙ ΠΡΟΣ ΤΟΝ ΑΙΡΟΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΚΑΙ ΛΕΓΟΥΣΙΝ· ΑΝΑΒΗΤΕ ΠΡΟΣ ΗΜΑΣ, ΚΑΙ ΓΝΩΡΙΟΥΜΕΝ ΥΜΙΝ ΡΗΜΑ. ΚΑΙ ΕΙΠΕΝ ΙΩΝΑΘΑΝ ΠΡΟΣ ΤΟΝ ΑΙΡΟΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ· ΑΝΑΒΗΘΙ ΟΠΙΣΩ ΜΟΥ, ΟΤΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΙΣ ΧΕΙΡΑΣ ΙΣΡΑΗΛ.

Α ΒΑΣ. 14,13 ΚΑΙ ΑΝΕΒΗ ΙΩΝΑΘΑΝ ΕΠΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΚΑΙ Ο ΑΙΡΩΝ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ· ΚΑΙ ΕΠΕΒΛΕΨΑΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΙΩΝΑΘΑΝ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ, ΚΑΙ Ο ΑΙΡΩΝ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΕΠΕΔΙΔΟΥ ΟΠΙΣΩ ΑΥΤΟΥ.

Α ΒΑΣ. 14,14 ΚΑΙ ΕΓΕΝΗΘΗ Η ΠΛΗΓΗ Η ΠΡΩΤΗ, ΗΝ ΕΠΑΤΑΞΕΝ ΙΩΝΑΘΑΝ ΚΑΙ Ο ΑΙΡΩΝ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ, ΩΣ ΕΙΚΟΣΙΝ ΑΝΔΡΕΣ ΕΝ ΒΟΛΙΣΙ ΚΑΙ ΕΝ ΠΕΤΡΟΒΟΛΟΙΣ ΚΑΙ ΕΝ ΚΟΧΛΑΞΙ ΤΟΥ ΠΕΔΙΟΥ.

Α ΒΑΣ. 14,15 ΚΑΙ ΕΓΕΝΗΘΗ ΕΚΣΤΑΣΙΣ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΚΑΙ ΕΝ ΑΓΡΩ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ Ο ΕΝ ΜΕΣΣΑΒ ΚΑΙ ΟΙ ΔΙΑΦΘΕΙΡΟΝΤΕΣ ΕΞΕΣΤΗΣΑΝ, ΚΑΙ ΑΥΤΟΙ ΟΥΚ ΗΘΕΛΟΝ ΠΟΙΕΙΝ· ΚΑΙ ΕΘΑΜΒΗΣΕΝ Η ΓΗ, ΚΑΙ ΕΓΕΝΗΘΗ ΕΚΣΤΑΣΙΣ ΠΑΡΑ ΚΥΡΙΟΥ.

Α ΒΑΣ. 14,16 ΚΑΙ ΕΙΔΟΝ ΟΙ ΣΚΟΠΟΙ ΤΟΥ ΣΑΟΥΛ ΕΝ ΓΑΒΑΑ ΒΕΝΙΑΜΙΝ ΚΑΙ ΙΔΟΥ Η ΠΑΡΕΜΒΟΛΗ ΤΕΤΑΡΑΓΜΕΝΗ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ.

Α ΒΑΣ. 14,17 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΤΩ ΛΑΩ ΤΩ ΜΕΤ' ΑΥΤΟΥ· ΕΠΙΣΚΕΨΑΣΘΕ ΔΗ ΚΑΙ ΙΔΕΤΕ ΤΙΣ ΠΕΠΟΡΕΥΤΑΙ ΕΞ ΥΜΩΝ· ΚΑΙ ΕΠΕΣΚΕΨΑΝΤΟ, ΚΑΙ ΙΔΟΥ ΟΥΧ ΕΥΡΙΣΚΕΤΟ ΙΩΝΑΘΑΝ ΚΑΙ Ο ΑΙΡΩΝ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ.

Α ΒΑΣ. 14,18 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΤΩ ΑΧΙΑ· ΠΡΟΣΑΓΑΓΕ ΤΟ ΕΦΟΥΔ· ΟΤΙ ΑΥΤΟΣ ΗΡΕ ΤΟ ΕΦΟΥΔ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΝΩΠΙΟΝ ΙΣΡΑΗΛ.

Α ΒΑΣ. 14,19 ΚΑΙ ΕΓΕΝΗΘΗ ΩΣ ΕΛΑΛΕΙ ΣΑΟΥΛ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ, ΚΑΙ Ο ΗΧΟΣ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΕΠΟΡΕΥΕΤΟ ΠΟΡΕΥΟΜΕΝΟΣ ΚΑΙ ΕΠΛΗΘΥΝΕ· ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΤΟΝ ΙΕΡΕΑ· ΣΥΝΑΓΑΓΕ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ.

Α ΒΑΣ. 14,20 ΚΑΙ ΑΝΕΒΗ ΣΑΟΥΛ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ Ο ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΕΡΧΟΝΤΑΙ ΕΩΣ ΤΟΥ ΠΟΛΕΜΟΥ, ΚΑΙ ΙΔΟΥ ΕΓΕΝΕΤΟ ΡΟΜΦΑΙΑ ΑΝΔΡΟΣ ΕΠΙ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΣΥΓΧΥΣΙΣ ΜΕΓΑΛΗ ΣΦΟΔΡΑ.

Α ΒΑΣ. 14,21 ΚΑΙ ΟΙ ΔΟΥΛΟΙ ΟΙ ΟΝΤΕΣ ΕΧΘΕΣ ΚΑΙ ΤΡΙΤΗΝ ΗΜΕΡΑΝ ΜΕΤΑ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΟΙ ΑΝΑΒΑΝΤΕΣ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΕΠΕΣΤΡΑΦΗΣΑΝ ΚΑΙ ΑΥΤΟΙ ΕΙΝΑΙ ΜΕΤΑ ΙΣΡΑΗΛ ΤΩΝ ΜΕΤΑ ΣΑΟΥΛ ΚΑΙ ΙΩΝΑΘΑΝ.

Α ΒΑΣ. 14,22 ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΟΙ ΚΡΥΠΤΟΜΕΝΟΙ ΕΝ ΤΩ ΟΡΕΙ ΕΦΡΑΙΜ ΚΑΙ ΗΚΟΥΣΑΝ ΟΤΙ ΠΕΦΕΥΓΑΣΙΝ ΟΙ ΑΛΛΟΦΥΛΟΙ, ΚΑΙ ΣΥΝΑΠΤΟΥΣΙ ΚΑΙ ΑΥΤΟΙ ΟΠΙΣΩ ΑΥΤΩΝ ΕΙΣ ΠΟΛΕΜΟΝ.

Α ΒΑΣ. 14,23 ΚΑΙ ΕΣΩΣΕ ΚΥΡΙΟΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΤΟΝ ΙΣΡΑΗΛ. ΚΑΙ Ο ΠΟΛΕΜΟΣ ΔΙΗΛΘΕ ΤΗΝ ΒΑΜΩΘ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΗΝ ΜΕΤΑ ΣΑΟΥΛ ΩΣ ΔΕΚΑ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ· ΚΑΙ ΗΝ Ο ΠΟΛΕΜΟΣ ΔΙΕΣΠΑΡΜΕΝΟΣ ΕΙΣ ΟΛΗΝ ΤΗΝ ΠΟΛΙΝ ΕΝ ΤΩ ΟΡΕΙ ΕΦΡΑΙΜ.

Α ΒΑΣ. 14,24 ΚΑΙ ΣΑΟΥΛ ΗΓΝΟΗΣΕΝ ΑΓΝΟΙΑΝ ΜΕΓΑΛΗΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΑΡΑΤΑΙ ΤΩ ΛΑΩ ΛΕΓΩΝ· ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΑΝΘΡΩΠΟΣ, ΟΣ ΦΑΓΕΤΑΙ ΑΡΤΟΝ ΕΩΣ ΕΣΠΕΡΑΣ, ΚΑΙ ΕΚΔΙΚΗΣΩ ΤΟΝ ΕΧΘΡΟΝ ΜΟΥ· ΚΑΙ ΟΥΚ ΕΓΕΥΣΑΤΟ ΠΑΣ Ο ΛΑΟΣ ΑΡΤΟΥ. ΚΑΙ ΠΑΣΑ Η ΓΗ ΗΡΙΣΤΑ.

Α ΒΑΣ. 14,25 ΚΑΙ ΙΑΑΛ ΔΡΥΜΟΣ ΗΝ ΜΕΛΙΣΣΩΝΟΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΑΓΡΟΥ,

Α ΒΑΣ. 14,26 ΚΑΙ ΕΙΣΗΛΘΕΝ Ο ΛΑΟΣ ΕΙΣ ΤΟΝ ΜΕΛΙΣΣΩΝΑ, ΚΑΙ ΙΔΟΥ ΕΠΟΡΕΥΕΤΟ ΛΑΛΩΝ, ΚΑΙ ΙΔΟΥ ΟΥΚ ΗΝ ΕΠΙΣΤΡΕΦΩΝ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΙΣ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ, ΟΤΙ ΕΦΟΒΗΘΗ Ο ΛΑΟΣ ΤΟΝ ΟΡΚΟΝ ΚΥΡΙΟΥ.

Α ΒΑΣ. 14,27 ΚΑΙ ΙΩΝΑΘΑΝ ΟΥΚ ΑΚΗΚΟΕΙ ΕΝ ΤΩ ΟΡΚΙΖΕΙΝ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΤΟΝ ΛΑΟΝ· ΚΑΙ ΕΞΕΤΕΙΝΕ ΤΟ ΑΚΡΟΝ ΤΟΥ ΣΚΗΠΤΡΟΥ ΑΥΤΟΥ ΤΟΥ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΕΒΑΨΕΝ ΑΥΤΟ ΕΙΣ ΤΟ ΚΗΡΙΟΝ ΤΟΥ ΜΕΛΙΤΟΣ ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΙΣ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ, ΚΑΙ ΑΝΕΒΛΕΨΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ.

Α ΒΑΣ. 14,28 ΚΑΙ ΑΠΕΚΡΙΘΗ ΕΙΣ ΕΚ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΙΠΕΝ· ΟΡΚΙΣΑΣ ΩΡΚΙΣΕ ΤΟΝ ΛΑΟΝ Ο ΠΑΤΗΡ ΣΟΥ ΛΕΓΩΝ· ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΑΝΘΡΩΠΟΣ, ΟΣ ΦΑΓΕΤΑΙ ΑΡΤΟΝ ΣΗΜΕΡΟΝ, ΚΑΙ ΕΞΕΛΥΘΗ Ο ΛΑΟΣ.

Α ΒΑΣ. 14,29 ΚΑΙ ΕΓΝΩ ΙΩΝΑΘΑΝ ΚΑΙ ΕΙΠΕΝ· ΑΠΗΛΛΑΧΕΝ Ο ΠΑΤΗΡ ΜΟΥ ΤΗΝ ΓΗΝ· ΙΔΕ ΔΗ ΟΤΙ ΕΙΔΟΝ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΟΤΙ ΕΓΕΥΣΑΜΗΝ ΒΡΑΧΥ ΤΙ ΤΟΥ ΜΕΛΙΤΟΣ ΤΟΥΤΟΥ·

Α ΒΑΣ. 14,30 ΑΛΛ' ΟΤΙ ΕΙ ΕΦΑΓΕΝ ΕΣΘΩΝ ΣΗΜΕΡΟΝ Ο ΛΑΟΣ ΤΩΝ ΣΚΥΛΩΝ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ, ΩΝ ΕΥΡΕΝ, ΟΤΙ ΝΥΝ ΑΝ ΜΕΙΖΩΝ ΗΝ Η ΠΛΗΓΗ Η ΕΝ ΤΟΙΣ ΑΛΛΟΦΥΛΟΙΣ.

Α ΒΑΣ. 14,31 ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΚ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΕΝ ΜΑΧΜΑΣ, ΚΑΙ ΕΚΟΠΙΑΣΕΝ Ο ΛΑΟΣ ΣΦΟΔΡΑ.

Α ΒΑΣ. 14,32 ΚΑΙ ΕΚΛΗΘΗ Ο ΛΑΟΣ ΕΙΣ ΤΑ ΣΚΥΛΑ, ΚΑΙ ΕΛΑΒΕΝ Ο ΛΑΟΣ ΠΟΙΜΝΙΑ ΚΑΙ ΒΟΥΚΟΛΙΑ ΚΑΙ ΤΕΚΝΑ ΒΟΩΝ ΚΑΙ ΕΣΦΑΞΕΝ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΗΣΘΙΕΝ Ο ΛΑΟΣ ΣΥΝ ΤΩ ΑΙΜΑΤΙ.

Α ΒΑΣ. 14,33 ΚΑΙ ΑΠΗΓΓΕΛΗ ΣΑΟΥΛ ΛΕΓΟΝΤΕΣ· ΗΜΑΡΤΗΚΕΝ Ο ΛΑΟΣ ΤΩ ΚΥΡΙΩ ΦΑΓΩΝ ΣΥΝ ΤΩ ΑΙΜΑΤΙ. ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΕΚ ΓΕΘΘΑΙΜ· ΚΥΛΙΣΑΤΕ ΜΟΙ ΛΙΘΟΝ ΕΝΤΑΥΘΑ ΜΕΓΑΝ.

Α ΒΑΣ. 14,34 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΔΙΑΣΠΑΡΗΤΕ ΕΝ ΤΩ ΛΑΩ ΚΑΙ ΕΙΠΑΤΕ ΑΥΤΟΙΣ ΠΡΟΣΑΓΑΓΕΙΝ ΕΝΤΑΥΘΑ ΕΚΑΣΤΟΣ ΤΟΝ ΜΟΣΧΟΝ ΑΥΤΟΥ ΚΑΙ ΕΚΑΣΤΟΣ ΤΟ ΠΡΟΒΑΤΟΝ ΑΥΤΟΥ, ΚΑΙ ΣΦΑΖΕΤΩ ΕΠΙ ΤΟΥΤΟΥ, ΚΑΙ ΟΥ ΜΗ ΑΜΑΡΤΗΤΕ ΤΩ ΚΥΡΙΩ ΤΟΥ ΕΣΘΙΕΙΝ ΣΥΝ ΤΩ ΑΙΜΑΤΙ· ΚΑΙ ΠΡΟΣΗΓΕΝ Ο ΛΑΟΣ ΕΚΑΣΤΟΣ ΤΟ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΕΣΦΑΖΟΝ ΕΚΕΙ.

Α ΒΑΣ. 14,35 ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΚΕΙ ΣΑΟΥΛ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩ ΚΥΡΙΩ· ΤΟΥΤΟ ΗΡΞΑΤΟ ΣΑΟΥΛ ΟΙΚΟΔΟΜΗΣΑΙ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩ ΚΥΡΙΩ.

Α ΒΑΣ. 14,36 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΚΑΤΑΒΩΜΕΝ ΟΠΙΣΩ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΤΗΝ ΝΥΚΤΑ ΚΑΙ ΔΙΑΡΠΑΣΩΜΕΝ ΕΝ ΑΥΤΟΙΣ ΕΩΣ ΔΙΑΦΑΥΣΗ ΗΜΕΡΑ, ΚΑΙ ΜΗ ΥΠΟΛΕΙΠΩΜΕΝ ΕΝ ΑΥΤΟΙΣ ΑΝΔΡΑ. ΚΑΙ ΕΙΠΑΝ· ΠΑΝ ΤΟ ΑΓΑΘΟΝ ΕΝΩΠΙΟΝ ΣΟΥ ΠΟΙΕΙ. ΚΑΙ ΕΙΠΕΝ Ο ΙΕΡΕΥΣ· ΠΡΟΣΕΛΘΩΜΕΝ ΕΝΤΑΥΘΑ ΠΡΟΣ ΤΟΝ ΘΕΟΝ.

Α ΒΑΣ. 14,37 ΚΑΙ ΕΠΗΡΩΤΗΣΕ ΣΑΟΥΛ ΤΟΝ ΘΕΟΝ· ΕΙ ΚΑΤΑΒΩ ΟΠΙΣΩ ΤΩΝ ΑΛΛΟΦΥΛΩΝ, ΕΙ ΠΑΡΑΔΩΣΕΙΣ ΑΥΤΟΥΣ ΕΙΣ ΧΕΙΡΑΣ ΙΣΡΑΗΛ; ΚΑΙ ΟΥΚ ΑΠΕΚΡΙΘΗ ΑΥΤΩ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ.

Α ΒΑΣ. 14,38 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΠΡΟΣΑΓΑΓΕΤΕ ΕΝΤΑΥΘΑ ΠΑΣΑΣ ΤΑΣ ΓΩΝΙΑΣ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΓΝΩΤΕ ΚΑΙ ΙΔΕΤΕ ΕΝ ΤΙΝΙ ΓΕΓΟΝΕΝ Η ΑΜΑΡΤΙΑ ΑΥΤΗ ΣΗΜΕΡΟΝ·

Α ΒΑΣ. 14,39 ΟΤΙ ΖΗ ΚΥΡΙΟΣ Ο ΣΩΣΑΣ ΤΟΝ ΙΣΡΑΗΛ, ΟΤΙ ΕΑΝ ΑΠΟΚΡΙΘΗ ΚΑΤΑ ΙΩΝΑΘΑΝ ΤΟΥ ΥΙΟΥ ΜΟΥ, ΘΑΝΑΤΩ ΑΠΟΘΑΝΕΙΤΑΙ. ΚΑΙ ΟΥΚ ΗΝ Ο ΑΠΟΚΡΙΝΟΜΕΝΟΣ ΕΚ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ.

Α ΒΑΣ. 14,40 ΚΑΙ ΕΙΠΕ ΠΑΝΤΙ ΑΝΔΡΙ ΙΣΡΑΗΛ· ΥΜΕΙΣ ΕΣΕΣΘΕ ΕΙΣ ΔΟΥΛΕΙΑΝ, ΚΑΙ ΕΓΩ ΚΑΙ ΙΩΝΑΘΑΝ Ο ΥΙΟΣ ΜΟΥ ΕΣΟΜΕΘΑ ΕΙΣ ΔΟΥΛΕΙΑΝ. ΚΑΙ ΕΙΠΕΝ Ο ΛΑΟΣ ΠΡΟΣ ΣΑΟΥΛ· ΤΟ ΑΓΑΘΟΝ ΕΝΩΠΙΟΝ ΣΟΥ ΠΟΙΕΙ.

Α ΒΑΣ. 14,41 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΤΙ ΟΤΙ ΟΥΚ ΑΠΕΚΡΙΘΗΣ ΤΩ ΔΟΥΛΩ ΣΟΥ ΣΗΜΕΡΟΝ; ΕΙ ΕΝ ΕΜΟΙ Η ΕΝ ΙΩΝΑΘΑΝ ΤΩ ΥΙΩ ΜΟΥ Η ΑΔΙΚΙΑ; ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΔΟΣ ΔΗΛΟΥΣ· ΚΑΙ ΕΑΝ ΤΑΔΕ ΕΙΠΗΣ, ΕΝ ΤΩ ΛΑΩ ΣΟΥ ΙΣΡΑΗΛ, ΔΟΣ ΔΗ ΟΣΙΟΤΗΤΑ. ΚΑΙ ΚΛΗΡΟΥΤΑΙ ΙΩΝΑΘΑΝ ΚΑΙ ΣΑΟΥΛ, ΚΑΙ Ο ΛΑΟΣ ΕΞΗΛΘΕ.

Α ΒΑΣ. 14,42 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΒΑΛΕΤΕ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΙΩΝΑΘΑΝ ΤΟΥ ΥΙΟΥ ΜΟΥ· ΟΝ ΑΝ ΚΑΤΑΚΛΗΡΩΣΗΤΑΙ ΚΥΡΙΟΣ, ΑΠΟΘΑΝΕΤΩ. ΚΑΙ ΕΙΠΕΝ Ο ΛΑΟΣ ΠΡΟΣ ΣΑΟΥΛ· ΟΥΚ ΕΣΤΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ. ΚΑΙ ΚΑΤΕΚΡΑΤΗΣΕ ΣΑΟΥΛ ΤΟΥ ΛΑΟΥ, ΚΑΙ ΒΑΛΛΟΥΣΙΝ ΑΝΑ ΜΕΣΟΝ ΑΥΤΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΙΩΝΑΘΑΝ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΑΚΛΗΡΟΥΤΑΙ ΙΩΝΑΘΑΝ.

Α ΒΑΣ. 14,43 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΙΩΝΑΘΑΝ· ΑΠΑΓΓΕΙΛΟΝ ΜΟΙ ΤΙ ΠΕΠΟΙΗΚΑΣ. ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΩ ΙΩΝΑΘΑΝ ΚΑΙ ΕΙΠΕ· ΓΕΥΟΜΕΝΟΣ ΕΓΕΥΣΑΜΗΝ ΕΝ ΑΚΡΩ ΤΩ ΣΚΗΠΤΡΩ ΤΩ ΕΝ ΤΗ ΧΕΙΡΙ ΜΟΥ ΒΡΑΧΥ ΜΕΛΙ, ΚΑΙ ΙΔΟΥ ΕΓΩ ΑΠΟΘΝΗΣΚΩ.

Α ΒΑΣ. 14,44 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΣΑΟΥΛ· ΤΑΔΕ ΠΟΙΗΣΑΙ ΜΟΙ Ο ΘΕΟΣ ΚΑΙ ΤΑΔΕ ΠΡΟΣΘΕΙΗ, ΟΤΙ ΘΑΝΑΤΩ ΑΠΟΘΑΝΗ ΣΗΜΕΡΟΝ.

Α ΒΑΣ. 14,45 ΚΑΙ ΕΙΠΕΝ Ο ΛΑΟΣ ΠΡΟΣ ΣΑΟΥΛ· ΕΙ ΣΗΜΕΡΟΝ ΘΑΝΑΤΩΘΗΣΕΤΑΙ Ο ΠΟΙΗΣΑΣ ΤΗΝ ΣΩΤΗΡΙΑΝ ΤΗΝ ΜΕΓΑΛΗΝ ΤΑΥΤΗΝ ΕΝ ΙΣΡΑΗΛ; ΖΗ ΚΥΡΙΟΣ, ΕΙ ΠΕΣΕΙΤΑΙ ΤΡΙΧΟΣ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΓΗΝ· ΟΤΙ Ο ΛΑΟΣ ΤΟΥ ΘΕΟΥ ΕΠΟΙΗΣΕ ΤΗΝ ΗΜΕΡΑΝ ΤΑΥΤΗΝ. ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ Ο ΛΑΟΣ ΠΕΡΙ ΙΩΝΑΘΑΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΚΑΙ ΟΥΚ ΑΠΕΘΑΝΕ.

Α ΒΑΣ. 14,46 ΚΑΙ ΑΝΕΒΗ ΣΑΟΥΛ ΑΠΟ ΟΠΙΣΘΕΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΑΠΗΛΘΟΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΩΝ.

Α ΒΑΣ. 14,47 ΚΑΙ ΣΑΟΥΛ ΚΑΤΑΚΛΗΡΟΥΤΑΙ ΕΡΓΟΝ ΕΠΙ ΙΣΡΑΗΛ. ΚΑΙ ΕΠΟΛΕΜΕΙ ΚΥΚΛΩ ΠΑΝΤΑΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΟΥ, ΕΙΣ ΤΟΝ ΜΩΑΒ ΚΑΙ ΕΙΣ ΤΟΥΣ ΥΙΟΥΣ ΑΜΜΩΝ ΚΑΙ ΕΙΣ ΤΟΥΣ ΥΙΟΥΣ ΕΔΩΜ ΚΑΙ ΕΙΣ ΤΟΝ ΒΑΙΘΕΩΡ ΚΑΙ ΕΙΣ ΒΑΣΙΛΕΑ ΣΟΥΒΑ ΚΑΙ ΕΙΣ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ· ΟΥ ΑΝ ΕΣΤΡΑΦΗ, ΕΣΩΖΕΤΟ.

Α ΒΑΣ. 14,48 ΚΑΙ ΕΠΟΙΗΣΕ ΔΥΝΑΜΙΝ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΑΜΑΛΗΚ ΚΑΙ ΕΞΕΙΛΑΤΟ ΤΟΝ ΙΣΡΑΗΛ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΚΑΤΑΠΑΤΟΥΝΤΩΝ ΑΥΤΟΝ.

Α ΒΑΣ. 14,49 ΚΑΙ ΗΣΑΝ ΟΙ ΥΙΟΙ ΣΑΟΥΛ ΙΩΝΑΘΑΝ ΚΑΙ ΙΕΣΣΙΟΥ ΚΑΙ ΜΕΛΧΙΣΑ· ΚΑΙ ΟΝΟΜΑΤΑ ΤΩΝ ΔΥΟ ΘΥΓΑΤΕΡΩΝ ΑΥΤΟΥ, ΟΝΟΜΑ ΤΗ ΠΡΩΤΟΤΟΚΩ ΜΕΡΟΒ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΔΕΥΤΕΡΑ ΜΕΛΧΟΛ·

Α ΒΑΣ. 14,50 ΚΑΙ ΟΝΟΜΑ ΤΗ ΓΥΝΑΙΚΙ ΑΥΤΟΥ ΑΧΙΝΟΟΜ ΘΥΓΑΤΗΡ ΑΧΙΜΑΑΣ. ΚΑΙ ΟΝΟΜΑ ΤΩ ΑΡΧΙΣΤΡΑΤΗΓΩ ΑΥΤΟΥ ΑΒΕΝΝΗΡ, ΥΙΟΣ ΝΗΡ, ΥΙΟΥ ΟΙΚΕΙΟΥ ΣΑΟΥΛ·

Α ΒΑΣ. 14,51 ΚΑΙ ΚΙΣ ΠΑΤΗΡ ΣΑΟΥΛ ΚΑΙ ΝΗΡ ΠΑΤΗΡ ΑΒΕΝΝΗΡ ΥΙΟΣ ΙΑΜΙΝ ΥΙΟΥ ΑΒΙΗΛ.

Α ΒΑΣ. 14,52 ΚΑΙ ΗΝ Ο ΠΟΛΕΜΟΣ ΚΡΑΤΑΙΟΣ ΕΠΙ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΣΑΟΥΛ. ΚΑΙ ΙΔΩΝ ΣΑΟΥΛ ΠΑΝΤΑ ΑΝΔΡΑ ΔΥΝΑΤΟΝ ΚΑΙ ΠΑΝΤΑ ΑΝΔΡΑ ΥΙΟΝ ΔΥΝΑΜΕΩΣ ΚΑΙ ΣΥΝΗΓΑΓΕΝ ΑΥΤΟΥΣ ΠΡΟΣ ΑΥΤΟΝ.

Α ΒΑΣΙΛΕΙΩΝ 15

Α ΒΑΣ. 15,1 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΣΑΟΥΛ· ΕΜΕ ΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΧΡΙΣΑΙ ΣΕ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΙΣΡΑΗΛ, ΚΑΙ ΝΥΝ ΑΚΟΥΕ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ·

Α ΒΑΣ. 15,2 ΤΑΔΕ ΕΙΠΕ ΚΥΡΙΟΣ ΣΑΒΑΩΘ· ΝΥΝ ΕΚΔΙΚΗΣΩ Α ΕΠΟΙΗΣΕΝ ΑΜΑΛΗΚ ΤΩ ΙΣΡΑΗΛ, ΩΣ ΑΠΗΝΤΗΣΕΝ ΑΥΤΩ ΕΝ ΤΗ ΟΔΩ ΑΝΑΒΑΙΝΟΝΤΟΣ ΑΥΤΟΥ ΕΞ ΑΙΓΥΠΤΟΥ·

Α ΒΑΣ. 15,3 ΚΑΙ ΝΥΝ ΠΟΡΕΥΟΥ ΚΑΙ ΠΑΤΑΞΕΙΣ ΤΟΝ ΑΜΑΛΗΚ ΚΑΙ ΙΕΡΙΜ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΥΤΟΥ ΚΑΙ ΟΥ ΠΕΡΙΠΟΙΗΣΗ ΕΞ ΑΥΤΟΥ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΕΙΣ ΑΥΤΟΝ ΚΑΙ ΑΝΑΘΕΜΑΤΙΕΙΣ ΑΥΤΟΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΥΤΟΥ ΚΑΙ ΟΥ ΦΕΙΣΗ ΑΠ' ΑΥΤΟΥ ΚΑΙ ΑΠΟΚΤΕΝΕΙΣ ΑΠΟ ΑΝΔΡΟΣ ΚΑΙ ΕΩΣ ΓΥΝΑΙΚΟΣ ΚΑΙ ΑΠΟ ΝΗΠΙΟΥ ΕΩΣ ΘΗΛΑΖΟΝΤΟΣ ΚΑΙ ΑΠΟ ΜΟΣΧΟΥ ΕΩΣ ΠΡΟΒΑΤΟΥ ΚΑΙ ΑΠΟ ΚΑΜΗΛΟΥ ΕΩΣ ΟΝΟΥ.

Α ΒΑΣ. 15,4 ΚΑΙ ΠΑΡΗΓΓΕΙΛΕ ΣΑΟΥΛ ΤΩ ΛΑΩ ΚΑΙ ΕΠΙΣΚΕΠΤΕΤΑΙ ΑΥΤΟΥΣ ΕΝ ΓΑΛΓΑΛΟΙΣ ΤΕΤΡΑΚΟΣΙΑΣ ΧΙΛΙΑΔΑΣ ΤΑΓΜΑΤΩΝ ΚΑΙ ΤΟΝ ΙΟΥΔΑΝ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΤΑΓΜΑΤΩΝ.

Α ΒΑΣ. 15,5 ΚΑΙ ΗΛΘΕ ΣΑΟΥΛ ΕΩΣ ΤΩΝ ΠΟΛΕΩΝ ΑΜΑΛΗΚ ΚΑΙ ΕΝΗΔΡΕΥΣΕΝ ΕΝ ΤΩ ΧΕΙΜΑΡΡΩ.

Α ΒΑΣ. 15,6 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΤΟΝ ΚΙΝΑΙΟΝ· ΑΠΕΛΘΕ ΚΑΙ ΕΚΚΛΙΝΟΝ ΕΚ ΜΕΣΟΥ ΤΟΥ ΑΜΑΛΗΚΙΤΟΥ, ΜΗ ΠΡΟΣΘΩ ΣΕ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΣΥ ΕΠΟΙΗΣΑΣ ΕΛΕΟΣ ΜΕΤΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΝ ΤΩ ΑΝΑΒΑΙΝΕΙΝ ΑΥΤΟΥΣ ΕΞ ΑΙΓΥΠΤΟΥ· ΚΑΙ ΕΞΕΚΛΙΝΕΝ Ο ΚΙΝΑΙΟΣ ΕΚ ΜΕΣΟΥ ΑΜΑΛΗΚ.

Α ΒΑΣ. 15,7 ΚΑΙ ΕΠΑΤΑΞΕ ΣΑΟΥΛ ΤΟΝ ΑΜΑΛΗΚ ΑΠΟ ΕΥΙΛΑΤ ΕΩΣ ΣΟΥΡ ΕΠΙ ΠΡΟΣΩΠΟΥ ΑΙΓΥΠΤΟΥ.

Α ΒΑΣ. 15,8 ΚΑΙ ΣΥΝΕΛΑΒΕ ΤΟΝ ΑΓΑΓ ΒΑΣΙΛΕΑ ΑΜΑΛΗΚ ΖΩΝΤΑ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΚΑΙ ΙΕΡΙΜ ΑΠΕΚΤΕΙΝΕΝ ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ.

Α ΒΑΣ. 15,9 ΚΑΙ ΠΕΡΙΕΠΟΙΗΣΑΤΟ ΣΑΟΥΛ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΤΟΝ ΑΓΑΓ ΖΩΝΤΑ ΚΑΙ ΤΑ ΑΓΑΘΑ ΤΩΝ ΠΟΙΜΝΙΩΝ ΚΑΙ ΤΩΝ ΒΟΥΚΟΛΙΩΝ ΚΑΙ ΤΩΝ ΕΔΕΣΜΑΤΩΝ ΚΑΙ ΤΩΝ ΑΜΠΕΛΩΝΩΝ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΑΓΑΘΩΝ ΚΑΙ ΟΥΚ ΕΒΟΥΛΟΝΤΟ ΕΞΟΛΟΘΡΕΥΣΑΙ ΑΥΤΑ· ΚΑΙ ΠΑΝ ΕΡΓΟΝ ΗΤΙΜΩΜΕΝΟΝ ΚΑΙ ΕΞΟΥΔΕΝΩΜΕΝΟΝ ΕΞΩΛΟΘΡΕΥΣΑΝ.

Α ΒΑΣ. 15,10 ΚΑΙ ΕΓΕΝΗΘΗ ΡΗΜΑ ΚΥΡΙΟΥ ΠΡΟΣ ΣΑΜΟΥΗΛ ΛΕΓΩΝ·

Α ΒΑΣ. 15,11 ΠΑΡΑΚΕΚΛΗΜΑΙ ΟΤΙ ΕΒΑΣΙΛΕΥΣΑ ΤΟΝ ΣΑΟΥΛ ΕΙΣ ΒΑΣΙΛΕΑ, ΟΤΙ ΑΠΕΣΤΡΕΨΕΝ ΑΠΟ ΟΠΙΣΘΕΝ ΜΟΥ ΚΑΙ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΟΥΚ ΕΤΗΡΗΣΕ. ΚΑΙ ΗΘΥΜΗΣΕ ΣΑΜΟΥΗΛ ΚΑΙ ΕΒΟΗΣΕ ΠΡΟΣ ΚΥΡΙΟΝ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ.

Α ΒΑΣ. 15,12 ΚΑΙ ΩΡΘΡΙΣΕ ΣΑΜΟΥΗΛ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΙΣΡΑΗΛ ΤΟ ΠΡΩΪ. ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΣΑΟΥΛ ΛΕΓΟΝΤΕΣ· ΗΚΕΙ ΣΑΜΟΥΗΛ ΕΙΣ ΚΑΡΜΗΛΟΝ ΚΑΙ ΑΝΕΣΤΑΚΕΝ ΑΥΤΩ ΧΕΙΡΑ ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΤΟ ΑΡΜΑ. ΚΑΙ ΚΑΤΕΒΗ ΕΙΣ ΓΑΛΓΑΛΑ ΠΡΟΣ ΣΑΟΥΛ, ΚΑΙ ΙΔΟΥ ΑΥΤΟΣ ΑΝΕΦΕΡΕΝ ΟΛΟΚΑΥΤΩΣΙΝ ΤΩ ΚΥΡΙΩ ΤΑ ΠΡΩΤΑ ΤΩΝ ΣΚΥΛΩΝ, ΩΝ ΗΝΕΓΚΕΝ ΕΞ ΑΜΑΛΗΚ.

Α ΒΑΣ. 15,13 ΚΑΙ ΠΑΡΕΓΕΝΕΤΟ ΣΑΜΟΥΗΛ ΠΡΟΣ ΣΑΟΥΛ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΣΑΟΥΛ· ΕΥΛΟΓΗΤΟΣ ΣΥ ΤΩ ΚΥΡΙΩ· ΕΣΤΗΣΑ ΠΑΝΤΑ, ΟΣΑ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ.

Α ΒΑΣ. 15,14 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ· ΚΑΙ ΤΙΣ Η ΦΩΝΗ ΤΟΥ ΠΟΙΜΝΙΟΥ ΤΟΥΤΟΥ ΕΝ ΤΟΙΣ ΩΣΙ ΜΟΥ ΚΑΙ ΦΩΝΗ ΤΩΝ ΒΟΩΝ, ΩΝ ΕΓΩ ΑΚΟΥΩ;

Α ΒΑΣ. 15,15 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΕΞ ΑΜΑΛΗΚ ΗΝΕΓΚΑ ΑΥΤΑ, Α ΠΕΡΙΕΠΟΙΗΣΑΤΟ Ο ΛΑΟΣ ΤΑ ΚΡΑΤΙΣΤΑ ΤΟΥ ΠΟΙΜΝΙΟΥ ΚΑΙ ΤΩΝ ΒΟΩΝ, ΟΠΩΣ ΤΥΘΗ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ, ΚΑΙ ΤΑ ΛΟΙΠΑ ΕΞΩΛΟΘΡΕΥΣΑ.

Α ΒΑΣ. 15,16 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΣΑΟΥΛ· ΑΝΕΣ ΚΑΙ ΑΠΑΓΓΕΛΩ ΣΟΙ Α ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ ΤΗΝ ΝΥΚΤΑ· ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΛΑΛΗΣΟΝ.

Α ΒΑΣ. 15,17 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΣΑΟΥΛ· ΟΥΧΙ ΜΙΚΡΟΣ ΕΙ ΣΥ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΗΓΟΥΜΕΝΟΣ ΣΚΗΠΤΡΟΥ ΦΥΛΗΣ ΙΣΡΑΗΛ; ΚΑΙ ΕΧΡΙΣΕ ΣΕ ΚΥΡΙΟΣ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΙΣΡΑΗΛ.

Α ΒΑΣ. 15,18 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΣΕ ΚΥΡΙΟΣ ΕΝ ΟΔΩ ΚΑΙ ΕΙΠΕ ΣΟΙ· ΠΟΡΕΥΘΗΤΙ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΟΝ ΤΟΥΣ ΑΜΑΡΤΑΝΟΝΤΑΣ ΕΙΣ ΕΜΕ, ΤΟΝ ΑΜΑΛΗΚ, ΚΑΙ ΠΟΛΕΜΗΣΕΙΣ ΑΥΤΟΥΣ ΕΩΣ ΣΥΝΤΕΛΕΣΗΣ ΑΥΤΟΥΣ.

Α ΒΑΣ. 15,19 ΚΑΙ ΙΝΑΤΙ ΟΥΚ ΗΚΟΥΣΑΣ ΦΩΝΗΣ ΚΥΡΙΟΥ, ΑΛΛ' ΩΡΜΗΣΑΣ ΤΟΥ ΘΕΣΘΑΙ ΕΠΙ ΤΑ ΣΚΥΛΑ ΚΑΙ ΕΠΟΙΗΣΑΣ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ;

Α ΒΑΣ. 15,20 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΣΑΜΟΥΗΛ· ΔΙΑ ΤΟ ΑΚΟΥΣΑΙ ΜΕ ΤΗΣ ΦΩΝΗΣ ΤΟΥ ΛΑΟΥ· ΚΑΙ ΕΠΟΡΕΥΘΗΝ ΤΗ ΟΔΩ, Η ΑΠΕΣΤΕΙΛΕ ΜΕ ΚΥΡΙΟΣ, ΚΑΙ ΗΓΑΓΟΝ ΤΟΝ ΑΓΑΓ ΒΑΣΙΛΕΑ ΑΜΑΛΗΚ ΚΑΙ ΤΟΝ ΑΜΑΛΗΚ ΕΞΩΛΟΘΡΕΥΣΑ·

Α ΒΑΣ. 15,21 ΚΑΙ ΕΛΑΒΕΝ Ο ΛΑΟΣ ΤΩΝ ΣΚΥΛΩΝ ΠΟΙΜΝΙΑ ΚΑΙ ΒΟΥΚΟΛΙΑ, ΤΑ ΠΡΩΤΑ ΤΟΥ ΕΞΟΛΟΘΡΕΥΜΑΤΟΣ, ΘΥΣΑΙ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ ΕΝ ΓΑΛΓΑΛΟΙΣ.

Α ΒΑΣ. 15,22 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ· ΕΙ ΘΕΛΗΤΟΝ ΤΩ ΚΥΡΙΩ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΘΥΣΙΑΣ ΩΣ ΤΟ ΑΚΟΥΣΑΙ ΦΩΝΗΣ ΚΥΡΙΟΥ; ΙΔΟΥ ΑΚΟΗ ΥΠΕΡ ΘΥΣΙΑΝ ΑΓΑΘΗΝ ΚΑΙ Η ΕΠΑΚΡΟΑΣΙΣ ΥΠΕΡ ΣΤΕΑΡ ΚΡΙΩΝ·

Α ΒΑΣ. 15,23 ΟΤΙ ΑΜΑΡΤΙΑ ΟΙΩΝΙΣΜΑ ΕΣΤΙΝ, ΟΔΥΝΗΝ ΚΑΙ ΠΟΝΟΥΣ ΘΕΡΑΦΙΝ ΕΠΑΓΟΥΣΙΝ· ΟΤΙ ΕΞΟΥΔΕΝΩΣΑΣ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ, ΚΑΙ ΕΞΟΥΔΕΝΩΣΕΙ ΣΕ ΚΥΡΙΟΣ ΜΗ ΕΙΝΑΙ ΒΑΣΙΛΕΑ ΕΠΙ ΙΣΡΑΗΛ.

Α ΒΑΣ. 15,24 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΣΑΜΟΥΗΛ· ΗΜΑΡΤΗΚΑ ΟΤΙ ΠΑΡΕΒΗΝ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ ΚΑΙ ΤΟ ΡΗΜΑ ΣΟΥ, ΟΤΙ ΕΦΟΒΗΘΗΝ ΤΟΝ ΛΑΟΝ ΚΑΙ ΗΚΟΥΣΑ ΤΗΣ ΦΩΝΗΣ ΑΥΤΩΝ·

Α ΒΑΣ. 15,25 ΚΑΙ ΝΥΝ ΑΡΟΝ ΔΗ ΤΟ ΑΜΑΡΤΗΜΑ ΜΟΥ ΚΑΙ ΑΝΑΣΤΡΕΨΟΝ ΜΕΤ' ΕΜΟΥ, ΚΑΙ ΠΡΟΣΚΥΝΗΣΩ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ.

Α ΒΑΣ. 15,26 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΣΑΟΥΛ· ΟΥΚ ΑΝΑΣΤΡΕΦΩ ΜΕΤΑ ΣΟΥ, ΟΤΙ ΕΞΟΥΔΕΝΩΣΑΣ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ, ΚΑΙ ΕΞΟΥΔΕΝΩΣΕΙ ΣΕ ΚΥΡΙΟΣ ΤΟΥ ΜΗ ΕΙΝΑΙ ΒΑΣΙΛΕΑ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ.

Α ΒΑΣ. 15,27 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΣΑΜΟΥΗΛ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΤΟΥ ΑΠΕΛΘΕΙΝ. ΚΑΙ ΕΚΡΑΤΗΣΕ ΣΑΟΥΛ ΤΟΥ ΠΤΕΡΥΓΙΟΥ ΤΗΣ ΔΙΠΛΟΪΔΟΣ ΑΥΤΟΥ ΚΑΙ ΔΙΕΡΡΗΞΕΝ ΑΥΤΟ·

Α ΒΑΣ. 15,28 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΣΑΜΟΥΗΛ· ΔΙΕΡΡΗΞΕ ΚΥΡΙΟΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΣΟΥ ΑΠΟ ΙΣΡΑΗΛ ΕΚ ΧΕΙΡΟΣ ΣΟΥ ΣΗΜΕΡΟΝ ΚΑΙ ΔΩΣΕΙ ΑΥΤΗΝ ΤΩ ΠΛΗΣΙΟΝ ΣΟΥ ΤΩ ΑΓΑΘΩ ΥΠΕΡ ΣΕ·

Α ΒΑΣ. 15,29 ΚΑΙ ΔΙΑΙΡΕΘΗΣΕΤΑΙ ΙΣΡΑΗΛ ΕΙΣ ΔΥΟ, ΚΑΙ ΟΥΚ ΑΠΟΣΤΡΕΨΕΙ ΟΥΔΕ ΜΕΤΑΝΟΗΣΕΙ, ΟΤΙ ΟΥΧ ΩΣ ΑΝΘΡΩΠΟΣ ΕΣΤΙ ΤΟΥ ΜΕΤΑΝΟΗΣΑΙ ΑΥΤΟΣ.

Α ΒΑΣ. 15,30 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΗΜΑΡΤΗΚΑ, ΑΛΛΑ ΔΟΞΑΣΟΝ ΜΕ ΔΗ ΕΝΩΠΙΟΝ ΠΡΕΣΒΥΤΕΡΩΝ ΙΣΡΑΗΛ ΚΑΙ ΕΝΩΠΙΟΝ ΛΑΟΥ ΜΟΥ ΚΑΙ ΑΝΑΣΤΡΕΨΟΝ ΜΕΤ' ΕΜΟΥ, ΚΑΙ ΠΡΟΣΚΥΝΗΣΩ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ.

Α ΒΑΣ. 15,31 ΚΑΙ ΑΝΕΣΤΡΕΨΕ ΣΑΜΟΥΗΛ ΟΠΙΣΩ ΣΑΟΥΛ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΤΩ ΚΥΡΙΩ.

Α ΒΑΣ. 15,32 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ· ΠΡΟΣΑΓΑΓΕΤΕ ΜΟΙ ΤΟΝ ΑΓΑΓ ΒΑΣΙΛΕΑ ΑΜΑΛΗΚ. ΚΑΙ ΠΡΟΣΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ ΑΓΑΓ ΤΡΕΜΩΝ, ΚΑΙ ΕΙΠΕΝ ΑΓΑΓ· ΕΙ ΟΥΤΩ ΠΙΚΡΟΣ Ο ΘΑΝΑΤΟΣ;

Α ΒΑΣ. 15,33 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΑΓΑΓ· ΚΑΘΟΤΙ ΗΤΕΚΝΩΣΕ ΓΥΝΑΙΚΑΣ Η ΡΟΜΦΑΙΑ ΣΟΥ, ΟΥΤΩΣ ΑΤΕΚΝΩΘΗΣΕΤΑΙ ΕΚ ΓΥΝΑΙΚΩΝ Η ΜΗΤΗΡ ΣΟΥ, ΚΑΙ ΕΣΦΑΞΕ ΣΑΜΟΥΗΛ ΤΟΝ ΑΓΑΓ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΕΝ ΓΑΛΓΑΛ.

Α ΒΑΣ. 15,34 ΚΑΙ ΑΠΗΛΘΕ ΣΑΜΟΥΗΛ ΕΙΣ ΑΡΜΑΘΑΙΜ, ΚΑΙ ΣΑΟΥΛ ΑΝΕΒΗ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΕΙΣ ΓΑΒΑΑ.

Α ΒΑΣ. 15,35 ΚΑΙ ΟΥ ΠΡΟΣΕΘΕΤΟ ΕΤΙ ΣΑΜΟΥΗΛ ΙΔΕΙΝ ΤΟΝ ΣΑΟΥΛ ΕΩΣ ΗΜΕΡΑΣ ΘΑΝΑΤΟΥ ΑΥΤΟΥ, ΟΤΙ ΕΠΕΝΘΕΙ ΣΑΜΟΥΗΛ ΕΠΙ ΣΑΟΥΛ· ΚΑΙ ΚΥΡΙΟΣ ΜΕΤΕΜΕΛΗΘΗ ΟΤΙ ΕΒΑΣΙΛΕΥΣΕ ΤΟΝ ΣΑΟΥΛ ΕΠΙ ΙΣΡΑΗΛ.

Α ΒΑΣΙΛΕΙΩΝ 16

Α ΒΑΣ. 16,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΣΑΜΟΥΗΛ· ΕΩΣ ΠΟΤΕ ΣΥ ΠΕΝΘΕΙΣ ΕΠΙ ΣΑΟΥΛ, ΚΑΓΩ ΕΞΟΥΔΕΝΩΚΑ ΑΥΤΟΝ ΜΗ ΒΑΣΙΛΕΥΕΙΝ ΕΠΙ ΙΣΡΑΗΛ; ΠΛΗΣΟΝ ΤΟ ΚΕΡΑΣ ΣΟΥ ΕΛΑΙΟΥ, ΚΑΙ ΔΕΥΡΟ ΑΠΟΣΤΕΙΛΩ ΣΕ ΠΡΟΣ ΙΕΣΣΑΙ ΕΩΣ ΒΗΘΛΕΕΜ, ΟΤΙ ΕΩΡΑΚΑ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΕΜΟΙ ΒΑΣΙΛΕΑ.

Α ΒΑΣ. 16,2 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ· ΠΩΣ ΠΟΡΕΥΘΩ; ΚΑΙ ΑΚΟΥΣΕΤΑΙ ΣΑΟΥΛ ΚΑΙ ΑΠΟΚΤΕΝΕΙ ΜΕ. ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΔΑΜΑΛΙΝ ΒΟΩΝ ΛΑΒΕ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ ΚΑΙ ΕΡΕΙΣ· ΘΥΣΑΙ ΤΩ ΚΥΡΙΩ ΗΚΩ·

Α ΒΑΣ. 16,3 ΚΑΙ ΚΑΛΕΣΕΙΣ ΤΟΝ ΙΕΣΣΑΙ ΕΙΣ ΤΗΝ ΘΥΣΙΑΝ, ΚΑΙ ΓΝΩΡΙΩ ΣΟΙ Α ΠΟΙΗΣΕΙΣ, ΚΑΙ ΧΡΙΣΕΙΣ ΟΝ ΑΝ ΕΙΠΩ ΠΡΟΣ ΣΕ.

Α ΒΑΣ. 16,4 ΚΑΙ ΕΠΟΙΗΣΕ ΣΑΜΟΥΗΛ ΠΑΝΤΑ, Α ΕΛΑΛΗΣΕΝ ΑΥΤΩ ΚΥΡΙΟΣ, ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΒΗΘΛΕΕΜ. ΚΑΙ ΕΞΕΣΤΗΣΑΝ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΗΣ ΠΟΛΕΩΣ ΤΗ ΑΠΑΝΤΗΣΕΙ ΑΥΤΟΥ ΚΑΙ ΕΙΠΑΝ· ΕΙΡΗΝΗ Η ΕΙΣΟΔΟΣ ΣΟΥ, Ο ΒΛΕΠΩΝ;

Α ΒΑΣ. 16,5 ΚΑΙ ΕΙΠΕΝ· ΕΙΡΗΝΗ· ΘΥΣΑΙ ΤΩ ΚΥΡΙΩ ΗΚΩ, ΑΓΙΑΣΘΗΤΕ ΚΑΙ ΕΥΦΡΑΝΘΗΤΕ ΜΕΤ' ΕΜΟΥ ΣΗΜΕΡΟΝ, ΚΑΙ ΗΓΙΑΣΕ ΤΟΝ ΙΕΣΣΑΙ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΘΥΣΙΑΝ.

Α ΒΑΣ. 16,6 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΕΙΣΙΕΝΑΙ ΑΥΤΟΥΣ ΚΑΙ ΕΙΔΕ ΤΟΝ ΕΛΙΑΒ ΚΑΙ ΕΙΠΕΝ· ΑΛΛΑ ΚΑΙ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΧΡΙΣΤΟΣ ΑΥΤΟΥ.

Α ΒΑΣ. 16,7 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΣΑΜΟΥΗΛ· ΜΗ ΕΠΙΒΛΕΨΗΣ ΕΠΙ ΤΗΝ ΟΨΙΝ ΑΥΤΟΥ ΜΗΔΕ ΕΙΣ ΤΗΝ ΕΞΙΝ ΜΕΓΕΘΟΥΣ ΑΥΤΟΥ, ΟΤΙ ΕΞΟΥΔΕΝΩΚΑ ΑΥΤΟΝ· ΟΤΙ ΟΥΧ ΩΣ ΕΜΒΛΕΨΕΤΑΙ ΑΝΘΡΩΠΟΣ, ΟΨΕΤΑΙ Ο ΘΕΟΣ, ΟΤΙ ΑΝΘΡΩΠΟΣ ΟΨΕΤΑΙ ΕΙΣ ΠΡΟΣΩΠΟΝ, Ο ΔΕ ΘΕΟΣ ΟΨΕΤΑΙ ΕΙΣ ΚΑΡΔΙΑΝ.

Α ΒΑΣ. 16,8 ΚΑΙ ΕΚΑΛΕΣΕΝ ΙΕΣΣΑΙ ΤΟΝ ΑΜΙΝΑΔΑΒ, ΚΑΙ ΠΑΡΗΛΘΕ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΣΑΜΟΥΗΛ, ΚΑΙ ΕΙΠΕΝ· ΟΥΔΕ ΤΟΥΤΟΝ ΕΞΕΛΕΞΑΤΟ Ο ΘΕΟΣ.

Α ΒΑΣ. 16,9 ΚΑΙ ΠΑΡΗΓΑΓΕΝ ΙΕΣΣΑΙ ΤΟΝ ΣΑΜΑ· ΚΑΙ ΕΙΠΕ· ΚΑΙ ΕΝ ΤΟΥΤΩ ΟΥΚ ΕΞΕΛΕΞΑΤΟ ΚΥΡΙΟΣ.

Α ΒΑΣ. 16,10 ΚΑΙ ΠΑΡΗΓΑΓΕΝ ΙΕΣΣΑΙ ΤΟΥΣ ΕΠΤΑ ΥΙΟΥΣ ΑΥΤΟΥ ΕΝΩΠΙΟΝ ΣΑΜΟΥΗΛ· ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ· ΟΥΚ ΕΞΕΛΕΞΑΤΟ ΚΥΡΙΟΣ ΕΝ ΤΟΥΤΟΙΣ.

Α ΒΑΣ. 16,11 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΙΕΣΣΑΙ· ΕΚΛΕΛΟΙΠΑΣΙ ΤΑ ΠΑΙΔΑΡΙΑ; ΚΑΙ ΕΙΠΕΝ· ΕΤΙ Ο ΜΙΚΡΟΣ ΙΔΟΥ ΠΟΙΜΑΙΝΕΙ ΕΝ ΤΩ ΠΟΙΜΝΙΩ. ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ ΠΡΟΣ ΙΕΣΣΑΙ· ΑΠΟΣΤΕΙΛΟΝ ΚΑΙ ΛΑΒΕ ΑΥΤΟΝ, ΟΤΙ ΟΥ ΜΗ ΚΑΤΑΚΛΙΘΩΜΕΝ ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΑΥΤΟΝ.

Α ΒΑΣ. 16,12 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΟΝ· ΚΑΙ ΑΥΤΟΣ ΠΥΡΡΑΚΗΣ ΜΕΤΑ ΚΑΛΛΟΥΣ ΟΦΘΑΛΜΩΝ ΚΑΙ ΑΓΑΘΟΣ ΟΡΑΣΕΙ ΚΥΡΙΩ. ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΣΑΜΟΥΗΛ· ΑΝΑΣΤΑ ΚΑΙ ΧΡΙΣΟΝ ΤΟΝ ΔΑΥΙΔ, ΟΤΙ ΟΥΤΟΣ ΕΣΤΙΝ ΑΓΑΘΟΣ.

Α ΒΑΣ. 16,13 ΚΑΙ ΕΛΑΒΕ ΣΑΜΟΥΗΛ ΤΟ ΚΕΡΑΣ ΤΟΥ ΕΛΑΙΟΥ ΚΑΙ ΕΧΡΙΣΕΝ ΑΥΤΟ ΕΝ ΜΕΣΩ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΦΗΛΑΤΟ ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΕΠΙ ΔΑΥΙΔ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΕΚΕΙΝΗΣ ΚΑΙ ΕΠΑΝΩ. ΚΑΙ ΑΝΕΣΤΗ ΣΑΜΟΥΗΛ ΚΑΙ ΑΠΗΛΘΕΝ ΕΙΣ ΑΡΜΑΘΑΙΜ.

Α ΒΑΣ. 16,14 ΚΑΙ ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΑΠΕΣΤΗ ΑΠΟ ΣΑΟΥΛ, ΚΑΙ ΕΠΝΙΓΕΝ ΑΥΤΟΝ ΠΝΕΥΜΑ ΠΟΝΗΡΟΝ ΠΑΡΑ ΚΥΡΙΟΥ.

Α ΒΑΣ. 16,15 ΚΑΙ ΕΙΠΑΝ ΟΙ ΠΑΙΔΕΣ ΣΑΟΥΛ ΠΡΟΣ ΑΥΤΟΝ· ΙΔΟΥ ΔΗ ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΠΟΝΗΡΟΝ ΠΝΙΓΕΙ ΣΕ·

Α ΒΑΣ. 16,16 ΕΙΠΑΤΩΣΑΝ ΔΗ ΟΙ ΔΟΥΛΟΙ ΣΟΥ ΕΝΩΠΙΟΝ ΣΟΥ, ΚΑΙ ΖΗΤΗΣΑΤΩΣΑΝ ΤΩ ΚΥΡΙΩ ΗΜΩΝ ΑΝΔΡΑ ΕΙΔΟΤΑ ΨΑΛΛΕΙΝ ΕΝ ΚΙΝΥΡΑ, ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΩ ΕΙΝΑΙ ΠΝΕΥΜΑ ΠΟΝΗΡΟΝ ΕΠΙ ΣΟΙ ΚΑΙ ΨΑΛΗ ΕΝ ΤΗ ΚΙΝΥΡΑ ΑΥΤΟΥ ΚΑΙ ΑΓΑΘΟΝ ΣΟΙ ΕΣΤΑΙ ΚΑΙ ΑΝΑΠΑΥΣΕΙ ΣΕ.

Α ΒΑΣ. 16,17 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ· ΙΔΕΤΕ ΔΗ ΜΟΙ ΑΝΔΡΑ ΟΡΘΩΣ ΨΑΛΛΟΝΤΑ ΚΑΙ ΕΙΣΑΓΑΓΕΤΕ ΑΥΤΟΝ ΠΡΟΣ ΜΕ.

Α ΒΑΣ. 16,18 ΚΑΙ ΑΠΕΚΡΙΘΗ ΕΙΣ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΕΩΡΑΚΑ ΥΙΟΝ ΤΩ ΙΕΣΣΑΙ ΒΗΘΛΕΕΜΙΤΗΝ ΚΑΙ ΑΥΤΟΝ ΕΙΔΟΤΑ ΨΑΛΜΟΝ, ΚΑΙ Ο ΑΝΗΡ ΣΥΝΕΤΟΣ ΚΑΙ ΠΟΛΕΜΙΣΤΗΣ ΚΑΙ ΣΟΦΟΣ ΛΟΓΩ, ΚΑΙ Ο ΑΝΗΡ ΑΓΑΘΟΣ ΤΩ ΕΙΔΕΙ, ΚΑΙ ΚΥΡΙΟΣ ΜΕΤ' ΑΥΤΟΥ.

Α ΒΑΣ. 16,19 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΣΑΟΥΛ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΙΕΣΣΑΙ ΛΕΓΩΝ· ΑΠΟΣΤΕΙΛΟΝ ΠΡΟΣ ΜΕ ΤΟΝ ΥΙΟΝ ΣΟΥ ΔΑΥΙΔ ΤΟΝ ΕΝ ΤΩ ΠΟΙΜΝΙΩ ΣΟΥ.

Α ΒΑΣ. 16,20 ΚΑΙ ΕΛΑΒΕΝ ΙΕΣΣΑΙ ΓΟΜΟΡ ΑΡΤΩΝ ΚΑΙ ΑΣΚΟΝ ΟΙΝΟΥ ΚΑΙ ΕΡΙΦΟΝ ΑΙΓΩΝ ΕΝΑ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΕΝ ΧΕΙΡΙ ΔΑΥΙΔ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ ΠΡΟΣ ΣΑΟΥΛ.

Α ΒΑΣ. 16,21 ΚΑΙ ΕΙΣΗΛΘΕ ΔΑΥΙΔ ΠΡΟΣ ΣΑΟΥΛ ΚΑΙ ΠΑΡΕΙΣΤΗΚΕΙ ΕΝΩΠΙΟΝ ΑΥΤΟΥ· ΚΑΙ ΗΓΑΠΗΣΕΝ ΑΥΤΟΝ ΣΦΟΔΡΑ, ΚΑΙ ΕΓΕΝΗΘΗ ΑΥΤΩ ΑΙΡΩΝ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ.

Α ΒΑΣ. 16,22 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΣΑΟΥΛ ΠΡΟΣ ΙΕΣΣΑΙ ΛΕΓΩΝ· ΠΑΡΙΣΤΑΣΘΩ ΔΗ ΔΑΥΙΔ ΕΝΩΠΙΟΝ ΕΜΟΥ, ΟΤΙ ΕΥΡΕ ΧΑΡΙΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΜΟΥ.

Α ΒΑΣ. 16,23 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΕΙΝΑΙ ΠΝΕΥΜΑ ΠΟΝΗΡΟΝ ΕΠΙ ΣΑΟΥΛ ΚΑΙ ΕΛΑΜΒΑΝΕ ΔΑΥΙΔ ΤΗΝ ΚΙΝΥΡΑΝ ΚΑΙ ΕΨΑΛΛΕΝ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ. ΚΑΙ ΑΝΕΨΥΧΕ ΣΑΟΥΛ, ΚΑΙ ΑΓΑΘΟΝ ΑΥΤΩ. ΚΑΙ ΑΦΙΣΤΑΤΟ ΑΠ' ΑΥΤΟΥ ΤΟ ΠΝΕΥΜΑ ΤΟ ΠΟΝΗΡΟΝ.

Α ΒΑΣΙΛΕΙΩΝ 17

Α ΒΑΣ. 17,1 ΚΑΙ ΣΥΝΑΓΟΥΣΙΝ ΑΛΛΟΦΥΛΟΙ ΤΑΣ ΠΑΡΕΜΒΟΛΑΣ ΑΥΤΩΝ ΕΙΣ ΠΟΛΕΜΟΝ ΚΑΙ ΣΥΝΑΓΟΝΤΑΙ ΕΙΣ ΣΟΚΧΩΘ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΠΑΡΕΜΒΑΛΛΟΥΣΙΝ ΑΝΑ ΜΕΣΟΝ ΣΟΚΧΩΘ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΑΖΗΚΑ ΕΦΕΡΜΕΜ.

Α ΒΑΣ. 17,2 ΚΑΙ ΣΑΟΥΛ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΙΣΡΑΗΛ ΣΥΝΑΓΟΝΤΑΙ ΚΑΙ ΠΑΡΕΜΒΑΛΛΟΥΣΙΝ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΑΥΤΟΙ ΚΑΙ ΠΑΡΑΤΑΣΣΟΝΤΑΙ ΕΙΣ ΠΟΛΕΜΟΝ ΕΞΕΝΑΝΤΙΑΣ ΤΩΝ ΑΛΛΟΦΥΛΩΝ.

Α ΒΑΣ. 17,3 ΚΑΙ ΑΛΛΟΦΥΛΟΙ ΙΣΤΑΝΤΑΙ ΕΠΙ ΤΟΥ ΟΡΟΥΣ ΕΝΤΑΥΘΑ, ΚΑΙ ΙΣΡΑΗΛ ΙΣΤΑΤΑΙ ΕΠΙ ΤΟΥ ΟΡΟΥΣ ΕΝΤΑΥΘΑ, ΚΑΙ Ο ΑΥΛΩΝ ΑΝΑ ΜΕΣΟΝ ΑΥΤΩΝ.

Α ΒΑΣ. 17,4 ΚΑΙ ΕΞΗΛΘΕΝ ΑΝΗΡ ΔΥΝΑΤΟΣ ΕΚ ΤΗΣ ΠΑΡΑΤΑΞΕΩΣ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΓΟΛΙΑΘ ΟΝΟΜΑ ΑΥΤΩΝ ΕΚ ΓΕΘ, ΥΨΟΣ ΑΥΤΟΥ ΤΕΣΣΑΡΩΝ ΠΗΧΕΩΝ ΚΑΙ ΣΠΙΘΑΜΗΣ·

Α ΒΑΣ. 17,5 ΚΑΙ ΠΕΡΙΚΕΦΑΛΑΙΑ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ, ΚΑΙ ΘΩΡΑΚΑ ΑΛΥΣΙΔΩΤΟΝ ΑΥΤΟΣ ΕΝΔΕΔΥΚΩΣ, ΚΑΙ Ο ΣΤΑΘΜΟΣ ΤΟΥ ΘΩΡΑΚΟΣ ΑΥΤΟΥ ΠΕΝΤΕ ΧΙΛΙΑΔΕΣ ΣΙΚΛΩΝ ΧΑΛΚΟΥ ΚΑΙ ΣΙΔΗΡΟΥ·

Α ΒΑΣ. 17,6 ΚΑΙ ΚΝΗΜΙΔΕΣ ΧΑΛΚΑΙ ΕΠΙ ΤΩΝ ΣΚΕΛΩΝ ΑΥΤΟΥ, ΚΑΙ ΑΣΠΙΣ ΧΑΛΚΗ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΩΜΩΝ ΑΥΤΟΥ·

Α ΒΑΣ. 17,7 ΚΑΙ Ο ΚΟΝΤΟΣ ΤΟΥ ΔΟΡΑΤΟΣ ΑΥΤΟΥ ΩΣΕΙ ΜΕΣΑΚΛΟΝ ΥΦΑΙΝΟΝΤΩΝ, ΚΑΙ Η ΛΟΓΧΗ ΑΥΤΟΥ ΕΞΑΚΟΣΙΩΝ ΣΙΚΛΩΝ ΣΙΔΗΡΟΥ· ΚΑΙ Ο ΑΙΡΩΝ ΤΑ ΟΠΛΑ ΑΥΤΟΥ ΠΡΟΕΠΟΡΕΥΕΤΟ ΑΥΤΟΥ.

Α ΒΑΣ. 17,8 ΚΑΙ ΕΣΤΗ ΚΑΙ ΑΝΕΒΟΗΣΕΝ ΕΙΣ ΤΗΝ ΠΑΡΑΤΑΞΙΝ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙ ΕΚΠΟΡΕΥΕΣΘΕ ΠΑΡΑΤΑΞΑΣΘΑΙ ΠΟΛΕΜΩ ΕΞΕΝΑΝΤΙΑΣ ΗΜΩΝ; ΟΥΚ ΕΓΩ ΕΙΜΙ ΑΛΛΟΦΥΛΟΣ ΚΑΙ ΥΜΕΙΣ ΕΒΡΑΙΟΙ ΤΟΥ ΣΑΟΥΛ; ΕΚΛΕΞΑΣΘΕ ΕΑΥΤΟΙΣ ΑΝΔΡΑ ΚΑΙ ΚΑΤΑΒΗΤΩ ΠΡΟΣ ΜΕ,

Α ΒΑΣ. 17,9 ΚΑΙ ΕΑΝ ΔΥΝΗΘΗ ΠΟΛΕΜΗΣΑΙ ΠΡΟΣ ΜΕ ΚΑΙ ΕΑΝ ΠΑΤΑΞΗ ΜΕ, ΚΑΙ ΕΣΟΜΕΘΑ ΥΜΙΝ ΕΙΣ ΔΟΥΛΟΥΣ· ΕΑΝ ΔΕ ΕΓΩ ΔΥΝΗΘΩ ΚΑΙ ΠΑΤΑΞΩ ΑΥΤΟΝ, ΕΣΕΣΘΕ ΗΜΙΝ ΕΙΣ ΔΟΥΛΟΥΣ ΚΑΙ ΔΟΥΛΕΥΣΕΤΕ ΗΜΙΝ.

Α ΒΑΣ. 17,10 ΚΑΙ ΕΙΠΕΝ Ο ΑΛΛΟΦΥΛΟΣ· ΙΔΟΥ ΕΓΩ ΩΝΕΙΔΙΣΑ ΤΗΝ ΠΑΡΑΤΑΞΙΝ ΙΣΡΑΗΛ ΣΗΜΕΡΟΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ· ΔΟΤΕ ΜΟΙ ΑΝΔΡΑ, ΚΑΙ ΜΟΝΟΜΑΧΗΣΟΜΕΝ ΑΜΦΟΤΕΡΟΙ.

Α ΒΑΣ. 17,11 ΚΑΙ ΗΚΟΥΣΕ ΣΑΟΥΛ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΑΛΛΟΦΥΛΟΥ ΤΑΥΤΑ ΚΑΙ ΕΞΕΣΤΗΣΑΝ ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΣΦΟΔΡΑ.

Α ΒΑΣ. 17,12 [ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΥΙΟΣ ΑΝΘΡΩΠΟΥ ΕΦΡΑΘΑΙΟΥ· ΟΥΤΟΣ ΕΚ ΒΗΘΛΕΕΜ ΙΟΥΔΑ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΙΕΣΣΑΙ, ΚΑΙ ΑΥΤΩ ΟΚΤΩ ΥΙΟΙ· ΚΑΙ Ο ΑΝΗΡ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΣΑΟΥΛ ΠΡΕΣΒΥΤΕΡΟΣ ΕΛΗΛΥΘΩΣ ΕΝ ΑΝΔΡΑΣΙ.

Α ΒΑΣ. 17,13 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΙ ΤΡΕΙΣ ΥΙΟΙ ΙΕΣΣΑΙ ΟΙ ΜΕΙΖΟΝΕΣ ΟΠΙΣΩ ΣΑΟΥΛ ΕΙΣ ΠΟΛΕΜΟΝ, ΚΑΙ ΟΝΟΜΑ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΤΩΝ ΠΟΡΕΥΘΕΝΤΩΝ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ, ΕΛΙΑΒ Ο ΠΡΩΤΟΤΟΚΟΣ ΑΥΤΟΥ ΚΑΙ Ο ΔΕΥΤΕΡΟΣ ΑΥΤΟΥ ΑΜΙΝΑΔΑΒ ΚΑΙ Ο ΤΡΙΤΟΣ ΑΥΤΟΥ ΣΑΜΜΑ.

Α ΒΑΣ. 17,14 ΚΑΙ ΔΑΥΙΔ ΑΥΤΟΣ ΕΣΤΙΝ Ο ΝΕΩΤΕΡΟΣ ΚΑΙ ΟΙ ΤΡΕΙΣ ΟΙ ΜΕΙΖΟΝΕΣ ΕΠΟΡΕΥΘΗΣΑΝ ΟΠΙΣΩ ΣΑΟΥΛ.

Α ΒΑΣ. 17,15 ΚΑΙ ΔΑΥΙΔ ΑΠΗΛΘΕ ΚΑΙ ΑΝΕΣΤΡΕΨΕΝ ΑΠΟ ΤΟΥ ΣΑΟΥΛ, ΠΟΙΜΑΙΝΩΝ ΤΑ ΠΡΟΒΑΤΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΝ ΒΗΘΛΕΕΜ.

Α ΒΑΣ. 17,16 ΚΑΙ ΠΡΟΗΓΕΝ Ο ΑΛΛΟΦΥΛΟΣ ΟΡΘΡΙΖΩΝ ΚΑΙ ΟΨΙΖΩΝ ΚΑΙ ΕΣΤΗΛΩΘΗ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ.

Α ΒΑΣ. 17,17 ΚΑΙ ΕΙΠΕΝ ΙΕΣΣΑΙ ΠΡΟΣ ΔΑΥΙΔ· ΛΑΒΕ ΔΗ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΣΟΥ ΟΙΦΙ ΤΟΥ ΑΛΦΙΤΟΥ ΚΑΙ ΔΕΚΑ ΑΡΤΟΥΣ ΤΟΥΤΟΥΣ ΚΑΙ ΔΙΑΔΡΑΜΕ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΚΑΙ ΔΟΣ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΣΟΥ,

Α ΒΑΣ. 17,18 ΚΑΙ ΤΑΣ ΔΕΚΑ ΤΡΥΦΑΛΙΔΑΣ ΤΟΥ ΓΑΛΑΚΤΟΣ ΤΟΥΤΟΥ ΕΙΣΟΙΣΕΙΣ ΤΩ ΧΙΛΙΑΡΧΩ, ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΣΟΥ ΕΠΙΣΚΕΨΗ ΕΙΣ ΕΙΡΗΝΗΝ, ΚΑΙ ΟΣΑ ΑΝ ΧΡΗΖΩΣΙ ΓΝΩΣΗ.

Α ΒΑΣ. 17,19 ΚΑΙ ΣΑΟΥΛ ΑΥΤΟΣ ΚΑΙ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΤΗΣ ΔΡΥΟΣ ΠΟΛΕΜΟΥΝΤΕΣ ΜΕΤΑ ΤΩΝ ΑΛΛΟΦΥΛΩΝ.

Α ΒΑΣ. 17,20 ΚΑΙ ΩΡΘΡΙΣΕ ΔΑΥΙΔ ΤΟ ΠΡΩΪ, ΚΑΙ ΑΦΗΚΕ ΤΑ ΠΡΟΒΑΤΑ ΦΥΛΑΚΙ, ΚΑΙ ΕΛΑΒΕ ΚΑΙ ΑΠΗΛΘΕ, ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΙΕΣΣΑΙ· ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΤΗΝ ΣΤΡΟΓΓΥΛΩΣΙΝ ΚΑΙ ΔΥΝΑΜΙΝ ΤΗΝ ΕΚΠΟΡΕΥΟΜΕΝΗΝ ΕΙΣ ΤΗΝ ΠΑΡΑΤΑΞΙΝ· ΚΑΙ ΗΛΑΛΑΞΑΝ ΕΝ ΤΩ ΠΟΛΕΜΩ.

Α ΒΑΣ. 17,21 ΚΑΙ ΠΑΡΕΤΑΞΑΝΤΟ ΙΣΡΑΗΛ ΚΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΠΑΡΑΤΑΞΙΝ ΕΞΕΝΑΝΤΙΑΣ ΠΑΡΑΤΑΞΕΩΣ.

Α ΒΑΣ. 17,22 ΚΑΙ ΑΦΗΚΕ ΔΑΥΙΔ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΑΦ' ΕΑΥΤΟΥ ΕΠΙ ΧΕΙΡΑ ΦΥΛΑΚΟΣ ΚΑΙ ΕΔΡΑΜΕΝ ΕΙΣ ΤΗΝ ΠΑΡΑΤΑΞΙΝ ΚΑΙ ΗΛΘΕ ΚΑΙ ΗΡΩΤΗΣΕ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΕΙΣ ΕΙΡΗΝΗΝ.

Α ΒΑΣ. 17,23 ΚΑΙ ΑΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΜΕΤ' ΑΥΤΩΝ, ΙΔΟΥ ΑΝΗΡ Ο ΜΕΣΑΙΟΣ ΑΝΕΒΑΙΝΕ, ΓΟΛΙΑΘ Ο ΦΙΛΙΣΤΑΙΟΣ ΟΝΟΜΑ ΑΥΤΩ ΕΚ ΓΕΘ, ΕΚ ΤΩΝ ΠΑΡΑΤΑΞΕΩΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΕΛΑΛΗΣΕ ΚΑΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΚΑΙ ΗΚΟΥΣΕ ΔΑΥΙΔ.

Α ΒΑΣ. 17,24 ΚΑΙ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ ΕΝ ΤΩ ΙΔΕΙΝ ΑΥΤΟΥΣ ΤΟΝ ΑΝΔΡΑ, ΚΑΙ ΕΦΥΓΟΝ ΕΚ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΣΦΟΔΡΑ.

Α ΒΑΣ. 17,25 ΚΑΙ ΕΙΠΕΝ ΑΝΗΡ ΙΣΡΑΗΛ· ΕΙ ΕΩΡΑΚΑΤΕ ΤΟΝ ΑΝΔΡΑ ΤΟΝ ΑΝΑΒΑΙΝΟΝΤΑ ΤΟΥΤΟΝ, ΟΤΙ ΟΝΕΙΔΙΣΑΙ ΤΟΝ ΙΣΡΑΗΛ ΑΝΕΒΗ; ΚΑΙ ΕΣΤΑΙ ΑΝΗΡ, ΟΣ ΑΝ ΠΑΤΑΞΗ ΑΥΤΟΝ, ΠΛΟΥΤΙΣΕΙ ΑΥΤΟΝ Ο ΒΑΣΙΛΕΥΣ ΠΛΟΥΤΟΝ ΜΕΓΑΝ ΚΑΙ ΤΗΝ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ ΔΩΣΕΙ ΑΥΤΩ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΠΟΙΗΣΕΙ ΕΛΕΥΘΕΡΟΝ ΕΝ ΤΩ ΙΣΡΑΗΛ.

Α ΒΑΣ. 17,26 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΣ ΣΥΝΕΣΤΗΚΟΤΑΣ ΜΕΤ' ΑΥΤΟΥ ΛΕΓΩΝ· Η ΠΟΙΗΘΗΣΕΤΑΙ ΤΩ ΑΝΔΡΙ, ΟΣ ΑΝ ΠΑΤΑΞΕΙ ΤΟΝ ΑΛΛΟΦΥΛΟΝ ΕΚΕΙΝΟΝ, ΚΑΙ ΑΦΕΛΕΙ ΟΝΕΙΔΙΣΜΟΝ ΑΠΟ ΙΣΡΑΗΛ; ΟΤΙ ΤΙΣ ΑΛΛΟΦΥΛΟΣ Ο ΑΠΕΡΙΤΜΗΤΟΣ ΑΥΤΟΣ, ΟΤΙ ΩΝΕΙΔΙΣΕ ΠΑΡΑΤΑΞΙΝ ΘΕΟΥ ΖΩΝΤΟΣ;

Α ΒΑΣ. 17,27 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΛΑΟΣ ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΛΕΓΩΝ· ΟΥΤΩΣ ΠΟΙΗΘΗΣΕΤΑΙ ΤΩ ΑΝΔΡΙ, ΟΣ ΑΝ ΠΑΤΑΞΕΙ ΑΥΤΟΝ.

Α ΒΑΣ. 17,28 ΚΑΙ ΗΚΟΥΣΕΝ ΕΛΙΑΒ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ Ο ΜΕΙΖΩΝ ΕΝ ΤΩ ΛΑΛΕΙΝ ΑΥΤΟΝ ΠΡΟΣ ΤΟΥΣ ΑΝΔΡΑΣ ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ ΕΛΙΑΒ ΕΝ ΤΩ ΔΑΥΙΔ ΚΑΙ ΕΙΠΕΝ· ΙΝΑΤΙ ΤΟΥΤΟ ΚΑΤΕΒΗΣ ΚΑΙ ΕΠΙ ΤΙΝΑ ΑΦΗΚΑΣ ΤΑ ΜΙΚΡΑ ΠΡΟΒΑΤΑ ΕΚΕΙΝΑ ΕΝ ΤΗ ΕΡΗΜΩ; ΕΓΩ ΟΙΔΑ ΤΗΝ ΥΠΕΡΗΦΑΝΙΑΝ ΣΟΥ ΚΑΙ ΤΗΝ ΚΑΚΙΑΝ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ, ΟΤΙ ΕΝΕΚΕΝ ΤΟΥ ΙΔΕΙΝ ΤΟΝ ΠΟΛΕΜΟΝ ΚΑΤΕΒΗΣ.

Α ΒΑΣ. 17,29 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΤΙ ΕΠΟΙΗΣΑ ΝΥΝ; ΟΥΧΙ ΡΗΜΑ ΕΣΤΙ;

Α ΒΑΣ. 17,30 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΠΑΡ' ΑΥΤΟΥ ΕΙΣ ΕΝΑΝΤΙΟΝ ΕΤΕΡΟΥ ΚΑΙ ΕΙΠΕ ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΚΑΙ ΑΠΕΚΡΙΘΗ ΑΥΤΩ Ο ΛΑΟΣ ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟΥ ΠΡΩΤΟΥ.

Α ΒΑΣ. 17,31 ΚΑΙ ΗΚΟΥΣΘΗΣΑΝ ΟΙ ΛΟΓΟΙ, ΟΥΣ ΕΛΑΛΗΣΕ ΔΑΥΙΔ, ΚΑΙ ΑΝΗΓΓΕΛΗΣΑΝ ΟΠΙΣΩ ΣΑΟΥΛ ΚΑΙ ΠΑΡΕΛΑΒΕΝ ΑΥΤΟΝ.]

Α ΒΑΣ. 17,32 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΣΑΟΥΛ· ΜΗ ΔΗ ΣΥΜΠΕΣΕΤΩ ΚΑΡΔΙΑ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΕΠ' ΑΥΤΟΝ· Ο ΔΟΥΛΟΣ ΣΟΥ ΠΟΡΕΥΣΕΤΑΙ ΚΑΙ ΠΟΛΕΜΗΣΕΙ ΜΕΤΑ ΤΟΥ ΑΛΛΟΦΥΛΟΥ ΤΟΥΤΟΥ.

Α ΒΑΣ. 17,33 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΤΟΝ ΔΑΥΙΔ· ΟΥ ΜΗ ΔΥΝΗΣΗ ΠΟΡΕΥΘΗΝΑΙ ΠΡΟΣ ΤΟΝ ΑΛΛΟΦΥΛΟΝ ΤΟΥ ΠΟΛΕΜΕΙΝ ΜΕΤ' ΑΥΤΟΥ, ΟΤΙ ΠΑΙΔΑΡΙΟΝ ΕΙ ΣΥ, ΚΑΙ ΑΥΤΟΣ ΑΝΗΡ ΠΟΛΕΜΙΣΤΗΣ ΕΚ ΝΕΟΤΗΤΟΣ ΑΥΤΟΥ.

Α ΒΑΣ. 17,34 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΣΑΟΥΛ· ΠΟΙΜΑΙΝΩΝ ΗΝ Ο ΔΟΥΛΟΣ ΣΟΥ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ ΕΝ ΤΩ ΠΟΙΜΝΙΩ, ΚΑΙ ΟΤΑΝ ΗΡΧΕΤΟ Ο ΛΕΩΝ ΚΑΙ Η ΑΡΚΟΣ ΚΑΙ ΕΛΑΜΒΑΝΕ ΠΡΟΒΑΤΟΝ ΕΚ ΤΗΣ ΑΓΕΛΗΣ,

Α ΒΑΣ. 17,35 ΚΑΙ ΕΞΕΠΟΡΕΥΟΜΗΝ ΟΠΙΣΩ ΑΥΤΟΥ ΚΑΙ ΕΠΑΤΑΞΑ ΑΥΤΟΝ ΚΑΙ ΕΞΕΣΠΑΣΑ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ, ΚΑΙ ΕΙ ΕΠΑΝΙΣΤΑΤΟ ΕΠ' ΕΜΕ, ΚΑΙ ΕΚΡΑΤΗΣΑ ΤΟΥ ΦΑΡΥΓΓΟΣ ΑΥΤΟΥ ΚΑΙ ΕΠΑΤΑΞΑ ΚΑΙ ΕΘΑΝΑΤΩΣΑ ΑΥΤΟΝ.

Α ΒΑΣ. 17,36 ΚΑΙ ΤΟΝ ΛΕΟΝΤΑ ΚΑΙ ΤΗΝ ΑΡΚΟΝ ΕΤΥΠΤΕΝ Ο ΔΟΥΛΟΣ ΣΟΥ, ΚΑΙ ΕΣΤΑΙ Ο ΑΛΛΟΦΥΛΟΣ Ο ΑΠΕΡΙΤΜΗΤΟΣ ΩΣ ΕΝ ΤΟΥΤΩΝ· ΟΥΧΙ ΠΟΡΕΥΣΟΜΑΙ ΚΑΙ ΠΑΤΑΞΩ ΑΥΤΟΝ, ΚΑΙ ΑΦΕΛΩ ΣΗΜΕΡΟΝ ΟΝΕΙΔΟΣ ΕΞ ΙΣΡΑΗΛ; ΔΙΟΤΙ ΤΙΣ Ο ΑΠΕΡΙΤΜΗΤΟΣ ΟΥΤΟΣ, ΟΣ ΩΝΕΙΔΙΣΕ ΠΑΡΑΤΑΞΙΝ ΘΕΟΥ ΖΩΝΤΟΣ;

Α ΒΑΣ. 17,37 ΚΥΡΙΟΣ, ΟΣ ΕΞΕΙΛΑΤΟ ΜΕ ΕΚ ΧΕΙΡΟΣ ΤΟΥ ΛΕΟΝΤΟΣ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΤΗΣ ΑΡΚΟΥ, ΑΥΤΟΣ ΕΞΕΛΕΙΤΑΙ ΜΕ ΕΚ ΧΕΙΡΟΣ ΤΟΥ ΑΛΛΟΦΥΛΟΥ ΤΟΥ ΑΠΕΡΙΤΜΗΤΟΥ ΤΟΥΤΟΥ. ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΔΑΥΙΔ· ΠΟΡΕΥΟΥ, ΚΑΙ ΕΣΤΑΙ ΚΥΡΙΟΣ ΜΕΤΑ ΣΟΥ.

Α ΒΑΣ. 17,38 ΚΑΙ ΕΝΕΔΥΣΕ ΣΑΟΥΛ ΤΟΝ ΔΑΥΙΔ ΜΑΝΔΥΑΝ ΚΑΙ ΠΕΡΙΚΕΦΑΛΑΙΑΝ ΧΑΛΚΗΝ ΠΕΡΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ

Α ΒΑΣ. 17,39 ΚΑΙ ΕΖΩΣΕ ΤΟΝ ΔΑΥΙΔ ΤΗΝ ΡΟΜΦΑΙΑΝ ΑΥΤΟΥ ΕΠΑΝΩ ΤΟΥ ΜΑΝΔΥΟΥ ΑΥΤΟΥ. ΚΑΙ ΕΚΟΠΙΑΣΕ ΠΕΡΙΠΑΤΗΣΑΣ ΑΠΑΞ ΚΑΙ ΔΙΣ· ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΣΑΟΥΛ· ΟΥ ΜΗ ΔΥΝΩΜΑΙ ΠΟΡΕΥΘΗΝΑΙ ΕΝ ΤΟΥΤΟΙΣ, ΟΤΙ ΟΥ ΠΕΠΕΙΡΑΜΑΙ. ΚΑΙ ΑΦΑΙΡΟΥΣΙΝ ΑΥΤΑ ΑΠ' ΑΥΤΟΥ.

Α ΒΑΣ. 17,40 ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΒΑΚΤΗΡΙΑΝ ΑΥΤΟΥ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΕΞΕΛΕΞΑΤΟ ΕΑΥΤΩ ΠΕΝΤΕ ΛΙΘΟΥΣ ΛΕΙΟΥΣ ΕΚ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΚΑΙ ΕΘΕΤΟ ΑΥΤΟΥΣ ΕΝ ΤΩ ΚΑΔΙΩ ΤΩ ΠΟΙΜΑΙΝΙΚΩ ΤΩ ΟΝΤΙ ΑΥΤΩ ΕΙΣ ΣΥΛΛΟΓΗΝ ΚΑΙ ΣΦΕΝΔΟΝΗΝ ΑΥΤΟΥ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΗΛΘΕ ΠΡΟΣ ΤΟΝ ΑΝΔΡΑ ΤΟΝ ΑΛΛΟΦΥΛΟΝ.

Α ΒΑΣ. 17,41 [ΚΑΙ ΕΠΟΡΕΥΘΗ Ο ΑΛΛΟΦΥΛΟΣ ΠΟΡΕΥΟΜΕΝΟΣ ΚΑΙ ΕΓΓΙΖΩΝ ΠΡΟΣ ΔΑΥΙΔ, ΚΑΙ ΑΝΗΡ Ο ΑΙΡΩΝ ΤΟΝ ΘΥΡΕΟΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ, ΚΑΙ ΕΠΕΒΛΕΨΕΝ Ο ΑΛΛΟΦΥΛΟΣ.]

Α ΒΑΣ. 17,42 ΚΑΙ ΕΙΔΕ ΓΟΛΙΑΘ ΤΟΝ ΔΑΥΙΔ ΚΑΙ ΕΞΗΤΙΜΑΣΕΝ ΑΥΤΟΝ, ΟΤΙ ΑΥΤΟΣ ΗΝ ΠΑΙΔΑΡΙΟΝ ΚΑΙ ΑΥΤΟΣ ΠΥΡΡΑΚΗΣ ΜΕΤΑ ΚΑΛΛΟΥΣ ΟΦΘΑΛΜΩΝ.

Α ΒΑΣ. 17,43 ΚΑΙ ΕΙΠΕΝ Ο ΑΛΛΟΦΥΛΟΣ ΠΡΟΣ ΔΑΥΙΔ· ΩΣΕΙ ΚΥΩΝ ΕΓΩ ΕΙΜΙ, ΟΤΙ ΣΥ ΕΡΧΗ ΕΠ' ΕΜΕ ΕΝ ΡΑΒΔΩ ΚΑΙ ΛΙΘΟΙΣ; ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΟΥΧΙ, ΑΛΛ' Η ΧΕΙΡΩΝ ΚΥΝΟΣ. ΚΑΙ ΚΑΤΗΡΑΣΑΤΟ Ο ΑΛΛΟΦΥΛΟΣ ΤΟΝ ΔΑΥΙΔ ΕΝ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΟΥ.

Α ΒΑΣ. 17,44 ΚΑΙ ΕΙΠΕΝ Ο ΑΛΛΟΦΥΛΟΣ ΠΡΟΣ ΔΑΥΙΔ· ΔΕΥΡΟ ΠΡΟΣ ΜΕ, ΚΑΙ ΔΩΣΩ ΤΑΣ ΣΑΡΚΑΣ ΣΟΥ ΤΟΙΣ ΠΕΤΕΙΝΟΙΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΟΙΣ ΚΤΗΝΕΣΙ ΤΗΣ ΓΗΣ.

Α ΒΑΣ. 17,45 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΤΟΝ ΑΛΛΟΦΥΛΟΝ· ΣΥ ΕΡΧΗ ΠΡΟΣ ΜΕ ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΕΝ ΔΟΡΑΤΙ ΚΑΙ ΕΝ ΑΣΠΙΔΙ, ΚΑΓΩ ΠΟΡΕΥΟΜΑΙ ΠΡΟΣ ΣΕ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ ΣΑΒΑΩΘ ΠΑΡΑΤΑΞΕΩΣ ΙΣΡΑΗΛ, ΗΝ ΩΝΕΙΔΙΣΑΣ ΣΗΜΕΡΟΝ·

Α ΒΑΣ. 17,46 ΚΑΙ ΑΠΟΚΛΕΙΣΕΙ ΣΕ ΚΥΡΙΟΣ ΣΗΜΕΡΟΝ ΕΙΣ ΤΗΝ ΧΕΙΡΑ ΜΟΥ, ΚΑΙ ΑΠΟΚΤΕΝΩ ΣΕ ΚΑΙ ΑΦΕΛΩ ΤΗΝ ΚΕΦΑΛΗΝ ΣΟΥ ΑΠΟ ΣΟΥ ΚΑΙ ΔΩΣΩ ΤΑ ΚΩΛΑ ΣΟΥ ΚΑΙ ΤΑ ΚΩΛΑ ΠΑΡΕΜΒΟΛΗΣ ΑΛΛΟΦΥΛΩΝ ΕΝ ΤΑΥΤΗ ΤΗ ΗΜΕΡΑ ΤΟΙΣ ΠΕΤΕΙΝΟΙΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΓΝΩΣΕΤΑΙ ΠΑΣΑ Η ΓΗ, ΟΤΙ ΕΣΤΙ ΘΕΟΣ ΕΝ ΙΣΡΑΗΛ·

Α ΒΑΣ. 17,47 ΚΑΙ ΓΝΩΣΕΤΑΙ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ ΑΥΤΗ ΟΤΙ ΟΥΚ ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΔΟΡΑΤΙ ΣΩΖΕΙ ΚΥΡΙΟΣ, ΟΤΙ ΤΟΥ ΚΥΡΙΟΥ Ο ΠΟΛΕΜΟΣ, ΚΑΙ ΠΑΡΑΔΩΣΕΙ ΚΥΡΙΟΣ ΥΜΑΣ ΕΙΣ ΧΕΙΡΑΣ ΗΜΩΝ.

Α ΒΑΣ. 17,48 ΚΑΙ ΑΝΕΣΤΗ Ο ΑΛΛΟΦΥΛΟΣ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΔΑΥΙΔ.

Α ΒΑΣ. 17,49 ΚΑΙ ΕΞΕΤΕΙΝΕ ΔΑΥΙΔ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΙΣ ΤΟ ΚΑΔΙΟΝ ΚΑΙ ΕΛΑΒΕΝ ΕΚΕΙΘΕΝ ΛΙΘΟΝ ΕΝΑ ΚΑΙ ΕΣΦΕΝΔΟΝΙΣΕ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΑΛΛΟΦΥΛΟΝ ΕΠΙ ΤΟ ΜΕΤΩΠΟΝ ΑΥΤΟΥ, ΚΑΙ ΔΙΕΔΥ Ο ΛΙΘΟΣ ΔΙΑ ΤΗΣ ΠΕΡΙΚΕΦΑΛΑΙΑΣ ΕΙΣ ΤΟ ΜΕΤΩΠΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΓΗΝ.

Α ΒΑΣ. 17,50 [ΚΑΙ ΕΚΡΑΤΑΙΩΣΕ ΔΑΥΙΔ ΥΠΕΡ ΤΟΝ ΑΛΛΟΦΥΛΟΝ ΕΝ ΤΗ ΣΦΕΝΔΟΝΗ ΚΑΙ ΕΝ ΤΩ ΛΙΘΩ, ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΑΛΛΟΦΥΛΟΝ ΚΑΙ ΕΘΑΝΑΤΩΣΕΝ ΑΥΤΟΝ· ΚΑΙ ΡΟΜΦΑΙΑ ΟΥΚ ΗΝ ΕΝ ΧΕΙΡΙ ΔΑΥΙΔ.]

Α ΒΑΣ. 17,51 ΚΑΙ ΕΔΡΑΜΕ ΔΑΥΙΔ ΚΑΙ ΕΠΕΣΤΗ ΕΠ' ΑΥΤΟΝ ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΡΟΜΦΑΙΑΝ ΑΥΤΟΥ ΚΑΙ ΕΘΑΝΑΤΩΣΕΝ ΑΥΤΟΝ ΚΑΙ ΑΦΕΙΛΕ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ. ΚΑΙ ΕΙΔΟΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΟΤΙ ΤΕΘΝΗΚΕΝ Ο ΔΥΝΑΤΟΣ ΑΥΤΩΝ, ΚΑΙ ΕΦΥΓΟΝ.

Α ΒΑΣ. 17,52 ΚΑΙ ΑΝΙΣΤΑΝΤΑΙ ΑΝΔΡΕΣ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ ΚΑΙ ΗΛΑΛΑΞΑΝ ΚΑΙ ΚΑΤΕΔΙΩΞΑΝ ΟΠΙΣΩ ΑΥΤΩΝ ΕΩΣ ΕΙΣΟΔΟΥ ΓΕΘ ΚΑΙ ΕΩΣ ΤΗΣ ΠΥΛΗΣ ΑΣΚΑΛΩΝΟΣ, ΚΑΙ ΕΠΕΣΟΝ ΤΡΑΥΜΑΤΙΑΙ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΕΝ ΤΗ ΟΔΩ ΤΩΝ ΠΥΛΩΝ ΚΑΙ ΕΩΣ ΓΕΘ ΚΑΙ ΕΩΣ ΑΚΚΑΡΩΝ.

Α ΒΑΣ. 17,53 ΚΑΙ ΑΝΕΣΤΡΕΨΑΝ ΑΝΔΡΕΣ ΙΣΡΑΗΛ ΕΚΚΛΙΝΟΝΤΕΣ ΟΠΙΣΩ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΚΑΤΕΠΑΤΟΥΝ ΤΑΣ ΠΑΡΕΜΒΟΛΑΣ ΑΥΤΩΝ.

Α ΒΑΣ. 17,54 ΚΑΙ ΕΛΑΒΕ ΔΑΥΙΔ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΑΛΛΟΦΥΛΟΥ, ΚΑΙ ΗΝΕΓΚΕΝ ΑΥΤΗΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΕΘΗΚΕΝ ΕΝ ΤΩ ΣΚΗΝΩΜΑΤΙ ΑΥΤΟΥ.

Α ΒΑΣ. 17,55 [ΚΑΙ ΩΣ ΕΙΔΕ ΣΑΟΥΛ ΤΟΝ ΔΑΥΙΔ ΕΚΠΟΡΕΥΟΜΕΝΟΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΤΟΥ ΑΛΛΟΦΥΛΟΥ, ΕΙΠΕ ΠΡΟΣ ΑΒΕΝΝΗΡ ΤΟΝ ΑΡΧΟΝΤΑ ΤΗΣ ΔΥΝΑΜΕΩΣ· ΥΙΟΣ ΤΙΝΟΣ Ο ΝΕΑΝΙΣΚΟΣ ΟΥΤΟΣ; ΚΑΙ ΕΙΠΕΝ ΑΒΕΝΝΗΡ· ΖΗ Η ΨΥΧΗ ΣΟΥ, ΒΑΣΙΛΕΥ, ΕΙ ΟΙΔΑ.

Α ΒΑΣ. 17,56 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΕΠΕΡΩΤΗΣΟΝ ΣΥ, ΥΙΟΣ ΤΙΝΟΣ Ο ΝΕΑΝΙΣΚΟΣ ΟΥΤΟΣ.

Α ΒΑΣ. 17,57 ΚΑΙ ΩΣ ΕΠΕΣΤΡΕΨΕ ΔΑΥΙΔ ΤΟΥ ΠΑΤΑΞΑΙ ΤΟΝ ΑΛΛΟΦΥΛΟΝ, ΚΑΙ ΠΑΡΕΛΑΒΕΝ ΑΥΤΟΝ ΑΒΕΝΝΗΡ ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΟΝ ΕΝΩΠΙΟΝ ΣΑΟΥΛ, ΚΑΙ Η ΚΕΦΑΛΗ ΤΟΥ ΑΛΛΟΦΥΛΟΥ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ.

Α ΒΑΣ. 17,58 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΣΑΟΥΛ· ΥΙΟΣ ΤΙΝΟΣ ΕΙ, ΠΑΙΔΑΡΙΟΝ, ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΥΙΟΣ ΔΟΥΛΟΥ ΣΟΥ ΙΕΣΣΑΙ ΤΟΥ ΒΗΘΛΕΕΜΕΙΤΟΥ.]

Α ΒΑΣΙΛΕΙΩΝ 18

Α ΒΑΣ. 18,1 [ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΣΥΝΕΤΕΛΕΣΕ ΛΑΛΩΝ ΠΡΟΣ ΣΑΟΥΛ, ΚΑΙ Η ΨΥΧΗ ΙΩΝΑΘΑΝ ΣΥΝΕΔΕΘΗ ΤΗ ΨΥΧΗ ΔΑΥΙΔ ΚΑΙ ΗΓΑΠΗΣΕΝ ΑΥΤΟΝ ΙΩΝΑΘΑΝ ΚΑΤΑ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ.

Α ΒΑΣ. 18,2 ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΟΝ ΣΑΟΥΛ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΟΥΚ ΕΔΩΚΕΝ ΑΥΤΟΝ ΕΠΙΣΤΡΕΨΑΙ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ.

Α ΒΑΣ. 18,3 ΚΑΙ ΔΙΕΘΕΤΟ ΙΩΝΑΘΑΝ ΚΑΙ ΔΑΥΙΔ ΕΝ ΤΩ ΑΓΑΠΑΝ ΑΥΤΟΝ ΚΑΤΑ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ.

Α ΒΑΣ. 18,4 ΚΑΙ ΕΞΕΔΥΣΑΤΟ ΙΩΝΑΘΑΝ ΤΟΝ ΕΠΕΝΔΥΤΗΝ ΤΟΝ ΕΠΑΝΩ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΝ ΤΩ ΔΑΥΙΔ ΚΑΙ ΤΟΝ ΜΑΝΔΥΑΝ ΑΥΤΟΥ ΚΑΙ ΕΩΣ ΤΗΣ ΡΟΜΦΑΙΑΣ ΑΥΤΟΥ ΚΑΙ ΕΩΣ ΤΟΥ ΤΟΞΟΥ ΑΥΤΟΥ ΚΑΙ ΕΩΣ ΤΗΣ ΖΩΝΗΣ ΑΥΤΟΥ.

Α ΒΑΣ. 18,5 ΚΑΙ ΕΞΕΠΟΡΕΥΕΤΟ ΔΑΥΙΔ, ΕΝ ΠΑΣΙΝ, ΟΙΣ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΝ ΣΑΟΥΛ, ΣΥΝΗΚΕ· ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΝ ΣΑΟΥΛ ΕΠΙ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥ ΠΟΛΕΜΟΥ, ΚΑΙ ΗΡΕΣΕΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΓΕ ΕΝ ΟΦΘΑΛΜΟΙΣ ΔΟΥΛΩΝ ΣΑΟΥΛ.]

Α ΒΑΣ. 18,6 ΚΑΙ ΕΞΗΛΘΟΝ ΑΙ ΧΟΡΕΥΟΥΣΑΙ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΔΑΥΙΔ ΕΚ ΠΑΣΩΝ ΠΟΛΕΩΝ ΙΣΡΑΗΛ ΕΝ ΤΥΜΠΑΝΟΙΣ ΚΑΙ ΕΝ ΧΑΡΜΟΣΥΝΗ ΚΑΙ ΕΝ ΚΥΜΒΑΛΟΙΣ.

Α ΒΑΣ. 18,7 ΚΑΙ ΕΞΗΡΧΟΝ ΑΙ ΓΥΝΑΙΚΕΣ ΚΑΙ ΕΛΕΓΟΝ· ΕΠΑΤΑΞΕ ΣΑΟΥΛ ΕΝ ΧΙΛΙΑΣΙΝ ΑΥΤΟΥ ΚΑΙ ΔΑΥΙΔ ΕΝ ΜΥΡΙΑΣΙΝ ΑΥΤΟΥ.

Α ΒΑΣ. 18,8 ΚΑΙ ΠΟΝΗΡΟΝ ΕΦΑΝΗ ΤΟ ΡΗΜΑ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΑΟΥΛ ΠΕΡΙ ΤΟΥ ΛΟΓΟΥ ΤΟΥΤΟΥ, ΚΑΙ ΕΙΠΕ· ΤΩ ΔΑΥΙΔ ΕΔΩΚΑΝ ΤΑΣ ΜΥΡΙΑΔΑΣ ΚΑΙ ΕΜΟΙ ΕΔΩΚΑΝ ΤΑΣ ΧΙΛΙΑΔΑΣ.

Α ΒΑΣ. 18,9 [ΚΑΙ ΗΝ ΣΑΟΥΛ ΥΠΟΒΛΕΠΟΜΕΝΟΣ ΤΟΝ ΔΑΥΙΔ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΕΚΕΙΝΗΣ ΚΑΙ ΕΠΕΚΕΙΝΑ.

Α ΒΑΣ. 18,10 ΚΑΙ ΕΓΕΝΗΘΗ ΑΠΟ ΤΗΣ ΕΠΑΥΡΙΟΝ ΚΑΙ ΕΠΕΣΕ ΠΝΕΥΜΑ ΘΕΟΥ ΠΟΝΗΡΟΝ ΕΠΙ ΣΑΟΥΛ ΚΑΙ ΠΡΟΕΦΗΤΕΥΣΕΝ ΕΝ ΜΕΣΩ ΟΙΚΟΥ ΑΥΤΟΥ. ΚΑΙ ΔΑΥΙΔ ΕΨΑΛΛΕΝ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ ΩΣ ΚΑΘ' ΕΚΑΣΤΗΝ ΗΜΕΡΑΝ, ΚΑΙ ΤΟ ΔΟΡΥ ΕΝ ΤΗ ΧΕΙΡΙ ΣΑΟΥΛ.

Α ΒΑΣ. 18,11 ΚΑΙ ΗΡΕ ΣΑΟΥΛ ΤΟ ΔΟΡΥ ΚΑΙ ΕΙΠΕ· ΠΑΤΑΞΩ ΕΝ ΔΑΥΙΔ ΚΑΙ ΕΝ ΤΩ ΤΟΙΧΩ· ΚΑΙ ΕΞΕΚΛΙΝΕ ΔΑΥΙΔ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΔΙΣ.]

Α ΒΑΣ. 18,12 ΚΑΙ ΕΦΟΒΗΘΗ ΣΑΟΥΛ ΑΠΟ ΠΡΟΣΩΠΟΥ ΔΑΥΙΔ,

Α ΒΑΣ. 18,13 ΚΑΙ ΑΠΕΣΤΗΣΕΝ ΑΥΤΟΝ ΑΠ' ΑΥΤΟΥ ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΝ ΕΑΥΤΩ ΧΙΛΙΑΡΧΟΝ, ΚΑΙ ΕΞΕΠΟΡΕΥΕΤΟ ΚΑΙ ΕΙΣΕΠΟΡΕΥΕΤΟ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΛΑΟΥ.

Α ΒΑΣ. 18,14 ΚΑΙ ΗΝ ΔΑΥΙΔ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ ΣΥΝΙΩΝ, ΚΑΙ ΚΥΡΙΟΣ ΗΝ ΜΕΤ' ΑΥΤΟΥ.

Α ΒΑΣ. 18,15 ΚΑΙ ΕΙΔΕ ΣΑΟΥΛ ΩΣ ΑΥΤΟΣ ΣΥΝΙΕΙ ΣΦΟΔΡΑ, ΚΑΙ ΕΥΛΑΒΕΙΤΟ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ.

Α ΒΑΣ. 18,16 ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑΣ ΗΓΑΠΑ ΤΟΝ ΔΑΥΙΔ, ΟΤΙ ΑΥΤΟΣ ΕΙΣΕΠΟΡΕΥΕΤΟ ΚΑΙ ΕΞΕΠΟΡΕΥΕΤΟ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΛΑΟΥ.

Α ΒΑΣ. 18,17 [ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΔΑΥΙΔ· ΙΔΟΥ Η ΘΥΓΑΤΗΡ ΜΟΥ Η ΜΕΙΖΩΝ ΜΕΡΟΒ, ΑΥΤΗΝ ΔΩΣΩ ΣΟΙ ΕΙΣ ΓΥΝΑΙΚΑ, ΚΑΙ ΠΛΗΝ ΓΙΝΟΥ ΜΟΙ ΕΙΣ ΥΙΟΝ ΔΥΝΑΜΕΩΣ ΚΑΙ ΠΟΛΕΜΕΙ ΤΟΥΣ ΠΟΛΕΜΟΥΣ ΚΥΡΙΟΥ. ΚΑΙ ΣΑΟΥΛ ΕΙΠΕ· ΜΗ ΕΣΤΩ ΧΕΙΡ ΜΟΥ ΕΠ' ΑΥΤΩ, ΚΑΙ ΕΣΤΑΙ ΕΠ' ΑΥΤΟΝ ΧΕΙΡ ΑΛΛΟΦΥΛΩΝ.

Α ΒΑΣ. 18,18 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΣΑΟΥΛ· ΤΙΣ ΕΓΩ ΕΙΜΙ ΚΑΙ ΤΙΣ Η ΖΩΗ ΤΗΣ ΣΥΓΓΕΝΕΙΑΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΕΝ ΙΣΡΑΗΛ, ΟΤΙ ΕΣΟΜΑΙ ΓΑΜΒΡΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ;

Α ΒΑΣ. 18,19 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΚΑΙΡΩ ΤΟΥ ΔΟΘΗΝΑΙ ΤΗΝ ΜΕΡΟΒ ΘΥΓΑΤΕΡΑ ΣΑΟΥΛ ΤΩ ΔΑΥΙΔ, ΚΑΙ ΑΥΤΗ ΕΔΟΘΗ ΤΩ ΙΣΡΑΗΛ ΤΩ ΜΟΘΥΛΑΘΕΙΤΗ ΕΙΣ ΓΥΝΑΙΚΑ. ΕΝ ΣΟΙ Ο ΒΑΣΙΛΕΥΣ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΑΓΑΠΩΣΙ ΣΕ, ΚΑΙ ΣΥ ΕΠΙΓΑΜΒΡΕΥΣΟΝ ΤΩ ΒΑΣΙΛΕΙ.]

Α ΒΑΣ. 18,20 ΚΑΙ ΗΓΑΠΗΣΕ ΜΕΛΧΟΛ Η ΘΥΓΑΤΗΡ ΣΑΟΥΛ ΤΟΝ ΔΑΥΙΔ, ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΣΑΟΥΛ, ΚΑΙ ΗΥΘΥΝΘΗ ΕΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ.

Α ΒΑΣ. 18,21 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΔΩΣΩ ΑΥΤΗΝ ΑΥΤΩ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΩ ΕΙΣ ΣΚΑΝΔΑΛΟΝ. ΚΑΙ ΗΝ ΕΠΙ ΣΑΟΥΛ ΧΕΙΡ ΑΛΛΟΦΥΛΩΝ.

Α ΒΑΣ. 18,22 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΣΑΟΥΛ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ ΛΕΓΩΝ· ΛΑΛΗΣΕΤΕ ΥΜΕΙΣ ΛΑΘΡΑ ΤΩ ΔΑΥΙΔ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ ΘΕΛΕΙ ΕΝ ΣΟΙ Ο ΒΑΣΙΛΕΥΣ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΑΓΑΠΩΣΙ ΣΕ, ΚΑΙ ΣΥ ΕΠΙΓΑΜΒΡΕΥΣΟΝ ΤΩ ΒΑΣΙΛΕΙ.

Α ΒΑΣ. 18,23 ΚΑΙ ΕΛΑΛΗΣΑΝ ΟΙ ΠΑΙΔΕΣ ΣΑΟΥΛ ΕΙΣ ΤΑ ΩΤΑ ΔΑΥΙΔ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ, ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΕΙ ΚΟΥΦΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΥΜΩΝ ΕΠΙΓΑΜΒΡΕΥΣΑΙ ΒΑΣΙΛΕΙ; ΚΑΓΩ ΑΝΗΡ ΤΑΠΕΙΝΟΣ ΚΑΙ ΟΥΧΙ ΕΝΔΟΞΟΣ.

Α ΒΑΣ. 18,24 ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΟΙ ΠΑΙΔΕΣ ΣΑΟΥΛ ΑΥΤΩ ΚΑΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ, Α ΕΛΑΛΗΣΕ ΔΑΥΙΔ.

Α ΒΑΣ. 18,25 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΤΑΔΕ ΕΡΕΙΤΕ ΤΩ ΔΑΥΙΔ· ΟΥ ΒΟΥΛΕΤΑΙ Ο ΒΑΣΙΛΕΥΣ ΕΝ ΔΟΜΑΤΙ, ΑΛΛ' Η ΕΝ ΕΚΑΤΟΝ ΑΚΡΟΒΥΣΤΙΑΙΣ ΑΛΛΟΦΥΛΩΝ ΕΚΔΙΚΗΣΑΙ ΕΧΘΡΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΚΑΙ ΣΑΟΥΛ ΕΛΟΓΙΣΑΤΟ ΕΜΒΑΛΕΙΝ ΑΥΤΟΝ ΕΙΣ ΧΕΙΡΑΣ ΤΩΝ ΑΛΛΟΦΥΛΩΝ.

Α ΒΑΣ. 18 ,26 ΚΑΙ ΑΠΑΓΓΕΛΛΟΥΣΙΝ ΟΙ ΠΑΙΔΕΣ ΣΑΟΥΛ ΤΩ ΔΑΥΙΔ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ, ΚΑΙ ΗΥΘΥΝΘΗ Ο ΛΟΓΟΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΔΑΥΙΔ ΕΠΙΓΑΜΒΡΕΥΣΑΙ ΤΩ ΒΑΣΙΛΕΙ.

Α ΒΑΣ. 18,27 ΚΑΙ ΑΝΕΣΤΗ ΔΑΥΙΔ ΚΑΙ ΕΠΟΡΕΥΘΗ ΑΥΤΟΣ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΝ ΤΟΙΣ ΑΛΛΟΦΥΛΟΙΣ ΕΚΑΤΟΝ ΑΝΔΡΑΣ ΚΑΙ ΑΝΗΝΕΓΚΕ ΤΑΣ ΑΚΡΟΒΥΣΤΙΑΣ ΑΥΤΩΝ. ΚΑΙ ΕΠΙΓΑΜΒΡΕΥΕΤΑΙ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΔΙΔΩΣΙΝ ΑΥΤΩ ΤΗΝ ΜΕΛΧΟΛ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ ΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ.

Α ΒΑΣ. 18,28 ΚΑΙ ΕΙΔΕ ΣΑΟΥΛ ΟΤΙ ΚΥΡΙΟΣ ΜΕΤΑ ΔΑΥΙΔ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΗΓΑΠΑ ΑΥΤΟΝ,

Α ΒΑΣ. 18,29 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΕΥΛΑΒΕΙΣΘΑΙ ΑΠΟ ΔΑΥΙΔ ΕΤΙ.

Α ΒΑΣΙΛΕΙΩΝ 19

Α ΒΑΣ. 19,1 ΚΑΙ ΕΛΑΛΗΣΕ ΣΑΟΥΛ ΠΡΟΣ ΙΩΝΑΘΑΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ ΘΑΝΑΤΩΣΑΙ ΤΟΝ ΔΑΥΙΔ.

Α ΒΑΣ. 19,2 ΚΑΙ ΙΩΝΑΘΑΝ Ο ΥΙΟΣ ΣΑΟΥΛ ΗΡΕΙΤΟ ΤΟΝ ΔΑΥΙΔ ΣΦΟΔΡΑ, ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ ΙΩΝΑΘΑΝ ΤΩ ΔΑΥΙΔ ΛΕΓΩΝ· ΣΑΟΥΛ ΖΗΤΕΙ ΘΑΝΑΤΩΣΑΙ ΣΕ· ΦΥΛΑΞΑΙ ΟΥΝ ΑΥΡΙΟΝ ΠΡΩΪ ΚΑΙ ΚΡΥΒΗΘΙ ΚΑΙ ΚΑΘΙΣΟΝ ΚΡΥΦΗ,

Α ΒΑΣ. 19,3 ΚΑΙ ΕΓΩ ΕΞΕΛΕΥΣΟΜΑΙ ΚΑΙ ΣΤΗΣΟΜΑΙ ΕΧΟΜΕΝΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΕΝ ΑΓΡΩ, ΟΥ ΕΑΝ ΗΣ ΕΚΕΙ, ΚΑΙ ΕΓΩ ΛΑΛΗΣΩ ΠΕΡΙ ΣΟΥ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΚΑΙ ΟΨΟΜΑΙ Ο,ΤΙ ΕΑΝ Η, ΚΑΙ ΑΠΑΓΓΕΛΩ ΣΟΙ.

Α ΒΑΣ. 19,4 ΚΑΙ ΕΛΑΛΗΣΕΝ ΙΩΝΑΘΑΝ ΠΕΡΙ ΔΑΥΙΔ ΑΓΑΘΑ ΠΡΟΣ ΣΑΟΥΛ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΜΗ ΑΜΑΡΤΗΣΑΤΩ Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ ΔΑΥΙΔ, ΟΤΙ ΟΥΧ ΗΜΑΡΤΗΚΕΝ ΕΙΣ ΣΕ, ΚΑΙ ΤΑ ΠΟΙΗΜΑΤΑ ΑΥΤΟΥ ΑΓΑΘΑ ΣΦΟΔΡΑ,

Α ΒΑΣ. 19,5 ΚΑΙ ΕΘΕΤΟ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΑΛΛΟΦΥΛΟΝ, ΚΑΙ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΣΩΤΗΡΙΑΝ ΜΕΓΑΛΗΝ, ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΕΙΔΟΝ ΚΑΙ ΕΧΑΡΗΣΑΝ· ΚΑΙ ΙΝΑΤΙ ΑΜΑΡΤΑΝΕΙΣ ΕΙΣ ΑΙΜΑ ΑΘΩΟΝ ΘΑΝΑΤΩΣΑΙ ΤΟΝ ΔΑΥΙΔ ΔΩΡΕΑΝ;

Α ΒΑΣ. 19,6 ΚΑΙ ΗΚΟΥΣΕ ΣΑΟΥΛ ΤΗΣ ΦΩΝΗΣ ΙΩΝΑΘΑΝ, ΚΑΙ ΩΜΟΣΕ ΣΑΟΥΛ ΛΕΓΩΝ· ΖΗ ΚΥΡΙΟΣ, ΕΙ ΑΠΟΘΑΝΕΙΤΑΙ.

Α ΒΑΣ. 19,7 ΚΑΙ ΕΚΑΛΕΣΕΝ ΙΩΝΑΘΑΝ ΤΟΝ ΔΑΥΙΔ, ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΩ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ, ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΙΩΝΑΘΑΝ ΤΟΝ ΔΑΥΙΔ ΠΡΟΣ ΣΑΟΥΛ, ΚΑΙ ΗΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΩΣ ΕΧΘΕΣ ΚΑΙ ΤΡΙΤΗΝ ΗΜΕΡΑΝ.

Α ΒΑΣ. 19,8 ΚΑΙ ΠΡΟΣΕΘΕΤΟ Ο ΠΟΛΕΜΟΣ ΓΕΝΕΣΘΑΙ ΠΡΟΣ ΣΑΟΥΛ, ΚΑΙ ΚΑΤΙΣΧΥΣΕ ΔΑΥΙΔ ΚΑΙ ΕΠΟΛΕΜΗΣΕ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΝ ΑΥΤΟΙΣ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ ΣΦΟΔΡΑ, ΚΑΙ ΕΦΥΓΟΝ ΕΚ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ.

Α ΒΑΣ. 19,9 ΚΑΙ ΕΓΕΝΕΤΟ ΠΝΕΥΜΑ ΘΕΟΥ ΠΟΝΗΡΟΝ ΕΠΙ ΣΑΟΥΛ, ΚΑΙ ΑΥΤΟΣ ΕΝ ΟΙΚΩ ΚΑΘΕΥΔΩΝ, ΚΑΙ ΔΟΡΥ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ, ΚΑΙ ΔΑΥΙΔ ΕΨΑΛΛΕ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΟΥ·

Α ΒΑΣ. 19,10 ΚΑΙ ΕΖΗΤΕΙ ΣΑΟΥΛ ΠΑΤΑΞΑΙ ΤΟ ΔΟΡΥ ΕΙΣ ΔΑΥΙΔ, ΚΑΙ ΑΠΕΣΤΗ ΔΑΥΙΔ ΕΚ ΠΡΟΣΩΠΟΥ ΣΑΟΥΛ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟ ΔΟΡΥ ΕΙΣ ΤΟΝ ΤΟΙΧΟΝ, ΚΑΙ ΔΑΥΙΔ ΑΝΕΧΩΡΗΣΕ ΚΑΙ ΔΙΕΣΩΘΗ.

Α ΒΑΣ. 19,11 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΗ ΝΥΚΤΙ ΕΚΕΙΝΗ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΣΑΟΥΛ ΑΓΓΕΛΟΥΣ ΕΙΣ ΟΙΚΟΝ ΔΑΥΙΔ ΦΥΛΑΞΑΙ ΑΥΤΟΝ ΤΟΥ ΘΑΝΑΤΩΣΑΙ ΑΥΤΟΝ ΠΡΩΪ· ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΤΩ ΔΑΥΙΔ ΜΕΛΧΟΛ Η ΓΥΝΗ ΑΥΤΟΥ ΛΕΓΟΥΣΑ· ΕΑΝ ΜΗ ΣΥ ΣΩΣΗΣ ΤΗΝ ΨΥΧΗΝ ΣΑΥΤΟΥ ΤΗΝ ΝΥΚΤΑ ΤΑΥΤΗΝ, ΑΥΡΙΟΝ ΘΑΝΑΤΩΘΗΣΗ.

Α ΒΑΣ. 19,12 ΚΑΙ ΚΑΤΑΓΕΙ Η ΜΕΛΧΟΛ ΤΟΝ ΔΑΥΙΔ ΔΙΑ ΤΗΣ ΘΥΡΙΔΟΣ, ΚΑΙ ΑΠΗΛΘΕ ΚΑΙ ΕΦΥΓΕ ΚΑΙ ΣΩΖΕΤΑΙ.

Α ΒΑΣ. 19,13 ΚΑΙ ΕΛΑΒΕΝ Η ΜΕΛΧΟΛ ΤΑ ΚΕΝΟΤΑΦΙΑ ΚΑΙ ΕΘΕΤΟ ΕΠΙ ΤΗΝ ΚΛΙΝΗΝ ΚΑΙ ΗΠΑΡ ΤΩΝ ΑΙΓΩΝ ΕΘΕΤΟ ΠΡΟΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ ΚΑΙ ΕΚΑΛΥΨΕΝ ΑΥΤΑ ΙΜΑΤΙΩ.

Α ΒΑΣ. 19,14 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΣΑΟΥΛ ΑΓΓΕΛΟΥΣ ΛΑΒΕΙΝ ΤΟΝ ΔΑΥΙΔ, ΚΑΙ ΛΕΓΟΥΣΙΝ ΕΝΟΧΛΕΙΣΘΑΙ ΑΥΤΟΝ·

Α ΒΑΣ. 19,15 ΚΑΙ ΑΠΟΣΤΕΛΛΕΙ ΕΠΙ ΤΟΝ ΔΑΥΙΔ ΛΕΓΩΝ· ΑΓΑΓΕΤΕ ΑΥΤΟΝ ΕΠΙ ΤΗΣ ΚΛΙΝΗΣ ΠΡΟΣ ΜΕ ΤΟΥ ΘΑΝΑΤΩΣΑΙ ΑΥΤΟΝ.

Α ΒΑΣ. 19,16 ΚΑΙ ΕΡΧΟΝΤΑΙ ΟΙ ΑΓΓΕΛΟΙ, ΚΑΙ ΙΔΟΥ ΤΑ ΚΕΝΟΤΑΦΙΑ ΕΠΙ ΤΗΣ ΚΛΙΝΗΣ, ΚΑΙ ΗΠΑΡ ΤΩΝ ΑΙΓΩΝ ΠΡΟΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ.

Α ΒΑΣ. 19,17 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΤΗ ΜΕΛΧΟΛ· ΙΝΑΤΙ ΟΥΤΩΣ ΠΑΡΕΛΟΓΙΣΩ ΜΕ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑΣ ΤΟΝ ΕΧΘΡΟΝ ΜΟΥ ΚΑΙ ΔΙΕΣΩΘΗ; ΚΑΙ ΕΙΠΕ ΜΕΛΧΟΛ ΤΩ ΣΑΟΥΛ· ΑΥΤΟΣ ΕΙΠΕΝ· ΕΞΑΠΟΣΤΕΙΛΟΝ ΜΕ, ΕΙ ΔΕ ΜΗ, ΘΑΝΑΤΩΣΩ ΣΕ.

Α ΒΑΣ. 19,18 ΚΑΙ ΔΑΥΙΔ ΕΦΥΓΕ ΚΑΙ ΔΙΕΣΩΘΗ ΚΑΙ ΠΑΡΑΓΙΝΕΤΑΙ ΠΡΟΣ ΣΑΜΟΥΗΛ ΕΙΣ ΑΡΜΑΘΑΙΜ ΚΑΙ ΑΠΑΓΓΕΛΛΕΙ ΑΥΤΩ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ ΑΥΤΩ ΣΑΟΥΛ, ΚΑΙ ΕΠΟΡΕΥΘΗ ΣΑΜΟΥΗΛ ΚΑΙ ΔΑΥΙΔ ΚΑΙ ΕΚΑΘΙΣΑΝ ΕΝ ΝΑΥΑΘ ΕΝ ΡΑΜΑ.

Α ΒΑΣ. 19,19 ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΣΑΟΥΛ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ ΔΑΥΙΔ ΕΝ ΝΑΥΑΘ ΕΝ ΡΑΜΑ.

Α ΒΑΣ. 19,20 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΣΑΟΥΛ ΑΓΓΕΛΟΥΣ ΛΑΒΕΙΝ ΤΟΝ ΔΑΥΙΔ, ΚΑΙ ΕΙΔΑΝ ΤΗΝ ΕΚΚΛΗΣΙΑΝ ΤΩΝ ΠΡΟΦΗΤΩΝ, ΚΑΙ ΣΑΜΟΥΗΛ ΕΙΣΤΗΚΕΙ ΚΑΘΕΣΤΗΚΩΣ ΕΠ' ΑΥΤΩΝ, ΚΑΙ ΕΓΕΝΗΘΗ ΕΠΙ ΤΟΥΣ ΑΓΓΕΛΟΥΣ ΤΟΥ ΣΑΟΥΛ ΠΝΕΥΜΑ ΘΕΟΥ, ΚΑΙ ΠΡΟΦΗΤΕΥΟΥΣΙ.

Α ΒΑΣ. 19,21 ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΣΑΟΥΛ, ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΓΓΕΛΟΥΣ ΕΤΕΡΟΥΣ, ΚΑΙ ΕΠΡΟΦΗΤΕΥΣΑΝ ΚΑΙ ΑΥΤΟΙ. ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΣΑΟΥΛ ΑΠΟΣΤΕΙΛΑΙ ΑΓΓΕΛΟΥΣ ΤΡΙΤΟΥΣ, ΚΑΙ ΕΠΡΟΦΗΤΕΥΣΑΝ ΚΑΙ ΑΥΤΟΙ.

Α ΒΑΣ. 19,22 ΚΑΙ ΕΘΥΜΩΘΗ ΟΡΓΗ ΣΑΟΥΛ ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΑΥΤΟΣ ΕΙΣ ΑΡΜΑΘΑΙΜ ΚΑΙ ΕΡΧΕΤΑΙ ΕΩΣ ΤΟΥ ΦΡΕΑΤΟΣ ΤΟΥ ΑΛΩ ΤΟΥ ΕΝ ΤΩ ΣΕΦΙ ΚΑΙ ΗΡΩΤΗΣΕ ΚΑΙ ΕΙΠΕ· ΠΟΥ ΣΑΜΟΥΗΛ ΚΑΙ ΔΑΥΙΔ; ΚΑΙ ΕΙΠΑΝ· ΙΔΟΥ ΕΝ ΝΑΥΑΘ ΕΝ ΡΑΜΑ.

Α ΒΑΣ. 19,23 ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΚΕΙΘΕΝ ΕΙΣ ΝΑΥΑΘ ΕΝ ΡΑΜΑ, ΚΑΙ ΕΓΕΝΗΘΗ ΚΑΙ ΕΠ' ΑΥΤΩ ΠΝΕΥΜΑ ΘΕΟΥ, ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΠΡΟΦΗΤΕΥΩΝ ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΑΥΤΟΝ ΕΙΣ ΝΑΥΑΘ ΕΝ ΡΑΜΑ.

Α ΒΑΣ. 19,24 ΚΑΙ ΕΞΕΔΥΣΑΤΟ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΕΠΡΟΦΗΤΕΥΣΕΝ ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΚΑΙ ΕΠΕΣΕ ΓΥΜΝΟΣ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΕΚΕΙΝΗΝ ΚΑΙ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ· ΔΙΑ ΤΟΥΤΟ ΕΛΕΓΟΝ· ΕΙ ΚΑΙ ΣΑΟΥΛ ΕΝ ΠΡΟΦΗΤΑΙΣ;

Α ΒΑΣΙΛΕΙΩΝ 20

Α ΒΑΣ. 20,1 ΚΑΙ ΑΠΕΔΡΑ ΔΑΥΙΔ ΕΚ ΝΑΥΑΘ ΕΝ ΡΑΜΑ ΚΑΙ ΕΡΧΕΤΑΙ ΕΝΩΠΙΟΝ ΙΩΝΑΘΑΝ ΚΑΙ ΕΙΠΕ· ΤΙ ΠΕΠΟΙΗΚΑ ΚΑΙ ΤΙ ΤΟ ΑΔΙΚΗΜΑ ΜΟΥ ΚΑΙ ΤΙ ΗΜΑΡΤΗΚΑ ΕΝΩΠΙΟΝ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ, ΟΤΙ ΕΠΙΖΗΤΕΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ;

Α ΒΑΣ. 20,2 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΙΩΝΑΘΑΝ· ΜΗΔΑΜΩΣ ΣΟΙ, ΟΥ ΜΗ ΑΠΟΘΑΝΗΣ· ΙΔΟΥ ΟΥ ΜΗ ΠΟΙΗΣΕΙ Ο ΠΑΤΗΡ ΜΟΥ ΡΗΜΑ ΜΕΓΑ Η ΜΙΚΡΟΝ ΚΑΙ ΟΥΚ ΑΠΟΚΑΛΥΨΕΙ ΤΟ ΩΤΙΟΝ ΜΟΥ· ΚΑΙ ΤΙ ΟΤΙ ΚΡΥΨΕΙ Ο ΠΑΤΗΡ ΜΟΥ ΑΠ' ΕΜΟΥ ΤΟ ΡΗΜΑ ΤΟΥΤΟ; ΟΥΚ ΕΣΤΙ ΤΟΥΤΟ.

Α ΒΑΣ. 20,3 ΚΑΙ ΑΠΕΚΡΙΘΗ ΔΑΥΙΔ ΤΩ ΙΩΝΑΘΑΝ ΚΑΙ ΕΙΠΕ· ΓΙΝΩΣΚΩΝ ΟΙΔΕΝ Ο ΠΑΤΗΡ ΣΟΥ ΟΤΙ ΕΥΡΗΚΑ ΧΑΡΙΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ, ΚΑΙ ΕΙΠΕ· ΜΗ ΓΝΩΤΩ ΤΟΥΤΟ ΙΩΝΑΘΑΝ, ΜΗ ΟΥ ΒΟΥΛΗΤΑΙ· ΑΛΛΑ ΖΗ ΚΥΡΙΟΣ ΚΑΙ ΖΗ Η ΨΥΧΗ ΣΟΥ, ΟΤΙ, ΚΑΘΩΣ ΕΙΠΟΝ, ΕΜΠΕΠΛΗΣΤΑΙ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΤΟΥ ΘΑΝΑΤΟΥ.

Α ΒΑΣ. 20,4 ΚΑΙ ΕΙΠΕΝ ΙΩΝΑΘΑΝ ΠΡΟΣ ΔΑΥΙΔ· ΤΙ ΕΠΙΘΥΜΕΙ Η ΨΥΧΗ ΣΟΥ ΚΑΙ ΤΙ ΠΟΙΗΣΩ ΣΟΙ;

Α ΒΑΣ. 20,5 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΙΩΝΑΘΑΝ· ΙΔΟΥ ΔΗ ΝΕΟΜΗΝΙΑ ΑΥΡΙΟΝ, ΚΑΙ ΕΓΩ ΚΑΘΙΣΑΣ ΟΥ ΚΑΘΗΣΟΜΑΙ ΦΑΓΕΙΝ, ΚΑΙ ΕΞΑΠΟΣΤΕΛΕΙΣ ΜΕ, ΚΑΙ ΚΡΥΒΗΣΟΜΑΙ ΕΝ ΤΩ ΠΕΔΙΩ ΕΩΣ ΔΕΙΛΗΣ.

Α ΒΑΣ. 20,6 ΚΑΙ ΕΑΝ ΕΠΙΣΚΕΠΤΟΜΕΝΟΣ ΕΠΙΣΚΕΨΗΤΑΙ ΜΕ Ο ΠΑΤΗΡ ΣΟΥ, ΚΑΙ ΕΡΕΙΣ· ΠΑΡΑΙΤΟΥΜΕΝΟΣ ΠΑΡΗΤΗΣΑΤΟ ΑΠ' ΕΜΟΥ ΔΑΥΙΔ ΔΡΑΜΕΙΝ ΕΩΣ ΕΙΣ ΒΗΘΛΕΕΜ ΤΗΝ ΠΟΛΙΝ ΑΥΤΟΥ, ΟΤΙ ΘΥΣΙΑ ΤΩΝ ΗΜΕΡΩΝ ΕΚΕΙ ΟΛΗ ΤΗ ΦΥΛΗ.

Α ΒΑΣ. 20,7 ΕΑΝ ΤΑΔΕ ΕΙΠΗ· ΑΓΑΘΩΣ, ΕΙΡΗΝΗ ΤΩ ΔΟΥΛΩ ΣΟΥ· ΚΑΙ ΕΑΝ ΣΚΛΗΡΩΣ ΑΠΟΚΡΙΘΗ ΣΟΙ, ΓΝΩΘΙ ΟΤΙ ΣΥΝΤΕΤΕΛΕΣΤΑΙ Η ΚΑΚΙΑ ΠΑΡ' ΑΥΤΟΥ.

Α ΒΑΣ. 20,8 ΚΑΙ ΠΟΙΗΣΕΙΣ ΕΛΕΟΣ ΜΕΤΑ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ, ΟΤΙ ΕΙΣΗΓΑΓΕΣ ΕΙΣ ΔΙΑΘΗΚΗΝ ΚΥΡΙΟΥ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ ΜΕΤΑ ΣΕΑΥΤΟΥ· ΚΑΙ ΕΙ ΕΣΤΙΝ ΑΔΙΚΙΑ ΕΝ ΤΩ ΔΟΥΛΩ ΣΟΥ, ΘΑΝΑΤΩΣΟΝ ΜΕ ΣΥ, ΚΑΙ ΕΩΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΙΝΑΤΙ ΟΥΤΩΣ ΕΙΣΑΓΕΙΣ ΜΕ;

Α ΒΑΣ. 20,9 ΚΑΙ ΕΙΠΕΝ ΙΩΝΑΘΑΝ· ΜΗΔΑΜΩΣ ΣΟΙ, ΟΤΙ ΕΑΝ ΓΙΝΩΣΚΩΝ ΓΝΩ ΟΤΙ ΣΥΝΤΕΤΕΛΕΣΤΑΙ Η ΚΑΚΙΑ ΠΑΡΑ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΤΟΥ ΕΛΘΕΙΝ ΕΠΙ ΣΕ, ΚΑΙ ΕΑΝ ΜΗ Η ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ ΣΟΥ, ΕΓΩ ΑΠΑΓΓΕΛΩ ΣΟΙ.

Α ΒΑΣ. 20,10 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΙΩΝΑΘΑΝ· ΤΙΣ ΑΠΑΓΓΕΙΛΗ ΜΟΙ, ΕΑΝ ΑΠΟΚΡΙΘΗ Ο ΠΑΤΗΡ ΣΟΥ ΣΚΛΗΡΩΣ;

Α ΒΑΣ. 20,11 ΚΑΙ ΕΙΠΕΝ ΙΩΝΑΘΑΝ ΠΡΟΣ ΔΑΥΙΔ· ΠΟΡΕΥΟΥ ΚΑΙ ΜΕΝΕ ΕΙΣ ΑΓΡΟΝ. ΚΑΙ ΕΚΠΟΡΕΥΟΝΤΑΙ ΑΜΦΟΤΕΡΟΙ ΕΙΣ ΑΓΡΟΝ.

Α ΒΑΣ. 20,12 ΚΑΙ ΕΙΠΕΝ ΙΩΝΑΘΑΝ ΠΡΟΣ ΔΑΥΙΔ· ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΕΙΔΕΝ, ΟΤΙ ΑΝΑΚΡΙΝΩ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΩΣ ΑΝ Ο ΚΑΙΡΟΣ ΤΡΙΣΣΩΣ, ΚΑΙ ΙΔΟΥ ΑΓΑΘΟΝ Η ΠΕΡΙ ΔΑΥΙΔ, ΚΑΙ ΟΥ ΜΗ ΑΠΟΣΤΕΙΛΩ ΠΡΟΣ ΣΕ ΕΙΣ ΑΓΡΟΝ·

Α ΒΑΣ. 20,13 ΤΑΔΕ ΠΟΙΗΣΑΙ Ο ΘΕΟΣ ΤΩ ΙΩΝΑΘΑΝ ΚΑΙ ΤΑΔΕ ΠΡΟΣΘΕΙΗ, ΟΤΙ ΑΝΟΙΣΩ ΤΑ ΚΑΚΑ ΕΠΙ ΣΕ ΚΑΙ ΑΠΟΚΑΛΥΨΩ ΤΟ ΩΤΙΟΝ ΣΟΥ ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΣΕ ΚΑΙ ΑΠΕΛΕΥΣΗ ΕΙΣ ΕΙΡΗΝΗΝ· ΚΑΙ ΕΣΤΑΙ ΚΥΡΙΟΣ ΜΕΤΑ ΣΟΥ, ΚΑΘΩΣ ΗΝ ΜΕΤΑ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ.

Α ΒΑΣ. 20,14 ΚΑΙ ΕΑΝ ΜΕΝ ΕΤΙ ΜΟΥ ΖΩΝΤΟΣ ΚΑΙ ΠΟΙΗΣΕΙΣ ΕΛΕΟΣ ΜΕΤ' ΕΜΟΥ, ΚΑΙ ΕΑΝ ΘΑΝΑΤΩ ΑΠΟΘΑΝΩ,

Α ΒΑΣ. 20,15 ΟΥΚ ΕΞΑΡΕΙΣ ΕΛΕΟΣ ΣΟΥ ΑΠΟ ΤΟΥ ΟΙΚΟΥ ΜΟΥ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ· ΚΑΙ ΕΙ ΜΗ, ΕΝ ΤΩ ΕΞΑΙΡΕΙΝ ΚΥΡΙΟΝ ΤΟΥΣ ΕΧΘΡΟΥΣ ΔΑΥΙΔ ΕΚΑΣΤΟΝ ΑΠΟ ΤΟΥ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ ΕΥΡΕΘΗΝΑΙ ΤΟ ΟΝΟΜΑ ΤΟΥ ΙΩΝΑΘΑΝ ΑΠΟ ΤΟΥ ΟΙΚΟΥ ΔΑΥΙΔ, ΚΑΙ ΕΚΖΗΤΗΣΑΙ ΚΥΡΙΟΣ ΕΧΘΡΟΥΣ ΤΟΥ ΔΑΥΙΔ.

Α ΒΑΣ. 20,17 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΕΤΙ ΙΩΝΑΘΑΝ ΟΜΟΣΑΙ ΤΩ ΔΑΥΙΔ, ΟΤΙ ΗΓΑΠΗΣΕ ΨΥΧΗΝ ΑΓΑΠΩΝΤΟΣ ΑΥΤΟΝ.

Α ΒΑΣ. 20,18 ΚΑΙ ΕΙΠΕΝ ΙΩΝΑΘΑΝ· ΑΥΡΙΟΝ ΝΕΟΜΗΝΙΑ, ΚΑΙ ΕΠΙΣΚΕΠΗΣΗ, ΟΤΙ ΕΠΙΣΚΕΠΗΣΕΤΑΙ ΚΑΘΕΔΡΑ ΣΟΥ.

Α ΒΑΣ. 20,19 ΚΑΙ ΤΡΙΣΣΕΥΣΕΙΣ ΚΑΙ ΕΠΙΣΚΕΨΗ ΚΑΙ ΗΞΕΙΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΣΟΥ, ΟΥ ΚΡΥΒΗΣ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΡΓΑΣΙΜΗ, ΚΑΙ ΚΑΘΗΣΗ ΠΑΡΑ ΤΟ ΕΡΓΑΒ ΕΚΕΙΝΟ.

Α ΒΑΣ. 20,20 ΚΑΙ ΕΓΩ ΤΡΙΣΣΕΥΣΩ ΤΑΙΣ ΣΧΙΖΑΙΣ ΑΚΟΝΤΙΖΩΝ, ΕΚΠΕΜΠΩΝ ΕΙΣ ΤΗΝ ΑΜΑΤΤΑΡΙ.

Α ΒΑΣ. 20,21 ΚΑΙ ΙΔΟΥ ΑΠΟΣΤΕΛΛΩ ΤΟ ΠΑΙΔΑΡΙΟΝ ΛΕΓΩΝ· ΔΕΥΡΟ ΕΥΡΕ ΜΟΙ ΤΗΝ ΣΧΙΖΑΝ·

Α ΒΑΣ. 20,22 ΕΑΝ ΕΙΠΩ ΛΕΓΩΝ ΤΩ ΠΑΙΔΑΡΙΩ· ΩΔΕ Η ΣΧΙΖΑ ΑΠΟ ΣΟΥ ΚΑΙ ΩΔΕ, ΛΑΒΕ ΑΥΤΗΝ, ΠΑΡΑΓΙΝΟΥ, ΟΤΙ ΕΙΡΗΝΗ ΣΟΙ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΛΟΓΟΣ, ΖΗ ΚΥΡΙΟΣ· ΕΑΝ ΤΑΔΕ ΕΙΠΩ ΤΩ ΝΕΑΝΙΣΚΩ· ΩΔΕ Η ΣΧΙΖΑ ΑΠΟ ΣΟΥ ΚΑΙ ΕΠΕΚΕΙΝΑ, ΠΟΡΕΥΟΥ ΟΤΙ ΕΞΑΠΕΣΤΑΛΚΕ ΣΕ ΚΥΡΙΟΣ.

Α ΒΑΣ. 20,23 ΚΑΙ ΤΟ ΡΗΜΑ Ο ΕΛΑΛΗΣΑΜΕΝ ΕΓΩ ΚΑΙ ΣΥ, ΙΔΟΥ ΚΥΡΙΟΣ ΜΑΡΤΥΣ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΣΟΥ ΕΩΣ ΑΙΩΝΟΣ.

Α ΒΑΣ. 20,24 ΚΑΙ ΚΡΥΠΤΕΤΑΙ ΔΑΥΙΔ ΕΝ ΑΓΡΩ, ΚΑΙ ΠΑΡΑΓΙΝΕΤΑΙ Ο ΜΗΝ, ΚΑΙ ΕΡΧΕΤΑΙ Ο ΒΑΣΙΛΕΥΣ ΕΠΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΤΟΥ ΦΑΓΕΙΝ.

Α ΒΑΣ. 20,25 ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΠΙ ΤΗΝ ΚΑΘΕΔΡΑΝ ΑΥΤΟΥ ΩΣ ΑΠΑΞ ΚΑΙ ΑΠΑΞ, ΕΠΙ ΤΗΣ ΚΑΘΕΔΡΑΣ ΠΑΡΑ ΤΟΙΧΟΝ, ΚΑΙ ΠΡΟΕΦΘΑΣΕ ΤΟΝ ΙΩΝΑΘΑΝ, ΚΑΙ ΕΚΑΘΙΣΕΝ ΑΒΕΝΝΗΡ ΕΚ ΠΛΑΓΙΩΝ ΣΑΟΥΛ, ΚΑΙ ΕΠΕΣΚΕΠΗ Ο ΤΟΠΟΣ ΔΑΥΙΔ.

Α ΒΑΣ. 20,26 ΚΑΙ ΟΥΚ ΕΛΑΛΗΣΕ ΣΑΟΥΛ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΟΤΙ ΕΙΡΗΚΕ· ΣΥΜΠΤΩΜΑ ΦΑΙΝΕΤΑΙ ΜΗ ΚΑΘΑΡΟΣ ΕΙΝΑΙ, ΟΤΙ ΟΥ ΚΕΚΑΘΑΡΙΣΤΑΙ.

Α ΒΑΣ. 20,27 ΚΑΙ ΕΓΕΝΗΘΗ ΤΗ ΕΠΑΥΡΙΟΝ ΤΟΥ ΜΗΝΟΣ ΤΗ ΗΜΕΡΑ ΤΗ ΔΕΥΤΕΡΑ ΚΑΙ ΕΠΕΣΚΕΠΗ Ο ΤΟΠΟΣ ΤΟΥ ΔΑΥΙΔ, ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΙΩΝΑΘΑΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ· ΤΙ ΟΤΙ ΟΥ ΠΑΡΑΓΕΓΟΝΕΝ Ο ΥΙΟΣ ΙΕΣΣΑΙ ΚΑΙ ΕΧΘΕΣ ΚΑΙ ΣΗΜΕΡΟΝ ΕΠΙ ΤΗΝ ΤΡΑΠΕΖΑΝ;

Α ΒΑΣ. 20,28 ΚΑΙ ΑΠΕΚΡΙΘΗ ΙΩΝΑΘΑΝ ΤΩ ΣΑΟΥΛ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΠΑΡΗΤΗΤΑΙ ΠΑΡ' ΕΜΟΥ ΔΑΥΙΔ ΕΩΣ ΕΙΣ ΒΗΘΛΕΕΜ ΤΗΝ ΠΟΛΙΝ ΑΥΤΟΥ ΠΟΡΕΥΘΗΝΑΙ.

Α ΒΑΣ. 20,29 ΚΑΙ ΕΙΠΕΝ· ΕΞΑΠΟΣΤΕΙΛΟΝ ΔΗ ΜΕ, ΟΤΙ ΘΥΣΙΑ ΤΗΣ ΦΥΛΗΣ ΗΜΙΝ ΕΝ ΤΗ ΠΟΛΕΙ, ΚΑΙ ΕΝΕΤΕΙΛΑΝΤΟ ΠΡΟΣ ΜΕ ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ, ΚΑΙ ΝΥΝ ΕΙ ΕΥΡΗΚΑ ΧΑΡΙΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ, ΔΙΑΒΗΣΟΜΑΙ ΔΗ ΚΑΙ ΟΨΟΜΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΜΟΥ· ΔΙΑ ΤΟΥΤΟ ΟΥ ΠΑΡΑΓΕΓΟΝΕΝ ΕΠΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΒΑΣ. 20,30 ΚΑΙ ΕΘΥΜΩΘΗ ΟΡΓΗ ΣΑΟΥΛ ΕΠΙ ΙΩΝΑΘΑΝ ΣΦΟΔΡΑ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΥΙΕ ΚΟΡΑΣΙΩΝ ΑΥΤΟΜΟΛΟΥΝΤΩΝ, ΟΥ ΓΑΡ ΟΙΔΑ ΟΤΙ ΜΕΤΟΧΟΣ ΕΙ ΣΥ ΤΩ ΥΙΩ ΙΕΣΣΑΙ ΕΙΣ ΑΙΣΧΥΝΗΝ ΣΟΥ ΚΑΙ ΕΙΣ ΑΙΣΧΥΝΗΝ ΑΠΟΚΑΛΥΨΕΩΣ ΜΗΤΡΟΣ ΣΟΥ;

Α ΒΑΣ. 20,31 ΟΤΙ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΑΣ Ο ΥΙΟΣ ΙΕΣΣΑΙ ΖΗ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΥΧ ΕΤΟΙΜΑΣΘΗΣΕΤΑΙ Η ΒΑΣΙΛΕΙΑ ΣΟΥ· ΝΥΝ ΟΥΝ ΑΠΟΣΤΕΙΛΑΣ ΛΑΒΕ ΤΟΝ ΝΕΑΝΙΑΝ, ΟΤΙ ΥΙΟΣ ΘΑΝΑΤΟΥ ΟΥΤΟΣ.

Α ΒΑΣ. 20,32 ΚΑΙ ΑΠΕΚΡΙΘΗ ΙΩΝΑΘΑΝ ΤΩ ΣΑΟΥΛ· ΙΝΑΤΙ ΑΠΟΘΝΗΣΚΕΙ; ΤΙ ΠΕΠΟΙΗΚΕ;

Α ΒΑΣ. 20,33 ΚΑΙ ΕΠΗΡΕ ΣΑΟΥΛ ΤΟ ΔΟΡΥ ΕΠΙ ΙΩΝΑΘΑΝ ΤΟΥ ΘΑΝΑΤΩΣΑΙ ΑΥΤΟΝ. ΚΑΙ ΕΓΝΩ ΙΩΝΑΘΑΝ ΟΤΙ ΣΥΝΤΕΤΕΛΕΣΤΑΙ Η ΚΑΚΙΑ ΑΥΤΗ ΠΑΡΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΘΑΝΑΤΩΣΑΙ ΤΟΝ ΔΑΥΙΔ,

Α ΒΑΣ. 20,34 ΚΑΙ ΑΝΕΠΗΔΗΣΕΝ ΙΩΝΑΘΑΝ ΑΠΟ ΤΗΣ ΤΡΑΠΕΖΗΣ ΕΝ ΟΡΓΗ ΘΥΜΟΥ ΚΑΙ ΟΥΚ ΕΦΑΓΕΝ ΕΝ ΤΗ ΔΕΥΤΕΡΑ ΤΟΥ ΜΗΝΟΣ ΑΡΤΟΝ, ΟΤΙ ΕΘΡΑΥΣΘΗ ΕΠΙ ΤΟΝ ΔΑΥΙΔ, ΟΤΙ ΣΥΝΕΤΕΛΕΣΕΝ ΕΠ' ΑΥΤΟΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ.

Α ΒΑΣ. 20,35 ΚΑΙ ΕΓΕΝΗΘΗ ΠΡΩΪ ΚΑΙ ΕΞΗΛΘΕΝ ΙΩΝΑΘΑΝ ΕΙΣ ΑΓΡΟΝ, ΚΑΘΩΣ ΕΤΑΞΑΤΟ ΕΙΣ ΤΟ ΜΑΡΤΥΡΙΟΝ ΔΑΥΙΔ, ΚΑΙ ΠΑΙΔΑΡΙΟΝ ΜΙΚΡΟΝ ΜΕΤ' ΑΥΤΟΥ.

Α ΒΑΣ. 20,36 ΚΑΙ ΕΙΠΕ ΤΩ ΠΑΙΔΑΡΙΩ· ΔΡΑΜΕ, ΕΥΡΕ ΜΟΙ ΤΑΣ ΣΧΙΖΑΣ, ΕΝ ΑΙΣ ΕΓΩ ΑΚΟΝΤΙΖΩ. ΚΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΕΔΡΑΜΕ, ΚΑΙ ΑΥΤΟΣ ΗΚΟΝΤΙΖΕ ΤΗ ΣΧΙΖΗ ΚΑΙ ΠΑΡΗΓΑΓΕΝ ΑΥΤΗΝ.

Α ΒΑΣ. 20,37 ΚΑΙ ΗΛΘΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΕΩΣ ΤΟΥ ΤΟΠΟΥ ΤΗΣ ΣΧΙΖΗΣ, ΟΥ ΗΚΟΝΤΙΖΕΝ ΙΩΝΑΘΑΝ, ΚΑΙ ΑΝΕΒΟΗΣΕΝ ΙΩΝΑΘΑΝ ΟΠΙΣΩ ΤΟΥ ΝΕΑΝΙΟΥ ΚΑΙ ΕΙΠΕΝ· ΕΚΕΙ Η ΣΧΙΖΑ ΑΠΟ ΣΟΥ ΚΑΙ ΕΠΕΚΕΙΝΑ·

Α ΒΑΣ. 20,38 ΚΑΙ ΑΝΕΒΟΗΣΕΝ ΙΩΝΑΘΑΝ ΟΠΙΣΩ ΤΟΥ ΠΑΙΔΑΡΙΟΥ ΑΥΤΟΥ ΛΕΓΩΝ· ΤΑΧΥΝΑΣ ΣΠΕΥΣΟΝ ΚΑΙ ΜΗ ΣΤΗΣ. ΚΑΙ ΑΝΕΛΕΞΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΙΩΝΑΘΑΝ ΤΑΣ ΣΧΙΖΑΣ ΚΑΙ ΗΝΕΓΚΕ ΤΑΣ ΣΧΙΖΑΣ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΑΥΤΟΥ.

Α ΒΑΣ. 20,39 ΚΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΟΥΚ ΕΓΝΩ ΟΥΘΕΝ, ΠΑΡΕΞ ΙΩΝΑΘΑΝ ΚΑΙ ΔΑΥΙΔ ΕΓΝΩΣΑΝ ΤΟ ΡΗΜΑ.

Α ΒΑΣ. 20,40 ΚΑΙ ΙΩΝΑΘΑΝ ΕΔΩΚΕ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΕΠΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ ΤΩ ΠΑΙΔΑΡΙΩ ΑΥΤΟΥ· ΠΟΡΕΥΟΥ, ΕΙΣΕΛΘΕ ΕΙΣ ΤΗΝ ΠΟΛΙΝ.

Α ΒΑΣ. 20,41 ΚΑΙ ΩΣ ΕΙΣΗΛΘΕ ΤΟ ΠΑΙΔΑΡΙΟΝ, ΚΑΙ ΔΑΥΙΔ ΑΝΕΣΤΗ ΑΠΟ ΤΟΥ ΕΡΓΑΒ ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΩ ΤΡΙΣ, ΚΑΙ ΚΑΤΕΦΙΛΗΣΕΝ ΕΚΑΣΤΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΚΛΑΥΣΕΝ ΕΚΑΣΤΟΣ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΕΩΣ ΣΥΝΤΕΛΕΙΑΣ ΜΕΓΑΛΗΣ.

Α ΒΑΣ. 20,42 ΚΑΙ ΕΙΠΕΝ ΙΩΝΑΘΑΝ ΤΩ ΔΑΥΙΔ· ΠΟΡΕΥΟΥ ΕΙΣ ΕΙΡΗΝΗΝ, ΚΑΙ ΩΣ ΟΜΩΜΟΚΑΜΕΝ ΗΜΕΙΣ ΑΜΦΟΤΕΡΟΙ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΛΕΓΟΝΤΕΣ· ΚΥΡΙΟΣ ΕΣΤΑΙ ΜΑΡΤΥΣ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΣΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΜΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΣΟΥ ΕΩΣ ΑΙΩΝΟΣ.

Α ΒΑΣΙΛΕΙΩΝ 21

Α ΒΑΣ. 21,1 ΚΑΙ ΑΝΕΣΤΗ ΔΑΥΙΔ ΚΑΙ ΑΠΗΛΘΕ, ΚΑΙ ΙΩΝΑΘΑΝ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ.

Α ΒΑΣ. 21,2 ΚΑΙ ΕΡΧΕΤΑΙ ΔΑΥΙΔ ΕΙΣ ΝΟΜΒΑ ΠΡΟΣ ΑΒΙΜΕΛΕΧ ΤΟΝ ΙΕΡΕΑ. ΚΑΙ ΕΞΕΣΤΗ ΑΒΙΜΕΛΕΧ ΤΗ ΑΠΑΝΤΗΣΕΙ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΙ ΟΤΙ ΣΥ ΜΟΝΟΣ ΚΑΙ ΟΥΘΕΙΣ ΜΕΤΑ ΣΟΥ;

Α ΒΑΣ. 21,3 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΤΩ ΙΕΡΕΙ· Ο ΒΑΣΙΛΕΥΣ ΕΝΤΕΤΑΛΤΑΙ ΜΟΙ ΡΗΜΑ ΣΗΜΕΡΟΝ ΚΑΙ ΕΙΠΕ ΜΟΙ· ΜΗΔΕΙΣ ΓΝΩΤΩ ΤΟ ΡΗΜΑ, ΠΕΡΙ ΟΥ ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΣΕ ΚΑΙ ΥΠΕΡ ΟΥ ΕΓΩ ΕΝΤΕΤΑΛΜΑΙ ΣΟΙ· ΚΑΙ ΤΟΙΣ ΠΑΙΔΑΡΙΟΙΣ ΔΙΑΜΕΜΑΡΤΥΡΗΜΑΙ ΕΝ ΤΩ ΤΟΠΩ ΤΩ ΛΕΓΟΜΕΝΩ ΘΕΟΥ ΠΙΣΤΙΣ, ΦΕΛΛΑΝΙ ΑΛΕΜΩΝΙ· ΚΑΙ ΝΥΝ ΕΙ ΕΙΣΙΝ ΥΠΟ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΠΕΝΤΕ ΑΡΤΟΙ, ΔΟΣ ΕΙΣ ΧΕΙΡΑ ΜΟΥ ΤΟ ΕΥΡΕΘΕΝ.

Α ΒΑΣ. 21,4 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΙΕΡΕΥΣ ΤΩ ΔΑΥΙΔ, ΚΑΙ ΕΙΠΕΝ· ΟΥΚ ΕΙΣΙΝ ΑΡΤΟΙ ΒΕΒΗΛΟΙ ΥΠΟ ΤΗΝ ΧΕΙΡΑ ΜΟΥ, ΟΤΙ ΑΛΛ' Η ΑΡΤΟΙ ΑΓΙΟΙ ΕΙΣΙΝ· ΕΙ ΠΕΦΥΛΑΓΜΕΝΑ ΤΑ ΠΑΙΔΑΡΙΑ ΕΣΤΙΝ ΑΠΟ ΓΥΝΑΙΚΟΣ, ΚΑΙ ΦΑΓΕΤΑΙ.

Α ΒΑΣ. 21,5 ΚΑΙ ΑΠΕΚΡΙΘΗ ΔΑΥΙΔ ΤΩ ΙΕΡΕΙ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΛΛΑ ΑΠΟ ΓΥΝΑΙΚΟΣ ΑΠΕΣΧΗΜΕΘΑ ΕΧΘΕΣ ΚΑΙ ΤΡΙΤΗΝ ΗΜΕΡΑΝ· ΕΝ ΤΩ ΕΞΕΛΘΕΙΝ ΜΕ ΕΙΣ ΟΔΟΝ ΓΕΓΟΝΕ ΠΑΝΤΑ ΤΑ ΠΑΙΔΙΑ ΗΓΝΙΣΜΕΝΑ, ΚΑΙ ΑΥΤΗ Η ΟΔΟΣ ΒΕΒΗΛΟΣ, ΔΙΟΤΙ ΑΓΙΑΣΘΗΣΕΤΑΙ ΣΗΜΕΡΟΝ ΔΙΑ ΤΑ ΣΚΕΥΗ ΜΟΥ.

Α ΒΑΣ. 21,6 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΑΒΙΜΕΛΕΧ Ο ΙΕΡΕΥΣ ΤΟΥΣ ΑΡΤΟΥΣ ΤΗΣ ΠΡΟΘΕΣΕΩΣ, ΟΤΙ ΟΥΚ ΗΝ ΕΚΕΙ ΑΡΤΟΣ, ΑΛΛ' Η ΑΡΤΟΙ ΤΟΥ ΠΡΟΣΩΠΟΥ ΟΙ ΑΦΗΡΗΜΕΝΟΙ ΕΚ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΤΟΥ ΠΑΡΑΤΕΘΗΝΑΙ ΑΡΤΟΝ ΘΕΡΜΟΝ Η ΗΜΕΡΑ ΕΛΑΒΕΝ ΑΥΤΟΥΣ.

Α ΒΑΣ. 21,7 ΚΑΙ ΕΚΕΙ ΗΝ ΕΝ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΤΟΥ ΣΑΟΥΛ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΣΥΝΕΧΟΜΕΝΟΣ ΝΕΕΣΣΑΡΑΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΔΩΗΚ Ο ΣΥΡΟΣ ΝΕΜΩΝ ΤΑΣ ΗΜΙΟΝΟΥΣ ΣΑΟΥΛ.

Α ΒΑΣ. 21,8 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΑΒΙΜΕΛΕΧ· ΙΔΕ ΕΙ ΕΣΤΙΝ ΕΝΤΑΥΘΑ ΥΠΟ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΔΟΡΥ Η ΡΟΜΦΑΙΑ, ΟΤΙ ΤΗΝ ΡΟΜΦΑΙΑΝ ΜΟΥ ΚΑΙ ΤΑ ΣΚΕΥΗ ΟΥΚ ΕΙΛΗΦΑ ΕΝ ΤΗ ΧΕΙΡΙ ΜΟΥ, ΟΤΙ ΗΝ ΤΟ ΡΗΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΤΑ ΣΠΟΥΔΗΝ.

Α ΒΑΣ. 21,9 ΚΑΙ ΕΙΠΕΝ Ο ΙΕΡΕΥΣ· ΙΔΟΥ Η ΡΟΜΦΑΙΑ ΓΟΛΙΑΘ ΤΟΥ ΑΛΛΟΦΥΛΟΥ, ΟΝ ΕΠΑΤΑΞΑΣ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΗΛΑ, ΚΑΙ ΑΥΤΗΝ ΕΝΕΙΛΗΜΜΕΝΗ ΗΝ ΕΝ ΙΜΑΤΙΩ· ΕΙ ΤΑΥΤΗΝ ΛΗΨΗ, ΣΕΑΥΤΩ ΛΑΒΕ, ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΕΤΕΡΑ ΠΑΡΕΞ ΤΑΥΤΗΣ ΕΝΤΑΥΘΑ. ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΙΔΟΥ ΟΥΚ ΕΣΤΙΝ ΩΣΠΕΡ ΑΥΤΗ, ΔΟΣ ΜΟΙ ΑΥΤΗΝ.

Α ΒΑΣ. 21,10 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗΝ ΑΥΤΩ· ΚΑΙ ΑΝΕΣΤΗ ΔΑΥΙΔ ΚΑΙ ΕΦΥΓΕΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΚ ΠΡΟΣΩΠΟΥ ΣΑΟΥΛ. ΚΑΙ ΗΛΘΕ ΔΑΥΙΔ ΠΡΟΣ ΑΓΧΟΥΣ ΒΑΣΙΛΕΑ ΓΕΘ.

Α ΒΑΣ. 21,11 ΚΑΙ ΕΙΠΟΝ ΟΙ ΠΑΙΔΕΣ ΑΓΧΟΥΣ ΠΡΟΣ ΑΥΤΟΝ· ΟΥΧΙ ΟΥΤΟΣ ΔΑΥΙΔ Ο ΒΑΣΙΛΕΥΣ ΤΗΣ ΓΗΣ; ΟΥΧΙ ΤΟΥΤΩ ΕΞΗΡΧΟΝ ΑΙ ΧΟΡΕΥΟΥΣΑΙ ΛΕΓΟΥΣΑΙ· ΕΠΑΤΑΞΕ ΣΑΟΥΛ ΕΝ ΧΙΛΙΑΣΙΝ ΑΥΤΟΥ ΚΑΙ ΔΑΥΙΔ ΕΝ ΜΥΡΙΑΣΙΝ ΑΥΤΟΥ;

Α ΒΑΣ. 21,12 ΚΑΙ ΕΘΕΤΟ ΔΑΥΙΔ ΤΑ ΡΗΜΑΤΑ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ ΚΑΙ ΕΦΟΒΗΘΗ ΣΦΟΔΡΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΓΧΟΥΣ ΒΑΣΙΛΕΩΣ ΓΕΘ.

Α ΒΑΣ. 21,13 ΚΑΙ ΗΛΛΟΙΩΣΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΕΠΟΙΗΣΑΤΟ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΕΤΥΜΠΑΝΙΖΕΝ ΕΠΙ ΤΑΙΣ ΘΥΡΑΙΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΠΑΡΕΦΕΡΕΤΟ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙΠΤΕΝ ΕΠΙ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΠΥΛΗΣ, ΚΑΙ ΤΑ ΣΙΕΛΑ ΑΥΤΟΥ ΚΑΤΕΡΡΕΙ ΕΠΙ ΤΟΝ ΠΩΓΩΝΑ ΑΥΤΟΥ.

Α ΒΑΣ. 21,14 ΚΑΙ ΕΙΠΕΝ ΑΓΧΟΥΣ ΠΡΟΣ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ· ΙΔΟΥ ΙΔΕΤΕ ΑΝΔΡΑ ΕΠΙΛΗΠΤΟΝ, ΙΝΑΤΙ ΕΙΣΗΓΑΓΕΤΕ ΑΥΤΟΝ ΠΡΟΣ ΜΕ;

Α ΒΑΣ. 21,15 ΜΗ ΕΛΑΤΤΟΥΜΑΙ ΕΠΙΛΗΠΤΩΝ ΕΓΩ, ΟΤΙ ΕΙΣΑΓΗΟΧΑΤΕ ΑΥΤΟΝ ΕΠΙΛΗΠΤΕΥΕΣΘΑΙ ΠΡΟΣ ΜΕ; ΟΥΤΟΣ ΟΥΚ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΟΙΚΙΑΝ.

Α ΒΑΣΙΛΕΙΩΝ 22

Α ΒΑΣ. 22,1 ΚΑΙ ΑΠΗΛΘΕΝ ΕΚΕΙΘΕΝ ΔΑΥΙΔ ΚΑΙ ΔΙΕΣΩΘΗ ΚΑΙ ΕΡΧΕΤΑΙ ΕΙΣ ΤΟ ΣΠΗΛΑΙΟΝ ΤΟ ΟΔΟΛΛΑΜ. ΚΑΙ ΑΚΟΥΟΥΣΙΝ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΚΑΤΑΒΑΙΝΟΥΣΙ ΠΡΟΣ ΑΥΤΟΝ ΕΚΕΙ.

Α ΒΑΣ. 22,2 ΚΑΙ ΣΥΝΗΓΟΝΤΟ ΠΡΟΣ ΑΥΤΟΝ ΠΑΣ ΕΝ ΑΝΑΓΚΗ ΚΑΙ ΠΑΣ ΥΠΟΧΡΕΩΣ ΚΑΙ ΠΑΣ ΚΑΤΩΔΥΝΟΣ ΨΥΧΗ, ΚΑΙ ΗΝ ΕΠ' ΑΥΤΩΝ ΗΓΟΥΜΕΝΟΣ· ΚΑΙ ΗΣΑΝ ΜΕΤ' ΑΥΤΟΥ ΩΣ ΤΕΤΡΑΚΟΣΙΟΙ ΑΝΔΡΕΣ.

Α ΒΑΣ. 22,3 ΚΑΙ ΑΠΗΛΘΕ ΔΑΥΙΔ ΕΚΕΙΘΕΝ ΕΙΣ ΜΑΣΣΗΦΑΘ ΤΗΣ ΜΩΑΒ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΒΑΣΙΛΕΑ ΜΩΑΒ· ΓΙΝΕΣΘΩΣΑΝ ΔΗ Ο ΠΑΤΗΡ ΜΟΥ ΚΑΙ Η ΜΗΤΗΡ ΜΟΥ ΠΑΡΑ ΣΟΙ, ΕΩΣ ΟΤΟΥ ΓΝΩ ΤΙ ΠΟΙΗΣΕΙ ΜΟΙ Ο ΘΕΟΣ.

Α ΒΑΣ. 22,4 ΚΑΙ ΠΑΡΕΚΑΛΕΣΕ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΜΩΑΒ, ΚΑΙ ΚΑΤΩΚΟΥΝ ΜΕΤ' ΑΥΤΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΟΝΤΟΣ ΤΟΥ ΔΑΥΙΔ ΕΝ ΤΗ ΠΕΡΙΟΧΗ.

Α ΒΑΣ. 22,5 ΚΑΙ ΕΙΠΕ ΓΑΔ Ο ΠΡΟΦΗΤΗΣ ΠΡΟΣ ΔΑΥΙΔ· ΜΗ ΚΑΘΟΥ ΕΝ ΤΗ ΠΕΡΙΟΧΗ, ΠΟΡΕΥΟΥ ΚΑΙ ΗΞΕΙΣ ΕΙΣ ΓΗΝ ΙΟΥΔΑ. ΚΑΙ ΕΠΟΡΕΥΘΗ ΔΑΥΙΔ ΚΑΙ ΗΛΘΕ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΝ ΠΟΛΕΙ ΣΑΡΙΧ.

Α ΒΑΣ. 22,6 ΚΑΙ ΗΚΟΥΣΕ ΣΑΟΥΛ, ΟΤΙ ΕΓΝΩΣΤΑΙ ΔΑΥΙΔ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ· ΚΑΙ ΣΑΟΥΛ ΕΚΑΘΗΤΟ ΕΝ ΤΩ ΒΟΥΝΩ ΥΠΟ ΤΗΝ ΑΡΟΥΡΑΝ ΤΗΝ ΕΝ ΡΑΜΑ, ΚΑΙ ΤΟ ΔΟΡΥ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΠΑΡΕΙΣΤΗΚΕΙΣΑΝ ΑΥΤΩ.

Α ΒΑΣ. 22,7 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ ΤΟΥΣ ΠΑΡΕΣΤΗΚΟΤΑΣ ΑΥΤΩ· ΑΚΟΥΣΑΤΕ ΔΗ ΥΙΟΙ ΒΕΝΙΑΜΙΝ· ΕΙ ΑΛΗΘΩΣ ΠΑΣΙΝ ΥΜΙΝ ΔΩΣΕΙ Ο ΥΙΟΣ ΙΕΣΣΑΙ ΑΓΡΟΥΣ ΚΑΙ ΑΜΠΕΛΩΝΑΣ ΚΑΙ ΠΑΝΤΑΣ ΥΜΑΣ ΤΑΞΕΙ ΕΚΑΤΟΝΤΑΡΧΟΥΣ ΚΑΙ ΧΙΛΙΑΡΧΟΥΣ;

Α ΒΑΣ. 22,8 ΟΤΙ ΣΥΓΚΕΙΣΘΕ ΠΑΝΤΕΣ ΥΜΕΙΣ ΕΠ' ΕΜΕ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ Ο ΑΠΟΚΑΛΥΠΤΩΝ ΤΟ ΩΤΙΟΝ ΜΟΥ ΕΝ ΤΩ ΔΙΑΘΕΣΘΑΙ ΤΟΝ ΥΙΟΝ ΜΟΥ ΔΙΑΘΗΚΗΝ ΜΕΤΑ ΤΟΥ ΥΙΟΥ ΙΕΣΣΑΙ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΠΟΝΩΝ ΠΕΡΙ ΕΜΟΥ ΕΞ ΥΜΩΝ ΚΑΙ ΑΠΟΚΑΛΥΠΤΩΝ ΤΟ ΩΤΙΟΝ ΜΟΥ, ΟΤΙ ΕΠΗΓΕΙΡΕΝ Ο ΥΙΟΣ ΜΟΥ ΤΟΝ ΔΟΥΛΟΝ ΜΟΥ ΕΠ' ΕΜΕ ΕΙΣ ΕΧΘΡΟΝ, ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ.

Α ΒΑΣ. 22,9 ΚΑΙ ΑΠΟΚΡΙΝΕΤΑΙ ΔΩΗΚ Ο ΣΥΡΟΣ Ο ΚΑΘΕΣΤΗΚΩΣ ΕΠΙ ΤΑΣ ΗΜΙΟΝΟΥΣ ΣΑΟΥΛ ΚΑΙ ΕΙΠΕΝ· ΕΩΡΑΚΑ ΤΟΝ ΥΙΟΝ ΙΕΣΣΑΙ ΠΑΡΑΓΙΝΟΜΕΝΟΝ ΕΙΣ ΝΟΜΒΑ ΠΡΟΣ ΑΒΙΜΕΛΕΧ ΥΙΟΝ ΑΧΙΤΩΒ ΤΟΝ ΙΕΡΕΑ,

Α ΒΑΣ. 22,10 ΚΑΙ ΗΡΩΤΑ ΑΥΤΩ ΔΙΑ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΠΙΣΙΤΙΣΜΟΝ ΕΔΩΚΕΝ ΑΥΤΩ ΚΑΙ ΤΗΝ ΡΟΜΦΑΙΑΝ ΓΟΛΙΑΘ ΤΟΥ ΑΛΛΟΦΥΛΟΥ ΕΔΩΚΕΝ ΑΥΤΩ.

Α ΒΑΣ. 22,11 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΛΕΣΑΙ ΤΟΝ ΑΒΙΜΕΛΕΧ ΥΙΟΝ ΑΧΙΤΩΒ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΤΟΥΣ ΙΕΡΕΙΣ ΤΟΥΣ ΕΝ ΝΟΜΒΑ, ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΠΑΝΤΕΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ.

Α ΒΑΣ. 22,12 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΑΚΟΥΕ ΔΗ, ΥΙΕ ΑΧΙΤΩΒ· ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΕΓΩ, ΛΑΛΕΙ ΚΥΡΙΕ.

Α ΒΑΣ. 22,13 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΣΑΟΥΛ· ΙΝΑΤΙ ΣΥΝΕΘΟΥ ΚΑΤ' ΕΜΟΥ ΣΥ ΚΑΙ Ο ΥΙΟΣ ΙΕΣΣΑΙ ΔΟΥΝΑΙ ΣΕ ΑΥΤΩ ΑΡΤΟΝ ΚΑΙ ΡΟΜΦΑΙΑΝ ΚΑΙ ΕΡΩΤΑΝ ΑΥΤΩ ΔΙΑ ΤΟΥ ΘΕΟΥ ΘΕΣΘΑΙ ΑΥΤΟΝ ΕΠ' ΕΜΕ ΕΙΣ ΕΧΘΡΟΝ, ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ;

Α ΒΑΣ. 22,14 ΚΑΙ ΑΠΕΚΡΙΘΗ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΕΙΠΕ· ΚΑΙ ΤΙΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΔΟΥΛΟΙΣ ΣΟΥ ΩΣ ΔΑΥΙΔ ΠΙΣΤΟΣ ΚΑΙ ΓΑΜΒΡΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΑΡΧΩΝ ΠΑΝΤΟΣ ΠΑΡΑΓΓΕΛΜΑΤΟΣ ΣΟΥ ΚΑΙ ΕΝΔΟΞΟΣ ΕΝ ΤΩ ΟΙΚΩ ΣΟΥ;

Α ΒΑΣ. 22,15 Η ΣΗΜΕΡΟΝ ΗΡΓΜΑΙ ΕΡΩΤΑΝ ΑΥΤΩ ΔΙΑ ΤΟΥ ΘΕΟΥ; ΜΗΔΑΜΩΣ. ΜΗ ΔΟΤΩ Ο ΒΑΣΙΛΕΥΣ ΚΑΤΑ ΤΟΥ ΔΟΥΛΟΥ ΑΥΤΟΥ ΛΟΓΟΝ ΚΑΙ ΕΦ' ΟΛΟΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΟΤΙ ΟΥΚ ΗΔΕΙ Ο ΔΟΥΛΟΣ ΣΟΥ ΕΝ ΠΑΣΙ ΤΟΥΤΟΙΣ ΡΗΜΑ ΜΙΚΡΟΝ Η ΜΕΓΑ.

Α ΒΑΣ. 22,16 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΣΑΟΥΛ· ΘΑΝΑΤΩ ΑΠΟΘΑΝΗ, ΑΒΙΜΕΛΕΧ, ΣΥ ΚΑΙ ΠΑΣ Ο ΟΙΚΟΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ.

Α ΒΑΣ. 22,17 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΙΣ ΠΑΡΑΤΡΕΧΟΥΣΙ ΤΟΙΣ ΕΦΕΣΤΗΚΟΣΙ ΠΡΟΣ ΑΥΤΟΝ· ΠΡΟΣΑΓΑΓΕΤΕ ΚΑΙ ΘΑΝΑΤΟΥΤΕ ΤΟΥΣ ΙΕΡΕΙΣ ΤΟΥ ΚΥΡΙΟΥ, ΟΤΙ Η ΧΕΙΡ ΑΥΤΩΝ ΜΕΤΑ ΔΑΥΙΔ, ΚΑΙ ΟΤΙ ΕΓΝΩΣΑΝ ΟΤΙ ΦΕΥΓΕΙ ΑΥΤΟΣ, ΚΑΙ ΟΥΚ ΑΠΕΚΑΛΥΨΑΝ ΤΟ ΩΤΙΟΝ ΜΟΥ. ΚΑΙ ΟΥΚ ΕΒΟΥΛΗΘΗΣΑΝ ΟΙ ΠΑΙΔΕΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΠΕΝΕΓΚΕΙΝ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΑΠΑΝΤΗΣΑΙ ΕΙΣ ΤΟΥΣ ΙΕΡΕΙΣ ΚΥΡΙΟΥ.

Α ΒΑΣ. 22,18 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΔΩΗΚ· ΕΠΙΣΤΡΕΦΟΥ ΣΥ ΚΑΙ ΑΠΑΝΤΑ ΕΙΣ ΤΟΥΣ ΙΕΡΕΙΣ. ΚΑΙ ΕΠΕΣΤΡΑΦΗ ΔΩΗΚ Ο ΣΥΡΟΣ ΚΑΙ ΕΘΑΝΑΤΩΣΕ ΤΟΥΣ ΙΕΡΕΙΣ ΤΟΥ ΚΥΡΙΟΥ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΤΡΙΑΚΟΣΙΟΥΣ ΚΑΙ ΠΕΝΤΕ ΑΝΔΡΑΣ, ΠΑΝΤΑΣ ΑΙΡΟΝΤΑΣ ΕΦΟΥΔ.

Α ΒΑΣ. 22,19 ΚΑΙ ΤΗΝ ΝΟΜΒΑ ΤΗΝ ΠΟΛΙΝ ΤΩΝ ΙΕΡΕΩΝ ΕΠΑΤΑΞΕΝ ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ ΑΠ' ΑΝΔΡΟΣ ΕΩΣ ΓΥΝΑΙΚΟΣ, ΑΠΟ ΝΗΠΙΟΥ ΕΩΣ ΘΗΛΑΖΟΝΤΟΣ ΚΑΙ ΜΟΣΧΟΥ ΚΑΙ ΟΝΟΥ ΚΑΙ ΠΡΟΒΑΤΟΥ.

Α ΒΑΣ. 22,20 ΚΑΙ ΔΙΑΣΩΖΕΤΑΙ ΥΙΟΣ ΕΙΣ ΤΩ ΑΒΙΜΕΛΕΧ ΥΙΩ ΑΧΙΤΩΒ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΑΒΙΑΘΑΡ, ΚΑΙ ΕΦΥΓΕΝ ΟΠΙΣΩ ΔΑΥΙΔ.

Α ΒΑΣ. 22,21 ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ ΑΒΙΑΘΑΡ ΤΩ ΔΑΥΙΔ, ΟΤΙ ΕΘΑΝΑΤΩΣΕ ΣΑΟΥΛ ΠΑΝΤΑΣ ΤΟΥΣ ΙΕΡΕΙΣ ΤΟΥ ΚΥΡΙΟΥ.

Α ΒΑΣ. 22,22 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΤΩ ΑΒΙΑΘΑΡ· ΗΔΕΙΝ ΟΤΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΟΤΙ ΔΩΗΚ Ο ΣΥΡΟΣ ΟΤΙ ΑΠΑΓΓΕΛΛΩΝ ΑΠΑΓΓΕΛΕΙ ΤΩ ΣΑΟΥΛ· ΕΓΩ ΕΙΜΙ ΑΙΤΙΟΣ ΤΩΝ ΨΥΧΩΝ ΟΙΚΟΥ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ·

Α ΒΑΣ. 22,23 ΚΑΘΟΥ ΜΕΤ' ΕΜΟΥ, ΜΗ ΦΟΒΟΥ, ΟΤΙ ΟΥ ΕΑΝ ΖΗΤΩ ΤΗ ΨΥΧΗ ΜΟΥ ΤΟΠΟΝ, ΖΗΤΗΣΩ ΚΑΙ ΤΗ ΨΥΧΗ ΣΟΥ, ΟΤΙ ΠΕΦΥΛΑΞΑΙ ΣΥ ΠΑΡ' ΕΜΟΙ.

Α ΒΑΣΙΛΕΙΩΝ 23

Α ΒΑΣ. 23,1 ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΔΑΥΙΔ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ ΟΙ ΑΛΛΟΦΥΛΟΙ ΠΟΛΕΜΟΥΣΙΝ ΕΝ ΤΗ ΚΕΪΛΑ, ΚΑΙ ΑΥΤΟΙ ΔΙΑΡΠΑΖΟΥΣΙ, ΚΑΤΑΠΑΤΟΥΣΙ ΤΟΥΣ ΑΛΩ.

Α ΒΑΣ. 23,2 ΚΑΙ ΕΠΗΡΩΤΗΣΕ ΔΑΥΙΔ ΔΙΑ ΤΟΥ ΚΥΡΙΟΥ ΛΕΓΩΝ· ΕΙ ΠΟΡΕΥΘΩ ΚΑΙ ΠΑΤΑΞΩ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΤΟΥΤΟΥΣ; ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΠΟΡΕΥΟΥ ΚΑΙ ΠΑΤΑΞΕΙΣ ΕΝ ΤΟΙΣ ΑΛΛΟΦΥΛΟΙΣ ΤΟΥΤΟΙΣ ΚΑΙ ΣΩΣΕΙΣ ΤΗΝ ΚΕΪΛΑ.

Α ΒΑΣ. 23,3 ΚΑΙ ΕΙΠΑΝ ΟΙ ΑΝΔΡΕΣ ΤΟΥ ΔΑΥΙΔ ΠΡΟΣ ΑΥΤΟΝ· ΙΔΟΥ ΗΜΕΙΣ ΕΝΤΑΥΘΑ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΦΟΒΟΥΜΕΘΑ, ΚΑΙ ΠΩΣ ΕΣΤΑΙ ΕΑΝ ΠΟΡΕΥΘΩΜΕΝ ΕΙΣ ΚΕΪΛΑ; ΕΙΣ ΤΑ ΣΚΥΛΑ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΕΙΣΠΟΡΕΥΣΟΜΕΘΑ;

Α ΒΑΣ. 23,4 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΔΑΥΙΔ ΕΤΙ ΕΠΕΡΩΤΗΣΑΙ ΔΙΑ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΑΠΕΚΡΙΘΗ ΑΥΤΩ ΚΥΡΙΟΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΝΑΣΤΗΘΙ ΚΑΙ ΚΑΤΑΒΗΘΙ ΕΙΣ ΚΕΪΛΑ, ΟΤΙ ΕΓΩ ΠΑΡΑΔΙΔΩΜΙ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΕΙΣ ΧΕΙΡΑΣ ΣΟΥ.

Α ΒΑΣ. 23,5 ΚΑΙ ΕΠΟΡΕΥΘΗ ΔΑΥΙΔ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΚΕΪΛΑ ΚΑΙ ΕΠΟΛΕΜΗΣΕ ΤΟΙΣ ΑΛΛΟΦΥΛΟΙΣ, ΚΑΙ ΕΦΥΓΟΝ ΕΚ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ, ΚΑΙ ΑΠΗΓΑΓΕ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΝ ΑΥΤΟΙΣ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ, ΚΑΙ ΕΣΩΣΕ ΔΑΥΙΔ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΚΕΪΛΑ.

Α ΒΑΣ. 23,6 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΦΕΥΓΕΙΝ ΑΒΙΑΘΑΡ ΥΙΟΝ ΑΒΙΜΕΛΕΧ ΠΡΟΣ ΔΑΥΙΔ ΚΑΙ ΑΥΤΟΣ ΜΕΤΑ ΔΑΥΙΔ ΕΙΣ ΚΕΪΛΑ ΚΑΤΕΒΗ ΕΧΩΝ ΕΦΟΥΔ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ.

Α ΒΑΣ. 23,7 ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΣΑΟΥΛ ΟΤΙ ΗΚΕΙ Ο ΔΑΥΙΔ ΕΙΣ ΚΕΪΛΑ, ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΠΕΠΡΑΚΕΝ ΑΥΤΟΝ Ο ΘΕΟΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ, ΟΤΙ ΑΠΟΚΕΚΛΕΙΣΤΑΙ ΕΙΣΕΛΘΩΝ ΕΙΣ ΠΟΛΙΝ ΘΥΡΩΝ ΚΑΙ ΜΟΧΛΩΝ.

Α ΒΑΣ. 23,8 ΚΑΙ ΠΑΡΗΓΓΕΙΛΕ ΣΑΟΥΛ ΠΑΝΤΙ ΤΩ ΛΑΩ ΚΑΤΑΒΑΙΝΕΙΝ ΕΙΣ ΠΟΛΕΜΟΝ ΕΙΣ ΚΕΪΛΑ ΣΥΝΕΧΕΙΝ ΤΟΝ ΔΑΥΙΔ ΚΑΙ ΤΟΥΣ ΑΝΔΡΑΣ ΑΥΤΟΥ.

Α ΒΑΣ. 23,9 ΚΑΙ ΕΓΝΩ ΔΑΥΙΔ ΟΤΙ ΟΥ ΠΑΡΑΣΙΩΠΑ ΣΑΟΥΛ ΠΕΡΙ ΑΥΤΟΥ ΤΗΝ ΚΑΚΙΑΝ, ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΑΒΙΑΘΑΡ ΤΟΝ ΙΕΡΕΑ· ΠΡΟΣΑΓΑΓΕ ΤΟ ΕΦΟΥΔ ΚΥΡΙΟΥ.

Α ΒΑΣ. 23,10 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΑΚΟΥΩΝ ΑΚΗΚΟΕΝ Ο ΔΟΥΛΟΣ ΣΟΥ ΟΤΙ ΖΗΤΕΙ ΣΑΟΥΛ ΕΛΘΕΙΝ ΕΠΙ ΚΕΪΛΑ ΔΙΑΦΘΕΙΡΑΙ ΤΗΝ ΠΟΛΙΝ ΔΙ' ΕΜΕ.

Α ΒΑΣ. 23,11 ΕΙ ΑΠΟΚΛΕΙΣΘΗΣΕΤΑΙ; ΚΑΙ ΝΥΝ ΕΙ ΚΑΤΑΒΗΣΕΤΑΙ ΣΑΟΥΛ, ΚΑΘΩΣ ΗΚΟΥΣΕΝ Ο ΔΟΥΛΟΣ ΣΟΥ; ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΑΠΑΓΓΕΙΛΟΝ ΤΩ ΔΟΥΛΩ ΣΟΥ. ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΑΠΟΚΛΕΙΣΘΗΣΕΤΑΙ.

Α ΒΑΣ. 23,12 [ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΕΙ ΠΑΡΑΔΩΣΟΥΣΙ ΠΑΡΑ ΤΗΣ ΚΕΪΛΑ ΕΜΕ ΚΑΙ ΤΟΥΣ ΑΝΔΡΑΣ ΜΟΥ ΕΙΣ ΧΕΙΡΑΣ ΣΑΟΥΛ; ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΠΑΡΑΔΩΣΟΥΣΙ.]

Α ΒΑΣ. 23,13 ΚΑΙ ΑΝΕΣΤΗ ΔΑΥΙΔ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΩΣ ΤΕΤΡΑΚΟΣΙΟΙ ΚΑΙ ΕΞΗΛΘΟΝ ΕΚ ΚΕΪΛΑ ΚΑΙ ΕΠΟΡΕΥΟΝΤΟ ΟΥ ΕΑΝ ΕΠΟΡΕΥΟΝΤΟ· ΚΑΙ ΤΩ ΣΑΟΥΛ ΑΠΗΓΓΕΛΗ ΟΤΙ, ΔΙΑΣΕΣΩΣΤΑΙ ΔΑΥΙΔ ΕΚ ΚΕΪΛΑ, ΚΑΙ ΑΝΗΚΕ ΤΟΥ ΕΛΘΕΙΝ.

Α ΒΑΣ. 23,14 ΚΑΙ ΕΚΑΘΙΣΕ ΔΑΥΙΔ ΕΝ ΤΗ ΕΡΗΜΩ, ΕΝ ΜΑΣΕΡΕΜ ΕΝ ΤΟΙΣ ΣΤΕΝΟΙΣ, ΚΑΙ ΕΚΑΘΗΤΟ ΕΝ ΤΗ ΕΡΗΜΩ ΕΝ ΤΩ ΟΡΕΙ ΖΙΦ, ΕΝ ΤΗ ΓΗ ΤΗ ΑΥΧΜΩΔΕΙ· ΚΑΙ ΕΖΗΤΕΙ ΑΥΤΟΝ ΣΑΟΥΛ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΚΑΙ ΟΥ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ.

Α ΒΑΣ. 23,15 ΚΑΙ ΕΙΔΕ ΔΑΥΙΔ ΟΤΙ ΕΞΕΡΧΕΤΑΙ ΣΑΟΥΛ ΤΟΥ ΖΗΤΕΙΝ ΤΟΝ ΔΑΥΙΔ· ΚΑΙ ΔΑΥΙΔ ΗΝ ΕΝ ΤΩ ΟΡΕΙ ΤΩ ΑΥΧΜΩΔΕΙ ΕΝ ΤΗ ΚΑΙΝΗ ΖΙΦ.

Α ΒΑΣ. 23,16 ΚΑΙ ΑΝΕΣΤΗ ΙΩΝΑΘΑΝ ΥΙΟΣ ΣΑΟΥΛ ΚΑΙ ΕΠΟΡΕΥΘΗ ΠΡΟΣ ΔΑΥΙΔ ΕΙΣ ΚΑΙΝΗΝ ΚΑΙ ΕΚΡΑΤΑΙΩΣΕ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΕΝ ΚΥΡΙΩ.

Α ΒΑΣ. 23,17 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΜΗ ΦΟΒΟΥ, ΟΤΙ ΟΥ ΜΗ ΕΥΡΗ ΣΕ Η ΧΕΙΡ ΣΑΟΥΛ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΚΑΙ ΣΥ ΒΑΣΙΛΕΥΣΕΙΣ ΕΠΙ ΙΣΡΑΗΛ, ΚΑΙ ΕΓΩ ΕΣΟΜΑΙ ΣΟΙ ΕΙΣ ΔΕΥΤΕΡΟΝ· ΚΑΙ ΣΑΟΥΛ Ο ΠΑΤΗΡ ΜΟΥ ΟΙΔΕΝ ΟΥΤΩΣ.

Α ΒΑΣ. 23,18 ΚΑΙ ΔΙΕΘΕΝΤΟ ΑΜΦΟΤΕΡΟΙ ΔΙΑΘΗΚΗΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ. ΚΑΙ ΑΚΑΘΗΤΟ ΔΑΥΙΔ ΕΝ ΚΑΙΝΗ, ΚΑΙ ΙΩΝΑΘΑΝ ΑΠΗΛΘΕΝ ΕΙΣ ΟΙΚΟΝ ΑΥΤΟΥ.

Α ΒΑΣ. 23,19 ΚΑΙ ΑΝΕΒΗΣΑΝ ΟΙ ΖΙΦΑΙΟΙ ΕΚ ΤΗΣ ΑΥΧΜΩΔΟΥΣ ΠΡΟΣ ΣΑΟΥΛ ΕΠΙ ΤΟΝ ΒΟΥΝΟΝ ΛΕΓΟΝΤΕΣ· ΟΥΚ ΙΔΟΥ ΔΑΥΙΔ ΚΕΚΡΥΠΤΑΙ ΠΑΡ' ΗΜΙΝ ΕΝ ΜΕΣΣΑΡΑ, ΕΝ ΤΟΙΣ ΣΤΕΝΟΙΣ, ΕΝ ΤΗ ΚΑΙΝΗ ΕΝ ΤΩ ΒΟΥΝΩ ΤΟΥ ΕΧΕΛΑ ΤΟΥ ΕΚ ΔΕΞΙΩΝ ΤΟΥ ΙΕΣΣΑΙΜΟΥΝ;

Α ΒΑΣ. 23,20 ΚΑΙ ΝΥΝ ΠΑΝ ΤΟ ΠΡΟΣ ΨΥΧΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΙΣ ΚΑΤΑΒΑΣΙΝ ΚΑΤΑΒΑΙΝΕΤΩ ΠΡΟΣ ΗΜΑΣ· ΚΕΚΛΕΙΚΑΣΙΝ ΑΥΤΟΝ ΕΙΣ ΧΕΙΡΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΒΑΣ. 23,21 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΣΑΟΥΛ· ΕΥΛΟΓΗΜΕΝΟΙ ΥΜΕΙΣ ΤΩ ΚΥΡΙΩ, ΟΤΙ ΕΠΟΝΕΣΑΤΕ ΠΕΡΙ ΕΜΟΥ·

Α ΒΑΣ. 23,22 ΠΟΡΕΥΘΗΤΕ ΔΗ ΚΑΙ ΕΤΟΙΜΑΣΑΤΕ ΕΤΙ ΚΑΙ ΓΝΩΤΕ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ, ΟΥ ΕΣΤΑΙ Ο ΠΟΥΣ ΑΥΤΟΥ ΕΝ ΤΑΧΕΙ ΕΚΕΙ, ΟΥ ΕΙΠΑΤΕ, ΜΗ ΠΟΤΕ ΠΑΝΟΥΡΓΕΥΣΗΤΑΙ·

Α ΒΑΣ. 23,23 ΚΑΙ ΙΔΕΤΕ ΚΑΙ ΓΝΩΤΕ, ΚΑΙ ΠΟΡΕΥΣΟΜΑΙ ΜΕΘ' ΥΜΩΝ, ΚΑΙ ΕΣΤΑΙ ΕΙ ΕΣΤΙΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΞΕΡΕΥΝΗΣΩ ΑΥΤΟΝ ΕΝ ΠΑΣΑΙΣ ΧΙΛΙΑΣΙΝ ΙΟΥΔΑ.

Α ΒΑΣ. 23,24 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΟΙ ΖΙΦΑΙΟΙ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΜΠΡΟΣΘΕΝ ΣΑΟΥΛ· ΚΑΙ ΔΑΥΙΔ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΕΝ ΤΗ ΕΡΗΜΩ ΤΗ ΜΑΑΝ ΚΑΘ' ΕΣΠΕΡΑΝ ΕΚ ΔΕΞΙΩΝ ΤΟΥ ΙΕΣΣΑΙΜΟΥΝ.

Α ΒΑΣ. 23,25 ΚΑΙ ΕΠΟΡΕΥΘΗ ΣΑΟΥΛ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΖΗΤΕΙΝ ΑΥΤΟΝ· ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΤΩ ΔΑΥΙΔ, ΚΑΙ ΚΑΤΕΒΗ ΕΙΣ ΤΗΝ ΠΕΤΡΑΝ ΤΗΝ ΕΝ ΤΗ ΕΡΗΜΩ ΜΑΑΝ. ΚΑΙ ΗΚΟΥΣΕ ΣΑΟΥΛ ΚΑΙ ΚΑΤΕΔΙΩΞΕΝ ΟΠΙΣΩ ΔΑΥΙΔ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΜΑΑΝ.

Α ΒΑΣ. 23,26 ΚΑΙ ΠΟΡΕΥΟΝΤΑΙ ΣΑΟΥΛ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΕΚ ΜΕΡΟΥΣ ΤΟΥ ΟΡΟΥΣ ΤΟΥΤΟΥ, ΚΑΙ ΗΝ ΔΑΥΙΔ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΕΚ ΜΕΡΟΥΣ ΤΟΥ ΟΡΟΥΣ ΤΟΥΤΟΥ· ΚΑΙ ΗΝ ΔΑΥΙΔ ΣΚΕΠΑΖΟΜΕΝΟΣ ΠΟΡΕΥΕΣΘΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΑΟΥΛ, ΚΑΙ ΣΑΟΥΛ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΠΑΡΕΝΕΒΑΛΟΝ ΕΠΙ ΔΑΥΙΔ ΚΑΙ ΤΟΥΣ ΑΝΔΡΑΣ ΑΥΤΟΥ ΣΥΛΛΑΒΕΙΝ ΑΥΤΟΥΣ.

Α ΒΑΣ. 23,27 ΚΑΙ ΠΡΟΣ ΣΑΟΥΛ ΗΛΘΕΝ ΑΓΓΕΛΟΣ ΛΕΓΩΝ· ΣΠΕΥΔΕ ΚΑΙ ΔΕΥΡΟ, ΟΤΙ ΑΛΛΟΦΥΛΟΙ ΕΠΕΘΕΝΤΟ ΕΠΙ ΤΗΝ ΓΗΝ.

Α ΒΑΣ. 23,28 ΚΑΙ ΑΝΕΣΤΡΕΨΕ ΣΑΟΥΛ ΜΗ ΚΑΤΑΔΙΩΚΕΙΝ ΟΠΙΣΩ ΔΑΥΙΔ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ· ΔΙΑ ΤΟΥΤΟ ΕΠΕΚΛΗΘΗ Ο ΤΟΠΟΣ ΕΚΕΙΝΟΣ ΠΕΤΡΑ Η ΜΕΡΙΣΘΕΙΣΑ.

Α ΒΑΣΙΛΕΙΩΝ 24

Α ΒΑΣ. 24,1 ΚΑΙ ΑΝΕΣΤΗ ΔΑΥΙΔ ΕΚΕΙΘΕΝ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΝ ΤΟΙΣ ΣΤΕΝΟΙΣ ΕΓΓΑΔΔΙ.

Α ΒΑΣ. 24,2 ΚΑΙ ΕΓΕΝΗΘΗ ΩΣ ΕΝΕΣΤΡΕΨΕ ΣΑΟΥΛ ΑΠΟ ΟΠΙΣΘΕΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΑΠΗΓΓΕΛΗ ΑΥΤΩ ΛΕΓΟΝΤΩΝ, ΟΤΙ ΔΑΥΙΔ ΕΝ ΤΗ ΕΡΗΜΩ ΕΓΓΑΔΔΙ.

Α ΒΑΣ. 24,3 ΚΑΙ ΕΛΑΒΕ ΜΕΘ' ΕΑΥΤΟΥ ΤΡΕΙΣ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΕΚΛΕΚΤΟΥΣ ΕΚ ΠΑΝΤΟΣ ΙΣΡΑΗΛ ΚΑΙ ΕΠΟΡΕΥΘΗ ΖΗΤΕΙΝ ΤΟΝ ΔΑΥΙΔ ΚΑΙ ΤΟΥΣ ΑΝΔΡΑΣ ΑΥΤΟΥ ΕΠΙ ΠΡΟΣΩΠΟΝ ΣΑΔΑΙΕΜ.

Α ΒΑΣ. 24,4 ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΤΑΣ ΑΓΕΛΑΣ ΤΩΝ ΠΟΙΜΝΙΩΝ ΤΑΣ ΕΠΙ ΤΗΣ ΟΔΟΥ, ΚΑΙ ΗΝ ΕΚΕΙ ΣΠΗΛΑΙΟΝ, ΚΑΙ ΣΑΟΥΛ ΕΙΣΗΛΘΕ ΠΑΡΑΣΚΕΥΑΣΑΣΘΑΙ· ΚΑΙ ΔΑΥΙΔ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΕΣΩΤΕΡΟΝ ΤΟΥ ΣΠΗΛΑΙΟΥ ΕΚΑΘΗΝΤΟ.

Α ΒΑΣ. 24,5 ΚΑΙ ΕΙΠΟΝ ΟΙ ΑΝΔΡΕΣ ΔΑΥΙΔ ΠΡΟΣ ΑΥΤΟΝ· ΙΔΟΥ Η ΗΜΕΡΑ ΑΥΤΗ, ΗΝ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΣΕ ΠΑΡΑΔΟΥΝΑΙ ΤΟΝ ΕΧΘΡΟΝ ΣΟΥ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ, ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΥΤΩ ΩΣ ΑΓΑΘΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ. ΚΑΙ ΑΝΕΣΤΗ ΔΑΥΙΔ ΚΑΙ ΑΦΕΙΛΕ ΤΟ ΠΤΕΡΥΓΙΟΝ ΤΗΣ ΔΙΠΛΟΪΔΟΣ ΤΟΥ ΣΑΟΥΛ ΛΑΘΡΑΙΩΣ.

Α ΒΑΣ. 24,6 ΚΑΙ ΕΓΕΝΗΘΗ ΜΕΤΑ ΤΑΥΤΑ ΚΑΙ ΕΠΑΤΑΞΕ ΚΑΡΔΙΑ ΔΑΥΙΔ ΑΥΤΟΝ, ΟΤΙ ΑΦΕΙΛΕ ΤΟ ΠΤΕΡΥΓΙΟΝ ΤΗΣ ΔΙΠΛΟΪΔΟΣ ΑΥΤΟΥ,

Α ΒΑΣ. 24,7 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΤΟΥΣ ΑΝΔΡΑΣ ΑΥΤΟΥ· ΜΗΔΑΜΩΣ ΜΟΙ ΠΑΡΑ ΚΥΡΙΟΥ, ΕΙ ΠΟΙΗΣΩ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΤΩ ΚΥΡΙΩ ΜΟΥ ΤΩ ΧΡΙΣΤΩ ΚΥΡΙΟΥ ΕΠΕΝΕΓΚΑΙ ΧΕΙΡΑ ΜΟΥ ΕΠ' ΑΥΤΟΝ, ΟΤΙ ΧΡΙΣΤΟΣ ΚΥΡΙΟΥ ΕΣΤΙΝ ΟΥΤΟΣ·

Α ΒΑΣ. 24,8 ΚΑΙ ΕΠΕΙΣΕ ΔΑΥΙΔ ΤΟΥΣ ΑΝΔΡΑΣ ΑΥΤΟΥ ΕΝ ΛΟΓΟΙΣ ΚΑΙ ΟΥΚ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΑΝΑΣΤΑΝΤΑΣ ΘΑΝΑΤΩΣΑΙ ΤΟΝ ΣΑΟΥΛ. ΚΑΙ ΑΝΕΣΤΗ ΣΑΟΥΛ ΚΑΙ ΚΑΤΕΒΗ ΤΗΝ ΟΔΟΝ.

Α ΒΑΣ. 24,9 ΚΑΙ ΑΝΕΣΤΗ ΔΑΥΙΔ ΟΠΙΣΩ ΑΥΤΟΥ ΕΚ ΤΟΥ ΣΠΗΛΑΙΟΥ, ΚΑΙ ΕΒΟΗΣΕ ΔΑΥΙΔ ΟΠΙΣΩ ΣΑΟΥΛ ΛΕΓΩΝ· ΚΥΡΙΕ ΒΑΣΙΛΕΥ· ΚΑΙ ΕΠΕΒΛΕΨΕ ΣΑΟΥΛ ΕΙΣ ΤΑ ΟΠΙΣΩ ΑΥΤΟΥ, ΚΑΙ ΕΚΥΨΕ ΔΑΥΙΔ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΩ.

Α ΒΑΣ. 24,10 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΣΑΟΥΛ· ΙΝΑΤΙ ΑΚΟΥΕΙΣ ΤΩΝ ΛΟΓΩΝ ΤΟΥ ΛΑΟΥ ΛΕΓΟΝΤΩΝ· ΙΔΟΥ ΔΑΥΙΔ ΖΗΤΕΙ ΤΗΝ ΨΥΧΗΝ ΣΟΥ;

Α ΒΑΣ. 24,11 ΙΔΟΥ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΕΩΡΑΚΑΣΙΝ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΩΣ ΠΑΡΕΔΩΚΕ ΣΕ ΚΥΡΙΟΣ ΣΗΜΕΡΟΝ ΕΙΣ ΧΕΙΡΑΣ ΜΟΥ ΕΝ ΤΩ ΣΠΗΛΑΙΩ, ΚΑΙ ΟΥΚ ΗΒΟΥΛΗΘΗΝ ΑΠΟΚΤΕΙΝΑΙ ΣΕ ΚΑΙ ΕΦΕΙΣΑΜΗΝ ΣΟΥ ΚΑΙ ΕΙΠΑ· ΟΥΚ ΕΠΟΙΣΩ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΚΥΡΙΟΝ ΜΟΥ, ΟΤΙ ΧΡΙΣΤΟΣ ΚΥΡΙΟΥ ΟΥΤΟΣ ΕΣΤΙ.

Α ΒΑΣ. 24,12 ΚΑΙ ΙΔΟΥ ΤΟ ΠΤΕΡΥΓΙΟΝ ΤΗΣ ΔΙΠΛΟΪΔΟΣ ΣΟΥ ΕΝ ΤΗ ΧΕΙΡΙ ΜΟΥ· ΕΓΩ ΑΦΗΡΗΚΑ ΤΟ ΠΤΕΡΥΓΙΟΝ ΚΑΙ ΟΥΚ ΑΠΕΚΤΑΓΚΑ ΣΕ. ΚΑΙ ΓΝΩΘΙ ΚΑΙ ΙΔΕ ΣΗΜΕΡΟΝ ΟΤΙ ΟΥΚ ΕΣΤΙ ΚΑΚΙΑ ΕΝ ΤΗ ΧΕΙΡΙ ΜΟΥ ΟΥΔΕ ΑΣΕΒΕΙΑ ΚΑΙ ΑΘΕΤΗΣΙΣ, ΚΑΙ ΟΥΧ ΗΜΑΡΤΗΚΑ ΕΙΣ ΣΕ· ΚΑΙ ΣΥ ΔΕΣΜΕΥΕΙΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΛΑΒΕΙΝ ΑΥΤΗΝ.

Α ΒΑΣ. 24,13 ΔΙΚΑΣΑΙ ΚΥΡΙΟΣ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΣΟΥ, ΚΑΙ ΕΚΔΙΚΗΣΑΙ ΜΕ ΚΥΡΙΟΣ ΕΚ ΣΟΥ· ΚΑΙ Η ΧΕΙΡ ΜΟΥ ΟΥΚ ΕΣΤΑΙ ΕΠΙ ΣΟΙ,

Α ΒΑΣ. 24,14 ΚΑΘΩΣ ΛΕΓΕΤΑΙ Η ΠΑΡΑΒΟΛΗ Η ΑΡΧΑΙΑ· ΕΞ ΑΝΟΜΩΝ ΕΞΕΛΕΥΣΕΤΑΙ ΠΛΗΜΜΕΛΕΙΑ· ΚΑΙ Η ΧΕΙΡ ΜΟΥ ΟΥΚ ΕΣΤΑΙ ΕΠΙ ΣΕ.

Α ΒΑΣ. 24,15 ΚΑΙ ΝΥΝ ΟΠΙΣΩ ΤΙΝΟΣ ΣΥ ΕΚΠΟΡΕΥΗ, ΒΑΣΙΛΕΥ ΙΣΡΑΗΛ; ΟΠΙΣΩ ΤΙΝΟΣ ΚΑΤΑΔΙΩΚΕΙΣ ΣΥ; ΟΠΙΣΩ ΚΥΝΟΣ ΤΕΘΝΗΚΟΤΟΣ ΚΑΙ ΟΠΙΣΩ ΨΥΛΛΟΥ ΕΝΟΣ;

Α ΒΑΣ. 24,16 ΓΕΝΟΙΤΟ ΚΥΡΙΟΣ ΕΙΣ ΚΡΙΤΗΝ ΚΑΙ ΔΙΚΑΣΤΗΝ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΣΟΥ· ΙΔΟΙ ΚΥΡΙΟΣ ΚΑΙ ΚΡΙΝΑΙ ΤΗΝ ΚΡΙΣΙΝ ΜΟΥ ΚΑΙ ΔΙΚΑΣΑΙ ΜΟΙ ΕΚ ΧΕΙΡΟΣ ΣΟΥ.

Α ΒΑΣ. 24,17 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΣΥΝΕΤΕΛΕΣΕ ΔΑΥΙΔ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΛΑΛΩΝ ΠΡΟΣ ΣΑΟΥΛ, ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· Η ΦΩΝΗ ΣΟΥ ΑΥΤΗ ΤΕΚΝΟΝ ΔΑΥΙΔ; ΚΑΙ ΗΡΕ ΣΑΟΥΛ ΤΗΝ ΦΩΝΗΝ ΑΥΤΟΥ ΚΑΙ ΕΚΛΑΥΣΕ.

Α ΒΑΣ. 24,18 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΔΑΥΙΔ· ΔΙΚΑΙΟΣ ΣΥ ΥΠΕΡ ΕΜΕ, ΟΤΙ ΣΥ ΑΝΤΑΠΕΔΩΚΑΣ ΜΟΙ ΑΓΑΘΑ, ΕΓΩ ΔΕ ΑΝΤΑΠΕΔΩΚΑ ΣΟΙ ΚΑΚΑ.

Α ΒΑΣ. 24,19 ΚΑΙ ΣΥ ΑΠΗΓΓΕΙΛΑΣ ΜΟΙ ΣΗΜΕΡΟΝ Α ΕΠΟΙΗΣΑΣ ΜΟΙ ΑΓΑΘΑ, ΩΣ ΑΠΕΚΛΕΙΣΕ ΜΕ ΚΥΡΙΟΣ ΕΙΣ ΧΕΙΡΑΣ ΣΟΥ ΣΗΜΕΡΟΝ ΚΑΙ ΟΥΚ ΑΠΕΚΤΕΙΝΑΣ ΜΕ·

Α ΒΑΣ. 24,20 ΚΑΙ ΟΤΙ ΕΙ ΕΥΡΟΙ ΤΙΣ ΤΟΝ ΕΧΘΡΟΝ ΑΥΤΟΥ ΕΝ ΘΛΙΨΕΙ ΚΑΙ ΕΚΠΕΜΨΕΙ ΑΥΤΟΝ ΕΝ ΟΔΩ ΑΓΑΘΗ, ΚΑΙ ΚΥΡΙΟΣ ΑΠΟΤΙΣΕΙ ΑΥΤΩ ΑΓΑΘΑ, ΚΑΘΩΣ ΠΕΠΟΙΗΚΑΣ ΣΗΜΕΡΟΝ.

Α ΒΑΣ. 24,21 ΚΑΙ ΝΥΝ ΙΔΟΥ ΕΓΩ ΓΙΝΩΣΚΩ ΟΤΙ ΒΑΣΙΛΕΥΩΝ ΒΑΣΙΛΕΥΣΕΙΣ ΚΑΙ ΣΤΗΣΕΤΑΙ ΕΝ ΧΕΙΡΙ ΣΟΥ Η ΒΑΣΙΛΕΙΑ ΙΣΡΑΗΛ.

Α ΒΑΣ. 24,22 ΚΑΙ ΝΥΝ ΟΜΟΣΟΝ ΜΟΙ ΕΝ ΚΥΡΙΩ ΟΤΙ ΟΥΚ ΕΞΟΛΟΘΡΕΥΣΕΙΣ ΤΟ ΣΠΕΡΜΑ ΜΟΥ ΟΠΙΣΩ ΜΟΥ, ΟΥΚ ΑΦΑΝΙΕΙΣ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ.

Α ΒΑΣ. 24,23 ΚΑΙ ΩΜΟΣΕ ΔΑΥΙΔ ΤΩ ΣΑΟΥΛ. ΚΑΙ ΑΠΗΛΘΕ ΣΑΟΥΛ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ, ΚΑΙ ΔΑΥΙΔ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΑΝΕΒΗΣΑΝ ΕΙΣ ΤΗΝ ΜΕΣΣΑΡΑ ΣΤΕΝΗΝ.

Α ΒΑΣΙΛΕΙΩΝ 25

Α ΒΑΣ. 25,1 ΚΑΙ ΑΠΕΘΑΝΕ ΣΑΜΟΥΗΛ, ΚΑΙ ΣΥΝΑΘΡΟΙΖΟΝΤΑΙ ΠΑΣ ΙΣΡΑΗΛ ΚΑΙ ΚΟΠΤΟΝΤΑΙ ΑΥΤΟΝ ΚΑΙ ΘΑΠΤΟΥΣΙΝ ΑΥΤΟΝ ΕΝ ΟΙΚΩ ΑΥΤΟΥ ΕΝ ΑΡΜΑΘΑΙΜ. ΚΑΙ ΑΝΕΣΤΗ ΔΑΥΙΔ ΚΑΙ ΚΑΤΕΒΗ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΜΑΑΝ.

Α ΒΑΣ. 25,2 ΚΑΙ ΗΝ ΑΝΘΡΩΠΟΣ ΕΝ ΤΗ ΜΑΑΝ, ΚΑΙ ΤΑ ΠΟΙΜΝΙΑ ΑΥΤΟΥ ΕΝ ΤΩ ΚΑΡΜΗΛΩ· ΚΑΙ Ο ΑΝΘΡΩΠΟΣ ΜΕΓΑΣ ΣΦΟΔΡΑ, ΚΑΙ ΤΟΥΤΩ ΠΟΙΜΝΙΑ ΤΡΙΣΧΙΛΙΑ ΚΑΙ ΑΙΓΕΣ ΧΙΛΙΑΙ· ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΚΕΙΡΕΙΝ ΤΟ ΠΟΙΜΝΙΟΝ ΑΥΤΟΥ ΕΝ ΤΩ ΚΑΡΜΗΛΩ.

Α ΒΑΣ. 25,3 ΚΑΙ ΟΝΟΜΑ ΤΩ ΑΝΘΡΩΠΩ ΝΑΒΑΛ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΓΥΝΑΙΚΙ ΑΥΤΟΥ ΑΒΙΓΑΙΑ· ΚΑΙ Η ΓΥΝΗ ΑΥΤΟΥ ΑΓΑΘΗ ΣΥΝΕΣΕΙ ΚΑΙ ΚΑΛΗ ΤΩ ΕΙΔΕΙ ΣΦΟΔΡΑ, ΚΑΙ Ο ΑΝΘΡΩΠΟΣ ΣΚΛΗΡΟΣ ΚΑΙ ΠΟΝΗΡΟΣ ΕΝ ΕΠΙΤΗΔΕΥΜΑΣΙ, ΚΑΙ Ο ΑΝΘΡΩΠΟΣ ΚΥΝΙΚΟΣ.

Α ΒΑΣ. 25,4 ΚΑΙ ΗΚΟΥΣΕ ΔΑΥΙΔ ΕΝ ΤΗ ΕΡΗΜΩ ΟΤΙ ΚΕΙΡΕΙ ΝΑΒΑΛ Ο ΚΑΡΜΗΛΙΟΣ ΤΟ ΠΟΙΜΝΙΟΝ ΑΥΤΟΥ,

Α ΒΑΣ. 25,5 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΑΥΙΔ ΔΕΚΑ ΠΑΙΔΑΡΙΑ ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΠΑΙΔΑΡΙΟΙΣ· ΑΝΑΒΗΤΕ ΕΙΣ ΚΑΡΜΗΛΟΝ ΚΑΙ ΑΠΕΛΘΑΤΕ ΠΡΟΣ ΝΑΒΑΛ ΚΑΙ ΕΡΩΤΗΣΑΤΕ ΑΥΤΟΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΕΙΣ ΕΙΡΗΝΗΝ

Α ΒΑΣ. 25,6 ΚΑΙ ΕΡΕΙΤΕ ΤΑΔΕ· ΕΙΣ ΩΡΑΣ· ΚΑΙ ΣΥ ΥΓΙΑΙΝΩΝ, ΚΑΙ Ο ΟΙΚΟΣ ΣΟΥ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΑ ΥΓΙΑΙΝΟΝΤΑ.

Α ΒΑΣ. 25,7 ΚΑΙ ΝΥΝ ΙΔΟΥ ΑΚΗΚΟΑ ΟΤΙ ΚΕΙΡΟΥΣΙ ΣΟΙ ΝΥΝ ΟΙ ΠΟΙΜΕΝΕΣ ΣΟΥ, ΟΙ ΗΣΑΝ ΜΕΘ' ΗΜΩΝ ΕΝ ΤΗ ΕΡΗΜΩ, ΚΑΙ ΟΥΚ ΑΠΕΚΩΛΥΣΑΜΕΝ ΑΥΤΟΥΣ ΚΑΙ ΟΥΚ ΕΝΕΤΕΙΛΑΜΕΘΑ ΑΥΤΟΙΣ ΟΥΘΕΝ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΟΝΤΩΝ ΑΥΤΩΝ ΕΝ ΚΑΡΜΗΛΩ·

Α ΒΑΣ. 25,8 ΕΡΩΤΗΣΟΝ ΤΑ ΠΑΙΔΑΡΙΑ ΣΟΥ ΚΑΙ ΑΠΑΓΓΕΛΟΥΣΙ ΣΟΙ. ΚΑΙ ΕΥΡΕΤΩΣΑΝ ΤΑ ΠΑΙΔΑΡΙΑ ΧΑΡΙΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ, ΟΤΙ ΕΦ' ΗΜΕΡΑΝ ΑΓΑΘΗΝ ΗΚΟΜΕΝ· ΔΟΣ ΔΗ Ο ΕΑΝ ΕΥΡΗ Η ΧΕΙΡ ΣΟΥ ΤΩ ΥΙΩ ΣΟΥ ΤΩ ΔΑΥΙΔ.

Α ΒΑΣ. 25,9 ΚΑΙ ΕΡΧΟΝΤΑΙ ΤΑ ΠΑΙΔΑΡΙΑ ΚΑΙ ΛΑΛΟΥΣΙ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΠΡΟΣ ΝΑΒΑΛ ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΔΑΥΙΔ. ΚΑΙ ΑΝΕΠΗΔΗΣΕ

Α ΒΑΣ. 25,10 ΚΑΙ ΑΠΕΚΡΙΘΗ ΝΑΒΑΛ ΤΟΙΣ ΠΑΙΣΙ ΔΑΥΙΔ ΚΑΙ ΕΙΠΕ· ΤΙΣ Ο ΔΑΥΙΔ ΚΑΙ ΤΙΣ Ο ΥΙΟΣ ΙΕΣΣΑΙ; ΣΗΜΕΡΟΝ ΠΕΠΛΗΘΥΜΜΕΝΟΙ ΕΙΣΙΝ ΟΙ ΔΟΥΛΟΙ ΑΝΑΧΩΡΟΥΝΤΕΣ ΕΚΑΣΤΟΣ ΕΚ ΠΡΟΣΩΠΟΥ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ.

Α ΒΑΣ. 25,11 ΚΑΙ ΛΗΨΟΜΑΙ ΤΟΥΣ ΑΡΤΟΥΣ ΜΟΥ ΚΑΙ ΤΟΝ ΟΙΝΟΝ ΜΟΥ ΚΑΙ ΤΑ ΘΥΜΑΤΑ ΜΟΥ, Α ΤΕΘΥΚΑ ΤΟΙΣ ΚΕΙΡΟΥΣΙ ΜΟΥ ΤΑ ΠΡΟΒΑΤΑ, ΚΑΙ ΔΩΣΩ ΑΥΤΑ ΑΝΔΡΑΣΙΝ, ΟΙΣ ΟΥΚ ΟΙΔΑ ΠΟΘΕΝ ΕΙΣΙ;

Α ΒΑΣ. 25,12 ΚΑΙ ΑΠΕΣΤΡΑΦΗΣΑΝ ΤΑ ΠΑΙΔΑΡΙΑ ΔΑΥΙΔ ΕΙΣ ΟΔΟΝ ΑΥΤΩΝ ΚΑΙ ΑΝΕΣΤΡΕΨΑΝ ΚΑΙ ΗΛΘΟΝ ΚΑΙ ΑΝΗΓΓΕΙΛΑΝ ΤΩ ΔΑΥΙΔ ΚΑΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ.

Α ΒΑΣ. 25,13 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΤΟΙΣ ΑΝΔΡΑΣΙΝ ΑΥΤΟΥ· ΖΩΣΑΣΘΕ ΕΚΑΣΤΟΣ ΤΗΝ ΡΟΜΦΑΙΑΝ ΑΥΤΟΥ· ΚΑΙ ΑΝΕΒΗΣΑΝ ΟΠΙΣΩ ΔΑΥΙΔ ΩΣ ΤΕΤΡΑΚΟΣΙΟΙ ΑΝΔΡΕΣ, ΚΑΙ ΟΙ ΔΙΑΚΟΣΙΟΙ ΕΚΑΘΙΣΑΝ ΜΕΤΑ ΤΩΝ ΣΚΕΥΩΝ.

Α ΒΑΣ. 25,14 ΚΑΙ ΤΗ ΑΒΙΓΑΙΑ ΓΥΝΑΙΚΙ ΝΑΒΑΛ ΑΠΗΓΓΕΙΛΕΝ ΕΝ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΛΕΓΩΝ· ΙΔΟΥ ΔΑΥΙΔ ΑΠΕΣΤΕΙΛΕΝ ΑΓΓΕΛΟΥΣ ΕΚ ΤΗΣ ΕΡΗΜΟΥ ΕΥΛΟΓΗΣΑΙ ΤΟΝ ΚΥΡΙΟΝ ΗΜΩΝ, ΚΑΙ ΕΞΕΚΛΙΝΕΝ ΑΠ' ΑΥΤΩΝ.

Α ΒΑΣ. 25,15 ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΓΑΘΟΙ ΗΜΙΝ ΣΦΟΔΡΑ· ΟΥΚ ΑΠΕΚΩΛΥΣΑΝ ΗΜΑΣ ΟΥΔΕ ΕΝΕΤΕΙΛΑΝΤΟ ΗΜΙΝ ΟΥΔΕΝ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΑΣ ΗΜΕΝ ΠΑΡ' ΑΥΤΟΙΣ·

Α ΒΑΣ. 25,16 ΚΑΙ ΕΝ ΤΩ ΕΙΝΑΙ ΗΜΑΣ ΕΝ ΑΓΡΩ ΩΣ ΤΕΙΧΟΣ ΗΣΑΝ ΠΕΡΙ ΗΜΑΣ ΚΑΙ ΤΗΝ ΝΥΚΤΑ ΚΑΙ ΤΗΝ ΗΜΕΡΑΝ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΑΣ ΗΜΕΘΑ ΠΑΡ' ΑΥΤΟΙΣ ΠΟΙΜΑΙΝΟΝΤΕΣ ΤΟ ΠΟΙΜΝΙΟΝ.

Α ΒΑΣ. 25,17 ΚΑΙ ΝΥΝ ΓΝΩΘΙ ΚΑΙ ΙΔΕ ΣΥ ΤΙ ΠΟΙΗΣΕΙΣ, ΟΤΙ ΣΥΝΤΕΤΕΛΕΣΤΑΙ Η ΚΑΚΙΑ ΕΙΣ ΤΟΝ ΚΥΡΙΟΝ ΗΜΩΝ ΚΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ· ΚΑΙ ΟΥΤΟΣ ΥΙΟΣ ΛΟΙΜΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΛΑΛΗΣΑΙ ΠΡΟΣ ΑΥΤΟΝ.

Α ΒΑΣ. 25,18 ΚΑΙ ΕΣΠΕΥΣΕΝ ΑΒΙΓΑΙΑ ΚΑΙ ΕΛΑΒΕ ΔΙΑΚΟΣΙΟΥΣ ΑΡΤΟΥΣ ΚΑΙ ΔΥΟ ΑΓΓΕΙΑ ΟΙΝΟΥ ΚΑΙ ΠΕΝΤΕ ΠΡΟΒΑΤΑ ΠΕΠΟΙΗΜΕΝΑ ΚΑΙ ΠΕΝΤΕ ΟΙΦΙ ΑΛΦΙΤΟΥ ΚΑΙ ΓΟΜΟΡ ΕΝ ΣΤΑΦΙΔΟΣ ΚΑΙ ΔΙΑΚΟΣΙΑΣ ΠΑΛΑΘΑΣ ΚΑΙ ΕΘΕΤΟ ΕΠΙ ΤΟΥΣ ΟΝΟΥΣ

Α ΒΑΣ. 25,19 ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΠΑΙΔΑΡΙΟΙΣ ΑΥΤΗΣ· ΠΡΟΠΟΡΕΥΕΣΘΕ ΕΜΠΡΟΣΘΕΝ ΜΟΥ, ΚΑΙ ΙΔΟΥ ΕΓΩ ΟΠΙΣΩ ΥΜΩΝ ΠΑΡΑΓΙΝΟΜΑΙ. ΚΑΙ ΤΩ ΑΝΔΡΙ ΑΥΤΗΣ ΟΥΚ ΑΠΗΓΓΕΙΛΕ.

Α ΒΑΣ. 25,20 ΚΑΙ ΕΓΕΝΗΘΗ ΑΥΤΗΣ ΕΠΙΒΕΒΗΚΥΙΗΣ ΕΠΙ ΤΗΝ ΟΝΟΝ ΚΑΙ ΚΑΤΑΒΑΙΝΟΥΣΗΣ ΕΝ ΣΚΕΠΗ ΤΟΥ ΟΡΟΥΣ ΚΑΙ ΙΔΟΥ ΔΑΥΙΔ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΚΑΤΕΒΑΙΝΟΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΗΣ, ΚΑΙ ΑΠΗΝΤΗΣΕΝ ΑΥΤΟΙΣ·

Α ΒΑΣ. 25,21 ΚΑΙ ΔΑΥΙΔ ΕΙΠΕΝ· ΙΣΩΣ ΕΙΣ ΑΔΙΚΟΝ ΠΕΦΥΛΑΚΑ ΠΑΝΤΑ ΤΑ ΑΥΤΟΥ ΕΝ ΤΗ ΕΡΗΜΩ ΚΑΙ ΟΥΚ ΕΝΕΤΕΙΛΑΜΕΘΑ ΛΑΒΕΙΝ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΑΥΤΟΥ ΟΥΘΕΝ, ΚΑΙ ΑΝΤΑΠΕΔΩΚΕ ΜΟΙ ΠΟΝΗΡΑ ΑΝΤΙ ΑΓΑΘΩΝ·

Α ΒΑΣ. 25,22 ΤΑΔΕ ΠΟΙΗΣΑΙ Ο ΘΕΟΣ ΤΩ ΔΑΥΙΔ ΚΑΙ ΤΑΔΕ ΠΡΟΣΘΕΙΗ, ΕΙ ΥΠΟΛΕΙΨΟΜΑΙ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΤΟΥ ΝΑΒΑΛ ΕΩΣ ΠΡΩΪ ΟΥΡΟΥΝΤΑ ΠΡΟΣ ΤΟΙΧΟΝ.

Α ΒΑΣ. 25,23 ΚΑΙ ΕΙΔΕΝ ΑΒΙΓΑΙΑ ΤΟΝ ΔΑΥΙΔ ΚΑΙ ΕΣΠΕΥΣΕ ΚΑΙ ΚΑΤΕΠΗΔΗΣΕΝ ΑΠΟ ΤΗΣ ΟΝΟΥ ΚΑΙ ΕΠΕΣΕΝ ΕΝΩΠΙΟΝ ΔΑΥΙΔ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΩ ΕΠΙ ΤΗΝ ΓΗΝ

Α ΒΑΣ. 25,24 ΕΠΙ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ· ΕΝ ΕΜΟΙ ΚΥΡΙΕ ΜΟΥ Η ΑΔΙΚΙΑ· ΛΑΛΗΣΑΤΩ ΔΗ Η ΔΟΥΛΗ ΣΟΥ ΕΙΣ ΤΑ ΩΤΑ ΣΟΥ, ΚΑΙ ΑΚΟΥΣΟΝ ΛΟΓΩΝ ΤΗΣ ΔΟΥΛΗΣ ΣΟΥ.

Α ΒΑΣ. 25,25 ΜΗ ΔΗ ΘΕΣΘΩ Ο ΚΥΡΙΟΣ ΜΟΥ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΑΝΘΡΩΠΟΝ ΤΟΝ ΛΟΙΜΟΝ ΤΟΥΤΟΝ, ΟΤΙ ΚΑΤΑ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΟΥΤΟΣ ΕΣΤΙ· ΝΑΒΑΛ ΟΝΟΜΑ ΑΥΤΩ, ΚΑΙ ΑΦΡΟΣΥΝΗ ΜΕΤ' ΑΥΤΟΥ· ΚΑΙ ΕΓΩ Η ΔΟΥΛΗ ΣΟΥ ΟΥΚ ΕΙΔΟΝ ΤΑ ΠΑΙΔΑΡΙΑ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ, Α ΑΠΕΣΤΕΙΛΑΣ.

Α ΒΑΣ. 25,26 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ ΜΟΥ, ΖΗ ΚΥΡΙΟΣ ΚΑΙ ΖΗ Η ΨΥΧΗ ΣΟΥ, ΚΑΘΩΣ ΕΚΩΛΥΣΕ ΣΕ ΚΥΡΙΟΣ ΤΟΥ ΜΗ ΕΛΘΕΙΝ ΕΙΣ ΑΙΜΑ ΑΘΩΟΝ ΚΑΙ ΣΩΖΕΙΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΣΟΙ, ΚΑΙ ΝΥΝ ΓΕΝΟΙΝΤΟ ΩΣ ΝΑΒΑΛ ΟΙ ΕΧΘΡΟΙ ΣΟΥ ΚΑΙ ΟΙ ΖΗΤΟΥΝΤΕΣ ΤΩ ΚΥΡΙΩ ΜΟΥ ΚΑΚΑ.

Α ΒΑΣ. 25,27 ΚΑΙ ΝΥΝ ΛΑΒΕ ΤΗΝ ΕΥΛΟΓΙΑΝ ΤΑΥΤΗΝ, ΗΝ ΕΝΗΝΟΧΕΝ Η ΔΟΥΛΗ ΣΟΥ ΤΩ ΚΥΡΙΩ ΜΟΥ, ΚΑΙ ΔΩΣΕΙΣ ΤΟΙΣ ΠΑΙΔΑΡΙΟΙΣ ΤΟΙΣ ΠΑΡΕΣΤΗΚΟΣΙ ΤΩ ΚΥΡΙΩ ΜΟΥ.

Α ΒΑΣ. 25,28 ΑΡΟΝ ΔΗ ΤΟ ΑΝΟΜΗΜΑ ΤΗΣ ΔΟΥΛΗΣ ΣΟΥ, ΟΤΙ ΠΟΙΩΝ ΠΟΙΗΣΕΙ ΚΥΡΙΟΣ ΤΩ ΚΥΡΙΩ ΜΟΥ ΟΙΚΟΝ ΠΙΣΤΟΝ, ΟΤΙ ΠΟΛΕΜΟΝ ΚΥΡΙΟΥ ΜΟΥ Ο ΚΥΡΙΟΣ ΠΟΛΕΜΕΙ, ΚΑΙ ΚΑΚΙΑ ΟΥΧ ΕΥΡΕΘΗΣΕΤΑΙ ΕΝ ΣΟΙ ΠΩΠΟΤΕ.

Α ΒΑΣ. 25,29 ΚΑΙ ΑΝΑΣΤΗΣΕΤΑΙ ΑΝΘΡΩΠΟΣ ΚΑΤΑΔΙΩΚΩΝ ΣΕ ΚΑΙ ΖΗΤΩΝ ΤΗΝ ΨΥΧΗΝ ΣΟΥ, ΚΑΙ ΕΣΤΑΙ ΨΥΧΗ ΚΥΡΙΟΥ ΜΟΥ ΕΝΔΕΔΕΜΕΝΗ ΕΝ ΔΕΣΜΩ ΤΗΣ ΖΩΗΣ ΠΑΡΑ ΚΥΡΙΩ ΤΩ ΘΕΩ, ΚΑΙ ΨΥΧΗΝ ΕΧΘΡΩΝ ΣΟΥ ΣΦΕΝΔΟΝΗΣΕΙΣ ΕΝ ΜΕΣΩ ΤΗΣ ΣΦΕΝΔΟΝΗΣ.

Α ΒΑΣ. 25,30 ΚΑΙ ΕΣΤΑΙ ΟΤΙ ΠΟΙΗΣΗ ΚΥΡΙΟΣ ΤΩ ΚΥΡΙΩ ΜΟΥ ΠΑΝΤΑ, ΟΣΑ ΕΛΑΛΗΣΕΝ ΑΓΑΘΑ ΕΠΙ ΣΕ, ΚΑΙ ΕΝΤΕΛΕΙΤΑΙ ΣΟΙ ΕΙΣ ΗΓΟΥΜΕΝΟΝ ΕΠΙ ΙΣΡΑΗΛ,

Α ΒΑΣ. 25,31 ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΣΟΙ ΤΟΥΤΟ ΒΔΕΛΥΓΜΟΣ ΚΑΙ ΣΚΑΝΔΑΛΟΝ ΤΩ ΚΥΡΙΩ ΜΟΥ, ΕΚΧΕΑΙ ΑΙΜΑ ΑΘΩΟΝ ΔΩΡΕΑΝ ΚΑΙ ΣΩΣΑΙ ΧΕΙΡΑ ΚΥΡΙΩ ΜΟΥ ΑΥΤΩ, ΚΑΙ ΑΓΑΘΩΣΕΙ ΚΥΡΙΟΣ ΤΩ ΚΥΡΙΩ ΜΟΥ, ΚΑΙ ΜΝΗΣΘΗΣΗ ΤΗΣ ΔΟΥΛΗΣ ΣΟΥ ΑΓΑΘΩΣΑΙ ΑΥΤΗ.

Α ΒΑΣ. 25,32 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΤΗ ΑΒΙΓΑΙΑ· ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΟΣ ΑΠΕΣΤΕΙΛΕ ΣΕ ΣΗΜΕΡΟΝ ΕΝ ΤΑΥΤΗ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΜΟΙ.

Α ΒΑΣ. 25,33 ΚΑΙ ΕΥΛΟΓΗΤΟΣ Ο ΤΡΟΠΟΣ ΣΟΥ, ΚΑΙ ΕΥΛΟΓΗΜΕΝΗ ΣΥ Η ΑΠΟΚΩΛΥΣΑΣΑ ΜΕ ΣΗΜΕΡΟΝ ΕΝ ΤΑΥΤΗ ΜΗ ΕΛΘΕΙΝ ΕΙΣ ΑΙΜΑΤΑ ΚΑΙ ΣΩΣΑΙ ΧΕΙΡΑ ΜΟΥ ΕΜΟΙ.

Α ΒΑΣ. 25,34 ΠΛΗΝ ΟΤΙ ΖΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΟΣ ΑΠΕΚΩΛΥΣΕ ΜΕ ΣΗΜΕΡΟΝ ΤΟΥ ΚΑΚΟΠΟΙΗΣΑΙ ΣΕ, ΟΤΙ ΕΙ ΜΗ ΕΣΠΕΥΣΑΣ ΚΑΙ ΠΑΡΕΓΕΝΟΥ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΜΟΙ, ΤΟΤΕ ΕΙΠΑ· ΕΙ ΥΠΟΛΕΙΦΘΗΣΕΤΑΙ ΤΩ ΝΑΒΑΛ ΕΩΣ ΦΩΤΟΣ ΤΟΥ ΠΡΩΪ ΟΥΡΩΝ ΠΡΟΣ ΤΟΙΧΟΝ.

Α ΒΑΣ. 25,35 ΚΑΙ ΕΛΑΒΕ ΔΑΥΙΔ ΕΚ ΧΕΙΡΟΣ ΑΥΤΗΣ ΠΑΝΤΑ, Α ΕΦΕΡΕΝ ΑΥΤΩ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΑΝΑΒΗΘΙ ΕΙΣ ΕΙΡΗΝΗΝ ΕΙΣ ΟΙΚΟΝ ΣΟΥ· ΒΛΕΠΕ, ΗΚΟΥΣΑ ΤΗΣ ΦΩΝΗΣ ΣΟΥ ΚΑΙ ΗΡΕΤΙΣΑ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ.

Α ΒΑΣ. 25,36 ΚΑΙ ΠΑΡΕΓΕΝΗΘΗ ΑΒΙΓΑΙΑ ΠΡΟΣ ΝΑΒΑΛ, ΚΑΙ ΙΔΟΥ ΑΥΤΩ ΠΟΤΟΣ ΕΝ ΟΙΚΩ ΑΥΤΟΥ ΩΣ ΠΟΤΟΣ ΒΑΣΙΛΕΩΣ, ΚΑΙ Η ΚΑΡΔΙΑ ΝΑΒΑΛ ΑΓΑΘΗ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΑΥΤΟΣ ΜΕΘΥΩΝ ΕΩΣ ΣΦΟΔΡΑ· ΚΑΙ ΟΥΚ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΩ ΡΗΜΑ ΜΙΚΡΟΝ Η ΜΕΓΑ ΕΩΣ ΦΩΤΟΣ ΤΟΥ ΠΡΩΪ.

Α ΒΑΣ. 25,37 ΚΑΙ ΕΓΕΝΕΤΟ ΠΡΩΪ, ΩΣ ΕΞΕΝΗΨΕΝ ΑΠΟ ΤΟΥ ΟΙΝΟΥ ΝΑΒΑΛ, ΑΠΗΓΓΕΙΛΕΝ Η ΓΥΝΗ ΑΥΤΟΥ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ, ΚΑΙ ΕΝΑΠΕΘΑΝΕΝ Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΕΝ ΑΥΤΩ, ΚΑΙ ΑΥΤΟΣ ΓΙΝΕΤΑΙ ΩΣ ΛΙΘΟΣ.

Α ΒΑΣ. 25,38 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣΕΙ ΔΕΚΑ ΗΜΕΡΑΙ ΚΑΙ ΕΠΑΤΑΞΕ ΚΥΡΙΟΣ ΤΟΝ ΝΑΒΑΛ, ΚΑΙ ΑΠΕΘΑΝΕ.

Α ΒΑΣ. 25,39 ΚΑΙ ΗΚΟΥΣΕ ΔΑΥΙΔ ΚΑΙ ΕΙΠΕΝ· ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ, ΟΣ ΕΚΡΙΝΕ ΤΗΝ ΚΡΙΣΙΝ ΤΟΥ ΟΝΕΙΔΙΣΜΟΥ ΜΟΥ ΕΚ ΧΕΙΡΟΣ ΝΑΒΑΛ, ΚΑΙ ΤΟΝ ΔΟΥΛΟΝ ΑΥΤΟΥ ΠΕΡΙΕΠΟΙΗΣΑΤΟ ΕΚ ΧΕΙΡΟΣ ΚΑΚΩΝ, ΚΑΙ ΤΗΝ ΚΑΚΙΑΝ ΝΑΒΑΛ ΑΠΕΣΤΡΕΨΕ ΚΥΡΙΟΣ ΕΙΣ ΚΕΦΑΛΗΝ ΑΥΤΟΥ. ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΑΥΙΔ ΚΑΙ ΕΛΑΛΗΣΕ ΠΕΡΙ ΑΒΙΓΑΙΑΣ, ΛΑΒΕΙΝ ΑΥΤΗΝ ΕΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ.

Α ΒΑΣ. 25,40 ΚΑΙ ΗΛΘΟΝ ΟΙ ΠΑΙΔΕΣ ΔΑΥΙΔ ΠΡΟΣ ΑΒΙΓΑΙΑΝ ΕΙΣ ΚΑΡΜΗΛΟΝ ΚΑΙ ΕΛΑΛΗΣΑΝ ΑΥΤΗ ΛΕΓΟΝΤΕΣ· ΔΑΥΙΔ ΑΠΕΣΤΕΙΛΕΝ ΗΜΑΣ ΠΡΟΣ ΣΕ ΛΑΒΕΙΝ ΣΕ ΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ.

Α ΒΑΣ. 25,41 ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΕΠΙ ΤΗΝ ΓΗΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ Η ΔΟΥΛΗ ΣΟΥ ΕΙΣ ΠΑΙΔΙΣΚΗΝ ΝΙΨΑΙ ΠΟΔΑΣ ΤΩΝ ΠΑΙΔΩΝ ΣΟΥ.

Α ΒΑΣ. 25,42 ΚΑΙ ΑΝΕΣΤΗ ΑΒΙΓΑΙΑ ΚΑΙ ΕΠΕΒΗ ΕΠΙ ΤΗΝ ΟΝΟΝ ΚΑΙ ΠΕΝΤΕ ΚΟΡΑΣΙΑ ΗΚΟΛΟΥΘΟΥΝ ΑΥΤΗ, ΚΑΙ ΕΠΟΡΕΥΘΗ ΟΠΙΣΩ ΤΩΝ ΠΑΙΔΩΝ ΔΑΥΙΔ, ΚΑΙ ΓΙΝΕΤΑΙ ΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ.

Α ΒΑΣ. 25,43 ΚΑΙ ΤΗΝ ΑΧΙΝΟΟΜ ΕΛΑΒΕ ΔΑΥΙΔ ΕΞ ΙΕΖΡΑΕΛ, ΚΑΙ ΑΜΦΟΤΕΡΑΙ ΗΣΑΝ ΑΥΤΩ ΓΥΝΑΙΚΕΣ.

Α ΒΑΣ. 25,44 ΚΑΙ ΣΑΟΥΛ ΕΔΩΚΕ ΜΕΛΧΟΛ ΤΗΝ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ ΤΗΝ ΓΥΝΑΙΚΑ ΔΑΥΙΔ ΤΩ ΦΑΛΤΙ ΥΙΩ ΑΜΙΣ ΤΩ ΕΚ ΡΟΜΜΑ.

Α ΒΑΣΙΛΕΙΩΝ 26

Α ΒΑΣ. 26,1 ΚΑΙ ΕΡΧΟΝΤΑΙ ΟΙ ΖΙΦΑΙΟΙ ΕΚ ΤΗΣ ΑΥΧΜΩΔΟΥΣ ΠΡΟΣ ΤΟΝ ΣΑΟΥΛ ΕΙΣ ΤΟΝ ΒΟΥΝΟΝ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ ΔΑΥΙΔ ΣΚΕΠΑΖΕΤΑΙ ΜΕΘ' ΗΜΩΝ ΕΝ ΤΩ ΒΟΥΝΩ ΤΟΥ ΕΧΕΛΑ ΤΟΥ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΙΕΣΣΑΙΜΟΥΝ.

Α ΒΑΣ. 26,2 ΚΑΙ ΑΝΕΣΤΗ ΣΑΟΥΛ ΚΑΙ ΚΑΤΕΒΗ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΖΙΦ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΤΡΕΙΣ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ ΕΚΛΕΚΤΟΙ ΕΞ ΙΣΡΑΗΛ ΖΗΤΕΙΝ ΤΟΝ ΔΑΥΙΔ ΕΝ ΤΗ ΕΡΗΜΩ ΖΙΦ.

Α ΒΑΣ. 26,3 ΚΑΙ ΠΑΡΕΝΕΒΑΛΕ ΣΑΟΥΛ ΕΝ ΤΩ ΒΟΥΝΩ ΤΟΥ ΕΧΕΛΑ ΤΩ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΟΥ ΙΕΣΣΑΙΜΟΥΝ ΕΠΙ ΤΗΣ ΟΔΟΥ, ΚΑΙ ΔΑΥΙΔ ΕΚΑΘΙΣΕΝ ΕΝ ΤΗ ΕΡΗΜΩ. ΚΑΙ ΕΙΔΕ ΔΑΥΙΔ ΟΤΙ ΗΚΕΙ ΣΑΟΥΛ ΟΠΙΣΩ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ,

Α ΒΑΣ. 26,4 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΑΥΙΔ ΚΑΤΑΣΚΟΠΟΥΣ ΚΑΙ ΕΓΝΩ ΟΤΙ ΗΚΕΙ ΣΑΟΥΛ ΕΤΟΙΜΟΣ ΕΚ ΚΕΪΛΑ.

Α ΒΑΣ. 26,5 ΚΑΙ ΑΝΕΣΤΗ ΔΑΥΙΔ ΛΑΘΡΑ ΚΑΙ ΕΙΣΠΟΡΕΥΕΤΑΙ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΥ ΕΚΑΘΕΥΔΕΝ ΕΚΕΙ ΣΑΟΥΛ, ΚΑΙ ΕΚΕΙ ΑΒΕΝΝΗΡ ΥΙΟΣ ΝΗΡ ΑΡΧΙΣΤΡΑΤΗΓΟΣ ΑΥΤΟΥ, ΚΑΙ ΣΑΟΥΛ ΕΚΑΘΕΥΔΕΝ ΕΝ ΛΑΜΠΗΝΗ, ΚΑΙ Ο ΛΑΟΣ ΠΑΡΕΜΒΕΒΛΗΚΩΣ ΚΥΚΛΩ ΑΥΤΟΥ.

Α ΒΑΣ. 26,6 ΚΑΙ ΑΠΕΚΡΙΘΗ ΔΑΥΙΔ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΒΙΜΕΛΕΧ ΤΟΝ ΧΕΤΤΑΙΟΝ ΚΑΙ ΠΡΟΣ ΑΒΕΣΣΑ ΥΙΟΝ ΣΑΡΟΥΪΑΣ ΑΔΕΛΦΟΝ ΙΩΑΒ ΛΕΓΩΝ· ΤΙΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΜΕΤ' ΕΜΟΥ ΠΡΟΣ ΣΑΟΥΛ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ; ΚΑΙ ΕΙΠΕΝ ΑΒΕΣΣΑ· ΕΓΩ ΕΙΣΕΛΕΥΣΟΜΑΙ ΜΕΤΑ ΣΟΥ.

Α ΒΑΣ. 26,7 ΚΑΙ ΕΙΣΠΟΡΕΥΕΤΑΙ ΔΑΥΙΔ ΚΑΙ ΑΒΕΣΣΑ ΕΙΣ ΤΟΝ ΛΑΟΝ ΤΗΝ ΝΥΚΤΑ, ΚΑΙ ΙΔΟΥ ΣΑΟΥΛ ΚΑΘΕΥΔΩΝ ΥΠΝΩ ΕΝ ΛΑΜΠΗΝΗ, ΚΑΙ ΤΟ ΔΟΡΥ ΑΥΤΟΥ ΕΜΠΕΠΗΓΟΣ ΕΙΣ ΤΗΝ ΓΗΝ ΠΡΟΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ, ΚΑΙ ΑΒΕΝΝΗΡ ΚΑΙ Ο ΛΑΟΣ ΑΥΤΟΥ ΕΚΑΘΕΥΔΕ ΚΥΚΛΩ ΑΥΤΟΥ.

Α ΒΑΣ. 26,8 ΚΑΙ ΕΙΠΕΝ ΑΒΕΣΣΑ ΠΡΟΣ ΔΑΥΙΔ· ΑΠΕΚΛΕΙΣΕ ΚΥΡΙΟΣ ΣΗΜΕΡΟΝ ΤΟΝ ΕΧΘΡΟΝ ΣΟΥ ΕΙΣ ΧΕΙΡΑΣ ΣΟΥ, ΚΑΙ ΝΥΝ ΠΑΤΑΞΩ ΑΥΤΟΝ ΤΩ ΔΟΡΑΤΙ ΕΙΣ ΤΗΝ ΓΗΝ ΑΠΑΞ ΚΑΙ ΟΥ ΔΕΥΤΕΡΩΣΩ ΑΥΤΩ.

Α ΒΑΣ. 26,9 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΑΒΕΣΣΑ· ΜΗ ΤΑΠΕΙΝΩΣΗΣ ΑΥΤΟΝ, ΟΤΙ ΤΙΣ ΕΠΟΙΣΕΙ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠΙ ΧΡΙΣΤΟΝ ΚΥΡΙΟΥ ΚΑΙ ΑΘΩΩΘΗΣΕΤΑΙ;

Α ΒΑΣ. 26,10 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΖΗ ΚΥΡΙΟΣ, ΕΑΝ ΜΗ ΚΥΡΙΟΣ ΠΑΙΣΗ ΑΥΤΟΝ, Η Η ΗΜΕΡΑ ΑΥΤΟΥ ΕΛΘΗ ΚΑΙ ΑΠΟΘΑΝΗ, Η ΕΙΣ ΠΟΛΕΜΟΝ ΚΑΤΑΒΗ ΚΑΙ ΠΡΟΣΤΕΘΗ·

Α ΒΑΣ. 26,11 ΜΗΔΑΜΩΣ ΜΟΙ ΠΑΡΑ ΚΥΡΙΟΥ ΕΠΕΝΕΓΚΕΙΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΧΡΙΣΤΟΝ ΚΥΡΙΟΥ· ΚΑΙ ΝΥΝ ΛΑΒΕ ΔΗ ΤΟ ΔΟΡΥ ΑΠΟ ΠΡΟΣΚΕΦΑΛΗΣ ΑΥΤΟΥ ΚΑΙ ΤΟΝ ΦΑΚΟΝ ΤΟΥ ΥΔΑΤΟΣ, ΚΑΙ ΑΠΕΛΘΩΜΕΝ ΗΜΕΙΣ ΚΑΘ' ΕΑΥΤΟΥΣ.

Α ΒΑΣ. 26,12 ΚΑΙ ΕΛΑΒΕ ΔΑΥΙΔ ΤΟ ΔΟΡΥ ΚΑΙ ΤΟΝ ΦΑΚΟΝ ΤΟΥ ΥΔΑΤΟΣ ΑΠΟ ΠΡΟΣΚΕΦΑΛΗΣ ΑΥΤΟΥ, ΚΑΙ ΑΠΗΛΘΟΝ ΚΑΘ' ΕΑΥΤΟΥΣ· ΚΑΙ ΟΥΚ ΗΝ Ο ΒΛΕΠΩΝ ΚΑΙ ΟΥΚ ΗΝ Ο ΓΙΝΩΣΚΩΝ ΚΑΙ ΟΥΚ ΗΝ Ο ΕΞΕΓΕΙΡΟΜΕΝΟΣ, ΠΑΝΤΕΣ ΥΠΝΟΥΝΤΕΣ, ΟΤΙ ΘΑΜΒΟΣ ΚΥΡΙΟΥ ΕΠΕΠΕΣΕΝ ΕΠ' ΑΥΤΟΥΣ.

Α ΒΑΣ. 26,13 ΚΑΙ ΔΙΕΒΗ ΔΑΥΙΔ ΕΙΣ ΤΟ ΠΕΡΑΝ ΚΑΙ ΕΣΤΗ ΕΠΙ ΤΗΝ ΚΟΡΥΦΗΝ ΤΟΥ ΟΡΟΥΣ ΜΑΚΡΟΘΕΝ, ΚΑΙ ΠΟΛΛΗ Η ΟΔΟΣ ΑΝΑ ΜΕΣΟΝ ΑΥΤΩΝ.

Α ΒΑΣ. 26,14 ΚΑΙ ΠΡΟΣΕΚΑΛΕΣΑΤΟ ΔΑΥΙΔ ΤΟΝ ΛΑΟΝ ΚΑΙ ΤΩ ΑΒΕΝΝΗΡ ΕΛΑΛΗΣΕ ΛΕΓΩΝ· ΟΥΚ ΑΠΟΚΡΙΘΗΣΗ ΑΒΕΝΝΗΡ; ΚΑΙ ΑΠΕΚΡΙΘΗ ΑΒΕΝΝΗΡ ΚΑΙ ΕΙΠΕ· ΤΙΣ ΕΙ ΣΥ Ο ΚΑΛΩΝ ΜΕ;

Α ΒΑΣ. 26,15 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΑΒΕΝΝΗΡ· ΟΥΚ ΑΝΗΡ ΣΥ; ΚΑΙ ΤΙΣ ΩΣ ΣΥ ΕΝ ΙΣΡΑΗΛ; ΚΑΙ ΔΙΑΤΙ ΟΥ ΦΥΛΑΣΣΕΙΣ ΤΟΝ ΚΥΡΙΟΝ ΣΟΥ ΤΟΝ ΒΑΣΙΛΕΑ; ΟΤΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΕΚ ΤΟΥ ΛΑΟΥ ΔΙΑΘΦΕΙΡΑΙ ΤΟΝ ΚΥΡΙΟΝ ΣΟΥ ΤΟΝ ΒΑΣΙΛΕΑ.

Α ΒΑΣ. 26,16 ΚΑΙ ΟΥΚ ΑΓΑΘΟΝ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, Ο ΠΕΠΟΙΗΚΑΣ· ΖΗ ΚΥΡΙΟΣ, ΟΤΙ ΥΙΟΙ ΘΑΝΑΤΩΣΕΩΣ ΥΜΕΙΣ ΟΙ ΦΥΛΑΣΣΟΝΤΕΣ ΤΟΝ ΒΑΣΙΛΕΑ ΤΟΝ ΚΥΡΙΟΝ ΥΜΩΝ ΤΟΝ ΧΡΙΣΤΟΝ ΚΥΡΙΟΥ. ΚΑΙ ΝΥΝ ΙΔΕ ΔΗ· ΤΟ ΔΟΡΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ Ο ΦΑΚΟΣ ΤΟΥ ΥΔΑΤΟΣ ΠΟΥ ΕΣΤΙ ΤΑ ΠΡΟΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ;

Α ΒΑΣ. 26,17 ΚΑΙ ΕΠΕΓΝΩ ΣΑΟΥΛ ΤΗΝ ΦΩΝΗΝ ΔΑΥΙΔ ΚΑΙ ΕΙΠΕΝ· Η ΦΩΝΗ ΣΟΥ ΑΥΤΗ, ΤΕΚΝΟΝ ΔΑΥΙΔ; ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΔΟΥΛΟΣ ΣΟΥ, ΚΥΡΙΕ ΒΑΣΙΛΕΥ.

Α ΒΑΣ. 26,18 ΚΑΙ ΕΙΠΕΝ· ΙΝΑΤΙ ΤΟΥΤΟ ΚΑΤΑΔΙΩΚΕΙ Ο ΚΥΡΙΟΣ ΟΠΙΣΩ ΤΟΥ ΔΟΥΛΟΥ ΑΥΤΟΥ; ΟΤΙ ΤΙ ΗΜΑΡΤΗΚΑ ΚΑΙ ΤΙ ΕΥΡΕΘΗ ΕΝ ΕΜΟΙ ΑΔΙΚΗΜΑ;

Α ΒΑΣ. 26,19 ΚΑΙ ΝΥΝ ΑΚΟΥΣΑΤΩ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ ΤΟ ΡΗΜΑ ΤΟΥ ΔΟΥΛΟΥ ΑΥΤΟΥ· ΕΙ Ο ΘΕΟΣ ΕΠΙΣΕΙΕΙ ΣΕ ΕΠ' ΕΜΕ, ΟΣΦΑΝΘΕΙΗ ΘΥΣΙΑΣ ΣΟΥ· ΚΑΙ ΕΙ ΥΙΟΙ ΑΝΘΡΩΠΩΝ, ΕΠΙΚΑΤΑΡΑΤΟΙ ΟΥΤΟΙ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΟΤΙ ΕΞΕΒΑΛΟΝ ΜΕ ΣΗΜΕΡΟΝ ΜΗ ΕΣΤΗΡΙΧΘΑΙ ΕΝ ΚΛΗΡΟΝΟΜΙΑ ΚΥΡΙΟΥ ΛΕΓΟΝΤΕΣ· ΠΟΡΕΥΟΥ, ΔΟΥΛΕΥΕ ΘΕΟΙΣ ΕΤΕΡΟΙΣ.

Α ΒΑΣ. 26,20 ΚΑΙ ΝΥΝ ΜΗ ΠΕΣΟΙ ΤΟ ΑΙΜΑ ΜΟΥ ΕΠΙ ΤΗΝ ΓΗΝ ΕΞΕΝΑΝΤΙΑΣ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ, ΟΤΙ ΕΞΕΛΗΛΥΘΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΖΗΤΕΙΝ ΨΥΧΗΝ ΜΟΥ, ΚΑΘΩΣ ΚΑΤΑΔΙΩΚΕΙ Ο ΝΥΚΤΙΚΟΡΑΞ ΕΝ ΤΟΙΣ ΟΡΕΣΙ.

Α ΒΑΣ. 26,21 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΗΜΑΡΤΗΚΑ· ΕΠΙΣΤΡΕΦΕ ΤΕΚΝΟΝ ΔΑΥΙΔ, ΟΤΙ ΟΥ ΚΑΚΟΠΟΙΗΣΩ ΣΕ ΑΝΘ' ΩΝ ΕΝΤΙΜΟΣ ΨΥΧΗ ΜΟΥ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΚΑΙ ΕΝ ΤΗ ΣΗΜΕΡΟΝ· ΜΕΜΑΤΑΙΩΜΑΙ ΚΑΙ ΗΓΝΟΗΚΑ ΠΟΛΛΑ ΣΦΟΔΡΑ.

Α ΒΑΣ. 26,22 ΚΑΙ ΑΠΕΚΡΙΘΗ ΔΑΥΙΔ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΤΟ ΔΟΡΥ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΔΙΕΛΘΕΤΩ ΕΙΣ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΚΑΙ ΛΑΒΕΤΩ ΑΥΤΟ.

Α ΒΑΣ. 26,23 ΚΑΙ ΚΥΡΙΟΣ ΕΠΙΣΤΡΕΨΕΙ ΕΚΑΣΤΩ ΚΑΤΑ ΤΑΣ ΔΙΚΑΙΟΣΥΝΑΣ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΠΙΣΤΙΝ ΑΥΤΟΥ, ΩΣ ΠΑΡΕΔΩΚΕ ΣΕ ΚΥΡΙΟΣ ΣΗΜΕΡΟΝ ΕΙΣ ΧΕΙΡΑΣ ΜΟΥ ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΑ ΕΠΕΝΕΓΚΕΙΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΧΡΙΣΤΟΝ ΚΥΡΙΟΥ·

Α ΒΑΣ. 26,24 ΚΑΙ ΙΔΟΥ ΚΑΘΩΣ ΕΜΕΓΑΛΥΝΘΗ Η ΨΥΧΗ ΣΟΥ ΣΗΜΕΡΟΝ ΕΝ ΤΑΥΤΗ ΕΝ ΟΦΘΑΛΜΟΙΣ ΜΟΥ, ΟΥΤΩΣ ΜΕΓΑΛΥΝΘΕΙΗ Η ΨΥΧΗ ΜΟΥ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΣΚΕΠΑΣΑΙ ΜΕ ΚΑΙ ΕΞΕΛΕΙΤΑΙ ΜΕ ΕΚ ΠΑΣΗΣ ΘΛΙΨΕΩΣ.

Α ΒΑΣ. 26,25 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΔΑΥΙΔ· ΕΥΛΟΓΗΜΕΝΟΣ ΣΥ, ΤΕΚΝΟΝ, ΚΑΙ ΠΟΙΩΝ ΠΟΙΗΣΕΙΣ ΚΑΙ ΔΥΝΑΜΕΝΟΣ ΔΥΝΗΣΗ. ΚΑΙ ΑΠΗΛΘΕ ΔΑΥΙΔ ΕΙΣ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ, ΚΑΙ ΣΑΟΥΛ ΑΝΕΣΤΡΕΨΕΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ.

Α ΒΑΣΙΛΕΙΩΝ 27

Α ΒΑΣ. 27,1 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ ΛΕΓΩΝ· ΝΥΝ ΠΡΟΣΤΕΘΗΣΟΜΑΙ ΕΝ ΗΜΕΡΑ ΜΙΑ ΕΙΣ ΧΕΙΡΑΣ ΣΑΟΥΛ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΜΟΙ ΑΓΑΘΟΝ, ΕΑΝ ΜΗ ΣΩΘΩ ΕΙΣ ΓΗΝ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΑΝΗ ΣΑΟΥΛ ΤΟΥ ΖΗΤΕΙΝ ΜΕ ΕΙΣ ΠΑΝ ΟΡΙΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΣΩΘΗΣΟΜΑΙ ΕΚ ΧΕΙΡΟΣ ΑΥΤΟΥ.

Α ΒΑΣ. 27,2 ΚΑΙ ΑΝΕΣΤΗ ΔΑΥΙΔ ΚΑΙ ΟΙ ΕΞΑΚΟΣΙΟΙ ΑΝΔΡΕΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗ ΠΡΟΣ ΑΓΧΟΥΣ ΥΙΟΝ ΑΜΜΑΧ ΒΑΣΙΛΕΑ ΓΕΘ.

Α ΒΑΣ. 27,3 ΚΑΙ ΕΚΑΘΙΣΕ ΔΑΥΙΔ ΜΕΤΑ ΑΓΧΟΥΣ, ΑΥΤΟΣ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ, ΕΚΑΣΤΟΣ ΚΑΙ Ο ΟΙΚΟΣ ΑΥΤΟΥ, ΚΑΙ ΔΑΥΙΔ ΚΑΙ ΑΜΦΟΤΕΡΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΟΥ, ΑΧΙΝΑΑΧ ΙΕΖΡΑΗΛΙΤΙΣ ΚΑΙ ΑΒΙΓΑΙΑ Η ΓΥΝΗ ΝΑΒΑΛ ΤΟΥ ΚΑΡΜΗΛΙΟΥ.

Α ΒΑΣ. 27,4 ΚΑΙ ΑΝΗΓΓΕΛΗ ΤΩ ΣΑΟΥΛ ΟΤΙ ΠΕΦΕΥΓΕ ΔΑΥΙΔ ΕΙΣ ΓΕΘ, ΚΑΙ ΟΥ ΠΡΟΣΕΘΕΤΟ ΕΤΙ ΖΗΤΕΙΝ ΑΥΤΟΝ.

Α ΒΑΣ. 27,5 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΑΓΧΟΥΣ· ΕΙ ΔΗ ΕΥΡΗΚΕΝ Ο ΔΟΥΛΟΣ ΣΟΥ ΧΑΡΙΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ, ΔΟΤΩΣΑΝ ΔΗ ΜΟΙ ΤΟΠΟΝ ΕΝ ΜΙΑ ΤΩΝ ΠΟΛΕΩΝ ΤΩΝ ΚΑΤ' ΑΓΡΟΝ ΚΑΙ ΚΑΘΗΣΟΜΑΙ ΕΚΕΙ· ΚΑΙ ΙΝΑΤΙ ΚΑΘΗΤΑΙ Ο ΔΟΥΛΟΣ ΣΟΥ ΕΝ ΠΟΛΕΙ ΒΑΣΙΛΕΥΟΜΕΝΗ ΜΕΤΑ ΣΟΥ;

Α ΒΑΣ. 27,6 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΤΗΝ ΣΕΚΕΛΑΚ· ΔΙΑ ΤΟΥΤΟ ΕΓΕΝΗΘΗ ΣΕΚΕΛΑΚ ΤΩ ΒΑΣΙΛΕΙ ΤΗΣ ΙΟΥΔΑΙΑΣ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Α ΒΑΣ. 27,7 ΚΑΙ ΕΓΕΝΗΘΗ Ο ΑΡΙΘΜΟΣ ΤΩΝ ΗΜΕΡΩΝ, ΩΝ ΕΚΑΘΙΣΕ ΔΑΥΙΔ ΕΝ ΑΓΡΩ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΤΕΣΣΑΡΑΣ ΜΗΝΑΣ.

Α ΒΑΣ. 27,8 ΚΑΙ ΑΝΕΒΑΙΝΕ ΔΑΥΙΔ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΚΑΙ ΕΠΕΤΙΘΕΝΤΟ ΕΠΙ ΠΑΝΤΑ ΤΟΝ ΓΕΣΙΡΙ ΚΑΙ ΕΠΙ ΤΟΝ ΑΜΑΛΗΚΙΤΗΝ· ΚΑΙ ΙΔΟΥ Η ΓΗ ΚΑΤΩΚΕΙΤΟ ΑΠΟ ΑΝΗΚΟΝΤΩΝ Η ΑΠΟ ΓΕΛΑΜΨΟΥΡ ΤΕΤΕΙΧΙΣΜΕΝΩΝ ΚΑΙ ΕΩΣ ΓΗΣ ΑΙΓΥΠΤΟΥ.

Α ΒΑΣ. 27,9 ΚΑΙ ΕΤΥΠΤΕ ΤΗΝ ΓΗΝ ΚΑΙ ΟΥΚ ΕΖΩΟΓΟΝΕΙ ΑΝΔΡΑ Η ΓΥΝΑΙΚΑ ΚΑΙ ΕΛΑΜΒΑΝΟΝ ΠΟΙΜΝΙΑ ΚΑΙ ΒΟΥΚΟΛΙΑ ΚΑΙ ΟΝΟΥΣ ΚΑΙ ΚΑΜΗΛΟΥΣ ΚΑΙ ΙΜΑΤΙΣΜΟΝ, ΚΑΙ ΑΝΕΣΤΡΕΨΑΝ ΚΑΙ ΗΡΧΟΝΤΟ ΠΡΟΣ ΑΓΧΟΥΣ.

Α ΒΑΣ. 27,10 ΚΑΙ ΕΙΠΕΝ ΑΓΧΟΥΣ ΠΡΟΣ ΔΑΥΙΔ· ΕΠΙ ΤΙΝΑ ΕΠΕΘΕΣΘΕ ΣΗΜΕΡΟΝ; ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΑΓΧΟΥΣ· ΚΑΤΑ ΝΟΤΟΝ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΚΑΤΑ ΝΟΤΟΝ ΙΕΣΜΕΓΑ ΚΑΙ ΚΑΤΑ ΝΟΤΟΝ ΤΟΥ ΚΕΝΕΖΙ.

Α ΒΑΣ. 27,11 ΚΑΙ ΑΝΔΡΑ ΚΑΙ ΓΥΝΑΙΚΑ ΟΥΚ ΕΖΩΟΓΟΝΗΣΑ ΤΟΥ ΕΙΣΑΓΑΓΕΙΝ ΕΙΣ ΓΕΘ ΛΕΓΩΝ· ΜΗ ΑΝΑΓΓΕΙΛΩΣΙΝ ΕΙΣ ΓΕΘ ΚΑΘ' ΗΜΩΝ ΛΕΓΟΝΤΕΣ· ΤΑΔΕ ΔΑΥΙΔ ΠΟΙΕΙ, ΚΑΙ ΤΟΔΕ ΤΟ ΔΙΚΑΙΩΜΑ ΑΥΤΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΑΣ ΕΚΑΘΗΤΟ ΔΑΥΙΔ ΕΝ ΑΓΡΩ ΤΩΝ ΑΛΛΟΦΥΛΩΝ.

Α ΒΑΣ. 27,12 ΚΑΙ ΕΠΙΣΤΕΥΘΗ ΔΑΥΙΔ ΕΝ ΤΩ ΑΓΧΟΥΣ ΣΦΟΔΡΑ ΛΕΓΩΝ· ΗΣΧΥΝΤΑΙ ΑΙΣΧΥΝΟΜΕΝΟΣ ΕΝ ΤΩ ΛΑΩ ΑΥΤΟΥ ΕΝ ΙΣΡΑΗΛ ΚΑΙ ΕΣΤΑΙ ΜΟΙ ΔΟΥΛΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

Α ΒΑΣΙΛΕΙΩΝ 28

Α ΒΑΣ. 28,1 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΚΑΙ ΣΥΝΑΘΡΟΙΖΟΝΤΑΙ ΑΛΛΟΦΥΛΟΙ ΕΝ ΤΑΙΣ ΠΑΡΕΜΒΟΛΑΙΣ ΑΥΤΩΝ ΕΞΕΛΘΕΙΝ ΠΟΛΕΜΕΙΝ ΜΕΤΑ ΙΣΡΑΗΛ, ΚΑΙ ΕΙΠΕΝ ΑΓΧΟΥΣ ΠΡΟΣ ΔΑΥΙΔ· ΓΙΝΩΣΚΩΝ ΓΝΩΣΗ ΟΤΙ ΜΕΤ' ΕΜΟΥ ΕΞΕΛΕΥΣΗ ΕΙΣ ΠΟΛΕΜΟΝ ΣΥ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΣΟΥ.

Α ΒΑΣ. 28,2 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΑΓΧΟΥΣ· ΟΥΤΩ ΝΥΝ ΓΝΩΣΗ Α ΠΟΙΗΣΕΙ Ο ΔΟΥΛΟΣ ΣΟΥ· ΚΑΙ ΕΙΠΕΝ ΑΓΧΟΥΣ ΠΡΟΣ ΔΑΥΙΔ· ΟΥΤΩΣ ΑΡΧΙΣΩΜΑΤΟΦΥΛΑΚΑ ΘΗΣΟΜΑΙ ΣΕ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Α ΒΑΣ. 28,3 ΚΑΙ ΣΑΜΟΥΗΛ ΑΠΕΘΑΝΕ, ΚΑΙ ΕΚΟΨΑΝΤΟ ΑΥΤΟΝ ΠΑΣ ΙΣΡΑΗΛ ΚΑΙ ΘΑΠΤΟΥΣΙΝ ΑΥΤΟΝ ΕΝ ΑΡΜΑΘΑΙΜ ΕΝ ΠΟΛΕΙ ΑΥΤΟΥ. ΚΑΙ ΣΑΟΥΛ ΠΕΡΙΕΙΛΕ ΤΟΥΣ ΕΓΓΑΣΤΡΙΜΥΘΟΥΣ ΚΑΙ ΤΟΥΣ ΓΝΩΣΤΑΣ ΑΠΟ ΤΗΣ ΓΗΣ.

Α ΒΑΣ. 28,4 ΚΑΙ ΣΥΝΑΘΡΟΙΖΟΝΤΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΚΑΙ ΕΡΧΟΝΤΑΙ ΚΑΙ ΠΑΡΕΜΒΑΛΛΟΥΣΙΝ ΕΙΣ ΣΩΜΑΝ, ΚΑΙ ΣΥΝΑΘΡΟΙΖΕΙ ΣΑΟΥΛ ΠΑΝΤΑ ΑΝΔΡΑ ΙΣΡΑΗΛ, ΚΑΙ ΠΑΡΕΜΒΑΛΛΟΥΣΙΝ ΕΙΣ ΓΕΛΒΟΥΕ.

Α ΒΑΣ. 28,5 ΚΑΙ ΕΙΔΕ ΣΑΟΥΛ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΕΦΟΒΗΘΗ, ΚΑΙ ΕΞΕΣΤΗ Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΣΦΟΔΡΑ.

Α ΒΑΣ. 28,6 ΚΑΙ ΕΠΗΡΩΤΗΣΕ ΣΑΟΥΛ ΔΙΑ ΚΥΡΙΟΥ, ΚΑΙ ΟΥΚ ΑΠΕΚΡΙΘΗ ΑΥΤΩ ΚΥΡΙΟΣ ΕΝ ΤΟΙΣ ΕΝΥΠΝΙΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΔΗΛΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ.

Α ΒΑΣ. 28,7 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ· ΖΗΤΗΣΑΤΕ ΜΟΙ ΓΥΝΑΙΚΑ ΕΓΓΑΣΤΡΙΜΥΘΟΝ, ΚΑΙ ΠΟΡΕΥΣΟΜΑΙ ΠΡΟΣ ΑΥΤΗΝ ΚΑΙ ΖΗΤΗΣΩ ΕΝ ΑΥΤΗ· ΚΑΙ ΕΙΠΑΝ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΠΡΟΣ ΑΥΤΟΝ· ΙΔΟΥ ΓΥΝΗ ΕΓΓΑΣΤΡΙΜΥΘΟΣ ΕΝ ΑΕΝΔΩΡ.

Α ΒΑΣ. 28,8 ΚΑΙ ΣΥΝΕΚΑΛΥΨΑΤΟ ΣΑΟΥΛ ΚΑΙ ΠΕΡΙΕΒΑΛΕΤΟ ΙΜΑΤΙΑ ΕΤΕΡΑ ΚΑΙ ΠΟΡΕΥΕΤΑΙ ΑΥΤΟΣ ΚΑΙ ΔΥΟ ΑΝΔΡΕΣ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΕΡΧΟΝΤΑΙ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΝΥΚΤΟΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΜΑΝΤΕΥΣΑΙ ΔΗ ΜΟΙ ΕΝ ΤΩ ΕΓΓΑΣΤΡΙΜΥΘΩ ΚΑΙ ΑΝΑΓΑΓΕ ΜΟΙ ΟΝ ΕΑΝ ΕΙΠΩ ΣΟΙ.

Α ΒΑΣ. 28,9 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Η ΓΥΝΗ· ΙΔΟΥ ΔΗ ΣΥ ΟΙΔΑΣ ΟΣΑ ΕΠΟΙΗΣΕ ΣΑΟΥΛ, ΩΣ ΕΞΩΛΟΘΡΕΥΣΕ ΤΟΥΣ ΕΓΓΑΣΤΡΙΜΥΘΟΥΣ ΚΑΙ ΤΟΥΣ ΓΝΩΣΤΑΣ ΑΠΟ ΤΗΣ ΓΗΣ· ΚΑΙ ΙΝΑΤΙ ΣΥ ΠΑΓΙΔΕΥΕΙΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΘΑΝΑΤΩΣΑΙ ΑΥΤΗΝ;

Α ΒΑΣ. 28,10 ΚΑΙ ΩΜΟΣΕΝ ΑΥΤΗ ΣΑΟΥΛ ΛΕΓΩΝ· ΖΗ ΚΥΡΙΟΣ, ΕΙ ΑΠΑΝΤΗΣΕΤΑΙ ΣΟΙ ΑΔΙΚΙΑ ΕΝ ΤΩ ΛΟΓΩ ΤΟΥΤΩ.

Α ΒΑΣ. 28,11 ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ· ΤΙΝΑ ΑΝΑΓΑΓΩ ΣΟΙ; ΚΑΙ ΕΙΠΕ· ΤΟΝ ΣΑΜΟΥΗΛ ΑΝΑΓΑΓΕ ΜΟΙ.

Α ΒΑΣ. 28,12 ΚΑΙ ΕΙΔΕΝ Η ΓΥΝΗ ΤΟΝ ΣΑΜΟΥΗΛ ΚΑΙ ΑΝΕΒΟΗΣΕ ΦΩΝΗ ΜΕΓΑΛΗ· ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ ΠΡΟΣ ΣΑΟΥΛ· ΙΝΑΤΙ ΠΑΡΕΛΟΓΙΣΩ ΜΕ; ΚΑΙ ΣΥ ΕΙ ΣΑΟΥΛ.

Α ΒΑΣ. 28,13 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ Ο ΒΑΣΙΛΕΥΣ· ΜΗ ΦΟΒΟΥ, ΕΙΠΟΝ ΤΙΝΑ ΕΩΡΑΚΑΣ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Η ΓΥΝΗ· ΘΕΟΥΣ ΕΩΡΑΚΑ ΑΝΑΒΑΙΝΟΝΤΑΣ ΕΚ ΤΗΣ ΓΗΣ.

Α ΒΑΣ. 28,14 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΤΙ ΕΓΝΩΣ; ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΝΔΡΑ ΟΡΘΙΟΝ ΑΝΑΒΑΙΝΟΝΤΑ ΕΚ ΤΗΣ ΓΗΣ, ΚΑΙ ΟΥΤΟΣ ΔΙΠΛΟΪΔΑ ΑΝΑΒΕΒΛΗΜΕΝΟΣ. ΚΑΙ ΕΓΝΩ ΣΑΟΥΛ, ΟΤΙ ΟΥΤΟΣ ΣΑΜΟΥΗΛ, ΚΑΙ ΕΚΥΨΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΩ.

Α ΒΑΣ. 28,15 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ· ΙΝΑΤΙ ΠΑΡΗΝΩΧΛΗΣΑΣ ΜΟΙ ΑΝΑΒΗΝΑΙ ΜΕ; ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ· ΘΛΙΒΟΜΑΙ ΣΦΟΔΡΑ, ΚΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΠΟΛΕΜΟΥΣΙΝ ΕΝ ΕΜΟΙ, ΚΑΙ Ο ΘΕΟΣ ΑΦΕΣΤΗΚΕΝ ΑΠ' ΕΜΟΥ ΚΑΙ ΟΥΚ ΕΠΑΚΗΚΟΕ ΜΟΙ ΕΤΙ ΚΑΙ ΕΝ ΧΕΙΡΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΕΝΥΠΝΙΟΙΣ· ΚΑΙ ΝΥΝ ΚΕΚΛΗΚΑ ΣΕ ΓΝΩΡΙΣΑΙ ΜΟΙ ΤΙ ΠΟΙΗΣΩ.

Α ΒΑΣ. 28,16 ΚΑΙ ΕΙΠΕ ΣΑΜΟΥΗΛ· ΙΝΑΤΙ ΕΠΕΡΩΤΑΣ ΜΕ; ΚΑΙ ΚΥΡΙΟΣ ΑΦΕΣΤΗΚΕΝ ΑΠΟ ΣΟΥ ΚΑΙ ΓΕΓΟΝΕ ΜΕΤΑ ΤΟΥ ΠΛΗΣΙΟΝ ΣΟΥ·

Α ΒΑΣ. 28,17 ΚΑΙ ΠΕΠΟΙΗΚΕ ΚΥΡΙΟΣ ΣΟΙ ΚΑΘΩΣ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΜΟΥ, ΚΑΙ ΔΙΑΡΡΗΞΕΙ ΚΥΡΙΟΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΣΟΥ ΕΚ ΧΕΙΡΟΣ ΣΟΥ ΚΑΙ ΔΩΣΕΙ ΑΥΤΗΝ ΤΩ ΠΛΗΣΙΟΝ ΣΟΥ ΤΩ ΔΑΥΙΔ.

Α ΒΑΣ. 28,18 ΔΙΟΤΙ ΟΥΚ ΗΚΟΥΣΑΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΚΑΙ ΟΥΚ ΕΠΟΙΗΣΑΣ ΘΥΜΟΝ ΟΡΓΗΣ ΑΥΤΟΥ ΕΝ ΑΜΑΛΗΚ, ΔΙΑ ΤΟΥΤΟ ΤΟ ΡΗΜΑ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΣΟΙ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ.

Α ΒΑΣ. 28,19 ΚΑΙ ΠΑΡΑΔΩΣΕΙ ΚΥΡΙΟΣ ΤΟΝ ΙΣΡΑΗΛ ΜΕΤΑ ΣΟΥ ΕΙΣ ΧΕΙΡΑΣ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΑΥΡΙΟΝ ΣΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΜΕΤΑ ΣΟΥ ΠΕΣΟΥΝΤΑΙ, ΚΑΙ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΙΣΡΑΗΛ ΔΩΣΕΙ ΚΥΡΙΟΣ ΕΙΣ ΧΕΙΡΑΣ ΑΛΛΟΦΥΛΩΝ.

Α ΒΑΣ. 28,20 ΚΑΙ ΕΣΠΕΥΣΕ ΣΑΟΥΛ ΚΑΙ ΕΠΕΣΕΝ ΕΣΤΗΚΩΣ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΕΦΟΒΗΘΗ ΣΦΟΔΡΑ ΑΠΟ ΤΩΝ ΛΟΓΩΝ ΣΑΜΟΥΗΛ· ΚΑΙ ΕΝ ΑΥΤΩ ΟΥΚ ΗΝ ΙΣΧΥΣ ΕΤΙ, ΟΥ ΓΑΡ ΕΦΑΓΕΝ ΑΡΤΟΝ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΚΑΙ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ ΕΚΕΙΝΗΝ.

Α ΒΑΣ. 28,21 ΚΑΙ ΕΙΣΗΛΘΕΝ Η ΓΥΝΗ ΠΡΟΣ ΣΑΟΥΛ ΚΑΙ ΕΙΔΕΝ ΟΤΙ ΕΣΠΕΥΣΕ ΣΦΟΔΡΑ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΙΔΟΥ ΔΗ ΗΚΟΥΣΕΝ Η ΔΟΥΛΗ ΣΟΥ ΤΗΣ ΦΩΝΗΣ ΣΟΥ ΚΑΙ ΕΘΕΜΗΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΝ ΤΗ ΧΕΙΡΙ ΜΟΥ ΚΑΙ ΗΚΟΥΣΑ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΕΛΑΛΗΣΑΣ ΜΟΙ·

Α ΒΑΣ. 28,22 ΚΑΙ ΝΥΝ ΑΚΟΥΣΟΝ ΔΗ ΦΩΝΗΣ ΤΗΣ ΔΟΥΛΗΣ ΣΟΥ, ΚΑΙ ΠΑΡΑΘΗΣΩ ΕΝΩΠΙΟΝ ΣΟΥ ΨΩΜΟΝ ΑΡΤΟΥ, ΚΑΙ ΦΑΓΕ, ΚΑΙ ΕΣΤΑΙ ΣΟΙ ΙΣΧΥΣ, ΟΤΙ ΠΟΡΕΥΗ ΕΝ ΟΔΩ.

Α ΒΑΣ. 28,23 ΚΑΙ ΟΥΚ ΕΒΟΥΛΗΘΗ ΦΑΓΕΙΝ· ΚΑΙ ΠΑΡΕΒΙΑΖΟΝΤΟ ΑΥΤΟΝ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΚΑΙ Η ΓΥΝΗ, ΚΑΙ ΗΚΟΥΣΕ ΤΗΣ ΦΩΝΗΣ ΑΥΤΩΝ ΚΑΙ ΑΝΕΣΤΗ ΑΠΟ ΤΗΣ ΓΗΣ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΠΙ ΤΟΝ ΔΙΦΡΟΝ.

Α ΒΑΣ. 28,24 ΚΑΙ ΤΗ ΓΥΝΑΙΚΙ ΗΝ ΔΑΜΑΛΙΣ ΝΟΜΑΣ ΕΝ ΤΗ ΟΙΚΙΑ, ΚΑΙ ΕΣΠΕΥΣΕ ΚΑΙ ΕΘΥΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΛΑΒΕΝ ΑΛΕΥΡΑ ΚΑΙ ΕΦΥΡΑΣΕ ΚΑΙ ΕΠΕΨΕΝ ΑΖΥΜΑ

Α ΒΑΣ. 28,25 ΚΑΙ ΠΡΟΣΗΓΑΓΕΝ ΕΝΩΠΙΟΝ ΣΑΟΥΛ ΚΑΙ ΕΝΩΠΙΟΝ ΤΩΝ ΠΑΙΔΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΦΑΓΟΝ. ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΚΑΙ ΑΠΗΛΘΟΝ ΤΗΝ ΝΥΚΤΑ ΕΚΕΙΝΗΝ.

Α ΒΑΣΙΛΕΙΩΝ 29

Α ΒΑΣ. 29,1 ΚΑΙ ΣΥΝΑΘΡΟΙΖΟΥΣΙΝ ΑΛΛΟΦΥΛΟΙ ΠΑΣΑΣ ΤΑΣ ΠΑΡΕΜΒΟΛΑΣ ΑΥΤΩΝ ΕΙΣ ΑΦΕΚ, ΚΑΙ ΙΣΡΑΗΛ ΠΑΡΕΝΕΒΑΛΕΝ ΕΝ ΑΕΝΔΩΡ ΤΗΝ ΕΝ ΙΕΖΡΑΕΛ.

Α ΒΑΣ. 29,2 ΚΑΙ ΟΙ ΣΑΤΡΑΠΑΙ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΠΑΡΕΠΟΡΕΥΟΝΤΟ ΕΙΣ ΕΚΑΤΟΝΤΑΔΑΣ ΚΑΙ ΧΙΛΙΑΔΑΣ, ΚΑΙ ΔΑΥΙΔ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΠΑΡΕΠΟΡΕΥΟΝΤΟ ΕΠ' ΕΣΧΑΤΩΝ ΜΕΤΑ ΑΓΧΟΥΣ.

Α ΒΑΣ. 29,3 ΚΑΙ ΕΙΠΟΝ ΟΙ ΣΑΤΡΑΠΑΙ ΤΩΝ ΑΛΛΟΦΥΛΩΝ· ΤΙΝΕΣ ΟΙ ΔΙΑΠΟΡΕΥΟΜΕΝΟΙ ΟΥΤΟΙ; ΚΑΙ ΕΙΠΕΝ ΑΓΧΟΥΣ ΠΡΟΣ ΤΟΥΣ ΣΤΡΑΤΗΓΟΥΣ ΤΩΝ ΑΛΛΟΦΥΛΩΝ· ΟΥΧ ΟΥΤΟΣ ΔΑΥΙΔ Ο ΔΟΥΛΟΣ ΣΑΟΥΛ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ; ΓΕΓΟΝΕ ΜΕΘ' ΗΜΩΝ ΗΜΕΡΑΣ ΤΟΥΤΟ ΔΕΥΤΕΡΟΝ ΕΤΟΣ, ΚΑΙ ΟΥΧ ΕΥΡΗΚΑ ΕΝ ΑΥΤΩ ΟΥΘΕΝ ΑΦ' ΗΣ ΗΜΕΡΑΣ ΕΝΕΠΕΣΕ ΠΡΟΣ ΜΕ ΚΑΙ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Α ΒΑΣ. 29,4 ΚΑΙ ΕΛΥΠΗΘΗΣΑΝ ΕΠ' ΑΥΤΩ ΟΙ ΣΤΡΑΤΗΓΟΙ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΑΠΟΣΤΡΕΨΟΝ ΤΟΝ ΑΝΔΡΑ ΚΑΙ ΑΠΟΣΤΡΑΦΗΤΩ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ, ΟΥ ΚΑΤΕΣΤΗΣΑΣ ΑΥΤΟΝ ΕΚΕΙ, ΚΑΙ ΜΗ ΕΡΧΕΣΘΩ ΜΕΘ' ΗΜΩΝ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ ΚΑΙ ΜΗ ΓΙΝΕΣΘΩ ΕΠΙΒΟΥΛΟΣ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ· ΚΑΙ ΕΝ ΤΙΝΙ ΔΙΑΛΛΑΓΗΣΕΤΑΙ ΟΥΤΟΣ ΤΩ ΚΥΡΙΩ ΑΥΤΟΥ; ΟΥΧΙ ΕΝ ΤΑΙΣ ΚΕΦΑΛΑΙΣ ΤΩΝ ΑΝΔΡΩΝ ΕΚΕΙΝΩΝ;

Α ΒΑΣ. 29,5 ΟΥΧ ΟΥΤΟΣ ΔΑΥΙΔ, Ω ΕΞΗΡΧΟΝ ΕΝ ΧΟΡΟΙΣ ΛΕΓΟΝΤΕΣ· ΕΠΑΤΑΞΕ ΣΑΟΥΛ ΕΝ ΧΙΛΙΑΣΙΝ ΑΥΤΟΥ ΚΑΙ ΔΑΥΙΔ ΕΝ ΜΥΡΙΑΣΙΝ ΑΥΤΟΥ;

Α ΒΑΣ. 29,6 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΓΧΟΥΣ ΤΟΝ ΔΑΥΙΔ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΖΗ ΚΥΡΙΟΣ, ΟΤΙ ΕΥΘΗΣ ΣΥ ΚΑΙ ΑΓΑΘΟΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΜΟΥ, ΚΑΙ Η ΕΞΟΔΟΣ ΣΟΥ ΚΑΙ Η ΕΙΣΟΔΟΣ ΣΟΥ ΜΕΤ' ΕΜΟΥ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ, ΚΑΙ ΟΤΙ ΟΥΧ ΕΥΡΗΚΑ ΚΑΤΑ ΣΟΥ ΚΑΚΙΑΝ ΑΦ' ΗΣ ΗΜΕΡΑΣ ΗΚΕΙΣ ΠΡΟΣ ΜΕ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ· ΚΑΙ ΕΝ ΟΦΘΑΛΜΟΙΣ ΤΩΝ ΣΑΤΡΑΠΩΝ ΟΥΚ ΑΓΑΘΟΣ ΣΥ·

Α ΒΑΣ. 29,7 ΚΑΙ ΝΥΝ ΑΝΑΣΤΡΕΦΕ ΚΑΙ ΠΟΡΕΥΟΥ ΕΙΣ ΕΙΡΗΝΗΝ, ΚΑΙ ΟΥ ΜΗ ΠΟΙΗΣΗΣ ΚΑΚΙΑΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΤΩΝ ΣΑΤΡΑΠΩΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ.

Α ΒΑΣ. 29,8 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΑΓΧΟΥΣ· ΤΙ ΠΕΠΟΙΗΚΑ ΣΟΙ ΚΑΙ ΤΙ ΕΥΡΕΣ ΕΝ ΤΩ ΔΟΥΛΩ ΣΟΥ ΑΦ' ΗΣ ΗΜΕΡΑΣ ΗΜΗΝ ΕΝΩΠΙΟΝ ΣΟΥ ΚΑΙ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ, ΟΤΙ ΟΥ ΜΗ ΕΛΘΩ ΠΟΛΕΜΗΣΑΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ;

Α ΒΑΣ. 29,9 ΚΑΙ ΑΠΕΚΡΙΘΗ ΑΓΧΟΥΣ ΠΡΟΣ ΔΑΥΙΔ· ΟΙΔΑ ΟΤΙ ΑΓΑΘΟΣ ΣΥ ΕΝ ΟΦΘΑΛΜΟΙΣ ΜΟΥ, ΑΛΛ' ΟΙ ΣΑΤΡΑΠΑΙ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΛΕΓΟΥΣΙΝ· ΟΥΧ ΗΞΕΙ ΜΕΘ' ΗΜΩΝ ΕΙΣ ΠΟΛΕΜΟΝ.

Α ΒΑΣ. 29,10 ΚΑΙ ΝΥΝ ΟΡΘΡΙΣΟΝ ΤΟ ΠΡΩΪ ΣΥ ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΤΟΥ ΚΥΡΙΟΥ ΣΟΥ ΟΙ ΗΚΟΝΤΕΣ ΜΕΤΑ ΣΟΥ, ΚΑΙ ΠΟΡΕΥΕΣΘΕ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΥ ΚΑΤΕΣΤΗΣΑ ΥΜΑΣ ΕΚΕΙ, ΚΑΙ ΛΟΓΟΝ ΛΟΙΜΟΝ ΜΗ ΘΗΣ ΕΝ ΚΑΡΔΙΑ ΣΟΥ, ΟΤΙ ΑΓΑΘΟΣ ΣΥ ΕΝΩΠΙΟΝ ΜΟΥ· ΚΑΙ ΟΡΘΡΙΣΑΤΕ ΕΝ ΤΗ ΟΔΩ, ΚΑΙ ΦΩΤΙΣΑΤΩ ΥΜΙΝ, ΚΑΙ ΠΟΡΕΥΘΗΤΕ.

Α ΒΑΣ. 29,11 ΚΑΙ ΩΡΘΡΙΣΕ ΔΑΥΙΔ ΑΥΤΟΣ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΑΠΕΛΘΕΙΝ ΚΑΙ ΦΥΛΑΣΣΕΙΝ ΤΗΝ ΓΗΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΑΝΕΒΗΣΑΝ ΠΟΛΕΜΕΙΝ ΕΠΙ ΙΣΡΑΗΛ.

Α ΒΑΣΙΛΕΙΩΝ 30

Α ΒΑΣ. 30,1 ΚΑΙ ΕΓΕΝΗΘΗ ΕΙΣΕΛΘΟΝΤΟΣ ΔΑΥΙΔ ΚΑΙ ΤΩΝ ΑΝΔΡΩΝ ΑΥΤΟΥ ΤΗΝ ΣΕΚΕΛΑΚ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ, ΚΑΙ ΑΜΑΛΗΚ ΕΠΕΘΕΤΟ ΕΠΙ ΤΟΝ ΝΟΤΟΝ ΚΑΙ ΕΠΙ ΤΗΝ ΣΕΚΕΛΑΚ ΚΑΙ ΕΠΑΤΑΞΕ ΤΗΝ ΣΕΚΕΛΑΚ ΚΑΙ ΕΝΕΠΥΡΙΣΑΝ ΑΥΤΗΝ ΕΝ ΠΥΡΙ·

Α ΒΑΣ. 30,2 ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΑΥΤΗ ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ ΟΥΚ ΕΘΑΝΑΤΩΣΑΝ ΑΝΔΡΑ ΚΑΙ ΓΥΝΑΙΚΑ, ΑΛΛ' ΗΧΜΑΛΩΤΕΥΣΑΝ ΚΑΙ ΑΠΗΛΘΟΝ ΕΙΣ ΤΗΝ ΟΔΟΝ ΑΥΤΩΝ.

Α ΒΑΣ. 30,3 ΚΑΙ ΗΛΘΕ ΔΑΥΙΔ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΙΔΟΥ ΕΜΠΕΠΥΡΙΣΤΑΙ ΕΝ ΠΥΡΙ, ΑΙ ΔΕ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΑΥΤΩΝ ΗΧΜΑΛΩΤΕΥΜΕΝΟΙ.

Α ΒΑΣ. 30,4 ΚΑΙ ΗΡΕ ΔΑΥΙΔ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΤΗΝ ΦΩΝΗΝ ΑΥΤΩΝ ΚΑΙ ΕΚΛΑΥΣΑΝ, ΕΩΣ ΟΤΟΥ ΟΥΚ ΗΝ ΕΝ ΑΥΤΟΙΣ ΙΣΧΥΣ ΕΤΙ ΤΟΥ ΚΛΑΙΕΙΝ.

Α ΒΑΣ. 30,5 ΚΑΙ ΑΜΦΟΤΕΡΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΔΑΥΙΔ ΗΧΜΑΛΩΤΕΥΘΗΣΑΝ, ΑΧΙΝΟΟΜ Η ΙΕΖΡΑΗΛΙΤΙΣ ΚΑΙ ΑΒΙΓΑΙΑ Η ΓΥΝΗ ΝΑΒΑΛ ΤΟΥ ΚΑΡΜΗΛΙΟΥ.

Α ΒΑΣ. 30,6 ΚΑΙ ΕΘΛΙΒΗ ΔΑΥΙΔ ΣΦΟΔΡΑ, ΟΤΙ ΕΙΠΕΝ Ο ΛΑΟΣ ΛΙΘΟΒΟΛΗΣΑΙ ΑΥΤΟΝ, ΟΤΙ ΚΑΤΩΔΥΝΟΣ ΨΥΧΗ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ, ΕΚΑΣΤΟΥ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΟΥ· ΚΑΙ ΕΚΡΑΤΑΙΩΘΗ ΔΑΥΙΔ ΕΝ ΚΥΡΙΩ ΘΕΩ ΑΥΤΟΥ.

Α ΒΑΣ. 30,7 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΑΒΙΑΘΑΡ ΤΟΝ ΙΕΡΕΑ ΥΙΟΝ ΑΧΙΜΕΛΕΧ· ΠΡΟΣΑΓΑΓΕ ΤΟ ΕΦΟΥΔ.

Α ΒΑΣ. 30,8 ΚΑΙ ΕΠΗΡΩΤΗΣΕ ΔΑΥΙΔ ΔΙΑ ΤΟΥ ΚΥΡΙΟΥ ΛΕΓΩΝ· ΕΙ ΚΑΤΑΔΙΩΞΩ ΟΠΙΣΩ ΤΟΥ ΓΕΔΔΟΥΡ ΤΟΥΤΟΥ, ΕΙ ΚΑΤΑΛΗΨΟΜΑΙ ΑΥΤΟΥΣ; ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΚΑΤΑΔΙΩΚΕ, ΟΤΙ ΚΑΤΑΛΑΜΒΑΝΩΝ ΚΑΤΑΛΗΨΗ ΑΥΤΟΥΣ ΚΑΙ ΕΞΑΙΡΟΥΜΕΝΟΣ ΕΞΕΛΗ.

Α ΒΑΣ. 30,9 ΚΑΙ ΕΠΟΡΕΥΘΗ ΔΑΥΙΔ, ΑΥΤΟΣ ΚΑΙ ΟΙ ΕΞΑΚΟΣΙΟΙ ΑΝΔΡΕΣ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΕΡΧΟΝΤΑΙ ΕΩΣ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΒΟΣΟΡ, ΚΑΙ ΟΙ ΠΕΡΙΣΣΟΙ ΕΣΤΗΣΑΝ.

Α ΒΑΣ. 30,10 ΚΑΙ ΚΑΤΕΔΙΩΞΕΝ ΕΝ ΤΕΤΡΑΚΟΣΙΟΙΣ ΑΝΔΡΑΣΙΝ, ΥΠΕΣΤΗΣΑΝ ΔΕ ΔΙΑΚΟΣΙΟΙ ΑΝΔΡΕΣ, ΟΙΤΙΝΕΣ ΕΚΑΘΙΣΑΝ ΠΕΡΑΝ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΤΟΥ ΒΟΣΟΡ.

Α ΒΑΣ. 30,11 ΚΑΙ ΕΥΡΙΣΚΟΥΣΙΝ ΑΝΔΡΑ ΑΙΓΥΠΤΙΟΝ ΕΝ ΑΓΡΩ ΚΑΙ ΛΑΜΒΑΝΟΥΣΙΝ ΑΥΤΟΝ ΚΑΙ ΑΓΟΥΣΙΝ ΑΥΤΟΝ ΠΡΟΣ ΔΑΥΙΔ·

Α ΒΑΣ. 30,12 ΚΑΙ ΔΙΔΟΑΣΙΝ ΑΥΤΩ ΑΡΤΟΝ, ΚΑΙ ΕΦΑΓΕ, ΚΑΙ ΕΠΟΤΙΣΑΝ ΑΥΤΟΝ ΥΔΩΡ· ΚΑΙ ΔΙΔΟΑΣΙΝ ΑΥΤΩ ΚΛΑΣΜΑ ΠΑΛΑΘΗΣ, ΚΑΙ ΕΦΑΓΕ, ΚΑΙ ΚΑΤΕΣΤΗ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ ΕΝ ΑΥΤΩ, ΟΤΙ ΟΥ ΒΕΒΡΩΚΕΙ ΑΡΤΟΝ ΚΑΙ ΟΥ ΠΕΠΩΚΕΙ ΥΔΩΡ ΤΡΕΙΣ ΗΜΕΡΑΣ ΚΑΙ ΤΡΕΙΣ ΝΥΚΤΑΣ.

Α ΒΑΣ. 30,13 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΔΑΥΙΔ· ΤΙΝΟΣ ΣΥ ΕΙ ΚΑΙ ΠΟΘΕΝ ΕΙ; ΚΑΙ ΕΙΠΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΟ ΑΙΓΥΠΤΙΟΝ· ΕΓΩ ΕΙΜΙ ΔΟΥΛΟΣ ΑΝΔΡΟΣ ΑΜΑΛΗΚΙΤΟΥ, ΚΑΙ ΚΑΤΕΛΙΠΕ ΜΕ Ο ΚΥΡΙΟΣ ΜΟΥ, ΟΤΙ ΗΝΩΧΛΗΘΗΝ ΕΓΩ ΣΗΜΕΡΟΝ ΤΡΙΤΑΙΟΣ.

Α ΒΑΣ. 30,14 ΚΑΙ ΗΜΕΙΣ ΕΠΕΘΕΜΕΘΑ ΕΠΙ ΤΟΝ ΝΟΤΟΝ ΤΟΥ ΧΟΛΘΙ ΚΑΙ ΕΠΙ ΤΑ ΤΗΣ ΙΟΥΔΑΙΑΣ ΜΕΡΗ ΚΑΙ ΕΠΙ ΝΟΤΟΝ ΧΕΛΟΥΒ ΚΑΙ ΤΗΝ ΣΕΚΕΛΑΚ ΕΝΕΠΥΡΙΣΑΜΕΝ ΕΝ ΠΥΡΙ.

Α ΒΑΣ. 30,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΔΑΥΙΔ· ΕΙ ΚΑΤΑΞΕΙΣ ΜΕ ΕΠΙ ΤΟ ΓΕΔΔΟΥΡ ΤΟΥΤΟ; ΚΑΙ ΕΙΠΕΝ· ΟΜΟΣΟΝ ΔΗ ΜΟΙ ΚΑΤΑ ΤΟΥ ΘΕΟΥ ΜΗ ΘΑΝΑΤΩΣΕΙΝ ΜΕ ΚΑΙ ΜΗ ΠΑΡΑΔΟΥΝΑΙ ΜΕ ΕΙΣ ΧΕΙΡΑΣ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ, ΚΑΙ ΚΑΤΑΞΩ ΣΕ ΕΠΙ ΤΟ ΓΕΔΔΟΥΡ ΤΟΥΤΟ.

Α ΒΑΣ. 30,16 ΚΑΙ ΚΑΤΗΓΑΓΕΝ ΑΥΤΟΝ ΕΚΕΙ, ΚΑΙ ΙΔΟΥ ΟΥΤΟΙ ΔΙΑΚΕΧΥΜΕΝΟΙ ΕΠΙ ΠΡΟΣΩΠΟΝ ΠΑΣΗΣ ΤΗΣ ΓΗΣ ΕΣΘΙΟΝΤΕΣ ΚΑΙ ΠΙΝΟΝΤΕΣ ΚΑΙ ΕΟΡΤΑΖΟΝΤΕΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΣΚΥΛΟΙΣ ΤΟΙΣ ΜΕΓΑΛΟΙΣ, ΟΙΣ ΕΛΑΒΟΝ ΕΚ ΓΗΣ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΕΚ ΓΗΣ ΙΟΥΔΑ.

Α ΒΑΣ. 30,17 ΚΑΙ ΗΛΘΕΝ ΕΠ' ΑΥΤΟΥΣ ΔΑΥΙΔ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ ΑΠΟ ΕΩΣΦΟΡΟΥ ΕΩΣ ΔΕΙΛΗΣ ΚΑΙ ΤΗ ΕΠΑΥΡΙΟΝ, ΚΑΙ ΟΥΚ ΕΣΩΘΗ ΕΞ ΑΥΤΩΝ ΑΝΗΡ ΟΤΙ ΑΛΛ' Η ΤΕΤΡΑΚΟΣΙΑ ΠΑΙΔΑΡΙΑ, Α ΗΝ ΕΠΙΒΕΒΗΚΟΤΑ ΕΠΙ ΤΑΣ ΚΑΜΗΛΟΥΣ ΚΑΙ ΕΦΥΓΟΝ.

Α ΒΑΣ. 30,18 ΚΑΙ ΑΦΕΙΛΑΤΟ ΔΑΥΙΔ ΠΑΝΤΑ, Α ΕΛΑΒΟΝ ΟΙ ΑΜΑΛΗΚΙΤΑΙ, ΚΑΙ ΑΜΦΟΤΕΡΑΣ ΤΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΟΥ ΕΞΕΙΛΑΤΟ.

Α ΒΑΣ. 30,19 ΚΑΙ ΟΥ ΔΙΕΦΩΝΗΣΕΝ ΑΥΤΟΙΣ ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ ΚΑΙ ΑΠΟ ΤΩΝ ΣΚΥΛΩΝ ΚΑΙ ΕΩΣ ΥΙΩΝ ΚΑΙ ΘΥΓΑΤΕΡΩΝ ΚΑΙ ΕΩΣ ΠΑΝΤΩΝ, ΩΝ ΕΛΑΒΟΝ ΑΥΤΩΝ· ΤΑ ΠΑΝΤΑ ΕΠΕΣΤΡΕΨΕ ΔΑΥΙΔ.

Α ΒΑΣ. 30,20 ΚΑΙ ΕΛΑΒΕ ΠΑΝΤΑ ΤΑ ΠΟΙΜΝΙΑ ΚΑΙ ΤΑ ΒΟΥΚΟΛΙΑ ΚΑΙ ΑΠΗΓΑΓΕΝ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΣΚΥΛΩΝ, ΚΑΙ ΤΟΙΣ ΣΚΥΛΟΙΣ ΕΚΕΙΝΟΙΣ ΕΛΕΓΕΤΟ· ΤΑΥΤΑ ΤΑ ΣΚΥΛΑ ΔΑΥΙΔ.

Α ΒΑΣ. 30,21 ΚΑΙ ΠΑΡΑΓΙΝΕΤΑΙ ΔΑΥΙΔ ΠΡΟΣ ΤΟΥΣ ΔΙΑΚΟΣΙΟΥΣ ΑΝΔΡΑΣ ΤΟΥΣ ΥΠΟΛΕΙΦΘΕΝΤΑΣ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΟΠΙΣΩ ΔΑΥΙΔ ΚΑΙ ΕΚΑΘΙΣΕΝ ΑΥΤΟΥΣ ΕΝ ΤΩ ΧΕΙΜΑΡΡΩ ΤΟΥ ΒΟΣΟΡ, ΚΑΙ ΕΞΗΛΘΟΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΔΑΥΙΔ ΚΑΙ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΤΟΥ ΛΑΟΥ ΤΟΥ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΠΡΟΣΗΓΑΓΕ ΔΑΥΙΔ ΕΩΣ ΤΟΥ ΛΑΟΥ, ΚΑΙ ΗΡΩΤΗΣΑΝ ΑΥΤΟΝ ΤΑ ΕΙΣ ΕΙΡΗΝΗΝ.

Α ΒΑΣ. 30,22 ΚΑΙ ΑΠΕΚΡΙΘΗ ΠΑΣ ΑΝΗΡ ΛΟΙΜΟΣ ΚΑΙ ΠΟΝΗΡΟΣ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΠΟΛΕΜΙΣΤΩΝ ΤΩΝ ΠΟΡΕΥΘΕΝΤΩΝ ΜΕΤΑ ΔΑΥΙΔ ΚΑΙ ΕΙΠΟΝ, ΟΤΙ ΟΥ ΚΑΤΕΔΙΩΞΑΝ ΜΕΘ' ΗΜΩΝ, ΟΥ ΔΩΣΟΜΕΝ ΑΥΤΟΙΣ ΕΚ ΤΩΝ ΣΚΥΛΩΝ, ΩΝ ΕΞΕΙΛΟΜΕΘΑ, ΟΤΙ ΑΛΛ' Η ΕΚΑΣΤΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΟΥ ΑΠΑΓΕΣΘΩΣΑΝ ΚΑΙ ΑΠΟΣΤΡΕΦΕΤΩΣΑΝ.

Α ΒΑΣ. 30,23 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΟΥ ΠΟΙΗΣΕΤΕ ΟΥΤΩΣ ΜΕΤΑ ΤΟ ΠΑΡΑΔΟΥΝΑΙ ΤΟΝ ΚΥΡΙΟΝ ΗΜΙΝ ΚΑΙ ΦΥΛΑΞΑΙ ΗΜΑΣ ΚΑΙ ΠΑΡΕΔΩΚΕ ΚΥΡΙΟΣ ΤΟΝ ΓΕΔΔΟΥΡ ΤΟΝ ΕΠΕΡΧΟΜΕΝΟΝ ΕΦ' ΗΜΑΣ ΕΙΣ ΧΕΙΡΑΣ ΗΜΩΝ.

Α ΒΑΣ. 30,24 ΚΑΙ ΤΙΣ ΕΠΑΚΟΥΣΕΤΑΙ ΥΜΩΝ ΤΩΝ ΛΟΓΩΝ ΤΟΥΤΩΝ; ΟΤΙ ΟΥΧ ΗΤΤΟΝ ΗΜΩΝ ΕΙΣΙ· ΔΙΟΤΙ ΚΑΤΑ ΤΗΝ ΜΕΡΙΔΑ ΤΟΥ ΚΑΤΑΒΑΙΝΟΝΤΟΣ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ, ΟΥΤΩΣ ΕΣΤΑΙ Η ΜΕΡΙΣ ΤΟΥ ΚΑΘΗΜΕΝΟΥ ΕΠΙ ΤΑ ΣΚΕΥΗ· ΚΑΤΑ ΤΟ ΑΥΤΟ ΜΕΡΙΟΥΝΤΑΙ.

Α ΒΑΣ. 30,25 ΚΑΙ ΕΓΕΝΗΘΗ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΕΚΕΙΝΗΣ ΚΑΙ ΕΠΑΝΩ, ΚΑΙ ΕΓΕΝΕΤΟ ΕΙΣ ΠΡΟΣΤΑΓΜΑ ΚΑΙ ΕΙΣ ΔΙΚΑΙΩΜΑ ΤΩ ΙΣΡΑΗΛ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ.

Α ΒΑΣ. 30,26 ΚΑΙ ΗΛΘΕ ΔΑΥΙΔ ΕΙΣ ΣΕΚΕΛΑΚ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΙΣ ΤΩΝ ΣΚΥΛΩΝ ΙΟΥΔΑ ΚΑΙ ΤΟΙΣ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΛΕΓΩΝ· ΙΔΟΥ ΑΠΟ ΤΩΝ ΣΚΥΛΩΝ ΤΩΝ ΕΧΘΡΩΝ ΚΥΡΙΟΥ·

Α ΒΑΣ. 30,27 ΤΟΙΣ ΕΝ ΒΑΙΘΣΟΥΡ ΚΑΙ ΤΟΙΣ ΕΝ ΡΑΜΑ ΝΟΤΟΥ ΚΑΙ ΤΟΙΣ ΕΝ ΙΕΘΘΟΡ

Α ΒΑΣ. 30,28 ΚΑΙ ΤΟΙΣ ΕΝ ΑΡΟΗΡ ΚΑΙ ΤΟΙΣ ΕΝ ΑΜΜΑΔΙ ΚΑΙ ΤΟΙΣ ΕΝ ΣΑΦΙ ΚΑΙ ΤΟΙΣ ΕΝ ΕΣΘΙΕ

Α ΒΑΣ. 30,29 ΚΑΙ ΤΟΙΣ ΕΝ ΓΕΘ ΚΑΙ ΤΟΙΣ ΕΝ ΚΙΝΑΝ ΚΑΙ ΤΟΙΣ ΕΝ ΣΑΦΕΚ ΚΑΙ ΤΟΙΣ ΕΝ ΘΙΜΑΘ ΚΑΙ ΤΟΙΣ ΕΝ ΚΑΡΜΗΛΩ ΚΑΙ ΤΟΙΣ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΤΟΥ ΙΕΡΑΜΗΛΙ ΚΑΙ ΤΟΙΣ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΤΟΥ ΚΕΝΕΖΙ

Α ΒΑΣ. 30,30 ΚΑΙ ΤΟΙΣ ΕΝ ΙΕΡΙΜΟΥΘ ΚΑΙ ΤΟΙΣ ΕΝ ΒΗΡΣΑΒΕΕ ΚΑΙ ΤΟΙΣ ΕΝ ΝΟΜΒΕ

Α ΒΑΣ. 30,31 ΚΑΙ ΤΟΙΣ ΕΝ ΧΕΒΡΩΝ ΚΑΙ ΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΤΟΠΟΥΣ, ΟΥΣ ΔΙΗΛΘΕ ΔΑΥΙΔ ΕΚΕΙ, ΑΥΤΟΣ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ.

Α ΒΑΣΙΛΕΙΩΝ 31

Α ΒΑΣ. 31,1 ΚΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΕΠΟΛΕΜΟΥΝ ΕΠΙ ΙΣΡΑΗΛ, ΚΑΙ ΕΦΥΓΟΝ ΟΙ ΑΝΔΡΕΣ ΙΣΡΑΗΛ ΕΚ ΠΡΟΣΩΠΟΥ ΤΩΝ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΠΙΠΤΟΥΣΙ ΤΡΑΥΜΑΤΙΑΙ ΕΝ ΤΩ ΟΡΕΙ ΤΩ ΓΕΛΒΟΥΕ.

Α ΒΑΣ. 31,2 ΚΑΙ ΣΥΝΑΠΤΟΥΣΙΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΤΩ ΣΑΟΥΛ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ, ΚΑΙ ΤΥΠΤΟΥΣΙΝ ΑΛΛΟΦΥΛΟΙ ΤΟΝ ΙΩΝΑΘΑΝ ΚΑΙ ΤΟΝ ΑΜΙΝΑΔΑΒ ΚΑΙ ΤΟΝ ΜΕΛΧΙΣΑ ΥΙΟΥΣ ΣΑΟΥΛ.

Α ΒΑΣ. 31,3 ΚΑΙ ΒΑΡΥΝΕΤΑΙ Ο ΠΟΛΕΜΟΣ ΕΠΙ ΣΑΟΥΛ, ΚΑΙ ΕΥΡΙΣΚΟΥΣΙΝ ΑΥΤΟΝ ΟΙ ΑΚΟΝΤΙΣΤΑΙ, ΑΝΔΡΕΣ ΤΟΞΟΤΑΙ, ΚΑΙ ΕΤΡΑΥΜΑΤΙΣΘΗ ΕΙΣ ΤΑ ΥΠΟΧΟΝΔΡΙΑ.

Α ΒΑΣ. 31,4 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΠΡΟΣ ΤΟΝ ΑΙΡΟΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ· ΣΠΑΣΑΙ ΤΗΝ ΡΟΜΦΑΙΑΝ ΣΟΥ ΚΑΙ ΑΠΟΚΕΝΤΗΣΟΝ ΜΕ ΕΝ ΑΥΤΗ, ΜΗ ΕΛΘΩΣΙΝ ΟΙ ΑΠΕΡΙΤΜΗΤΟΙ ΟΥΤΟΙ ΚΑΙ ΑΠΟΚΕΝΤΗΣΩΣΙ ΜΕ ΚΑΙ ΕΜΠΑΙΞΩΣΙ ΜΟΙ. ΚΑΙ ΟΥΚ ΕΒΟΥΛΕΤΟ Ο ΑΙΡΩΝ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ, ΟΤΙ ΕΦΟΒΗΘΗ ΣΦΟΔΡΑ· ΚΑΙ ΕΛΑΒΕ ΣΑΟΥΛ ΤΗΝ ΡΟΜΦΑΙΑΝ ΚΑΙ ΕΠΕΠΕΣΕΝ ΕΠ' ΑΥΤΗΝ.

Α ΒΑΣ. 31,5 ΚΑΙ ΕΙΔΕΝ Ο ΑΙΡΩΝ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΟΤΙ ΤΕΘΝΗΚΕ ΣΑΟΥΛ, ΚΑΙ ΕΠΕΠΕΣΕ ΚΑΙ ΑΥΤΟΣ ΕΠΙ ΤΗΝ ΡΟΜΦΑΙΑΝ ΑΥΤΟΥ ΚΑΙ ΑΠΕΘΑΝΕ ΜΕΤ' ΑΥΤΟΥ.

Α ΒΑΣ. 31,6 ΚΑΙ ΑΠΕΘΑΝΕ ΣΑΟΥΛ ΚΑΙ ΟΙ ΤΡΕΙΣ ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ Ο ΑΙΡΩΝ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΤΑ ΤΟ ΑΥΤΟ.

Α ΒΑΣ. 31,7 ΚΑΙ ΕΙΔΟΝ ΟΙ ΑΝΔΡΕΣ ΙΣΡΑΗΛ ΟΙ ΕΝ ΤΩ ΠΕΡΑΝ ΤΗΣ ΚΟΙΛΑΔΟΣ ΚΑΙ ΟΙ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΟΤΙ ΕΦΥΓΟΝ ΟΙ ΑΝΔΡΕΣ ΙΣΡΑΗΛ ΚΑΙ ΟΤΙ ΤΕΘΝΗΚΕ ΣΑΟΥΛ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΑΛΕΙΠΟΥΣΙ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΩΝ ΚΑΙ ΦΕΥΓΟΥΣΙ· ΚΑΙ ΕΡΧΟΝΤΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΚΑΙ ΚΑΤΟΙΚΟΥΣΙΝ ΕΝ ΑΥΤΑΙΣ.

Α ΒΑΣ. 31,8 ΚΑΙ ΕΓΕΝΗΘΗ ΤΗ ΕΠΑΥΡΙΟΝ ΕΡΧΟΝΤΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΕΚΔΙΔΥΣΚΕΙΝ ΤΟΥΣ ΝΕΚΡΟΥΣ ΚΑΙ ΕΥΡΙΣΚΟΥΣΙ ΤΟΝ ΣΑΟΥΛ ΚΑΙ ΤΟΥΣ ΤΡΕΙΣ ΥΙΟΥΣ ΑΥΤΟΥ ΠΕΠΤΩΚΟΤΑΣ ΕΠΙ ΤΑ ΟΡΗ ΓΕΛΒΟΥΕ.

Α ΒΑΣ. 31,9 ΚΑΙ ΑΠΟΣΤΡΕΦΟΥΣΙΝ ΑΥΤΟΝ ΚΑΙ ΕΞΕΔΥΣΑΝ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΚΑΙ ΑΠΟΣΤΕΛΛΟΥΣΙΝ ΑΥΤΑ ΕΙΣ ΓΗΝ ΑΛΛΟΦΥΛΩΝ ΚΥΚΛΩ ΕΥΑΓΓΕΛΙΖΟΝΤΕΣ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΑΥΤΩΝ ΚΑΙ ΤΩ ΛΑΩ.

Α ΒΑΣ. 31,10 ΚΑΙ ΑΝΕΘΗΚΑΝ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΕΙΣ ΤΟ ΑΣΤΑΡΤΕΙΟΝ ΚΑΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΚΑΤΕΠΗΞΑΝ ΕΝ ΤΩ ΤΕΙΧΕΙ ΒΑΙΘΣΑΝ.

Α ΒΑΣ. 31,11 ΚΑΙ ΑΚΟΥΟΥΣΙΝ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΙΑΒΙΣ ΤΗΣ ΓΑΛΑΑΔΙΤΙΔΟΣ Α ΕΠΟΙΗΣΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΤΩ ΣΑΟΥΛ·

Α ΒΑΣ. 31,12 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΠΑΣ ΑΝΗΡ ΔΥΝΑΜΕΩΣ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ ΚΑΙ ΕΛΑΒΟΝ ΤΟ ΣΩΜΑ ΣΑΟΥΛ ΚΑΙ ΤΟ ΣΩΜΑ ΙΩΝΑΘΑΝ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ ΑΠΟ ΤΟΥ ΤΕΙΧΟΥΣ ΒΑΙΘΣΑΝ ΚΑΙ ΦΕΡΟΥΣΙΝ ΑΥΤΟΥΣ ΕΙΣ ΙΑΒΙΣ ΚΑΙ ΚΑΤΑΚΑΙΟΥΣΙΝ ΑΥΤΟΥΣ ΕΚΕΙ.

Α ΒΑΣ. 31,13 ΚΑΙ ΛΑΜΒΑΝΟΥΣΙ ΤΑ ΟΣΤΑ ΑΥΤΩΝ ΚΑΙ ΘΑΠΤΟΥΣΙΝ ΥΠΟ ΤΗΝ

ΑΡΟΥΡΑΝ ΤΗΝ ΕΝ ΙΑΒΙΣ ΚΑΙ ΝΗΣΤΕΥΟΥΣΙΝ ΕΠΤΑ ΗΜΕΡΑΣ.


10) ΒΑΣΙΛΕΙΩΝ Β'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΒΑΣΙΛΕΙΩΝ Β'

(ΣΑΜΟΥΗΛ Β')

Β ΒΑΣΙΛΕΙΩΝ 1

Β ΒΑΣ. 1,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΟ ΑΠΟΘΑΝΕΙΝ ΣΑΟΥΛ ΚΑΙ ΔΑΥΙΔ ΑΝΕΣΤΡΕΨΕ ΤΥΠΤΩΝ ΤΟΝ ΑΜΑΛΗΚ, ΚΑΙ ΕΚΑΘΙΣΕ ΔΑΥΙΔ ΕΝ ΣΕΚΕΛΑΚ ΗΜΕΡΑΣ ΔΥΟ.

Β ΒΑΣ. 1,2 ΚΑΙ ΕΓΕΝΗΘΗ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΗΛΘΕΝ ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΚ ΤΟΥ ΛΑΟΥ ΣΑΟΥΛ, ΚΑΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΔΙΕΡΡΩΓΟΤΑ, ΚΑΙ ΓΗ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ, ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΙΣΕΛΘΕΙΝ ΑΥΤΟΝ ΠΡΟΣ ΔΑΥΙΔ ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΩ.

Β ΒΑΣ. 1,3 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΔΑΥΙΔ· ΠΟΘΕΝ ΣΥ ΠΑΡΑΓΙΝΗ; ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΙΣΡΑΗΛ ΕΓΩ ΔΙΑΣΕΣΩΣΜΑΙ.

Β ΒΑΣ. 1,4 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΔΑΥΙΔ· ΤΙΣ Ο ΛΟΓΟΣ ΟΥΤΟΣ; ΑΠΑΓΓΕΙΛΟΝ ΜΟΙ. ΚΑΙ ΕΙΠΕΝ ΟΤΙ ΕΦΥΓΕΝ Ο ΛΑΟΣ ΕΚ ΤΟΥ ΠΟΛΕΜΟΥ ΚΑΙ ΠΕΠΤΩΚΑΣΙ ΠΟΛΛΟΙ ΕΚ ΤΟΥ ΛΑΟΥ ΚΑΙ ΑΠΕΘΑΝΟΝ· ΚΑΙ ΣΑΟΥΛ ΚΑΙ ΙΩΝΑΘΑΝ Ο ΥΙΟΣ ΑΥΤΟΥ ΑΠΕΘΑΝΕ.

Β ΒΑΣ. 1,5 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΤΩ ΠΑΙΔΑΡΙΩ ΤΩ ΑΠΑΓΓΕΛΛΟΝΤΙ ΑΥΤΩ· ΠΩΣ ΟΙΔΑΣ ΟΤΙ ΤΕΘΝΗΚΕ ΣΑΟΥΛ ΚΑΙ ΙΩΝΑΘΑΝ Ο ΥΙΟΣ ΑΥΤΟΥ;

Β ΒΑΣ. 1,6 ΚΑΙ ΕΙΠΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΟ ΑΠΑΓΓΕΛΛΟΝ ΑΥΤΩ· ΠΕΡΙΠΤΩΜΑΤΙ ΠΕΡΙΕΠΕΣΟΝ ΕΝ ΤΩ ΟΡΕΙ ΤΩ ΓΕΛΒΟΥΕ, ΚΑΙ ΙΔΟΥ ΣΑΟΥΛ ΕΠΕΣΤΗΡΙΚΤΟ ΕΠΙ ΤΟ ΔΟΡΥ ΑΥΤΟΥ, ΚΑΙ ΙΔΟΥ ΤΑ ΑΡΜΑΤΑ ΚΑΙ ΟΙ ΙΠΠΑΡΧΑΙ ΣΥΝΗΨΑΝ ΑΥΤΩ.

Β ΒΑΣ. 1,7 ΚΑΙ ΕΠΕΒΛΕΨΕΝ ΕΠΙ ΤΑ ΟΠΙΣΩ ΑΥΤΟΥ ΚΑΙ ΕΙΔΕ ΜΕ ΚΑΙ ΕΚΑΛΕΣΕ ΜΕ, ΚΑΙ ΕΙΠΑ· ΙΔΟΥ ΕΓΩ.

Β ΒΑΣ. 1,8 ΚΑΙ ΕΙΠΕ ΜΟΙ· ΤΙΣ ΕΙ ΣΥ; ΚΑΙ ΕΙΠΑ· ΑΜΑΛΗΚΙΤΗΣ ΕΓΩ ΕΙΜΙ.

Β ΒΑΣ. 1,9 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΣΤΗΘΙ ΔΗ ΕΠΑΝΩ ΜΟΥ ΚΑΙ ΘΑΝΑΤΩΣΟΝ ΜΕ, ΟΤΙ ΚΑΤΕΣΧΕ ΜΕ ΣΚΟΤΟΣ ΔΕΙΝΟΝ, ΟΤΙ ΠΑΣΑ Η ΨΥΧΗ ΜΟΥ ΕΝ ΕΜΟΙ.

Β ΒΑΣ. 1,10 ΚΑΙ ΕΠΕΣΤΗΝ ΕΠ' ΑΥΤΟΝ ΚΑΙ ΕΘΑΝΑΤΩΣΑ ΑΥΤΟΝ, ΟΤΙ ΗΔΕΙΝ ΟΤΙ ΟΥ ΖΗΣΕΤΑΙ ΜΕΤΑ ΤΟ ΠΕΣΕΙΝ ΑΥΤΟΝ· ΚΑΙ ΕΛΑΒΟΝ ΤΟ ΒΑΣΙΛΕΙΟΝ ΤΟ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΤΟΝ ΧΛΙΔΩΝΑ ΤΟΝ ΕΠΙ ΤΟΥ ΒΡΑΧΙΟΝΟΣ ΑΥΤΟΥ ΚΑΙ ΕΝΗΝΟΧΑ ΑΥΤΑ ΤΩ ΚΥΡΙΩ ΜΟΥ ΩΔΕ.

Β ΒΑΣ. 1,11 ΚΑΙ ΕΚΡΑΤΗΣΕ ΔΑΥΙΔ ΤΩΝ ΙΜΑΤΙΩΝ ΑΥΤΟΥ ΚΑΙ ΔΙΕΡΡΗΞΕΝ ΑΥΤΑ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΔΙΕΡΡΗΞΑΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ.

Β ΒΑΣ. 1,12 ΚΑΙ ΕΚΟΨΑΝΤΟ ΚΑΙ ΕΚΛΑΥΣΑΝ ΚΑΙ ΕΝΗΣΤΕΥΣΑΝ ΕΩΣ ΔΕΙΛΗΣ ΕΠΙ ΣΑΟΥΛ ΚΑΙ ΕΠΙ ΙΩΝΑΘΑΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΟΝ ΛΑΟΝ ΙΟΥΔΑ ΚΑΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ, ΟΤΙ ΕΠΛΗΓΗΣΑΝ ΕΝ ΡΟΜΦΑΙΑ.

Β ΒΑΣ. 1,13 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΤΩ ΠΑΙΔΑΡΙΩ ΤΩ ΑΠΑΓΓΕΛΛΟΝΤΙ ΑΥΤΩ· ΠΟΘΕΝ ΕΙ ΣΥ; ΚΑΙ ΕΙΠΕΝ· ΥΙΟΣ ΑΝΔΡΟΣ ΠΑΡΟΙΚΟΥ ΑΜΑΛΗΚΙΤΟΥ ΕΓΩ ΕΙΜΙ.

Β ΒΑΣ. 1,14 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΔΑΥΙΔ· ΠΩΣ ΟΥΚ ΕΦΟΒΗΘΗΣ ΕΠΕΝΕΓΚΕΙΝ ΧΕΙΡΑ ΣΟΥ ΔΙΑΦΘΕΙΡΑΙ ΤΟΝ ΧΡΙΣΤΟΝ ΚΥΡΙΟΥ;

Β ΒΑΣ. 1,15 ΚΑΙ ΕΚΑΛΕΣΕ ΔΑΥΙΔ ΕΝ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ· ΠΡΟΣΕΛΘΩΝ ΑΠΑΝΤΗΣΟΝ ΑΥΤΩ· ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ, ΚΑΙ ΑΠΕΘΑΝΕ.

Β ΒΑΣ. 1,16 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΔΑΥΙΔ· ΤΟ ΑΙΜΑ ΣΟΥ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΣΟΥ, ΟΤΙ ΤΟ ΣΤΟΜΑ ΣΟΥ ΑΠΕΚΡΙΘΗ ΚΑΤΑ ΣΟΥ ΛΕΓΩΝ ΟΤΙ, ΕΓΩ ΕΘΑΝΑΤΩΣΑ ΤΟΝ ΧΡΙΣΤΟΝ ΚΥΡΙΟΥ.

Β ΒΑΣ. 1,17 ΚΑΙ ΕΘΡΗΝΗΣΕ ΔΑΥΙΔ ΤΟΝ ΘΡΗΝΟΝ ΤΟΥΤΟΝ ΕΠΙ ΣΑΟΥΛ ΚΑΙ ΕΠΙ ΙΩΝΑΘΑΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ.

Β ΒΑΣ. 1,18 ΚΑΙ ΕΙΠΕ ΤΟΥ ΔΙΔΑΞΑΙ ΤΟΥΣ ΥΙΟΥΣ ΙΟΥΔΑ· ΙΔΟΥ ΓΕΓΡΑΠΤΑΙ ΕΠΙ ΒΙΒΛΙΟΥ ΤΟΥ ΕΥΘΟΥΣ.

Β ΒΑΣ. 1,19 ΣΤΗΛΩΣΟΝ, ΙΣΡΑΗΛ, ΥΠΕΡ ΤΩΝ ΤΕΘΝΗΚΟΤΩΝ ΕΠΙ ΤΑ ΥΨΗ ΣΟΥ ΤΡΑΥΜΑΤΙΩΝ· ΠΩΣ ΕΠΕΣΑΝ ΔΥΝΑΤΟΙ;

Β ΒΑΣ. 1,20 ΜΗ ΑΝΑΓΓΕΙΛΗΤΕ ΕΝ ΓΕΘ ΚΑΙ ΜΗ ΕΥΑΓΓΕΛΙΣΗΣΘΕ ΕΝ ΤΑΙΣ ΕΞΟΔΟΙΣ ΑΣΚΑΛΩΝΟΣ, ΜΗ ΠΟΤΕ ΕΥΦΡΑΝΘΩΣΙ ΘΥΓΑΤΕΡΕΣ ΑΛΛΟΦΥΛΩΝ, ΜΗ ΠΟΤΕ ΑΓΑΛΛΙΑΣΩΝΤΑΙ ΘΥΓΑΤΕΡΕΣ ΤΩΝ ΑΠΕΡΙΤΜΗΤΩΝ.

Β ΒΑΣ. 1,21 ΟΡΗ ΤΑ ΕΝ ΓΕΛΒΟΥΕ ΜΗ ΚΑΤΑΒΑΤΩ ΔΡΟΣΟΣ ΚΑΙ ΜΗ ΥΕΤΟΣ ΕΦ' ΥΜΑΣ ΚΑΙ ΑΓΡΟΙ ΑΠΑΡΧΩΝ, ΟΤΙ ΕΚΕΙ ΠΡΟΣΩΧΘΙΣΘΗ ΘΥΡΕΟΣ ΔΥΝΑΤΩΝ, ΘΥΡΕΟΣ ΣΑΟΥΛ ΟΥΚ ΕΧΡΙΣΘΗ ΕΝ ΕΛΑΙΩ.

Β ΒΑΣ. 1,22 ΑΦ' ΑΙΜΑΤΟΣ ΤΡΑΥΜΑΤΙΩΝ ΚΑΙ ΑΠΟ ΣΤΕΑΤΟΣ ΔΥΝΑΤΩΝ ΤΟΞΟΝ ΙΩΝΑΘΑΝ ΟΥΚ ΑΠΕΣΤΡΑΦΗ ΚΕΝΟΝ ΕΙΣ ΤΑ ΟΠΙΣΩ, ΚΑΙ ΡΟΜΦΑΙΑ ΣΑΟΥΛ ΟΥΚ ΑΝΕΚΑΜΨΕ ΚΕΝΗ.

Β ΒΑΣ. 1,23 ΣΑΟΥΛ ΚΑΙ ΙΩΝΑΘΑΝ, ΟΙ ΗΓΑΠΗΜΕΝΟΙ ΚΑΙ ΩΡΑΙΟΙ, ΟΥ ΔΙΑΚΕΧΩΡΙΣΜΕΝΟΙ, ΕΥΠΡΕΠΕΙΣ ΕΝ ΤΗ ΖΩΗ ΑΥΤΩΝ ΚΑΙ ΕΝ ΤΩ ΘΑΝΑΤΩ ΑΥΤΩΝ ΟΥ ΔΙΕΧΩΡΙΣΘΗΣΑΝ· ΥΠΕΡ ΑΕΤΟΥΣ ΚΟΥΦΟΙ ΚΑΙ ΥΠΕΡ ΛΕΟΝΤΑΣ ΕΚΡΑΤΑΙΩΘΗΣΑΝ.

Β ΒΑΣ. 1,24 ΘΥΓΑΤΕΡΕΣ ΙΣΡΑΗΛ, ΕΠΙ ΣΑΟΥΛ ΚΛΑΥΣΑΤΕ, ΤΟΝ ΕΝΔΙΔΥΣΚΟΝΤΑ ΥΜΑΣ ΚΟΚΚΙΝΑ ΜΕΤΑ ΚΟΣΜΟΥ ΥΜΩΝ, ΤΟΝ ΑΝΑΦΕΡΟΝΤΑ ΚΟΣΜΟΝ ΧΡΥΣΟΥΝ ΕΠΙ ΤΑ ΕΝΔΥΜΑΤΑ ΥΜΩΝ.

Β ΒΑΣ. 1,25 ΠΩΣ ΕΠΕΣΑΝ ΔΥΝΑΤΟΙ ΕΝ ΜΕΣΩ ΤΟΥ ΠΟΛΕΜΟΥ· ΙΩΝΑΘΑΝ ΕΠΙ ΤΑ ΥΨΗ ΣΟΥ ΤΡΑΥΜΑΤΙΑΣ.

Β ΒΑΣ. 1,26 ΑΛΓΩ ΕΠΙ ΣΟΙ, ΑΔΕΛΦΕ ΜΟΥ ΙΩΝΑΘΑΝ· ΩΡΑΙΩΘΗΣ ΜΟΙ ΣΦΟΔΡΑ, ΕΘΑΥΜΑΣΤΩΘΗ Η ΑΓΑΠΗΣΙΣ ΣΟΥ ΕΜΟΙ ΥΠΕΡ ΑΓΑΠΗΣΙΝ ΓΥΝΑΙΚΩΝ.

Β ΒΑΣ. 1,27 ΠΩΣ ΕΠΕΣΑΝ ΔΥΝΑΤΟΙ ΚΑΙ ΑΠΩΛΟΝΤΟ ΣΚΕΥΗ ΠΟΛΕΜΙΚΑ;

Β ΒΑΣΙΛΕΙΩΝ 2

Β ΒΑΣ. 2,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑΥΤΑ ΚΑΙ ΕΠΗΡΩΤΗΣΕ ΔΑΥΙΔ ΕΝ ΚΥΡΙΩ ΛΕΓΩΝ· ΕΙ ΑΝΑΒΩ ΕΙΣ ΜΙΑΝ ΤΩΝ ΠΟΛΕΩΝ ΙΟΥΔΑ; ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΑΥΤΟΝ· ΑΝΑΒΗΘΙ. ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΠΟΥ ΑΝΑΒΩ; ΚΑΙ ΕΙΠΕΝ· ΕΙΣ ΧΕΒΡΩΝ.

Β ΒΑΣ. 2,2 ΚΑΙ ΑΝΕΒΗ ΕΚΕΙ ΔΑΥΙΔ ΕΙΣ ΧΕΒΡΩΝ ΚΑΙ ΑΜΦΟΤΕΡΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΟΥ, ΑΧΙΝΟΟΜ Η ΙΕΖΡΑΗΛΙΤΙΣ ΚΑΙ ΑΒΙΓΑΙΑ Η ΓΥΝΗ ΝΑΒΑΛ ΤΟΥ ΚΑΡΜΗΛΙΟΥ,

Β ΒΑΣ. 2,3 ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ, ΕΚΑΣΤΟΣ ΚΑΙ Ο ΟΙΚΟΣ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΩΚΟΥΝ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΧΕΒΡΩΝ.

Β ΒΑΣ. 2,4 ΚΑΙ ΕΡΧΟΝΤΑΙ ΑΝΔΡΕΣ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΧΡΙΟΥΣΙ ΤΟΝ ΔΑΥΙΔ ΕΚΕΙ ΤΟΥ ΒΑΣΙΛΕΥΕΙΝ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΙΟΥΔΑ. ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΤΩ ΔΑΥΙΔ ΛΕΓΟΝΤΕΣ· ΟΤΙ ΟΙ ΑΝΔΡΕΣ ΙΑΒΙΣ ΤΗΣ ΓΑΛΑΑΔΙΤΙΔΟΣ ΕΘΑΨΑΝ ΤΟΝ ΣΑΟΥΛ.

Β ΒΑΣ. 2,5 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΑΥΙΔ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΤΟΥΣ ΗΓΟΥΜΕΝΟΥΣ ΙΑΒΙΣ ΤΗΣ ΓΑΛΑΑΔΙΤΙΔΟΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΔΑΥΙΔ· ΕΥΛΟΓΗΜΕΝΟΙ ΥΜΕΙΣ ΤΩ ΚΥΡΙΩ, ΟΤΙ ΕΠΟΙΗΣΑΤΕ ΤΟ ΕΛΕΟΣ ΤΟΥΤΟ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΥΜΩΝ, ΕΠΙ ΣΑΟΥΛ ΤΟΝ ΧΡΙΣΤΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΘΑΨΑΤΕ ΑΥΤΟΝ ΚΑΙ ΙΩΝΑΘΑΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ.

Β ΒΑΣ. 2,6 ΚΑΙ ΝΥΝ ΠΟΙΗΣΑΙ ΚΥΡΙΟΣ ΜΕΘ' ΥΜΩΝ ΕΛΕΟΣ ΚΑΙ ΑΛΗΘΕΙΑΝ, ΚΑΙ ΓΕ ΕΓΩ ΠΟΙΗΣΩ ΜΕΘ' ΥΜΩΝ ΤΑ ΑΓΑΘΑ ΤΑΥΤΑ, ΟΤΙ ΕΠΟΙΗΣΑΤΕ ΤΟ ΡΗΜΑ ΤΟΥΤΟ·

Β ΒΑΣ. 2,7 ΚΑΙ ΝΥΝ ΚΡΑΤΑΙΟΥΣΘΩΣΑΝ ΑΙ ΧΕΙΡΕΣ ΥΜΩΝ ΚΑΙ ΓΙΝΕΣΘΕ ΕΙΣ ΥΙΟΥΣ ΔΥΝΑΤΟΥΣ, ΟΤΙ ΤΕΘΝΗΚΕΝ Ο ΚΥΡΙΟΣ ΥΜΩΝ ΣΑΟΥΛ, ΚΑΙ ΓΕ ΕΜΕ ΚΕΧΡΙΚΕΝ Ο ΟΙΚΟΣ ΙΟΥΔΑ ΕΦ' ΕΑΥΤΟΝ ΕΙΣ ΒΑΣΙΛΕΑ.

Β ΒΑΣ. 2,8 ΚΑΙ ΑΒΕΝΝΗΡ ΥΙΟΣ ΝΗΡ ΑΡΧΙΣΤΡΑΤΗΓΟΣ ΤΟΥ ΣΑΟΥΛ ΕΛΑΒΕ ΤΟΝ ΙΕΒΟΣΘΕ ΥΙΟΝ ΣΑΟΥΛ ΚΑΙ ΑΝΕΒΙΒΑΣΕΝ ΑΥΤΟΝ ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΙΣ ΜΑΝΑΕΜ

Β ΒΑΣ. 2,9 ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΥΤΟΝ ΕΠΙ ΤΗΝ ΓΑΛΑΑΔΙΤΙΝ ΚΑΙ ΕΠΙ ΤΟΝ ΘΑΣΙΡΙ ΚΑΙ ΕΠΙ ΤΗΝ ΙΕΖΡΑΕΛ ΚΑΙ ΕΠΙ ΤΟΝ ΕΦΡΑΙΜ ΚΑΙ ΕΠΙ ΤΟΝ ΒΕΝΙΑΜΙΝ ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΙΣΡΑΗΛ.

Β ΒΑΣ. 2,10 ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΩΝ ΙΕΒΟΣΘΕ ΥΙΟΣ ΣΑΟΥΛ, ΟΤΕ ΕΒΑΣΙΛΕΥΣΕΝ ΕΠΙ ΙΣΡΑΗΛ, ΚΑΙ ΔΥΟ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕ, ΠΛΗΝ ΤΟΥ ΟΙΚΟΥ ΙΟΥΔΑ, ΟΙ ΗΣΑΝ ΟΠΙΣΩ ΔΑΥΙΔ·

Β ΒΑΣ. 2,11 ΚΑΙ ΕΓΕΝΟΝΤΟ ΑΙ ΗΜΕΡΑΙ, ΑΣ ΔΑΥΙΔ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΧΕΒΡΩΝ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΙΟΥΔΑ, ΕΠΤΑ ΕΤΗ ΚΑΙ ΜΗΝΑΣ ΕΞ.

Β ΒΑΣ. 2,12 ΚΑΙ ΕΞΗΛΘΕΝ ΑΒΕΝΝΗΡ ΥΙΟΣ ΝΗΡ ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΙΕΒΟΣΘΕ ΥΙΟΥ ΣΑΟΥΛ ΕΚ ΜΑΝΑΕΜ ΕΙΣ ΓΑΒΑΩΝ·

Β ΒΑΣ. 2,13 ΚΑΙ ΙΩΑΒ ΥΙΟΣ ΣΑΡΟΥΪΑΣ ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΔΑΥΙΔ ΕΞΗΛΘΟΣΑΝ ΕΚ ΧΕΒΡΩΝ ΚΑΙ ΣΥΝΑΝΤΩΣΙΝ ΑΥΤΟΙΣ ΕΠΙ ΤΗΝ ΚΡΗΝΗΝ ΤΗΝ ΓΑΒΑΩΝ ΕΠΙ ΤΟ ΑΥΤΟ, ΚΑΙ ΕΚΑΘΙΣΑΝ ΟΥΤΟΙ ΕΠΙ ΤΗ ΚΡΗΝΗΝ ΕΝΤΕΥΘΕΝ, ΚΑΙ ΟΥΤΟΙ ΕΠΙ ΤΗΝ ΚΡΗΝΗΝ ΕΝΤΕΥΘΕΝ.

Β ΒΑΣ. 2,14 ΚΑΙ ΕΙΠΕΝ ΑΒΕΝΝΗΡ ΠΡΟΣ ΙΩΑΒ· ΑΝΑΣΤΗΤΩΣΑΝ ΔΗ ΤΑ ΠΑΙΔΑΡΙΑ ΚΑΙ ΠΑΙΞΑΤΩΣΑΝ ΕΝΩΠΙΟΝ ΗΜΩΝ· ΚΑΙ ΕΙΠΕΝ ΙΩΑΒ· ΑΝΑΣΤΗΤΩΣΑΝ.

Β ΒΑΣ. 2,15 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΚΑΙ ΠΑΡΗΛΘΟΝ ΕΝ ΑΡΙΘΜΩ ΤΩΝ ΠΑΙΔΩΝ ΒΕΝΙΑΜΙΝ ΔΩΔΕΚΑ ΤΩΝ ΙΕΒΟΣΘΕ ΥΙΟΥ ΣΑΟΥΛ ΚΑΙ ΔΩΔΕΚΑ ΕΚ ΤΩΝ ΠΑΙΔΩΝ ΔΑΥΙΔ.

Β ΒΑΣ. 2,16 ΚΑΙ ΕΚΡΑΤΗΣΑΝ ΕΚΑΣΤΟΣ ΤΗ ΧΕΙΡΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΜΑΧΑΙΡΑ ΑΥΤΟΥ ΕΙΣ ΠΛΕΥΡΑΝ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΠΙΠΤΟΥΣΙ ΚΑΤΑ ΤΟ ΑΥΤΟ· ΚΑΙ ΕΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ ΜΕΡΙΣ ΤΩΝ ΕΠΙΒΟΥΛΩΝ, Η ΕΣΤΙΝ ΕΝ ΓΑΒΑΩΝ.

Β ΒΑΣ. 2,17 ΚΑΙ ΕΓΕΝΕΤΟ Ο ΠΟΛΕΜΟΣ ΣΚΛΗΡΟΣ ΩΣΤΕ ΛΙΑΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΚΑΙ ΕΠΤΑΙΣΕΝ ΑΒΕΝΝΗΡ ΚΑΙ ΑΝΔΡΕΣ ΙΣΡΑΗΛ ΕΝΩΠΙΟΝ ΠΑΙΔΩΝ ΔΑΥΙΔ.

Β ΒΑΣ. 2,18 ΚΑΙ ΕΓΕΝΟΝΤΟ ΕΚΕΙ ΤΡΕΙΣ ΥΙΟΙ ΣΑΡΟΥΪΑΣ, ΙΩΑΒ ΚΑΙ ΑΒΕΣΣΑ ΚΑΙ ΑΣΑΗΛ, ΚΑΙ ΑΣΑΗΛ ΚΟΥΦΟΣ ΤΟΙΣ ΠΟΣΙΝ ΑΥΤΟΥ ΩΣΕΙ ΜΙΑ ΔΟΡΚΑΣ ΕΝ ΑΓΡΩ.

Β ΒΑΣ. 2,19 ΚΑΙ ΚΑΤΕΔΙΩΞΕΝ ΑΣΑΗΛ ΟΠΙΣΩ ΑΒΕΝΝΗΡ ΚΑΙ ΟΥΚ ΕΞΕΚΛΙΝΕ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΙΣ ΔΕΞΙΑ ΟΥΔΕ ΕΙΣ ΑΡΙΣΤΕΡΑ ΚΑΤΟΠΙΣΘΕΝ ΑΒΕΝΝΗΡ.

Β ΒΑΣ. 2,20 ΚΑΙ ΕΠΕΒΛΕΨΕΝ ΑΒΕΝΝΗΡ ΕΙΣ ΤΑ ΟΠΙΣΩ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ· ΕΙ ΣΥ ΕΙ ΑΥΤΟΣ ΑΣΑΗΛ; ΚΑΙ ΕΙΠΕΝ· ΕΓΩ ΕΙΜΙ.

Β ΒΑΣ. 2,21 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΑΒΕΝΝΗΡ· ΕΚΛΙΝΟΝ ΣΥ ΕΙΣ ΤΑ ΔΕΞΙΑ Η ΕΙΣ ΤΑ ΑΡΙΣΤΕΡΑ ΚΑΙ ΚΑΤΑΣΧΕ ΣΕΑΥΤΩ ΕΝ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΚΑΙ ΛΑΒΕ ΣΕΑΥΤΩ ΤΗΝ ΠΑΝΟΠΛΙΑΝ ΑΥΤΟΥ· ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕΝ ΑΣΑΗΛ ΕΚΚΛΙΝΑΙ ΕΚ ΤΩΝ ΟΠΙΣΘΕΝ ΑΥΤΟΥ.

Β ΒΑΣ. 2,22 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΕΤΙ ΑΒΕΝΝΗΡ ΛΕΓΩΝ ΤΩ ΑΣΑΗΛ· ΑΠΟΣΤΗΘΙ ΑΠ' ΕΜΟΥ, ΙΝΑ ΜΗ ΠΑΤΑΞΩ ΣΕ ΕΙΣ ΤΗΝ ΓΗΝ· ΚΑΙ ΠΩΣ ΑΡΩ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΠΡΟΣ ΙΩΑΒ;

Β ΒΑΣ. 2,23 ΚΑΙ ΠΟΥ ΕΣΤΙ ΤΑΥΤΑ; ΕΠΙΣΤΡΕΦΕ ΠΡΟΣ ΙΩΑΒ ΤΟΝ ΑΔΕΛΦΟΝ ΣΟΥ. ΚΑΙ ΟΥΚ ΕΒΟΥΛΕΤΟ ΤΟΥ ΑΠΟΣΤΗΝΑΙ. ΚΑΙ ΤΥΠΤΕΙ ΑΥΤΟΝ ΑΒΕΝΝΗΡ ΕΝ ΤΩ ΟΠΙΣΩ ΤΟΥ ΔΟΡΑΤΟΣ ΕΠΙ ΤΗΝ ΨΟΑΝ, ΚΑΙ ΔΙΕΞΗΛΘΕ ΤΟ ΔΟΡΥ ΕΚ ΤΩΝ ΟΠΙΣΩ ΑΥΤΟΥ, ΚΑΙ ΠΙΠΤΕΙ ΕΚΕΙ ΚΑΙ ΑΠΟΘΝΗΣΚΕΙ ΥΠΟΚΑΤΩ ΑΥΤΟΥ. ΚΑΙ ΕΓΕΝΕΤΟ ΠΑΣ Ο ΕΡΧΟΜΕΝΟΣ ΕΩΣ ΤΟΥ ΤΟΠΟΥ, ΟΥ ΕΠΕΣΕΝ ΕΚΕΙ ΑΣΑΗΛ ΚΑΙ ΑΠΕΘΑΝΕ, ΚΑΙ ΥΦΙΣΤΑΤΟ.

Β ΒΑΣ. 2,24 ΚΑΙ ΚΑΤΕΔΙΩΞΕΝ ΙΩΑΒ ΚΑΙ ΑΒΕΣΣΑ ΟΠΙΣΩ ΑΒΕΝΝΗΡ· ΚΑΙ Ο ΗΛΙΟΣ ΕΔΥΝΕ. ΚΑΙ ΑΥΤΟΙ ΕΙΣΗΛΘΟΝ ΕΩΣ ΤΟΥ ΒΟΥΝΟΥ ΑΜΜΑΝ, Ο ΕΣΤΙΝ ΕΠΙ ΠΡΟΣΩΠΟΥ ΓΑΙ, ΟΔΟΝ ΕΡΗΜΟΝ ΓΑΒΑΩΝ.

Β ΒΑΣ. 2,25 ΚΑΙ ΣΥΝΑΘΡΟΙΖΟΝΤΑΙ ΟΙ ΥΙΟΙ ΒΕΝΙΑΜΙΝ ΟΙ ΟΠΙΣΩ ΑΒΕΝΝΗΡ ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΜΙΑΝ ΚΑΙ ΕΣΤΗΣΑΝ ΕΠΙ ΚΕΦΑΛΗΝ ΒΟΥΝΟΥ ΕΝΟΣ.

Β ΒΑΣ. 2,26 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΒΕΝΝΗΡ ΙΩΑΒ ΚΑΙ ΕΙΠΕ· ΜΗ ΕΙΣ ΝΙΚΟΣ ΚΑΤΑΦΑΓΕΤΑΙ Η ΡΟΜΦΑΙΑ; Η ΟΥΚ ΟΙΔΑΣ ΟΤΙ ΠΙΚΡΑ ΕΣΤΑΙ ΕΙΣ ΤΑ ΕΣΧΑΤΑ; ΚΑΙ ΕΩΣ ΠΟΤΕ ΟΥ ΜΗ ΕΙΠΗΣ ΤΩ ΛΑΩ ΑΠΟΣΤΡΕΦΕΙΝ ΑΠΟ ΟΠΙΣΘΕΝ ΤΩΝ ΑΔΕΛΦΩΝ ΗΜΩΝ;

Β ΒΑΣ. 2,27 ΚΑΙ ΕΙΠΕΝ ΙΩΑΒ· ΖΗ ΚΥΡΙΟΣ, ΟΤΙ ΕΙ ΜΗ ΕΛΑΛΗΣΑΣ, ΔΙΟΤΙ ΤΟΤΕ ΕΚ ΠΡΩΪΟΘΕΝ ΑΝΕΒΗ ΑΝ Ο ΛΑΟΣ ΕΚΑΣΤΟΣ ΚΑΤΟΠΙΣΘΕΝ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ.

Β ΒΑΣ. 2,28 ΚΑΙ ΕΣΑΛΠΙΣΕΝ ΙΩΑΒ ΤΗ ΣΑΛΠΙΓΓΙ, ΚΑΙ ΑΠΕΣΤΗΣΑΝ ΠΑΣ Ο ΛΑΟΣ ΚΑΙ ΟΥ ΚΑΤΕΔΙΩΞΑΝ ΟΠΙΣΩ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΟΥ ΠΡΟΣΕΘΕΝΤΟ ΕΤΙ ΤΟΥ ΠΟΛΕΜΕΙΝ.

Β ΒΑΣ. 2,29 ΚΑΙ ΑΒΕΝΝΗΡ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΑΠΗΛΘΟΝ ΕΙΣ ΔΥΣΜΑΣ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ ΕΚΕΙΝΗΝ ΚΑΙ ΔΙΕΒΑΙΝΑΝ ΤΟΝ ΙΟΡΔΑΝΗΝ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΛΗΝ ΤΗΝ ΠΑΡΑΤΕΙΝΟΥΣΑΝ ΚΑΙ ΕΡΧΟΝΤΑΙ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ.

Β ΒΑΣ. 2,30 ΚΑΙ ΙΩΑΒ ΑΝΕΣΤΡΕΨΕΝ ΟΠΙΣΘΕΝ ΑΠΟ ΤΟΥ ΑΒΕΝΝΗΡ ΚΑΙ ΣΥΝΗΘΡΟΙΣΕ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΕΠΕΣΚΕΠΗΣΑΝ ΤΩΝ ΠΑΙΔΩΝ ΔΑΥΙΔ ΕΝΝΕΑΚΑΙΔΕΚΑ ΑΝΔΡΕΣ ΚΑΙ ΑΣΑΗΛ.

Β ΒΑΣ. 2,31 ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΔΑΥΙΔ ΕΠΑΤΑΞΑΝ ΤΩΝ ΥΙΩΝ ΒΕΝΙΑΜΙΝ ΤΩΝ ΑΝΔΡΩΝ ΑΒΕΝΝΗΡ ΤΡΙΑΚΟΣΙΟΥΣ ΕΞΗΚΟΝΤΑ ΑΝΔΡΑΣ ΠΑΡ' ΑΥΤΟΥ.

Β ΒΑΣ. 2,32 ΚΑΙ ΑΙΡΟΥΣΙ ΤΟΝ ΑΣΑΗΛ ΚΑΙ ΘΑΠΤΟΥΣΙΝ ΑΥΤΟΝ ΕΝ ΤΩ ΤΑΦΩ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΝ ΒΗΘΛΕΕΜ. ΚΑΙ ΕΠΟΡΕΥΘΗ ΙΩΑΒ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ, ΚΑΙ ΔΙΕΦΑΥΣΕΝ ΑΥΤΟΙΣ ΕΝ ΧΕΒΡΩΝ.

Β ΒΑΣΙΛΕΙΩΝ 3

Β ΒΑΣ. 3,1 ΚΑΙ ΕΓΕΝΕΤΟ Ο ΠΟΛΕΜΟΣ ΕΠΙ ΠΟΛΥ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΟΙΚΟΥ ΣΑΟΥΛ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΟΙΚΟΥ ΔΑΥΙΔ· ΚΑΙ Ο ΟΙΚΟΣ ΔΑΥΙΔ ΕΠΟΡΕΥΕΤΟ ΚΑΙ ΕΚΡΑΤΑΙΟΥΤΟ, ΚΑΙ Ο ΟΙΚΟΣ ΣΑΟΥΛ ΕΠΟΡΕΥΕΤΟ ΚΑΙ ΗΣΘΕΝΕΙ.

Β ΒΑΣ. 3,2 ΚΑΙ ΕΤΕΧΘΗΣΑΝ ΤΩ ΔΑΥΙΔ ΥΙΟΙ ΕΝ ΧΕΒΡΩΝ, ΚΑΙ ΗΝ Ο ΠΡΩΤΟΤΟΚΟΣ ΑΥΤΟΥ ΑΜΝΩΝ ΤΗΣ ΑΧΙΝΟΟΜ ΤΗΣ ΙΕΖΡΑΗΛΙΤΙΔΟΣ,

Β ΒΑΣ. 3,3 ΚΑΙ Ο ΔΕΥΤΕΡΟΣ ΑΥΤΟΥ ΔΑΛΟΥΪΑ ΤΗΣ ΑΒΙΓΑΙΑΣ ΤΗΣ ΚΑΡΜΗΛΙΑΣ, ΚΑΙ Ο ΤΡΙΤΟΣ ΑΒΕΣΣΑΛΩΜ ΥΙΟΣ ΜΑΑΧΑ ΘΥΓΑΤΡΟΣ ΘΟΛΜΙ ΒΑΣΙΛΕΩΣ ΓΕΣΙΡ,

Β ΒΑΣ. 3,4 ΚΑΙ Ο ΤΕΤΑΡΤΟΣ ΟΡΝΙΑ ΥΙΟΣ ΦΕΓΓΙΘ, ΚΑΙ Ο ΠΕΜΠΤΟΣ ΣΑΒΑΤΙΑ ΤΗΣ ΑΒΙΤΑΛ,

Β ΒΑΣ. 3,5 ΚΑΙ Ο ΕΚΤΟΣ ΙΕΘΕΡΑΑΜ ΤΗΣ ΑΙΓΛΑ ΓΥΝΑΙΚΟΣ ΔΑΥΙΔ· ΟΥΤΟΙ ΕΤΕΧΘΗΣΑΝ ΤΩ ΔΑΥΙΔ ΕΝ ΧΕΒΡΩΝ.

Β ΒΑΣ. 3,6 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΙΝΑΙ ΤΟΝ ΠΟΛΕΜΟΝ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΟΙΚΟΥ ΣΑΟΥΛ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΟΙΚΟΥ ΔΑΥΙΔ, ΚΑΙ ΑΒΕΝΝΗΡ ΗΝ ΚΡΑΤΩΝ ΤΟΥ ΟΙΚΟΥ ΣΑΟΥΛ.

Β ΒΑΣ. 3,7 ΚΑΙ ΤΩ ΣΑΟΥΛ ΠΑΛΛΑΚΗ ΡΕΣΦΑ ΘΥΓΑΤΗΡ ΙΑΛ· ΚΑΙ ΕΙΠΕΝ ΙΕΒΟΣΘΕ ΥΙΟΣ ΣΑΟΥΛ ΠΡΟΣ ΑΒΕΝΝΗΡ· ΤΙ ΟΤΙ ΕΙΣΗΛΘΕΣ ΠΡΟΣ ΤΗΝ ΠΑΛΛΑΚΗΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ;

Β ΒΑΣ. 3,8 ΚΑΙ ΕΘΥΜΩΘΗ ΣΦΟΔΡΑ ΑΒΕΝΝΗΡ ΠΕΡΙ ΤΟΥ ΛΟΓΟΥ ΤΟΥΤΟΥ ΤΩ ΙΕΒΟΣΘΕ, ΚΑΙ ΕΙΠΕΝ ΑΒΕΝΝΗΡ ΠΡΟΣ ΑΥΤΟΝ· ΜΗ ΚΕΦΑΛΗ ΚΥΝΟΣ ΕΓΩ ΕΙΜΙ; ΕΠΟΙΗΣΑ ΣΗΜΕΡΟΝ ΕΛΕΟΣ ΜΕΤΑ ΤΟΥ ΟΙΚΟΥ ΣΑΟΥΛ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΚΑΙ ΠΕΡΙ ΑΔΕΛΦΩΝ ΚΑΙ ΠΕΡΙ ΓΝΩΡΙΜΩΝ ΚΑΙ ΟΥΚ ΗΥΤΟΜΟΛΗΣΑ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΔΑΥΙΔ· ΚΑΙ ΕΠΙΖΗΤΕΙΣ ΕΠ' ΕΜΕ ΣΥ ΥΠΕΡ ΑΔΙΚΙΑΣ ΓΥΝΑΙΚΟΣ ΣΗΜΕΡΟΝ;

Β ΒΑΣ. 3,9 ΤΑΔΕ ΠΟΙΗΣΑΙ Ο ΘΕΟΣ ΤΩ ΑΒΕΝΝΗΡ ΚΑΙ ΤΑΔΕ ΠΡΟΣΘΕΙΗ ΑΥΤΩ, ΟΤΙ ΚΑΘΩΣ ΩΜΟΣΕ ΚΥΡΙΟΣ ΤΩ ΔΑΥΙΔ, ΟΤΙ ΟΥΤΩΣ ΠΟΙΗΣΩ ΑΥΤΩ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ

Β ΒΑΣ. 3,10 ΠΕΡΙΕΛΕΙΝ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΠΟ ΤΟΥ ΟΙΚΟΥ ΣΑΟΥΛ, ΚΑΙ ΤΟΥ ΑΝΑΣΤΗΣΑΙ ΤΟΝ ΘΡΟΝΟΝ ΔΑΥΙΔ ΕΠΙ ΙΣΡΑΗΛ ΚΑΙ ΕΠΙ ΤΟΝ ΙΟΥΔΑΝ ΑΠΟ ΔΑΝ ΕΩΣ ΒΗΡΣΑΒΕΕ.

Β ΒΑΣ. 3,11 ΚΑΙ ΟΥΚ ΗΔΥΝΑΣΘΗ ΕΤΙ ΙΕΒΟΣΘΕ ΑΠΟΚΡΙΘΗΝΑΙ ΤΩ ΑΒΕΝΝΗΡ ΡΗΜΑ ΑΠΟ ΤΟΥ ΦΟΒΕΙΣΘΑΙ ΑΥΤΟΝ.

Β ΒΑΣ. 3,12 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΒΕΝΝΗΡ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΔΑΥΙΔ ΕΙΣ ΘΑΙΛΑΜ ΟΥ ΗΝ, ΠΑΡΑΧΡΗΜΑ ΛΕΓΩΝ· ΔΙΑΘΟΥ ΔΙΑΘΗΚΗΝ ΣΟΥ ΜΕΤ' ΕΜΟΥ, ΚΑΙ ΙΔΟΥ Η ΧΕΙΡ ΜΟΥ ΜΕΤΑ ΣΟΥ ΕΠΙΣΤΡΕΨΑΙ ΠΡΟΣ ΣΕ ΠΑΝΤΑ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ.

Β ΒΑΣ. 3,13 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΚΑΛΩΣ ΕΓΩ ΔΙΑΘΗΣΟΜΑΙ ΠΡΟΣ ΣΕ ΔΙΑΘΗΚΗΝ, ΠΛΗΝ ΛΟΓΟΝ ΕΝΑ ΕΓΩ ΑΙΤΟΥΜΑΙ ΠΑΡΑ ΣΟΥ ΛΕΓΩΝ· ΟΥΚ ΟΨΕΙ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ, ΕΑΝ ΜΗ ΑΓΑΓΗΣ ΤΗΝ ΜΕΛΧΟΛ ΘΥΓΑΤΕΡΑ ΣΑΟΥΛ ΠΑΡΑΓΙΝΟΜΕΝΟΥ ΣΟΥ ΙΔΕΙΝ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ.

Β ΒΑΣ. 3,14 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΔΑΥΙΔ ΠΡΟΣ ΙΕΒΟΣΘΕ ΥΙΟΝ ΣΑΟΥΛ ΑΓΓΕΛΟΥΣ ΛΕΓΩΝ· ΑΠΟΔΟΣ ΜΟΙ ΤΗΝ ΓΥΝΑΙΚΑ ΜΟΥ ΤΗΝ ΜΕΛΧΟΛ, ΗΝ ΕΛΑΒΟΝ ΕΝ ΕΚΑΤΟΝ ΑΚΡΟΒΥΣΤΙΑΙΣ ΑΛΛΟΦΥΛΩΝ.

Β ΒΑΣ. 3,15 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΕΒΟΣΘΕ ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΗΝ ΠΑΡΑ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ, ΠΑΡΑ ΦΑΛΤΙΗΛ ΥΙΟΥ ΣΕΛΛΗΣ.

Β ΒΑΣ. 3,16 ΚΑΙ ΕΠΟΡΕΥΕΤΟ Ο ΑΝΗΡ ΑΥΤΗΣ ΜΕΤ' ΑΥΤΗΣ ΚΛΑΙΩΝ ΟΠΙΣΩ ΑΥΤΗΣ ΕΩΣ ΒΑΡΑΚΙΜ· ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΑΒΕΝΝΗΡ· ΠΟΡΕΥΟΥ, ΑΝΑΣΤΡΕΦΕ· ΚΑΙ ΑΝΕΣΤΡΕΨΕ.

Β ΒΑΣ. 3,17 ΚΑΙ ΕΙΠΕΝ ΑΒΕΝΝΗΡ ΠΡΟΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΧΘΕΣ ΚΑΙ ΤΡΙΤΗΝ ΕΖΗΤΕΙΤΕ ΤΟΝ ΔΑΥΙΔ ΒΑΣΙΛΕΥΕΙΝ ΕΦ' ΥΜΩΝ·

Β ΒΑΣ. 3,18 ΚΑΙ ΝΥΝ ΠΟΙΗΣΑΤΕ, ΟΤΙ ΚΥΡΙΟΣ ΕΛΑΛΗΣΕ ΠΕΡΙ ΔΑΥΙΔ ΛΕΓΩΝ· ΕΝ ΧΕΙΡΙ ΤΟΥ ΔΟΥΛΟΥ ΜΟΥ ΔΑΥΙΔ ΣΩΣΩ ΤΟΝ ΙΣΡΑΗΛ ΕΚ ΧΕΙΡΟΣ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΠΑΝΤΩΝ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ.

Β ΒΑΣ. 3,19 ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΒΕΝΝΗΡ ΕΝ ΤΟΙΣ ΩΣΙ ΒΕΝΙΑΜΙΝ. ΚΑΙ ΕΠΟΡΕΥΘΗ ΑΒΕΝΝΗΡ ΤΟΥ ΛΑΛΗΣΑΙ ΕΙΣ ΤΑ ΩΤΑ ΤΟΥ ΔΑΥΙΔ ΕΙΣ ΧΕΒΡΩΝ ΠΑΝΤΑ, ΟΣΑ ΗΡΕΣΕΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΝ ΟΦΘΑΛΜΟΙΣ ΟΙΚΟΥ ΒΕΝΙΑΜΙΝ.

Β ΒΑΣ. 3,20 ΚΑΙ ΗΛΘΕΝ ΑΒΕΝΝΗΡ ΠΡΟΣ ΔΑΥΙΔ ΕΙΣ ΧΕΒΡΩΝ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΕΙΚΟΣΙΝ ΑΝΔΡΕΣ. ΚΑΙ ΕΠΟΙΗΣΕ ΔΑΥΙΔ ΤΩ ΑΒΕΝΝΗΡ ΚΑΙ ΤΟΙΣ ΑΝΔΡΑΣΙ ΤΟΙΣ ΜΕΤ' ΑΥΤΟΥ ΠΟΤΟΝ.

Β ΒΑΣ. 3,21 ΚΑΙ ΕΙΠΕΝ ΑΒΕΝΝΗΡ ΠΡΟΣ ΔΑΥΙΔ· ΑΝΑΣΤΗΣΟΜΑΙ ΔΗ ΚΑΙ ΠΟΡΕΥΣΟΜΑΙ ΚΑΙ ΣΥΝΑΘΡΟΙΣΩ ΠΡΟΣ ΚΥΡΙΟΝ ΜΟΥ ΤΟΝ ΒΑΣΙΛΕΑ ΠΑΝΤΑ ΙΣΡΑΗΛ ΚΑΙ ΔΙΑΘΗΣΟΜΑΙ ΜΕΤ' ΑΥΤΟΥ ΔΙΑΘΗΚΗΝ, ΚΑΙ ΒΑΣΙΛΕΥΣΕΙΣ ΕΠΙ ΠΑΣΙΝ, ΟΙΣ ΕΠΙΘΥΜΕΙ Η ΨΥΧΗ ΣΟΥ. ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΑΥΙΔ ΤΟΝ ΑΒΕΝΝΗΡ, ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΕΙΡΗΝΗ.

Β ΒΑΣ. 3,22 ΚΑΙ ΙΔΟΥ ΟΙ ΠΑΙΔΕΣ ΔΑΥΙΔ ΚΑΙ ΙΩΑΒ ΠΑΡΕΓΕΝΟΝΤΟ ΕΚ ΤΗΣ ΕΞΟΔΙΑΣ, ΚΑΙ ΣΚΥΛΑ ΠΟΛΛΑ ΕΦΕΡΟΝ ΜΕΘ' ΕΑΥΤΩΝ· ΚΑΙ ΑΒΕΝΝΗΡ ΟΥΚ ΗΝ ΜΕΤΑ ΔΑΥΙΔ ΕΙΣ ΧΕΒΡΩΝ, ΟΤΙ ΑΠΕΣΤΑΛΚΕΙ ΑΥΤΟΝ ΚΑΙ ΑΠΕΛΗΛΥΘΕΙ ΕΝ ΕΙΡΗΝΗ.

Β ΒΑΣ. 3,23 ΚΑΙ ΙΩΑΒ ΚΑΙ ΠΑΣΑ Η ΣΤΡΑΤΙΑ ΑΥΤΟΥ ΗΛΘΟΣΑΝ, ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΙΩΑΒ ΛΕΓΟΝΤΕΣ· ΗΚΕΙ ΑΒΕΝΝΗΡ ΥΙΟΣ ΝΗΡ ΠΡΟΣ ΔΑΥΙΔ, ΚΑΙ ΑΠΕΣΤΑΛΚΕΝ ΑΥΤΟΝ ΚΑΙ ΑΠΗΛΘΕΝ ΕΝ ΕΙΡΗΝΗ.

Β ΒΑΣ. 3,24 ΚΑΙ ΕΙΣΗΛΘΕΝ ΙΩΑΒ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΕΙΠΕ· ΤΙ ΤΟΥΤΟ ΕΠΟΙΗΣΑΣ; ΙΔΟΥ ΗΛΘΕΝ ΑΒΕΝΝΗΡ ΠΡΟΣ ΣΕ, ΚΑΙ ΙΝΑΤΙ ΕΞΑΠΕΣΤΑΛΚΑΣ ΑΥΤΟΝ ΚΑΙ ΑΠΕΛΗΛΥΘΕΝ ΕΝ ΕΙΡΗΝΗ;

Β ΒΑΣ. 3,25 Η ΟΥΚ ΟΙΔΑΣ ΤΗΝ ΚΑΚΙΑΝ ΑΒΕΝΝΗΡ ΥΙΟΥ ΝΗΡ, ΟΤΙ ΑΠΑΤΗΣΑΙ ΣΕ ΠΑΡΕΓΕΝΕΤΟ ΚΑΙ ΓΝΩΝΑΙ ΤΗΝ ΕΞΟΔΟΝ ΣΟΥ ΚΑΙ ΤΗΝ ΕΙΣΟΔΟΝ ΣΟΥ ΚΑΙ ΓΝΩΝΑΙ ΑΠΑΝΤΑ, ΟΣΑ ΣΥ ΠΟΙΕΙΣ;

Β ΒΑΣ. 3,26 ΚΑΙ ΑΝΕΣΤΡΕΨΕΝ ΙΩΑΒ ΑΠΟ ΤΟΥ ΔΑΥΙΔ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΑΒΕΝΝΗΡ ΟΠΙΣΩ, ΚΑΙ ΕΠΙΣΤΡΕΦΟΥΣΙΝ ΑΥΤΟΝ ΑΠΟ ΤΟΥ ΦΡΕΑΤΟΣ ΤΟΥ ΣΕΕΙΡΑΜ· ΚΑΙ ΔΑΥΙΔ ΟΥΚ ΗΔΕΙ.

Β ΒΑΣ. 3,27 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΤΟΝ ΑΒΕΝΝΗΡ ΕΙΣ ΧΕΒΡΩΝ, ΚΑΙ ΕΞΕΚΛΙΝΕΝ ΑΥΤΟΝ ΙΩΑΒ ΕΚ ΠΛΑΓΙΩΝ ΤΗΣ ΠΥΛΗΣ ΛΑΛΗΣΑΙ ΠΡΟΣ ΑΥΤΟΝ ΕΝΕΔΡΕΥΩΝ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΕΚΕΙ ΕΙΣ ΤΗΝ ΨΟΑΝ, ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΝ ΤΩ ΑΙΜΑΤΙ ΑΣΑΗΛ ΤΟΥ ΑΔΕΛΦΟΥ ΙΩΑΒ.

Β ΒΑΣ. 3,28 ΚΑΙ ΗΚΟΥΣΕ ΔΑΥΙΔ ΜΕΤΑ ΤΑΥΤΑ ΚΑΙ ΕΙΠΕΝ· ΑΘΩΟΣ ΕΙΜΙ ΕΓΩ ΚΑΙ Η ΒΑΣΙΛΕΙΑ ΜΟΥ ΑΠΟ ΚΥΡΙΟΥ ΚΑΙ ΕΩΣ ΑΙΩΝΟΣ ΑΠΟ ΤΩΝ ΑΙΜΑΤΩΝ ΑΒΕΝΝΗΡ ΥΙΟΥ ΝΗΡ·

Β ΒΑΣ. 3,29 ΚΑΤΑΝΤΗΣΑΤΩΣΑΝ ΕΠΙ ΚΕΦΑΛΗΝ ΙΩΑΒ ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΜΗ ΕΚΛΕΙΠΟΙ ΕΚ ΤΟΥ ΟΙΚΟΥ ΙΩΑΒ ΓΟΝΟΡΡΥΗΣ ΚΑΙ ΛΕΠΡΟΣ ΚΑΙ ΚΡΑΤΩΝ ΣΚΥΤΑΛΗΣ ΚΑΙ ΠΙΠΤΩΝ ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΕΛΑΣΣΟΥΜΕΝΟΣ ΑΡΤΟΙΣ.

Β ΒΑΣ. 3,30 ΙΩΑΒ ΔΕ ΚΑΙ ΑΒΕΣΣΑ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΔΙΑΠΑΡΕΤΗΡΟΥΝΤΟ ΤΟΝ ΑΒΕΝΝΗΡ ΑΝΘ' ΩΝ ΕΘΑΝΑΤΩΣΕ ΤΟΝ ΑΣΑΗΛ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΩΝ ΕΝ ΓΑΒΑΩΝ, ΕΝ ΤΩ ΠΟΛΕΜΩ.

Β ΒΑΣ. 3,31 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΙΩΑΒ ΚΑΙ ΠΡΟΣ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΤΟΝ ΜΕΤ' ΑΥΤΟΥ· ΔΙΑΡΡΗΞΑΤΕ ΤΑ ΙΜΑΤΙΑ ΥΜΩΝ ΚΑΙ ΠΕΡΙΖΩΣΑΣΘΕ ΣΑΚΚΟΥΣ ΚΑΙ ΚΟΠΤΕΣΘΕ ΕΜΠΡΟΣΘΕΝ ΑΒΕΝΝΗΡ· ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΕΠΟΡΕΥΕΤΟ ΟΠΙΣΩ ΤΗΣ ΚΛΙΝΗΣ.

Β ΒΑΣ. 3,32 ΚΑΙ ΘΑΠΤΟΥΣΙ ΤΟΝ ΑΒΕΝΝΗΡ ΕΝ ΧΕΒΡΩΝ· ΚΑΙ ΗΡΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΗΝ ΦΩΝΗΝ ΑΥΤΟΥ ΚΑΙ ΕΚΛΑΥΣΕΝ ΕΠΙ ΤΟΥ ΤΑΦΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΚΛΑΥΣΕ ΠΑΣ Ο ΛΑΟΣ ΕΠΙ ΑΒΕΝΝΗΡ.

Β ΒΑΣ. 3,33 ΚΑΙ ΕΘΡΗΝΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΠΙ ΑΒΕΝΝΗΡ ΚΑΙ ΕΙΠΕΝ· ΕΙ ΚΑΤΑ ΤΟΝ ΘΑΝΑΤΟΝ ΝΑΒΑΛ ΑΠΟΘΑΝΕΙΤΑΙ ΑΒΕΝΝΗΡ;

Β ΒΑΣ. 3,34 ΑΙ ΧΕΙΡΕΣ ΣΟΥ ΟΥΚ ΕΔΕΘΗΣΑΝ, ΟΙ ΠΟΔΕΣ ΣΟΥ ΟΥΚ ΕΝ ΠΕΔΑΙΣ· ΟΥ ΠΡΟΣΗΓΑΓΕΝ ΩΣ ΝΑΒΑΛ, ΕΝΩΠΙΟΝ ΥΙΩΝ ΑΔΙΚΙΑΣ ΕΠΕΣΑΣ. ΚΑΙ ΣΥΝΗΧΘΗ ΠΑΣ Ο ΛΑΟΣ ΤΟΥ ΚΛΑΥΣΑΙ ΑΥΤΟΝ.

Β ΒΑΣ. 3,35 ΚΑΙ ΗΛΘΕ ΠΑΣ Ο ΛΑΟΣ ΠΕΡΙΔΕΙΠΝΗΣΑΙ ΤΟΝ ΔΑΥΙΔ ΑΡΤΟΙΣ ΕΤΙ ΟΥΣΗΣ ΗΜΕΡΑΣ, ΚΑΙ ΩΜΟΣΕ ΔΑΥΙΔ ΛΕΓΩΝ· ΤΑΔΕ ΠΟΙΗΣΑΙ ΜΟΙ Ο ΘΕΟΣ ΚΑΙ ΤΑΔΕ ΠΡΟΣΘΕΙΗ, ΟΤΙ ΕΑΝ ΜΗ ΔΥΗ Ο ΗΛΙΟΣ, ΟΥ ΜΗ ΓΕΥΣΩΜΑΙ ΑΡΤΟΥ Η ΑΠΟ ΠΑΝΤΟΣ ΤΙΝΟΣ.

Β ΒΑΣ. 3,36 ΚΑΙ ΕΓΝΩ ΠΑΣ Ο ΛΑΟΣ, ΚΑΙ ΗΡΕΣΕΝ ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΝΩΠΙΟΝ ΤΟΥ ΛΑΟΥ.

Β ΒΑΣ. 3,37 ΚΑΙ ΕΓΝΩ ΠΑΣ Ο ΛΑΟΣ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΟΤΙ ΟΥΚ ΕΓΕΝΕΤΟ ΠΑΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΘΑΝΑΤΩΣΑΙ ΤΟΝ ΑΒΕΝΝΗΡ ΥΙΟΝ ΝΗΡ.

Β ΒΑΣ. 3,38 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ· ΟΥΚ ΟΙΔΑΤΕ ΟΤΙ ΗΓΟΥΜΕΝΟΣ ΜΕΓΑΣ ΠΕΠΤΩΚΕΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΕΝ ΤΩ ΙΣΡΑΗΛ;

Β ΒΑΣ. 3,39 ΚΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΣΥΓΓΕΝΗΣ ΣΗΜΕΡΟΝ ΚΑΙ ΚΑΘΕΣΤΑΜΕΝΟΣ ΥΠΟ ΒΑΣΙΛΕΩΣ; ΟΙ ΔΕ ΑΝΔΡΕΣ ΟΥΤΟΙ ΥΙΟΙ ΣΑΡΟΥΪΑΣ ΣΚΛΗΡΟΤΕΡΟΙ ΜΟΥ ΕΙΣΙΝ· ΑΠΟΔΩ ΚΥΡΙΟΣ ΤΩ ΠΟΙΟΥΝΤΙ ΤΑ ΠΟΝΗΡΑ ΚΑΤΑ ΤΗΝ ΚΑΚΙΑΝ ΑΥΤΟΥ.

Β ΒΑΣΙΛΕΙΩΝ 4

Β ΒΑΣ. 4,1 ΚΑΙ ΗΚΟΥΣΕΝ ΙΕΒΟΣΘΕ ΥΙΟΣ ΣΑΟΥΛ ΟΤΙ ΤΕΘΝΗΚΕΝ ΑΒΕΝΝΗΡ ΥΙΟΣ ΝΗΡ ΕΝ ΧΕΒΡΩΝ, ΚΑΙ ΕΞΕΛΥΘΗΣΑΝ ΑΙ ΧΕΙΡΕΣ ΑΥΤΟΥ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΙΣΡΑΗΛ ΠΑΡΕΙΘΗΣΑΝ.

Β ΒΑΣ. 4,2 ΚΑΙ ΔΥΟ ΑΝΔΡΕΣ ΗΓΟΥΜΕΝΟΙ ΣΥΣΤΡΕΜΜΑΤΩΝ ΤΩ ΙΕΒΟΣΘΕ ΥΙΩ ΣΑΟΥΛ, ΟΝΟΜΑ ΤΩ ΕΝΙ ΒΑΑΝΑ ΚΑΙ ΟΝΟΜΑ ΤΩ ΔΕΥΤΕΡΩ ΡΗΧΑΒ, ΥΙΟΙ ΡΕΜΜΩΝ ΤΟΥ ΒΗΡΩΘΑΙΟΥ ΕΚ ΤΩΝ ΥΙΩΝ ΒΕΝΙΑΜΙΝ· ΟΤΙ ΒΗΡΩΘ ΕΛΟΓΙΖΕΤΟ ΤΟΙΣ ΥΙΟΙΣ ΒΕΝΙΑΜΙΝ,

Β ΒΑΣ. 4,3 ΚΑΙ ΑΠΕΔΡΑΣΑΝ ΟΙ ΒΗΘΩΡΑΙΟΙ ΕΙΣ ΓΕΘΘΑΙΜ ΚΑΙ ΗΣΑΝ ΕΚΕΙ ΠΑΡΟΙΚΟΥΝΤΕΣ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Β ΒΑΣ. 4,4 ΚΑΙ ΤΩ ΙΩΝΑΘΑΝ ΥΙΩ ΣΑΟΥΛ ΥΙΟΣ ΠΕΠΛΗΓΩΣ ΤΟΥΣ ΠΟΔΑΣ· ΥΙΟΣ ΕΤΩΝ ΠΕΝΤΕ ΟΥΤΟΣ ΕΝ ΤΩ ΕΛΘΕΙΝ ΤΗΝ ΑΓΓΕΛΙΑΝ ΣΑΟΥΛ ΚΑΙ ΙΩΝΑΘΑΝ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ ΕΞ ΙΕΖΡΑΗΛ, ΚΑΙ ΗΡΕΝ ΑΥΤΟΝ Η ΤΙΘΗΝΟΣ ΑΥΤΟΥ ΚΑΙ ΕΦΥΓΕ, ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΣΠΕΥΔΕΙΝ ΑΥΤΟΝ ΚΑΙ ΑΝΑΧΩΡΕΙΝ, ΚΑΙ ΕΠΕΣΕ ΚΑΙ ΕΧΩΛΑΝΘΗ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΜΕΜΦΙΒΟΣΘΕ.

Β ΒΑΣ. 4,5 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΥΙΟΙ ΡΕΜΜΩΝ ΤΟΥ ΒΗΡΩΘΑΙΟΥ ΡΕΚΧΑ ΚΑΙ ΒΑΑΝΑ ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΝ ΤΩ ΚΑΥΜΑΤΙ ΤΗΣ ΗΜΕΡΑΣ ΕΙΣ ΟΙΚΟΝ ΙΕΒΟΣΘΕ. ΚΑΙ ΑΥΤΟΣ ΕΚΑΘΕΥΔΕΝ ΕΝ ΤΗ ΚΟΙΤΗ ΤΗΣ ΜΕΣΗΜΒΡΙΑΣ,

Β ΒΑΣ. 4,6 ΚΑΙ ΙΔΟΥ Η ΘΥΡΩΡΟΣ ΤΟΥ ΟΙΚΟΥ ΕΚΑΘΑΙΡΕ ΠΥΡΟΥΣ ΚΑΙ ΕΝΥΣΤΑΞΕ ΚΑΙ ΕΚΑΘΕΥΔΕ, ΚΑΙ ΡΕΚΧΑ ΚΑΙ ΒΑΑΝΑ ΟΙ ΑΔΕΛΦΟΙ ΔΙΕΛΑΘΟΝ

Β ΒΑΣ. 4,7 ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ, ΚΑΙ ΙΕΒΟΣΘΕ ΕΚΑΘΕΥΔΕΝ ΕΠΙ ΤΗΣ ΚΛΙΝΗΣ ΑΥΤΟΥ ΕΝ ΤΩ ΚΟΙΤΩΝΙ ΑΥΤΟΥ, ΚΑΙ ΤΥΠΤΟΥΣΙΝ ΑΥΤΟΝ ΚΑΙ ΘΑΝΑΤΟΥΣΙ ΚΑΙ ΑΦΑΙΡΟΥΣΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΕΛΑΒΟΝ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΑΠΗΛΘΟΝ ΟΔΟΝ ΤΗΝ ΚΑΤΑ ΔΥΣΜΑΣ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ.

Β ΒΑΣ. 4,8 ΚΑΙ ΗΝΕΓΚΑΝ ΤΗΝ ΚΕΦΑΛΗΝ ΙΕΒΟΣΘΕ ΤΩ ΔΑΥΙΔ ΕΙΣ ΧΕΒΡΩΝ ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΙΔΟΥ Η ΚΕΦΑΛΗ ΙΕΒΟΣΘΕ ΥΙΟΥ ΣΑΟΥΛ ΤΟΥ ΕΧΘΡΟΥ ΣΟΥ, ΟΣ ΕΖΗΤΕΙ ΤΗΝ ΨΥΧΗΝ ΣΟΥ, ΚΑΙ ΕΔΩΚΕ ΚΥΡΙΟΣ ΤΩ ΚΥΡΙΩ ΒΑΣΙΛΕΙ ΕΚΔΙΚΗΣΙΝ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΟΥ, ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ, ΕΚ ΣΑΟΥΛ ΤΟΥ ΕΧΘΡΟΥ ΣΟΥ ΚΑΙ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΥΤΟΥ.

Β ΒΑΣ. 4,9 ΚΑΙ ΑΠΕΚΡΙΘΗ ΔΑΥΙΔ ΤΩ ΡΕΚΧΑ ΚΑΙ ΤΩ ΒΑΑΝΑ ΑΔΕΛΦΩ ΑΥΤΟΥ ΥΙΟΙΣ ΡΕΜΜΩΝ ΤΟΥ ΒΗΡΩΘΑΙΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΖΗ ΚΥΡΙΟΣ, ΟΣ ΕΛΥΤΡΩΣΑΤΟ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΚ ΠΑΣΗΣ ΘΛΙΨΕΩΣ,

Β ΒΑΣ. 4,10 ΟΤΙ Ο ΑΠΑΓΓΕΙΛΑΣ ΜΟΙ ΟΤΙ ΤΕΘΝΗΚΕ ΣΑΟΥΛ, ΚΑΙ ΑΥΤΟΣ ΗΝ ΩΣ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΣ ΕΝΩΠΙΟΝ ΜΟΥ, ΚΑΙ ΚΑΤΕΣΧΟΝ ΑΥΤΟΝ ΚΑΙ ΑΠΕΚΤΕΙΝΑ ΑΥΤΟΝ ΕΝ ΣΕΚΕΛΑΚ, Ω ΕΔΕΙ ΜΕ ΔΟΥΝΑΙ ΕΥΑΓΓΕΛΙΑ.

Β ΒΑΣ. 4,11 ΚΑΙ ΝΥΝ ΑΝΔΡΕΣ ΠΟΝΗΡΟΙ ΑΠΕΚΤΑΓΚΑΣΙΝ ΑΝΔΡΑ ΔΙΚΑΙΟΝ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ ΕΠΙ ΤΗΣ ΚΟΙΤΗΣ ΑΥΤΟΥ· ΚΑΙ ΝΥΝ ΕΚΖΗΤΗΣΩ ΤΟ ΑΙΜΑ ΑΥΤΟΥ ΕΚ ΧΕΙΡΟΣ ΥΜΩΝ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΩ ΥΜΑΣ ΕΚ ΤΗΣ ΓΗΣ.

Β ΒΑΣ. 4,12 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΔΑΥΙΔ ΤΟΙΣ ΠΑΙΔΑΡΙΟΙΣ ΑΥΤΟΥ ΚΑΙ ΑΠΟΚΤΕΙΝΟΥΣΙΝ ΑΥΤΟΥΣ ΚΑΙ ΚΟΛΟΒΟΥΣΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΩΝ ΚΑΙ ΕΚΡΕΜΑΣΑΝ ΑΥΤΟΥΣ ΕΠΙ ΤΗΣ ΚΡΗΝΗΣ ΕΝ ΧΕΒΡΩΝ· ΚΑΙ ΤΗΝ ΚΕΦΑΛΗΝ ΙΕΒΟΣΘΕ ΕΘΑΨΑΝ ΕΝ ΤΩ ΤΑΦΩ ΑΒΕΝΝΗΡ ΥΙΟΥ ΝΗΡ.

Β ΒΑΣΙΛΕΙΩΝ 5

Β ΒΑΣ. 5,1 ΚΑΙ ΠΑΡΑΓΙΝΟΝΤΑΙ ΠΑΣΑΙ ΑΙ ΦΥΛΑΙ ΙΣΡΑΗΛ ΠΡΟΣ ΔΑΥΙΔ ΕΙΣ ΧΕΒΡΩΝ ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΙΔΟΥ ΟΣΤΑ ΣΟΥ ΚΑΙ ΣΑΡΚΕΣ ΣΟΥ ΗΜΕΙΣ·

Β ΒΑΣ. 5,2 ΚΑΙ ΕΧΘΕΣ ΚΑΙ ΤΡΙΤΗΝ ΟΝΤΟΣ ΣΑΟΥΛ ΒΑΣΙΛΕΩΣ ΕΦ' ΗΜΙΝ, ΣΥ ΗΣΘΑ Ο ΕΞΑΓΩΝ ΚΑΙ ΕΙΣΑΓΩΝ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΣΕ· ΣΥ ΠΟΙΜΑΝΕΙΣ ΤΟΝ ΛΑΟΝ ΜΟΥ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΣΥ ΕΣΗ ΕΙΣ ΗΓΟΥΜΕΝΟΝ ΕΠΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ.

Β ΒΑΣ. 5,3 ΚΑΙ ΕΡΧΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΕΙΣ ΧΕΒΡΩΝ, ΚΑΙ ΔΙΕΘΕΤΟ ΑΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΔΙΑΘΗΚΗΝ ΕΝ ΧΕΒΡΩΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΧΡΙΟΥΣΙ ΤΟΝ ΔΑΥΙΔ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΠΑΝΤΑ ΙΣΡΑΗΛ.

Β ΒΑΣ. 5,4 ΥΙΟΣ ΤΡΙΑΚΟΝΤΑ ΕΤΩΝ ΔΑΥΙΔ ΕΝ ΤΩ ΒΑΣΙΛΕΥΣΑΙ ΑΥΤΟΝ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ,

Β ΒΑΣ. 5,5 ΕΠΤΑ ΕΤΗ ΚΑΙ ΜΗΝΑΣ ΕΞ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΧΕΒΡΩΝ ΕΠΙ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΤΡΙΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΠΙ ΠΑΝΤΑ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΒΑΣ. 5,6 ΚΑΙ ΑΠΗΛΘΕ ΔΑΥΙΔ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΠΡΟΣ ΤΟΝ ΙΕΒΟΥΣΑΙΟΝ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΤΗΝ ΓΗΝ. ΚΑΙ ΕΡΡΕΘΗ ΤΩ ΔΑΥΙΔ· ΟΥΚ ΕΙΣΕΛΕΥΣΗ ΩΔΕ, ΟΤΙ ΑΝΤΕΣΤΗΣΑΝ ΟΙ ΤΥΦΛΟΙ ΚΑΙ ΟΙ ΧΩΛΟΙ ΛΕΓΟΝΤΕΣ ΟΤΙ ΟΥΚ ΕΙΣΕΛΕΥΣΕΤΑΙ ΔΑΥΙΔ ΩΔΕ.

Β ΒΑΣ. 5,7 ΚΑΙ ΚΑΤΕΛΑΒΕΤΟ ΔΑΥΙΔ ΤΗΝ ΠΕΡΙΟΧΗΝ ΣΙΩΝ (ΑΥΤΗ Η ΠΟΛΙΣ ΤΟΥ ΔΑΥΙΔ).

Β ΒΑΣ. 5,8 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ· ΠΑΣ ΤΥΠΤΩΝ ΙΕΒΟΥΣΑΙΟΝ ΑΠΤΕΣΘΩ ΕΝ ΠΑΡΑΞΙΦΙΔΙ ΚΑΙ ΤΟΥΣ ΧΩΛΟΥΣ ΚΑΙ ΤΟΥΣ ΤΥΦΛΟΥΣ ΚΑΙ ΤΟΥΣ ΜΙΣΟΥΝΤΑΣ ΤΗΝ ΨΥΧΗΝ ΔΑΥΙΔ· ΔΙΑ ΤΟΥΤΟ ΕΡΟΥΣΙ· ΤΥΦΛΟΙ ΚΑΙ ΧΩΛΟΙ ΟΥΚ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ.

Β ΒΑΣ. 5,9 ΚΑΙ ΕΚΑΘΙΣΕ ΔΑΥΙΔ ΕΝ ΤΗ ΠΕΡΙΟΧΗ, ΚΑΙ ΕΚΛΗΘΗ ΑΥΤΗ Η ΠΟΛΙΣ ΔΑΥΙΔ· ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΑΥΤΗΝ ΠΟΛΙΝ ΚΥΚΛΩ ΑΠΟ ΤΗΣ ΑΚΡΑΣ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

Β ΒΑΣ. 5,10 ΚΑΙ ΔΙΕΠΟΡΕΥΕΤΟ ΔΑΥΙΔ ΠΟΡΕΥΟΜΕΝΟΣ ΚΑΙ ΜΕΓΑΛΥΝΟΜΕΝΟΣ, ΚΑΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΜΕΤ' ΑΥΤΟΥ.

Β ΒΑΣ. 5,11 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΧΕΙΡΑΜ ΒΑΣΙΛΕΥΣ ΤΥΡΟΥ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΔΑΥΙΔ ΚΑΙ ΞΥΛΑ ΚΕΔΡΙΝΑ ΚΑΙ ΤΕΚΤΟΝΑΣ ΞΥΛΩΝ ΚΑΙ ΤΕΚΤΟΝΑΣ ΛΙΘΩΝ ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΟΙΚΟΝ ΤΩ ΔΑΥΙΔ.

Β ΒΑΣ. 5,12 ΚΑΙ ΕΓΝΩ ΔΑΥΙΔ ΟΤΙ ΗΤΟΙΜΑΣΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΙΣΡΑΗΛ, ΚΑΙ ΟΤΙ ΕΠΗΡΘΗ Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΔΙΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΙΣΡΑΗΛ.

Β ΒΑΣ. 5,13 ΚΑΙ ΕΛΑΒΕ ΔΑΥΙΔ ΕΤΙ ΓΥΝΑΙΚΑΣ ΚΑΙ ΠΑΛΛΑΚΑΣ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΜΕΤΑ ΤΟ ΕΛΘΕΙΝ ΑΥΤΟΝ ΕΚ ΧΕΒΡΩΝ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΤΩ ΔΑΥΙΔ ΕΤΙ ΥΙΟΙ ΚΑΙ ΘΥΓΑΤΕΡΕΣ.

Β ΒΑΣ. 5,14 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΓΕΝΝΗΘΕΝΤΩΝ ΑΥΤΩ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΣΑΜΜΟΥΣ ΚΑΙ ΣΩΒΑΒ ΚΑΙ ΝΑΘΑΝ ΚΑΙ ΣΑΛΩΜΩΝ

Β ΒΑΣ. 5,15 ΚΑΙ ΕΒΕΑΡ ΚΑΙ ΕΛΙΣΟΥΣ ΚΑΙ ΝΑΦΕΚ ΚΑΙ ΙΕΦΙΕΣ

Β ΒΑΣ. 5,16 ΚΑΙ ΕΛΙΣΑΜΑ ΚΑΙ ΕΛΙΔΑΕ ΚΑΙ ΕΛΙΦΑΛΑΘ, ΣΑΜΑΕ, ΙΕΣΣΙΒΑΘ, ΝΑΘΑΝ, ΓΑΛΑΜΑΑΝ, ΙΕΒΑΑΡ, ΘΕΗΣΟΥΣ, ΕΛΙΦΑΛΑΤ, ΝΑΓΕΔ, ΝΑΦΕΚ, ΙΑΝΑΘΑΝ, ΛΕΑΣΑΜΥΣ, ΒΑΑΛΙΜΑΘ, ΕΛΙΦΑΑΘ.

Β ΒΑΣ. 5,17 ΚΑΙ ΗΚΟΥΣΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΟΤΙ ΚΕΧΡΙΣΤΑΙ ΔΑΥΙΔ ΒΑΣΙΛΕΥΣ ΕΠΙ ΙΣΡΑΗΛ, ΚΑΙ ΑΝΕΒΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΑΛΛΟΦΥΛΟΙ ΖΗΤΕΙΝ ΤΟΝ ΔΑΥΙΔ· ΚΑΙ ΗΚΟΥΣΕ ΔΑΥΙΔ ΚΑΙ ΚΑΤΕΒΗ ΕΙΣ ΤΗΝ ΠΕΡΙΟΧΗΝ.

Β ΒΑΣ. 5,18 ΚΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΠΑΡΑΓΙΝΟΝΤΑΙ ΚΑΙ ΣΥΝΕΠΕΣΑΝ ΕΙΣ ΤΗΝ ΚΟΙΛΑΔΑ ΤΩΝ ΤΙΤΑΝΩΝ

Β ΒΑΣ. 5,19 ΚΑΙ ΗΡΩΤΗΣΕ ΔΑΥΙΔ ΔΙΑ ΚΥΡΙΟΥ ΛΕΓΩΝ· ΕΙ ΑΝΑΒΩ ΠΡΟΣ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΚΑΙ ΠΑΡΑΔΩΣΕΙΣ ΑΥΤΟΥΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ; ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΔΑΥΙΔ· ΑΝΑΒΑΙΝΕ, ΟΤΙ ΠΑΡΑΔΙΔΟΥΣ ΠΑΡΑΔΩΣΩ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ.

Β ΒΑΣ. 5,20 ΚΑΙ ΗΛΘΕ ΔΑΥΙΔ ΕΚ ΤΩΝ ΕΠΑΝΩ ΔΙΑΚΟΠΩΝ ΚΑΙ ΕΚΟΨΕ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΕΚΕΙ, ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΔΙΕΚΟΨΕ ΚΥΡΙΟΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΕΝΩΠΙΟΝ ΕΜΟΥ, ΩΣ ΔΙΑΚΟΠΤΕΤΑΙ ΥΔΑΤΑ· ΔΙΑ ΤΟΥΤΟ ΕΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ, ΕΠΑΝΩ ΔΙΑΚΟΠΩΝ.

Β ΒΑΣ. 5,21 ΚΑΙ ΚΑΤΑΛΙΜΠΑΝΟΥΣΙΝ ΕΚΕΙ ΤΟΥΣ ΘΕΟΥΣ ΑΥΤΩΝ, ΚΑΙ ΕΛΑΒΟΣΑΝ ΑΥΤΟΥΣ ΔΑΥΙΔ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ.

Β ΒΑΣ. 5,22 ΚΑΙ ΠΡΟΣΕΘΕΝΤΟ ΕΤΙ ΑΛΛΟΦΥΛΟΙ ΤΟΥ ΑΝΑΒΗΝΑΙ ΚΑΙ ΣΥΝΕΠΕΣΑΝ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΤΩΝ ΤΙΤΑΝΩΝ.

Β ΒΑΣ. 5,23 ΚΑΙ ΕΠΗΡΩΤΗΣΕ ΔΑΥΙΔ ΔΙΑ ΚΥΡΙΟΥ ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΟΥΚ ΑΝΑΒΗΣΗ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩΝ, ΑΠΟΣΤΡΕΦΟΥ ΑΠ' ΑΥΤΩΝ ΚΑΙ ΠΑΡΕΣΗ ΑΥΤΟΙΣ ΠΛΗΣΙΟΝ ΤΟΥ ΚΛΑΥΘΜΩΝΟΣ·

Β ΒΑΣ. 5,24 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΩ ΑΚΟΥΣΑΙ ΣΕ ΤΗΝ ΦΩΝΗΝ ΤΟΥ ΣΥΓΚΛΕΙΣΜΟΥ ΑΠΟ ΤΟΥ ΑΛΣΟΥΣ ΤΟΥ ΚΛΑΥΘΜΩΝΟΣ, ΤΟΤΕ ΚΑΤΑΒΗΣΗ ΠΡΟΣ ΑΥΤΟΥΣ, ΟΤΙ ΤΟΤΕ ΕΞΕΛΕΥΣΕΤΑΙ ΚΥΡΙΟΣ ΕΜΠΡΟΣΘΕΝ ΣΟΥ ΚΟΠΤΕΙΝ ΕΝ ΤΩ ΠΟΛΕΜΩ ΤΩΝ ΑΛΛΟΦΥΛΩΝ.

Β ΒΑΣ. 5,25 ΚΑΙ ΕΠΟΙΗΣΕ ΔΑΥΙΔ ΚΑΘΩΣ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΚΥΡΙΟΣ, ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΑΠΟ ΓΑΒΑΩΝ ΕΩΣ ΤΗΣ ΓΗΣ ΓΑΖΗΡΑ.

Β ΒΑΣΙΛΕΙΩΝ 6

Β ΒΑΣ. 6,1 ΚΑΙ ΣΥΝΗΓΑΓΕΝ ΕΤΙ ΔΑΥΙΔ ΠΑΝΤΑ ΝΕΑΝΙΑΝ ΕΞ ΙΣΡΑΗΛ, ΩΣ ΕΒΔΟΜΗΚΟΝΤΑ ΧΙΛΙΑΔΑΣ.

Β ΒΑΣ. 6,2 ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΕΠΟΡΕΥΘΗ ΔΑΥΙΔ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ Ο ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΑΠΟ ΤΩΝ ΑΡΧΟΝΤΩΝ ΙΟΥΔΑ ΕΝ ΑΝΑΒΑΣΕΙ ΤΟΥ ΑΝΑΓΑΓΕΙΝ ΕΚΕΙΘΕΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ, ΕΦ' ΗΝ ΕΠΕΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΤΟΥ ΚΥΡΙΟΥ ΤΩΝ ΔΥΝΑΜΕΩΝ ΚΑΘΗΜΕΝΟΥ ΕΠΙ ΤΩΝ ΧΕΡΟΥΒΙΝ ΕΠ' ΑΥΤΗΣ.

Β ΒΑΣ. 6,3 ΚΑΙ ΕΠΕΒΙΒΑΣΑΝ ΤΗΝ ΚΙΒΩΤΟΝ ΚΥΡΙΟΥ ΕΦ' ΑΜΑΞΑΝ ΚΑΙΝΗΝ ΚΑΙ ΗΡΑΝ ΑΥΤΗΝ ΕΞ ΟΙΚΟΥ ΑΜΙΝΑΔΑΒ ΤΟΥ ΕΝ ΤΩ ΒΟΥΝΩ· ΚΑΙ ΟΖΑ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΥΙΟΙ ΑΜΙΝΑΔΑΒ ΗΓΟΝ ΤΗΝ ΑΜΑΞΑΝ ΣΥΝ ΤΗ ΚΙΒΩΤΩ,

Β ΒΑΣ. 6,4 ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΕΠΟΡΕΥΟΝΤΟ ΕΜΠΡΟΣΘΕΝ ΤΗΣ ΚΙΒΩΤΟΥ.

Β ΒΑΣ. 6,5 ΚΑΙ ΔΑΥΙΔ ΚΑΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΑΙΖΟΝΤΕΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΕΝ ΟΡΓΑΝΟΙΣ ΗΡΜΟΣΜΕΝΟΙΣ ΕΝ ΙΣΧΥΪ, ΚΑΙ ΕΝ ΩΔΑΙΣ ΚΑΙ ΕΝ ΚΙΝΥΡΑΙΣ ΚΑΙ ΕΝ ΝΑΒΛΑΙΣ ΚΑΙ ΕΝ ΤΥΜΠΑΝΟΙΣ ΚΑΙ ΕΝ ΚΥΜΒΑΛΟΙΣ ΚΑΙ ΕΝ ΑΥΛΟΙΣ.

Β ΒΑΣ. 6,6 ΚΑΙ ΠΑΡΑΓΙΝΟΝΤΑΙ ΕΩΣ ΑΛΩ ΝΑΧΩΝ, ΚΑΙ ΕΞΕΤΕΙΝΕΝ ΟΖΑ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΚΑΤΑΣΧΕΙΝ ΑΥΤΗΝ ΚΑΙ ΕΚΡΑΤΗΣΕΝ ΑΥΤΗΝ, ΟΤΙ ΠΕΡΙΕΣΠΑΣΕΝ ΑΥΤΗΝ Ο ΜΟΣΧΟΣ.

Β ΒΑΣ. 6,7 ΚΑΙ ΕΘΥΜΩΘΗ ΟΡΓΗ ΚΥΡΙΟΣ ΤΩ ΟΖΑ, ΚΑΙ ΕΠΑΙΣΕΝ ΑΥΤΟΝ ΕΚΕΙ Ο ΘΕΟΣ, ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΚΕΙ ΠΑΡΑ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΚΥΡΙΟΥ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ.

Β ΒΑΣ. 6,8 ΚΑΙ ΗΘΥΜΗΣΕ ΔΑΥΙΔ ΥΠΕΡ ΟΥ ΔΙΕΚΟΨΕ ΚΥΡΙΟΣ ΔΙΑΚΟΠΗΝ ΕΝ ΤΩ ΟΖΑ· ΚΑΙ ΕΚΛΗΘΗ Ο ΤΟΠΟΣ ΕΚΕΙΝΟΣ ΔΙΑΚΟΠΗ ΟΖΑ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Β ΒΑΣ. 6,9 ΚΑΙ ΕΦΟΒΗΘΗ ΔΑΥΙΔ ΤΟΝ ΚΥΡΙΟΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΛΕΓΩΝ· ΠΩΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΠΡΟΣ ΜΕ Η ΚΙΒΩΤΟΣ ΚΥΡΙΟΥ;

Β ΒΑΣ. 6,10 ΚΑΙ ΟΥΚ ΕΒΟΥΛΕΤΟ ΔΑΥΙΔ ΤΟΥ ΕΚΚΛΙΝΑΙ ΠΡΟΣ ΑΥΤΟΝ ΤΗΝ ΚΙΒΩΤΟΝ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΔΑΥΙΔ, ΚΑΙ ΑΠΕΚΛΙΝΕΝ ΑΥΤΗΝ ΔΑΥΙΔ ΕΙΣ ΟΙΚΟΝ ΑΒΕΔΔΑΡΑ ΤΟΥ ΓΕΘΘΑΙΟΥ.

Β ΒΑΣ. 6,11 ΚΑΙ ΕΚΑΘΙΣΕΝ Η ΚΙΒΩΤΟΣ ΤΟΥ ΚΥΡΙΟΥ ΕΙΣ ΟΙΚΟΝ ΑΒΕΔΔΑΡΑ ΤΟΥ ΓΕΘΘΑΙΟΥ ΜΗΝΑΣ ΤΡΕΙΣ· ΚΑΙ ΕΥΛΟΓΗΣΕ ΚΥΡΙΟΣ ΟΛΟΝ ΤΟΝ ΟΙΚΟΝ ΑΒΕΔΔΑΡΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΥΤΟΥ.

Β ΒΑΣ. 6,12 ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΒΑΣΙΛΕΙ ΔΑΥΙΔ ΛΕΓΟΝΤΕΣ· ΕΥΛΟΓΗΣΕ ΚΥΡΙΟΣ ΤΟΝ ΟΙΚΟΝ ΑΒΕΔΔΑΡΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΥΤΟΥ ΕΝΕΚΑ ΤΗΣ ΚΙΒΩΤΟΥ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΕΠΟΡΕΥΘΗ ΔΑΥΙΔ ΚΑΙ ΑΝΗΓΑΓΕ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΚΥΡΙΟΥ ΕΚ ΤΟΥ ΟΙΚΟΥ ΑΒΕΔΔΑΡΑ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΔΑΥΙΔ ΕΝ ΕΥΦΡΟΣΥΝΗ.

Β ΒΑΣ. 6,13 ΚΑΙ ΗΣΑΝ ΜΕΤ' ΑΥΤΟΥ ΑΙΡΟΝΤΕΣ ΤΗΝ ΚΙΒΩΤΟΝ ΕΠΤΑ ΧΟΡΟΙ ΚΑΙ ΘΥΜΑ ΜΟΣΧΟΣ ΚΑΙ ΑΡΝΕΣ.

Β ΒΑΣ. 6,14 ΚΑΙ ΔΑΥΙΔ ΑΝΕΚΡΟΥΕΤΟ ΕΝ ΟΡΓΑΝΟΙΣ ΗΡΜΟΣΜΕΝΟΙΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΚΑΙ Ο ΔΑΥΙΔ ΕΝΔΕΔΥΚΩΣ ΣΤΟΛΗΝ ΕΞΑΛΛΟΝ.

Β ΒΑΣ. 6,15 ΚΑΙ ΔΑΥΙΔ ΚΑΙ ΠΑΣ Ο ΟΙΚΟΣ ΙΣΡΑΗΛ ΑΝΗΓΑΓΟΝ ΤΗΝ ΚΙΒΩΤΟΝ ΚΥΡΙΟΥ ΜΕΤΑ ΚΡΑΥΓΗΣ ΚΑΙ ΜΕΤΑ ΦΩΝΗΣ ΣΑΛΠΙΓΓΟΣ.

Β ΒΑΣ. 6,16 ΚΑΙ ΕΓΕΝΕΤΟ ΤΗΣ ΚΙΒΩΤΟΥ ΠΑΡΑΓΙΝΟΜΕΝΗΣ ΕΩΣ ΠΟΛΕΩΣ ΔΑΥΙΔ ΚΑΙ ΜΕΛΧΟΛ Η ΘΥΓΑΤΗΡ ΣΑΟΥΛ ΔΙΕΚΥΠΤΕ ΔΙΑ ΤΗΣ ΘΥΡΙΔΟΣ ΚΑΙ ΕΙΔΕ ΤΟΝ ΒΑΣΙΛΕΑ ΔΑΥΙΔ ΟΡΧΟΥΜΕΝΟΝ ΚΑΙ ΑΝΑΚΡΟΥΟΜΕΝΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΞΟΥΔΕΝΩΣΕΝ ΑΥΤΟΝ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΗΣ.

Β ΒΑΣ. 6,17 ΚΑΙ ΦΕΡΟΥΣΙ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΑΝΕΘΗΚΑΝ ΑΥΤΗΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΗΣ ΕΙΣ ΜΕΣΟΝ ΤΗΣ ΣΚΗΝΗΣ, ΗΣ ΕΠΗΞΕΝ ΑΥΤΗ ΔΑΥΙΔ· ΚΑΙ ΑΝΗΝΕΓΚΕ ΔΑΥΙΔ ΟΛΟΚΑΥΤΩΜΑΤΑ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΙΡΗΝΙΚΑΣ.

Β ΒΑΣ. 6,18 ΚΑΙ ΣΥΝΕΤΕΛΕΣΕ ΔΑΥΙΔ ΣΥΝΑΝΑΦΕΡΩΝ ΤΑΣ ΟΛΟΚΑΥΤΩΣΕΙΣ ΚΑΙ ΤΑΣ ΕΙΡΗΝΙΚΑΣ ΚΑΙ ΕΥΛΟΓΗΣΕ ΤΟΝ ΛΑΟΝ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΤΩΝ ΔΥΝΑΜΕΩΝ.

Β ΒΑΣ. 6,19 ΚΑΙ ΔΙΕΜΕΡΙΣΕ ΠΑΝΤΙ ΤΩ ΛΑΩ ΕΙΣ ΠΑΣΑΝ ΤΗΝ ΔΥΝΑΜΙΝ ΤΟΥ ΙΣΡΑΗΛ ΑΠΟ ΔΑΝ ΕΩΣ ΒΗΡΣΑΒΕΕ ΚΑΙ ΑΠΟ ΑΝΔΡΟΣ ΕΩΣ ΓΥΝΑΙΚΟΣ, ΕΚΑΣΤΩ ΚΟΛΛΥΡΙΔΑ ΑΡΤΟΥ ΚΑΙ ΕΣΧΑΡΙΤΗΝ ΚΑΙ ΛΑΓΑΝΟΝ ΑΠΟ ΤΗΓΑΝΟΥ· ΚΑΙ ΑΠΗΛΘΕ ΠΑΣ Ο ΛΑΟΣ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

Β ΒΑΣ. 6,20 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΔΑΥΙΔ ΕΥΛΟΓΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΞΗΛΘΕ ΜΕΛΧΟΛ Η ΘΥΓΑΤΗΡ ΣΑΟΥΛ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΔΑΥΙΔ ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕ· ΤΙ ΔΕΔΟΞΑΣΤΑΙ ΣΗΜΕΡΟΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ, ΟΣ ΑΠΕΚΑΛΥΦΘΗ ΣΗΜΕΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΠΑΙΔΙΣΚΩΝ ΤΩΝ ΔΟΥΛΩΝ ΕΑΥΤΟΥ, ΚΑΘΩΣ ΑΠΟΚΑΛΥΠΤΕΤΑΙ ΑΠΟΚΑΛΥΦΘΕΙΣ ΕΙΣ ΤΩΝ ΟΡΧΟΥΜΕΝΩΝ;

Β ΒΑΣ. 6,21 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΜΕΛΧΟΛ· ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΟΡΧΗΣΟΜΑΙ· ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ, ΟΣ ΕΞΕΛΕΞΑΤΟ ΜΕ ΥΠΕΡ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ ΚΑΙ ΥΠΕΡ ΠΑΝΤΑ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΤΟΥ ΚΑΤΑΣΤΗΣΑΙ ΜΕ ΕΙΣ ΗΓΟΥΜΕΝΟΝ ΕΠΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ· ΚΑΙ ΠΑΙΞΟΜΑΙ ΚΑΙ ΟΡΧΗΣΟΜΑΙ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ

Β ΒΑΣ. 6,22 ΚΑΙ ΑΠΟΚΑΛΥΦΘΗΣΟΜΑΙ ΕΤΙ ΟΥΤΩΣ ΚΑΙ ΕΣΟΜΑΙ ΑΧΡΕΙΟΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΚΑΙ ΜΕΤΑ ΤΩΝ ΠΑΙΔΙΣΚΩΝ, ΩΝ ΕΙΠΑΣ ΜΕ ΜΗ ΔΟΞΑΣΘΗΝΑΙ.

Β ΒΑΣ. 6,23 ΚΑΙ ΤΗ ΜΕΛΧΟΛ ΘΥΓΑΤΡΙ ΣΑΟΥΛ ΟΥΚ ΕΓΕΝΕΤΟ ΠΑΙΔΙΟΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΟΥ ΑΠΟΘΑΝΕΙΝ ΑΥΤΗΝ.

Β ΒΑΣΙΛΕΙΩΝ 7

Β ΒΑΣ. 7,1 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΕΚΑΘΙΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ, ΚΑΙ ΚΥΡΙΟΣ ΚΑΤΕΚΛΗΡΟΝΟΜΗΣΕΝ ΑΥΤΟΝ ΚΥΚΛΩ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΟΥ ΤΩΝ ΚΥΚΛΩ,

Β ΒΑΣ. 7,2 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΝΑΘΑΝ ΤΟΝ ΠΡΟΦΗΤΗΝ· ΙΔΟΥ ΔΗ ΕΓΩ ΚΑΤΟΙΚΩ ΕΝ ΟΙΚΩ ΚΕΔΡΙΝΩ, ΚΑΙ Η ΚΙΒΩΤΟΣ ΤΟΥ ΘΕΟΥ ΚΑΘΗΤΑΙ ΕΝ ΜΕΣΩ ΤΗΣ ΣΚΗΝΗΣ.

Β ΒΑΣ. 7,3 ΚΑΙ ΕΙΠΕ ΝΑΘΑΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΠΑΝΤΑ, ΟΣΑ ΑΝ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ, ΒΑΔΙΖΕ ΚΑΙ ΠΟΙΕΙ, ΟΤΙ ΚΥΡΙΟΣ ΜΕΤΑ ΣΟΥ.

Β ΒΑΣ. 7,4 ΚΑΙ ΕΓΕΝΕΤΟ ΤΗ ΝΥΚΤΙ ΕΚΕΙΝΗ ΚΑΙ ΕΓΕΝΕΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΠΡΟΣ ΝΑΘΑΝ ΛΕΓΩΝ·

Β ΒΑΣ. 7,5 ΠΟΡΕΥΟΥ, ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΤΟΝ ΔΟΥΛΟΝ ΜΟΥ ΔΑΥΙΔ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΥ ΣΥ ΟΙΚΟΔΟΜΗΣΕΙΣ ΜΟΙ ΟΙΚΟΝ ΤΟΥ ΚΑΤΟΙΚΗΣΑΙ ΜΕ·

Β ΒΑΣ. 7,6 ΟΤΙ ΟΥ ΚΑΤΩΚΗΚΑ ΕΝ ΟΙΚΩ ΑΦ' ΗΣ ΗΜΕΡΑΣ ΑΝΗΓΑΓΟΝ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΞ ΑΙΓΥΠΤΟΥ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΚΑΙ ΗΜΗΝ ΕΜΠΕΡΙΠΑΤΩΝ ΕΝ ΚΑΤΑΛΥΜΑΤΙ ΚΑΙ ΕΝ ΣΚΗΝΗ,

Β ΒΑΣ. 7,7 ΕΝ ΠΑΣΙΝ, ΟΙΣ ΔΙΗΛΘΟΝ ΕΝ ΠΑΝΤΙ ΙΣΡΑΗΛ, ΕΙ ΛΑΛΩΝ ΕΛΑΛΗΣΑ ΠΡΟΣ ΜΙΑΝ ΦΥΛΗΝ ΤΟΥ ΙΣΡΑΗΛ, Ω ΕΝΕΤΕΙΛΑΜΗΝ ΠΟΙΜΑΙΝΕΙΝ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΙΝΑΤΙ ΟΥΚ ΩΚΟΔΟΜΗΚΑΤΕ ΜΟΙ ΟΙΚΟΝ ΚΕΔΡΙΝΟΝ;

Β ΒΑΣ. 7,8 ΚΑΙ ΝΥΝ ΤΑΔΕ ΕΡΕΙΣ ΤΩ ΔΟΥΛΩ ΜΟΥ ΔΑΥΙΔ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΕΛΑΒΟΝ ΣΕ ΕΚ ΤΗΣ ΜΑΝΔΡΑΣ ΤΩΝ ΠΡΟΒΑΤΩΝ ΤΟΥ ΕΙΝΑΙ ΣΕ ΕΙΣ ΗΓΟΥΜΕΝΟΝ ΕΠΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ

Β ΒΑΣ. 7,9 ΚΑΙ ΗΜΗΝ ΜΕΤΑ ΣΟΥ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΕΠΟΡΕΥΟΥ, ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΑ ΠΑΝΤΑΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΚΑΙ ΕΠΟΙΗΣΑ ΣΕ ΟΝΟΜΑΣΤΟΝ ΚΑΤΑ ΤΟ ΟΝΟΜΑ ΤΩΝ ΜΕΓΑΛΩΝ ΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ.

Β ΒΑΣ. 7,10 ΚΑΙ ΘΗΣΟΜΑΙ ΤΟΠΟΝ ΤΩ ΛΑΩ ΜΟΥ ΤΩ ΙΣΡΑΗΛ ΚΑΙ ΚΑΤΑΦΥΤΕΥΣΩ ΑΥΤΟΝ, ΚΑΙ ΚΑΤΑΣΚΗΝΩΣΕΙ ΚΑΘ' ΕΑΥΤΟΝ ΚΑΙ ΟΥ ΜΕΡΙΜΝΗΣΕΙ ΟΥΚΕΤΙ, ΚΑΙ ΟΥ ΠΡΟΣΘΗΣΕΙ ΥΙΟΣ ΑΔΙΚΙΑΣ ΤΟΥ ΤΑΠΕΙΝΩΣΑΙ ΑΥΤΟΝ ΚΑΘΩΣ ΑΠ' ΑΡΧΗΣ,

Β ΒΑΣ. 7,11 ΑΠΟ ΤΩΝ ΗΜΕΡΩΝ, ΩΝ ΕΤΑΞΑ ΚΡΙΤΑΣ ΕΠΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΑΝΑΠΑΥΣΩ ΣΕ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΧΘΡΩΝ ΣΟΥ, ΚΑΙ ΑΠΑΓΓΕΛΕΙ ΣΟΙ ΚΥΡΙΟΣ ΟΤΙ ΟΙΚΟΝ ΟΙΚΟΔΟΜΗΣΕΙΣ ΑΥΤΩ.

Β ΒΑΣ. 7,12 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΠΛΗΡΩΘΩΣΙΝ ΑΙ ΗΜΕΡΑΙ ΣΟΥ ΚΑΙ ΚΟΙΜΗΘΗΣΗ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΣΟΥ, ΚΑΙ ΑΝΑΣΤΗΣΩ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΜΕΤΑ ΣΕ, ΟΣ ΕΣΤΑΙ ΕΚ ΤΗΣ ΚΟΙΛΙΑΣ ΣΟΥ, ΚΑΙ ΕΤΟΙΜΑΣΩ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΟΥ·

Β ΒΑΣ. 7,13 ΑΥΤΟΣ ΟΙΚΟΔΟΜΗΣΕΙ ΜΟΙ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΚΑΙ ΑΝΟΡΘΩΣΩ ΤΟΝ ΘΡΟΝΟΝ ΑΥΤΟΥ ΕΩΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

Β ΒΑΣ. 7,14 ΕΓΩ ΕΣΟΜΑΙ ΑΥΤΩ ΕΙΣ ΠΑΤΕΡΑ, ΚΑΙ ΑΥΤΟΣ ΕΣΤΑΙ ΜΟΙ ΕΙΣ ΥΙΟΝ· ΚΑΙ ΕΑΝ ΕΛΘΗ Η ΑΔΙΚΙΑ ΑΥΤΟΥ, ΚΑΙ ΕΛΕΓΞΩ ΑΥΤΟΝ ΕΝ ΡΑΒΔΩ ΑΝΔΡΩΝ ΚΑΙ ΕΝ ΑΦΑΙΣ ΥΙΩΝ ΑΝΘΡΩΠΩΝ·

Β ΒΑΣ. 7,15 ΤΟ ΔΕ ΕΛΕΟΣ ΜΟΥ ΟΥΚ ΑΠΟΣΤΗΣΩ ΑΠ' ΑΥΤΟΥ, ΚΑΘΩΣ ΑΠΕΣΤΗΣΑ ΑΦ' ΩΝ ΑΠΕΣΤΗΣΑ ΕΚ ΠΡΟΣΩΠΟΥ ΜΟΥ.

Β ΒΑΣ. 7,16 ΚΑΙ ΠΙΣΤΩΘΗΣΕΤΑΙ Ο ΟΙΚΟΣ ΑΥΤΟΥ ΚΑΙ Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΕΩΣ ΑΙΩΝΟΣ ΕΝΩΠΙΟΝ ΜΟΥ. ΚΑΙ Ο ΘΡΟΝΟΣ ΑΥΤΟΥ ΕΣΤΑΙ ΑΝΩΡΘΩΜΕΝΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

Β ΒΑΣ. 7,17 ΚΑΤΑ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΚΑΙ ΚΑΤΑ ΠΑΣΑΝ ΤΗΝ ΟΡΑΣΙΝ ΤΑΥΤΗΝ, ΟΥΤΩΣ ΕΛΑΛΗΣΕ ΝΑΘΑΝ ΠΡΟΣ ΔΑΥΙΔ.

Β ΒΑΣ. 7,18 ΚΑΙ ΕΙΣΗΛΘΕΝ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΙΠΕ· ΤΙΣ ΕΙΜΙ ΕΓΩ, ΚΥΡΙΕ ΜΟΥ ΚΥΡΙΕ, ΚΑΙ ΤΙΣ Ο ΟΙΚΟΣ ΜΟΥ, ΟΤΙ ΗΓΑΠΗΣΑΣ ΜΕ ΕΩΣ ΤΟΥΤΩΝ;

Β ΒΑΣ. 7,19 ΚΑΙ ΚΑΤΕΣΜΙΚΡΥΝΘΗΝ ΜΙΚΡΟΝ ΕΝΩΠΙΟΝ ΣΟΥ, ΚΥΡΙΕ ΜΟΥ ΚΥΡΙΕ. ΚΑΙ ΕΛΑΛΗΣΑΣ ΥΠΕΡ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΕΙΣ ΜΑΚΡΑΝ· ΟΥΤΟΣ ΔΕ Ο ΝΟΜΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ, ΚΥΡΙΕ ΜΟΥ ΚΥΡΙΕ.

Β ΒΑΣ. 7,20 ΚΑΙ ΤΙ ΠΡΟΣΘΗΣΕΙ ΔΑΥΙΔ ΕΤΙ ΤΟΥ ΛΑΛΗΣΑΙ ΠΡΟΣ ΣΕ; ΚΑΙ ΝΥΝ ΣΥ ΟΙΔΑΣ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ, ΚΥΡΙΕ ΜΟΥ ΚΥΡΙΕ.

Β ΒΑΣ. 7,21 ΔΙΑ ΤΟΝ ΛΟΓΟΝ ΣΟΥ ΠΕΠΟΙΗΚΑΣ, ΚΑΙ ΚΑΤΑ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΕΠΟΙΗΣΑΣ ΠΑΣΑΝ ΤΗΝ ΜΕΓΑΛΩΣΥΝΗΝ ΤΑΥΤΗΝ ΓΝΩΡΙΣΑΙ ΤΩ ΔΟΥΛΩ ΣΟΥ

Β ΒΑΣ. 7,22 ΕΝΕΚΕΝ ΤΟΥ ΜΕΓΑΛΥΝΑΙ ΣΕ, ΚΥΡΙΕ ΜΟΥ ΚΥΡΙΕ, ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΩΣ ΣΥ ΚΑΙ ΟΥΚ ΕΣΤΙ ΘΕΟΣ ΠΛΗΝ ΣΟΥ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΗΚΟΥΣΑΜΕΝ ΕΝ ΤΟΙΣ ΩΣΙΝ ΗΜΩΝ.

Β ΒΑΣ. 7,23 ΚΑΙ ΤΙΣ ΩΣ Ο ΛΑΟΣ ΣΟΥ ΙΣΡΑΗΛ ΕΘΝΟΣ ΑΛΛΟ ΕΝ ΤΗ ΓΗ; ΩΣ ΩΔΗΓΗΣΕΝ ΑΥΤΟΝ Ο ΘΕΟΣ ΤΟΥ ΛΥΤΡΩΣΑΣΘΑΙ ΑΥΤΩ ΛΑΟΝ, ΤΟΥ ΘΕΣΘΑΙ ΣΕ ΟΝΟΜΑ, ΤΟΥ ΠΟΙΗΣΑΙ ΜΕΓΑΛΩΣΥΝΗΝ ΚΑΙ ΕΠΙΦΑΝΕΙΑΝ, ΤΟΥ ΕΚΒΑΛΕΙΝ ΣΕ ΕΚ ΠΡΟΣΩΠΟΥ ΤΟΥ ΛΑΟΥ ΣΟΥ, ΟΥΣ ΕΛΥΤΡΩΣΩ ΣΕΑΥΤΩ ΕΞ ΑΙΓΥΠΤΟΥ, ΕΘΝΗ ΚΑΙ ΣΚΗΝΩΜΑΤΑ;

Β ΒΑΣ. 7,24 ΚΑΙ ΗΤΟΙΜΑΣΑΣ ΣΕΑΥΤΩ ΤΟΝ ΛΑΟΝ ΣΟΥ ΙΣΡΑΗΛ ΕΙΣ ΛΑΟΝ ΕΩΣ ΑΙΩΝΟΣ, ΚΑΙ ΣΥ, ΚΥΡΙΕ, ΕΓΕΝΟΥ ΑΥΤΟΙΣ ΕΙΣ ΘΕΟΝ.

Β ΒΑΣ. 7,25 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ ΜΟΥ ΚΥΡΙΕ, ΤΟ ΡΗΜΑ, Ο ΕΛΑΛΗΣΑΣ ΠΕΡΙ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΚΑΙ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ, ΠΙΣΤΩΣΟΝ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ, ΚΥΡΙΕ ΠΑΝΤΟΚΡΑΤΩΡ ΘΕΕ ΤΟΥ ΙΣΡΑΗΛ· ΚΑΙ ΝΥΝ ΚΑΘΩΣ ΕΛΑΛΗΣΑΣ,

Β ΒΑΣ. 7,26 ΜΕΓΑΛΥΝΘΕΙΗ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΩΣ ΑΙΩΝΟΣ.

Β ΒΑΣ. 7,27 ΚΥΡΙΕ ΠΑΝΤΟΚΡΑΤΩΡ ΘΕΟΣ ΙΣΡΑΗΛ, ΑΠΕΚΑΛΥΨΑΣ ΤΟ ΩΤΙΟΝ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ, ΛΕΓΩΝ· ΟΙΚΟΝ ΟΙΚΟΔΟΜΗΣΩ ΣΟΙ· ΔΙΑ ΤΟΥΤΟ ΕΥΡΕΝ Ο ΔΟΥΛΟΣ ΣΟΥ ΤΗΝ ΚΑΡΔΙΑΝ ΕΑΥΤΟΥ ΤΟΥ ΠΡΟΣΕΥΞΑΣΘΑΙ ΠΡΟΣ ΣΕ ΤΗΝ ΠΡΟΣΕΥΧΗΝ ΤΑΥΤΗΝ.

Β ΒΑΣ. 7,28 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ ΜΟΥ ΚΥΡΙΕ, ΣΥ ΕΙ Ο ΘΕΟΣ, ΚΑΙ ΟΙ ΛΟΓΟΙ ΣΟΥ ΕΣΟΝΤΑΙ ΑΛΗΘΙΝΟΙ, ΚΑΙ ΕΛΑΛΗΣΑΣ ΥΠΕΡ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΤΑ ΑΓΑΘΑ ΤΑΥΤΑ·

Β ΒΑΣ. 7,29 ΚΑΙ ΝΥΝ ΑΡΞΑΙ ΚΑΙ ΕΥΛΟΓΗΣΟΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΤΟΥ ΕΙΝΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΝΩΠΙΟΝ ΣΟΥ, ΟΤΙ ΣΥ, ΚΥΡΙΕ ΜΟΥ ΚΥΡΙΕ, ΕΛΑΛΗΣΑΣ, ΚΑΙ ΑΠΟ ΤΗΣ ΕΥΛΟΓΙΑΣ ΣΟΥ ΕΥΛΟΓΗΘΗΣΕΤΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΤΟΥ ΕΙΝΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

Β ΒΑΣΙΛΕΙΩΝ 8

Β ΒΑΣ. 8,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑΥΤΑ ΚΑΙ ΕΠΑΤΑΞΕ ΔΑΥΙΔ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΚΑΙ ΕΤΡΟΠΩΣΑΤΟ ΑΥΤΟΥΣ· ΚΑΙ ΕΛΑΒΕ ΔΑΥΙΔ ΤΗΝ ΑΦΩΡΙΣΜΕΝΗΝ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΑΛΛΟΦΥΛΩΝ.

Β ΒΑΣ. 8,2 ΚΑΙ ΕΠΑΤΑΞΕ ΔΑΥΙΔ ΤΗΝ ΜΩΑΒ ΚΑΙ ΔΙΕΜΕΤΡΗΣΕΝ ΑΥΤΟΥΣ ΕΝ ΣΧΟΙΝΙΟΙΣ ΚΟΙΜΙΣΑΣ ΑΥΤΟΥΣ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΤΑ ΔΥΟ ΣΧΟΙΝΙΣΜΑΤΑ ΤΟΥ ΘΑΝΑΤΩΣΑΙ, ΚΑΙ ΤΑ ΔΥΟ ΣΧΟΙΝΙΣΜΑΤΑ ΕΖΩΓΡΗΣΕ, ΚΑΙ ΕΓΕΝΕΤΟ ΜΩΑΒ ΤΩ ΔΑΥΙΔ ΕΙΣ ΔΟΥΛΟΥΣ ΦΕΡΟΝΤΑΣ ΞΕΝΙΑ.

Β ΒΑΣ. 8,3 ΚΑΙ ΕΠΑΤΑΞΕ ΔΑΥΙΔ ΤΟΝ ΑΔΡΑΑΖΑΡ ΥΙΟΝ ΡΑΑΒ, ΒΑΣΙΛΕΑ ΣΟΥΒΑ, ΠΟΡΕΥΟΜΕΝΟΥ ΑΥΤΟΥ ΕΠΙΣΤΗΣΑΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΠΟΤΑΜΟΝ ΕΥΦΡΑΤΗΝ.

Β ΒΑΣ. 8,4 ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΔΑΥΙΔ ΤΩΝ ΑΥΤΟΥ ΧΙΛΙΑ ΑΡΜΑΤΑ ΚΑΙ ΕΠΤΑ ΧΙΛΙΑΔΑΣ ΙΠΠΕΩΝ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΠΕΖΩΝ, ΚΑΙ ΠΑΡΕΛΥΣΕ ΔΑΥΙΔ ΠΑΝΤΑ ΤΑ ΑΡΜΑΤΑ ΚΑΙ ΥΠΕΛΙΠΕΤΟ ΕΑΥΤΩ ΕΚΑΤΟΝ ΑΡΜΑΤΑ.

Β ΒΑΣ. 8,5 ΚΑΙ ΠΑΡΑΓΙΝΕΤΑΙ ΣΥΡΙΑ ΔΑΜΑΣΚΟΥ ΒΟΗΘΗΣΑΙ ΤΩ ΑΔΡΑΑΖΑΡ ΒΑΣΙΛΕΙ ΣΟΥΒΑ, ΚΑΙ ΕΠΑΤΑΞΕ ΔΑΥΙΔ ΕΝ ΤΩ ΣΥΡΩ ΕΙΚΟΣΙ ΔΥΟ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ.

Β ΒΑΣ. 8,6 ΚΑΙ ΕΘΕΤΟ ΔΑΥΙΔ ΦΡΟΥΡΑΝ ΕΝ ΣΥΡΙΑ ΤΗ ΚΑΤΑ ΔΑΜΑΣΚΟΝ, ΚΑΙ ΕΓΕΝΕΤΟ Ο ΣΥΡΟΣ ΤΩ ΔΑΥΙΔ ΕΙΣ ΔΟΥΛΟΥΣ ΦΕΡΟΝΤΑΣ ΞΕΝΙΑ. ΚΑΙ ΕΣΩΣΕ ΚΥΡΙΟΣ ΤΟΝ ΔΑΥΙΔ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΕΠΟΡΕΥΕΤΟ.

Β ΒΑΣ. 8,7 ΚΑΙ ΕΛΑΒΕ ΔΑΥΙΔ ΤΟΥΣ ΧΛΙΔΩΝΑΣ ΤΟΥΣ ΧΡΥΣΟΥΣ, ΟΙ ΗΣΑΝ ΕΠΙ ΤΩΝ ΠΑΙΔΩΝ ΤΩΝ ΑΔΡΑΑΖΑΡ ΒΑΣΙΛΕΩΣ ΣΟΥΒΑ, ΚΑΙ ΗΝΕΓΚΕΝ ΑΥΤΑ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ· ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΑ ΣΟΥΣΑΚΙΜ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΕΝ ΤΩ ΑΝΑΒΗΝΑΙ ΑΥΤΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΗΜΕΡΑΙΣ ΡΟΒΟΑΜ ΥΙΟΥ ΣΟΛΟΜΩΝΤΟΣ.

Β ΒΑΣ. 8,8 ΚΑΙ ΕΚ ΤΗΣ ΜΑΣΒΑΚ ΚΑΙ ΕΚ ΤΩΝ ΕΚΛΕΚΤΩΝ ΠΟΛΕΩΝ ΤΟΥ ΑΔΡΑΑΖΑΡ ΕΛΑΒΕΝ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΧΑΛΚΟΝ ΠΟΛΥΝ ΣΦΟΔΡΑ· ΕΝ ΑΥΤΩ ΕΠΟΙΗΣΕ ΣΟΛΟΜΩΝ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΝ ΧΑΛΚΗΝ ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ ΚΑΙ ΤΟΥΣ ΛΟΥΤΗΡΑΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ.

Β ΒΑΣ. 8,9 ΚΑΙ ΗΚΟΥΣΕ ΘΟΟΥ Ο ΒΑΣΙΛΕΥΣ ΗΜΑΘ ΟΤΙ ΕΠΑΤΑΞΕ ΔΑΥΙΔ ΠΑΣΑΝ ΤΗΝ ΔΥΝΑΜΙΝ ΑΔΡΑΑΖΑΡ,

Β ΒΑΣ. 8,10 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΘΟΟΥ ΙΕΔΔΟΥΡΑΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΠΡΟΣ ΒΑΣΙΛΕΑ ΔΑΥΙΔ ΕΡΩΤΗΣΑΙ ΑΥΤΟΝ ΤΑ ΕΙΣ ΕΙΡΗΝΗΝ ΚΑΙ ΕΥΛΟΓΗΣΑΙ ΑΥΤΟΝ ΥΠΕΡ ΟΥ ΕΠΟΛΕΜΗΣΕ ΤΟΝ ΑΔΡΑΑΖΑΡ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ, ΟΤΙ ΑΝΤΙΚΕΙΜΕΝΟΣ ΗΝ ΤΩ ΑΔΡΑΑΖΑΡ, ΚΑΙ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΟΥ ΗΣΑΝ ΣΚΕΥΗ ΑΡΓΥΡΑ ΚΑΙ ΣΚΕΥΗ ΧΡΥΣΑ ΚΑΙ ΣΚΕΥΗ ΧΑΛΚΑ.

Β ΒΑΣ. 8,11 ΚΑΙ ΤΑΥΤΑ ΗΓΙΑΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΤΩ ΚΥΡΙΩ ΜΕΤΑ ΤΟΥ ΑΡΓΥΡΙΟΥ ΚΑΙ ΜΕΤΑ ΤΟΥ ΧΡΥΣΙΟΥ, ΟΥ ΗΓΙΑΣΕΝ ΕΚ ΠΑΣΩΝ ΤΩΝ ΠΟΛΕΩΝ, ΩΝ ΚΑΤΕΔΥΝΑΣΤΕΥΣΕΝ,

Β ΒΑΣ. 8,12 ΕΚ ΤΗΣ ΙΔΟΥΜΑΙΑΣ ΚΑΙ ΕΚ ΤΗΣ ΜΩΑΒ ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΑΜΜΩΝ ΚΑΙ ΕΚ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΕΞ ΑΜΑΛΗΚ ΚΑΙ ΕΚ ΤΩΝ ΣΚΥΛΩΝ ΑΔΡΑΑΖΑΡ ΥΙΟΥ ΡΑΑΒ ΒΑΣΙΛΕΩΣ ΣΟΥΒΑ.

Β ΒΑΣ. 8,13 ΚΑΙ ΕΠΟΙΗΣΕ ΔΑΥΙΔ ΟΝΟΜΑ· ΚΑΙ ΕΝ ΤΩ ΑΝΑΚΑΜΠΤΕΙΝ ΑΥΤΟΝ ΕΠΑΤΑΞΕ ΤΗΝ ΙΔΟΥΜΑΙΑΝ ΕΝ ΓΕΒΕΛΕΜ ΕΙΣ ΟΚΤΩΚΑΙΔΕΚΑ ΧΙΛΙΑΔΑΣ.

Β ΒΑΣ. 8,14 ΚΑΙ ΕΘΕΤΟ ΕΝ ΤΗ ΙΔΟΥΜΑΙΑ ΦΡΟΥΡΑΝ, ΕΝ ΠΑΣΗ ΤΗ ΙΔΟΥΜΑΙΑ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΑΝΤΕΣ ΟΙ ΙΔΟΥΜΑΙΟΙ ΔΟΥΛΟΙ ΤΩ ΒΑΣΙΛΕΙ. ΚΑΙ ΕΣΩΣΕ ΚΥΡΙΟΣ ΤΟΝ ΔΑΥΙΔ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΕΠΟΡΕΥΕΤΟ.

Β ΒΑΣ. 8,15 ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΔΑΥΙΔ ΕΠΙ ΠΑΝΤΑ ΙΣΡΑΗΛ. ΚΑΙ ΗΝ ΔΑΥΙΔ ΠΟΙΩΝ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΕΠΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ.

Β ΒΑΣ. 8,16 ΚΑΙ ΙΩΑΒ ΥΙΟΣ ΣΑΡΟΥΪΑΣ ΕΠΙ ΤΗΣ ΣΤΡΑΤΙΑΣ ΚΑΙ ΙΩΣΑΦΑΤ ΥΙΟΣ ΑΧΙΑΔ ΕΠΙ ΤΩΝ ΥΠΟΜΝΗΜΑΤΩΝ,

Β ΒΑΣ. 8,17 ΚΑΙ ΣΑΔΟΥΚ ΥΙΟΣ ΑΧΙΤΩΒ ΚΑΙ ΑΧΙΜΕΛΕΧ ΥΙΟΣ ΑΒΙΑΘΑΡ ΙΕΡΕΙΣ, ΚΑΙ ΑΣΑ Ο ΓΡΑΜΜΑΤΕΥΣ,

Β ΒΑΣ. 8,18 ΚΑΙ ΒΑΝΑΙΑΣ ΥΙΟΣ ΙΩΔΑΕ ΣΥΜΒΟΥΛΟΣ, ΚΑΙ Ο ΧΕΛΕΘΘΙ ΚΑΙ Ο ΦΕΛΕΤΤΙ· ΚΑΙ ΟΙ ΥΙΟΙ ΔΑΥΙΔ ΑΥΛΑΡΧΑΙ ΗΣΑΝ.

Β ΒΑΣΙΛΕΙΩΝ 9

Β ΒΑΣ. 9,1 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΕΙ ΕΣΤΙΝ ΕΤΙ ΥΠΟΛΕΛΕΙΜΜΕΝΟΣ ΕΝ ΤΩ ΟΙΚΩ ΣΑΟΥΛ ΚΑΙ ΠΟΙΗΣΩ ΜΕΤ' ΑΥΤΟΥ ΕΛΕΟΣ ΕΝΕΚΕΝ ΙΩΝΑΘΑΝ;

Β ΒΑΣ. 9,2 ΚΑΙ ΕΚ ΤΟΥ ΟΙΚΟΥ ΣΑΟΥΛ ΗΝ ΠΑΙΣ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΣΙΒΑ, ΚΑΙ ΚΑΛΟΥΣΙΝ ΑΥΤΟΝ ΠΡΟΣ ΔΑΥΙΔ· ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΒΑΣΙΛΕΥΣ· ΣΥ ΕΙ ΣΙΒΑ; ΚΑΙ ΕΙΠΕΝ· ΕΓΩ ΔΟΥΛΟΣ ΣΟΣ.

Β ΒΑΣ. 9,3 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΕΙ ΥΠΟΛΕΛΕΙΠΤΑΙ ΕΚ ΤΟΥ ΟΙΚΟΥ ΣΑΟΥΛ ΕΤΙ ΑΝΗΡ ΚΑΙ ΠΟΙΗΣΩ ΜΕΤ' ΑΥΤΟΥ ΕΛΕΟΣ ΘΕΟΥ; ΚΑΙ ΕΙΠΕ ΣΙΒΑ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΕΤΙ ΕΣΤΙΝ ΥΙΟΣ ΤΩ ΙΩΝΑΘΑΝ ΠΕΠΛΗΓΩΣ ΤΟΥΣ ΠΟΔΑΣ.

Β ΒΑΣ. 9,4 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΠΟΥ ΟΥΤΟΣ; ΚΑΙ ΕΙΠΕ ΣΙΒΑ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΙΔΟΥ ΕΝ ΟΙΚΩ ΜΑΧΙΡ ΥΙΟΥ ΑΜΙΗΛ ΕΚ ΤΗΣ ΛΑΔΑΒΑΡ.

Β ΒΑΣ. 9,5 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΟΝ ΕΚ ΤΟΥ ΟΙΚΟΥ ΜΑΧΙΡ ΥΙΟΥ ΑΜΙΗΛ ΕΚ ΤΗΣ ΛΑΔΑΒΑΡ.

Β ΒΑΣ. 9,6 ΚΑΙ ΠΑΡΑΓΙΝΕΤΑΙ ΜΕΜΦΙΒΟΣΘΕ ΥΙΟΣ ΙΩΝΑΘΑΝ ΥΙΟΥ ΣΑΟΥΛ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΔΑΥΙΔ ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΩ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΔΑΥΙΔ· ΜΕΜΦΙΒΟΣΘΕ· ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ Ο ΔΟΥΛΟΣ ΣΟΥ.

Β ΒΑΣ. 9,7 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΔΑΥΙΔ· ΜΗ ΦΟΒΟΥ, ΟΤΙ ΠΟΙΩΝ ΠΟΙΗΣΩ ΜΕΤΑ ΣΟΥ ΕΛΕΟΣ ΔΙΑ ΙΩΝΑΘΑΝ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ ΚΑΙ ΑΠΟΚΑΤΑΣΤΗΣΩ ΣΟΙ ΠΑΝΤΑ ΑΓΡΟΝ ΣΑΟΥΛ ΠΑΤΡΟΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ, ΚΑΙ ΣΥ ΦΑΓΗ ΑΡΤΟΝ ΕΠΙ ΤΗΣ ΤΡΑΠΕΖΗΣ ΜΟΥ ΔΙΑΠΑΝΤΟΣ.

Β ΒΑΣ. 9,8 ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΜΕΜΦΙΒΟΣΘΕ ΚΑΙ ΕΙΠΕ· ΤΙΣ ΕΙΜΙ Ο ΔΟΥΛΟΣ ΣΟΥ, ΟΤΙ ΕΠΕΒΛΕΨΑΣ ΕΠΙ ΤΟΝ ΚΥΝΑ ΤΟΝ ΤΕΘΝΗΚΟΤΑ ΤΟΝ ΟΜΟΙΟΝ ΕΜΟΙ;

Β ΒΑΣ. 9,9 ΚΑΙ ΕΚΑΛΕΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΣΙΒΑ ΤΟ ΠΑΙΔΑΡΙΟΝ ΣΑΟΥΛ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΠΑΝΤΑ ΟΣΑ ΕΣΤΙ ΤΩ ΣΑΟΥΛ ΚΑΙ ΟΛΩ ΤΩ ΟΙΚΩ ΑΥΤΟΥ ΔΕΔΩΚΑ ΤΩ ΥΙΩ ΤΟΥ ΚΥΡΙΟΥ ΣΟΥ·

Β ΒΑΣ. 9,10 ΚΑΙ ΕΡΓΑ ΑΥΤΩ ΤΗΝ ΓΗΝ, ΣΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΚΑΙ ΟΙ ΔΟΥΛΟΙ ΣΟΥ, ΚΑΙ ΕΙΣΟΙΣΕΙΣ ΤΩ ΥΙΩ ΤΟΥ ΚΥΡΙΟΥ ΣΟΥ ΑΡΤΟΥΣ, ΚΑΙ ΕΔΕΤΑΙ ΑΥΤΟΥΣ· ΚΑΙ ΜΕΜΦΙΒΟΣΘΕ ΥΙΟΣ ΤΟΥ ΚΥΡΙΟΥ ΣΟΥ ΦΑΓΕΤΑΙ ΔΙΑΠΑΝΤΟΣ ΑΡΤΟΝ ΕΠΙ ΤΗΣ ΤΡΑΠΕΖΗΣ ΜΟΥ. (ΚΑΙ ΤΩ ΣΙΒΑ ΗΣΑΝ ΠΕΝΤΕΚΑΙΔΕΚΑ ΥΙΟΙ ΚΑΙ ΕΙΚΟΣΙ ΔΟΥΛΟΙ).

Β ΒΑΣ. 9,11 ΚΑΙ ΕΙΠΕ ΣΙΒΑ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΝΤΕΤΑΛΤΑΙ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΔΟΥΛΩ ΑΥΤΟΥ, ΟΥΤΩ ΠΟΙΗΣΕΙ Ο ΔΟΥΛΟΣ ΣΟΥ· ΚΑΙ ΜΕΜΦΙΒΟΣΘΕ ΗΣΘΙΕΝ ΕΠΙ ΤΗΣ ΤΡΑΠΕΖΗΣ ΔΑΥΙΔ ΚΑΘΩΣ ΕΙΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΒΑΣ. 9,12 ΚΑΙ ΤΩ ΜΕΜΦΙΒΟΣΘΕ ΥΙΟΣ ΜΙΚΡΟΣ ΗΝ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΜΙΧΑ. ΚΑΙ ΠΑΣΑ Η ΚΑΤΟΙΚΗΣΙΣ ΤΟΥ ΟΙΚΟΥ ΣΙΒΑ ΔΟΥΛΟΙ ΤΟΥ ΜΕΜΦΙΒΟΣΘΕ.

Β ΒΑΣ. 9,13 ΚΑΙ ΜΕΜΦΙΒΟΣΘΕ ΚΑΤΩΚΕΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΟΤΙ ΕΠΙ ΤΗΣ ΤΡΑΠΕΖΗΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΥΤΟΣ ΔΙΑΠΑΝΤΟΣ ΗΣΘΙΕ· ΚΑΙ ΑΥΤΟΣ ΗΝ ΧΩΛΟΣ ΑΜΦΟΤΕΡΟΙΣ ΤΟΙΣ ΠΟΣΙΝ ΑΥΤΟΥ.

Β ΒΑΣΙΛΕΙΩΝ 10

Β ΒΑΣ. 10,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑΥΤΑ ΚΑΙ ΑΠΕΘΑΝΕ ΒΑΣΙΛΕΥΣ ΥΙΩΝ ΑΜΜΩΝ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΝΩΝ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Β ΒΑΣ. 10,2 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΠΟΙΗΣΩ ΕΛΕΟΣ ΜΕΤΑ ΑΝΝΩΝ ΥΙΟΥ ΝΑΑΣ, ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΕΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΕΛΕΟΣ· ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΑΥΙΔ ΠΑΡΑΚΑΛΕΣΑΙ ΑΥΤΟΝ ΕΝ ΧΕΙΡΙ ΤΩΝ ΔΟΥΛΩΝ ΑΥΤΟΥ ΠΕΡΙ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ. ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΟΙ ΠΑΙΔΕΣ ΔΑΥΙΔ ΕΙΣ ΤΗΝ ΓΗΝ ΥΙΩΝ ΑΜΜΩΝ.

Β ΒΑΣ. 10,3 ΚΑΙ ΕΙΠΟΝ ΟΙ ΑΡΧΟΝΤΕΣ ΥΙΩΝ ΑΜΜΩΝ ΠΡΟΣ ΑΝΝΩΝ ΤΟΝ ΚΥΡΙΟΝ ΑΥΤΩΝ· ΜΗ ΠΑΡΑ ΤΟ ΔΟΞΑΖΕΙΝ ΔΑΥΙΔ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ ΕΝΩΠΙΟΝ ΣΟΥ, ΟΤΙ ΑΠΕΣΤΕΙΛΕ ΣΟΙ ΠΑΡΑΚΑΛΟΥΝΤΑΣ; ΑΛΛ' ΟΥΧΙ ΟΠΩΣ ΕΡΕΥΝΗΣΩΣΙ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΚΑΤΑΣΚΟΠΗΣΩΣΙΝ ΑΥΤΗΝ ΚΑΙ ΤΟΥ ΚΑΤΑΣΚΕΨΑΣΘΑΙ ΑΥΤΗΝ ΑΠΕΣΤΕΙΛΕ ΔΑΥΙΔ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ ΠΡΟΣ ΣΕ;

Β ΒΑΣ. 10,4 ΚΑΙ ΕΛΑΒΕΝ ΑΝΝΩΝ ΤΟΥΣ ΠΑΙΔΑΣ ΔΑΥΙΔ ΚΑΙ ΕΞΥΡΗΣΕ ΤΟΥΣ ΠΩΓΩΝΑΣ ΑΥΤΩΝ ΚΑΙ ΑΠΕΚΟΨΕ ΤΟΥΣ ΜΑΝΔΥΑΣ ΑΥΤΩΝ ΕΝ ΤΩ ΗΜΙΣΕΙ ΕΩΣ ΤΩΝ ΙΣΧΙΩΝ ΑΥΤΩΝ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ.

Β ΒΑΣ. 10,5 ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΤΩ ΔΑΥΙΔ ΥΠΕΡ ΤΩΝ ΑΝΔΡΩΝ, ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΙΣ ΑΠΑΝΤΗΝ ΑΥΤΩΝ, ΟΤΙ ΗΣΑΝ ΟΙ ΑΝΔΡΕΣ ΗΤΙΜΑΣΜΕΝΟΙ ΣΦΟΔΡΑ· ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΚΑΘΙΣΑΤΕ ΕΝ ΙΕΡΙΧΩ ΕΩΣ ΤΟΥ ΑΝΑΤΕΙΛΑΙ ΤΟΥΣ ΠΩΓΩΝΑΣ ΥΜΩΝ, ΚΑΙ ΕΠΙΣΤΡΑΦΗΣΕΣΘΕ.

Β ΒΑΣ. 10,6 ΚΑΙ ΕΙΔΟΝ ΟΙ ΥΙΟΙ ΑΜΜΩΝ, ΟΤΙ ΚΑΤΗΣΧΥΝΘΗΣΑΝ Ο ΛΑΟΣ ΔΑΥΙΔ, ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΚΑΙ ΕΜΙΣΘΩΣΑΝΤΟ ΤΗΝ ΣΥΡΙΑΝ ΒΑΙΘΡΑΑΜ ΚΑΙ ΤΗΝ ΣΥΡΙΑΝ ΣΟΥΒΑ, ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΠΕΖΩΝ, ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΜΑΑΧΑ, ΧΙΛΙΟΥΣ ΑΝΔΡΑΣ, ΚΑΙ ΙΣΤΩΒ, ΔΩΔΕΚΑ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ.

Β ΒΑΣ. 10,7 ΚΑΙ ΗΚΟΥΣΕ ΔΑΥΙΔ, ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΟΝ ΙΩΑΒ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΔΥΝΑΜΙΝ, ΤΟΥΣ ΔΥΝΑΤΟΥΣ.

Β ΒΑΣ. 10,8 ΚΑΙ ΕΞΗΛΘΟΝ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΚΑΙ ΠΑΡΕΤΑΞΑΝΤΟ ΠΟΛΕΜΟΝ ΠΑΡΑ ΤΗ ΘΥΡΑ ΤΗΣ ΠΥΛΗΣ ΣΥΡΙΑΣ ΣΟΥΒΑ ΚΑΙ ΡΟΩΒ ΚΑΙ ΙΣΤΩΒ ΚΑΙ ΜΑΑΧΑ ΜΟΝΟΙ ΕΝ ΑΓΡΩ.

Β ΒΑΣ. 10,9 ΚΑΙ ΕΙΔΕΝ ΙΩΑΒ ΟΤΙ ΕΓΕΝΗΘΗ ΠΡΟΣ ΑΥΤΟΝ ΑΝΤΙΠΡΟΣΩΠΟΝ ΤΟΥ ΠΟΛΕΜΟΥ, ΕΚ ΤΟΥ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΕΞΕΝΑΝΤΙΑΣ ΚΑΙ ΕΚ ΤΟΥ ΟΠΙΣΘΕΝ, ΚΑΙ ΕΠΕΛΕΞΑΤΟ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΝΕΑΝΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΠΑΡΕΤΑΞΑΝΤΟ ΕΞΕΝΑΝΤΙΑΣ ΣΥΡΙΑΣ.

Β ΒΑΣ. 10,10 ΚΑΙ ΤΟ ΚΑΤΑΛΟΙΠΟΝ ΤΟΥ ΛΑΟΥ ΕΔΩΚΕΝ ΕΝ ΧΕΙΡΙ ΑΒΕΣΣΑ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ, ΚΑΙ ΠΑΡΕΤΑΞΑΝΤΟ ΕΞΕΝΑΝΤΙΑΣ ΥΙΩΝ ΑΜΜΩΝ.

Β ΒΑΣ. 10,11 ΚΑΙ ΕΙΠΕΝ· ΕΑΝ ΚΡΑΤΑΙΩΘΗ ΣΥΡΙΑ ΥΠΕΡ ΕΜΕ, ΚΑΙ ΕΣΕΣΘΕ ΜΟΙ ΕΙΣ ΣΩΤΗΡΙΑΝ, ΚΑΙ ΕΑΝ ΚΡΑΤΑΙΩΘΩΣΙΝ ΥΙΟΙ ΑΜΜΩΝ ΥΠΕΡ ΣΕ, ΚΑΙ ΕΣΟΜΕΘΑ ΤΟΥ ΣΩΣΑΙ ΣΕ·

Β ΒΑΣ. 10,12 ΑΝΔΡΙΖΟΥ ΚΑΙ ΚΡΑΤΑΙΩΘΩΜΕΝ ΥΠΕΡ ΤΟΥ ΛΑΟΥ ΗΜΩΝ ΚΑΙ ΠΕΡΙ ΤΩΝ ΠΟΛΕΩΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΚΑΙ ΚΥΡΙΟΣ ΠΟΙΗΣΕΙ ΤΟ ΑΓΑΘΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ.

Β ΒΑΣ. 10,13 ΚΑΙ ΠΡΟΣΗΛΘΕΝ ΙΩΑΒ ΚΑΙ Ο ΛΑΟΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΠΟΛΕΜΟΝ ΠΡΟΣ ΣΥΡΙΑΝ, ΚΑΙ ΕΦΥΓΑΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ.

Β ΒΑΣ. 10,14 ΚΑΙ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΕΙΔΑΝ ΟΤΙ ΕΦΥΓΕ ΣΥΡΙΑ, ΚΑΙ ΕΦΥΓΑΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΒΕΣΣΑ ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ. ΚΑΙ ΑΝΕΣΤΡΕΨΕΝ ΙΩΑΒ ΑΠΟ ΤΩΝ ΥΙΩΝ ΑΜΜΩΝ ΚΑΙ ΠΑΡΕΓΕΝΕΤΟ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΒΑΣ. 10,15 ΚΑΙ ΕΙΔΕ ΣΥΡΙΑ ΟΤΙ ΕΠΤΑΙΣΕΝ ΕΜΠΡΟΣΘΕΝ ΙΣΡΑΗΛ, ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΕΠΙ ΤΟ ΑΥΤΟ.

Β ΒΑΣ. 10,16 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΔΡΑΑΖΑΡ ΚΑΙ ΣΥΝΗΓΑΓΕ ΤΗΝ ΣΥΡΙΑΝ ΤΗΝ ΕΚ ΤΟΥ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΧΑΛΑΜΑΚ, ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΕΙΣ ΑΙΛΑΜ, ΚΑΙ ΣΩΒΑΚ ΑΡΧΩΝ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΔΡΑΑΖΑΡ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ.

Β ΒΑΣ. 10,17 ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΔΑΥΙΔ, ΚΑΙ ΣΥΝΗΓΑΓΕ ΤΟΝ ΠΑΝΤΑ ΙΣΡΑΗΛ ΚΑΙ ΔΙΕΒΗ ΤΟΝ ΙΟΡΔΑΝΗΝ ΚΑΙ ΠΑΡΕΓΕΝΕΤΟ ΕΙΣ ΑΙΛΑΜ· ΚΑΙ ΠΑΡΕΤΑΞΑΤΟ ΣΥΡΙΑ ΑΠΕΝΑΝΤΙ ΔΑΥΙΔ, ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΜΕΤ' ΑΥΤΟΥ.

Β ΒΑΣ. 10,18 ΚΑΙ ΕΦΥΓΕ ΣΥΡΙΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΑΝΕΙΛΕ ΔΑΥΙΔ ΕΚ ΤΗΣ ΣΥΡΙΑΣ ΕΠΤΑΚΟΣΙΑ ΑΡΜΑΤΑ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΙΠΠΕΩΝ· ΚΑΙ ΤΟΝ ΣΩΒΑΚ ΤΟΝ ΑΡΧΟΝΤΑ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ ΕΠΑΤΑΞΕ, ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΚΕΙ.

Β ΒΑΣ. 10,19 ΚΑΙ ΕΙΔΑΝ ΠΑΝΤΕΣ ΟΙ ΒΑΣΙΛΕΙΣ ΟΙ ΔΟΥΛΟΙ ΑΔΡΑΑΖΑΡ ΟΤΙ ΕΠΤΑΙΣΑΝ ΕΜΠΡΟΣΘΕΝ ΙΣΡΑΗΛ, ΚΑΙ ΗΥΤΟΜΟΛΗΣΑΝ ΜΕΤΑ ΙΣΡΑΗΛ ΚΑΙ ΕΔΟΥΛΕΥΣΑΝ ΑΥΤΟΙΣ. ΚΑΙ ΕΦΟΒΗΘΗ ΣΥΡΙΑ ΤΟΥ ΣΩΣΑΙ ΕΤΙ ΤΟΥΣ ΥΙΟΥΣ ΑΜΜΩΝ.

Β ΒΑΣΙΛΕΙΩΝ 11

Β ΒΑΣ. 11,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΠΙΣΤΡΕΨΑΝΤΟΣ ΤΟΥ ΕΝΙΑΥΤΟΥ ΕΙΣ ΤΟΝ ΚΑΙΡΟΝ ΤΗΣ ΕΞΟΔΙΑΣ ΤΩΝ ΒΑΣΙΛΕΩΝ, ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΑΥΙΔ ΤΟΝ ΙΩΑΒ ΚΑΙ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΤΟΝ ΠΑΝΤΑ ΙΣΡΑΗΛ, ΚΑΙ ΔΙΕΦΘΕΙΡΑΝ ΤΟΥΣ ΥΙΟΥΣ ΑΜΜΩΝ ΚΑΙ ΔΙΕΚΑΘΙΣΑΝ ΕΠΙ ΡΑΒΒΑΘ· ΚΑΙ ΔΑΥΙΔ ΕΚΑΘΙΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΒΑΣ. 11,2 ΚΑΙ ΕΓΕΝΕΤΟ ΠΡΟΣ ΕΣΠΕΡΑΝ ΚΑΙ ΑΝΕΣΤΗ ΔΑΥΙΔ ΑΠΟ ΤΗΣ ΚΟΙΤΗΣ ΑΥΤΟΥ ΚΑΙ ΠΕΡΙΕΠΑΤΕΙ ΕΠΙ ΤΟΥ ΔΩΜΑΤΟΣ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΙΔΕ ΓΥΝΑΙΚΑ ΛΟΥΟΜΕΝΗΝ ΑΠΟ ΤΟΥ ΔΩΜΑΤΟΣ, ΚΑΙ Η ΓΥΝΗ ΚΑΛΗ ΤΩ ΕΙΔΕΙ ΣΦΟΔΡΑ.

Β ΒΑΣ. 11,3 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΑΥΙΔ ΚΑΙ ΕΖΗΤΗΣΕ ΤΗΝ ΓΥΝΑΙΚΑ ΚΑΙ ΕΙΠΕΝ· ΟΥΧΙ ΑΥΤΗ ΒΗΡΣΑΒΕΕ ΘΥΓΑΤΗΡ ΕΛΙΑΒ ΓΥΝΗ ΟΥΡΙΟΥ ΤΟΥ ΧΕΤΤΑΙΟΥ;

Β ΒΑΣ. 11,4 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΑΥΙΔ ΑΓΓΕΛΟΥΣ ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΗΝ, ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΗΝ, ΚΑΙ ΕΚΟΙΜΗΘΗ ΜΕΤ' ΑΥΤΗΣ, ΚΑΙ ΑΥΤΗ ΑΓΙΑΖΟΜΕΝΗ ΑΠΟ ΑΚΑΘΑΡΣΙΑΣ ΑΥΤΗΣ, ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΗΣ.

Β ΒΑΣ. 11,5 ΚΑΙ ΕΝ ΓΑΣΤΡΙ ΕΛΑΒΕΝ Η ΓΥΝΗ· ΚΑΙ ΑΠΟΣΤΕΙΛΑΣΑ ΑΠΗΓΓΕΙΛΕ ΤΩ ΔΑΥΙΔ ΚΑΙ ΕΙΠΕΝ· ΕΓΩ ΕΙΜΙ ΕΝ ΓΑΣΤΡΙ ΕΧΩ.

Β ΒΑΣ. 11,6 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΑΥΙΔ ΠΡΟΣ ΙΩΑΒ ΛΕΓΩΝ· ΑΠΟΣΤΕΙΛΟΝ ΠΡΟΣ ΜΕ ΤΟΝ ΟΥΡΙΑΝ ΤΟΝ ΧΕΤΤΑΙΟΝ· ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΩΑΒ ΤΟΝ ΟΥΡΙΑΝ ΠΡΟΣ ΔΑΥΙΔ.

Β ΒΑΣ. 11,7 ΚΑΙ ΠΑΡΑΓΙΝΕΤΑΙ ΟΥΡΙΑΣ ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΕΠΗΡΩΤΗΣΕ ΔΑΥΙΔ ΕΙΣ ΕΙΡΗΝΗΝ ΙΩΑΒ ΚΑΙ ΕΙΣ ΕΙΡΗΝΗΝ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΙΣ ΕΙΡΗΝΗΝ ΤΟΥ ΠΟΛΕΜΟΥ.

Β ΒΑΣ. 11,8 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΤΩ ΟΥΡΙΑ· ΚΑΤΑΒΗΘΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ ΚΑΙ ΝΙΨΑΙ ΤΟΥΣ ΠΟΔΑΣ ΣΟΥ· ΚΑΙ ΕΞΗΛΘΕΝ ΟΥΡΙΑΣ ΕΞ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΕΞΗΛΘΕΝ ΟΠΙΣΩ ΑΥΤΟΥ ΑΡΣΙΣ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΒΑΣ. 11,9 ΚΑΙ ΕΚΟΙΜΗΘΗ ΟΥΡΙΑΣ ΠΑΡΑ ΤΗ ΘΥΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΜΕΤΑ ΤΩΝ ΔΟΥΛΩΝ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ ΚΑΙ ΟΥ ΚΑΤΕΒΗ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

Β ΒΑΣ. 11,10 ΚΑΙ ΑΝΗΓΓΕΙΛΑΝ ΤΩ ΔΑΥΙΔ ΛΕΓΟΝΤΕΣ, ΟΤΙ ΟΥ ΚΑΤΕΒΗ ΟΥΡΙΑΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ. ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΟΥΡΙΑΝ· ΟΥΧΙ ΕΞ ΟΔΟΥ ΣΥ ΕΡΧΗ; ΤΙ ΟΤΙ ΟΥ ΚΑΤΕΒΗΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ;

Β ΒΑΣ. 11,11 ΚΑΙ ΕΙΠΕΝ ΟΥΡΙΑΣ ΠΡΟΣ ΔΑΥΙΔ· Η ΚΙΒΩΤΟΣ ΚΑΙ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑΣ ΚΑΤΟΙΚΟΥΣΙΝ ΕΝ ΣΚΗΝΑΙΣ, ΚΑΙ Ο ΚΥΡΙΟΣ ΜΟΥ ΙΩΑΒ ΚΑΙ ΟΙ ΔΟΥΛΟΙ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΟΥ ΑΓΡΟΥ ΠΑΡΕΜΒΑΛΛΟΥΣΙ· ΚΑΙ ΕΓΩ ΕΙΣΕΛΕΥΣΟΜΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΜΟΥ ΤΟΥ ΦΑΓΕΙΝ ΚΑΙ ΠΙΕΙΝ ΚΑΙ ΚΟΙΜΗΘΗΝΑΙ ΜΕΤΑ ΤΗΣ ΓΥΝΑΙΚΟΣ ΜΟΥ; ΠΩΣ; ΖΗ Η ΨΥΧΗ ΣΟΥ, ΕΙ ΠΟΙΗΣΩ ΤΟ ΡΗΜΑ ΤΟΥΤΟ.

Β ΒΑΣ. 11,12 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΟΥΡΙΑΝ· ΚΑΘΙΣΟΝ ΕΝΤΑΥΘΑ ΚΑΙ ΓΕ ΣΗΜΕΡΟΝ, ΚΑΙ ΑΥΡΙΟΝ ΕΞΑΠΟΣΤΕΛΩ ΣΕ. ΚΑΙ ΕΚΑΘΙΣΕΝ ΟΥΡΙΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΤΗ ΕΠΑΥΡΙΟΝ.

Β ΒΑΣ. 11,13 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΟΝ ΔΑΥΙΔ, ΚΑΙ ΕΦΑΓΕΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙΕ ΚΑΙ ΕΜΕΘΥΣΕΝ ΑΥΤΟΝ· ΚΑΙ ΕΞΗΛΘΕΝ ΕΣΠΕΡΑΣ ΤΟΥ ΚΟΙΜΗΘΗΝΑΙ ΕΠΙ ΤΗΣ ΚΟΙΤΗΣ ΑΥΤΟΥ ΜΕΤΑ ΤΩΝ ΔΟΥΛΩΝ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΟΥ ΚΑΤΕΒΗ.

Β ΒΑΣ. 11,14 ΚΑΙ ΕΓΕΝΕΤΟ ΠΡΩΪ ΚΑΙ ΕΓΡΑΨΕ ΔΑΥΙΔ ΒΙΒΛΙΟΝ ΠΡΟΣ ΙΩΑΒ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΝ ΧΕΙΡΙ ΟΥΡΙΟΥ.

Β ΒΑΣ. 11,15 ΚΑΙ ΕΓΡΑΨΕΝ ΕΝ ΒΙΒΛΙΩ ΛΕΓΩΝ· ΕΙΣΑΓΑΓΕ ΤΟΝ ΟΥΡΙΑΝ ΕΞ ΕΝΑΝΤΙΑΣ ΤΟΥ ΠΟΛΕΜΟΥ ΤΟΥ ΚΡΑΤΑΙΟΥ, ΚΑΙ ΑΠΟΣΤΡΑΦΗΣΕΣΘΕ ΑΠΟ ΟΠΙΣΘΕΝ ΑΥΤΟΥ, ΚΑΙ ΠΛΗΓΗΣΕΤΑΙ ΚΑΙ ΑΠΟΘΑΝΕΙΤΑΙ.

Β ΒΑΣ. 11,16 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΦΥΛΑΣΣΕΙΝ ΙΩΑΒ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΕΘΗΚΕ ΤΟΝ ΟΥΡΙΑΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΥ ΗΔΕΙ ΟΤΙ ΑΝΔΡΕΣ ΔΥΝΑΜΕΩΣ ΕΚΕΙ.

Β ΒΑΣ. 11,17 ΚΑΙ ΕΞΗΛΘΟΝ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΠΟΛΕΜΟΥΝ ΜΕΤΑ ΙΩΑΒ, ΚΑΙ ΕΠΕΣΑΝ ΕΚ ΤΟΥ ΛΑΟΥ ΕΚ ΤΩΝ ΔΟΥΛΩΝ ΔΑΥΙΔ, ΚΑΙ ΑΠΕΘΑΝΕ ΚΑΙ ΓΕ ΟΥΡΙΑΣ Ο ΧΕΤΤΑΙΟΣ.

Β ΒΑΣ. 11,18 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΩΑΒ ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΤΩ ΔΑΥΙΔ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΠΟΛΕΜΟΥ ΛΑΛΗΣΑΙ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ

Β ΒΑΣ. 11,19 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΤΩ ΑΓΓΕΛΩ ΛΕΓΩΝ· ΕΝ ΤΩ ΣΥΝΤΕΛΕΣΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΠΟΛΕΜΟΥ ΛΑΛΗΣΑΙ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ

Β ΒΑΣ. 11,20 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΑΝΑΒΗ Ο ΘΥΜΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΕΙΠΗ ΣΟΙ· ΤΙ ΟΤΙ ΗΓΓΙΣΑΤΕ ΠΡΟΣ ΤΗΝ ΠΟΛΙΝ ΠΟΛΕΜΗΣΑΙ; ΟΥΚ ΗΔΕΙΤΕ ΟΤΙ ΤΟΞΕΥΣΟΥΣΙΝ ΑΠΑΝΩΘΕΝ ΤΟΥ ΤΕΙΧΟΥΣ;

Β ΒΑΣ. 11,21 ΤΙΣ ΕΠΑΤΑΞΕ ΤΟΝ ΑΒΙΜΕΛΕΧ ΥΙΟΝ ΙΕΡΟΒΑΑΛ ΥΙΟΥ ΝΗΡ; ΟΥΧΙ ΓΥΝΗ ΕΡΡΙΨΕ ΚΛΑΣΜΑ ΜΥΛΟΥ ΕΠ' ΑΥΤΟΝ ΑΠΟ ΑΝΩΘΕΝ ΤΟΥ ΤΕΙΧΟΥΣ ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΝ ΘΑΜΑΣΙ; ΙΝΑΤΙ ΠΡΟΣΗΓΑΓΕΤΕ ΠΡΟΣ ΤΟ ΤΕΙΧΟΣ; ΚΑΙ ΕΡΕΙΣ· ΚΑΙ ΓΕ Ο ΔΟΥΛΟΣ ΣΟΥ ΟΥΡΙΑΣ Ο ΧΕΤΤΑΙΟΣ ΑΠΕΘΑΝΕ.

Β ΒΑΣ. 11,22 ΚΑΙ ΕΠΟΡΕΥΘΗ Ο ΑΓΓΕΛΟΣ ΙΩΑΒ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΠΑΡΕΓΕΝΕΤΟ ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΤΩ ΔΑΥΙΔ ΠΑΝΤΑ, ΟΣΑ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΩ ΙΩΑΒ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΠΟΛΕΜΟΥ. ΚΑΙ ΕΘΥΜΩΘΗ ΔΑΥΙΔ ΠΡΟΣ ΙΩΑΒ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΑΓΓΕΛΟΝ· ΙΝΑΤΙ ΠΡΟΣΗΓΑΓΕΤΕ ΠΡΟΣ ΤΗΝ ΠΟΛΙΝ ΤΟΥ ΠΟΛΕΜΗΣΑΙ; ΟΥΚ ΗΔΕΙΤΕ ΟΤΙ ΠΛΗΓΗΣΕΣΘΕ ΑΠΟ ΤΟΥ ΤΕΙΧΟΥΣ; ΤΙΣ ΕΠΑΤΑΞΕ ΤΟΝ ΑΒΙΜΕΛΕΧ ΥΙΟΝ ΙΕΡΟΒΑΑΛ; ΟΥΧΙ ΓΥΝΗ ΕΡΡΙΨΕΝ ΕΠ' ΑΥΤΟΝ ΚΛΑΣΜΑ ΜΥΛΟΥ ΑΠΟ ΤΟΥ ΤΕΙΧΟΥΣ ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΝ ΘΑΜΑΣΙ; ΙΝΑΤΙ ΠΡΟΣΗΓΑΓΕΤΕ ΠΡΟΣ ΤΟ ΤΕΙΧΟΣ;

Β ΒΑΣ. 11,23 ΚΑΙ ΕΙΠΕΝ Ο ΑΓΓΕΛΟΣ ΠΡΟΣ ΔΑΥΙΔ ΟΤΙ ΕΚΡΑΤΑΙΩΣΑΝ ΕΦ' ΗΜΑΣ ΟΙ ΑΝΔΡΕΣ ΚΑΙ ΕΞΗΛΘΑΝ ΕΦ' ΗΜΑΣ ΕΙΣ ΤΟΝ ΑΓΡΟΝ, ΚΑΙ ΕΓΕΝΗΘΗΜΕΝ ΕΠ' ΑΥΤΟΥΣ ΕΩΣ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΠΥΛΗΣ,

Β ΒΑΣ. 11,24 ΚΑΙ ΕΤΟΞΕΥΣΑΝ ΟΙ ΤΟΞΕΥΟΝΤΕΣ ΠΡΟΣ ΤΟΥΣ ΠΑΙΔΑΣ ΣΟΥ ΑΠΑΝΩΘΕΝ ΤΟΥ ΤΕΙΧΟΥΣ, ΚΑΙ ΑΠΕΘΑΝΟΝ ΤΩΝ ΠΑΙΔΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΓΕ Ο ΔΟΥΛΟΣ ΣΟΥ ΟΥΡΙΑΣ Ο ΧΕΤΤΑΙΟΣ ΑΠΕΘΑΝΕ.

Β ΒΑΣ. 11,25 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΤΟΝ ΑΓΓΕΛΟΝ· ΤΑΔΕ ΕΡΕΙΣ ΠΡΟΣ ΙΩΑΒ· ΜΗ ΠΟΝΗΡΟΝ ΕΣΤΩ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΟΤΙ ΠΟΤΕ ΜΕΝ ΟΥΤΩΣ ΚΑΙ ΠΟΤΕ ΟΥΤΩΣ ΦΑΓΕΤΑΙ Η ΜΑΧΑΙΡΑ· ΚΡΑΤΑΙΩΣΟΝ ΤΟΝ ΠΟΛΕΜΟΝ ΣΟΥ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΚΑΤΑΣΠΑΣΟΝ ΑΥΤΗΝ ΚΑΙ ΚΡΑΤΑΙΩΣΟΝ ΑΥΤΗΝ.

Β ΒΑΣ. 11,26 ΚΑΙ ΗΚΟΥΣΕΝ Η ΓΥΝΗ ΟΥΡΙΟΥ ΟΤΙ ΑΠΕΘΑΝΕΝ ΟΥΡΙΑΣ Ο ΑΝΗΡ ΑΥΤΗΣ, ΚΑΙ ΕΚΟΨΑΤΟ ΤΟΝ ΑΝΔΡΑ ΑΥΤΗΣ.

Β ΒΑΣ. 11,27 ΚΑΙ ΔΙΗΛΘΕ ΤΟ ΠΕΝΘΟΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΑΥΙΔ, ΚΑΙ ΣΥΝΗΓΑΓΕΝ ΑΥΤΗΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΓΕΝΗΘΗ ΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ, ΚΑΙ ΕΤΕΚΕΝ ΑΥΤΩ ΥΙΟΝ. ΚΑΙ ΠΟΝΗΡΟΝ ΕΦΑΝΗ ΤΟ ΡΗΜΑ, Ο ΕΠΟΙΗΣΕ ΔΑΥΙΔ, ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ.

Β ΒΑΣΙΛΕΙΩΝ 12

Β ΒΑΣ. 12,1 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΤΟΝ ΝΑΘΑΝ ΤΟΝ ΠΡΟΦΗΤΗΝ ΠΡΟΣ ΔΑΥΙΔ, ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΔΥΟ ΗΣΑΝ ΑΝΔΡΕΣ ΕΝ ΠΟΛΕΙ ΜΙΑ, ΕΙΣ ΠΛΟΥΣΙΟΣ, ΚΑΙ ΕΙΣ ΠΕΝΗΣ·

Β ΒΑΣ. 12,2 ΚΑΙ ΤΩ ΠΛΟΥΣΙΩ ΗΝ ΠΟΙΜΝΙΑ ΚΑΙ ΒΟΥΚΟΛΙΑ ΠΟΛΛΑ ΣΦΟΔΡΑ,

Β ΒΑΣ. 12,3 ΚΑΙ ΤΩ ΠΕΝΗΤΙ ΟΥΔΕΝ ΑΛΛ' Η ΑΜΝΑΣ ΜΙΑ ΜΙΚΡΑ, ΗΝ ΕΚΤΗΣΑΤΟ ΚΑΙ ΠΕΡΙΕΠΟΙΗΣΑΤΟ ΚΑΙ ΕΞΕΘΡΕΨΕΝ ΑΥΤΗΝ ΚΑΙ ΗΔΡΥΝΘΗ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΜΕΤΑ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΕΠΙ ΤΟ ΑΥΤΟ, ΕΚ ΤΟΥ ΑΡΤΟΥ ΑΥΤΟΥ ΗΣΘΙΕ ΚΑΙ ΕΚ ΤΟΥ ΠΟΤΗΡΙΟΥ ΑΥΤΟΥ ΕΠΙΝΕ ΚΑΙ ΕΝ ΤΩ ΚΟΛΠΩ ΑΥΤΟΥ ΕΚΑΘΕΥΔΕ ΚΑΙ ΗΝ ΑΥΤΩ ΩΣ ΘΥΓΑΤΗΡ·

Β ΒΑΣ. 12,4 ΚΑΙ ΗΛΘΕ ΠΑΡΟΔΟΣ ΤΩ ΑΝΔΡΙ ΤΩ ΠΛΟΥΣΙΩ, ΚΑΙ ΕΦΕΙΣΑΤΟ ΛΑΒΕΙΝ ΕΚ ΤΩΝ ΠΟΙΜΝΙΩΝ ΑΥΤΟΥ ΚΑΙ ΕΚ ΤΩΝ ΒΟΥΚΟΛΙΩΝ ΑΥΤΟΥ ΤΟΥ ΠΟΙΗΣΑΙ ΤΩ ΞΕΝΩ ΟΔΟΙΠΟΡΩ ΤΩ ΕΛΘΟΝΤΙ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΑΜΝΑΔΑ ΤΟΥ ΠΕΝΗΤΟΣ ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΗΝ ΤΩ ΑΝΔΡΙ ΤΩ ΕΛΘΟΝΤΙ ΠΡΟΣ ΑΥΤΟΝ.

Β ΒΑΣ. 12,5 ΚΑΙ ΕΘΥΜΩΘΗ ΟΡΓΗ ΔΑΥΙΔ ΣΦΟΔΡΑ ΤΩ ΑΝΔΡΙ, ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΝΑΘΑΝ· ΖΗ ΚΥΡΙΟΣ, ΟΤΙ ΥΙΟΣ ΘΑΝΑΤΟΥ Ο ΑΝΗΡ Ο ΠΟΙΗΣΑΣ ΤΟΥΤΟ

Β ΒΑΣ. 12,6 ΚΑΙ ΤΗΝ ΑΜΝΑΔΑ ΑΠΟΤΙΣΕΙ ΕΠΤΑΠΛΑΣΙΟΝΑ, ΑΝΘ' ΩΝ ΟΤΙ ΕΠΟΙΗΣΕ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΚΑΙ ΠΕΡΙ ΟΥ ΟΥΚ ΕΦΕΙΣΑΤΟ.

Β ΒΑΣ. 12,7 ΚΑΙ ΕΙΠΕ ΝΑΘΑΝ ΠΡΟΣ ΔΑΥΙΔ· ΣΥ ΕΙ Ο ΑΝΗΡ Ο ΠΟΙΗΣΑΣ ΤΟΥΤΟ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΕΓΩ ΕΙΜΙ Ο ΧΡΙΣΑΣ ΣΕ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΙΣΡΑΗΛ, ΚΑΙ ΕΓΩ ΕΙΜΙ ΕΡΡΥΣΑΜΗΝ ΣΕ ΕΚ ΧΕΙΡΟΣ ΣΑΟΥΛ

Β ΒΑΣ. 12,8 ΚΑΙ ΕΔΩΚΑ ΣΟΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΚΥΡΙΟΥ ΣΟΥ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΤΟΥ ΚΥΡΙΟΥ ΣΟΥ ΕΝ ΤΩ ΚΟΛΠΩ ΣΟΥ ΚΑΙ ΕΔΩΚΑ ΣΟΙ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ· ΚΑΙ ΕΙ ΜΙΚΡΟΝ ΕΣΤΙ, ΠΡΟΣΘΗΣΩ ΣΟΙ ΚΑΤΑ ΤΑΥΤΑ.

Β ΒΑΣ. 12,9 ΤΙ ΟΤΙ ΕΦΑΥΛΙΣΑΣ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ; ΤΟΝ ΟΥΡΙΑΝ ΤΟΝ ΧΕΤΤΑΙΟΝ ΕΠΑΤΑΞΑΣ ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΕΛΑΒΕΣ ΣΕΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ ΚΑΙ ΑΥΤΟΝ ΑΠΕΚΤΕΙΝΑΣ ΕΝ ΡΟΜΦΑΙΑ ΥΙΩΝ ΑΜΜΩΝ.

Β ΒΑΣ. 12,10 ΚΑΙ ΝΥΝ ΟΥΚ ΑΠΟΣΤΗΣΕΤΑΙ ΡΟΜΦΑΙΑ ΕΚ ΤΟΥ ΟΙΚΟΥ ΣΟΥ ΕΩΣ ΑΙΩΝΟΣ ΑΝΘ' ΩΝ ΟΤΙ ΕΞΟΥΔΕΝΩΣΑΣ ΜΕ ΚΑΙ ΕΛΑΒΕΣ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΟΥΡΙΟΥ ΤΟΥ ΧΕΤΤΑΙΟΥ ΤΟΥ ΕΙΝΑΙ ΣΟΙ ΕΙΣ ΓΥΝΑΙΚΑ.

Β ΒΑΣ. 12,11 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΞΕΓΕΙΡΩ ΕΠΙ ΣΕ ΚΑΚΑ ΕΚ ΤΟΥ ΟΙΚΟΥ ΣΟΥ ΚΑΙ ΛΗΨΟΜΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΣΟΥ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΚΑΙ ΔΩΣΩ ΤΩ ΠΛΗΣΙΟΝ ΣΟΥ, ΚΑΙ ΚΟΙΜΗΘΗΣΕΤΑΙ ΜΕΤΑ ΤΩΝ ΓΥΝΑΙΚΩΝ ΣΟΥ ΕΝΑΝΤΙΟΝ ΤΟΥ ΗΛΙΟΥ ΤΟΥΤΟΥ·

Β ΒΑΣ. 12,12 ΟΤΙ ΣΥ ΕΠΟΙΗΣΑΣ ΚΡΥΒΗ, ΚΑΓΩ ΠΟΙΗΣΩ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΕΝΑΝΤΙΟΝ ΠΑΝΤΟΣ ΙΣΡΑΗΛ ΚΑΙ ΑΠΕΝΑΝΤΙ ΤΟΥ ΗΛΙΟΥ ΤΟΥΤΟΥ.

Β ΒΑΣ. 12,13 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΤΩ ΝΑΘΑΝ· ΗΜΑΡΤΗΚΑ ΤΩ ΚΥΡΙΩ. ΚΑΙ ΕΙΠΕ ΝΑΘΑΝ ΠΡΟΣ ΔΑΥΙΔ· ΚΑΙ ΚΥΡΙΟΣ ΠΑΡΕΒΙΒΑΣΕ ΤΟ ΑΜΑΡΤΗΜΑ ΣΟΥ, ΟΥ ΜΗ ΑΠΟΘΑΝΗΣ·

Β ΒΑΣ. 12,14 ΠΛΗΝ ΟΤΙ ΠΑΡΟΡΓΙΖΩΝ ΠΑΡΩΡΓΙΣΑΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΚΥΡΙΟΥ ΕΝ ΤΩ ΡΗΜΑΤΙ ΤΟΥΤΩ, ΚΑΙ ΓΕ Ο ΥΙΟΣ ΣΟΥ Ο ΤΕΧΘΕΙΣ ΣΟΙ ΘΑΝΑΤΩ ΑΠΟΘΑΝΕΙΤΑΙ.

Β ΒΑΣ. 12,15 ΚΑΙ ΑΠΗΛΘΕ ΝΑΘΑΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ. ΚΑΙ ΕΘΡΑΥΣΕ ΚΥΡΙΟΣ ΤΟ ΠΑΙΔΙΟΝ, Ο ΕΤΕΚΕΝ Η ΓΥΝΗ ΟΥΡΙΟΥ ΤΟΥ ΧΕΤΤΑΙΟΥ ΤΩ ΔΑΥΙΔ, ΚΑΙ ΗΡΡΩΣΤΗΣΕ.

Β ΒΑΣ. 12,16 ΚΑΙ ΕΖΗΤΗΣΕ ΔΑΥΙΔ ΤΟΝ ΘΕΟΝ ΠΕΡΙ ΤΟΥ ΠΑΙΔΑΡΙΟΥ, ΚΑΙ ΕΝΗΣΤΕΥΣΕ ΔΑΥΙΔ ΝΗΣΤΕΙΑΝ ΚΑΙ ΕΙΣΗΛΘΕ ΚΑΙ ΗΥΛΙΣΘΗ ΕΝ ΣΑΚΚΩ ΕΠΙ ΤΗΣ ΓΗΣ.

Β ΒΑΣ. 12,17 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΕΠ' ΑΥΤΟΝ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΕΓΕΙΡΑΙ ΑΥΤΟΝ ΑΠΟ ΤΗΣ ΓΗΣ, ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΚΑΙ ΟΥ ΣΥΝΕΦΑΓΕΝ ΑΥΤΟΙΣ ΑΡΤΟΝ.

Β ΒΑΣ. 12,18 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΚΑΙ ΑΠΕΘΑΝΕ ΤΟ ΠΑΙΔΑΡΙΟΝ· ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΟΙ ΔΟΥΛΟΙ ΔΑΥΙΔ ΑΝΑΓΓΕΙΛΑΙ ΑΥΤΩ ΟΤΙ ΤΕΘΝΗΚΕ ΤΟ ΠΑΙΔΑΡΙΟΝ, ΟΤΙ ΕΙΠΑΝ· ΙΔΟΥ ΕΝ ΤΩ ΤΟ ΠΑΙΔΑΡΙΟΝ ΕΤΙ ΖΗΝ ΕΛΑΛΗΣΑΜΕΝ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΕ ΤΗΣ ΦΩΝΗΣ ΗΜΩΝ· ΚΑΙ ΠΩΣ ΕΙΠΩΜΕΝ ΠΡΟΣ ΑΥΤΟΝ ΟΤΙ ΤΕΘΝΗΚΕ ΤΟ ΠΑΙΔΑΡΙΟΝ; ΚΑΙ ΠΟΙΗΣΕΙ ΚΑΚΑ.

Β ΒΑΣ. 12,19 ΚΑΙ ΣΥΝΗΚΕ ΔΑΥΙΔ ΟΤΙ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΨΙΘΥΡΙΖΟΥΣΙ, ΚΑΙ ΕΝΟΗΣΕ ΔΑΥΙΔ ΟΤΙ ΤΕΘΝΗΚΕ ΤΟ ΠΑΙΔΑΡΙΟΝ· ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ· ΕΙ ΤΕΘΝΗΚΕ ΤΟ ΠΑΙΔΑΡΙΟΝ; ΚΑΙ ΕΙΠΑΝ· ΤΕΘΝΗΚΕ.

Β ΒΑΣ. 12,20 ΚΑΙ ΑΝΕΣΤΗ ΔΑΥΙΔ ΕΚ ΤΗΣ ΓΗΣ ΚΑΙ ΕΛΟΥΣΑΤΟ ΚΑΙ ΗΛΕΙΨΑΤΟ ΚΑΙ ΗΛΛΑΞΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΩ· ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ, ΚΑΙ ΗΤΗΣΕΝ ΑΡΤΟΝ ΦΑΓΕΙΝ ΚΑΙ ΠΑΡΕΘΗΚΑΝ ΑΥΤΩ ΑΡΤΟΝ, ΚΑΙ ΕΦΑΓΕ.

Β ΒΑΣ. 12,21 ΚΑΙ ΕΙΠΑΝ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΠΡΟΣ ΑΥΤΟΝ· ΤΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, Ο ΕΠΟΙΗΣΑΣ ΕΝΕΚΑ ΤΟΥ ΠΑΙΔΑΡΙΟΥ; ΕΤΙ ΖΩΝΤΟΣ ΕΝΗΣΤΕΥΕΣ ΚΑΙ ΕΚΛΑΙΕΣ ΚΑΙ ΗΓΡΥΠΝΕΙΣ, ΚΑΙ ΗΝΙΚΑ ΑΠΕΘΑΝΕ ΤΟ ΠΑΙΔΑΡΙΟΝ, ΑΝΕΣΤΗΣ ΚΑΙ ΕΦΑΓΕΣ ΑΡΤΟΝ ΚΑΙ ΠΕΠΩΚΑΣ;

Β ΒΑΣ. 12,22 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΕΝ ΤΩ ΤΟ ΠΑΙΔΑΡΙΟΝ ΕΤΙ ΖΗΝ ΕΝΗΣΤΕΥΣΑ ΚΑΙ ΕΚΛΑΥΣΑ, ΟΤΙ ΕΙΠΑ· ΤΙΣ ΟΙΔΕΝ ΕΙ ΕΛΕΗΣΕΙ ΜΕ ΚΥΡΙΟΣ ΚΑΙ ΖΗΣΕΤΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ;

Β ΒΑΣ. 12,23 ΚΑΙ ΝΥΝ ΤΕΘΝΗΚΕΝ· ΙΝΑΤΙ ΤΟΥΤΟ ΕΓΩ ΝΗΣΤΕΥΩ; ΜΗ ΔΥΝΗΣΟΜΑΙ ΕΠΙΣΤΡΕΨΑΙ ΑΥΤΟΝ ΕΤΙ; ΕΓΩ ΠΟΡΕΥΣΟΜΑΙ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΑΥΤΟΣ ΟΥΚ ΑΝΑΣΤΡΕΨΕΙ ΠΡΟΣ ΜΕ.

Β ΒΑΣ. 12,24 ΚΑΙ ΠΑΡΕΚΑΛΕΣΕ ΔΑΥΙΔ ΒΗΡΣΑΒΕΕ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΗΝ ΚΑΙ ΕΚΟΙΜΗΘΗ ΜΕΤ' ΑΥΤΗΣ ΚΑΙ ΣΥΝΕΛΑΒΕ ΚΑΙ ΕΤΕΚΕΝ ΥΙΟΝ, ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΣΑΛΩΜΩΝ, ΚΑΙ ΚΥΡΙΟΣ ΗΓΑΠΗΣΕΝ ΑΥΤΟΝ.

Β ΒΑΣ. 12,25 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΝ ΧΕΙΡΙ ΝΑΘΑΝ ΤΟΥ ΠΡΟΦΗΤΟΥ, ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΕΔΕΔΙ, ΕΝΕΚΕΝ ΚΥΡΙΟΥ.

Β ΒΑΣ. 12,26 ΚΑΙ ΕΠΟΛΕΜΗΣΕΝ ΙΩΑΒ ΕΝ ΡΑΒΒΑΘ ΥΙΩΝ ΑΜΜΩΝ ΚΑΙ ΚΑΤΕΛΑΒΕ ΤΗΝ ΠΟΛΙΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ.

Β ΒΑΣ. 12,27 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΩΑΒ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΔΑΥΙΔ ΚΑΙ ΕΙΠΕΝ· ΕΠΟΛΕΜΗΣΑ ΕΝ ΡΑΒΒΑΘ ΚΑΙ ΚΑΤΕΛΑΒΟΜΗΝ ΤΗΝ ΠΟΛΙΝ ΤΩΝ ΥΔΑΤΩΝ·

Β ΒΑΣ. 12,28 ΚΑΙ ΝΥΝ ΣΥΝΑΓΑΓΕ ΤΟ ΚΑΤΑΛΟΙΠΟΝ ΤΟΥ ΛΑΟΥ ΚΑΙ ΠΑΡΕΜΒΑΛΕ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΠΡΟΚΑΤΑΛΑΒΟΥ ΑΥΤΗΝ, ΙΝΑ ΜΗ ΠΡΟΚΑΤΑΛΑΒΩΜΑΙ ΕΓΩ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΠ' ΑΥΤΗΝ.

Β ΒΑΣ. 12,29 ΚΑΙ ΣΥΝΗΓΑΓΕ ΔΑΥΙΔ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΡΑΒΒΑΘ ΚΑΙ ΕΠΟΛΕΜΗΣΕΝ ΕΝ ΑΥΤΗ ΚΑΙ ΚΑΤΕΛΑΒΕΤΟ ΑΥΤΗΝ.

Β ΒΑΣ. 12,30 ΚΑΙ ΕΛΑΒΕ ΤΟΝ ΣΤΕΦΑΝΟΝ ΜΟΛΧΟΜ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΥΤΩΝ ΑΠΟ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ, ΚΑΙ Ο ΣΤΑΘΜΟΣ ΑΥΤΟΥ ΤΑΛΑΝΤΟΝ ΧΡΥΣΙΟΥ ΚΑΙ ΛΙΘΟΥ ΤΙΜΙΟΥ, ΚΑΙ ΗΝ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΔΑΥΙΔ· ΚΑΙ ΣΚΥΛΑ ΤΗΣ ΠΟΛΕΩΣ ΕΞΗΝΕΓΚΕ ΠΟΛΛΑ ΣΦΟΔΡΑ.

Β ΒΑΣ. 12,31 ΚΑΙ ΤΟΝ ΛΑΟΝ ΤΟΝ ΟΝΤΑ ΕΝ ΑΥΤΗ ΕΞΗΓΑΓΕ ΚΑΙ ΕΘΗΚΕΝ ΕΝ ΤΩ ΠΡΙΟΝΙ ΚΑΙ ΕΝ ΤΟΙΣ ΤΡΙΒΟΛΟΙΣ ΤΟΙΣ ΣΙΔΗΡΟΙΣ ΚΑΙ ΥΠΟΤΟΜΕΥΣΙ ΣΙΔΗΡΟΙΣ ΚΑΙ ΔΙΗΓΑΓΕΝ ΑΥΤΟΥΣ ΔΙΑ ΤΟΥ ΠΛΙΝΘΕΙΟΥ· ΚΑΙ ΟΥΤΩΣ ΕΠΟΙΗΣΕ ΠΑΣΑΙΣ ΤΑΙΣ ΠΟΛΕΣΙΝ ΥΙΩΝ ΑΜΜΩΝ. ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΔΑΥΙΔ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΒΑΣΙΛΕΙΩΝ 13

Β ΒΑΣ. 13,1 ΚΑΙ ΕΓΕΝΗΘΗ ΜΕΤΑ ΤΑΥΤΑ ΚΑΙ ΤΩ ΑΒΕΣΣΑΛΩΜ ΥΙΩ ΔΑΥΙΔ ΑΔΕΛΦΗ ΚΑΛΗ ΤΩ ΕΙΔΕΙ ΣΦΟΔΡΑ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΗ ΘΗΜΑΡ, ΚΑΙ ΗΓΑΠΗΣΕΝ ΑΥΤΗΝ ΑΜΝΩΝ ΥΙΟΣ ΔΑΥΙΔ.

Β ΒΑΣ. 13,2 ΚΑΙ ΕΘΛΙΒΕΤΟ ΑΜΝΩΝ ΩΣΤΕ ΑΡΡΩΣΤΕΙΝ ΔΙΑ ΘΗΜΑΡ ΤΗΝ ΑΔΕΛΦΗΝ ΑΥΤΟΥ, ΟΤΙ ΠΑΡΘΕΝΟΣ ΗΝ ΑΥΤΗ, ΚΑΙ ΥΠΕΡΟΓΚΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΜΝΩΝ ΤΟΥ ΠΟΙΗΣΑΙ ΤΙ ΑΥΤΗ.

Β ΒΑΣ. 13,3 ΚΑΙ ΗΝ ΤΩ ΑΜΝΩΝ ΕΤΑΙΡΟΣ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΙΩΝΑΔΑΒ, ΥΙΟΣ ΣΑΜΑΑ ΤΟΥ ΑΔΕΛΦΟΥ ΔΑΥΙΔ· ΚΑΙ ΙΩΝΑΔΑΒ ΑΝΗΡ ΣΟΦΟΣ ΣΦΟΔΡΑ.

Β ΒΑΣ. 13,4 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΙ ΣΟΙ ΟΤΙ ΣΥ ΟΥΤΩΣ ΑΣΘΕΝΗΣ, ΥΙΕ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΤΟ ΠΡΩΪ ΠΡΩΪ; ΟΥΚ ΑΠΑΓΓΕΛΛΕΙΣ ΜΟΙ; ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΑΜΝΩΝ· ΘΗΜΑΡ ΤΗΝ ΑΔΕΛΦΗΝ ΑΒΕΣΣΑΛΩΜ ΤΟΥ ΑΔΕΛΦΟΥ ΜΟΥ ΕΓΩ ΑΓΑΠΩ.

Β ΒΑΣ. 13,5 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΙΩΝΑΔΑΒ· ΚΟΙΜΗΘΗΤΙ ΕΠΙ ΤΗΣ ΚΟΙΤΗΣ ΣΟΥ ΚΑΙ ΜΑΛΑΚΙΣΘΗΤΙ, ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ Ο ΠΑΤΗΡ ΣΟΥ ΤΟΥ ΙΔΕΙΝ ΣΕ, ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΝ· ΕΛΘΕΤΩ ΔΗ ΘΗΜΑΡ Η ΑΔΕΛΦΗ ΜΟΥ ΚΑΙ ΨΩΜΙΣΑΤΩ ΜΕ ΚΑΙ ΠΟΙΗΣΑΤΩ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΒΡΩΜΑ, ΟΠΩΣ ΙΔΩ ΚΑΙ ΦΑΓΩ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΗΣ.

Β ΒΑΣ. 13,6 ΚΑΙ ΕΚΟΙΜΗΘΗ ΑΜΝΩΝ ΚΑΙ ΗΡΡΩΣΤΗΣΕ, ΚΑΙ ΕΙΣΗΛΘΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΔΕΙΝ ΑΥΤΟΝ, ΚΑΙ ΕΙΠΕΝ ΑΜΝΩΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΕΛΘΕΤΩ ΔΗ ΘΗΜΑΡ Η ΑΔΕΛΦΗ ΜΟΥ ΠΡΟΣ ΜΕ ΚΑΙ ΚΟΛΛΥΡΙΣΑΤΩ ΕΝ ΟΦΘΑΛΜΟΙΣ ΜΟΥ ΔΥΟ ΚΟΛΛΥΡΙΔΑΣ, ΚΑΙ ΦΑΓΟΜΑΙ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΗΣ.

Β ΒΑΣ. 13,7 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΑΥΙΔ ΠΡΟΣ ΘΗΜΑΡ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΛΕΓΩΝ· ΠΟΡΕΥΘΗΤΙ ΔΗ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ ΚΑΙ ΠΟΙΗΣΟΝ ΑΥΤΩ ΒΡΩΜΑ.

Β ΒΑΣ. 13,8 ΚΑΙ ΕΠΟΡΕΥΘΗ ΘΗΜΑΡ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΜΝΩΝ ΑΔΕΛΦΟΥ ΑΥΤΗΣ, ΚΑΙ ΑΥΤΟΣ ΚΟΙΜΩΜΕΝΟΣ. ΚΑΙ ΕΛΑΒΕ ΤΟ ΣΤΑΙΣ ΚΑΙ ΕΦΥΡΑΣΕ ΚΑΙ ΕΚΟΛΛΥΡΙΣΕ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΚΑΙ ΗΨΗΣΕ ΤΑΣ ΚΟΛΛΥΡΙΔΑΣ·

Β ΒΑΣ. 13,9 ΚΑΙ ΕΛΑΒΕ ΤΟ ΤΗΓΑΝΟΝ ΚΑΙ ΚΑΤΕΚΕΝΩΣΕΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΦΑΓΕΙΝ. ΚΑΙ ΕΙΠΕΝ ΑΜΝΩΝ· ΕΞΑΓΑΓΕΤΕ ΠΑΝΤΑ ΑΝΔΡΑ ΑΠΟ ΕΠΑΝΩΘΕΝ ΜΟΥ· ΚΑΙ ΕΞΗΓΑΓΟΝ ΠΑΝΤΑ ΑΝΔΡΑ ΕΠΑΝΩΘΕΝ ΑΥΤΟΥ.

Β ΒΑΣ. 13,10 ΚΑΙ ΕΙΠΕΝ ΑΜΝΩΝ ΠΡΟΣ ΘΗΜΑΡ· ΕΙΣΕΝΕΓΚΕ ΤΟ ΒΡΩΜΑ ΕΙΣ ΤΟ ΤΑΜΙΕΙΟΝ, ΚΑΙ ΦΑΓΟΜΑΙ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ. ΚΑΙ ΕΛΑΒΕ ΘΗΜΑΡ ΤΑΣ ΚΟΛΛΥΡΙΔΑΣ, ΑΣ ΕΠΟΙΗΣΕ, ΚΑΙ ΕΙΣΗΝΕΓΚΕ ΤΩ ΑΜΝΩΝ ΑΔΕΛΦΩ ΑΥΤΗΣ ΕΙΣ ΤΟΝ ΚΟΙΤΩΝΑ

Β ΒΑΣ. 13,11 ΚΑΙ ΠΡΟΣΗΓΑΓΕΝ ΑΥΤΩ ΤΟΥ ΦΑΓΕΙΝ, ΚΑΙ ΕΠΕΛΑΒΕΤΟ ΑΥΤΗΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΔΕΥΡΟ ΚΟΙΜΗΘΗΤΙ ΜΕΤ' ΕΜΟΥ, ΑΔΕΛΦΗ ΜΟΥ.

Β ΒΑΣ. 13,12 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΜΗ, ΑΔΕΛΦΕ ΜΟΥ· ΜΗ ΤΑΠΕΙΝΩΣΗΣ ΜΕ, ΔΙΟΤΙ ΟΥ ΠΟΙΗΘΗΣΕΤΑΙ ΟΥΤΩΣ ΕΝ ΙΣΡΑΗΛ, ΜΗ ΠΟΙΗΣΗΣ ΤΗΝ ΑΦΡΟΣΥΝΗΝ ΤΑΥΤΗΝ·

Β ΒΑΣ. 13,13 ΚΑΙ ΕΓΩ ΠΟΥ ΑΠΟΙΣΩ ΤΟ ΟΝΕΙΔΟΣ ΜΟΥ; ΚΑΙ ΣΥ ΕΣΗ ΩΣ ΕΙΣ ΤΩΝ ΑΦΡΟΝΩΝ ΕΝ ΙΣΡΑΗΛ· ΚΑΙ ΝΥΝ ΛΑΛΗΣΟΝ ΔΗ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΟΤΙ ΟΥ ΜΗ ΚΩΛΥΣΗ ΜΕ ΑΠΟ ΣΟΥ.

Β ΒΑΣ. 13,14 ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕΝ ΑΜΝΩΝ ΤΟΥ ΑΚΟΥΣΑΙ ΤΗΣ ΦΩΝΗΣ ΑΥΤΗΣ ΚΑΙ ΕΚΡΑΤΑΙΩΣΕΝ ΥΠΕΡ ΑΥΤΗΝ ΚΑΙ ΕΤΑΠΕΙΝΩΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΚΟΙΜΗΘΗ ΜΕΤ' ΑΥΤΗΣ.

Β ΒΑΣ. 13,15 ΚΑΙ ΕΜΙΣΗΣΕΝ ΑΥΤΗΝ ΑΜΝΩΝ ΜΙΣΟΣ ΜΕΓΑ ΣΦΟΔΡΑ, ΟΤΙ ΜΕΓΑ ΤΟ ΜΙΣΟΣ, Ο ΕΜΙΣΗΣΕΝ ΑΥΤΗΝ ΥΠΕΡ ΤΗΝ ΑΓΑΠΗΝ, ΗΝ ΗΓΑΠΗΣΕΝ ΑΥΤΗΝ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ ΑΜΝΩΝ· ΑΝΑΣΤΗΘΙ ΚΑΙ ΠΟΡΕΥΟΥ.

Β ΒΑΣ. 13,16 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΘΗΜΑΡ· ΜΗ, ΑΔΕΛΦΕ, ΟΤΙ ΜΕΓΑΛΗ Η ΚΑΚΙΑ Η ΕΣΧΑΤΗ ΥΠΕΡ ΤΗΝ ΠΡΩΤΗΝ, ΗΝ ΕΠΟΙΗΣΑΣ ΜΕΤ' ΕΜΟΥ ΤΟΥ ΕΞΑΠΟΣΤΕΙΛΑΙ ΜΕ. ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕΝ ΑΜΝΩΝ ΑΚΟΥΣΑΙ ΤΗΣ ΦΩΝΗΣ ΑΥΤΗΣ.

Β ΒΑΣ. 13,17 ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΥΤΟΥ ΤΟΝ ΠΡΟΕΣΤΗΚΟΤΑ ΤΟΥ ΟΙΚΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΞΑΠΟΣΤΕΙΛΑΤΕ ΔΗ ΤΑΥΤΗΝ ΑΠ' ΕΜΟΥ ΕΞΩ ΚΑΙ ΑΠΟΚΛΕΙΣΟΝ ΤΗΝ ΘΥΡΑΝ ΟΠΙΣΩ ΑΥΤΗΣ.

Β ΒΑΣ. 13,18 ΚΑΙ ΕΠ' ΑΥΤΗΣ ΗΝ ΧΙΤΩΝ ΚΑΡΠΩΤΟΣ, ΟΤΙ ΟΥΤΩΣ ΕΝΕΔΙΔΥΣΚΟΝΤΟ ΑΙ ΘΥΓΑΤΕΡΕΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΙ ΠΑΡΘΕΝΟΙ ΤΟΥΣ ΕΠΕΝΔΥΤΑΣ ΑΥΤΩΝ· ΚΑΙ ΕΞΗΓΑΓΕΝ ΑΥΤΗΝ Ο ΛΕΙΤΟΥΡΓΟΣ ΑΥΤΟΥ ΕΞΩ ΚΑΙ ΑΠΕΚΛΕΙΣΕ ΤΗΝ ΘΥΡΑΝ ΟΠΙΣΩ ΑΥΤΗΣ.

Β ΒΑΣ. 13,19 ΚΑΙ ΕΛΑΒΕ ΘΗΜΑΡ ΣΠΟΔΟΝ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΗΣ ΚΑΙ ΤΟΝ ΧΙΤΩΝΑ ΤΟΝ ΚΑΡΠΩΤΟΝ ΤΟΝ ΕΠ' ΑΥΤΗΣ ΔΙΕΡΡΗΞΕ ΚΑΙ ΕΠΕΘΗΚΕ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΗΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΗΣ ΚΑΙ ΕΠΟΡΕΥΘΗ ΠΟΡΕΥΟΜΕΝΗ ΚΑΙ ΚΡΑΖΟΥΣΑ.

Β ΒΑΣ. 13,20 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ ΑΒΕΣΣΑΛΩΜ Ο ΑΔΕΛΦΟΣ ΑΥΤΗΣ· ΜΗ ΑΜΝΩΝ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΕΓΕΝΕΤΟ ΜΕΤΑ ΣΟΥ; ΚΑΙ ΝΥΝ, ΑΔΕΛΦΗ ΜΟΥ, ΚΩΦΕΥΣΟΝ, ΟΤΙ ΑΔΕΛΦΟΣ ΣΟΥ ΕΣΤΙ· ΜΗ ΘΗΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΤΟΥ ΛΑΛΗΣΑΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ. ΚΑΙ ΕΚΑΘΙΣΕ ΘΗΜΑΡ ΧΗΡΕΥΟΥΣΑ ΕΝ ΤΩ ΟΙΚΩ ΑΒΕΣΣΑΛΩΜ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΗΣ.

Β ΒΑΣ. 13,21 ΚΑΙ ΗΚΟΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΚΑΙ ΕΘΥΜΩΘΗ ΣΦΟΔΡΑ· ΚΑΙ ΟΥΚ ΕΛΥΠΗΣΕ ΤΟ ΠΝΕΥΜΑ ΑΜΝΩΝ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ, ΟΤΙ ΗΓΑΠΑ ΑΥΤΟΝ, ΟΤΙ ΠΡΩΤΟΤΟΚΟΣ ΑΥΤΟΥ ΗΝ.

Β ΒΑΣ. 13,22 ΚΑΙ ΟΥΚ ΕΛΑΛΗΣΕΝ ΑΒΕΣΣΑΛΩΜ ΜΕΤΑ ΑΜΝΩΝ ΑΠΟ ΠΟΝΗΡΟΥ ΕΩΣ ΑΓΑΘΟΥ, ΟΤΙ ΕΜΙΣΕΙ ΑΒΕΣΣΑΛΩΜ ΤΟΝ ΑΜΝΩΝ ΕΠΙ ΛΟΓΟΥ, ΟΥ ΕΤΑΠΕΙΝΩΣΕ ΘΗΜΑΡ ΤΗΝ ΑΔΕΛΦΗΝ ΑΥΤΟΥ.

Β ΒΑΣ. 13,23 ΚΑΙ ΕΓΕΝΕΤΟ ΕΙΣ ΔΙΕΤΗΡΙΔΑ ΗΜΕΡΩΝ ΚΑΙ ΗΣΑΝ ΚΕΙΡΟΝΤΕΣ ΤΩ ΑΒΕΣΣΑΛΩΜ ΕΝ ΒΕΛΑΣΩΡ ΤΗ ΕΧΟΜΕΝΑ ΕΦΡΑΙΜ, ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΒΕΣΣΑΛΩΜ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΒΑΣ. 13,24 ΚΑΙ ΗΛΘΕΝ ΑΒΕΣΣΑΛΩΜ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΔΗ ΚΕΙΡΟΥΣΙ ΤΩ ΔΟΥΛΩ ΣΟΥ, ΠΟΡΕΥΘΗΤΩ ΔΗ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΜΕΤΑ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ.

Β ΒΑΣ. 13,25 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΑΒΕΣΣΑΛΩΜ· ΜΗ ΔΗ, ΥΙΕ ΜΟΥ, ΜΗ ΠΟΡΕΥΘΩΜΕΝ ΠΑΝΤΕΣ ΗΜΕΙΣ, ΚΑΙ ΟΥ ΜΗ ΚΑΤΑΒΑΡΥΝΘΩΜΕΝ ΕΠΙ ΣΕ. ΚΑΙ ΕΒΙΑΣΑΤΟ ΑΥΤΟΝ, ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΝ.

Β ΒΑΣ. 13 ,26 ΚΑΙ ΕΙΠΕΝ ΑΒΕΣΣΑΛΩΜ ΠΡΟΣ ΑΥΤΟΝ· ΚΑΙ ΕΙ ΜΗ, ΠΟΡΕΥΘΗΤΩ ΔΗ ΜΕΘ' ΗΜΩΝ ΑΜΝΩΝ Ο ΑΔΕΛΦΟΣ ΜΟΥ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ· ΙΝΑΤΙ ΠΟΡΕΥΘΗ ΜΕΤΑ ΣΟΥ;

Β ΒΑΣ. 13,27 ΚΑΙ ΕΒΙΑΣΑΤΟ ΑΥΤΟΝ ΑΒΕΣΣΑΛΩΜ, ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΜΕΤ' ΑΥΤΟΥ ΤΟΝ ΑΜΝΩΝ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ. ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΒΕΣΣΑΛΩΜ ΠΟΤΟΝ ΚΑΤΑ ΤΟΝ ΠΟΤΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΒΑΣ. 13,28 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΒΕΣΣΑΛΩΜ ΤΟΙΣ ΠΑΙΔΑΡΙΟΙΣ ΑΥΤΟΥ ΛΕΓΩΝ· ΙΔΕΤΕ ΩΣ ΑΝ ΑΓΑΘΥΝΘΗ Η ΚΑΡΔΙΑ ΑΜΝΩΝ ΕΝ ΤΩ ΟΙΝΩ ΚΑΙ ΕΙΠΩ ΠΡΟΣ ΥΜΑΣ· ΠΑΤΑΞΑΤΕ ΤΟΝ ΑΜΝΩΝ, ΚΑΙ ΘΑΝΑΤΩΣΑΤΕ ΑΥΤΟΝ· ΜΗ ΦΟΒΗΘΗΤΕ, ΟΤΙ ΟΥΧΙ ΕΓΩ ΕΙΜΙ Ο ΕΝΤΕΛΛΟΜΕΝΟΣ ΥΜΙΝ; ΑΝΔΡΙΖΕΣΘΕ ΚΑΙ ΓΙΝΕΣΘΕ ΕΙΣ ΥΙΟΥΣ ΔΥΝΑΜΕΩΣ.

Β ΒΑΣ. 13,29 ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΑ ΠΑΙΔΑΡΙΑ ΑΒΕΣΣΑΛΩΜ ΤΩ ΑΜΝΩΝ ΚΑΘΑ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΑΒΕΣΣΑΛΩΜ. ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΠΕΚΑΘΙΣΑΝ ΑΝΗΡ ΕΠΙ ΤΗΝ ΗΜΙΟΝΟΝ ΑΥΤΟΥ ΚΑΙ ΕΦΥΓΑΝ.

Β ΒΑΣ. 13,30 ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΩΝ ΟΝΤΩΝ ΕΝ ΤΩ ΟΔΩ ΚΑΙ Η ΑΚΟΗ ΗΛΘΕ ΠΡΟΣ ΔΑΥΙΔ ΛΕΓΩΝ· ΕΠΑΤΑΞΕΝ ΑΒΕΣΣΑΛΩΜ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΟΥ ΚΑΤΕΛΕΙΦΘΗ ΕΞ ΑΥΤΩΝ ΟΥΔΕ ΕΙΣ.

Β ΒΑΣ. 13,31 ΚΑΙ ΑΝΕΣΤΗ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΔΙΕΡΡΗΞΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΕΚΟΙΜΗΘΗ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΟΙ ΠΕΡΙΕΣΤΩΤΕΣ ΑΥΤΩ ΔΙΕΡΡΗΞΑΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ.

Β ΒΑΣ. 13,32 ΚΑΙ ΑΠΕΚΡΙΘΗ ΙΩΝΑΔΑΒ ΥΙΟΣ ΣΑΜΑΑ ΑΔΕΛΦΟΥ ΔΑΥΙΔ ΚΑΙ ΕΙΠΕ· ΜΗ ΕΙΠΑΤΩ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ, ΟΤΙ ΠΑΝΤΑ ΤΑ ΠΑΙΔΑΡΙΑ ΤΟΥΣ ΥΙΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΘΑΝΑΤΩΣΕΝ, ΟΤΙ ΑΜΝΩΝ ΜΟΝΩΤΑΤΟΣ ΑΠΕΘΑΝΕΝ· ΟΤΙ ΕΠΙ ΣΤΟΜΑΤΟΣ ΑΒΕΣΣΑΛΩΜ ΗΝ ΚΕΙΜΕΝΟΣ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ, ΗΣ ΕΤΑΠΕΙΝΩΣΕ ΘΗΜΑΡ ΤΗΝ ΑΔΕΛΦΗΝ ΑΥΤΟΥ·

Β ΒΑΣ. 13,33 ΚΑΙ ΝΥΝ ΜΗ ΘΕΣΘΩ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ ΕΠΙ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΡΗΜΑ ΛΕΓΩΝ· ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΠΕΘΑΝΟΝ, ΟΤΙ ΑΛΛ' Η ΑΜΝΩΝ ΜΟΝΩΤΑΤΟΣ ΑΠΕΘΑΝΕ.

Β ΒΑΣ. 13,34 ΚΑΙ ΑΠΕΔΡΑ ΑΒΕΣΣΑΛΩΜ. ΚΑΙ ΗΡΕ ΤΟ ΠΑΙΔΑΡΙΟΝ Ο ΣΚΟΠΟΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΙΔΕ ΚΑΙ ΙΔΟΥ ΛΑΟΣ ΠΟΛΥΣ ΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΤΗ ΟΔΩ ΟΠΙΣΘΕΝ ΑΥΤΟΥ ΕΚ ΠΛΕΥΡΑΣ ΤΟΥ ΟΡΟΥΣ ΕΝ ΤΗ ΚΑΤΑΒΑΣΕΙ· ΚΑΙ ΠΑΡΕΓΕΝΕΤΟ Ο ΣΚΟΠΟΣ ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΕΙΠΕΝ· ΑΝΔΡΑΣ ΕΩΡΑΚΑ ΕΚ ΤΗΣ ΟΔΟΥ ΤΗΣ ΩΡΩΝΗΝ ΕΚ ΜΕΡΟΥΣ ΤΟΥ ΟΡΟΥΣ.

Β ΒΑΣ. 13,35 ΚΑΙ ΕΙΠΕΝ ΙΩΝΑΔΑΒ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΙΔΟΥ ΟΙ ΥΙΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΑΡΕΙΣΙ· ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ, ΟΥΤΩΣ ΕΓΕΝΕΤΟ.

Β ΒΑΣ. 13,36 ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΣΥΝΕΤΕΛΕΣΕ ΛΑΛΩΝ, ΚΑΙ ΙΔΟΥ ΟΙ ΥΙΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΗΛΘΑΝ ΚΑΙ ΕΠΗΡΑΝ ΤΗΝ ΦΩΝΗΝ ΑΥΤΩΝ ΚΑΙ ΕΚΛΑΥΣΑΝ, ΚΑΙ ΓΕ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΕΚΛΑΥΣΑΝ ΚΛΑΥΘΜΟΝ ΜΕΓΑΝ ΣΦΟΔΡΑ.

Β ΒΑΣ. 13,37 ΚΑΙ ΑΒΕΣΣΑΛΩΜ ΕΦΥΓΕ ΚΑΙ ΕΠΟΡΕΥΘΗ ΠΡΟΣ ΘΟΛΜΙ ΥΙΟΝ ΕΜΙΟΥΔ ΒΑΣΙΛΕΑ ΓΕΔΣΟΥΡ ΕΙΣ ΓΗΝ ΜΑΧΑΔ. ΚΑΙ ΕΠΕΝΘΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΕΠΙ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Β ΒΑΣ. 13,38 ΚΑΙ ΑΒΕΣΣΑΛΩΜ ΑΠΕΔΡΑ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΓΕΔΣΟΥΡ ΚΑΙ ΗΝ ΕΚΕΙ ΕΤΗ ΤΡΙΑ.

Β ΒΑΣ. 13,39 ΚΑΙ ΕΚΟΠΑΣΕ ΤΟ ΠΝΕΥΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥ ΕΞΕΛΘΕΙΝ ΟΠΙΣΩ ΑΒΕΣΣΑΛΩΜ, ΟΤΙ ΠΑΡΕΚΛΗΘΗ ΕΠΙ ΑΜΝΩΝ ΟΤΙ ΑΠΕΘΑΝΕ.

Β ΒΑΣΙΛΕΙΩΝ 14

Β ΒΑΣ. 14,1 ΚΑΙ ΕΓΝΩ ΙΩΑΒ ΥΙΟΣ ΣΑΡΟΥΪΑΣ ΟΤΙ Η ΚΑΡΔΙΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΠΙ ΑΒΕΣΣΑΛΩΜ.

Β ΒΑΣ. 14,2 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΩΑΒ ΕΙΣ ΘΕΚΩΕ, ΚΑΙ ΕΛΑΒΕΝ ΕΚΕΙΘΕΝ ΓΥΝΑΙΚΑ ΣΟΦΗΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ· ΠΕΝΘΗΣΟΝ ΔΗ ΚΑΙ ΕΝΔΥΣΑΙ ΙΜΑΤΙΑ ΠΕΝΘΙΚΑ ΚΑΙ ΜΗ ΑΛΕΙΨΗ ΕΛΑΙΟΝ ΚΑΙ ΕΣΗ ΩΣ ΓΥΝΗ ΠΕΝΘΟΥΣΑ ΕΠΙ ΤΕΘΝΗΚΟΤΙ ΤΟΥΤΟ ΗΜΕΡΑΣ ΠΟΛΛΑΣ

Β ΒΑΣ. 14,3 ΚΑΙ ΕΛΕΥΣΗ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΛΑΛΗΣΕΙΣ ΠΡΟΣ ΑΥΤΟΝ ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟΥΤΟ· ΚΑΙ ΕΘΗΚΕΝ ΙΩΑΒ ΤΟΥΣ ΛΟΓΟΥΣ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΗΣ.

Β ΒΑΣ. 14,4 ΚΑΙ ΕΙΣΗΛΘΕΝ Η ΓΥΝΗ Η ΘΕΚΩΙΤΙΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ ΕΙΣ ΤΗΝ ΓΗΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΩ ΚΑΙ ΕΙΠΕ· ΣΩΣΟΝ, ΒΑΣΙΛΕΥ, ΣΩΣΟΝ.

Β ΒΑΣ. 14,5 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ Ο ΒΑΣΙΛΕΥΣ· ΤΙ ΕΣΤΙ ΣΟΙ; Η ΔΕ ΕΙΠΕ· ΚΑΙ ΜΑΛΑ ΓΥΝΗ ΧΗΡΑ ΕΓΩ ΕΙΜΙ, ΚΑΙ ΑΠΕΘΑΝΕΝ Ο ΑΝΗΡ ΜΟΥ.

Β ΒΑΣ. 14,6 ΚΑΙ ΓΕ ΤΗ ΔΟΥΛΗ ΣΟΥ ΔΥΟ ΥΙΟΙ, ΚΑΙ ΕΜΑΧΕΣΑΝΤΟ ΑΜΦΟΤΕΡΟΙ ΕΝ ΤΩ ΑΓΡΩ, ΚΑΙ ΟΥΚ ΗΝ Ο ΕΞΑΙΡΟΥΜΕΝΟΣ ΑΝΑ ΜΕΣΟΝ ΑΥΤΩΝ, ΚΑΙ ΕΠΑΙΣΕΝ Ο ΕΙΣ ΤΟΝ ΕΝΑ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΚΑΙ ΕΘΑΝΑΤΩΣΕΝ ΑΥΤΟΝ.

Β ΒΑΣ. 14,7 ΚΑΙ ΙΔΟΥ ΕΠΑΝΕΣΤΗ ΟΛΗ Η ΠΑΤΡΙΑ ΠΡΟΣ ΤΗΝ ΔΟΥΛΗΝ ΣΟΥ ΚΑΙ ΕΙΠΑΝ· ΔΟΣ ΤΟΝ ΠΑΙΣΑΝΤΑ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΚΑΙ ΘΑΝΑΤΩΣΟΜΕΝ ΑΥΤΟΝ ΑΝΤΙ ΤΗΣ ΨΥΧΗΣ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ, ΟΥ ΑΠΕΚΤΕΙΝΕ, ΚΑΙ ΕΞΑΡΟΥΜΕΝ ΚΑΙ ΓΕ ΤΟΝ ΚΛΗΡΟΝΟΜΟΝ ΥΜΩΝ· ΚΑΙ ΣΒΕΣΟΥΣΙ ΤΟΝ ΑΝΘΡΑΚΑ ΜΟΥ ΤΟΝ ΚΑΤΑΛΕΙΦΘΕΝΤΑ, ΩΣΤΕ ΜΗ ΘΕΣΘΑΙ ΤΩ ΑΝΔΡΙ ΜΟΥ ΚΑΤΑΛΕΙΜΜΑ ΚΑΙ ΟΝΟΜΑ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ.

Β ΒΑΣ. 14,8 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ· ΥΓΙΑΙΝΟΥΣΑ ΒΑΔΙΖΕ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ, ΚΑΓΩ ΕΝΤΕΛΟΥΜΑΙ ΠΕΡΙ ΣΟΥ.

Β ΒΑΣ. 14,9 ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ Η ΘΕΚΩΙΤΙΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΕΠ' ΕΜΕ, ΚΥΡΙΕ ΜΟΥ ΒΑΣΙΛΕΥ, Η ΑΝΟΜΙΑ ΚΑΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ Ο ΘΡΟΝΟΣ ΑΥΤΟΥ ΑΘΩΟΣ.

Β ΒΑΣ. 14,10 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΤΙΣ Ο ΛΑΛΩΝ ΠΡΟΣ ΣΕ; ΚΑΙ ΑΞΕΙΣ ΑΥΤΟΝ ΠΡΟΣ ΕΜΕ, ΚΑΙ ΟΥ ΠΡΟΣΘΗΣΕΙ ΕΤΙ ΑΨΑΣΘΑΙ ΑΥΤΟΥ.

Β ΒΑΣ. 14,11 ΚΑΙ ΕΙΠΕ· ΜΝΗΜΟΝΕΥΣΑΤΩ ΔΗ Ο ΒΑΣΙΛΕΥΣ ΤΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΑΥΤΟΥ ΠΛΗΘΥΝΘΗΝΑΙ ΑΓΧΙΣΤΕΑ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΔΙΑΦΘΕΙΡΑΙ ΚΑΙ ΟΥ ΜΗ ΕΞΑΡΩΣΙ ΤΟΝ ΥΙΟΝ ΜΟΥ· ΚΑΙ ΕΙΠΕ· ΖΗ ΚΥΡΙΟΣ, ΕΙ ΠΕΣΕΙΤΑΙ ΑΠΟ ΤΗΣ ΤΡΙΧΟΣ ΤΟΥ ΥΙΟΥ ΣΟΥ ΕΠΙ ΤΗΝ ΓΗΝ.

Β ΒΑΣ. 14,12 ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ· ΛΑΛΗΣΑΤΩ ΔΗ Η ΔΟΥΛΗ ΣΟΥ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΒΑΣΙΛΕΑ ΡΗΜΑ. ΚΑΙ ΕΙΠΕ· ΛΑΛΗΣΟΝ.

Β ΒΑΣ. 14,13 ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ· ΙΝΑΤΙ ΕΛΟΓΙΣΩ ΤΟΙΟΥΤΟ ΕΠΙ ΛΑΟΝ ΘΕΟΥ; Η ΕΚ ΣΤΟΜΑΤΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ Ο ΛΟΓΟΣ ΟΥΤΟΣ ΩΣ ΠΛΗΜΜΕΛΕΙΑ ΤΟΥ ΜΗ ΕΠΙΣΤΡΕΨΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΤΟΝ ΕΞΩΣΜΕΝΟΝ ΑΥΤΟΥ;

Β ΒΑΣ. 14,14 ΟΤΙ ΘΑΝΑΤΩ ΑΠΟΘΑΝΟΥΜΕΘΑ, ΚΑΙ ΩΣΠΕΡ ΤΟ ΥΔΩΡ ΤΟ ΚΑΤΑΦΕΡΟΜΕΝΟΝ ΕΠΙ ΤΗΣ ΓΗΣ, Ο ΟΥ ΣΥΝΑΧΘΗΣΕΤΑΙ· ΚΑΙ ΛΗΨΕΤΑΙ Ο ΘΕΟΣ ΨΥΧΗΝ, ΚΑΙ ΛΟΓΙΖΟΜΕΝΟΣ ΤΟΥ ΕΞΩΣΑΙ ΑΠ' ΑΥΤΟΥ ΕΞΕΩΣΜΕΝΟΝ.

Β ΒΑΣ. 14,15 ΚΑΙ ΝΥΝ Ο ΗΛΘΟΝ ΛΑΛΗΣΑΙ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΟΤΙ ΟΨΕΤΑΙ ΜΕ Ο ΛΑΟΣ, ΚΑΙ ΕΡΕΙ Η ΔΟΥΛΗ ΣΟΥ· ΛΑΛΗΣΑΤΩ ΔΗ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΤΟΝ ΒΑΣΙΛΕΑ, ΕΙΠΩΣ ΠΟΙΗΣΕΙ Ο ΒΑΣΙΛΕΥΣ ΤΟ ΡΗΜΑ ΤΗΣ ΔΟΥΛΗΣ ΑΥΤΟΥ·

Β ΒΑΣ. 14,16 ΟΤΙ ΑΚΟΥΣΕΙ Ο ΒΑΣΙΛΕΥΣ· ΡΥΣΑΣΘΩ ΤΗΝ ΔΟΥΛΗΝ ΑΥΤΟΥ ΕΚ ΧΕΙΡΟΣ ΤΟΥ ΑΝΔΡΟΣ ΤΟΥ ΖΗΤΟΥΝΤΟΣ ΕΞΑΡΑΙ ΜΕ ΚΑΙ ΤΟΝ ΥΙΟΝ ΜΟΥ ΑΠΟ ΚΛΗΡΟΝΟΜΙΑΣ ΘΕΟΥ.

Β ΒΑΣ. 14,17 ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ· ΕΙΗ ΔΗ Ο ΛΟΓΟΣ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΙΣ ΘΥΣΙΑΝ, ΟΤΙ ΚΑΘΩΣ ΑΓΓΕΛΟΣ ΘΕΟΥ, ΟΥΤΩΣ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ ΤΟΥ ΑΚΟΥΕΙΝ ΤΟ ΑΓΑΘΟΝ ΚΑΙ ΤΟ ΠΟΝΗΡΟΝ, ΚΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΣΤΑΙ ΜΕΤΑ ΣΟΥ.

Β ΒΑΣ. 14,18 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ· ΜΗ ΔΗ ΚΡΥΨΗΣ ΑΠ' ΕΜΟΥ ΡΗΜΑ, Ο ΕΓΩ ΕΠΕΡΩΤΩ ΣΕ. ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ· ΛΑΛΗΣΑΤΩ ΔΗ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ.

Β ΒΑΣ. 14,19 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΜΗ Η ΧΕΙΡ ΙΩΑΒ ΕΝ ΠΑΝΤΙ ΤΟΥΤΩ ΜΕΤΑ ΣΟΥ; ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ ΤΩ ΒΑΣΙΛΕΙ· ΖΗ Η ΨΥΧΗ ΣΟΥ, ΚΥΡΙΕ ΜΟΥ ΒΑΣΙΛΕΥ, ΕΙ ΕΣΤΙΝ ΕΙΣ ΤΑ ΔΕΞΙΑ Η ΕΙΣ ΤΑ ΑΡΙΣΤΕΡΑ ΕΚ ΠΑΝΤΩΝ, ΩΝ ΕΛΑΛΗΣΕΝ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ, ΟΤΙ Ο ΔΟΥΛΟΣ ΣΟΥ ΙΩΑΒ ΑΥΤΟΣ ΕΝΕΤΕΙΛΑΤΟ ΜΟΙ, ΚΑΙ ΑΥΤΟΣ ΕΘΕΤΟ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΤΗΣ ΔΟΥΛΗΣ ΣΟΥ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ·

Β ΒΑΣ. 14,20 ΕΝΕΚΕΝ ΤΟΥ ΠΕΡΙΕΛΘΕΙΝ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΡΗΜΑΤΟΣ ΤΟΥΤΟΥ ΕΠΟΙΗΣΕΝ Ο ΔΟΥΛΟΣ ΣΟΥ ΙΩΑΒ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ, ΚΑΙ Ο ΚΥΡΙΟΣ ΜΟΥ ΣΟΦΟΣ ΚΑΘΩΣ ΣΟΦΙΑ ΑΓΓΕΛΟΥ ΤΟΥ ΘΕΟΥ ΤΟΥ ΓΝΩΝΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΤΗ ΓΗ.

Β ΒΑΣ. 14,21 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΙΩΑΒ· ΙΔΟΥ ΔΗ ΕΠΟΙΗΣΑ ΣΟΙ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΣΟΥ ΤΟΥΤΟΝ· ΠΟΡΕΥΟΥ, ΕΠΙΣΤΡΕΨΟΝ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΟΝ ΑΒΕΣΣΑΛΩΜ.

Β ΒΑΣ. 14,22 ΚΑΙ ΕΠΕΣΕΝ ΙΩΑΒ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΚΑΙ ΕΥΛΟΓΗΣΕ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΕΙΠΕΝ ΙΩΑΒ· ΣΗΜΕΡΟΝ ΕΓΝΩ Ο ΔΟΥΛΟΣ ΣΟΥ ΟΤΙ ΕΥΡΟΝ ΧΑΡΙΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ, ΚΥΡΙΕ ΜΟΥ ΒΑΣΙΛΕΥ, ΟΤΙ ΕΠΟΙΗΣΕΝ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΔΟΥΛΟΥ ΑΥΤΟΥ.

Β ΒΑΣ. 14,23 ΚΑΙ ΑΝΕΣΤΗ ΙΩΑΒ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΓΕΔΣΟΥΡ ΚΑΙ ΗΓΑΓΕ ΤΟΝ ΑΒΕΣΣΑΛΩΜ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΒΑΣ. 14,24 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΑΠΟΣΤΡΑΦΗΤΩ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΜΗ ΒΛΕΠΕΤΩ ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΑΒΕΣΣΑΛΩΜ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΟΥΚ ΕΙΔΕ.

Β ΒΑΣ. 14,25 ΚΑΙ ΩΣ ΑΒΕΣΣΑΛΩΜ ΟΥΚ ΗΝ ΑΝΗΡ ΕΝ ΠΑΝΤΙ ΙΣΡΑΗΛ ΑΙΝΕΤΟΣ ΣΦΟΔΡΑ, ΑΠΟ ΙΧΝΟΥΣ ΠΟΔΟΣ ΑΥΤΟΥ ΚΑΙ ΕΩΣ ΚΟΡΥΦΗΣ ΑΥΤΟΥ ΟΥΚ ΗΝ ΕΝ ΑΥΤΩ ΜΩΜΟΣ.

Β ΒΑΣ. 14,26 ΚΑΙ ΕΝ ΤΩ ΚΕΙΡΕΣΘΑΙ ΑΥΤΟΝ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ -ΚΑΙ ΕΓΕΝΕΤΟ ΑΠ' ΑΡΧΗΣ ΗΜΕΡΩΝ ΕΙΣ ΗΜΕΡΑΣ, ΩΣ ΑΝ ΕΚΕΙΡΕΤΟ, ΟΤΙ ΚΑΤΕΒΑΡΥΝΕΤΟ ΕΠ' ΑΥΤΟΝ- ΚΑΙ ΚΕΙΡΟΜΕΝΟΣ ΑΥΤΗΝ ΕΣΤΗΣΕ ΤΗΝ ΤΡΙΧΑ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ ΔΙΑΚΟΣΙΟΥΣ ΣΙΚΛΟΥΣ ΕΝ ΤΩ ΣΙΚΛΩ ΤΩ ΒΑΣΙΛΙΚΩ.

Β ΒΑΣ. 14,27 ΚΑΙ ΕΤΕΧΘΗΣΑΝ ΤΩ ΑΒΕΣΣΑΛΩΜ ΤΡΕΙΣ ΥΙΟΙ ΚΑΙ ΘΥΓΑΤΗΡ ΜΙΑ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΗ ΘΗΜΑΡ· ΑΥΤΗ ΗΝ ΓΥΝΗ ΚΑΛΗ ΣΦΟΔΡΑ ΚΑΙ ΓΙΝΕΤΑΙ ΓΥΝΗ ΤΩ ΡΟΒΟΑΜ ΥΙΩ ΣΑΛΩΜΩΝ ΚΑΙ ΤΙΚΤΕΙ ΑΥΤΩ ΤΟΝ ΑΒΙΑ.

Β ΒΑΣ. 14,28 ΚΑΙ ΕΚΑΘΙΣΕΝ ΑΒΕΣΣΑΛΩΜ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΔΥΟ ΕΤΗ ΗΜΕΡΩΝ, ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΟΥΚ ΕΙΔΕ.

Β ΒΑΣ. 14,29 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΒΕΣΣΑΛΩΜ ΠΡΟΣ ΙΩΑΒ ΑΠΟΣΤΕΙΛΑΙ ΑΥΤΟΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕΝ ΕΛΘΕΙΝ ΠΡΟΣ ΑΥΤΟΝ· ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΚ ΔΕΥΤΕΡΟΥ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΠΑΡΑΓΕΝΕΣΘΑΙ.

Β ΒΑΣ. 14,30 ΚΑΙ ΕΙΠΕΝ ΑΒΕΣΣΑΛΩΜ ΠΡΟΣ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ· ΙΔΕΤΕ, Η ΜΕΡΙΣ ΕΝ ΑΓΡΩ ΤΟΥ ΙΩΑΒ ΕΧΟΜΕΝΑ ΜΟΥ, ΚΑΙ ΑΥΤΩ ΕΚΕΙ ΚΡΙΘΑΙ, ΠΟΡΕΥΕΣΘΕ ΚΑΙ ΕΜΠΡΗΣΑΤΕ ΑΥΤΗΝ ΕΝ ΠΥΡΙ· ΚΑΙ ΕΝΕΠΡΗΣΑΝ ΟΙ ΠΑΙΔΕΣ ΑΒΕΣΣΑΛΩΜ ΤΗΝ ΜΕΡΙΔΑ. ΚΑΙ ΠΑΡΑΓΙΝΟΝΤΑΙ ΟΙ ΔΟΥΛΟΙ ΙΩΑΒ ΠΡΟΣ ΑΥΤΟΝ ΔΙΕΡΡΗΧΟΤΕΣ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ ΚΑΙ ΕΙΠΟΝ· ΕΝΕΠΥΡΙΣΑΝ ΟΙ ΔΟΥΛΟΙ ΑΒΕΣΣΑΛΩΜ ΤΗΝ ΜΕΡΙΔΑ ΕΝ ΠΥΡΙ.

Β ΒΑΣ. 14,31 ΚΑΙ ΑΝΕΣΤΗ ΙΩΑΒ ΚΑΙ ΗΛΘΕ ΠΡΟΣ ΑΒΕΣΣΑΛΩΜ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΙΝΑΤΙ ΕΝΕΠΥΡΙΣΑΝ ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΤΗΝ ΜΕΡΙΔΑ ΤΗΝ ΕΜΗΝ ΕΝ ΠΥΡΙ;

Β ΒΑΣ. 14,32 ΚΑΙ ΕΙΠΕΝ ΑΒΕΣΣΑΛΩΜ ΠΡΟΣ ΙΩΑΒ· ΙΔΟΥ ΑΠΕΣΤΕΙΛΑ ΠΡΟΣ ΣΕ ΛΕΓΩΝ· ΗΚΕ ΩΔΕ, ΚΑΙ ΑΠΟΣΤΕΛΩ ΣΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΛΕΓΩΝ· ΙΝΑΤΙ ΗΛΘΟΝ ΕΚ ΓΕΔΣΟΥΡ; ΑΓΑΘΟΝ ΜΟΙ ΗΝ ΕΙΝΑΙ ΕΚΕΙ· ΚΑΙ ΝΥΝ ΙΔΟΥ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΟΥΚ ΕΙΔΟΝ· ΕΙ ΔΕ ΕΣΤΙΝ ΕΝ ΕΜΟΙ ΑΔΙΚΙΑ, ΚΑΙ ΘΑΝΑΤΩΣΟΝ ΜΕ.

Β ΒΑΣ. 14,33 ΚΑΙ ΕΙΣΗΛΘΕΝ ΙΩΑΒ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΩ, ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΝ ΑΒΕΣΣΑΛΩΜ. ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΩ ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΚΑΤΕΦΙΛΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΝ ΑΒΕΣΣΑΛΩΜ.

Β ΒΑΣΙΛΕΙΩΝ 15

Β ΒΑΣ. 15,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑΥΤΑ ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΑΥΤΩ ΑΒΕΣΣΑΛΩΜ ΑΡΜΑΤΑ ΚΑΙ ΙΠΠΟΥΣ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΑΝΔΡΑΣ ΠΑΡΑΤΡΕΧΕΙΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ.

Β ΒΑΣ. 15,2 ΚΑΙ ΩΡΘΡΙΣΕΝ ΑΒΕΣΣΑΛΩΜ ΚΑΙ ΕΣΤΗ ΑΝΑ ΧΕΙΡΑΣ ΤΗΣ ΟΔΟΥ ΤΗΣ ΠΥΛΗΣ ΚΑΙ ΕΓΕΝΕΤΟ ΠΑΣ ΑΝΗΡ, Ω ΕΓΕΝΕΤΟ ΚΡΙΣΙΣ, ΗΛΘΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΕΙΣ ΚΡΙΣΙΝ, ΚΑΙ ΕΒΟΗΣΕ ΠΡΟΣ ΑΥΤΟΝ ΑΒΕΣΣΑΛΩΜ ΚΑΙ ΕΛΕΓΕΝ ΑΥΤΩ· ΕΚ ΠΟΙΑΣ ΠΟΛΕΩΣ ΣΥ ΕΙ; ΚΑΙ ΕΙΠΕΝ· ΕΚ ΜΙΑΣ ΦΥΛΩΝ ΙΣΡΑΗΛ Ο ΔΟΥΛΟΣ ΣΟΥ.

Β ΒΑΣ. 15,3 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΑΒΕΣΣΑΛΩΜ· ΙΔΟΥ ΟΙ ΛΟΓΟΙ ΣΟΥ ΑΓΑΘΟΙ ΚΑΙ ΕΥΚΟΛΟΙ, ΚΑΙ Ο ΑΚΟΥΩΝ ΟΥΚ ΕΣΤΙ ΣΟΙ ΠΑΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΒΑΣ. 15,4 ΚΑΙ ΕΙΠΕΝ ΑΒΕΣΣΑΛΩΜ· ΤΙΣ ΜΕ ΚΑΤΑΣΤΗΣΕΙ ΚΡΙΤΗΝ ΕΝ ΤΗ ΓΗ, ΚΑΙ ΕΠ' ΕΜΕ ΕΛΕΥΣΕΤΑΙ ΠΑΣ ΑΝΗΡ, Ω ΕΑΝ Η ΑΝΤΙΛΟΓΙΑ ΚΑΙ ΚΡΙΣΙΣ, ΚΑΙ ΔΙΚΑΙΩΣΩ ΑΥΤΟΝ;

Β ΒΑΣ. 15,5 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΓΓΙΖΕΙΝ ΑΝΔΡΑ ΤΟΥ ΠΡΟΣΚΥΝΗΣΑΙ ΑΥΤΩ ΚΑΙ ΕΞΕΤΕΙΝΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΚΑΙ ΕΠΕΛΑΜΒΑΝΕΤΟ ΑΥΤΟΥ ΚΑΙ ΚΑΤΕΦΙΛΗΣΕΝ ΑΥΤΟΝ.

Β ΒΑΣ. 15,6 ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΒΕΣΣΑΛΩΜ ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΠΑΝΤΙ ΙΣΡΑΗΛ ΤΟΙΣ ΠΑΡΑΓΙΝΟΜΕΝΟΙΣ ΕΙΣ ΚΡΙΣΙΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΙΔΙΟΠΟΙΕΙΤΟ ΑΒΕΣΣΑΛΩΜ ΤΗΝ ΚΑΡΔΙΑΝ ΑΝΔΡΩΝ ΙΣΡΑΗΛ.

Β ΒΑΣ. 15,7 ΚΑΙ ΕΓΕΝΕΤΟ ΑΠΟ ΤΕΛΟΥΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΩΝ ΚΑΙ ΕΙΠΕΝ ΑΒΕΣΣΑΛΩΜ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ· ΠΟΡΕΥΣΟΜΑΙ ΔΗ ΚΑΙ ΑΠΟΤΙΣΩ ΤΑΣ ΕΥΧΑΣ ΜΟΥ, ΑΣ ΗΥΞΑΜΗΝ ΤΩ ΚΥΡΙΩ ΕΝ ΧΕΒΡΩΝ·

Β ΒΑΣ. 15,8 ΟΤΙ ΕΥΧΗΝ ΗΥΞΑΤΟ Ο ΔΟΥΛΟΣ ΣΟΥ ΕΝ ΤΩ ΟΙΚΕΙΝ ΜΕ ΕΝ ΓΕΔΣΟΥΡ ΕΝ ΣΥΡΙΑ ΛΕΓΩΝ· ΕΑΝ ΕΠΙΣΤΡΕΦΩΝ ΕΠΙΣΤΡΕΨΗ ΜΕ ΚΥΡΙΟΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΛΑΤΡΕΥΣΩ ΤΩ ΚΥΡΙΩ.

Β ΒΑΣ. 15,9 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ· ΒΑΔΙΖΕ ΕΙΣ ΕΙΡΗΝΗΝ· ΚΑΙ ΑΝΑΣΤΑΣ ΕΠΟΡΕΥΘΗ ΕΙΣ ΧΕΒΡΩΝ.

Β ΒΑΣ. 15,10 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΒΕΣΣΑΛΩΜ ΚΑΤΑΣΚΟΠΟΥΣ ΕΝ ΠΑΣΑΙΣ ΦΥΛΑΙΣ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΕΝ ΤΩ ΑΚΟΥΣΑΙ ΥΜΑΣ ΤΗΝ ΦΩΝΗΝ ΤΗΣ ΚΕΡΑΤΙΝΗΣ ΚΑΙ ΕΡΕΙΤΕ· ΒΕΒΑΣΙΛΕΥΚΕ ΒΑΣΙΛΕΥΣ ΑΒΕΣΣΑΛΩΜ ΕΝ ΧΕΒΡΩΝ.

Β ΒΑΣ. 15,11 ΚΑΙ ΜΕΤΑ ΑΒΕΣΣΑΛΩΜ ΕΠΟΡΕΥΘΗΣΑΝ ΔΙΑΚΟΣΙΟΙ ΑΝΔΡΕΣ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΚΛΗΤΟΙ ΚΑΙ ΠΟΡΕΥΟΜΕΝΟΙ ΤΗ ΑΠΛΟΤΗΤΙ ΑΥΤΩΝ ΚΑΙ ΟΥΚ ΕΓΝΩΣΑΝ ΠΑΝ ΡΗΜΑ.

Β ΒΑΣ. 15,12 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΒΕΣΣΑΛΩΜ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΝ ΑΧΙΤΟΦΕΛ ΤΟΝ ΓΕΛΜΩΝΑΙΟΝ ΤΟΝ ΣΥΜΒΟΥΛΟΝ ΔΑΥΙΔ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΟΥ ΕΚ ΓΩΛΑ ΕΝ ΤΩ ΘΥΣΙΑΖΕΙΝ ΑΥΤΟΝ. ΚΑΙ ΕΓΕΝΕΤΟ ΣΥΣΤΡΕΜΜΑ ΙΣΧΥΡΟΝ, ΚΑΙ Ο ΛΑΟΣ Ο ΠΟΡΕΥΟΜΕΝΟΣ ΚΑΙ ΠΟΛΥΣ ΜΕΤΑ ΑΒΕΣΣΑΛΩΜ.

Β ΒΑΣ. 15,13 ΚΑΙ ΠΑΡΕΓΕΝΕΤΟ Ο ΑΠΑΓΓΕΛΛΩΝ ΠΡΟΣ ΔΑΥΙΔ ΛΕΓΩΝ· ΕΓΕΝΗΘΗ Η ΚΑΡΔΙΑ ΑΝΔΡΩΝ ΙΣΡΑΗΛ ΟΠΙΣΩ ΑΒΕΣΣΑΛΩΜ.

Β ΒΑΣ. 15,14 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΑΣΙ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ ΤΟΙΣ ΜΕΤ' ΑΥΤΟΥ ΤΟΙΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΑΝΑΣΤΗΤΕ ΚΑΙ ΦΥΓΩΜΕΝ, ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΗΜΙΝ ΣΩΤΗΡΙΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΒΕΣΣΑΛΩΜ· ΤΑΧΥΝΑΤΕ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ, ΙΝΑ ΜΗ ΤΑΧΥΝΗ ΚΑΙ ΚΑΤΑΛΑΒΗ ΗΜΑΣ ΚΑΙ ΕΞΩΣΗ ΕΦ' ΗΜΑΣ ΤΗΝ ΚΑΚΙΑΝ ΚΑΙ ΠΑΤΑΞΗ ΤΗΝ ΠΟΛΙΝ ΕΝ ΣΤΟΜΑΤΙ ΜΑΧΑΙΡΑΣ.

Β ΒΑΣ. 15,15 ΚΑΙ ΕΙΠΟΝ ΟΙ ΠΑΙΔΕΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΑΙΡΕΙΤΑΙ Ο ΚΥΡΙΟΣ ΗΜΩΝ Ο ΒΑΣΙΛΕΥΣ, ΙΔΟΥ ΟΙ ΠΑΙΔΕΣ ΣΟΥ.

Β ΒΑΣ. 15,16 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΠΑΣ Ο ΟΙΚΟΣ ΑΥΤΟΥ ΤΟΙΣ ΠΟΣΙΝ ΑΥΤΩΝ· ΚΑΙ ΑΦΗΚΕΝ Ο ΒΑΣΙΛΕΥΣ ΔΕΚΑ ΓΥΝΑΙΚΑΣ ΤΩΝ ΠΑΛΛΑΚΩΝ ΑΥΤΟΥ ΦΥΛΑΣΣΕΙΝ ΤΟΝ ΟΙΚΟΝ.

Β ΒΑΣ. 15,17 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΠΕΖΗ ΚΑΙ ΕΣΤΗΣΑΝ ΕΝ ΟΙΚΩ ΤΩ ΜΑΚΡΑΝ.

Β ΒΑΣ. 15,18 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΑΝΑ ΧΕΙΡΑ ΑΥΤΟΥ ΠΑΡΗΓΟΝ ΚΑΙ ΠΑΣ ΧΕΛΕΘΙ ΚΑΙ ΠΑΣ Ο ΦΕΛΕΘΙ ΚΑΙ ΕΣΤΗΣΑΝ ΕΠΙ ΤΗΣ ΕΛΑΙΑΣ ΕΝ ΤΗ ΕΡΗΜΩ· ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΠΑΡΕΠΟΡΕΥΕΤΟ ΕΧΟΜΕΝΟΣ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΕΡΙ ΑΥΤΟΝ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΔΡΟΙ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΜΑΧΗΤΑΙ ΕΞΑΚΟΣΙΟΙ ΑΝΔΡΕΣ, ΚΑΙ ΠΑΡΗΣΑΝ ΕΠΙ ΧΕΙΡΑ ΑΥΤΟΥ· ΚΑΙ ΠΑΣ Ο ΧΕΛΕΘΙ ΚΑΙ ΠΑΣ Ο ΦΕΛΕΘΙ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΓΕΘΘΑΙΟΙ, ΟΙ ΕΞΑΚΟΣΙΟΙ ΑΝΔΡΕΣ ΟΙ ΕΛΘΟΝΤΕΣ ΤΟΙΣ ΠΟΣΙΝ ΑΥΤΩΝ ΕΚ ΓΕΘ, ΠΟΡΕΥΟΜΕΝΟΙ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΒΑΣ. 15,19 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΕΘΘΙ ΤΟΝ ΓΕΘΘΑΙΟΝ· ΙΝΑΤΙ ΠΟΡΕΥΗ ΚΑΙ ΣΥ ΜΕΘ' ΗΜΩΝ; ΕΠΙΣΤΡΕΦΕ ΚΑΙ ΟΙΚΕΙ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΤΙ ΞΕΝΟΣ ΕΙ ΣΥ ΚΑΙ ΟΤΙ ΜΕΤΩΚΗΣΑΣ ΣΥ ΕΚ ΤΟΥ ΤΟΠΟΥ ΣΟΥ.

Β ΒΑΣ. 15,20 ΕΙ ΕΧΘΕΣ ΠΑΡΑΓΕΓΟΝΑΣ, ΚΑΙ ΣΗΜΕΡΟΝ ΚΙΝΗΣΩ ΣΕ ΜΕΘ' ΗΜΩΝ; ΚΑΙ ΓΕ ΜΕΤΑΝΑΣΤΗΣΕΙΣ ΤΟΝ ΤΟΠΟΝ ΣΟΥ; ΕΧΘΕΣ Η ΕΞΕΛΕΥΣΙΣ ΣΟΥ, ΚΑΙ ΣΗΜΕΡΟΝ ΜΕΤΑΚΙΝΗΣΩ ΣΕ ΜΕΘ' ΗΜΩΝ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ; ΚΑΙ ΕΓΩ ΠΟΡΕΥΣΟΜΑΙ ΟΥ ΕΑΝ ΕΓΩ ΠΟΡΕΥΘΩ. ΕΠΙΣΤΡΕΦΟΥ ΚΑΙ ΕΠΙΣΤΡΕΨΟΝ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΣΟΥ ΜΕΤΑ ΣΟΥ, ΚΑΙ ΚΥΡΙΟΣ ΠΟΙΗΣΕΙ ΜΕΤΑ ΣΟΥ ΕΛΕΟΣ ΚΑΙ ΑΛΗΘΕΙΑΝ.

Β ΒΑΣ. 15,21 ΚΑΙ ΑΠΕΚΡΙΘΗ ΕΘΘΙ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΕΙΠΕ· ΖΗ ΚΥΡΙΟΣ ΚΑΙ ΖΗ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΥ ΕΑΝ Η Ο ΚΥΡΙΟΣ ΜΟΥ, ΚΑΙ ΕΑΝ ΕΙΣ ΘΑΝΑΤΟΝ ΚΑΙ ΕΑΝ ΕΙΣ ΖΩΗΝ, ΟΤΙ ΕΚΕΙ ΕΣΤΑΙ Ο ΔΟΥΛΟΣ ΣΟΥ.

Β ΒΑΣ. 15,22 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΕΘΘΙ· ΔΕΥΡΟ ΚΑΙ ΔΙΑΒΑΙΝΕ ΜΕΤ' ΕΜΟΥ· ΚΑΙ ΠΑΡΗΛΘΕΝ ΕΘΘΙ Ο ΓΕΘΘΑΙΟΣ ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΚΑΙ ΠΑΣ Ο ΟΧΛΟΣ Ο ΜΕΤ' ΑΥΤΟΥ.

Β ΒΑΣ. 15,23 ΚΑΙ ΠΑΣΑ Η ΓΗ ΕΚΛΑΙΕ ΦΩΝΗ ΜΕΓΑΛΗ. ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΠΑΡΕΠΟΡΕΥΟΝΤΟ ΕΝ ΤΩ ΧΕΙΜΑΡΡΩ ΤΩΝ ΚΕΔΡΩΝ, ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΔΙΕΒΗ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΚΕΔΡΩΝ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΠΑΡΕΠΟΡΕΥΟΝΤΟ ΕΠΙ ΠΡΟΣΩΠΟΝ ΟΔΟΥ ΤΗΝ ΕΡΗΜΟΝ.

Β ΒΑΣ. 15,24 ΚΑΙ ΙΔΟΥ ΚΑΙ ΓΕ ΣΑΔΩΚ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΛΕΥΙΤΑΙ ΜΕΤ' ΑΥΤΟΥ ΑΙΡΟΝΤΕΣ ΤΗΝ ΚΙΒΩΤΟΝ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΑΠΟ ΒΑΙΘΑΡ ΚΑΙ ΕΣΤΗΣΑΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ. ΚΑΙ ΑΝΕΒΗ ΑΒΙΑΘΑΡ, ΕΩΣ ΕΠΑΥΣΑΤΟ ΠΑΣ Ο ΛΑΟΣ ΠΑΡΕΛΘΕΙΝ ΕΚ ΤΗΣ ΠΟΛΕΩΣ.

Β ΒΑΣ. 15,25 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΤΟΝ ΣΑΔΩΚ· ΑΠΟΣΤΡΕΨΟΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΕΙΣ ΤΗΝ ΠΟΛΙΝ· ΕΑΝ ΕΥΡΩ ΧΑΡΙΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ, ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΜΕ ΚΑΙ ΔΕΙΞΕΙ ΜΟΙ ΑΥΤΗΝ ΚΑΙ ΤΗΝ ΕΥΠΡΕΠΕΙΑΝ ΑΥΤΗΣ.

Β ΒΑΣ. 15,26 ΚΑΙ ΕΑΝ ΕΙΠΗ ΟΥΤΩΣ· ΟΥΚ ΗΘΕΛΗΚΑ ΕΝ ΣΟΙ, ΙΔΟΥ ΕΓΩ ΕΙΜΙ, ΠΟΙΕΙΤΩ ΜΟΙ ΚΑΤΑ ΤΟ ΑΓΑΘΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ.

Β ΒΑΣ. 15,27 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΣΑΔΩΚ ΤΩ ΙΕΡΕΙ· ΙΔΕΤΕ, ΣΥ ΕΠΙΣΤΡΕΦΕΙΣ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΕΝ ΕΙΡΗΝΗ, ΚΑΙ ΑΧΙΜΑΑΣ Ο ΥΙΟΣ ΣΟΥ ΚΑΙ ΙΩΝΑΘΑΝ Ο ΥΙΟΣ ΑΒΙΑΘΑΡ ΟΙ ΔΥΟ ΥΙΟΙ ΥΜΩΝ ΜΕΘ' ΥΜΩΝ·

Β ΒΑΣ. 15,28 ΙΔΕΤΕ, ΕΓΩ ΕΙΜΙ ΣΤΡΑΤΕΥΟΜΑΙ ΕΝ ΑΡΑΒΩΘ ΤΗΣ ΕΡΗΜΟΥ ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΡΗΜΑ ΠΑΡ' ΥΜΩΝ ΤΟΥ ΑΠΑΓΓΕΙΛΑΙ ΜΟΙ.

Β ΒΑΣ. 15,29 ΚΑΙ ΑΠΕΣΤΡΕΨΕ ΣΑΔΩΚ ΚΑΙ ΑΒΙΑΘΑΡ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΚΕΙ.

Β ΒΑΣ. 15,30 ΚΑΙ ΔΑΥΙΔ ΑΝΕΒΑΙΝΕΝ ΕΝ ΤΗ ΑΝΑΒΑΣΕΙ ΤΩΝ ΕΛΑΙΩΝ ΑΝΑΒΑΙΝΩΝ ΚΑΙ ΚΛΑΙΩΝ ΚΑΙ ΤΗΝ ΚΕΦΑΛΗΝ ΕΠΙΚΕΚΑΛΥΜΜΕΝΟΣ, ΚΑΙ ΑΥΤΟΣ ΕΠΟΡΕΥΕΤΟ ΑΝΥΠΟΔΕΤΟΣ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ Ο ΜΕΤ' ΑΥΤΟΥ ΕΠΕΚΑΛΥΨΕΝ ΑΝΗΡ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΑΝΕΒΑΙΝΟΝ ΑΝΑΒΑΙΝΟΝΤΕΣ ΚΑΙ ΚΛΑΙΟΝΤΕΣ.

Β ΒΑΣ. 15,31 ΚΑΙ ΑΝΗΓΓΕΛΗ ΔΑΥΙΔ ΛΕΓΟΝΤΕΣ· ΚΑΙ ΑΧΙΤΟΦΕΛ ΕΝ ΤΟΙΣ ΣΥΣΤΡΕΦΟΜΕΝΟΙΣ ΜΕΤΑ ΑΒΕΣΣΑΛΩΜ· ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΔΙΑΣΚΕΔΑΣΟΝ ΔΗ ΤΗΝ ΒΟΥΛΗΝ ΑΧΙΤΟΦΕΛ, ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ.

Β ΒΑΣ. 15,32 ΚΑΙ ΗΝ ΔΑΥΙΔ ΕΡΧΟΜΕΝΟΣ ΕΩΣ ΤΟΥ ΡΟΩΣ, ΟΥ ΠΡΟΣΕΚΥΝΗΣΕΝ ΕΚΕΙ ΤΩ ΘΕΩ, ΚΑΙ ΙΔΟΥ ΕΙΣ ΑΠΑΝΤΗΝ ΑΥΤΩ ΧΟΥΣΙ Ο ΑΡΧΙΕΤΑΙΡΟΣ ΔΑΥΙΔ ΔΙΕΡΡΗΧΩΣ ΤΟΝ ΧΙΤΩΝΑ ΑΥΤΟΥ ΚΑΙ ΓΗ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ.

Β ΒΑΣ. 15,33 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΔΑΥΙΔ· ΕΑΝ ΜΕΝ ΔΙΑΒΗΣ ΜΕΤ' ΕΜΟΥ, ΚΑΙ ΕΣΗ ΕΠ' ΕΜΕ ΕΙΣ ΒΑΣΤΑΓΜΑ·

Β ΒΑΣ. 15,34 ΚΑΙ ΕΑΝ ΕΠΙΣΤΡΕΨΗΣ ΕΠΙ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΕΡΕΙΣ ΤΩ ΑΒΕΣΣΑΛΩΜ· ΔΙΕΛΗΛΥΘΑΣΙΝ ΟΙ ΑΔΕΛΦΟΙ ΣΟΥ, ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΚΑΤΟΠΙΣΘΕΝ ΜΟΥ ΔΙΕΛΗΛΥΘΕΝ Ο ΠΑΤΗΡ ΣΟΥ, ΚΑΙ ΝΥΝ ΠΑΙΣ ΣΟΥ ΕΙΜΙ, ΒΑΣΙΛΕΥ, ΕΑΣΟΝ ΜΕ ΖΗΣΑΙ, ΠΑΙΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΗΜΗΝ ΤΟΤΕ ΚΑΙ ΑΡΤΙΩΣ, ΚΑΙ ΝΥΝ ΕΓΩ ΔΟΥΛΟΣ ΣΟΣ· ΚΑΙ ΔΙΑΣΚΕΔΑΣΕΙΣ ΜΟΙ ΤΗΝ ΒΟΥΛΗΝ ΑΧΙΤΟΦΕΛ.

Β ΒΑΣ. 15,35 ΚΑΙ ΙΔΟΥ ΕΚΕΙ ΜΕΤΑ ΣΟΥ ΣΑΔΩΚ ΚΑΙ ΑΒΙΑΘΑΡ ΟΙ ΙΕΡΕΙΣ, ΚΑΙ ΕΣΤΑΙ ΠΑΝ ΡΗΜΑ, Ο ΕΑΝ ΑΚΟΥΣΗΣ ΕΞ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΑΠΑΓΓΕΛΕΙΣ ΤΩ ΣΑΔΩΚ ΚΑΙ ΤΩ ΑΒΙΑΘΑΡ ΤΟΙΣ ΙΕΡΕΥΣΙΝ.

Β ΒΑΣ. 15,36 ΙΔΟΥ ΕΚΕΙ ΜΕΤ' ΑΥΤΩΝ ΔΥΟ ΥΙΟΙ ΑΥΤΩΝ, ΑΧΙΜΑΑΣ ΥΙΟΣ ΤΩ ΣΑΔΩΚ ΚΑΙ ΙΩΝΑΘΑΝ ΥΙΟΣ ΤΩ ΑΒΙΑΘΑΡ, ΚΑΙ ΑΠΟΣΤΕΛΕΙΤΕ ΕΝ ΧΕΙΡΙ ΑΥΤΩΝ ΠΡΟΣ ΜΕ ΠΑΝ ΡΗΜΑ, Ο ΕΑΝ ΑΚΟΥΣΗΤΕ.

Β ΒΑΣ. 15,37 ΚΑΙ ΕΙΣΗΛΘΕ ΧΟΥΣΙ Ο ΕΤΑΙΡΟΣ ΔΑΥΙΔ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΑΒΕΣΣΑΛΩΜ ΑΡΤΙ ΕΙΣΕΠΟΡΕΥΕΤΟ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΒΑΣΙΛΕΙΩΝ 16

Β ΒΑΣ. 16,1 ΚΑΙ ΔΑΥΙΔ ΠΑΡΗΛΘΕ ΒΡΑΧΥ ΤΙ ΑΠΟ ΤΗΣ ΡΟΩΣ ΚΑΙ ΙΔΟΥ ΣΙΒΑ ΤΟ ΠΑΙΔΑΡΙΟΝ ΜΕΜΦΙΒΟΣΘΕ ΕΙΣ ΑΠΑΝΤΗΝ ΑΥΤΟΥ ΚΑΙ ΖΕΥΓΟΣ ΟΝΩΝ ΕΠΙΣΕΣΑΓΜΕΝΩΝ, ΚΑΙ ΕΠ' ΑΥΤΟΙΣ ΔΙΑΚΟΣΙΟΙ ΑΡΤΟΙ ΚΑΙ ΕΚΑΤΟΝ ΣΤΑΦΙΔΕΣ ΚΑΙ ΕΚΑΤΟΝ ΦΟΙΝΙΚΕΣ ΚΑΙ ΝΕΒΕΛ ΟΙΝΟΥ.

Β ΒΑΣ. 16,2 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΣΙΒΑ· ΤΙ ΤΑΥΤΑ ΣΟΙ; ΚΑΙ ΕΙΠΕ ΣΙΒΑ· ΤΑ ΥΠΟΖΥΓΙΑ ΤΗ ΟΙΚΙΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥ ΕΠΙΚΑΘΗΣΘΑΙ, ΚΑΙ ΟΙ ΑΡΤΟΙ ΚΑΙ ΟΙ ΦΟΙΝΙΚΕΣ ΕΙΣ ΒΡΩΣΙΝ ΤΟΙΣ ΠΑΙΔΑΡΙΟΙΣ, ΚΑΙ Ο ΟΙΝΟΣ ΠΙΕΙΝ ΤΟΙΣ ΕΚΛΕΛΥΜΕΝΟΙΣ ΕΝ ΤΗ ΕΡΗΜΩ.

Β ΒΑΣ. 16,3 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΚΑΙ ΠΟΥ Ο ΥΙΟΣ ΤΟΥ ΚΥΡΙΟΥ ΣΟΥ; ΚΑΙ ΕΙΠΕ ΣΙΒΑ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΙΔΟΥ ΚΑΘΗΤΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΟΤΙ ΕΙΠΕ· ΣΗΜΕΡΟΝ ΕΠΙΣΤΡΕΨΟΥΣΙ ΜΟΙ ΟΙΚΟΣ ΙΣΡΑΗΛ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ.

Β ΒΑΣ. 16,4 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΣΙΒΑ· ΙΔΟΥ ΣΟΙ ΠΑΝΤΑ, ΟΣΑ ΕΣΤΙ ΜΕΜΦΙΒΟΣΘΕ. ΚΑΙ ΕΙΠΕ ΣΙΒΑ ΠΡΟΣΚΥΝΗΣΑΣ· ΕΥΡΟΙΜΙ ΧΑΡΙΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ, ΚΥΡΙΕ ΜΟΥ ΒΑΣΙΛΕΥ.

Β ΒΑΣ. 16,5 ΚΑΙ ΗΛΘΕΝ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΕΩΣ ΒΑΟΥΡΙΜ· ΚΑΙ ΙΔΟΥ ΕΚΕΙΘΕΝ ΑΝΗΡ ΕΞΕΠΟΡΕΥΕΤΟ ΕΚ ΣΥΓΓΕΝΕΙΑΣ ΟΙΚΟΥ ΣΑΟΥΛ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΣΕΜΕΪ ΥΙΟΣ ΓΗΡΑ· ΕΞΗΛΘΕΝ ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΚΑΙ ΚΑΤΑΡΩΜΕΝΟΣ

Β ΒΑΣ. 16,6 ΚΑΙ ΛΙΘΑΖΩΝ ΕΝ ΛΙΘΟΙΣ ΤΟΝ ΔΑΥΙΔ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΑΙΔΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΑΥΙΔ. ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΗΝ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΔΥΝΑΤΟΙ ΕΚ ΔΕΞΙΩΝ ΚΑΙ ΕΞ ΕΥΩΝΥΜΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΒΑΣ. 16,7 ΚΑΙ ΟΥΤΩΣ ΕΛΕΓΕ ΣΕΜΕΪ ΕΝ ΤΩ ΚΑΤΑΡΑΣΘΑΙ ΑΥΤΟΝ· ΕΞΕΛΘΕ, ΕΞΕΛΘΕ ΑΝΗΡ ΑΙΜΑΤΩΝ ΚΑΙ ΑΝΗΡ Ο ΠΑΡΑΝΟΜΟΣ·

Β ΒΑΣ. 16,8 ΕΠΕΣΤΡΕΨΕΝ ΕΠΙ ΣΕ ΚΥΡΙΟΣ ΠΑΝΤΑ ΤΑ ΑΙΜΑΤΑ ΤΟΥ ΟΙΚΟΥ ΣΑΟΥΛ, ΟΤΙ ΕΒΑΣΙΛΕΥΣΑΣ ΑΝΤ' ΑΥΤΟΥ, ΚΑΙ ΕΔΩΚΕ ΚΥΡΙΟΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΕΝ ΧΕΙΡΙ ΑΒΕΣΣΑΛΩΜ ΤΟΥ ΥΙΟΥ ΣΟΥ· ΚΑΙ ΙΔΟΥ ΣΥ ΕΝ ΤΗ ΚΑΚΙΑ ΣΟΥ, ΟΤΙ ΑΝΗΡ ΑΙΜΑΤΩΝ ΣΥ.

Β ΒΑΣ. 16,9 ΚΑΙ ΕΙΠΕΝ ΑΒΕΣΣΑ ΥΙΟΣ ΣΑΡΟΥΪΑΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΙΝΑΤΙ ΚΑΤΑΡΑΤΑΙ Ο ΚΥΩΝ Ο ΤΕΘΝΗΚΩΣ ΟΥΤΟΣ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΤΟΝ ΒΑΣΙΛΕΑ; ΔΙΑΒΗΣΟΜΑΙ ΔΗ ΚΑΙ ΑΦΕΛΩ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ.

Β ΒΑΣ. 16,10 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΤΙ ΕΜΟΙ ΚΑΙ ΥΜΙΝ, ΥΙΟΙ ΣΑΡΟΥΪΑΣ; ΑΦΕΤΕ ΑΥΤΟΝ ΚΑΙ ΟΥΤΩΣ ΚΑΤΑΡΑΣΘΩ, ΟΤΙ ΚΥΡΙΟΣ ΕΙΠΕΝ ΑΥΤΩ ΚΑΤΑΡΑΣΘΑΙ ΤΟΝ ΔΑΥΙΔ, ΚΑΙ ΤΙΣ ΕΡΕΙ, ΩΣ ΤΙ ΕΠΟΙΗΣΑΣ ΟΥΤΩΣ;

Β ΒΑΣ. 16,11 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΑΒΕΣΣΑ ΚΑΙ ΠΡΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ· ΙΔΟΥ Ο ΥΙΟΣ ΜΟΥ Ο ΕΞΕΛΘΩΝ ΕΚ ΤΗΣ ΚΟΙΛΙΑΣ ΜΟΥ ΖΗΤΕΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΚΑΙ ΠΡΟΣΕΤΙ ΝΥΝ Ο ΥΙΟΣ ΤΟΥ ΙΕΜΙΝΙ· ΑΦΕΤΕ ΑΥΤΟΝ ΚΑΤΑΡΑΣΘΑΙ, ΟΤΙ ΕΙΠΕΝ ΑΥΤΩ ΚΥΡΙΟΣ·

Β ΒΑΣ. 16,12 ΕΙΠΩΣ ΙΔΟΙ ΚΥΡΙΟΣ ΕΝ ΤΗ ΤΑΠΕΙΝΩΣΕΙ ΜΟΥ ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΜΟΙ ΑΓΑΘΑ ΑΝΤΙ ΤΗΣ ΚΑΤΑΡΑΣ ΑΥΤΟΥ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ.

Β ΒΑΣ. 16,13 ΚΑΙ ΕΠΟΡΕΥΘΗ ΔΑΥΙΔ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΕΝ ΤΗ ΟΔΩ, ΚΑΙ ΣΕΜΕΪ ΕΠΟΡΕΥΕΤΟ ΕΚ ΠΛΕΥΡΑΣ ΤΟΥ ΟΡΟΥΣ ΕΧΟΜΕΝΑ ΑΥΤΟΥ ΠΟΡΕΥΟΜΕΝΟΣ ΚΑΙ ΚΑΤΑΡΩΜΕΝΟΣ ΚΑΙ ΛΙΘΑΖΩΝ ΕΝ ΛΙΘΟΙΣ ΕΚ ΠΛΑΓΙΩΝ ΑΥΤΟΥ ΚΑΙ ΤΩ ΧΟΪ ΠΑΣΣΩΝ.

Β ΒΑΣ. 16,14 ΚΑΙ ΗΛΘΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΜΕΤ' ΑΥΤΟΥ ΕΚΛΕΛΥΜΕΝΟΙ ΚΑΙ ΑΝΕΨΥΞΑΝ ΕΚΕΙ.

Β ΒΑΣ. 16,15 ΚΑΙ ΑΒΕΣΣΑΛΩΜ ΚΑΙ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ ΕΙΣΗΛΘΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΑΧΙΤΟΦΕΛ ΜΕΤ' ΑΥΤΟΥ.

Β ΒΑΣ. 16,16 ΚΑΙ ΕΓΕΝΗΘΗ ΗΝΙΚΑ ΗΛΘΕ ΧΟΥΣΙ Ο ΑΡΧΙΕΤΑΙΡΟΣ ΔΑΥΙΔ ΠΡΟΣ ΑΒΕΣΣΑΛΩΜ, ΚΑΙ ΕΙΠΕ ΧΟΥΣΙ ΠΡΟΣ ΑΒΕΣΣΑΛΩΜ· ΖΗΤΩ Ο ΒΑΣΙΛΕΥΣ.

Β ΒΑΣ. 16,17 ΚΑΙ ΕΙΠΕΝ ΑΒΕΣΣΑΛΩΜ ΠΡΟΣ ΧΟΥΣΙ· ΤΟΥΤΟ ΤΟ ΕΛΕΟΣ ΣΟΥ ΜΕΤΑ ΤΟΥ ΕΤΑΙΡΟΥ ΣΟΥ; ΙΝΑΤΙ ΟΥΚ ΑΠΗΛΘΕΣ ΜΕΤΑ ΤΟΥ ΕΤΑΙΡΟΥ ΣΟΥ;

Β ΒΑΣ. 16,18 ΚΑΙ ΕΙΠΕ ΧΟΥΣΙ ΠΡΟΣ ΑΒΕΣΣΑΛΩΜ· ΟΥΧΙ, ΑΛΛΑ ΚΑΤΟΠΙΣΘΕΝ ΟΥ ΕΞΕΛΕΞΑΤΟ ΚΥΡΙΟΣ ΚΑΙ Ο ΛΑΟΣ ΟΥΤΟΣ ΚΑΙ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ, ΑΥΤΩ ΕΣΟΜΑΙ ΚΑΙ ΜΕΤΑ ΑΥΤΟΥ ΚΑΘΗΣΟΜΑΙ·

Β ΒΑΣ. 16,19 ΚΑΙ ΤΟ ΔΕΥΤΕΡΟΝ, ΤΙΝΙ ΕΓΩ ΔΟΥΛΕΥΣΩ; ΟΥΧΙ ΕΝΩΠΙΟΝ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ; ΚΑΘΑΠΕΡ ΕΔΟΥΛΕΥΣΑ ΕΝΩΠΙΟΝ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ, ΟΥΤΩΣ ΕΣΟΜΑΙ ΕΝΩΠΙΟΝ ΣΟΥ.

Β ΒΑΣ. 16,20 ΚΑΙ ΕΙΠΕΝ ΑΒΕΣΣΑΛΩΜ ΠΡΟΣ ΑΧΙΤΟΦΕΛ· ΦΕΡΕΤΕ ΕΑΥΤΟΙΣ ΒΟΥΛΗΝ ΤΙ ΠΟΙΗΣΩΜΕΝ;

Β ΒΑΣ. 16,21 ΚΑΙ ΕΙΠΕΝ ΑΧΙΤΟΦΕΛ ΠΡΟΣ ΑΒΕΣΣΑΛΩΜ· ΕΙΣΕΛΘΕ ΠΡΟΣ ΤΑΣ ΠΑΛΛΑΚΑΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ, ΑΣ ΚΑΤΕΛΙΠΕ ΦΥΛΑΣΣΕΙΝ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ, ΚΑΙ ΑΚΟΥΣΕΤΑΙ ΠΑΣ ΙΣΡΑΗΛ ΟΤΙ ΚΑΤΗΣΧΥΝΑΣ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ, ΚΑΙ ΕΝΙΣΧΥΣΟΥΣΙΝ ΑΙ ΧΕΙΡΕΣ ΠΑΝΤΩΝ ΤΩΝ ΜΕΤΑ ΣΟΥ.

Β ΒΑΣ. 16,22 ΚΑΙ ΕΠΗΞΑΝ ΤΗΝ ΣΚΗΝΗΝ ΤΩ ΑΒΕΣΣΑΛΩΜ ΕΠΙ ΤΟ ΔΩΜΑ, ΚΑΙ ΕΙΣΗΛΘΕΝ ΑΒΕΣΣΑΛΩΜ ΠΡΟΣ ΤΑΣ ΠΑΛΛΑΚΑΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΠΑΝΤΟΣ ΙΣΡΑΗΛ.

Β ΒΑΣ. 16,23 ΚΑΙ Η ΒΟΥΛΗ ΑΧΙΤΟΦΕΛ, ΗΝ ΕΒΟΥΛΕΥΣΑΤΟ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΑΙΣ ΠΡΩΤΑΙΣ, ΟΝ ΤΡΟΠΟΝ ΕΠΕΡΩΤΗΣΗ ΤΙΣ ΕΝ ΛΟΓΩ ΤΟΥ ΘΕΟΥ, ΟΥΤΩΣ ΠΑΣΑ Η ΒΟΥΛΗ ΤΟΥ ΑΧΙΤΟΦΕΛ ΚΑΙ ΓΕ ΤΩ ΔΑΥΙΔ ΚΑΙ ΓΕ ΤΩ ΑΒΕΣΣΑΛΩΜ.

Β ΒΑΣΙΛΕΙΩΝ 17

Β ΒΑΣ. 17,1 ΚΑΙ ΕΙΠΕΝ ΑΧΙΤΟΦΕΛ ΠΡΟΣ ΑΒΕΣΣΑΛΩΜ· ΕΠΙΛΕΞΩ ΔΗ ΕΜΑΥΤΩ ΔΩΔΕΚΑ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΚΑΙ ΑΝΑΣΤΗΣΟΜΑΙ ΚΑΙ ΚΑΤΑΔΙΩΞΩ ΟΠΙΣΩ ΔΑΥΙΔ ΤΗΝ ΝΥΚΤΑ·

Β ΒΑΣ. 17,2 ΚΑΙ ΕΠΕΛΕΥΣΟΜΑΙ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΑΥΤΟΣ ΚΟΠΙΩΝ ΚΑΙ ΕΚΛΕΛΥΜΕΝΟΣ ΧΕΡΣΙ, ΚΑΙ ΕΚΣΤΗΣΩ ΑΥΤΟΝ, ΚΑΙ ΦΕΥΞΕΤΑΙ ΠΑΣ Ο ΛΑΟΣ Ο ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΠΑΤΑΞΩ ΤΟΝ ΒΑΣΙΛΕΑ ΜΟΝΩΤΑΤΟΝ·

Β ΒΑΣ. 17,3 ΚΑΙ ΕΠΙΣΤΡΕΨΩ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΠΡΟΣ ΣΕ, ΟΝ ΤΡΟΠΟΝ ΕΠΙΣΤΡΕΦΕΙ Η ΝΥΜΦΗ ΠΡΟΣ ΤΟΝ ΑΝΔΡΑ ΑΥΤΗΣ· ΠΛΗΝ ΨΥΧΗΝ ΑΝΔΡΟΣ ΕΝΟΣ ΣΥ ΖΗΤΕΙΣ ΚΑΙ ΠΑΝΤΙ ΤΩ ΛΑΩ ΕΣΤΑΙ ΕΙΡΗΝΗ.

Β ΒΑΣ. 17,4 ΚΑΙ ΕΥΘΗΣ Ο ΛΟΓΟΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΒΕΣΣΑΛΩΜ ΚΑΙ ΕΝ ΟΦΘΑΛΜΟΙΣ ΠΑΝΤΩΝ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΙΣΡΑΗΛ·

Β ΒΑΣ. 17,5 ΚΑΙ ΕΙΠΕΝ ΑΒΕΣΣΑΛΩΜ· ΚΑΛΕΣΑΤΕ ΔΗ ΚΑΙ ΓΕ ΤΟΝ ΧΟΥΣΙ ΤΟΝ ΑΡΑΧΙ, ΚΑΙ ΑΚΟΥΣΩΜΕΝ ΤΙ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΟΥ ΚΑΙ ΓΕ ΑΥΤΟΥ.

Β ΒΑΣ. 17,6 ΚΑΙ ΕΙΣΗΛΘΕ ΧΟΥΣΙ ΠΡΟΣ ΑΒΕΣΣΑΛΩΜ· ΚΑΙ ΕΙΠΕΝ ΑΒΕΣΣΑΛΩΜ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΩΝ· ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΕΛΑΛΗΣΕΝ ΑΧΙΤΟΦΕΛ· ΕΙ ΠΟΙΗΣΟΜΕΝ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ; ΕΙ ΔΕ ΜΗ, ΣΥ ΛΑΛΗΣΟΝ·

Β ΒΑΣ. 17,7 ΚΑΙ ΕΙΠΕ ΧΟΥΣΙ ΠΡΟΣ ΑΒΕΣΣΑΛΩΜ· ΟΥΚ ΑΓΑΘΗ ΑΥΤΗ Η ΒΟΥΛΗ, ΗΝ ΕΒΟΥΛΕΥΣΑΤΟ ΑΧΙΤΟΦΕΛ ΤΟ ΑΠΑΞ ΤΟΥΤΟ.

Β ΒΑΣ. 17,8 ΚΑΙ ΕΙΠΕ ΧΟΥΣΙ· ΣΥ ΟΙΔΑΣ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ ΚΑΙ ΤΟΥΣ ΑΝΔΡΑΣ ΑΥΤΟΥ, ΟΤΙ ΔΥΝΑΤΟΙ ΕΙΣΙ ΣΦΟΔΡΑ ΚΑΙ ΚΑΤΑΠΙΚΡΟΙ ΤΗ ΨΥΧΗ ΑΥΤΩΝ, ΩΣ ΑΡΚΟΣ ΗΤΕΚΝΩΜΕΝΗ ΕΝ ΑΓΡΩ ΚΑΙ ΩΣ ΥΣ ΤΡΑΧΕΙΑ ΕΝ ΤΩ ΠΕΔΙΩ, ΚΑΙ Ο ΠΑΤΗΡ ΣΟΥ ΑΝΗΡ ΠΟΛΕΜΙΣΤΗΣ ΚΑΙ ΟΥ ΜΗ ΚΑΤΑΛΥΣΗ ΤΟΝ ΛΑΟΝ·

Β ΒΑΣ. 17,9 ΙΔΟΥ ΓΑΡ ΑΥΤΟΣ ΝΥΝ ΚΕΚΡΥΠΤΑΙ ΕΝ ΕΝΙ ΤΩΝ ΒΟΥΝΩΝ Η ΕΝ ΕΝΙ ΤΩΝ ΤΟΠΩΝ, ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΩ ΕΠΙΠΕΣΕΙΝ ΑΥΤΟΙΣ ΕΝ ΑΡΧΗ ΚΑΙ ΑΚΟΥΣΗ Ο ΑΚΟΥΩΝ ΚΑΙ ΕΙΠΗ· ΕΓΕΝΗΘΗ ΘΡΑΥΣΙΣ ΕΝ ΤΩ ΛΑΩ ΤΩ ΟΠΙΣΩ ΑΒΕΣΣΑΛΩΜ,

Β ΒΑΣ. 17,10 ΚΑΙ ΓΕ ΑΥΤΟΣ ΥΙΟΣ ΔΥΝΑΜΕΩΣ, ΟΥ Η ΚΑΡΔΙΑ ΚΑΘΩΣ Η ΚΑΡΔΙΑ ΤΟΥ ΛΕΟΝΤΟΣ, ΤΗΚΟΜΕΝΗ ΤΑΚΗΣΕΤΑΙ, ΟΤΙ ΟΙΔΕ ΠΑΣ ΙΣΡΑΗΛ ΟΤΙ ΔΥΝΑΤΟΣ Ο ΠΑΤΗΡ ΣΟΥ ΚΑΙ ΥΙΟΙ ΔΥΝΑΜΕΩΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ.

Β ΒΑΣ. 17,11 ΟΤΙ ΟΥΤΩΣ ΣΥΜΒΟΥΛΕΥΩΝ ΕΓΩ ΣΥΝΕΒΟΥΛΕΥΣΑ, ΚΑΙ ΣΥΝΑΓΟΜΕΝΟΣ ΣΥΝΑΧΘΗΣΕΤΑΙ ΕΠΙ ΣΕ ΠΑΣ ΙΣΡΑΗΛ ΑΠΟ ΔΑΝ ΚΑΙ ΕΩΣ ΒΗΡΣΑΒΕΕ ΩΣ Η ΑΜΜΟΣ Η ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΙΣ ΠΛΗΘΟΣ, ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΠΟΡΕΥΟΜΕΝΟΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ,

Β ΒΑΣ. 17,12 ΚΑΙ ΗΞΟΜΕΝ ΠΡΟΣ ΑΥΤΟΝ ΕΙΣ ΕΝΑ ΤΩΝ ΤΟΠΩΝ, ΟΥ ΕΑΝ ΕΥΡΩΜΕΝ ΑΥΤΟΝ ΕΚΕΙ, ΚΑΙ ΠΑΡΕΜΒΑΛΟΥΜΕΝ ΕΠ' ΑΥΤΟΝ, ΩΣ ΠΙΠΤΕΙ ΔΡΟΣΟΣ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΟΥΧ ΥΠΟΛΕΙΨΟΜΕΘΑ ΕΝ ΑΥΤΩ ΚΑΙ ΤΟΙΣ ΑΝΔΡΑΣΙ ΤΟΙΣ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΓΕ ΕΝΑ·

Β ΒΑΣ. 17,13 ΚΑΙ ΕΑΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΣΥΝΑΧΘΗ, ΚΑΙ ΛΗΨΕΤΑΙ ΠΑΣ ΙΣΡΑΗΛ ΠΡΟΣ ΤΗΝ ΠΟΛΙΝ ΕΚΕΙΝΗΝ ΣΧΟΙΝΙΑ ΚΑΙ ΣΥΡΟΥΜΕΝ ΑΥΤΗΝ ΕΩΣ ΕΙΣ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ, ΟΠΩΣ ΜΗ ΚΑΤΑΛΕΙΦΘΗ ΕΚΕΙ ΜΗΔΕ ΛΙΘΟΣ.

Β ΒΑΣ. 17,14 ΚΑΙ ΕΙΠΕΝ ΑΒΕΣΣΑΛΩΜ ΚΑΙ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ· ΑΓΑΘΗ Η ΒΟΥΛΗ ΧΟΥΣΙ ΤΟΥ ΑΡΑΧΙ ΥΠΕΡ ΤΗΝ ΒΟΥΛΗΝ ΑΧΙΤΟΦΕΛ· ΚΑΙ ΚΥΡΙΟΣ ΕΝΕΤΕΙΛΑΤΟ ΔΙΑΣΚΕΔΑΣΑΙ ΤΗΝ ΒΟΥΛΗΝ ΤΟΥ ΑΧΙΤΟΦΕΛ ΤΗΝ ΑΓΑΘΗΝ, ΟΠΩΣ ΑΝ ΕΠΑΓΑΓΗ ΚΥΡΙΟΣ ΕΠΙ ΑΒΕΣΣΑΛΩΜ ΤΑ ΚΑΚΑ ΠΑΝΤΑ.

Β ΒΑΣ. 17,15 ΚΑΙ ΕΙΠΕ ΧΟΥΣΙ Ο ΤΟΥ ΑΡΑΧΙ ΠΡΟΣ ΣΑΔΩΚ ΚΑΙ ΑΒΙΑΘΑΡ ΤΟΥΣ ΙΕΡΕΙΣ· ΟΥΤΩΣ ΚΑΙ ΟΥΤΩΣ ΣΥΝΕΒΟΥΛΕΥΣΕΝ ΑΧΙΤΟΦΕΛ ΤΩ ΑΒΕΣΣΑΛΩΜ ΚΑΙ ΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΟΥΤΩΣ ΚΑΙ ΟΥΤΩΣ ΣΥΝΕΒΟΥΛΕΥΣΑ ΕΓΩ.

Β ΒΑΣ. 17,16 ΚΑΙ ΝΥΝ ΑΠΟΣΤΕΙΛΑΤΕ ΤΑΧΥ ΚΑΙ ΑΝΑΓΓΕΙΛΑΤΕ ΤΩ ΔΑΥΙΔ ΛΕΓΟΝΤΕΣ· ΜΗ ΑΥΛΙΣΘΗΣ ΤΗΝ ΝΥΚΤΑ ΕΝ ΑΡΑΒΩΘ ΤΗΣ ΕΡΗΜΟΥ ΚΑΙ ΓΕ ΔΙΑΒΑΙΝΩΝ ΣΠΕΥΣΟΝ, ΜΗ ΠΟΤΕ ΚΑΤΑΠΕΙΣΗ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΤΟΝ ΜΕΤ' ΑΥΤΟΥ.

Β ΒΑΣ. 17,17 ΚΑΙ ΙΩΝΑΘΑΝ ΚΑΙ ΑΧΙΜΑΑΣ ΕΙΣΤΗΚΕΙΣΑΝ ΕΝ ΤΗ ΠΗΓΗ ΡΩΓΗΛ, ΚΑΙ ΕΠΟΡΕΥΘΗ Η ΠΑΙΔΙΣΚΗ ΚΑΙ ΑΝΗΓΓΕΙΛΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΑΥΤΟΙ ΠΟΡΕΥΟΝΤΑΙ ΚΑΙ ΑΝΑΓΓΕΛΛΟΥΣΙ ΤΩ ΒΑΣΙΛΕΙ ΔΑΥΙΔ, ΟΤΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΟΦΘΗΝΑΙ ΤΟΥ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ.

Β ΒΑΣ. 17,18 ΚΑΙ ΕΙΔΕΝ ΑΥΤΟΥΣ ΠΑΙΔΑΡΙΟΝ ΚΑΙ ΑΝΗΓΓΕΙΛΕ ΤΩ ΑΒΕΣΣΑΛΩΜ, ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΙ ΔΥΟ ΤΑΧΕΩΣ ΚΑΙ ΕΙΣΗΛΘΑΝ ΕΙΣ ΟΙΚΙΑΝ ΑΝΔΡΟΣ ΕΝ ΒΑΟΥΡΙΜ, ΚΑΙ ΑΥΤΩ ΛΑΚΚΟΣ ΕΝ ΤΗ ΑΥΛΗ, ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΕΚΕΙ.

Β ΒΑΣ. 17,19 ΚΑΙ ΕΛΑΒΕΝ Η ΓΥΝΗ ΚΑΙ ΔΙΕΠΕΤΑΣΕ ΤΟ ΕΠΙΚΑΛΥΜΜΑ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΟΥ ΛΑΚΚΟΥ ΚΑΙ ΕΨΥΞΕΝ ΕΠ' ΑΥΤΩ ΑΡΑΦΩΘ, ΚΑΙ ΟΥΚ ΕΓΝΩΣΘΗ ΡΗΜΑ.

Β ΒΑΣ. 17,20 ΚΑΙ ΗΛΘΑΝ ΟΙ ΠΑΙΔΕΣ ΑΒΕΣΣΑΛΩΜ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΚΑΙ ΕΙΠΑΝ· ΠΟΥ ΑΧΙΜΑΑΣ ΚΑΙ ΙΩΝΑΘΑΝ; ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ Η ΓΥΝΗ· ΠΑΡΗΛΘΑΝ ΜΙΚΡΟΝ ΤΟΥ ΥΔΑΤΟΣ, ΚΑΙ ΕΖΗΤΗΣΑΝ ΚΑΙ ΟΥΧ ΕΥΡΑΝ ΚΑΙ ΑΝΕΣΤΡΕΨΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΒΑΣ. 17,21 ΕΓΕΝΕΤΟ ΔΕ ΜΕΤΑ ΤΟ ΑΠΕΛΘΕΙΝ ΑΥΤΟΥΣ ΚΑΙ ΑΝΕΒΗΣΑΝ ΕΚ ΤΟΥ ΛΑΚΚΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΤΩ ΒΑΣΙΛΕΙ ΔΑΥΙΔ ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΔΑΥΙΔ· ΑΝΑΣΤΗΤΕ ΚΑΙ ΔΙΑΒΗΤΕ ΤΑΧΕΩΣ ΤΟ ΥΔΩΡ, ΟΤΙ ΟΥΤΩΣ ΕΒΟΥΛΕΥΣΑΤΟ ΠΕΡΙ ΥΜΩΝ ΑΧΙΤΟΦΕΛ.

Β ΒΑΣ. 17,22 ΚΑΙ ΑΝΕΣΤΗ ΔΑΥΙΔ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ Ο ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΔΙΕΒΗΣΑΝ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΩΣ ΤΟΥ ΦΩΤΟΣ ΤΟΥ ΠΡΩΪ, ΕΩΣ ΕΝΟΣ ΟΥΚ ΕΛΑΘΕΝ ΟΣ ΟΥ ΔΙΗΛΘΕ ΤΟΝ ΙΟΡΔΑΝΗΝ.

Β ΒΑΣ. 17,23 ΚΑΙ ΑΧΙΤΟΦΕΛ ΕΙΔΕΝ ΟΤΙ ΟΥΚ ΕΓΕΝΗΘΗ Η ΒΟΥΛΗ ΑΥΤΟΥ, ΚΑΙ ΕΠΕΣΑΞΕ ΤΗΝ ΟΝΟΝ ΑΥΤΟΥ, ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΑΠΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΑΥΤΟΥ· ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΤΩ ΟΙΚΩ ΑΥΤΟΥ ΚΑΙ ΑΠΗΓΞΑΤΟ ΚΑΙ ΑΠΕΘΑΝΕ ΚΑΙ ΕΤΑΦΗ ΕΝ ΤΩ ΤΑΦΩ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ.

Β ΒΑΣ. 17,24 ΚΑΙ ΔΑΥΙΔ ΔΙΗΛΘΕΝ ΕΙΣ ΜΑΝΑΪΜ, ΚΑΙ ΑΒΕΣΣΑΛΩΜ ΔΙΕΒΗ ΤΟΝ ΙΟΡΔΑΝΗΝ ΑΥΤΟΣ ΚΑΙ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ ΜΕΤ' ΑΥΤΟΥ.

Β ΒΑΣ. 17,25 ΚΑΙ ΤΟΝ ΑΜΕΣΣΑΪ ΚΑΤΕΣΤΗΣΕΝ ΑΒΕΣΣΑΛΩΜ ΑΝΤΙ ΙΩΑΒ ΕΠΙ ΤΗΣ ΔΥΝΑΜΕΩΣ· ΚΑΙ ΑΜΕΣΣΑΪ ΥΙΟΣ ΑΝΔΡΟΣ ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΙΟΘΟΡ Ο ΙΣΡΑΗΛΙΤΗΣ, ΟΥΤΟΣ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΒΙΓΑΙΑΝ ΘΥΓΑΤΕΡΑ ΝΑΑΣ ΑΔΕΛΦΗΝ ΣΑΡΟΥΪΑΣ ΜΗΤΡΟΣ ΙΩΑΒ.

Β ΒΑΣ. 17,26 ΚΑΙ ΠΑΡΕΝΕΒΑΛΕ ΠΑΣ ΙΣΡΑΗΛ ΚΑΙ ΑΒΕΣΣΑΛΩΜ ΕΙΣ ΤΗΝ ΓΗΝ ΓΑΛΑΑΔ.

Β ΒΑΣ. 17,27 ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΗΛΘΕ ΔΑΥΙΔ ΕΙΣ ΜΑΝΑΪΜ, ΚΑΙ ΟΥΕΣΒΙ ΥΙΟΣ ΝΑΑΣ ΕΚ ΡΑΒΒΑΘ ΥΙΩΝ ΑΜΜΩΝ ΚΑΙ ΜΑΧΙΡ ΥΙΟΣ ΑΜΙΗΛ ΕΚ ΛΩΔΑΒΑΡ ΚΑΙ ΒΕΡΖΕΛΛΙ Ο ΓΑΛΑΑΔΙΤΗΣ ΕΚ ΡΩΓΕΛΛΙΜ

Β ΒΑΣ. 17,28 ΗΝΕΓΚΑΝ ΔΕΚΑ ΚΟΙΤΑΣ ΚΑΙ ΑΜΦΙΤΑΠΟΥΣ ΚΑΙ ΛΕΒΗΤΑΣ ΔΕΚΑ ΚΑΙ ΣΚΕΥΗ ΚΕΡΑΜΟΥ ΚΑΙ ΠΥΡΟΥΣ ΚΑΙ ΚΡΙΘΑΣ ΚΑΙ ΑΛΕΥΡΟΝ ΚΑΙ ΑΛΦΙΤΟΝ ΚΑΙ ΚΥΑΜΟΝ ΚΑΙ ΦΑΚΟΝ

Β ΒΑΣ. 17,29 ΚΑΙ ΜΕΛΙ ΚΑΙ ΒΟΥΤΥΡΟΝ ΚΑΙ ΠΡΟΒΑΤΑ ΚΑΙ ΣΑΦΦΩΘ ΒΟΩΝ ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΤΩ ΔΑΥΙΔ ΚΑΙ ΤΩ ΛΑΩ ΤΩ ΜΕΤ' ΑΥΤΟΥ ΦΑΓΕΙΝ, ΟΤΙ ΕΙΠΑΝ· Ο ΛΑΟΣ ΠΕΙΝΩΝ ΚΑΙ ΕΚΛΕΛΥΜΕΝΟΣ ΚΑΙ ΔΙΨΩΝ ΕΝ ΤΗ ΕΡΗΜΩ.

Β ΒΑΣΙΛΕΙΩΝ 18

Β ΒΑΣ. 18,1 ΚΑΙ ΕΠΕΣΚΕΨΑΤΟ ΔΑΥΙΔ ΤΟΝ ΛΑΟΝ ΤΟΝ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΕΠ' ΑΥΤΩΝ ΧΙΛΙΑΡΧΟΥΣ ΚΑΙ ΕΚΑΤΟΝΤΑΡΧΟΥΣ.

Β ΒΑΣ. 18,2 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΑΥΙΔ ΤΟΝ ΛΑΟΝ, ΤΟ ΤΡΙΤΟΝ ΕΝ ΧΕΙΡΙ ΙΩΑΒ ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΕΝ ΧΕΙΡΙ ΑΒΕΣΣΑ ΥΙΟΥ ΣΑΡΟΥΪΑΣ ΑΔΕΛΦΟΥ ΙΩΑΒ ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΕΝ ΧΕΙΡΙ ΕΘΘΙ ΤΟΥ ΓΕΘΘΑΙΟΥ. ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΕΞΕΛΘΩΝ ΕΞΕΛΕΥΣΟΜΑΙ ΚΑΙ ΓΕ ΕΓΩ ΜΕΘ' ΥΜΩΝ.

Β ΒΑΣ. 18,3 ΚΑΙ ΕΙΠΑΝ· ΟΥΚ ΕΞΕΛΕΥΣΗ, ΟΤΙ ΕΑΝ ΦΥΓΗ ΦΥΓΩΜΕΝ, ΟΥ ΘΗΣΟΥΣΙΝ ΕΦ' ΗΜΑΣ ΚΑΡΔΙΑΝ, ΚΑΙ ΕΑΝ ΑΠΟΘΑΝΩΜΕΝ ΤΟ ΗΜΙΣΥ ΗΜΩΝ, ΟΥ ΘΗΣΟΥΣΙΝ ΕΦ' ΗΜΑΣ ΚΑΡΔΙΑΝ, ΟΤΙ ΣΥ ΩΣ ΗΜΕΙΣ ΔΕΚΑ ΧΙΛΙΑΔΕΣ· ΚΑΙ ΝΥΝ ΑΓΑΘΟΝ ΟΤΙ ΕΣΗ ΗΜΙΝ ΕΝ ΤΗ ΠΟΛΕΙ ΒΟΗΘΕΙΑ ΤΟΥ ΒΟΗΘΕΙΝ.

Β ΒΑΣ. 18,4 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ Ο ΒΑΣΙΛΕΥΣ· Ο ΕΑΝ ΑΡΕΣΗ ΕΝ ΟΦΘΑΛΜΟΙΣ ΥΜΩΝ, ΠΟΙΗΣΩ. ΚΑΙ ΕΣΤΗ Ο ΒΑΣΙΛΕΥΣ ΑΝΑ ΧΕΙΡΑ ΤΗΣ ΠΥΛΗΣ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΕΞΕΠΟΡΕΥΕΤΟ ΕΙΣ ΕΚΑΤΟΝΤΑΔΑΣ ΚΑΙ ΕΙΣ ΧΙΛΙΑΔΑΣ.

Β ΒΑΣ. 18,5 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΙΩΑΒ ΚΑΙ ΤΩ ΑΒΕΣΣΑ ΚΑΙ ΤΩ ΕΘΘΙ ΛΕΓΩΝ· ΦΕΙΣΑΣΘΕ ΜΟΙ ΤΟΥ ΠΑΙΔΑΡΙΟΥ ΤΟΥ ΑΒΕΣΣΑΛΩΜ· ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΗΚΟΥΣΕΝ ΕΝΤΕΛΛΟΜΕΝΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΑΣΙ ΤΟΙΣ ΑΡΧΟΥΣΙΝ ΥΠΕΡ ΑΒΕΣΣΑΛΩΜ,

Β ΒΑΣ. 18,6 ΚΑΙ ΕΞΗΛΘΕ ΠΑΣ Ο ΛΑΟΣ ΕΙΣ ΤΟΝ ΔΡΥΜΟΝ ΕΞΕΝΑΝΤΙΑΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΓΕΝΕΤΟ Ο ΠΟΛΕΜΟΣ ΕΝ ΤΩ ΔΡΥΜΩ ΕΦΡΑΙΜ.

Β ΒΑΣ. 18,7 ΚΑΙ ΕΠΤΑΙΣΕΝ ΕΚΕΙ Ο ΛΑΟΣ ΙΣΡΑΗΛ ΕΝΩΠΙΟΝ ΤΩΝ ΠΑΙΔΩΝ ΔΑΥΙΔ, ΚΑΙ ΕΓΕΝΕΤΟ Η ΘΡΑΥΣΙΣ ΜΕΓΑΛΗ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ.

Β ΒΑΣ. 18,8 ΚΑΙ ΕΓΕΝΕΤΟ ΕΚΕΙ Ο ΠΟΛΕΜΟΣ ΔΙΕΣΠΑΡΜΕΝΟΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΠΑΣΗΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΠΛΕΟΝΑΣΕΝ Ο ΔΡΥΜΟΣ ΤΟΥ ΚΑΤΑΦΑΓΕΙΝ ΕΚ ΤΟΥ ΛΑΟΥ ΥΠΕΡ ΟΥΣ ΚΑΤΕΦΑΓΕΝ ΕΝ ΤΩ ΛΑΩ Η ΜΑΧΑΙΡΑ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ.

Β ΒΑΣ. 18,9 ΚΑΙ ΣΥΝΗΝΤΗΣΕΝ ΑΒΕΣΣΑΛΩΜ ΕΝΩΠΙΟΝ ΤΩΝ ΠΑΙΔΩΝ ΔΑΥΙΔ, ΚΑΙ ΑΒΕΣΣΑΛΩΜ ΗΝ ΕΠΙΒΕΒΗΚΩΣ ΕΠΙ ΤΟΥ ΗΜΙΟΝΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΙΣΗΛΘΕΝ Ο ΗΜΙΟΝΟΣ ΥΠΟ ΤΟ ΔΑΣΟΣ ΤΗΣ ΔΡΥΟΣ ΤΗΣ ΜΕΓΑΛΗΣ, ΚΑΙ ΠΕΡΙΕΠΛΑΚΗ Η ΚΕΦΑΛΗ ΑΥΤΟΥ ΕΝ ΤΗ ΔΡΥΪ, ΚΑΙ ΕΚΡΕΜΑΣΘΗ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΓΗΣ, ΚΑΙ Ο ΗΜΙΟΝΟΣ ΥΠΟΚΑΤΩ ΑΥΤΟΥ ΠΑΡΗΛΘΕ.

Β ΒΑΣ. 18,10 ΚΑΙ ΕΙΔΕΝ ΑΝΗΡ ΕΙΣ ΚΑΙ ΑΝΗΓΓΕΙΛΕ ΤΩ ΙΩΑΒ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΕΩΡΑΚΑ ΤΟΝ ΑΒΕΣΣΑΛΩΜ ΚΡΕΜΑΜΕΝΟΝ ΕΝ ΤΗ ΔΡΥΪ.

Β ΒΑΣ. 18,11 ΚΑΙ ΕΙΠΕΝ ΙΩΑΒ ΤΩ ΑΝΔΡΙ ΤΩ ΑΝΑΓΓΕΛΛΟΝΤΙ ΑΥΤΩ· ΚΑΙ ΙΔΟΥ ΕΩΡΑΚΑΣ· ΤΙ ΟΤΙ ΟΥΚ ΕΠΑΤΑΞΑΣ ΑΥΤΟΝ ΕΚΕΙ ΕΙΣ ΤΗΝ ΓΗΝ; ΚΑΙ ΕΓΩ ΑΝ ΕΔΕΔΩΚΕΙΝ ΣΟΙ ΔΕΚΑ ΑΡΓΥΡΙΟΥ ΚΑΙ ΠΑΡΑΖΩΝΗΝ ΜΙΑΝ.

Β ΒΑΣ. 18,12 ΕΙΠΕ ΔΕ Ο ΑΝΗΡ ΠΡΟΣ ΙΩΑΒ· ΚΑΙ ΕΓΩ ΕΙΜΙ ΙΣΤΗΜΙ ΕΠΙ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ ΧΙΛΙΟΥΣ ΣΙΚΛΟΥΣ ΑΡΓΥΡΙΟΥ, ΟΥ ΜΗ ΕΠΙΒΑΛΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΤΟΝ ΥΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΤΙ ΕΝ ΤΟΙΣ ΩΣΙΝ ΗΜΩΝ ΕΝΕΤΕΙΛΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΣΟΙ ΚΑΙ ΤΩ ΑΒΕΣΣΑ ΚΑΙ ΤΩ ΕΘΘΙ ΛΕΓΩΝ· ΦΥΛΑΞΑΤΕ ΜΟΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΟΝ ΑΒΕΣΣΑΛΩΜ

Β ΒΑΣ. 18,13 ΜΗ ΠΟΙΗΣΑΙ ΕΝ ΤΗ ΨΥΧΗ ΑΥΤΟΥ ΑΔΙΚΟΝ· ΚΑΙ ΠΑΣ Ο ΛΟΓΟΣ ΟΥ ΛΗΣΕΤΑΙ ΑΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΣΥ ΣΤΗΣΗ ΕΞΕΝΑΝΤΙΑΣ.

Β ΒΑΣ. 18,14 ΚΑΙ ΕΙΠΕΝ Ο ΙΩΑΒ· ΤΟΥΤΟ ΕΓΩ ΑΡΞΟΜΑΙ· ΟΥΧ ΟΥΤΩΣ ΜΕΝΩ ΕΝΩΠΙΟΝ ΣΟΥ. ΚΑΙ ΕΛΑΒΕΝ ΙΩΑΒ ΤΡΙΑ ΒΕΛΗ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΕΝΕΠΗΞΕΝ ΑΥΤΑ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΒΕΣΣΑΛΩΜ ΕΤΙ ΑΥΤΟΥ ΖΩΝΤΟΣ ΕΝ ΤΗ ΚΑΡΔΙΑ ΤΗΣ ΔΡΥΟΣ.

Β ΒΑΣ. 18,15 ΚΑΙ ΕΚΥΚΛΩΣΑΝ ΔΕΚΑ ΠΑΙΔΑΡΙΑ ΑΙΡΟΝΤΑ ΤΑ ΣΚΕΥΗ ΙΩΑΒ ΚΑΙ ΕΠΑΤΑΞΑΝ ΤΟΝ ΑΒΕΣΣΑΛΩΜ ΚΑΙ ΕΘΑΝΑΤΩΣΑΝ ΑΥΤΟΝ.

Β ΒΑΣ. 18,16 ΚΑΙ ΕΣΑΛΠΙΣΕΝ ΙΩΑΒ ΕΝ ΚΕΡΑΤΙΝΗ, ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ Ο ΛΑΟΣ ΤΟΥ ΜΗ ΔΙΩΚΕΙΝ ΟΠΙΣΩ ΙΣΡΑΗΛ, ΟΤΙ ΕΦΕΙΔΕΤΟ ΙΩΑΒ ΤΟΥ ΛΑΟΥ.

Β ΒΑΣ. 18,17 ΚΑΙ ΕΛΑΒΕ ΤΟΝ ΑΒΕΣΣΑΛΩΜ ΚΑΙ ΕΡΡΙΨΕΝ ΑΥΤΟΝ ΕΙΣ ΧΑΣΜΑ ΜΕΓΑ ΕΝ ΤΩ ΔΡΥΜΩ ΕΙΣ ΤΟΝ ΒΟΘΥΝΟΝ ΤΟΝ ΜΕΓΑΝ ΚΑΙ ΕΣΤΗΛΩΣΕΝ ΕΠ' ΑΥΤΟΝ ΣΩΡΟΝ ΛΙΘΩΝ ΜΕΓΑΝ ΣΦΟΔΡΑ. ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΕΦΥΓΕΝ ΑΝΗΡ ΕΙΣ ΤΟ ΣΚΗΝΩΜΑ ΑΥΤΟΥ.

Β ΒΑΣ. 18,18 ΚΑΙ ΑΒΕΣΣΑΛΩΜ ΕΤΙ ΖΩΝ ΕΛΑΒΕ ΚΑΙ ΕΣΤΗΣΕΝ ΕΑΥΤΩ ΤΗΝ ΣΤΗΛΗΝ, ΕΝ Η ΕΛΗΦΘΗ, ΚΑΙ ΕΣΤΗΛΩΣΕΝ ΑΥΤΗΝ ΛΑΒΕΙΝ ΤΗΝ ΣΤΗΛΗΝ ΤΗΝ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΤΙ ΕΙΠΕΝ· ΟΥΚ ΕΣΤΙΝ ΑΥΤΩ ΥΙΟΣ ΕΝΕΚΑ ΤΟΥ ΑΝΑΜΝΗΣΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ· ΚΑΙ ΕΚΑΛΕΣΕ ΤΗΝ ΣΤΗΛΗΝ ΧΕΙΡ ΑΒΕΣΣΑΛΩΜ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Β ΒΑΣ. 18,19 ΚΑΙ ΑΧΙΜΑΑΣ ΥΙΟΣ ΣΑΔΩΚ ΕΙΠΕ· ΔΡΑΜΩ ΔΗ ΚΑΙ ΕΥΑΓΓΕΛΙΩ ΤΩ ΒΑΣΙΛΕΙ, ΟΤΙ ΕΚΡΙΝΕ ΚΥΡΙΟΣ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΟΥ.

Β ΒΑΣ. 18,20 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΙΩΑΒ· ΟΥΚ ΑΝΗΡ ΕΥΑΓΓΕΛΙΑΣ ΣΥ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΚΑΙ ΕΥΑΓΓΕΛΙΗ ΕΝ ΗΜΕΡΑ ΑΛΛΗ, ΕΝ ΔΕ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΟΥΚ ΕΥΑΓΓΕΛΙΗ, ΟΥ ΕΙΝΕΚΕΝ Ο ΥΙΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΠΕΘΑΝΕ.

Β ΒΑΣ. 18,21 ΚΑΙ ΕΙΠΕΝ ΙΩΑΒ ΤΩ ΧΟΥΣΙ· ΒΑΔΙΣΑΣ ΑΝΑΓΓΕΙΛΟΝ ΤΩ ΒΑΣΙΛΕΙ ΟΣΑ ΕΙΔΕΣ· ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΧΟΥΣΙ ΤΩ ΙΩΑΒ ΚΑΙ ΕΞΗΛΘΕ.

Β ΒΑΣ. 18,22 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΕΤΙ ΑΧΙΜΑΑΣ ΥΙΟΣ ΣΑΔΩΚ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΙΩΑΒ· ΚΑΙ ΕΣΤΩ ΟΤΙ ΔΡΑΜΩ ΚΑΙ ΓΕ ΕΓΩ ΟΠΙΣΩ ΤΟΥ ΧΟΥΣΙ. ΚΑΙ ΕΙΠΕΝ ΙΩΑΒ· ΙΝΑΤΙ ΣΥ ΤΟΥΤΟ ΤΡΕΧΕΙΣ, ΥΙΕ ΜΟΥ; ΔΕΥΡΟ, ΟΥΚ ΕΣΤΙ ΣΟΙ ΕΥΑΓΓΕΛΙΑ ΕΙΣ ΩΦΕΛΕΙΑΝ ΠΟΡΕΥΟΜΕΝΩ.

Β ΒΑΣ. 18,23 ΚΑΙ ΕΙΠΕ· ΤΙ ΓΑΡ ΕΑΝ ΔΡΑΜΩ; ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΙΩΑΒ· ΔΡΑΜΕ. ΚΑΙ ΕΔΡΑΜΕΝ ΑΧΙΜΑΑΣ ΤΗΝ ΟΔΟΝ ΤΗΝ ΤΟΥ ΚΕΧΑΡ ΚΑΙ ΥΠΕΡΕΒΗ ΤΟΝ ΧΟΥΣΙ.

Β ΒΑΣ. 18,24 ΚΑΙ ΔΑΥΙΔ ΕΚΑΘΗΤΟ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΔΥΟ ΠΥΛΩΝ. ΚΑΙ ΕΠΟΡΕΥΘΗ Ο ΣΚΟΠΟΣ ΕΙΣ ΤΟ ΔΩΜΑ ΤΗΣ ΠΥΛΗΣ ΠΡΟΣ ΤΟ ΤΕΙΧΟΣ ΚΑΙ ΕΠΗΡΕ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΙΔΕ ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΤΡΕΧΩΝ ΜΟΝΟΣ ΕΝΩΠΙΟΝ ΑΥΤΟΥ

Β ΒΑΣ. 18,25 ΚΑΙ ΑΝΕΒΟΗΣΕΝ Ο ΣΚΟΠΟΣ ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΤΩ ΒΑΣΙΛΕΙ. ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΕΙ ΜΟΝΟΣ ΕΣΤΙΝ, ΕΥΑΓΓΕΛΙΑ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΟΥ. ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΠΟΡΕΥΟΜΕΝΟΣ ΚΑΙ ΕΓΓΙΖΩΝ.

Β ΒΑΣ. 18,26 ΚΑΙ ΕΙΔΕΝ Ο ΣΚΟΠΟΣ ΑΝΔΡΑ ΕΤΕΡΟΝ ΤΡΕΧΟΝΤΑ, ΚΑΙ ΕΒΟΗΣΕΝ Ο ΣΚΟΠΟΣ ΠΡΟΣ ΤΗ ΠΥΛΗ ΚΑΙ ΕΙΠΕ· ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΕΤΕΡΟΣ ΤΡΕΧΩΝ ΜΟΝΟΣ. ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΚΑΙ ΓΕ ΟΥΤΟΣ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΣ.

Β ΒΑΣ. 18,27 ΚΑΙ ΕΙΠΕΝ Ο ΣΚΟΠΟΣ· ΕΓΩ ΟΡΩ ΤΟΝ ΔΡΟΜΟΝ ΤΟΥ ΠΡΩΤΟΥ ΩΣ ΔΡΟΜΟΝ ΑΧΙΜΑΑΣ ΥΙΟΥ ΣΑΔΩΚ. ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΑΝΗΡ ΑΓΑΘΟΣ ΟΥΤΟΣ ΚΑΙ ΓΕ ΕΙΣ ΕΥΑΓΓΕΛΙΑΝ ΑΓΑΘΗΝ ΕΛΕΥΣΕΤΑΙ.

Β ΒΑΣ. 18,28 ΚΑΙ ΕΒΟΗΣΕΝ ΑΧΙΜΑΑΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΕΙΡΗΝΗ· ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΤΩ ΒΑΣΙΛΕΙ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΕΙΠΕΝ· ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΟΣ ΑΠΕΚΛΕΙΣΕ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΣ ΕΠΑΡΑΜΕΝΟΥΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΩΝ ΕΝ ΤΩ ΚΥΡΙΩ ΜΟΥ ΤΩ ΒΑΣΙΛΕΙ.

Β ΒΑΣ. 18,29 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΕΙΡΗΝΗ ΤΩ ΠΑΙΔΑΡΙΩ ΤΩ ΑΒΕΣΣΑΛΩΜ; ΚΑΙ ΕΙΠΕΝ ΑΧΙΜΑΑΣ· ΕΙΔΟΝ ΤΟ ΠΛΗΘΟΣ ΤΟ ΜΕΓΑ ΤΟΥ ΑΠΟΣΤΕΙΛΑΙ ΤΟΝ ΔΟΥΛΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΙΩΑΒ ΚΑΙ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ, ΚΑΙ ΟΥΚ ΕΓΝΩΝ ΤΙ ΕΚΕΙ.

Β ΒΑΣ. 18,30 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΕΠΙΣΤΡΕΨΟΝ, ΣΤΗΛΩΘΗΤΙ ΩΔΕ· ΚΑΙ ΕΠΕΣΤΡΑΦΗ ΚΑΙ ΕΣΤΗ.

Β ΒΑΣ. 18,31 ΚΑΙ ΙΔΟΥ Ο ΧΟΥΣΙ ΠΑΡΕΓΕΝΕΤΟ ΚΑΙ ΕΙΠΕ ΤΩ ΒΑΣΙΛΕΙ· ΕΥΑΓΓΕΛΙΣΘΗΤΩ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ, ΟΤΙ ΕΚΡΙΝΕ ΣΟΙ ΚΥΡΙΟΣ ΣΗΜΕΡΟΝ ΕΚ ΧΕΙΡΟΣ ΠΑΝΤΩΝ ΤΩΝ ΕΠΕΓΕΙΡΟΜΕΝΩΝ ΕΠΙ ΣΕ.

Β ΒΑΣ. 18,32 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΤΟΝ ΧΟΥΣΙ· ΕΙ ΕΙΡΗΝΗ ΤΩ ΠΑΙΔΑΡΙΩ ΤΩ ΑΒΕΣΣΑΛΩΜ; ΚΑΙ ΕΙΠΕΝ Ο ΧΟΥΣΙ· ΓΕΝΟΙΝΤΟ ΩΣ ΤΟ ΠΑΙΔΑΡΙΟΝ ΟΙ ΕΧΘΡΟΙ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΠΑΝΤΕΣ, ΟΣΟΙ ΕΠΑΝΕΣΤΗΣΑΝ ΕΠ' ΑΥΤΟΝ ΕΙΣ ΚΑΚΑ.

Β ΒΑΣ. 18,33 ΚΑΙ ΕΤΑΡΑΧΘΗ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΑΝΕΒΗ ΕΙΣ ΤΟ ΥΠΕΡΩΟΝ ΤΗΣ ΠΥΛΗΣ ΚΑΙ ΕΚΛΑΥΣΕ· ΚΑΙ ΟΥΤΩΣ ΕΙΠΕΝ ΕΝ ΤΩ ΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΝ· ΥΙΕ ΜΟΥ ΑΒΕΣΣΑΛΩΜ, ΥΙΕ ΜΟΥ, ΥΙΕ ΜΟΥ ΑΒΕΣΣΑΛΩΜ, ΤΙΣ ΔΩΗ ΤΟΝ ΘΑΝΑΤΟΝ ΜΟΥ ΑΝΤΙ ΣΟΥ; ΕΓΩ ΑΝΤΙ ΣΟΥ, ΑΒΕΣΣΑΛΩΜ, ΥΙΕ ΜΟΥ ΥΙΕ ΜΟΥ.

Β ΒΑΣΙΛΕΙΩΝ 19

Β ΒΑΣ. 19,1 ΚΑΙ ΑΝΗΓΓΕΛΗ ΤΩ ΙΩΑΒ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ Ο ΒΑΣΙΛΕΥΣ ΚΛΑΙΕΙ ΚΑΙ ΠΕΝΘΕΙ ΕΠΙ ΑΒΕΣΣΑΛΩΜ.

Β ΒΑΣ. 19,2 ΚΑΙ ΕΓΕΝΕΤΟ Η ΣΩΤΗΡΙΑ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΙΣ ΠΕΝΘΟΣ ΠΑΝΤΙ ΤΩ ΛΑΩ, ΟΤΙ ΗΚΟΥΣΕΝ Ο ΛΑΟΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΛΕΓΩΝ, ΟΤΙ ΛΥΠΕΙΤΑΙ Ο ΒΑΣΙΛΕΥΣ ΕΠΙ ΤΩ ΥΙΩ ΑΥΤΟΥ.

Β ΒΑΣ. 19,3 ΚΑΙ ΔΙΕΚΛΕΠΤΕΤΟ Ο ΛΑΟΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΤΟΥ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΘΩΣ ΔΙΑΚΛΕΠΤΕΤΑΙ Ο ΛΑΟΣ ΟΙ ΑΙΣΧΥΝΟΜΕΝΟΙ ΕΝ ΤΩ ΑΥΤΟΥΣ ΦΕΥΓΕΙΝ ΕΝ ΤΩ ΠΟΛΕΜΩ.

Β ΒΑΣ. 19,4 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΕΚΡΥΨΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ. ΚΑΙ ΕΚΡΑΞΕΝ Ο ΒΑΣΙΛΕΥΣ ΦΩΝΗ ΜΕΓΑΛΗ ΛΕΓΩΝ· ΥΙΕ ΜΟΥ ΑΒΕΣΣΑΛΩΜ, ΑΒΕΣΣΑΛΩΜ ΥΙΕ ΜΟΥ.

Β ΒΑΣ. 19,5 ΚΑΙ ΕΙΣΗΛΘΕΝ ΙΩΑΒ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΑΙ ΕΙΠΕ· ΚΑΤΗΣΧΥΝΑΣ ΣΗΜΕΡΟΝ ΤΑ ΠΡΟΣΩΠΑ ΠΑΝΤΩΝ ΤΩΝ ΔΟΥΛΩΝ ΣΟΥ ΤΩΝ ΕΞΑΙΡΟΥΜΕΝΩΝ ΣΕ ΣΗΜΕΡΟΝ ΚΑΙ ΤΗΝ ΨΥΧΗΝ ΤΩΝ ΥΙΩΝ ΣΟΥ ΚΑΙ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΣΟΥ ΚΑΙ ΤΗΝ ΨΥΧΗΝ ΤΩΝ ΓΥΝΑΙΚΩΝ ΣΟΥ ΚΑΙ ΤΩΝ ΠΑΛΛΑΚΩΝ ΣΟΥ,

Β ΒΑΣ. 19,6 ΤΟΥ ΑΓΑΠΑΝ ΤΟΥΣ ΜΙΣΟΥΝΤΑΣ ΣΕ ΚΑΙ ΜΙΣΕΙΝ ΤΟΥΣ ΑΓΑΠΩΝΤΑΣ ΣΕ ΚΑΙ ΑΝΗΓΓΕΙΛΑΣ ΣΗΜΕΡΟΝ ΟΤΙ ΟΥΚ ΕΙΣΙΝ ΟΙ ΑΡΧΟΝΤΕΣ ΣΟΥ, ΟΥΔΕ ΠΑΙΔΕΣ· ΟΤΙ ΕΓΝΩΚΑ ΣΗΜΕΡΟΝ ΟΤΙ ΕΙ ΑΒΕΣΣΑΛΩΜ ΕΖΗ, ΠΑΝΤΕΣ ΗΜΕΙΣ ΣΗΜΕΡΟΝ ΝΕΚΡΟΙ, ΟΤΙ ΤΟΤΕ ΤΟ ΕΥΘΕΣ ΗΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ.

Β ΒΑΣ. 19,7 ΚΑΙ ΝΥΝ ΑΝΑΣΤΑΣ ΕΞΕΛΘΕ ΚΑΙ ΛΑΛΗΣΟΝ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΤΩΝ ΔΟΥΛΩΝ ΣΟΥ, ΟΤΙ ΕΝ ΚΥΡΙΩ ΩΜΟΣΑ ΟΤΙ ΕΙ ΜΗ ΕΚΠΟΡΕΥΣΗ ΣΗΜΕΡΟΝ, ΕΙ ΑΥΛΙΣΘΗΣΕΤΑΙ ΑΝΗΡ ΜΕΤΑ ΣΟΥ ΤΗΝ ΝΥΚΤΑ ΤΑΥΤΗΝ· ΚΑΙ ΕΠΙΓΝΩΘΙ ΣΕΑΥΤΩ ΚΑΙ ΚΑΚΟΝ ΣΟΙ ΤΟΥΤΟ ΥΠΕΡ ΠΑΝ ΤΟ ΚΑΚΟΝ ΤΟ ΕΠΕΛΘΟΝ ΣΟΙ ΕΚ ΝΕΟΤΗΤΟΣ ΣΟΥ ΕΩΣ ΤΟΥ ΝΥΝ.

Β ΒΑΣ. 19,8 ΚΑΙ ΑΝΕΣΤΗ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΝ ΤΗ ΠΥΛΗ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΑΝΗΓΓΕΙΛΑΝ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ Ο ΒΑΣΙΛΕΥΣ ΚΑΘΗΤΑΙ ΕΝ ΤΗ ΠΥΛΗ· ΚΑΙ ΕΙΣΗΛΘΕ ΠΑΣ Ο ΛΑΟΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΠΙ ΤΗΝ ΠΥΛΗΝ. ΚΑΙ ΙΣΡΑΗΛ ΕΦΥΓΕΝ ΑΝΗΡ ΕΙΣ ΤΑ ΣΚΗΝΩΜΑΤΑ ΑΥΤΟΥ.

Β ΒΑΣ. 19,9 ΚΑΙ ΗΝ ΠΑΣ Ο ΛΑΟΣ ΚΡΙΝΟΜΕΝΟΣ ΕΝ ΠΑΣΑΙΣ ΦΥΛΑΙΣ ΙΣΡΑΗΛ ΛΕΓΟΝΤΕΣ· Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΕΡΡΥΣΑΤΟ ΗΜΑΣ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΧΘΡΩΝ ΗΜΩΝ, ΚΑΙ ΑΥΤΟΣ ΕΞΕΙΛΕΤΟ ΗΜΑΣ ΕΚ ΧΕΙΡΟΣ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΝΥΝ ΠΕΦΕΥΓΕΝ ΑΠΟ ΤΗΣ ΓΗΣ ΚΑΙ ΑΠΟ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΑΠΟ ΑΒΕΣΣΑΛΩΜ·

Β ΒΑΣ. 19,10 ΚΑΙ ΑΒΕΣΣΑΛΩΜ, ΟΝ ΕΧΡΙΣΑΜΕΝ ΕΦ' ΗΜΩΝ, ΑΠΕΘΑΝΕΝ ΕΝ ΤΩ ΠΟΛΕΜΩ, ΚΑΙ ΝΥΝ ΙΝΑΤΙ ΥΜΕΙΣ ΚΩΦΕΥΕΤΕ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΤΟΝ ΒΑΣΙΛΕΑ; ΚΑΙ ΤΟ ΡΗΜΑ ΠΑΝΤΟΣ ΙΣΡΑΗΛ ΗΛΘΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ.

Β ΒΑΣ. 19,11 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΣΑΔΩΚ ΚΑΙ ΠΡΟΣ ΑΒΙΑΘΑΡ ΤΟΥΣ ΙΕΡΕΙΣ ΛΕΓΩΝ· ΛΑΛΗΣΑΤΕ ΠΡΟΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΙΟΥΔΑ ΛΕΓΟΝΤΕΣ· ΙΝΑΤΙ ΓΙΝΕΣΘΕ ΕΣΧΑΤΟΙ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ; ΚΑΙ ΛΟΓΟΣ ΠΑΝΤΟΣ ΙΣΡΑΗΛ ΗΛΘΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ.

Β ΒΑΣ. 19,12 ΑΔΕΛΦΟΙ ΜΟΥ ΥΜΕΙΣ, ΟΣΤΑ ΜΟΥ ΚΑΙ ΣΑΡΚΕΣ ΜΟΥ ΥΜΕΙΣ, ΙΝΑΤΙ ΓΙΝΕΣΘΕ ΕΣΧΑΤΟΙ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ;

Β ΒΑΣ. 19,13 ΚΑΙ ΤΩ ΑΜΕΣΣΑΪ ΕΡΕΙΤΕ· ΟΥΧΙ ΟΣΤΟΥΝ ΜΟΥ ΚΑΙ ΣΑΡΞ ΜΟΥ ΣΥ; ΚΑΙ ΝΥΝ ΤΑΔΕ ΠΟΙΗΣΑΙ ΜΟΙ Ο ΘΕΟΣ ΚΑΙ ΤΑΔΕ ΠΡΟΣΘΕΙΗ, ΕΙ ΜΗ ΑΡΧΩΝ ΔΥΝΑΜΕΩΣ ΕΣΗ ΕΝΩΠΙΟΝ ΕΜΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΑΝΤΙ ΙΩΑΒ.

ΪΒ ΒΑΣ. 19,14 ΚΑΙ ΕΚΛΙΝΕ ΤΗΝ ΚΑΡΔΙΑΝ ΠΑΝΤΟΣ ΑΝΔΡΟΣ ΙΟΥΔΑ ΩΣ ΑΝΔΡΟΣ ΕΝΟΣ, ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΛΕΓΟΝΤΕΣ· ΕΠΙΣΤΡΑΦΗΘΙ ΣΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΔΟΥΛΟΙ ΣΟΥ.

Β ΒΑΣ. 19,15 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΗΛΘΕΝ ΕΩΣ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΚΑΙ ΑΝΔΡΕΣ ΙΟΥΔΑ ΗΛΘΑΝ ΕΙΣ ΓΑΛΓΑΛΑ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΙΣ ΑΠΑΝΤΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΙΑΒΙΒΑΣΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΤΟΝ ΙΟΡΔΑΝΗΝ.

Β ΒΑΣ. 19,16 ΚΑΙ ΕΤΑΧΥΝΕ ΣΕΜΕΪ ΥΙΟΣ ΓΗΡΑ ΥΙΟΥ ΤΟΥ ΙΕΜΙΝΙ ΕΚ ΒΑΟΥΡΙΜ ΚΑΙ ΚΑΤΕΒΗ ΜΕΤΑ ΑΝΔΡΟΣ ΙΟΥΔΑ ΕΙΣ ΑΠΑΝΤΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΑΥΙΔ

Β ΒΑΣ. 19,17 ΚΑΙ ΧΙΛΙΟΙ ΑΝΔΡΕΣ ΜΕΤ' ΑΥΤΟΥ ΕΚ ΤΟΥ ΒΕΝΙΑΜΙΝ ΚΑΙ ΣΙΒΑ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΟΥ ΟΙΚΟΥ ΣΑΟΥΛ ΚΑΙ ΠΕΝΤΕΚΑΙΔΕΚΑ ΥΙΟΙ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΕΙΚΟΣΙ ΔΟΥΛΟΙ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΚΑΤΕΥΘΥΝΑΝ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΒΑΣΙΛΕΩΣ

Β ΒΑΣ. 19,18 ΚΑΙ ΕΛΕΙΤΟΥΡΓΗΣΑΝ ΤΗΝ ΛΕΙΤΟΥΡΓΙΑΝ ΤΟΥ ΔΙΑΒΙΒΑΣΑΙ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΔΙΕΒΗ Η ΔΙΑΒΑΣΙΣ ΤΟΥ ΕΞΕΓΕΙΡΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΕΥΘΕΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ. ΚΑΙ ΣΕΜΕΪ ΥΙΟΣ ΓΗΡΑ ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΙΑΒΑΙΝΟΝΤΟΣ ΑΥΤΟΥ ΤΟΝ ΙΟΡΔΑΝΗΝ

Β ΒΑΣ. 19,19 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΜΗ ΔΗ ΛΟΓΙΣΑΣΘΩ Ο ΚΥΡΙΟΣ ΜΟΥ ΑΝΟΜΙΑΝ ΚΑΙ ΜΗ ΜΝΗΣΘΗΣ ΟΣΑ ΗΔΙΚΗΣΕΝ Ο ΠΑΙΣ ΣΟΥ ΕΝ ΤΗ ΗΜΕΡΑ, Η Ο ΚΥΡΙΟΣ ΜΟΥ ΕΞΕΠΟΡΕΥΕΤΟ ΕΞ ΙΕΡΟΥΣΑΛΗΜ, ΤΟΥ ΘΕΣΘΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ,

Β ΒΑΣ. 19,20 ΟΤΙ ΕΓΝΩ Ο ΔΟΥΛΟΣ ΣΟΥ ΟΤΙ ΕΓΩ ΗΜΑΡΤΟΝ, ΚΑΙ ΙΔΟΥ ΕΓΩ ΗΛΘΟΝ ΣΗΜΕΡΟΝ ΠΡΟΤΕΡΟΣ ΠΑΝΤΟΣ ΙΣΡΑΗΛ ΚΑΙ ΟΙΚΟΥ ΙΩΣΗΦ ΤΟΥ ΚΑΤΑΒΗΝΑΙ ΜΕ ΕΙΣ ΑΠΑΝΤΗΝ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΒΑΣ. 19,21 ΚΑΙ ΑΠΕΚΡΙΘΗ ΑΒΕΣΣΑ ΥΙΟΣ ΣΑΡΟΥΪΑΣ ΚΑΙ ΕΙΠΕ· ΜΗ ΑΝΤΙ ΤΟΥΤΟΥ ΟΥ ΘΑΝΑΤΩΘΗΣΕΤΑΙ ΣΕΜΕΪ, ΟΤΙ ΚΑΤΗΡΑΣΑΤΟ ΤΟΝ ΧΡΙΣΤΟΝ ΚΥΡΙΟΥ;

Β ΒΑΣ. 19,22 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΤΙ ΕΜΟΙ ΚΑΙ ΥΜΙΝ, ΥΙΟΙ ΣΑΡΟΥΪΑΣ, ΟΤΙ ΓΙΝΕΣΘΕ ΜΟΙ ΣΗΜΕΡΟΝ ΕΙΣ ΕΠΙΒΟΥΛΟΝ; ΣΗΜΕΡΟΝ ΟΥ ΘΑΝΑΤΩΘΗΣΕΤΑΙ ΤΙΣ ΑΝΗΡ ΕΞ ΙΣΡΑΗΛ, ΟΤΙ ΟΥΚ ΟΙΔΑ ΕΙ ΣΗΜΕΡΟΝ ΒΑΣΙΛΕΥΩ ΕΓΩ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ.

Β ΒΑΣ. 19,23 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΣΕΜΕΪ· ΟΥ ΜΗ ΑΠΟΘΑΝΗΣ· ΚΑΙ ΩΜΟΣΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ.

Β ΒΑΣ. 19,24 ΚΑΙ ΜΕΜΦΙΒΟΣΘΕ ΥΙΟΣ ΥΙΟΥ ΣΑΟΥΛ ΚΑΤΕΒΗ ΕΙΣ ΑΠΑΝΤΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΚΑΙ ΟΥΚ ΕΘΕΡΑΠΕΥΣΕ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ, ΟΥΔΕ ΩΝΥΧΙΣΑΤΟ, ΟΥΔΕ ΕΠΟΙΗΣΕ ΤΟΝ ΜΥΣΤΑΚΑ ΑΥΤΟΥ, ΚΑΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΟΥΚ ΑΠΕΠΛΥΝΕΝ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ, ΗΣ ΑΠΗΛΘΕΝ Ο ΒΑΣΙΛΕΥΣ, ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΗΣ ΑΥΤΟΣ ΠΑΡΕΓΕΝΕΤΟ ΕΝ ΕΙΡΗΝΗ.

Β ΒΑΣ. 19,25 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΕΙΣΗΛΘΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ· ΤΙ ΟΤΙ ΟΥΚ ΕΠΟΡΕΥΘΗΣ ΜΕΤ' ΕΜΟΥ, ΜΕΜΦΙΒΟΣΘΕ;

Β ΒΑΣ. 19,26 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΜΕΜΦΙΒΟΣΘΕ· ΚΥΡΙΕ ΜΟΥ ΒΑΣΙΛΕΥ, Ο ΔΟΥΛΟΣ ΜΟΥ ΠΑΡΕΛΟΓΙΣΑΤΟ ΜΕ, ΟΤΙ ΕΙΠΕΝ Ο ΠΑΙΣ ΣΟΥ ΑΥΤΩ· ΕΠΙΣΑΞΟΝ ΜΟΙ ΤΗΝ ΟΝΟΝ ΚΑΙ ΕΠΙΒΩ ΕΠ' ΑΥΤΗΝ ΚΑΙ ΠΟΡΕΥΣΟΜΑΙ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΤΙ ΧΩΛΟΣ Ο ΔΟΥΛΟΣ ΣΟΥ·

Β ΒΑΣ. 19,27 ΚΑΙ ΜΕΘΩΔΕΥΣΕΝ ΕΝ ΤΩ ΔΟΥΛΩ ΣΟΥ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ ΩΣ ΑΓΓΕΛΟΣ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΠΟΙΗΣΟΝ ΤΟ ΑΓΑΘΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ·

Β ΒΑΣ. 19,28 ΟΤΙ ΟΥΚ ΗΝ ΠΑΣ Ο ΟΙΚΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΑΛΛ' Η ΟΤΙ ΑΝΔΡΕΣ ΘΑΝΑΤΟΥ ΤΩ ΚΥΡΙΩ ΜΟΥ ΤΩ ΒΑΣΙΛΕΙ, ΚΑΙ ΕΘΗΚΑΣ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ ΕΝ ΤΟΙΣ ΕΣΘΙΟΥΣΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΣΟΥ· ΚΑΙ ΤΙ ΕΣΤΙ ΜΟΙ ΕΤΙ ΔΙΚΑΙΩΜΑ ΚΑΙ ΤΟΥ ΚΕΚΡΑΓΕΝΑΙ ΜΕ ΕΤΙ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ;

Β ΒΑΣ. 19,29 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ· ΙΝΑΤΙ ΛΑΛΕΙΣ ΕΤΙ ΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ; ΕΙΠΟΝ· ΣΥ ΚΑΙ ΣΙΒΑ ΔΙΕΛΕΙΣΘΕ ΤΟΝ ΑΓΡΟΝ.

Β ΒΑΣ. 19,30 ΚΑΙ ΕΙΠΕ ΜΕΜΦΙΒΟΣΘΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΚΑΙ ΓΕ ΤΑ ΠΑΝΤΑ ΛΑΒΕΤΩ ΜΕΤΑ ΤΟ ΠΑΡΑΓΕΝΕΣΘΑΙ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΤΟΝ ΒΑΣΙΛΕΑ ΕΝ ΕΙΡΗΝΗ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

Β ΒΑΣ. 19,31 ΚΑΙ ΒΕΡΖΕΛΛΙ Ο ΓΑΛΑΑΔΙΤΗΣ ΚΑΤΕΒΗ ΕΚ ΡΩΓΕΛΛΙΜ ΚΑΙ ΔΙΕΒΗ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΚΠΕΜΨΑΙ ΑΥΤΟΝ ΤΟΝ ΙΟΡΔΑΝΗΝ·

Β ΒΑΣ. 19,32 ΚΑΙ ΒΕΡΖΕΛΛΙ ΑΝΗΡ ΠΡΕΣΒΥΤΕΡΟΣ ΣΦΟΔΡΑ, ΥΙΟΣ ΟΓΔΟΗΚΟΝΤΑ ΕΤΩΝ, ΚΑΙ ΑΥΤΟΣ ΔΙΕΘΡΕΨΕ ΤΟΝ ΒΑΣΙΛΕΑ ΕΝ ΤΩ ΟΙΚΕΙΝ ΑΥΤΟΝ ΕΝ ΜΑΝΑΪΜ, ΟΤΙ ΑΝΗΡ ΜΕΓΑΣ ΗΝ ΣΦΟΔΡΑ.

Β ΒΑΣ. 19,33 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΒΕΡΖΕΛΛΙ· ΣΥ ΔΙΑΒΗΣΗ ΜΕΤ' ΕΜΟΥ, ΚΑΙ ΔΙΑΘΡΕΨΩ ΤΟ ΓΗΡΑΣ ΣΟΥ ΜΕΤ' ΕΜΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΒΑΣ. 19,34 ΚΑΙ ΕΙΠΕ ΒΕΡΖΕΛΛΙ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΠΟΣΑΙ ΗΜΕΡΑΙ ΕΤΩΝ ΖΩΗΣ ΜΟΥ, ΟΤΙ ΑΝΑΒΗΣΟΜΑΙ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ;

Β ΒΑΣ. 19,35 ΥΙΟΣ ΟΓΔΟΗΚΟΝΤΑ ΕΤΩΝ ΕΓΩ ΕΙΜΙ ΣΗΜΕΡΟΝ· ΜΗ ΓΝΩΣΟΜΑΙ ΑΝΑ ΜΕΣΟΝ ΑΓΑΘΟΥ ΚΑΙ ΚΑΚΟΥ; ΕΙ ΓΕΥΣΕΤΑΙ Ο ΔΟΥΛΟΣ ΣΟΥ ΕΤΙ Ο ΦΑΓΟΜΑΙ Η ΠΙΟΜΑΙ; Η ΑΚΟΥΣΟΜΑΙ ΕΤΙ ΦΩΝΗΝ ΑΔΟΝΤΩΝ ΚΑΙ ΑΔΟΥΣΩΝ; ΚΑΙ ΙΝΑΤΙ ΕΣΤΑΙ ΕΤΙ Ο ΔΟΥΛΟΣ ΣΟΥ ΕΙΣ ΦΟΡΤΙΟΝ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΤΟΝ ΒΑΣΙΛΕΑ;

Β ΒΑΣ. 19,36 ΩΣ ΒΡΑΧΥ ΔΙΑΒΗΣΕΤΑΙ Ο ΔΟΥΛΟΣ ΣΟΥ ΤΟΝ ΙΟΡΔΑΝΗΝ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΚΑΙ ΙΝΑΤΙ ΑΝΤΑΠΟΔΙΔΩΣΙ ΜΟΙ Ο ΒΑΣΙΛΕΥΣ ΤΗΝ ΑΝΤΑΠΟΔΟΣΙΝ ΤΑΥΤΗΝ;

Β ΒΑΣ. 19,37 ΚΑΘΙΣΑΤΩ ΔΗ Ο ΔΟΥΛΟΣ ΣΟΥ ΚΑΙ ΑΠΟΘΑΝΟΥΜΑΙ ΕΝ ΤΗ ΠΟΛΕΙ ΜΟΥ ΠΑΡΑ ΤΩ ΤΑΦΩ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΤΗΣ ΜΗΤΡΟΣ ΜΟΥ· ΚΑΙ ΙΔΟΥ Ο ΔΟΥΛΟΣ ΣΟΥ ΧΑΜΑΑΜ ΔΙΑΒΗΣΕΤΑΙ ΜΕΤΑ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΠΟΙΗΣΟΝ ΑΥΤΩ ΤΟ ΑΓΑΘΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ.

Β ΒΑΣ. 19,38 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΜΕΤ' ΕΜΟΥ ΔΙΑΒΗΤΩ ΧΑΜΑΑΜ, ΚΑΓΩ ΠΟΙΗΣΩ ΑΥΤΩ ΤΟ ΑΓΑΘΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΑΝ ΕΚΛΕΞΗ ΕΠ' ΕΜΟΙ, ΠΟΙΗΣΩ ΣΟΙ.

Β ΒΑΣ. 19,39 ΚΑΙ ΔΙΕΒΗ ΠΑΣ Ο ΛΑΟΣ ΤΟΝ ΙΟΡΔΑΝΗΝ, ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΔΙΕΒΗ· ΚΑΙ ΚΑΤΕΦΙΛΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΝ ΒΕΡΖΕΛΛΙ ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΝ, ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ.

Β ΒΑΣ. 19,40 ΚΑΙ ΔΙΕΒΗ Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΓΑΛΓΑΛΑ, ΚΑΙ ΧΑΜΑΑΜ ΔΙΕΒΗ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΙΟΥΔΑ ΔΙΑΒΑΙΝΟΝΤΕΣ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΓΕ ΤΟ ΗΜΙΣΥ ΤΟΥ ΛΑΟΥ ΙΣΡΑΗΛ.

Β ΒΑΣ. 19,41 ΚΑΙ ΙΔΟΥ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ ΠΑΡΕΓΕΝΟΝΤΟ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΤΙ ΟΤΙ ΕΚΛΕΨΑΝ ΣΕ ΟΙ ΑΔΕΛΦΟΙ ΗΜΩΝ ΑΝΗΡ ΙΟΥΔΑ ΚΑΙ ΔΙΕΒΙΒΑΣΑΝ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΤΟΝ ΙΟΡΔΑΝΗΝ ΚΑΙ ΠΑΝΤΕΣ ΑΝΔΡΕΣ ΔΑΥΙΔ ΜΕΤ' ΑΥΤΟΥ;

Β ΒΑΣ. 19,42 ΚΑΙ ΑΠΕΚΡΙΘΗ ΠΑΣ ΑΝΗΡ ΙΟΥΔΑ ΠΡΟΣ ΑΝΔΡΑ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΑΝ· ΔΙΟΤΙ ΕΓΓΙΖΕΙ ΠΡΟΣ ΜΕ Ο ΒΑΣΙΛΕΥΣ· ΚΑΙ ΙΝΑΤΙ ΟΥΤΩΣ ΕΘΥΜΩΘΗΣ ΠΕΡΙ ΤΟΥ ΛΟΓΟΥ ΤΟΥΤΟΥ; ΜΗ ΒΡΩΣΕΙ ΕΦΑΓΑΜΕΝ ΕΚ ΤΟΥ ΒΑΣΙΛΕΩΣ, Η ΔΟΜΑ ΕΔΩΚΕΝ Η ΑΡΣΙΝ ΗΡΕΝ ΗΜΙΝ;

Β ΒΑΣ. 19,43 ΚΑΙ ΑΠΕΚΡΙΘΗ ΑΝΗΡ ΙΣΡΑΗΛ ΤΩ ΑΝΔΡΙ ΙΟΥΔΑ ΚΑΙ ΕΙΠΕ· ΔΕΚΑ ΧΕΙΡΕΣ ΜΟΙ ΕΝ ΤΩ ΒΑΣΙΛΕΙ, ΚΑΙ ΠΡΩΤΟΤΟΚΟΣ ΕΓΩ Η ΣΥ, ΚΑΙ ΓΕ ΕΝ ΤΩ ΔΑΥΙΔ ΕΙΜΙ ΥΠΕΡ ΣΕ· ΚΑΙ ΙΝΑΤΙ ΤΟΥΤΟ ΥΒΡΙΣΑΣ ΜΕ ΚΑΙ ΟΥΚ ΕΛΟΓΙΣΘΗ Ο ΛΟΓΟΣ ΜΟΥ ΠΡΩΤΟΣ ΜΟΙ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΕΜΟΙ; ΚΑΙ ΕΣΚΛΗΡΥΝΘΗ Ο ΛΟΓΟΣ ΑΝΔΡΟΣ ΙΟΥΔΑ ΥΠΕΡ ΤΟΝ ΛΟΓΟΝ ΑΝΔΡΟΣ ΙΣΡΑΗΛ.

Β ΒΑΣΙΛΕΙΩΝ 20

Β ΒΑΣ. 20,1 ΚΑΙ ΕΚΕΙ ΕΠΙΚΑΛΟΥΜΕΝΟΣ ΥΙΟΣ ΠΑΡΑΝΟΜΟΣ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΣΑΒΕΕ, ΥΙΟΣ ΒΟΧΟΡΙ ΑΝΗΡ Ο ΙΕΜΙΝΙ, ΚΑΙ ΕΣΑΛΠΙΣΕ ΤΗ ΚΕΡΑΤΙΝΗ ΚΑΙ ΕΙΠΕΝ· ΟΥΚ ΕΣΤΙΝ ΗΜΙΝ ΜΕΡΙΣ ΕΝ ΔΑΥΙΔ ΟΥΔΕ ΚΛΗΡΟΝΟΜΙΑ ΗΜΙΝ ΕΝ ΤΩ ΥΙΩ ΙΕΣΣΑΙ· ΑΝΗΡ ΕΙΣ ΤΑ ΣΚΗΝΩΜΑΤΑ ΣΟΥ, ΙΣΡΑΗΛ.

Β ΒΑΣ. 20,2 ΚΑΙ ΑΝΕΒΗ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ ΑΠΟ ΟΠΙΣΘΕΝ ΔΑΥΙΔ ΟΠΙΣΩ ΣΑΒΕΕ ΥΙΟΥ ΒΟΧΟΡΙ. ΚΑΙ ΑΝΗΡ ΙΟΥΔΑ ΕΚΟΛΛΗΘΗ ΤΩ ΒΑΣΙΛΕΙ ΑΥΤΩΝ ΑΠΟ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΙ ΕΩΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΒΑΣ. 20,3 ΚΑΙ ΕΙΣΗΛΘΕ ΔΑΥΙΔ ΕΙΣ ΟΙΚΟΝ ΑΥΤΟΥ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΛΑΒΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΑΣ ΔΕΚΑ ΓΥΝΑΙΚΑΣ ΤΑΣ ΠΑΛΛΑΚΑΣ ΑΥΤΟΥ, ΑΣ ΑΦΗΚΕ ΦΥΛΑΣΣΕΙΝ ΤΟΝ ΟΙΚΟΝ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΑΣ ΕΝ ΟΙΚΩ ΦΥΛΑΚΗΣ ΚΑΙ ΔΙΕΘΡΕΨΕΝ ΑΥΤΑΣ ΚΑΙ ΠΡΟΣ ΑΥΤΑΣ ΟΥΚ ΕΙΣΗΛΘΕ, ΚΑΙ ΗΣΑΝ ΣΥΝΕΧΟΜΕΝΑΙ ΕΩΣ ΘΑΝΑΤΟΥ ΑΥΤΩΝ, ΧΗΡΑΙ ΖΩΣΑΙ.

Β ΒΑΣ. 20,4 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΑΜΕΣΣΑΪ· ΒΟΗΣΟΝ ΜΟΙ ΤΟΝ ΑΝΔΡΑ ΙΟΥΔΑ ΤΡΕΙΣ ΗΜΕΡΑΣ, ΣΥ ΔΕ ΑΥΤΟΥ ΣΤΗΘΙ.

Β ΒΑΣ. 20,5 ΚΑΙ ΕΠΟΡΕΥΘΗ ΑΜΕΣΣΑΪ ΤΟΥ ΒΟΗΣΑΙ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΕΧΡΟΝΙΣΕΝ ΑΠΟ ΤΟΥ ΚΑΙΡΟΥ, ΟΥ ΕΤΑΞΑΤΟ ΑΥΤΩ ΔΑΥΙΔ.

Β ΒΑΣ. 20,6 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΑΜΕΣΣΑΪ· ΝΥΝ ΚΑΚΟΠΟΙΗΣΕΙ ΗΜΑΣ ΣΑΒΕΕ ΥΙΟΣ ΒΟΧΟΡΙ ΥΠΕΡ ΑΒΕΣΣΑΛΩΜ, ΚΑΙ ΝΥΝ ΣΥ ΛΑΒΕ ΜΕΤΑ ΣΕΑΥΤΟΥ ΤΟΥΣ ΠΑΙΔΑΣ ΤΟΥ ΚΥΡΙΟΥ ΣΟΥ ΚΑΙ ΚΑΤΑΔΙΩΞΟΝ ΟΠΙΣΩ ΑΥΤΟΥ, ΜΗΠΟΤΕ ΕΑΥΤΩ ΕΥΡΗ ΠΟΛΕΙΣ ΟΧΥΡΑΣ ΚΑΙ ΣΚΙΑΣΕΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΗΜΩΝ.

Β ΒΑΣ. 20,7 ΚΑΙ ΕΞΗΛΘΟΝ ΟΠΙΣΩ ΑΥΤΟΥ ΟΙ ΑΝΔΡΕΣ ΙΩΑΒ ΚΑΙ Ο ΧΕΡΕΘΙ ΚΑΙ Ο ΦΕΛΕΘΙ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΔΥΝΑΤΟΙ ΚΑΙ ΕΞΗΛΘΟΝ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΔΙΩΞΑΙ ΟΠΙΣΩ ΣΑΒΕΕ ΥΙΟΥ ΒΟΧΟΡΙ.

Β ΒΑΣ. 20,8 ΚΑΙ ΑΥΤΟΙ ΠΑΡΑ ΤΩ ΛΙΘΩ ΤΩ ΜΕΓΑΛΩ ΤΩ ΕΝ ΓΑΒΑΩΝ, ΚΑΙ ΑΜΕΣΣΑΪ ΕΙΣΗΛΘΕΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ. ΚΑΙ ΙΩΑΒ ΠΕΡΙΕΖΩΣΜΕΝΟΣ ΜΑΝΔΥΑΝ ΤΟ ΕΝΔΥΜΑ ΑΥΤΟΥ ΚΑΙ ΕΠ' ΑΥΤΩ ΕΖΩΣΜΕΝΟΣ ΜΑΧΑΙΡΑΝ ΕΖΕΥΓΜΕΝΗΝ ΕΠΙ ΤΗΣ ΟΣΦΥΟΣ ΑΥΤΟΥ ΕΝ ΚΟΛΕΩ ΑΥΤΗΣ, ΚΑΙ Η ΜΑΧΑΙΡΑ ΕΞΗΛΘΕ ΚΑΙ ΕΠΕΣΕ.

Β ΒΑΣ. 20,9 ΚΑΙ ΕΙΠΕΝ ΙΩΑΒ ΤΩ ΑΜΕΣΣΑΪ· ΕΙ ΥΓΙΑΙΝΕΙΣ ΣΥ ΑΔΕΛΦΕ; ΚΑΙ ΕΚΡΑΤΗΣΕΝ Η ΧΕΙΡ Η ΔΕΞΙΑ ΙΩΑΒ ΤΟΥ ΠΩΓΩΝΟΣ ΑΜΕΣΣΑΪ ΤΟΥ ΚΑΤΑΦΙΛΗΣΑΙ ΑΥΤΟΝ.

Β ΒΑΣ. 20,10 ΚΑΙ ΑΜΕΣΣΑΪ ΟΥΚ ΕΦΥΛΑΞΑΤΟ ΤΗΝ ΜΑΧΑΙΡΑΝ ΤΗΝ ΕΝ ΤΗ ΧΕΙΡΙ ΙΩΑΒ, ΚΑΙ ΕΠΑΙΣΕΝ ΑΥΤΟΝ ΕΝ ΑΥΤΗ ΙΩΑΒ ΕΙΣ ΤΗΝ ΨΟΑΝ, ΚΑΙ ΕΞΕΧΥΘΗ Η ΚΟΙΛΙΑ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΓΗΝ, ΚΑΙ ΟΥΚ ΕΔΕΥΤΕΡΩΣΕΝ ΑΥΤΩ, ΚΑΙ ΑΠΕΘΑΝΕ. ΚΑΙ ΙΩΑΒ ΚΑΙ ΑΒΕΣΣΑΪ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΕΔΙΩΞΕΝ ΟΠΙΣΩ ΣΑΒΕΕ ΥΙΟΥ ΒΟΧΟΡΙ·

Β ΒΑΣ. 20,11 ΚΑΙ ΑΝΗΡ ΕΣΤΗ ΕΠ' ΑΥΤΟΝ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΙΩΑΒ ΚΑΙ ΕΙΠΕ· ΤΙΣ Ο ΒΟΥΛΟΜΕΝΟΣ ΙΩΑΒ ΚΑΙ ΤΙΣ ΤΟΥ ΔΑΥΙΔ, ΟΠΙΣΩ ΙΩΑΒ;

Β ΒΑΣ. 20,12 ΚΑΙ ΑΜΕΣΣΑΪ ΠΕΦΥΡΜΕΝΟΣ ΕΝ ΤΩ ΑΙΜΑΤΙ ΕΝ ΜΕΣΩ ΤΗΣ ΤΡΙΒΟΥ, ΚΑΙ ΕΙΔΕΝ ΑΝΗΡ, ΟΤΙ ΕΙΣΤΗΚΕΙ ΠΑΣ Ο ΛΑΟΣ, ΚΑΙ ΑΠΕΣΤΡΕΨΕ ΤΟΝ ΑΜΕΣΣΑΪ ΕΚ ΤΗΣ ΤΡΙΒΟΥ ΕΙΣ ΑΓΡΟΝ ΚΑΙ ΕΠΕΡΡΙΨΕΝ ΕΠ' ΑΥΤΟΝ ΙΜΑΤΙΟΝ, ΚΑΘΟΤΙ ΕΙΔΕ ΠΑΝΤΑ ΤΟΝ ΕΡΧΟΜΕΝΟΝ ΕΠ' ΑΥΤΟΝ ΕΣΤΗΚΟΤΑ·

Β ΒΑΣ. 20,13 ΗΝΙΚΑ ΔΕ ΕΦΘΑΣΕΝ ΕΚ ΤΗΣ ΤΡΙΒΟΥ, ΠΑΡΗΛΘΕ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ ΟΠΙΣΩ ΙΩΑΒ ΤΟΥ ΔΙΩΞΑΙ ΟΠΙΣΩ ΣΑΒΕΕ ΥΙΟΥ ΒΟΧΟΡΙ.

Β ΒΑΣ. 20,14 ΚΑΙ ΔΙΗΛΘΕΝ ΕΝ ΠΑΣΑΙΣ ΦΥΛΑΙΣ ΙΣΡΑΗΛ ΕΙΣ ΑΒΕΛ ΚΑΙ ΕΙΣ ΒΑΙΘΜΑΧΑ ΚΑΙ ΠΑΝΤΕΣ ΕΝ ΧΑΡΡΙ, ΚΑΙ ΕΞΕΚΚΛΗΣΙΑΣΘΗΣΑΝ, ΚΑΙ ΗΛΘΟΝ ΚΑΤΟΠΙΣΘΕΝ ΑΥΤΟΥ.

Β ΒΑΣ. 20,15 ΚΑΙ ΠΑΡΕΓΕΝΗΘΗΣΑΝ ΚΑΙ ΕΠΟΛΙΟΡΚΟΥΝ ΕΠ' ΑΥΤΟΝ ΤΗΝ ΑΒΕΛ ΚΑΙ ΒΑΙΘΜΑΧΑ ΚΑΙ ΕΞΕΧΕΑΝ ΠΡΟΣΧΩΜΑ ΠΡΟΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΕΣΤΗ ΕΝ ΤΩ ΠΡΟΤΕΙΧΙΣΜΑΤΙ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΜΕΤΑ ΙΩΑΒ ΕΝΟΟΥΣΑΝ ΚΑΤΑΒΑΛΕΙΝ ΤΟ ΤΕΙΧΟΣ.

Β ΒΑΣ. 20,16 ΚΑΙ ΕΒΟΗΣΕ ΓΥΝΗ ΣΟΦΗ ΕΚ ΤΟΥ ΤΕΙΧΟΥΣ ΚΑΙ ΕΙΠΕΝ· ΑΚΟΥΣΑΤΕ ΑΚΟΥΣΑΤΕ, ΕΙΠΑΤΕ ΔΗ ΠΡΟΣ ΙΩΑΒ· ΕΓΓΙΣΟΝ ΕΩΣ ΩΔΕ, ΚΑΙ ΛΑΛΗΣΩ ΠΡΟΣ ΑΥΤΟΝ.

Β ΒΑΣ. 20,17 ΚΑΙ ΠΡΟΣΗΓΓΙΣΕ ΠΡΟΣ ΑΥΤΗΝ, ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ· ΕΙ ΣΥ ΕΙ ΙΩΑΒ; Ο ΔΕ ΕΙΠΕΝ· ΕΓΩ. ΕΙΠΕ ΔΕ ΑΥΤΩ· ΑΚΟΥΣΟΝ ΤΟΥΣ ΛΟΓΟΥΣ ΤΗΣ ΔΟΥΛΗΣ ΣΟΥ. ΚΑΙ ΕΙΠΕΝ ΙΩΑΒ· ΑΚΟΥΩ ΕΓΩ ΕΙΜΙ.

Β ΒΑΣ. 20,18 ΚΑΙ ΕΙΠΕ ΛΕΓΟΥΣΑ· ΛΟΓΟΝ ΕΛΑΛΗΣΑΝ ΕΝ ΠΡΩΤΟΙΣ ΛΕΓΟΝΤΕΣ· ΗΡΩΤΗΜΕΝΟΣ ΗΡΩΤΗΘΗ ΕΝ ΤΗ ΑΒΕΛ ΚΑΙ ΕΝ ΔΑΝ ΕΙ ΕΞΕΛΙΠΟΝ Α ΕΘΕΝΤΟ ΟΙ ΠΙΣΤΟΙ ΤΟΥ ΙΣΡΑΗΛ, ΕΡΩΤΩΝΤΕΣ ΕΠΕΡΩΤΗΣΟΥΣΙΝ ΕΝ ΑΒΕΛ, ΚΑΙ ΟΥΤΩΣ ΕΙ ΕΞΕΛΙΠΟΝ.

Β ΒΑΣ. 20,19 ΕΓΩ ΕΙΜΙ ΕΙΡΗΝΙΚΑ ΤΩΝ ΣΤΗΡΙΓΜΑΤΩΝ ΙΣΡΑΗΛ, ΣΥ ΔΕ ΖΗΤΕΙΣ ΘΑΝΑΤΩΣΑΙ ΠΟΛΙΝ ΚΑΙ ΜΗΤΡΟΠΟΛΙΝ ΕΝ ΙΣΡΑΗΛ· ΙΝΑΤΙ ΚΑΤΑΠΟΝΤΙΖΕΙΣ ΚΛΗΡΟΝΟΜΙΑΝ ΚΥΡΙΟΥ;

Β ΒΑΣ. 20,20 ΚΑΙ ΑΠΕΚΡΙΘΗ ΙΩΑΒ, ΚΑΙ ΕΙΠΕΝ· ΙΛΕΩΣ ΜΟΙ ΙΛΕΩΣ ΜΟΙ, ΕΙ ΚΑΤΑΠΟΝΤΙΩ ΚΑΙ ΕΙ ΔΙΑΦΘΕΡΩ·

Β ΒΑΣ. 20,21 ΟΥΧ ΟΥΤΩΣ Ο ΛΟΓΟΣ, ΟΤΙ ΑΝΗΡ ΕΞ ΟΡΟΥΣ ΕΦΡΑΙΜ, ΣΑΒΕΕ ΥΙΟΣ ΒΟΧΟΡΙ ΟΝΟΜΑ ΑΥΤΟΥ, ΚΑΙ ΕΠΗΡΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΔΑΥΙΔ· ΔΟΤΕ ΑΥΤΟΝ ΜΟΙ ΜΟΝΟΝ, ΚΑΙ ΑΠΕΛΕΥΣΟΜΑΙ ΑΠΑΝΩΘΕΝ ΤΗΣ ΠΟΛΕΩΣ. ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ ΠΡΟΣ ΙΩΑΒ· ΙΔΟΥ Η ΚΕΦΑΛΗ ΑΥΤΟΥ ΡΙΦΗΣΕΤΑΙ ΠΡΟΣ ΣΕ ΔΙΑ ΤΟΥ ΤΕΙΧΟΥΣ.

Β ΒΑΣ. 20,22 ΚΑΙ ΕΙΣΗΛΘΕΝ Η ΓΥΝΗ ΠΡΟΣ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΠΑΣΑΝ ΤΗΝ ΠΟΛΙΝ ΕΝ ΤΗ ΣΟΦΙΑ ΑΥΤΗΣ· ΚΑΙ ΑΦΕΙΛΕ ΤΗΝ ΚΕΦΑΛΗΝ ΣΑΒΕΕ ΥΙΟΥ ΒΟΧΟΡΙ. ΚΑΙ ΑΦΕΙΛΕ ΚΑΙ ΕΒΑΛΕ ΠΡΟΣ ΙΩΑΒ. ΚΑΙ ΕΣΑΛΠΙΣΕΝ ΕΝ ΚΕΡΑΤΙΝΗ, ΚΑΙ ΔΙΕΣΠΑΡΗΣΑΝ ΑΠΟ ΤΗΣ ΠΟΛΕΩΣ ΑΠ' ΑΥΤΟΥ ΑΝΗΡ ΕΙΣ ΤΑ ΣΚΗΝΩΜΑΤΑ ΑΥΤΟΥ· ΚΑΙ ΙΩΑΒ ΑΠΕΣΤΡΕΨΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ.

Β ΒΑΣ. 20,23 ΚΑΙ Ο ΙΩΑΒ ΠΡΟΣ ΠΑΣΗ ΤΗ ΔΥΝΑΜΕΙ ΙΣΡΑΗΛ, ΚΑΙ ΒΑΝΑΙΑΣ ΥΙΟΣ ΙΩΔΑΕ ΕΠΙ ΤΟΥ ΧΕΡΕΘΙ ΚΑΙ ΕΠΙ ΤΟΥ ΦΕΛΕΘΙ,

Β ΒΑΣ. 20,24 ΚΑΙ ΑΔΩΝΙΡΑΜ ΕΠΙ ΤΟΥ ΦΟΡΟΥ, ΚΑΙ ΙΩΣΑΦΑΤ ΥΙΟΣ ΑΧΙΛΟΥΘ ΑΝΑΜΙΜΝΗΣΚΩΝ,

Β ΒΑΣ. 20,25 ΚΑΙ ΣΟΥΣΑ ΓΡΑΜΜΑΤΕΥΣ, ΚΑΙ ΣΑΔΩΚ ΚΑΙ ΑΒΙΑΘΑΡ ΙΕΡΕΙΣ,

Β ΒΑΣ. 20,26 ΚΑΙ ΓΕ ΙΡΑΣ Ο ΙΑΡΙΝ ΗΝ ΙΕΡΕΥΣ ΤΟΥ ΔΑΥΙΔ.

Β ΒΑΣΙΛΕΙΩΝ 21

Β ΒΑΣ. 21,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΙΜΟΣ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΔΑΥΙΔ ΤΡΙΑ ΕΤΗ, ΕΝΙΑΥΤΟΣ Ο ΕΧΟΜΕΝΟΣ ΕΝΙΑΥΤΟΥ, ΚΑΙ ΕΖΗΤΗΣΕ ΔΑΥΙΔ ΤΟ ΠΡΟΣΩΠΟΝ ΚΥΡΙΟΥ. ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΕΠΙ ΣΑΟΥΛ ΚΑΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΑΔΙΚΙΑ ΕΝ ΘΑΝΑΤΩ ΑΙΜΑΤΩΝ ΑΥΤΟΥ, ΠΕΡΙ ΟΥ ΕΘΑΝΑΤΩΣΕ ΤΟΥΣ ΓΑΒΑΩΝΙΤΑΣ.

Β ΒΑΣ. 21,2 ΚΑΙ ΕΚΑΛΕΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΤΟΥΣ ΓΑΒΑΩΝΙΤΑΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΚΑΙ ΟΙ ΓΑΒΑΩΝΙΤΑΙ ΟΥΧ ΥΙΟΙ ΙΣΡΑΗΛ ΕΙΣΙΝ, ΟΤΙ ΑΛΛ' Η ΕΚ ΤΟΥ ΛΕΙΜΜΑΤΟΣ ΤΟΥ ΑΜΟΡΡΑΙΟΥ, ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΩΜΟΣΑΝ ΑΥΤΟΙΣ· ΚΑΙ ΕΖΗΤΗΣΕ ΣΑΟΥΛ ΠΑΤΑΞΑΙ ΑΥΤΟΥΣ ΕΝ ΤΩ ΖΗΛΩΣΑΙ ΑΥΤΟΝ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ.

Β ΒΑΣ. 21,3 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΤΟΥΣ ΓΑΒΑΩΝΙΤΑΣ· ΤΙ ΠΟΙΗΣΩ ΗΜΙΝ ΚΑΙ ΕΝ ΤΙΝΙ ΕΞΙΛΑΣΟΜΑΙ ΚΑΙ ΕΥΛΟΓΗΣΕΤΕ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΚΥΡΙΟΥ;

Β ΒΑΣ. 21,4 ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ ΟΙ ΓΑΒΑΩΝΙΤΑΙ· ΟΥΚ ΕΣΤΙΝ ΗΜΙΝ ΑΡΓΥΡΙΟΝ Η ΧΡΥΣΙΟΝ ΜΕΤΑ ΣΑΟΥΛ ΚΑΙ ΜΕΤΑ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΗΜΙΝ ΑΝΗΡ ΘΑΝΑΤΩΣΑΙ ΕΝ ΙΣΡΑΗΛ.

Β ΒΑΣ. 21,5 ΚΑΙ ΕΙΠΕ· ΤΙ ΥΜΕΙΣ ΛΕΓΕΤΕ ΚΑΙ ΠΟΙΗΣΩ ΥΜΙΝ; ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· Ο ΑΝΗΡ, ΟΣ ΣΥΝΕΤΕΛΕΣΕΝ ΕΦ' ΗΜΑΣ ΚΑΙ ΕΔΙΩΞΕΝ ΗΜΑΣ, ΟΣ ΠΑΡΕΛΟΓΙΣΑΤΟ ΕΞΟΛΟΘΡΕΥΣΑΙ ΗΜΑΣ· ΑΦΑΝΙΣΩΜΕΝ ΑΥΤΟΝ, ΤΟΥ ΜΗ ΕΣΤΑΝΑΙ ΑΥΤΟΝ ΕΝ ΠΑΝΤΙ ΟΡΙΩ ΙΣΡΑΗΛ·

Β ΒΑΣ. 21,6 ΔΟΤΩ ΗΜΙΝ ΕΠΤΑ ΑΝΔΡΑΣ ΕΚ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΞΗΛΙΑΣΩΜΕΝ ΑΥΤΟΥΣ ΤΩ ΚΥΡΙΩ ΕΝ ΤΩ ΓΑΒΑΩΝ ΣΑΟΥΛ ΕΚΛΕΚΤΟΥΣ ΚΥΡΙΟΥ. ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΕΓΩ ΔΩΣΩ.

Β ΒΑΣ. 21,7 ΚΑΙ ΕΦΕΙΣΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΕΠΙ ΜΕΜΦΙΒΟΣΘΕ ΥΙΟΝ ΙΩΝΑΘΑΝ ΥΙΟΥ ΣΑΟΥΛ ΔΙΑ ΤΟΝ ΟΡΚΟΝ ΚΥΡΙΟΥ ΤΟΝ ΑΝΑ ΜΕΣΟΝ ΑΥΤΩΝ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΔΑΥΙΔ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΙΩΝΑΘΑΝ ΥΙΟΥ ΣΑΟΥΛ·

Β ΒΑΣ. 21,8 ΚΑΙ ΕΛΑΒΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΥΣ ΔΥΟ ΥΙΟΥΣ ΡΕΣΦΑ ΘΥΓΑΤΡΟΣ ΑΪΑ, ΟΥΣ ΕΤΕΚΕ ΤΩ ΣΑΟΥΛ, ΤΟΝ ΕΡΜΩΝΙ ΚΑΙ ΤΟΝ ΜΕΜΦΙΒΟΣΘΕ, ΚΑΙ ΤΟΥΣ ΠΕΝΤΕ ΥΙΟΥΣ ΤΗΣ ΜΙΧΟΛ ΘΥΓΑΤΡΟΣ ΣΑΟΥΛ, ΟΥΣ ΕΤΕΚΕ ΤΩ ΕΣΔΡΙΗΛ ΥΙΩ ΒΕΡΖΕΛΛΙ ΤΩ ΜΟΥΛΑΘΙ,

Β ΒΑΣ. 21,9 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΥΣ ΕΝ ΧΕΙΡΙ ΤΩΝ ΓΑΒΑΩΝΙΤΩΝ, ΚΑΙ ΕΞΗΛΙΑΣΑΝ ΑΥΤΟΥΣ ΕΝ ΤΩ ΟΡΕΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΕΠΕΣΑΝ ΟΙ ΕΠΤΑ ΑΥΤΟΙ ΕΠΙ ΤΟ ΑΥΤΟ· ΚΑΙ ΑΥΤΟΙ ΔΕ ΕΘΑΝΑΤΩΘΗΣΑΝ ΕΝ ΗΜΕΡΑΙΣ ΘΕΡΙΣΜΟΥ ΕΝ ΠΡΩΤΟΙΣ, ΕΝ ΑΡΧΗ ΘΕΡΙΣΜΟΥ ΚΡΙΘΩΝ.

Β ΒΑΣ. 21,10 ΚΑΙ ΕΛΑΒΕ ΡΕΣΦΑ ΘΥΓΑΤΗΡ ΑΪΑ ΤΟΝ ΣΑΚΚΟΝ ΚΑΙ ΕΠΗΞΕΝ ΑΥΤΗ ΠΡΟΣ ΤΗΝ ΠΕΤΡΑΝ ΕΝ ΑΡΧΗ ΘΕΡΙΣΜΟΥ ΚΡΙΘΩΝ, ΕΩΣ ΕΣΤΑΞΕΝ ΕΠ' ΑΥΤΟΥΣ ΥΔΩΡ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΟΥΚ ΕΔΩΚΕ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΑΠΑΥΣΑΙ ΕΠ' ΑΥΤΟΥΣ ΗΜΕΡΑΣ ΚΑΙ ΤΑ ΘΗΡΙΑ ΤΟΥ ΑΓΡΟΥ ΝΥΚΤΟΣ.

Β ΒΑΣ. 21,11 ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΔΑΥΙΔ ΟΣΑ ΕΠΟΙΗΣΕ ΡΕΣΦΑ ΘΥΓΑΤΗΡ ΑΪΑ ΠΑΛΛΑΚΗ ΣΑΟΥΛ· ΚΑΙ ΕΞΕΛΥΘΗΣΑΝ, ΚΑΙ ΚΑΤΕΛΑΒΕΝ ΑΥΤΟΥΣ ΔΑΝ ΥΙΟΣ ΙΩΑ ΕΚ ΤΩΝ ΑΠΟΓΟΝΩΝ ΤΩΝ ΓΙΓΑΝΤΩΝ,

Β ΒΑΣ. 21,12 ΚΑΙ ΕΠΟΡΕΥΘΗ ΔΑΥΙΔ ΚΑΙ ΕΛΑΒΕ ΤΑ ΟΣΤΑ ΣΑΟΥΛ ΚΑΙ ΤΑ ΟΣΤΑ ΙΩΝΑΘΑΝ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ ΠΑΡΑ ΤΩΝ ΑΝΔΡΩΝ ΥΙΩΝ ΙΑΒΙΣ ΓΑΛΑΑΔ, ΟΙ ΕΚΛΕΨΑΝ ΑΥΤΟΥΣ ΕΚ ΤΗΣ ΠΛΑΤΕΙΑΣ ΒΑΙΘΣΑΝ, ΟΤΙ ΕΣΤΗΣΑΝ ΑΥΤΟΥΣ ΕΚΕΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΕΝ ΤΗ ΗΜΕΡΑ, Η ΕΠΑΤΑΞΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΤΟΝ ΣΑΟΥΛ ΕΝ ΓΕΛΒΟΥΕ,

Β ΒΑΣ. 21,13 ΚΑΙ ΑΝΗΝΕΓΚΕΝ ΕΚΕΙΘΕΝ ΤΑ ΟΣΤΑ ΣΑΟΥΛ ΚΑΙ ΤΑ ΟΣΤΑ ΙΩΝΑΘΑΝ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ ΚΑΙ ΣΥΝΗΓΑΓΕ ΤΑ ΟΣΤΑ ΤΩΝ ΕΞΗΛΙΑΣΜΕΝΩΝ.

Β ΒΑΣ. 21,14 ΚΑΙ ΕΘΑΨΑΝ ΤΑ ΟΣΤΑ ΣΑΟΥΛ ΚΑΙ ΤΑ ΟΣΤΑ ΙΩΝΑΘΑΝ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ ΚΑΙ ΤΑ ΟΣΤΑ ΤΩΝ ΗΛΙΑΣΘΕΝΤΩΝ ΕΝ ΓΗ ΒΕΝΙΑΜΙΝ ΕΝ ΤΗ ΠΛΕΥΡΑ ΕΝ ΤΩ ΤΑΦΩ ΚΙΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΕΠΟΙΗΣΑΝ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ Ο ΒΑΣΙΛΕΥΣ. ΚΑΙ ΕΠΗΚΟΥΣΕΝ Ο ΘΕΟΣ ΤΗ ΓΗ ΜΕΤΑ ΤΑΥΤΑ.

Β ΒΑΣ. 21,15 ΚΑΙ ΕΓΕΝΗΘΗ ΕΤΙ ΠΟΛΕΜΟΣ ΤΟΙΣ ΑΛΛΟΦΥΛΟΙΣ ΜΕΤΑ ΙΣΡΑΗΛ. ΚΑΙ ΚΑΤΕΒΗ ΔΑΥΙΔ ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΜΕΤΑ ΤΩΝ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΕΞΕΛΥΘΗ ΔΑΥΙΔ.

Β ΒΑΣ. 21,16 ΚΑΙ ΙΕΣΒΙ, ΟΣ ΗΝ ΕΝ ΤΟΙΣ ΕΚΓΟΝΟΙΣ ΤΟΥ ΡΑΦΑ ΚΑΙ Ο ΣΤΑΘΜΟΣ ΤΟΥ ΔΟΡΑΤΟΣ ΑΥΤΟΥ ΤΡΙΑΚΟΣΙΩΝ ΣΙΚΛΩΝ ΟΛΚΗ ΧΑΛΚΟΥ ΚΑΙ ΑΥΤΟΣ ΠΕΡΙΕΖΩΣΜΕΝΟΣ ΚΟΡΥΝΗΝ, ΚΑΙ ΔΙΕΝΟΕΙΤΟ ΤΟΥ ΠΑΤΑΞΑΙ ΤΟΝ ΔΑΥΙΔ.

Β ΒΑΣ. 21,17 ΚΑΙ ΕΒΟΗΘΗΣΕΝ ΑΥΤΩ ΑΒΕΣΣΑ ΥΙΟΣ ΣΑΡΟΥΪΑΣ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΑΛΛΟΦΥΛΟΝ ΚΑΙ ΕΘΑΝΑΤΩΣΕΝ ΑΥΤΟΝ. ΤΟΤΕ ΩΜΟΣΑΝ ΟΙ ΑΝΔΡΕΣ ΔΑΥΙΔ ΛΕΓΟΝΤΕΣ· ΟΥΚ ΕΞΕΛΕΥΣΗ ΕΤΙ ΜΕΘ' ΗΜΩΝ ΕΙΣ ΠΟΛΕΜΟΝ ΚΑΙ ΟΥ ΜΗ ΣΒΕΣΗΣ ΤΟΝ ΛΥΧΝΟΝ ΙΣΡΑΗΛ.

Β ΒΑΣ. 21,18 ΚΑΙ ΕΓΕΝΗΘΗ ΜΕΤΑ ΤΑΥΤΑ ΕΤΙ ΠΟΛΕΜΟΣ ΕΝ ΓΕΘ ΜΕΤΑ ΤΩΝ ΑΛΛΟΦΥΛΩΝ. ΤΟΤΕ ΕΠΑΤΑΞΕ ΣΕΒΟΧΑ Ο ΑΣΤΑΤΩΘΙ ΤΟΝ ΣΕΦ ΕΝ ΤΟΙΣ ΕΚΓΟΝΟΙΣ ΤΟΥ ΡΑΦΑ.

Β ΒΑΣ. 21,19 ΚΑΙ ΕΓΕΝΕΤΟ Ο ΠΟΛΕΜΟΣ ΕΝ ΓΟΒ ΜΕΤΑ ΤΩΝ ΑΛΛΟΦΥΛΩΝ. ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΛΕΑΝΑΝ ΥΙΟΣ ΑΡΙΩΡΓΙΜ Ο ΒΗΘΛΕΕΜΙΤΗΣ ΤΟΝ ΓΟΛΙΑΘ ΤΟΝ ΓΕΘΘΑΙΟΝ, ΚΑΙ ΤΟ ΞΥΛΟΝ ΤΟΥ ΔΟΡΑΤΟΣ ΑΥΤΟΥ ΩΣ ΑΝΤΙΟΝ ΥΦΑΙΝΟΝΤΩΝ.

Β ΒΑΣ. 21,20 ΚΑΙ ΕΓΕΝΕΤΟ ΕΤΙ ΠΟΛΕΜΟΣ ΕΝ ΓΕΘ. ΚΑΙ ΗΝ ΑΝΗΡ ΜΑΔΩΝ, ΚΑΙ ΟΙ ΔΑΚΤΥΛΟΙ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΟΥ ΚΑΙ ΟΙ ΔΑΚΤΥΛΟΙ ΤΩΝ ΠΟΔΩΝ ΑΥΤΟΥ ΕΞ ΚΑΙ ΕΞ, ΕΙΚΟΣΙΤΕΣΣΑΡΕΣ ΑΡΙΘΜΩ, ΚΑΙ ΓΕ ΑΥΤΟΣ ΕΤΕΧΘΗ ΤΩ ΡΑΦΑ.

Β ΒΑΣ. 21,21 ΚΑΙ ΩΝΕΙΔΙΣΕ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΙΩΝΑΘΑΝ ΥΙΟΣ ΣΕΜΕΪ ΑΔΕΛΦΟΥ ΔΑΥΙΔ.

Β ΒΑΣ. 21,22 ΟΙ ΤΕΣΣΑΡΕΣ ΟΥΤΟΙ ΕΤΕΧΘΗΣΑΝ ΑΠΟΓΟΝΟΙ ΤΩΝ ΓΙΓΑΝΤΩΝ ΕΝ ΓΕΘ ΤΩ ΡΑΦΑ ΟΙΚΟΣ, ΚΑΙ ΕΠΕΣΑΝ ΕΝ ΧΕΙΡΙ ΔΑΥΙΔ, ΚΑΙ ΕΝ ΧΕΙΡΙ ΤΩΝ ΔΟΥΛΩΝ ΑΥΤΟΥ.

Β ΒΑΣΙΛΕΙΩΝ 22

Β ΒΑΣ. 22,1 ΚΑΙ ΕΛΑΛΗΣΕ ΔΑΥΙΔ ΤΩ ΚΥΡΙΩ ΤΟΥΣ ΛΟΓΟΥΣ ΤΗΣ ΩΔΗΣ ΤΑΥΤΗΣ ΕΝ Η ΗΜΕΡΑ ΕΞΕΙΛΕΤΟ ΑΥΤΟΝ ΚΥΡΙΟΣ ΕΚ ΧΕΙΡΟΣ ΠΑΝΤΩΝ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΣΑΟΥΛ,

Β ΒΑΣ. 22,2 ΚΑΙ ΕΙΠΕΝ· ΚΥΡΙΕ, ΠΕΤΡΑ ΜΟΥ ΚΑΙ ΟΧΥΡΩΜΑ ΜΟΥ ΚΑΙ ΕΞΑΙΡΟΥΜΕΝΟΣ ΜΕ ΕΜΟΙ,

Β ΒΑΣ. 22,3 Ο ΘΕΟΣ ΜΟΥ ΦΥΛΑΞ ΜΟΥ ΕΣΤΑΙ ΜΟΙ, ΠΕΠΟΙΘΩΣ ΕΣΟΜΑΙ ΕΠ' ΑΥΤΩ, ΥΠΕΡΑΣΠΙΣΤΗΣ ΜΟΥ ΚΑΙ ΚΕΡΑΣ ΣΩΤΗΡΙΑΣ ΜΟΥ, ΑΝΤΙΛΗΠΤΩΡ ΜΟΥ ΚΑΙ ΚΑΤΑΦΥΓΗ ΜΟΥ ΣΩΤΗΡΙΑΣ ΜΟΥ, ΕΞ ΑΔΙΚΟΥ ΣΩΣΕΙΣ ΜΕ.

Β ΒΑΣ. 22,4 ΑΙΝΕΤΟΝ ΕΠΙΚΑΛΕΣΟΜΑΙ ΚΥΡΙΟΝ ΚΑΙ ΕΚ ΤΩΝ ΕΧΘΡΩΝ ΜΟΥ ΣΩΘΗΣΟΜΑΙ.

Β ΒΑΣ. 22,5 ΟΤΙ ΠΕΡΙΕΣΧΟΝ ΜΕ ΣΥΝΤΡΙΜΜΟΙ ΘΑΝΑΤΟΥ, ΧΕΙΜΑΡΡΟΙ ΑΝΟΜΙΑΣ ΕΘΑΜΒΗΣΑΝ ΜΕ·

Β ΒΑΣ. 22,6 ΩΔΙΝΕΣ ΘΑΝΑΤΟΥ ΕΚΥΚΛΩΣΑΝ ΜΕ, ΠΡΟΕΦΘΑΣΑΝ ΜΕ ΣΚΛΗΡΟΤΗΤΕΣ ΘΑΝΑΤΟΥ.

Β ΒΑΣ. 22,7 ΕΝ ΤΩ ΘΛΙΒΕΣΘΑΙ ΜΕ ΕΠΙΚΑΛΕΣΟΜΑΙ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΜΟΥ ΒΟΗΣΟΜΑΙ· ΚΑΙ ΕΠΑΚΟΥΣΕΤΑΙ ΕΚ ΝΑΟΥ ΑΥΤΟΥ ΦΩΝΗΣ ΜΟΥ, ΚΑΙ Η ΚΡΑΥΓΗ ΜΟΥ ΕΝ ΤΟΙΣ ΩΣΙΝ ΑΥΤΟΥ.

Β ΒΑΣ. 22,8 ΚΑΙ ΕΤΑΡΑΧΘΗ ΚΑΙ ΕΣΕΙΣΘΗ Η ΓΗ, ΚΑΙ ΤΑ ΘΕΜΕΛΙΑ ΤΟΥ ΟΥΡΑΝΟΥ ΣΥΝΕΤΑΡΑΧΘΗΣΑΝ ΚΑΙ ΕΣΠΑΡΑΧΘΗΣΑΝ, ΟΤΙ ΕΘΥΜΩΘΗ ΚΥΡΙΟΣ ΑΥΤΟΙΣ.

Β ΒΑΣ. 22,9 ΑΝΕΒΗ ΚΑΠΝΟΣ ΕΝ ΤΗ ΟΡΓΗ ΑΥΤΟΥ, ΚΑΙ ΠΥΡ ΕΚ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΚΑΤΕΔΕΤΑΙ, ΑΝΘΡΑΚΕΣ ΕΞΕΚΑΥΘΗΣΑΝ ΑΠ' ΑΥΤΟΥ.

Β ΒΑΣ. 22,10 ΚΑΙ ΕΚΛΙΝΕΝ ΟΥΡΑΝΟΥΣ ΚΑΙ ΚΑΤΕΒΗ, ΚΑΙ ΓΝΟΦΟΣ ΥΠΟΚΑΤΩ ΤΩΝ ΠΟΔΩΝ ΑΥΤΟΥ.

Β ΒΑΣ. 22,11 ΚΑΙ ΕΠΕΚΑΘΙΣΕΝ ΕΠΙ ΧΕΡΟΥΒΙΜ ΚΑΙ ΕΠΕΤΑΣΘΗ ΚΑΙ ΩΦΘΗ ΕΠΙ ΠΤΕΡΥΓΩΝ ΑΝΕΜΟΥ.

Β ΒΑΣ. 22,12 ΚΑΙ ΕΘΕΤΟ ΣΚΟΤΟΣ ΑΠΟΚΡΥΦΗΝ ΑΥΤΟΥ ΚΥΚΛΩ ΑΥΤΟΥ, Η ΣΚΗΝΗ ΑΥΤΟΥ ΣΚΟΤΟΣ ΥΔΑΤΩΝ· ΕΠΑΧΥΝΕΝ ΕΝ ΝΕΦΕΛΑΙΣ ΑΕΡΟΣ.

Β ΒΑΣ. 22,13 ΑΠΟ ΤΟΥ ΦΕΓΓΟΥΣ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ ΕΞΕΚΑΥΘΗΣΑΝ ΑΝΘΡΑΚΕΣ ΠΥΡΟΣ.

Β ΒΑΣ. 22,14 ΕΒΡΟΝΤΗΣΕΝ ΕΞ ΟΥΡΑΝΟΥ ΚΥΡΙΟΣ, ΚΑΙ Ο ΥΨΙΣΤΟΣ ΕΔΩΚΕ ΦΩΝΗΝ ΑΥΤΟΥ

Β ΒΑΣ. 22,15 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΒΕΛΗ ΚΑΙ ΕΣΚΟΡΠΙΣΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΗΣΤΡΑΨΕΝ ΑΣΤΡΑΠΗΝ ΚΑΙ ΕΞΕΣΤΗΣΕΝ ΑΥΤΟΥΣ.

Β ΒΑΣ. 22,16 ΚΑΙ ΩΦΘΗΣΑΝ ΑΦΕΣΕΙΣ ΘΑΛΑΣΣΗΣ, ΚΑΙ ΑΠΕΚΑΛΥΦΘΗ ΘΕΜΕΛΙΑ ΤΗΣ ΟΙΚΟΥΜΕΝΗΣ ΕΝ ΤΗ ΕΠΙΤΙΜΗΣΕΙ ΚΥΡΙΟΥ, ΑΠΟ ΠΝΟΗΣ ΠΝΕΥΜΑΤΟΣ ΘΥΜΟΥ ΑΥΤΟΥ.

Β ΒΑΣ. 22,17 ΑΠΕΣΤΕΙΛΕΝ ΕΞ ΥΨΟΥΣ ΚΑΙ ΕΛΑΒΕ ΜΕ, ΕΙΛΚΥΣΕ ΜΕ ΕΞ ΥΔΑΤΩΝ ΠΟΛΛΩΝ·

Β ΒΑΣ. 22,18 ΕΡΡΥΣΑΤΟ ΜΕ ΕΞ ΕΧΘΡΩΝ ΜΟΥ ΙΣΧΥΟΣ, ΕΚ ΤΩΝ ΜΙΣΟΥΝΤΩΝ ΜΕ, ΟΤΙ ΕΚΡΑΤΑΙΩΘΗΣΑΝ ΥΠΕΡ ΕΜΕ.

Β ΒΑΣ. 22,19 ΠΡΟΕΦΘΑΣΑΝ ΜΕ ΗΜΕΡΑΙ ΘΛΙΨΕΩΣ ΜΟΥ ΚΑΙ ΕΓΕΝΕΤΟ ΚΥΡΙΟΣ ΕΠΙΣΤΗΡΙΓΜΑ ΜΟΥ

Β ΒΑΣ. 22,20 ΚΑΙ ΕΞΗΓΑΓΕ ΜΕ ΕΙΣ ΠΛΑΤΥΣΜΟΝ ΚΑΙ ΕΞΕΙΛΕΤΟ ΜΕ, ΟΤΙ ΗΥΔΟΚΗΣΕΝ ΕΝ ΕΜΟΙ.

Β ΒΑΣ. 22,21 ΚΑΙ ΑΝΤΑΠΕΔΩΚΕ ΜΟΙ ΚΥΡΙΟΣ ΚΑΤΑ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΜΟΥ, ΚΑΙ ΚΑΤΑ ΤΗΝ ΚΑΘΑΡΙΟΤΗΤΑ ΤΩΝ ΧΕΙΡΩΝ ΜΟΥ ΑΝΤΑΠΕΔΩΚΕ ΜΟΙ.

Β ΒΑΣ. 22,22 ΟΤΙ ΕΦΥΛΑΞΑ ΟΔΟΥΣ ΚΥΡΙΟΥ ΚΑΙ ΟΥΚ ΗΣΕΒΗΣΑ ΑΠΟ ΤΟΥ ΘΕΟΥ ΜΟΥ,

Β ΒΑΣ. 22,23 ΟΤΙ ΠΑΝΤΑ ΤΑ ΚΡΙΜΑΤΑ ΑΥΤΟΥ ΚΑΤΕΝΑΝΤΙΟΝ ΜΟΥ, ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΑΥΤΟΥ, ΟΥΚ ΑΠΕΣΤΗΝ ΑΠ' ΑΥΤΩΝ.

Β ΒΑΣ. 22,24 ΚΑΙ ΕΣΟΜΑΙ ΑΜΩΜΟΣ ΑΥΤΩ ΚΑΙ ΠΡΟΦΥΛΑΞΟΜΑΙ ΑΠΟ ΤΗΣ ΑΝΟΜΙΑΣ ΜΟΥ.

Β ΒΑΣ. 22,25 ΚΑΙ ΑΠΟΔΩΣΕΙ ΜΟΙ ΚΥΡΙΟΣ ΚΑΤΑ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΜΟΥ ΚΑΙ ΚΑΤΑ ΤΗΝ ΚΑΘΑΡΙΟΤΗΤΑ ΤΩΝ ΧΕΙΡΩΝ ΜΟΥ ΕΝΩΠΙΟΝ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΟΥ.

Β ΒΑΣ. 22,26 ΜΕΤΑ ΟΣΙΟΥ ΟΣΙΩΘΗΣΗ ΚΑΙ ΜΕΤΑ ΑΝΔΡΟΣ ΤΕΛΕΙΟΥ ΤΕΛΕΙΩΘΗΣΗ

Β ΒΑΣ. 22,27 ΚΑΙ ΜΕΤΑ ΕΚΛΕΚΤΟΥ ΕΚΛΕΚΤΟΣ ΕΣΗ ΚΑΙ ΜΕΤΑ ΣΤΡΕΒΛΟΥ ΣΤΡΕΒΛΩΘΗΣΗ.

Β ΒΑΣ. 22,28 ΚΑΙ ΤΟΝ ΛΑΟΝ ΤΟΝ ΠΤΩΧΟΝ ΣΩΣΕΙΣ ΚΑΙ ΟΦΘΑΛΜΟΥΣ ΕΠΙ ΜΕΤΕΩΡΩΝ ΤΑΠΕΙΝΩΣΕΙΣ.

Β ΒΑΣ. 22,29 ΟΤΙ ΣΥ Ο ΛΥΧΝΟΣ ΜΟΥ, ΚΥΡΙΕ, ΚΑΙ ΚΥΡΙΟΣ ΕΚΛΑΜΨΕΙ ΜΟΙ ΤΟ ΣΚΟΤΟΣ ΜΟΥ.

Β ΒΑΣ. 22,30 ΟΤΙ ΕΝ ΣΟΙ ΔΡΑΜΟΥΜΑΙ ΜΟΝΟΖΩΝΟΣ ΚΑΙ ΕΝ ΤΩ ΘΕΩ ΜΟΥ ΥΠΕΡΒΗΣΟΜΑΙ ΤΕΙΧΟΣ.

Β ΒΑΣ. 22,31 Ο ΙΣΧΥΡΟΣ, ΑΜΩΜΟΣ Η ΟΔΟΣ ΑΥΤΟΥ, ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΚΡΑΤΑΙΟΝ, ΠΕΠΥΡΩΜΕΝΟΝ, ΥΠΕΡΑΣΠΙΣΤΗΣ ΕΣΤΙ ΠΑΣΙ ΤΟΙΣ ΠΕΠΟΙΘΟΣΙΝ ΕΠ' ΑΥΤΟΝ.

Β ΒΑΣ. 22,32 ΤΙΣ ΙΣΧΥΡΟΣ ΠΛΗΝ ΚΥΡΙΟΥ; ΚΑΙ ΤΙΣ ΚΤΙΣΤΗΣ ΕΣΤΑΙ ΠΛΗΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ;

Β ΒΑΣ. 22,33 Ο ΙΣΧΥΡΟΣ Ο ΚΡΑΤΑΙΩΝ ΜΕ ΔΥΝΑΜΕΙ, ΚΑΙ ΕΞΕΤΙΝΑΞΕΝ ΑΜΩΜΟΝ ΤΗΝ ΟΔΟΝ ΜΟΥ·

Β ΒΑΣ. 22,34 ΤΙΘΕΙΣ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ ΩΣ ΕΛΑΦΩΝ ΚΑΙ ΕΠΙ ΤΑ ΥΨΗ ΙΣΤΩΝ ΜΕ·

Β ΒΑΣ. 22,35 ΔΙΔΑΣΚΩΝ ΧΕΙΡΑΣ ΜΟΥ ΕΙΣ ΠΟΛΕΜΟΝ ΚΑΙ ΚΑΤΑΞΑΣ ΤΟΞΟΝ ΧΑΛΚΟΥΝ ΕΝ ΒΡΑΧΙΟΝΙ ΜΟΥ.

Β ΒΑΣ. 22,36 ΚΑΙ ΕΔΩΚΑΣ ΜΟΙ ΥΠΕΡΑΣΠΙΣΜΟΝ ΣΩΤΗΡΙΑΣ ΜΟΥ, ΚΑΙ Η ΥΠΑΚΟΗ ΣΟΥ ΕΠΛΗΘΥΝΕ ΜΕ

Β ΒΑΣ. 22,37 ΕΙΣ ΠΛΑΤΥΣΜΟΝ ΕΙΣ ΤΑ ΔΙΑΒΗΜΑΤΑ ΜΟΥ ΥΠΟΚΑΤΩ ΜΟΥ, ΚΑΙ ΟΥΚ ΕΣΑΛΕΥΘΗΣΑΝ ΤΑ ΣΚΕΛΗ ΜΟΥ.

Β ΒΑΣ. 22,38 ΔΙΩΞΩ ΕΧΘΡΟΥΣ ΜΟΥ ΚΑΙ ΑΦΑΝΙΩ ΑΥΤΟΥΣ ΚΑΙ ΟΥΚ ΑΝΑΣΤΡΕΨΩ ΕΩΣ ΑΝ ΣΥΝΤΕΛΕΣΩ ΑΥΤΟΥΣ·

Β ΒΑΣ. 22,39 ΚΑΙ ΘΛΑΣΩ ΑΥΤΟΥΣ ΚΑΙ ΟΥΚ ΑΝΑΣΤΗΣΟΝΤΑΙ ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΥΠΟ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ.

Β ΒΑΣ. 22,40 ΚΑΙ ΕΝΙΣΧΥΣΕΙΣ ΜΕ ΔΥΝΑΜΕΙ ΕΙΣ ΠΟΛΕΜΟΝ, ΚΑΜΨΕΙΣ ΤΟΥΣ ΕΠΙΣΤΑΝΟΜΕΝΟΥΣ ΜΟΙ ΥΠΟΚΑΤΩ ΜΟΥ·

Β ΒΑΣ. 22,41 ΚΑΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΜΟΥ ΕΔΩΚΑΣ ΜΟΙ ΝΩΤΟΝ, ΤΟΥΣ ΜΙΣΟΥΝΤΑΣ ΜΕ, ΚΑΙ ΕΘΑΝΑΤΩΣΑΣ ΑΥΤΟΥΣ.

Β ΒΑΣ. 22,42 ΒΟΗΣΟΝΤΑΙ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΒΟΗΘΟΣ, ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΟΥΚ ΕΠΗΚΟΥΣΕΝ ΑΥΤΩΝ.

Β ΒΑΣ. 22,43 ΚΑΙ ΕΛΕΑΝΑ ΑΥΤΟΥΣ ΩΣ ΧΟΥΝ ΓΗΣ, ΩΣ ΠΗΛΟΝ ΕΞΟΔΩΝ ΕΛΕΠΤΥΝΑ ΑΥΤΟΥΣ.

Β ΒΑΣ. 22,44 ΚΑΙ ΡΥΣΗ ΜΕ ΕΚ ΜΑΧΗΣ ΛΑΩΝ, ΦΥΛΑΞΕΙΣ ΜΕ ΕΙΣ ΚΕΦΑΛΗΝ ΕΘΝΩΝ. ΛΑΟΣ, ΟΝ ΟΥΚ ΕΓΝΩ, ΕΔΟΥΛΕΥΣΑΝ ΜΟΙ,

Β ΒΑΣ. 22,45 ΥΙΟΙ ΑΛΛΟΤΡΙΟΙ ΕΨΕΥΣΑΝΤΟ ΜΟΙ, ΕΙΣ ΑΚΟΗΝ ΩΤΙΟΥ ΗΚΟΥΣΑΝ ΜΟΥ·

Β ΒΑΣ. 22,46 ΥΙΟΙ ΑΛΛΟΤΡΙΟΙ ΑΠΟΡΡΙΦΗΣΟΝΤΑΙ ΚΑΙ ΣΦΑΛΟΥΣΙΝ ΕΚ ΤΩΝ ΣΥΓΚΛΕΙΣΜΩΝ ΑΥΤΩΝ.

Β ΒΑΣ. 22,47 ΖΗ ΚΥΡΙΟΣ, ΚΑΙ ΕΥΛΟΓΗΤΟΣ Ο ΦΥΛΑΞ ΜΟΥ, ΚΑΙ ΥΨΩΘΗΣΕΤΑΙ Ο ΘΕΟΣ ΜΟΥ, Ο ΦΥΛΑΞ ΤΗΣ ΣΩΤΗΡΙΑΣ ΜΟΥ.

Β ΒΑΣ. 22,48 ΙΣΧΥΡΟΣ ΚΥΡΙΟΣ Ο ΔΙΔΟΥΣ ΕΚΔΙΚΗΣΕΙΣ ΕΜΟΙ, ΠΑΙΔΕΥΩΝ ΛΑΟΥΣ ΥΠΟΚΑΤΩ ΜΟΥ

Β ΒΑΣ. 22,49 ΚΑΙ ΕΞΑΓΩΝ ΜΕ ΕΞ ΕΧΘΡΩΝ ΜΟΥ, ΚΑΙ ΕΚ ΤΩΝ ΕΠΕΓΕΙΡΟΜΕΝΩΝ ΜΟΙ ΥΨΩΣΕΙΣ ΜΕ, ΕΞ ΑΝΔΡΟΣ ΑΔΙΚΗΜΑΤΩΝ ΡΥΣΗ ΜΕ.

Β ΒΑΣ. 22,50 ΔΙΑ ΤΟΥΤΟ ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ, ΚΥΡΙΕ, ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΚΑΙ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΨΑΛΩ,

Β ΒΑΣ. 22,51 ΜΕΓΑΛΥΝΩΝ ΤΑΣ ΣΩΤΗΡΙΑΣ ΒΑΣΙΛΕΩΣ ΑΥΤΟΥ ΚΑΙ ΠΟΙΩΝ ΕΛΕΟΣ ΤΩ ΧΡΙΣΤΩ ΑΥΤΟΥ, ΤΩ ΔΑΥΙΔ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ ΕΩΣ ΑΙΩΝΟΣ.

Β ΒΑΣΙΛΕΙΩΝ 23

Β ΒΑΣ. 23,1 ΚΑΙ ΟΥΤΟΙ ΟΙ ΛΟΓΟΙ ΔΑΥΙΔ ΟΙ ΕΣΧΑΤΟΙ· ΠΙΣΤΟΣ ΔΑΥΙΔ ΥΙΟΣ ΙΕΣΣΑΙ, ΚΑΙ ΠΙΣΤΟΣ ΑΝΗΡ, ΟΝ ΑΝΕΣΤΗΣΕ ΚΥΡΙΟΣ ΕΠΙ ΧΡΙΣΤΟΝ ΘΕΟΥ ΙΑΚΩΒ, ΚΑΙ ΕΥΠΡΕΠΕΙΣ ΨΑΛΜΟΙ ΙΣΡΑΗΛ.

Β ΒΑΣ. 23,2 ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΕΛΑΛΗΣΕΝ ΕΝ ΕΜΟΙ, ΚΑΙ Ο ΛΟΓΟΣ ΑΥΤΟΥ ΕΠΙ ΓΛΩΣΣΗΣ ΜΟΥ.

Β ΒΑΣ. 23,3 ΛΕΓΕΙ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΕΜΟΙ ΕΛΑΛΗΣΕ ΦΥΛΑΞ ΙΣΡΑΗΛ· ΠΑΡΑΒΟΛΗΝ ΕΙΠΟΝ ΕΝ ΑΝΘΡΩΠΩ· ΠΩΣ ΚΡΑΤΑΙΩΣΗΤΕ ΦΟΒΟΝ ΘΕΟΥ;

Β ΒΑΣ. 23,4 ΚΑΙ ΕΝ ΘΕΩ ΦΩΤΙ ΠΡΩΪΑΣ ΑΝΑΤΕΙΛΑΙ ΗΛΙΟΣ, ΤΟ ΠΡΩΪ ΠΑΡΗΛΘΕΝ ΕΚ ΦΕΓΓΟΥΣ ΚΑΙ ΩΣ ΕΞ ΥΕΤΟΥ ΧΛΟΗΣ ΑΠΟ ΓΗΣ.

Β ΒΑΣ. 23,5 ΟΥ ΓΑΡ ΟΥΤΩΣ Ο ΟΙΚΟΣ ΜΟΥ ΜΕΤΑ ΙΣΧΥΡΟΥ; ΔΙΑΘΗΚΗΝ ΓΑΡ ΑΙΩΝΙΟΝ ΕΘΕΤΟ ΜΟΙ, ΕΤΟΙΜΗΝ ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ ΠΕΦΥΛΑΓΜΕΝΗΝ, ΟΤΙ ΠΑΣΑ ΣΩΤΗΡΙΑ ΜΟΥ ΚΑΙ ΠΑΝ ΘΕΛΗΜΑ, ΟΤΙ ΟΥ ΜΗ ΒΛΑΣΤΗΣΗ Ο ΠΑΡΑΝΟΜΟΣ.

Β ΒΑΣ. 23,6 ΩΣΠΕΡ ΑΚΑΝΘΑ ΕΞΩΣΜΕΝΗ ΠΑΝΤΕΣ ΟΥΤΟΙ, ΟΤΙ ΟΥ ΧΕΙΡΙ ΛΗΦΘΗΣΟΝΤΑΙ,

Β ΒΑΣ. 23,7 ΚΑΙ ΑΝΗΡ ΟΥ ΚΟΠΙΑΣΕΙ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΠΛΗΡΕΣ ΣΙΔΗΡΟΥ ΚΑΙ ΞΥΛΟΝ ΔΟΡΑΤΟΣ, ΚΑΙ ΕΝ ΠΥΡΙ ΚΑΥΣΕΙ ΚΑΥΘΗΣΟΝΤΑΙ ΑΙΣΧΥΝΗΝ ΑΥΤΩΝ.

Β ΒΑΣ. 23,8 ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΔΥΝΑΤΩΝ ΔΑΥΙΔ· ΙΕΒΟΣΘΕ Ο ΧΑΝΑΝΑΙΟΣ, ΑΡΧΩΝ ΤΟΥ ΤΡΙΤΟΥ ΕΣΤΙΝ, ΑΔΙΝΩΝ Ο ΑΣΩΝΑΙΟΣ· ΟΥΤΟΣ ΕΣΠΑΣΑΤΟ ΤΗΝ ΡΟΜΦΑΙΑΝ ΑΥΤΟΥ ΕΠΙ ΟΚΤΑΚΟΣΙΟΥΣ ΣΤΡΑΤΙΩΤΑΣ ΕΙΣΑΠΑΞ.

Β ΒΑΣ. 23,9 ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΕΛΕΑΝΑΝ ΥΙΟΣ ΠΑΤΡΑΔΕΛΦΟΥ ΑΥΤΟΥ ΥΙΟΣ ΣΟΥΔΙΤΟΥ ΕΝ ΤΟΙΣ ΤΡΙΣΙ ΔΥΝΑΤΟΙΣ. ΟΥΤΟΣ ΜΕΤΑ ΔΑΥΙΔ ΗΝ ΕΝ ΣΕΡΡΑΝ, ΚΑΙ ΕΝ ΤΩ ΟΝΕΙΔΙΣΑΙ ΑΥΤΟΝ ΕΝ ΤΟΙΣ ΑΛΛΟΦΥΛΟΙΣ ΣΥΝΗΧΘΗΣΑΝ ΕΚΕΙ ΕΙΣ ΠΟΛΕΜΟΝ, ΚΑΙ ΑΝΕΒΗΣΑΝ ΑΝΗΡ ΙΣΡΑΗΛ·

Β ΒΑΣ. 23,10 ΑΥΤΟΣ ΑΝΕΣΤΗ ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΝ ΤΟΙΣ ΑΛΛΟΦΥΛΟΙΣ, ΕΩΣ ΟΥ ΕΚΟΠΙΑΣΕΝ Η ΧΕΙΡ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΕΚΟΛΛΗΘΗ Η ΧΕΙΡ ΑΥΤΟΥ ΠΡΟΣ ΤΗΝ ΜΑΧΑΙΡΑΝ, ΚΑΙ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΣΩΤΗΡΙΑΝ ΜΕΓΑΛΗΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ· ΚΑΙ Ο ΛΑΟΣ ΕΚΑΘΗΤΟ ΟΠΙΣΩ ΑΥΤΟΥ ΠΛΗΝ ΕΚΔΙΔΥΣΚΕΙΝ.

Β ΒΑΣ. 23,11 ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΣΑΜΑΪΑ ΥΙΟΣ ΑΣΑ Ο ΑΡΟΥΧΑΙΟΣ. ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΕΙΣ ΘΗΡΙΑ, ΚΑΙ ΗΝ ΕΚΕΙ ΜΕΡΙΣ ΤΟΥ ΑΓΡΟΥ ΠΛΗΡΗΣ ΦΑΚΟΥ, ΚΑΙ Ο ΛΑΟΣ ΕΦΥΓΕΝ ΕΚ ΠΡΟΣΩΠΟΥ ΑΛΛΟΦΥΛΩΝ·

Β ΒΑΣ. 23,12 ΚΑΙ ΕΣΤΗΛΩΘΗ ΕΝ ΜΕΣΩ ΤΗΣ ΜΕΡΙΔΟΣ ΚΑΙ ΕΞΕΙΛΑΤΟ ΑΥΤΗΝ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ, ΚΑΙ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΣΩΤΗΡΙΑΝ ΜΕΓΑΛΗΝ.

Β ΒΑΣ. 23,13 ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΤΡΕΙΣ ΑΠΟ ΤΩΝ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΗΛΘΑΝ ΕΙΣ ΚΑΣΩΝ ΠΡΟΣ ΔΑΥΙΔ ΕΙΣ ΤΟ ΣΠΗΛΑΙΟΝ ΟΔΟΛΛΑΜ, ΚΑΙ ΤΑΓΜΑ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΡΑΦΑΪΜ·

Β ΒΑΣ. 23,14 ΚΑΙ ΔΑΥΙΔ ΤΟΤΕ ΕΝ ΤΗ ΠΕΡΙΟΧΗ, ΚΑΙ ΤΟ ΥΠΟΣΤΗΜΑ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΤΟΤΕ ΕΝ ΒΗΘΛΕΕΜ.

Β ΒΑΣ. 23,15 ΚΑΙ ΕΠΕΘΥΜΗΣΕ ΔΑΥΙΔ ΚΑΙ ΕΙΠΕ· ΤΙΣ ΠΟΤΙΕΙ ΜΕ ΥΔΩΡ ΕΚ ΤΟΥ ΛΑΚΚΟΥ ΤΟΥ ΕΝ ΒΗΘΛΕΕΜ ΤΟΥ ΕΝ ΤΗ ΠΥΛΗ; ΤΟ ΔΕ ΣΥΣΤΗΜΑ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΤΟΤΕ ΕΝ ΒΗΘΛΕΕΜ.

Β ΒΑΣ. 23,16 ΚΑΙ ΔΙΕΡΡΗΞΑΝ ΟΙ ΤΡΕΙΣ ΔΥΝΑΤΟΙ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΥΔΡΕΥΣΑΝΤΟ ΥΔΩΡ ΕΚ ΤΟΥ ΛΑΚΚΟΥ ΤΟΥ ΕΝ ΒΗΘΛΕΕΜ ΤΟΥ ΕΝ ΤΗ ΠΥΛΗ ΚΑΙ ΕΛΑΒΑΝ ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΠΡΟΣ ΔΑΥΙΔ, ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΠΙΕΙΝ ΑΥΤΟ ΚΑΙ ΕΣΠΕΙΣΕΝ ΑΥΤΟ ΤΩ ΚΥΡΙΩ

Β ΒΑΣ. 23,17 ΚΑΙ ΕΙΠΕΝ· ΙΛΕΩΣ ΜΟΙ, ΚΥΡΙΕ, ΤΟΥ ΠΟΙΗΣΑΙ ΤΟΥΤΟ, ΕΙ ΑΙΜΑ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΠΟΡΕΥΘΕΝΤΩΝ ΕΝ ΤΑΙΣ ΨΥΧΑΙΣ ΑΥΤΩΝ ΠΙΟΜΑΙ· ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΠΙΕΙΝ ΑΥΤΟ. ΤΑΥΤΑ ΕΠΟΙΗΣΑΝ ΟΙ ΤΡΕΙΣ ΔΥΝΑΤΟΙ.

Β ΒΑΣ. 23,18 ΚΑΙ ΑΒΕΣΣΑ Ο ΑΔΕΛΦΟΣ ΙΩΑΒ ΥΙΟΣ ΣΑΡΟΥΪΑΣ ΑΥΤΟΣ ΑΡΧΩΝ ΕΝ ΤΟΙΣ ΤΡΙΣΙ. ΚΑΙ ΑΥΤΟΣ ΕΞΗΓΕΙΡΕ ΤΟ ΔΟΡΥ ΑΥΤΟΥ ΕΠΙ ΤΡΙΑΚΟΣΙΟΥΣ ΤΡΑΥΜΑΤΙΑΣ, ΚΑΙ ΑΥΤΩ ΟΝΟΜΑ ΕΝ ΤΟΙΣ ΤΡΙΣΙΝ·

Β ΒΑΣ. 23,19 ΕΚ ΤΩΝ ΤΡΙΩΝ ΕΚΕΙΝΩΝ ΕΝΔΟΞΟΣ, ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΟΙΣ ΕΙΣ ΑΡΧΟΝΤΑ, ΚΑΙ ΕΩΣ ΤΩΝ ΤΡΙΩΝ ΟΥΚ ΗΛΘΕ.

Β ΒΑΣ. 23,20 ΚΑΙ ΒΑΝΑΙΑΣ ΥΙΟΣ ΙΩΔΑΕ ΑΝΗΡ ΑΥΤΟΣ ΠΟΛΛΟΣΤΟΣ ΕΡΓΟΙΣ ΑΠΟ ΚΑΒΕΣΕΗΛ, ΚΑΙ ΑΥΤΟΣ ΕΠΑΤΑΞΕ ΤΟΥΣ ΔΥΟ ΥΙΟΥΣ ΑΡΙΗΛ ΤΟΥ ΜΩΑΒ· ΚΑΙ ΑΥΤΟΣ ΚΑΤΕΒΗ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΛΕΟΝΤΑ ΕΝ ΜΕΣΩ ΤΟΥ ΛΑΚΚΟΥ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗΣ ΧΙΟΝΟΣ·

Β ΒΑΣ. 23,21 ΑΥΤΟΣ ΕΠΑΤΑΞΕ ΤΟΝ ΑΝΔΡΑ ΤΟΝ ΑΙΓΥΠΤΙΟΝ, ΑΝΔΡΑ ΟΡΑΤΟΝ, ΕΝ ΔΕ ΤΗ ΧΕΙΡΙ ΤΟΥ ΑΙΓΥΠΤΙΟΥ ΔΟΡΥ ΩΣ ΞΥΛΟΝ ΔΙΑΒΑΘΡΑΣ, ΚΑΙ ΚΑΤΕΒΗ ΠΡΟΣ ΑΥΤΟΝ ΕΝ ΡΑΒΔΩ ΚΑΙ ΗΡΠΑΣΕ ΤΟ ΔΟΡΥ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΤΟΥ ΑΙΓΥΠΤΙΟΥ ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΝ ΕΝ ΤΩ ΔΟΡΑΤΙ ΑΥΤΟΥ.

Β ΒΑΣ. 23,22 ΤΑΥΤΑ ΕΠΟΙΗΣΕ ΒΑΝΑΙΑΣ ΥΙΟΣ ΙΩΔΑΕ, ΚΑΙ ΑΥΤΩ ΟΝΟΜΑ ΕΝ ΤΟΙΣ ΤΡΙΣΙ ΤΟΙΣ ΔΥΝΑΤΟΙΣ·

Β ΒΑΣ. 23,23 ΕΚ ΤΩΝ ΤΡΙΩΝ ΕΝΔΟΞΟΣ, ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΤΡΕΙΣ ΟΥΚ ΗΛΘΕ· ΚΑΙ ΕΤΑΞΕΝ ΑΥΤΟΝ ΔΑΥΙΔ ΠΡΟΣ ΤΑΣ ΑΚΟΑΣ ΑΥΤΟΥ. ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΔΥΝΑΤΩΝ ΔΑΥΙΔ ΤΟΥ ΒΑΣΙΛΕΩΣ·

Β ΒΑΣ. 23,24 ΑΣΑΗΛ ΑΔΕΛΦΟΣ ΙΩΑΒ (ΟΥΤΟΣ ΕΝ ΤΟΙΣ ΤΡΙΑΚΟΝΤΑ), ΕΛΕΑΝΑΝ ΥΙΟΣ ΔΟΥΔΙ ΠΑΤΡΑΔΕΛΦΟΥ ΑΥΤΟΥ ΕΝ ΒΗΘΛΕΕΜ.

Β ΒΑΣ. 23,25 ΣΑΜΑΪ Ο ΑΡΟΥΔΑΙΟΣ, ΕΛΙΚΑ Ο ΑΡΩΔΑΙΟΣ,

Β ΒΑΣ. 23,26 ΣΕΛΛΗΣ Ο ΚΕΛΩΘΙ, ΙΡΑΣ ΥΙΟΣ ΕΚΚΑΣ Ο ΘΕΚΩΪΤΗΣ,

Β ΒΑΣ. 23,27 ΑΒΙΕΖΕΡ Ο ΑΝΑΘΩΘΙΤΗΣ ΕΚ ΤΩΝ ΥΙΩΝ ΤΟΥ ΑΣΩΘΙΤΟΥ,

Β ΒΑΣ. 23,28 ΕΛΛΩΝ Ο ΑΩΪΤΗΣ, ΜΟΟΡΕ Ο ΝΕΤΩΦΑΘΙΤΗΣ,

Β ΒΑΣ. 23,29 ΕΘΘΙ ΥΙΟΣ ΡΙΒΑ ΕΚ ΓΑΒΑΕΘ ΥΙΟΣ ΒΕΝΙΑΜΙΝ,

Β ΒΑΣ. 23,30 ΒΑΝΑΙΑΣ Ο ΦΑΡΑΘΕΝΙΤΗΣ, ΟΥΡΙ ΕΚ ΝΑΧΑΛΙΓΑΙΑΣ,

Β ΒΑΣ. 23,31 ΑΒΙΗΛ ΥΙΟΣ ΤΟΥ ΑΡΑΒΩΘΙΤΟΥ, ΑΖΜΩΘ Ο ΒΑΡΣΑΜΙΤΗΣ,

Β ΒΑΣ. 23,32 ΕΛΙΑΣΟΥ Ο ΣΑΛΑΒΩΝΙΤΗΣ, ΥΙΟΙ ΙΑΒΑΝ, ΙΩΝΑΘΑΝ,

Β ΒΑΣ. 23,33 ΣΑΜΝΑΝ Ο ΑΡΩΔΙΤΗΣ, ΑΧΙΑΝ ΥΙΟΣ ΑΡΑΪ ΣΑΡΑΟΥΡΙΤΗΣ,

Β ΒΑΣ. 23,34 ΑΛΙΦΑΛΕΘ ΥΙΟΣ ΤΟΥ ΑΣΒΙΤΟΥ, ΥΙΟΣ ΤΟΥ ΜΑΑΧΑΘΙ, ΕΛΙΑΒ ΥΙΟΣ ΑΧΙΤΟΦΕΛ ΤΟΥ ΓΕΛΩΝΙΤΟΥ,

Β ΒΑΣ. 23,35 ΑΣΑΡΑΪ Ο ΚΑΡΜΗΛΙΟΣ, ΦΑΡΑΪ Ο ΕΡΧΙ,

Β ΒΑΣ. 23,36 ΓΑΑΛ ΥΙΟΣ ΝΑΘΑΝ ΑΠΟ ΔΥΝΑΜΕΩΣ, ΥΙΟΣ ΓΑΛΑΑΔΕΙ,

Β ΒΑΣ. 23,37 ΕΛΙΕ Ο ΑΜΜΑΝΙΤΗΣ, ΓΕΛΩΡΑΪ Ο ΒΗΡΩΘΑΙΟΣ ΑΙΡΩΝ ΤΑ ΣΚΕΥΗ ΙΩΑΒ ΥΙΟΥ ΣΑΡΟΥΪΑΣ,

Β ΒΑΣ. 23,38 ΙΡΑΣ Ο ΙΕΘΙΡΑΙΟΣ, ΓΑΡΗΒ Ο ΕΘΘΕΝΑΙΟΣ,

Β ΒΑΣ. 23,39 ΟΥΡΙΑΣ Ο ΧΕΤΤΑΙΟΣ· ΟΙ ΠΑΝΤΕΣ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΠΤΑ.

Β ΒΑΣΙΛΕΙΩΝ 24

Β ΒΑΣ. 24,1 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΟΡΓΗΝ ΚΥΡΙΟΣ ΕΚΚΑΗΝΑΙ ΕΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΕΣΕΙΣΕ ΤΟΝ ΔΑΥΙΔ ΕΝ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΒΑΔΙΖΕ, ΑΡΙΘΜΗΣΟΝ ΤΟΝ ΙΣΡΑΗΛ ΚΑΙ ΤΟΝ ΙΟΥΔΑΝ.

Β ΒΑΣ. 24,2 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΙΩΑΒ ΑΡΧΟΝΤΑ ΤΗΣ ΙΣΧΥΟΣ ΤΟΝ ΜΕΤ' ΑΥΤΟΥ· ΔΙΕΛΘΕ ΔΗ ΠΑΣΑΣ ΦΥΛΑΣ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ, ΑΠΟ ΔΑΝ ΚΑΙ ΕΩΣ ΒΗΡΣΑΒΕΕ ΚΑΙ ΕΠΙΣΚΕΨΑΙ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΓΝΩΣΟΜΑΙ ΤΟΝ ΑΡΙΘΜΟΝ ΤΟΥ ΛΑΟΥ.

Β ΒΑΣ. 24,3 ΚΑΙ ΕΙΠΕΝ ΙΩΑΒ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΚΑΙ ΠΡΟΣΘΕΙΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΩΣΠΕΡ ΑΥΤΟΥΣ ΚΑΙ ΩΣΠΕΡ ΑΥΤΟΥΣ ΕΚΑΤΟΝΤΑΠΛΑΣΙΟΝΑ, ΚΑΙ ΟΦΘΑΛΜΟΙ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΟΡΩΝΤΕΣ· ΚΑΙ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ ΙΝΑΤΙ ΒΟΥΛΕΤΑΙ ΕΝ ΤΩ ΛΟΓΩ ΤΟΥΤΩ;

Β ΒΑΣ. 24,4 ΚΑΙ ΥΠΕΡΙΣΧΥΣΕΝ Ο ΛΟΓΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΡΟΣ ΙΩΑΒ ΚΑΙ ΕΙΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΗΣ ΔΥΝΑΜΕΩΣ. ΚΑΙ ΕΞΗΛΘΕΝ ΙΩΑΒ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΗΣ ΙΣΧΥΟΣ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΠΙΣΚΕΨΑΣΘΑΙ ΤΟΝ ΛΑΟΝ ΤΟΝ ΙΣΡΑΗΛ.

Β ΒΑΣ. 24,5 ΚΑΙ ΔΙΕΒΗΣΑΝ ΤΟΝ ΙΟΡΔΑΝΗΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΑΡΟΗΡ ΕΚ ΔΕΞΙΩΝ ΤΗΣ ΠΟΛΕΩΣ ΤΗΣ ΕΝ ΜΕΣΩ ΤΗΣ ΦΑΡΑΓΓΟΣ ΓΑΔ ΚΑΙ ΕΛΙΕΖΕΡ.

Β ΒΑΣ. 24,6 ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΓΑΛΑΑΔ ΚΑΙ ΕΙΣ ΓΗΝ ΘΑΒΑΣΩΝ, Η ΕΣΤΙΝ ΑΔΑΣΑΙ, ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΕΙΣ ΔΑΝΙΔΑΝ ΚΑΙ ΟΥΔΑΝ ΚΑΙ ΕΚΥΚΛΩΣΑΝ ΕΙΣ ΣΙΔΩΝΑ.

Β ΒΑΣ. 24,7 ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΜΑΨΑΡ ΤΥΡΟΥ ΚΑΙ ΕΙΣ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΤΟΥ ΕΥΑΙΟΥ ΚΑΙ ΤΟΥ ΧΑΝΑΝΑΙΟΥ ΚΑΙ ΗΛΘΑΝ ΚΑΤΑ ΝΟΤΟΝ ΙΟΥΔΑ ΕΙΣ ΒΗΡΣΑΒΕΕ

Β ΒΑΣ. 24,8 ΚΑΙ ΠΕΡΙΩΔΕΥΣΑΝ ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΑΠΟ ΤΕΛΟΥΣ ΕΝΝΕΑ ΜΗΝΩΝ ΚΑΙ ΕΙΚΟΣΙΝ ΗΜΕΡΩΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΒΑΣ. 24,9 ΚΑΙ ΕΔΩΚΕΝ ΙΩΑΒ ΤΟΝ ΑΡΙΘΜΟΝ ΤΗΣ ΕΠΙΣΚΕΨΕΩΣ ΤΟΥ ΛΑΟΥ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΕΓΕΝΕΤΟ ΙΣΡΑΗΛ ΟΚΤΑΚΟΣΙΑΙ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ ΔΥΝΑΜΕΩΣ ΣΠΩΜΕΝΩΝ ΡΟΜΦΑΙΑΝ ΚΑΙ ΑΝΗΡ ΙΟΥΔΑ ΠΕΝΤΑΚΟΣΙΑΙ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ ΜΑΧΗΤΩΝ.

Β ΒΑΣ. 24,10 ΚΑΙ ΕΠΑΤΑΞΕ ΚΑΡΔΙΑ ΔΑΥΙΔ ΑΥΤΟΝ ΜΕΤΑ ΤΟ ΑΡΙΘΜΗΣΑΙ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΚΥΡΙΟΝ· ΗΜΑΡΤΟΝ ΣΦΟΔΡΑ, Ο ΕΠΟΙΗΣΑ ΝΥΝ, ΚΥΡΙΕ· ΠΑΡΑΒΙΒΑΣΟΝ ΔΗ ΤΗΝ ΑΝΟΜΙΑΝ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ, ΟΤΙ ΕΜΩΡΑΝΘΗΝ ΣΦΟΔΡΑ.

Β ΒΑΣ. 24,11 ΚΑΙ ΑΝΕΣΤΗ ΔΑΥΙΔ ΤΟ ΠΡΩΪ. ΚΑΙ ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΓΕΝΕΤΟ ΠΡΟΣ ΓΑΔ ΤΟΝ ΠΡΟΦΗΤΗΝ ΤΟΝ ΟΡΩΝΤΑ ΛΕΓΩΝ·

Β ΒΑΣ. 24,12 ΠΟΡΕΥΘΗΤΙ ΚΑΙ ΛΑΛΗΣΟΝ ΠΡΟΣ ΔΑΥΙΔ ΛΕΓΩΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΤΡΙΑ ΕΓΩ ΕΙΜΙ ΑΙΡΩ ΕΠΙ ΣΕ, ΚΑΙ ΕΚΛΕΞΑΙ ΣΕΑΥΤΩ ΕΝ ΕΞ ΑΥΤΩΝ ΚΑΙ ΠΟΙΗΣΩ ΣΟΙ.

Β ΒΑΣ. 24,13 ΚΑΙ ΕΙΣΗΛΘΕ ΓΑΔ ΠΡΟΣ ΔΑΥΙΔ ΚΑΙ ΑΝΗΓΓΕΙΛΕ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΚΛΕΞΑΙ ΣΕΑΥΤΩ ΓΕΝΕΣΘΑΙ, ΕΙ ΕΛΘΗ ΣΟΙ ΤΡΙΑ ΕΤΗ ΛΙΜΟΣ ΕΝ ΤΗ ΓΗ ΣΟΥ, Η ΤΡΕΙΣ ΜΗΝΑΣ ΦΕΥΓΕΙΝ ΣΕ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΕΧΘΡΩΝ ΣΟΥ ΚΑΙ ΕΣΟΝΤΑΙ ΔΙΩΚΟΝΤΕΣ ΣΕ, Η ΓΕΝΕΣΘΑΙ ΤΡΕΙΣ ΗΜΕΡΑΣ ΘΑΝΑΤΟΝ ΕΝ ΤΗ ΓΗ ΣΟΥ· ΝΥΝ ΟΥΝ ΓΝΩΘΙ ΚΑΙ ΙΔΕ ΤΙ ΑΠΟΚΡΙΘΩ ΤΩ ΑΠΟΣΤΕΙΛΑΝΤΙ ΜΕ ΡΗΜΑ.

Β ΒΑΣ. 24,14 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΓΑΔ· ΣΤΕΝΑ ΜΟΙ ΠΑΝΤΟΘΕΝ ΣΦΟΔΡΑ ΕΣΤΙΝ· ΕΜΠΕΣΟΥΜΑΙ ΔΗ ΕΙΣ ΧΕΙΡΑΣ ΚΥΡΙΟΥ, ΟΤΙ ΠΟΛΛΟΙ ΟΙ ΟΙΚΤΙΡΜΟΙ ΑΥΤΟΥ ΣΦΟΔΡΑ, ΕΙΣ ΔΕ ΧΕΙΡΑΣ ΑΝΘΡΩΠΟΥ ΟΥ ΜΗ ΕΜΠΕΣΩ·

Β ΒΑΣ. 24,15 ΚΑΙ ΕΞΕΛΕΞΑΤΟ ΕΑΥΤΩ ΔΑΥΙΔ ΤΟΝ ΘΑΝΑΤΟΝ. ΚΑΙ ΗΜΕΡΑΙ ΘΕΡΙΣΜΟΥ ΠΥΡΩΝ, ΚΑΙ ΕΔΩΚΕ ΚΥΡΙΟΣ ΘΑΝΑΤΟΝ ΕΝ ΙΣΡΑΗΛ ΑΠΟ ΠΡΩΪΘΕΝ ΕΩΣ ΩΡΑΣ ΑΡΙΣΤΟΥ, ΚΑΙ ΗΡΞΑΤΟ Η ΘΡΑΥΣΙΣ ΕΝ ΤΩ ΛΑΩ, ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΚ ΤΟΥ ΛΑΟΥ ΑΠΟ ΔΑΝ ΚΑΙ ΕΩΣ ΒΗΡΣΑΒΕΕ ΕΒΔΟΜΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ.

Β ΒΑΣ. 24,16 ΚΑΙ ΕΞΕΤΕΙΝΕΝ Ο ΑΓΓΕΛΟΣ ΤΟΥ ΘΕΟΥ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΤΟΥ ΔΙΑΦΘΕΙΡΑΙ ΑΥΤΗΝ, ΚΑΙ ΠΑΡΕΚΛΗΘΗ ΚΥΡΙΟΣ ΕΠΙ ΤΗ ΚΑΚΙΑ ΚΑΙ ΕΙΠΕ ΤΩ ΑΓΓΕΛΩ ΤΩ ΔΙΑΦΘΕΙΡΟΝΤΙ ΕΝ ΤΩ ΛΑΩ· ΠΟΛΥ ΝΥΝ, ΑΝΕΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ· ΚΑΙ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΗΝ ΠΑΡΑ ΤΗ ΑΛΩ ΟΡΝΑ ΤΟΥ ΙΕΒΟΥΣΑΙΟΥ.

Β ΒΑΣ. 24,17 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΚΥΡΙΟΝ ΕΝ ΤΩ ΙΔΕΙΝ ΑΥΤΟΝ ΤΟΝ ΑΓΓΕΛΟΝ ΤΟΝ ΤΥΠΤΟΝΤΑ ΕΝ ΤΩ ΛΑΩ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΕΓΩ ΕΙΜΙ ΗΔΙΚΗΣΑ ΚΑΙ ΕΓΩ ΕΙΜΙ Ο ΠΟΙΜΗΝ ΕΚΑΚΟΠΟΙΗΣΑ, ΚΑΙ ΟΥΤΟΙ ΤΑ ΠΡΟΒΑΤΑ ΤΙ ΕΠΟΙΗΣΑΝ; ΓΕΝΕΣΘΩ ΔΗ Η ΧΕΙΡ ΣΟΥ ΕΝ ΕΜΟΙ ΚΑΙ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ.

Β ΒΑΣ. 24,18 ΚΑΙ ΗΛΘΕ ΓΑΔ ΠΡΟΣ ΔΑΥΙΔ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΝΑΒΗΘΙ ΚΑΙ ΣΤΗΣΟΝ ΤΩ ΚΥΡΙΩ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΝ ΤΩ ΑΛΩΝΙ ΟΡΝΑ ΤΟΥ ΙΕΒΟΥΣΑΙΟΥ.

Β ΒΑΣ. 24,19 ΚΑΙ ΑΝΕΒΗ ΔΑΥΙΔ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΓΑΔ, ΚΑΘ' ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΚΥΡΙΟΣ.

Β ΒΑΣ. 24,20 ΚΑΙ ΔΙΕΚΥΨΕΝ ΟΡΝΑ ΚΑΙ ΕΙΔΕ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΥΣ ΕΠΑΝΩ ΑΥΤΟΥ, ΚΑΙ ΕΞΗΛΘΕΝ ΟΡΝΑ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΤΩ ΒΑΣΙΛΕΙ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΓΗΝ.

Β ΒΑΣ. 24,21 ΚΑΙ ΕΙΠΕΝ ΟΡΝΑ· ΤΙ ΟΤΙ ΗΛΘΕΝ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΤΟΝ ΔΟΥΛΟΝ ΑΥΤΟΥ; ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΚΤΗΣΑΣΘΑΙ ΠΑΡΑ ΣΟΥ ΤΟΝ ΑΛΩΝΑ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΣΥΣΧΕΘΗ Η ΘΡΑΥΣΙΣ ΕΠΑΝΩ ΤΟΥ ΛΑΟΥ.

Β ΒΑΣ. 24,22 ΚΑΙ ΕΙΠΕΝ ΟΡΝΑ ΠΡΟΣ ΔΑΥΙΔ· ΛΑΒΕΤΩ ΚΑΙ ΑΝΕΝΕΓΚΑΤΩ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΚΥΡΙΩ ΤΟ ΑΓΑΘΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ· ΙΔΟΥ ΟΙ ΒΟΕΣ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ, ΚΑΙ ΟΙ ΤΡΟΧΟΙ ΚΑΙ ΤΑ ΣΚΕΥΗ ΤΩΝ ΒΟΩΝ ΕΙΣ ΞΥΛΑ.

Β ΒΑΣ. 24,23 ΤΑ ΠΑΝΤΑ ΕΔΩΚΕΝ ΟΡΝΑ ΤΩ ΒΑΣΙΛΕΙ, ΚΑΙ ΕΙΠΕΝ ΟΡΝΑ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΥΛΟΓΗΣΑΙ ΣΕ.

Β ΒΑΣ. 24,24 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΟΡΝΑ· ΟΥΧΙ, ΟΤΙ ΑΛΛΑ ΚΤΩΜΕΝΟΣ ΚΤΗΣΟΜΑΙ ΠΑΡΑ ΣΟΥ ΕΝ ΑΝΑΛΛΑΓΜΑΤΙ, ΚΑΙ ΟΥΚ ΑΝΟΙΣΩ ΤΩ ΚΥΡΙΩ ΜΟΥ ΘΕΩ ΟΛΟΚΑΥΤΩΜΑ ΔΩΡΕΑΝ· ΚΑΙ ΕΚΤΗΣΑΤΟ ΔΑΥΙΔ ΤΟΝ ΑΛΩΝΑ ΚΑΙ ΤΟΥΣ ΒΟΑΣ ΕΝ ΑΡΓΥΡΙΩ ΣΙΚΛΩΝ ΠΕΝΤΗΚΟΝΤΑ.

Β ΒΑΣ. 24,25 ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΚΕΙ ΔΑΥΙΔ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΩ. ΚΑΙ ΑΝΗΝΕΓΚΕΝ ΟΛΟΚΑΥΤΩΣΕΙΣ ΚΑΙ ΕΙΡΗΝΙΚΑΣ. ΚΑΙ ΠΡΟΣΕΘΗΚΕ ΣΑΛΩΜΩΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΠ' ΕΣΧΑΤΩ, ΟΤΙ ΜΙΚΡΟΝ ΗΝ ΕΝ ΠΡΩΤΟΙΣ. ΚΑΙ ΕΠΗΚΟΥΣΕ ΚΥΡΙΟΣ ΤΗ ΓΗ, ΚΑΙ ΣΥΝΕΣΧΕΘΗ Η ΘΡΑΥΣΙΣ ΕΠΑΝΩΘΕΝ ΙΣΡΑΗΛ.


11) ΒΑΣΙΛΕΙΩΝ Γ'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΒΑΣΙΛΕΙΩΝ Γ'

(ΒΑΣΙΛΕΙΩΝ Α')

Γ ΒΑΣΙΛΕΙΩΝ 1

Γ ΒΑΣ. 1,1 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΠΡΕΣΒΥΤΕΡΟΣ ΠΡΟΒΕΒΗΚΩΣ ΗΜΕΡΑΙΣ, ΚΑΙ ΠΕΡΙΕΒΑΛΛΟΝ ΑΥΤΟΝ ΙΜΑΤΙΟΙΣ, ΚΑΙ ΟΥΚ ΕΘΕΡΜΑΙΝΕΤΟ.

Γ ΒΑΣ. 1,2 ΚΑΙ ΕΙΠΟΝ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ· ΖΗΤΗΣΑΤΩΣΑΝ ΤΩ ΒΑΣΙΛΕΙ ΠΑΡΘΕΝΟΝ ΝΕΑΝΙΔΑ, ΚΑΙ ΠΑΡΑΣΤΗΣΕΤΑΙ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΕΣΤΑΙ ΑΥΤΟΝ ΘΑΛΠΟΥΣΑΝ ΚΑΙ ΚΟΙΜΗΘΗΣΕΤΑΙ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΘΕΡΜΑΝΘΗΣΕΤΑΙ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ.

Γ ΒΑΣ. 1,3 ΚΑΙ ΕΖΗΤΗΣΑΝ ΝΕΑΝΙΔΑ ΚΑΛΗΝ ΕΚ ΠΑΝΤΟΣ ΟΡΙΟΥ ΙΣΡΑΗΛ ΚΑΙ ΕΥΡΟΝ ΤΗΝ ΑΒΙΣΑΓ ΤΗΝ ΣΩΜΑΝΙΤΙΝ ΚΑΙ ΗΝΕΓΚΑΝ ΑΥΤΗΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ.

Γ ΒΑΣ. 1,4 ΚΑΙ Η ΝΕΑΝΙΣ ΚΑΛΗ ΕΩΣ ΣΦΟΔΡΑ· ΚΑΙ ΗΝ ΘΑΛΠΟΥΣΑ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΕΛΕΙΤΟΥΡΓΕΙ ΑΥΤΩ, ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΟΥΚ ΕΓΝΩ ΑΥΤΗΝ.

Γ ΒΑΣ. 1,5 ΚΑΙ ΑΔΩΝΙΑΣ ΥΙΟΣ ΑΓΓΙΘ ΕΠΗΡΕΤΟ ΛΕΓΩΝ· ΕΓΩ ΒΑΣΙΛΕΥΣΩ· ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΑΥΤΩ ΑΡΜΑΤΑ ΚΑΙ ΙΠΠΕΙΣ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΑΝΔΡΑΣ ΠΑΡΑΤΡΕΧΕΙΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ.

Γ ΒΑΣ. 1,6 ΚΑΙ ΟΥΚ ΑΠΕΚΩΛΥΣΕΝ ΑΥΤΟΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΟΥΔΕΠΟΤΕ ΛΕΓΩΝ· ΔΙΑΤΙ ΣΥ ΕΠΟΙΗΣΑΣ; ΚΑΙ ΓΕ ΑΥΤΟΣ ΩΡΑΙΟΣ ΤΗ ΟΨΕΙ ΣΦΟΔΡΑ, ΚΑΙ ΑΥΤΟΝ ΕΤΕΚΕΝ ΟΠΙΣΩ ΑΒΕΣΣΑΛΩΜ.

Γ ΒΑΣ. 1,7 ΚΑΙ ΕΓΕΝΟΝΤΟ ΟΙ ΛΟΓΟΙ ΑΥΤΟΥ ΜΕΤΑ ΙΩΑΒ ΤΟΥ ΥΙΟΥ ΣΑΡΟΥΪΑΣ ΚΑΙ ΜΕΤΑ ΑΒΙΑΘΑΡ ΤΟΥ ΙΕΡΕΩΣ, ΚΑΙ ΕΒΟΗΘΟΥΝ ΟΠΙΣΩ ΑΔΩΝΙΟΥ·

Γ ΒΑΣ. 1,8 ΚΑΙ ΣΑΔΩΚ Ο ΙΕΡΕΥΣ ΚΑΙ ΒΑΝΑΙΑΣ ΥΙΟΣ ΙΩΔΑΕ ΚΑΙ ΝΑΘΑΝ Ο ΠΡΟΦΗΤΗΣ ΚΑΙ ΣΕΜΕΪ ΚΑΙ ΡΗΣΙ ΚΑΙ ΥΙΟΙ ΔΥΝΑΤΟΙ ΤΟΥ ΔΑΥΙΔ ΟΥΚ ΗΣΑΝ ΟΠΙΣΩ ΑΔΩΝΙΟΥ.

Γ ΒΑΣ. 1,9 ΚΑΙ ΕΘΥΣΙΑΣΕΝ ΑΔΩΝΙΑΣ ΠΡΟΒΑΤΑ ΚΑΙ ΜΟΣΧΟΥΣ ΚΑΙ ΑΡΝΑΣ ΠΑΡΑ ΤΟΝ ΛΙΘΟΝ ΤΟΥ ΖΩΕΛΕΘΙ, ΟΣ ΗΝ ΕΧΟΜΕΝΑ ΤΗΣ ΡΩΓΗΛ, ΚΑΙ ΕΚΑΛΕΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΔΡΟΥΣ ΙΟΥΔΑ ΠΑΙΔΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ·

Γ ΒΑΣ. 1,10 ΚΑΙ ΝΑΘΑΝ ΤΟΝ ΠΡΟΦΗΤΗΝ ΚΑΙ ΒΑΝΑΙΑΝ ΚΑΙ ΤΟΥΣ ΔΥΝΑΤΟΥΣ, ΚΑΙ ΤΟΝ ΣΑΛΩΜΩΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΟΥΚ ΕΚΑΛΕΣΕ.

Γ ΒΑΣ. 1,11 ΚΑΙ ΕΙΠΕ ΝΑΘΑΝ ΠΡΟΣ ΒΗΡΣΑΒΕΕ ΜΗΤΕΡΑ ΣΑΛΩΜΩΝ ΛΕΓΩΝ· ΟΥΚ ΗΚΟΥΣΑΣ ΟΤΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΔΩΝΙΑΣ ΥΙΟΣ ΑΓΓΙΘ; ΚΑΙ Ο ΚΥΡΙΟΣ ΗΜΩΝ ΔΑΥΙΔ ΟΥΚ ΕΓΝΩ.

Γ ΒΑΣ. 1,12 ΚΑΙ ΝΥΝ ΔΕΥΡΟ ΣΥΜΒΟΥΛΕΥΣΩ ΣΟΙ ΔΗ ΣΥΜΒΟΥΛΙΑΝ, ΚΑΙ ΕΞΕΛΟΥ ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΚΑΙ ΤΗΝ ΨΥΧΗΝ ΤΟΥ ΥΙΟΥ ΣΟΥ ΣΑΛΩΜΩΝ.

Γ ΒΑΣ. 1,13 ΔΕΥΡΟ ΕΙΣΕΛΘΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΔΑΥΙΔ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΟΥΣΑ· ΟΥΧΙ ΣΥ, ΚΥΡΙΕ ΜΟΥ ΒΑΣΙΛΕΥ, ΩΜΟΣΑΣ ΤΗ ΔΟΥΛΗ ΣΟΥ ΛΕΓΩΝ ΟΤΙ Ο ΥΙΟΣ ΣΟΥ ΣΑΛΩΜΩΝ ΒΑΣΙΛΕΥΣΕΙ ΜΕΤ' ΕΜΕ ΚΑΙ ΑΥΤΟΣ ΚΑΘΙΕΙΤΑΙ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΜΟΥ; ΚΑΙ ΤΙ ΟΤΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΔΩΝΙΑΣ;

Γ ΒΑΣ. 1,14 ΚΑΙ ΙΔΟΥ ΕΤΙ ΛΑΛΟΥΣΗΣ ΣΟΥ ΕΚΕΙ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΓΩ ΕΙΣΕΛΕΥΣΟΜΑΙ ΟΠΙΣΩ ΣΟΥ ΚΑΙ ΠΛΗΡΩΣΩ ΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ.

Γ ΒΑΣ. 1,15 ΚΑΙ ΕΙΣΗΛΘΕ ΒΗΡΣΑΒΕΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΕΙΣ ΤΟ ΤΑΜΙΕΙΟΝ, ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΠΡΕΣΒΥΤΗΣ ΣΦΟΔΡΑ, ΚΑΙ ΑΒΙΣΑΓ Η ΣΩΜΑΝΙΤΙΣ ΗΝ ΛΕΙΤΟΥΡΓΟΥΣΑ ΤΩ ΒΑΣΙΛΕΙ.

Γ ΒΑΣ. 1,16 ΚΑΙ ΕΚΥΨΕ ΒΗΡΣΑΒΕΕ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΤΩ ΒΑΣΙΛΕΙ· ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΤΙ ΕΣΤΙ ΣΟΙ;

Γ ΒΑΣ. 1,17 Η ΔΕ ΕΙΠΕ· ΚΥΡΙΕ ΜΟΥ ΒΑΣΙΛΕΥ, ΣΥ ΩΜΟΣΑΣ ΕΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΣΟΥ ΤΗ ΔΟΥΛΗ ΣΟΥ ΛΕΓΩΝ· ΟΤΙ Ο ΥΙΟΣ ΣΟΥ ΣΑΛΩΜΩΝ ΒΑΣΙΛΕΥΣΕΙ ΜΕΤ' ΕΜΕ ΚΑΙ ΑΥΤΟΣ ΚΑΘΗΣΕΤΑΙ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΜΟΥ.

Γ ΒΑΣ. 1,18 ΚΑΙ ΝΥΝ ΙΔΟΥ ΑΔΩΝΙΑΣ ΕΒΑΣΙΛΕΥΣΕ, ΚΑΙ ΣΥ, ΚΥΡΙΕ ΜΟΥ ΒΑΣΙΛΕΥ, ΟΥΚ ΕΓΝΩΣ·

Γ ΒΑΣ. 1,19 ΚΑΙ ΕΘΥΣΙΑΣΕ ΜΟΣΧΟΥΣ ΚΑΙ ΑΡΝΑΣ ΚΑΙ ΠΡΟΒΑΤΑ ΕΙΣ ΠΛΗΘΟΣ ΚΑΙ ΕΚΑΛΕΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΑΒΙΑΘΑΡ ΤΟΝ ΙΕΡΕΑ ΚΑΙ ΙΩΑΒ ΤΟΝ ΑΡΧΟΝΤΑ ΤΗΣ ΔΥΝΑΜΕΩΣ, ΚΑΙ ΤΟΝ ΣΑΛΩΜΩΝ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ ΟΥΚ ΕΚΑΛΕΣΕ.

Γ ΒΑΣ. 1,20 ΚΑΙ ΣΥ, ΚΥΡΙΕ ΜΟΥ ΒΑΣΙΛΕΥ, ΟΙ ΟΦΘΑΛΜΟΙ ΠΑΝΤΟΣ ΙΣΡΑΗΛ ΠΡΟΣ ΣΕ. ΑΠΑΓΓΕΙΛΑΙ ΑΥΤΟΙΣ ΤΙΣ ΚΑΘΗΣΕΤΑΙ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΜΕΤ' ΑΥΤΟΝ.

Γ ΒΑΣ. 1,21 ΚΑΙ ΕΣΤΑΙ ΩΣ ΑΝ ΚΟΙΜΗΘΗ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΣΟΜΑΙ ΕΓΩ ΚΑΙ ΣΑΛΩΜΩΝ Ο ΥΙΟΣ ΜΟΥ ΑΜΑΡΤΩΛΟΙ.

Γ ΒΑΣ. 1,22 ΚΑΙ ΙΔΟΥ ΕΤΙ ΑΥΤΗΣ ΛΑΛΟΥΣΗΣ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΝΑΘΑΝ Ο ΠΡΟΦΗΤΗΣ ΗΛΘΕ.

Γ ΒΑΣ. 1,23 ΚΑΙ ΑΝΗΓΓΕΛΗ ΤΩ ΒΑΣΙΛΕΙ· ΙΔΟΥ ΝΑΘΑΝ Ο ΠΡΟΦΗΤΗΣ· ΚΑΙ ΕΙΣΗΛΘΕ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΤΩ ΒΑΣΙΛΕΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΓΗΝ.

Γ ΒΑΣ. 1,24 ΚΑΙ ΕΙΠΕ ΝΑΘΑΝ· ΚΥΡΙΕ ΜΟΥ ΒΑΣΙΛΕΥ, ΣΥ ΕΙΠΑΣ ΑΔΩΝΙΑΣ ΒΑΣΙΛΕΥΣΕΙ ΟΠΙΣΩ ΜΟΥ ΚΑΙ ΑΥΤΟΣ ΚΑΘΗΣΕΤΑΙ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΜΟΥ;

Γ ΒΑΣ. 1,25 ΟΤΙ ΚΑΤΕΒΗ ΣΗΜΕΡΟΝ ΚΑΙ ΕΘΥΣΙΑΣΕ ΜΟΣΧΟΥΣ ΚΑΙ ΑΡΝΑΣ ΚΑΙ ΠΡΟΒΑΤΑ ΕΙΣ ΠΛΗΘΟΣ ΚΑΙ ΕΚΑΛΕΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΚΑΙ ΑΒΙΑΘΑΡ ΤΟΝ ΙΕΡΕΑ, ΚΑΙ ΙΔΟΥ ΕΙΣΙΝ ΕΣΘΙΟΝΤΕΣ ΚΑΙ ΠΙΝΟΝΤΕΣ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΑΝ· ΖΗΤΩ Ο ΒΑΣΙΛΕΥΣ ΑΔΩΝΙΑΣ.

Γ ΒΑΣ. 1,26 ΚΑΙ ΕΜΕ ΑΥΤΟΝ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ ΚΑΙ ΣΑΔΩΚ ΤΟΝ ΙΕΡΕΑ ΚΑΙ ΒΑΝΑΙΑΝ ΥΙΟΝ ΙΩΔΑΕ ΚΑΙ ΣΑΛΩΜΩΝ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ ΟΥΚ ΕΚΑΛΕΣΕΝ.

Γ ΒΑΣ. 1,27 ΕΙ ΔΙΑ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΓΕΓΟΝΕ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΚΑΙ ΟΥΚ ΕΓΝΩΡΙΣΑΣ ΤΩ ΔΟΥΛΩ ΣΟΥ ΤΙΣ ΚΑΘΗΣΕΤΑΙ ΕΠΙ ΤΟΝ ΘΡΟΝΟΝ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΜΕΤ' ΑΥΤΟΝ;

Γ ΒΑΣ. 1,28 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΚΑΙ ΕΙΠΕ· ΚΑΛΕΣΑΤΕ ΜΟΙ ΤΗΝ ΒΗΡΣΑΒΕΕ· ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΣΤΗ ΕΝΩΠΙΟΝ ΑΥΤΟΥ.

Γ ΒΑΣ. 1,29 ΚΑΙ ΩΜΟΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΙΠΕ· ΖΗ ΚΥΡΙΟΣ, ΟΣ ΕΛΥΤΡΩΣΑΤΟ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΚ ΠΑΣΗΣ ΘΛΙΨΕΩΣ,

Γ ΒΑΣ. 1,30 ΟΤΙ ΚΑΘΩΣ ΩΜΟΣΑ ΣΟΙ ΕΝ ΚΥΡΙΩ ΘΕΩ ΙΣΡΑΗΛ ΛΕΓΩΝ ΟΤΙ ΣΑΛΩΜΩΝ Ο ΥΙΟΣ ΣΟΥ ΒΑΣΙΛΕΥΣΕΙ ΜΕΤ' ΕΜΕ ΚΑΙ ΑΥΤΟΣ ΚΑΘΗΣΕΤΑΙ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΜΟΥ ΑΝΤ' ΕΜΟΥ, ΟΤΙ ΟΥΤΩ ΠΟΙΗΣΩ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ.

Γ ΒΑΣ. 1,31 ΚΑΙ ΕΚΥΨΕ ΒΗΡΣΑΒΕΕ ΕΠΙ ΠΡΟΣΩΠΟΝ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΕΙΠΕ· ΖΗΤΩ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

Γ ΒΑΣ. 1,32 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ· ΚΑΛΕΣΑΤΕ ΜΟΙ ΣΑΔΩΚ ΤΟΝ ΙΕΡΕΑ ΚΑΙ ΝΑΘΑΝ ΤΟΝ ΠΡΟΦΗΤΗΝ ΚΑΙ ΒΑΝΑΙΑΝ ΥΙΟΝ ΙΩΔΑΕ· ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ,

Γ ΒΑΣ. 1,33 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΥΤΟΙΣ· ΛΑΒΕΤΕ ΤΟΥΣ ΔΟΥΛΟΥΣ ΤΟΥ ΚΥΡΙΟΥ ΥΜΩΝ ΜΕΘ' ΥΜΩΝ ΚΑΙ ΕΠΙΒΙΒΑΣΑΤΕ ΤΟΝ ΥΙΟΝ ΜΟΥ ΣΑΛΩΜΩΝ ΕΠΙ ΤΗΝ ΗΜΙΟΝΟΝ ΤΗΝ ΕΜΗΝ ΚΑΙ ΚΑΤΑΓΑΓΕΤΕ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΓΙΩΝ,

Γ ΒΑΣ. 1,34 ΚΑΙ ΧΡΙΣΑΤΩ ΑΥΤΟΝ ΕΚΕΙ ΣΑΔΩΚ Ο ΙΕΡΕΥΣ ΚΑΙ ΝΑΘΑΝ Ο ΠΡΟΦΗΤΗΣ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΙΣΡΑΗΛ, ΚΑΙ ΣΑΛΠΙΣΑΤΕ ΚΕΡΑΤΙΝΗ ΚΑΙ ΕΡΕΙΤΕ· ΖΗΤΩ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ.

Γ ΒΑΣ. 1,35 ΚΑΙ ΚΑΘΗΣΕΤΑΙ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΜΟΥ ΚΑΙ ΒΑΣΙΛΕΥΣΕΙ ΑΝΤ' ΕΜΟΥ, ΚΑΙ ΕΓΩ ΕΝΕΤΕΙΛΑΜΗΝ ΤΟΥ ΕΙΝΑΙ ΕΙΣ ΗΓΟΥΜΕΝΟΝ ΕΠΙ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑΝ.

Γ ΒΑΣ. 1,36 ΚΑΙ ΑΠΕΚΡΙΘΗ ΒΑΝΑΙΑΣ ΥΙΟΣ ΙΩΔΑΕ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΕΙΠΕ· ΓΕΝΟΙΤΟ ΟΥΤΩΣ· ΠΙΣΤΩΣΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Γ ΒΑΣ. 1,37 ΚΑΘΩΣ ΗΝ ΚΥΡΙΟΣ ΜΕΤΑ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΥΤΩΣ ΕΙΗ ΜΕΤΑ ΣΑΛΩΜΩΝ ΚΑΙ ΜΕΓΑΛΥΝΑΙ ΤΟΝ ΘΡΟΝΟΝ ΑΥΤΟΥ ΥΠΕΡ ΤΟΝ ΘΡΟΝΟΝ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΑΥΙΔ.

Γ ΒΑΣ. 1,38 ΚΑΙ ΚΑΤΕΒΗ ΣΑΔΩΚ Ο ΙΕΡΕΥΣ ΚΑΙ ΝΑΘΑΝ Ο ΠΡΟΦΗΤΗΣ ΚΑΙ ΒΑΝΑΙΑΣ ΥΙΟΣ ΙΩΔΑΕ ΚΑΙ Ο ΧΕΡΕΘΙ ΚΑΙ Ο ΦΕΛΕΘΙ ΚΑΙ ΕΠΕΚΑΘΙΣΑΝ ΤΟΝ ΣΑΛΩΜΩΝ ΕΠΙ ΤΗΝ ΗΜΙΟΝΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΑΥΙΔ ΚΑΙ ΑΠΗΓΑΓΟΝ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΓΙΩΝ.

Γ ΒΑΣ. 1,39 ΚΑΙ ΕΛΑΒΕ ΣΑΔΩΚ Ο ΙΕΡΕΥΣ ΤΟ ΚΕΡΑΣ ΤΟΥ ΕΛΑΙΟΥ ΕΚ ΤΗΣ ΣΚΗΝΗΣ ΚΑΙ ΕΧΡΙΣΕ ΤΟΝ ΣΑΛΩΜΩΝ ΚΑΙ ΕΣΑΛΠΙΣΕ ΤΗ ΚΕΡΑΤΙΝΗ, ΚΑΙ ΕΙΠΕ ΠΑΣ Ο ΛΑΟΣ· ΖΗΤΩ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ.

Γ ΒΑΣ. 1,40 ΚΑΙ ΑΝΕΒΗ ΠΑΣ Ο ΛΑΟΣ ΟΠΙΣΩ ΑΥΤΟΥ ΚΑΙ ΕΧΟΡΕΥΟΝ ΕΝ ΧΟΡΟΙΣ ΚΑΙ ΕΥΦΡΑΙΝΟΜΕΝΟΙ ΕΥΦΡΟΣΥΝΗΝ ΜΕΓΑΛΗΝ, ΚΑΙ ΕΡΡΑΓΗ Η ΓΗ ΕΝ ΤΗ ΦΩΝΗ ΑΥΤΩΝ.

Γ ΒΑΣ. 1,41 ΚΑΙ ΗΚΟΥΣΕΝ ΑΔΩΝΙΑΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΛΗΤΟΙ ΑΥΤΟΥ, ΚΑΙ ΑΥΤΟΙ ΣΥΝΕΤΕΛΕΣΑΝ ΦΑΓΕΙΝ· ΚΑΙ ΗΚΟΥΣΕΝ ΙΩΑΒ ΤΗΝ ΦΩΝΗΝ ΤΗΣ ΚΕΡΑΤΙΝΗΣ ΚΑΙ ΕΙΠΕ· ΤΙΣ Η ΦΩΝΗ ΤΗΣ ΠΟΛΕΩΣ ΗΧΟΥΣΗΣ;

Γ ΒΑΣ. 1,42 ΕΤΙ ΑΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΚΑΙ ΙΔΟΥ ΙΩΝΑΘΑΝ ΥΙΟΣ ΑΒΙΑΘΑΡ ΤΟΥ ΙΕΡΕΩΣ ΕΙΣΗΛΘΕ, ΚΑΙ ΕΙΠΕΝ ΑΔΩΝΙΑΣ· ΕΙΣΕΛΘΕ, ΟΤΙ ΑΝΗΡ ΔΥΝΑΜΕΩΣ ΕΙ ΣΥ, ΚΑΙ ΑΓΑΘΑ ΕΥΑΓΓΕΛΙΣΑΙ.

Γ ΒΑΣ. 1,43 ΚΑΙ ΑΠΕΚΡΙΘΗ ΙΩΝΑΘΑΝ ΚΑΙ ΕΙΠΕ· ΚΑΙ ΜΑΛΑ Ο ΚΥΡΙΟΣ ΗΜΩΝ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΕΒΑΣΙΛΕΥΣΕ ΤΟΝ ΣΑΛΩΜΩΝ·

Γ ΒΑΣ. 1,44 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΜΕΤ' ΑΥΤΟΥ Ο ΒΑΣΙΛΕΥΣ ΤΟΝ ΣΑΔΩΚ ΤΟΝ ΙΕΡΕΑ ΚΑΙ ΝΑΘΑΝ ΤΟΝ ΠΡΟΦΗΤΗΝ ΚΑΙ ΒΑΝΑΙΑΝ ΤΟΝ ΥΙΟΝ ΙΩΔΑΕ ΚΑΙ ΤΟΝ ΧΕΡΕΘΙ ΚΑΙ ΤΟΝ ΦΕΛΕΘΙ ΚΑΙ ΕΠΕΚΑΘΙΣΑΝ ΑΥΤΟΝ ΕΠΙ ΤΗΝ ΗΜΙΟΝΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ·

Γ ΒΑΣ. 1,45 ΚΑΙ ΕΧΡΙΣΑΝ ΑΥΤΟΝ ΣΑΔΩΚ Ο ΙΕΡΕΥΣ ΚΑΙ ΝΑΘΑΝ Ο ΠΡΟΦΗΤΗΣ ΕΝ ΤΗ ΓΙΩΝ, ΚΑΙ ΑΝΕΒΗΣΑΝ ΕΚΕΙΘΕΝ ΕΥΦΡΑΙΝΟΜΕΝΟΙ ΚΑΙ ΗΧΗΣΕΝ Η ΠΟΛΙΣ· ΑΥΤΗ Η ΦΩΝΗ ΗΝ ΗΚΟΥΣΑΤΕ.

Γ ΒΑΣ. 1,46 ΚΑΙ ΕΚΑΘΙΣΕ ΣΑΛΩΜΩΝ ΕΠΙ ΘΡΟΝΟΝ ΒΑΣΙΛΕΙΑΣ,

Γ ΒΑΣ. 1,47 ΚΑΙ ΕΙΣΗΛΘΟΝ ΟΙ ΔΟΥΛΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΥΛΟΓΗΣΑΙ ΤΟΝ ΚΥΡΙΟΝ ΗΜΩΝ ΤΟΝ ΒΑΣΙΛΕΑ ΔΑΥΙΔ ΛΕΓΟΝΤΕΣ· ΑΓΑΘΥΝΑΙ Ο ΘΕΟΣ ΤΟ ΟΝΟΜΑ ΣΑΛΩΜΩΝ ΥΠΕΡ ΤΟ ΟΝΟΜΑ ΣΟΥ ΚΑΙ ΜΕΓΑΛΥΝΑΙ ΤΟΝ ΘΡΟΝΟΝ ΑΥΤΟΥ ΥΠΕΡ ΤΟΝ ΘΡΟΝΟΝ ΣΟΥ· ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΠΙ ΤΗΝ ΚΟΙΤΗΝ,

Γ ΒΑΣ. 1,48 ΚΑΙ ΓΕ ΟΥΤΩΣ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΟΣ ΕΔΩΚΕ ΣΗΜΕΡΟΝ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΜΟΥ ΚΑΘΗΜΕΝΟΝ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΜΟΥ, ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΒΛΕΠΟΥΣΙ.

Γ ΒΑΣ. 1,49 ΚΑΙ ΕΞΕΣΤΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΚΛΗΤΟΙ ΤΟΥ ΑΔΩΝΙΟΥ ΚΑΙ ΗΛΘΟΝ ΑΝΗΡ ΕΙΣ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ.

Γ ΒΑΣ. 1,50 ΚΑΙ ΑΔΩΝΙΑΣ ΕΦΟΒΗΘΗ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΑΛΩΜΩΝ ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΑΠΗΛΘΕ ΚΑΙ ΕΠΕΛΑΒΕΤΟ ΤΩΝ ΚΕΡΑΤΩΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ.

Γ ΒΑΣ. 1,51 ΚΑΙ ΑΝΗΓΓΕΛΗ ΤΩ ΣΑΛΩΜΩΝ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ ΑΔΩΝΙΑΣ ΕΦΟΒΗΘΗ ΤΟΝ ΒΑΣΙΛΕΑ ΣΑΛΩΜΩΝ ΚΑΙ ΚΑΤΕΧΕΙ ΤΩΝ ΚΕΡΑΤΩΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΛΕΓΩΝ· ΟΜΟΣΑΤΩ ΜΟΙ ΣΗΜΕΡΟΝ ΣΑΛΩΜΩΝ, ΕΙ ΟΥ ΘΑΝΑΤΩΣΕΙ ΤΟΝ ΔΟΥΛΟΝ ΑΥΤΟΥ ΕΝ ΡΟΜΦΑΙΑ.

Γ ΒΑΣ. 1,52 ΚΑΙ ΕΙΠΕ ΣΑΛΩΜΩΝ· ΕΑΝ ΓΕΝΗΤΑΙ ΕΙΣ ΥΙΟΝ ΔΥΝΑΜΕΩΝ, ΕΙ ΠΕΣΕΙΤΑΙ ΤΩΝ ΤΡΙΧΩΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΓΗΝ· ΚΑΙ ΕΑΝ ΚΑΚΙΑ ΕΥΡΕΘΗ ΕΝ ΑΥΤΩ, ΘΑΝΑΤΩΘΗΣΕΤΑΙ.

Γ ΒΑΣ. 1,53 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΚΑΙ ΚΑΤΗΝΕΓΚΑΝ ΑΥΤΟΝ ΑΠΑΝΩΘΕΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ· ΚΑΙ ΕΙΣΗΛΘΕ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΤΩ ΒΑΣΙΛΕΙ ΣΑΛΩΜΩΝ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΣΑΛΩΜΩΝ· ΔΕΥΡΟ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ.

Γ ΒΑΣΙΛΕΙΩΝ 2

Γ ΒΑΣ. 2,1 ΚΑΙ ΗΓΓΙΣΑΝ ΑΙ ΗΜΕΡΑΙ ΔΑΥΙΔ ΑΠΟΘΑΝΕΙΝ ΑΥΤΟΝ, ΚΑΙ ΑΠΕΚΡΙΝΑΤΟ ΣΑΛΩΜΩΝ ΥΙΩ ΑΥΤΟΥ ΛΕΓΩΝ·

Γ ΒΑΣ. 2,2 ΕΓΩ ΕΙΜΙ ΠΟΡΕΥΟΜΑΙ ΕΝ ΟΔΩ ΠΑΣΗΣ ΤΗΣ ΓΗΣ· ΚΑΙ ΙΣΧΥΣΕΙΣ ΚΑΙ ΕΣΗ ΕΙΣ ΑΝΔΡΑ.

Γ ΒΑΣ. 2,3 ΚΑΙ ΦΥΛΑΞΕΙΣ ΦΥΛΑΚΗΝ ΚΥΡΙΟΥ ΘΕΟΥ ΣΟΥ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ, ΦΥΛΑΣΣΕΙΝ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΤΩ ΝΟΜΩ ΜΩΥΣΕΩΣ· ΙΝΑ ΣΥΝΗΣΗΣ Α ΠΟΙΗΣΕΙΣ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΑΝ ΕΝΤΕΙΛΩΜΑΙ ΣΟΙ,

Γ ΒΑΣ. 2,4 ΙΝΑ ΣΤΗΣΗ ΚΥΡΙΟΣ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ, ΟΝ ΕΛΑΛΗΣΕ ΛΕΓΩΝ· ΕΑΝ ΦΥΛΑΞΩΣΙΝ ΟΙ ΥΙΟΙ ΣΟΥ ΤΗΝ ΟΔΟΝ ΑΥΤΩΝ ΠΟΡΕΥΕΣΘΑΙ ΕΝΩΠΙΟΝ ΜΟΥ ΕΝ ΑΛΗΘΕΙΑ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΑΥΤΩΝ ΛΕΓΩΝ· ΟΥΚ ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ ΣΟΙ ΑΝΗΡ ΕΠΑΝΩΘΕΝ ΘΡΟΝΟΥ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 2,5 ΚΑΙ ΓΕ ΣΥ ΕΓΝΩΣ ΟΣΑ ΕΠΟΙΗΣΕ ΜΟΙ ΙΩΑΒ ΥΙΟΣ ΣΑΡΟΥΪΑΣ, ΟΣΑ ΕΠΟΙΗΣΕ ΤΟΙΣ ΔΥΣΙΝ ΑΡΧΟΥΣΙ ΤΩΝ ΔΥΝΑΜΕΩΝ ΙΣΡΑΗΛ, ΤΩ ΑΒΕΝΝΗΡ ΥΙΩ ΝΗΡ ΚΑΙ ΤΩ ΑΜΕΣΣΑΪ ΥΙΩ ΙΕΘΕΡ, ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΤΑΞΕ ΤΑ ΑΙΜΑΤΑ ΠΟΛΕΜΟΥ ΕΝ ΕΙΡΗΝΗ ΚΑΙ ΕΔΩΚΕΝ ΑΙΜΑ ΑΘΩΟΝ ΕΝ ΤΗ ΖΩΝΗ ΑΥΤΟΥ ΤΗ ΕΝ ΤΗ ΟΣΦΥΪ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΩ ΥΠΟΔΗΜΑΤΙ ΑΥΤΟΥ ΤΩ ΕΝ ΤΩ ΠΟΔΙ ΑΥΤΟΥ·

Γ ΒΑΣ. 2,6 ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΑΤΑ ΤΗΝ ΣΟΦΙΑΝ ΣΟΥ ΚΑΙ ΟΥ ΚΑΤΑΞΕΙΣ ΤΗΝ ΠΟΛΙΑΝ ΑΥΤΟΥ ΕΝ ΕΙΡΗΝΗ ΕΙΣ ΑΔΟΥ·

Γ ΒΑΣ. 2,7 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΒΕΡΖΕΛΛΙ ΤΟΥ ΓΑΛΑΑΔΙΤΟΥ ΠΟΙΗΣΕΙΣ ΕΛΕΟΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΝ ΤΟΙΣ ΕΣΘΙΟΥΣΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΣΟΥ, ΟΤΙ ΟΥΤΩΣ ΗΓΓΙΣΑΝ ΜΟΙ ΕΝ ΤΩ ΜΕ ΑΠΟΔΙΔΡΑΣΚΕΙΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΒΕΣΣΑΛΩΜ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ.

Γ ΒΑΣ. 2,8 ΚΑΙ ΙΔΟΥ ΜΕΤΑ ΣΟΥ ΣΕΜΕΪ ΥΙΟΣ ΓΗΡΑ ΥΙΟΣ ΤΟΥ ΙΕΜΕΝΙ ΕΚ ΒΑΟΥΡΙΜ, ΚΑΙ ΑΥΤΟΣ ΚΑΤΗΡΑΣΑΤΟ ΜΕ ΚΑΤΑΡΑΝ ΟΔΥΝΗΡΑΝ ΤΗ ΗΜΕΡΑ, Η ΕΠΟΡΕΥΟΜΗΝ ΕΙΣ ΠΑΡΕΜΒΟΛΑΣ, ΚΑΙ ΑΥΤΟΣ ΚΑΤΕΒΗ ΕΙΣ ΑΠΑΝΤΗΝ ΜΟΥ ΕΙΣ ΤΟΝ ΙΟΡΔΑΝΗΝ, ΚΑΙ ΩΜΟΣΑ ΑΥΤΩ ΕΝ ΚΥΡΙΩ ΛΕΓΩΝ· ΕΙ ΘΑΝΑΤΩΣΩ ΣΕ ΕΝ ΡΟΜΦΑΙΑ·

Γ ΒΑΣ. 2,9 ΚΑΙ ΟΥ ΜΗ ΑΘΩΩΣΗΣ ΑΥΤΟΝ, ΟΤΙ ΑΝΗΡ ΣΟΦΟΣ ΕΙ ΣΥ ΚΑΙ ΓΝΩΣΗ Α ΠΟΙΗΣΕΙΣ ΑΥΤΩ, ΚΑΙ ΚΑΤΑΞΕΙΣ ΤΗΝ ΠΟΛΙΑΝ ΑΥΤΟΥ ΕΝ ΑΙΜΑΤΙ ΕΙΣ ΑΔΟΥ.

Γ ΒΑΣ. 2,10 ΚΑΙ ΕΚΟΙΜΗΘΗ ΔΑΥΙΔ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΤΑΦΗ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ.

Γ ΒΑΣ. 2,11 ΚΑΙ ΑΙ ΗΜΕΡΑΙ, ΑΣ ΕΒΑΣΙΛΕΥΣΕ ΔΑΥΙΔ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ· ΕΝ ΧΕΒΡΩΝ ΕΒΑΣΙΛΕΥΣΕΝ ΕΠΤΑ ΕΤΗ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΤΡΙΑΚΟΝΤΑΤΡΙΑ ΕΤΗ.

Γ ΒΑΣ. 2,12 ΚΑΙ ΣΑΛΩΜΩΝ ΕΚΑΘΙΣΕΝ ΕΠΙ ΘΡΟΝΟΥ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΥΙΟΣ ΕΤΩΝ ΔΩΔΕΚΑ ΚΑΙ ΗΤΟΙΜΑΣΘΗ Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΣΦΟΔΡΑ.

Γ ΒΑΣ. 2,13 ΚΑΙ ΕΙΣΗΛΘΕΝ ΑΔΩΝΙΑΣ ΥΙΟΣ ΑΓΓΙΘ ΠΡΟΣ ΒΗΡΣΑΒΕΕ ΜΗΤΕΡΑ ΣΑΛΩΜΩΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΗ. Η ΔΕ ΕΙΠΕΝ· ΕΙΡΗΝΗ Η ΕΙΣΟΔΟΣ ΣΟΥ; ΚΑΙ ΕΙΠΕΝ· ΕΙΡΗΝΗ·

Γ ΒΑΣ. 2,14 ΛΟΓΟΣ ΜΟΙ ΠΡΟΣ ΣΕ· ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΛΑΛΗΣΟΝ.

Γ ΒΑΣ. 2,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΣΥ ΟΙΔΑΣ, ΟΤΙ ΕΜΟΙ ΗΝ ΒΑΣΙΛΕΙΑ ΚΑΙ ΕΠ' ΕΜΕ ΕΘΕΤΟ ΠΑΣ ΙΣΡΑΗΛ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΙΣ ΒΑΣΙΛΕΑ, ΚΑΙ ΕΣΤΡΑΦΗ Η ΒΑΣΙΛΕΙΑ ΚΑΙ ΕΓΕΝΕΤΟ ΤΩ ΑΔΕΛΦΩ ΜΟΥ, ΟΤΙ ΠΑΡΑ ΚΥΡΙΟΥ ΕΓΕΝΗΘΗ ΑΥΤΩ·

Γ ΒΑΣ. 2,16 ΚΑΙ ΝΥΝ ΑΙΤΗΣΙΝ ΜΙΑΝ ΕΓΩ ΑΙΤΟΥΜΑΙ ΠΑΡΑ ΣΟΥ, ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΒΗΡΣΑΒΕΕ· ΛΑΛΕΙ.

Γ ΒΑΣ. 2,17 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΕΙΠΟΝ ΔΗ ΠΡΟΣ ΣΑΛΩΜΩΝ ΤΟΝ ΒΑΣΙΛΕΑ, ΟΤΙ ΟΥΚ ΑΠΟΣΤΡΕΨΕΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΑΠΟ ΣΟΥ, ΚΑΙ ΔΩΣΕΙ ΜΟΙ ΤΗΝ ΑΒΙΣΑΓ ΤΗΝ ΣΩΜΑΝΙΤΙΝ ΕΙΣ ΓΥΝΑΙΚΑ.

Γ ΒΑΣ. 2,18 ΚΑΙ ΕΙΠΕ ΒΗΡΣΑΒΕΕ· ΚΑΛΩΣ· ΕΓΩ ΛΑΛΗΣΩ ΠΕΡΙ ΣΟΥ ΤΩ ΒΑΣΙΛΕΙ.

Γ ΒΑΣ. 2,19 ΚΑΙ ΕΙΣΗΛΘΕ ΒΗΡΣΑΒΕΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΣΑΛΩΜΩΝ ΛΑΛΗΣΑΙ ΑΥΤΩ ΠΕΡΙ ΑΔΩΝΙΟΥ. ΚΑΙ ΕΞΑΝΕΣΤΗ Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΑΠΑΝΤΗΝ ΑΥΤΗ ΚΑΙ ΚΑΤΕΦΙΛΗΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ, ΚΑΙ ΕΤΕΘΗ ΘΡΟΝΟΣ ΤΗ ΜΗΤΡΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΚ ΔΕΞΙΩΝ ΑΥΤΟΥ.

Γ ΒΑΣ. 2,20 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΙΤΗΣΙΝ ΜΙΑΝ ΜΙΚΡΑΝ ΕΓΩ ΑΙΤΟΥΜΑΙ ΠΑΡΑ ΣΟΥ, ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ Ο ΒΑΣΙΛΕΥΣ· ΑΙΤΗΣΑΙ, ΜΗΤΕΡ ΕΜΗ, ΚΑΙ ΟΥΚ ΑΠΟΣΤΡΕΨΩ ΣΕ.

Γ ΒΑΣ. 2,21 ΚΑΙ ΕΙΠΕ· ΔΟΘΗΤΩ ΔΗ ΑΒΙΣΑΓ Η ΣΩΜΑΝΙΤΙΣ ΤΩ ΑΔΩΝΙΑ ΤΩ ΑΔΕΛΦΩ ΣΟΥ ΕΙΣ ΓΥΝΑΙΚΑ.

Γ ΒΑΣ. 2,22 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΚΑΙ ΕΙΠΕ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ· ΚΑΙ ΙΝΑΤΙ ΣΥ ΗΤΗΣΑΙ ΤΗΝ ΑΒΙΣΑΓ ΤΩ ΑΔΩΝΙΑ; ΚΑΙ ΑΙΤΗΣΑΙ ΑΥΤΩ ΤΗΝ ΒΑΣΙΛΕΙΑΝ, ΟΤΙ ΟΥΤΟΣ ΑΔΕΛΦΟΣ ΜΟΥ Ο ΜΕΓΑΣ ΥΠΕΡ ΕΜΕ, ΚΑΙ ΑΥΤΩ ΑΒΙΑΘΑΡ Ο ΙΕΡΕΥΣ ΚΑΙ ΑΥΤΩ ΙΩΑΒ ΥΙΟΣ ΣΑΡΟΥΪΑΣ ΑΡΧΙΣΤΡΑΤΗΓΟΣ ΕΤΑΙΡΟΣ.

Γ ΒΑΣ. 2,23 ΚΑΙ ΩΜΟΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΚΑΤΑ ΤΟΥ ΚΥΡΙΟΥ ΛΕΓΩΝ· ΤΑΔΕ ΠΟΙΗΣΑΙ ΜΟΙ Ο ΘΕΟΣ ΚΑΙ ΤΑΔΕ ΠΡΟΣΘΕΙΗ, ΟΤΙ ΚΑΤΑ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ ΕΛΑΛΗΣΕΝ ΑΔΩΝΙΑΣ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ·

Γ ΒΑΣ. 2,24 ΚΑΙ ΝΥΝ ΖΗ ΚΥΡΙΟΣ, ΟΣ ΗΤΟΙΜΑΣΕ ΜΕ ΚΑΙ ΕΘΕΤΟ ΜΕ ΕΠΙ ΤΟΝ ΘΡΟΝΟΝ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΚΑΙ ΑΥΤΟΣ ΕΠΟΙΗΣΕ ΜΟΙ ΟΙΚΟΝ, ΚΑΘΩΣ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ, ΟΤΙ ΣΗΜΕΡΟΝ ΘΑΝΑΤΩΘΗΣΕΤΑΙ ΑΔΩΝΙΑΣ.

Γ ΒΑΣ. 2,25 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΕΝ ΧΕΙΡΙ ΒΑΝΑΙΟΥ ΥΙΟΥ ΙΩΔΑΕ ΚΑΙ ΑΝΕΙΛΕΝ ΑΥΤΟΝ, ΚΑΙ ΑΠΕΘΑΝΕΝ ΑΔΩΝΙΑΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ.

Γ ΒΑΣ. 2,26 ΚΑΙ ΤΩ ΑΒΙΑΘΑΡ ΤΩ ΙΕΡΕΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΑΠΟΤΡΕΧΕ ΣΥ ΕΙΣ ΑΝΑΘΩΘ ΕΙΣ ΑΓΡΟΝ ΣΟΥ, ΟΤΙ ΑΝΗΡ ΘΑΝΑΤΟΥ ΕΙ ΣΥ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ, ΚΑΙ ΟΥ ΘΑΝΑΤΩΣΩ ΣΕ, ΟΤΙ ΗΡΑΣ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΕΝΩΠΙΟΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΚΑΙ ΟΤΙ ΕΚΑΚΟΥΧΗΘΗΣ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΕΚΑΚΟΥΧΗΘΗ Ο ΠΑΤΗΡ ΜΟΥ.

Γ ΒΑΣ. 2,27 ΚΑΙ ΕΞΕΒΑΛΕ ΣΑΛΩΜΩΝ ΤΟΝ ΑΒΙΑΘΑΡ ΤΟΥ ΜΗ ΕΙΝΑΙ ΙΕΡΕΑ ΤΟΥ ΚΥΡΙΟΥ, ΠΛΗΡΩΘΗΝΑΙ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ, Ο ΕΛΑΛΗΣΕΝ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΗΛΙ ΕΝ ΣΗΛΩΜ.

Γ ΒΑΣ. 2,28 ΚΑΙ Η ΑΚΟΗ ΗΛΘΕΝ ΕΩΣ ΙΩΑΒ ΥΙΟΥ ΣΑΡΟΥΪΑΣ (ΟΤΙ ΙΩΑΒ ΗΝ ΚΕΚΛΙΚΩΣ ΟΠΙΣΩ ΑΔΩΝΙΟΥ, ΚΑΙ ΟΠΙΣΩ ΣΑΛΩΜΩΝ ΟΥΚ ΕΚΛΙΝΕ), ΚΑΙ ΕΦΥΓΕΝ ΙΩΑΒ ΕΙΣ ΤΟ ΣΚΗΝΩΜΑ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΚΑΤΕΣΧΕ ΤΩΝ ΚΕΡΑΤΩΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ.

Γ ΒΑΣ. 2,29 ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΣΑΛΩΜΩΝ ΛΕΓΟΝΤΕΣ ΟΤΙ ΠΕΦΥΓΕΝ ΙΩΑΒ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΙΔΟΥ ΚΑΤΕΧΕΙ ΤΩΝ ΚΕΡΑΤΩΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ. ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΣΑΛΩΜΩΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΙΩΑΒ ΛΕΓΩΝ· ΤΙ ΓΕΓΟΝΕ ΣΟΙ, ΟΤΙ ΠΕΦΥΓΑΣ ΕΙΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ; ΚΑΙ ΕΙΠΕΝ ΙΩΑΒ· ΟΤΙ ΕΦΟΒΗΘΗΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΚΑΙ ΕΦΥΓΟΝ ΠΡΟΣ ΚΥΡΙΟΝ. ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΣΑΛΩΜΩΝ ΤΟΝ ΒΑΝΑΙΟΥ ΥΙΟΝ ΙΩΔΑΕ ΛΕΓΩΝ· ΠΟΡΕΥΟΥ ΚΑΙ ΑΝΕΛΕ ΑΥΤΟΝ ΚΑΙ ΘΑΨΟΝ ΑΥΤΟΝ.

Γ ΒΑΣ. 2,30 ΚΑΙ ΗΛΘΕ ΒΑΝΑΙΑΣ ΥΙΟΣ ΙΩΔΑΕ ΠΡΟΣ ΙΩΑΒ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΑΔΕ ΛΕΓΕΙ Ο ΒΑΣΙΛΕΥΣ· ΕΞΕΛΘΕ. ΚΑΙ ΕΙΠΕΝ ΙΩΑΒ· ΟΥΚ ΕΚΠΟΡΕΥΟΜΑΙ, ΟΤΙ ΩΔΕ ΑΠΟΘΑΝΟΥΜΑΙ. ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΒΑΝΑΙΑΣ ΥΙΟΣ ΙΩΔΑΕ ΚΑΙ ΕΙΠΕ ΤΩ ΒΑΣΙΛΕΙ ΛΕΓΩΝ· ΤΑΔΕ ΛΕΛΑΛΗΚΕΝ ΙΩΑΒ ΚΑΙ ΤΑΔΕ ΑΠΟΚΕΚΡΙΤΑΙ ΜΟΙ.

Γ ΒΑΣ. 2,31 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ· ΠΟΡΕΥΟΥ ΚΑΙ ΠΟΙΗΣΟΝ ΑΥΤΩ ΚΑΘΩΣ ΕΙΡΗΚΕ, ΚΑΙ ΑΝΕΛΕ ΑΥΤΟΝ ΚΑΙ ΘΑΨΕΙΣ ΑΥΤΟΝ ΚΑΙ ΕΞΑΡΕΙΣ ΣΗΜΕΡΟΝ ΤΟ ΑΙΜΑ, Ο ΔΩΡΕΑΝ ΕΞΕΧΕΕΝ ΑΠ' ΕΜΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ·

Γ ΒΑΣ. 2,32 ΚΑΙ ΕΠΕΣΤΕΨΕ ΚΥΡΙΟΣ ΤΟ ΑΙΜΑ ΤΗΣ ΑΔΙΚΙΑΣ ΑΥΤΟΥ ΕΙΣ ΚΕΦΑΛΗΝ ΑΥΤΟΥ, ΩΣ ΑΠΗΝΤΗΣΕ ΤΟΙΣ ΔΥΣΙΝ ΑΝΘΡΩΠΟΙΣ ΤΟΙΣ ΔΙΚΑΙΟΙΣ ΚΑΙ ΑΓΑΘΟΙΣ ΥΠΕΡ ΑΥΤΟΝ ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΥΣ ΕΝ ΡΟΜΦΑΙΑ, ΚΑΙ Ο ΠΑΤΗΡ ΜΟΥ ΔΑΥΙΔ ΟΥΚ ΕΓΝΩ ΤΟ ΑΙΜΑ ΑΥΤΩΝ, ΤΟΝ ΑΒΕΝΝΗΡ ΥΙΟΝ ΝΗΡ ΑΡΧΙΣΤΡΑΤΗΓΟΝ ΙΣΡΑΗΛ ΚΑΙ ΤΟΝ ΑΜΕΣΣΑ ΥΙΟΝ ΙΕΘΕΡ ΑΡΧΙΣΤΡΑΤΗΓΟΝ ΙΟΥΔΑ·

Γ ΒΑΣ. 2,33 ΚΑΙ ΕΠΕΣΤΡΑΦΗ ΤΑ ΑΙΜΑΤΑ ΑΥΤΩΝ ΕΙΣ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΕΙΣ ΚΕΦΑΛΗΝ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΚΑΙ ΤΩ ΔΑΥΙΔ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ ΚΑΙ ΤΩ ΟΙΚΩ ΑΥΤΟΥ ΚΑΙ ΤΩ ΘΡΟΝΩ ΑΥΤΟΥ ΓΕΝΟΙΤΟ ΕΙΡΗΝΗ ΕΩΣ ΑΙΩΝΟΣ ΠΑΡΑ ΚΥΡΙΟΥ.

Γ ΒΑΣ. 2,34 ΚΑΙ ΑΝΕΒΗ ΒΑΝΑΙΑΣ ΥΙΟΣ ΙΩΔΑΕ ΚΑΙ ΑΠΗΝΤΗΣΕ ΑΥΤΩ ΚΑΙ ΕΘΑΝΑΤΩΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΘΑΨΕΝ ΑΥΤΟΝ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ ΕΝ ΤΗ ΕΡΗΜΩ.

Γ ΒΑΣ. 2,35 ΚΑΙ ΕΔΩΚΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΝ ΒΑΝΑΙΟΥ ΥΙΟΝ ΙΩΔΑΕ ΑΝΤ' ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΣΤΡΑΤΗΓΙΑΝ· ΚΑΙ Η ΒΑΣΙΛΕΙΑ ΚΑΤΩΡΘΟΥΤΟ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΚΑΙ ΣΑΔΩΚ ΤΟΝ ΙΕΡΕΑ ΕΔΩΚΕΝ ΑΥΤΟΝ Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΙΕΡΕΑ ΠΡΩΤΟΝ ΑΝΤΙ ΑΒΙΑΘΑΡ.

Γ ΒΑΣ. 2,35Α ΚΑΙ ΕΔΩΚΕ ΚΥΡΙΟΣ ΦΡΟΝΗΣΙΝ ΤΩ ΣΑΛΩΜΩΝ ΚΑΙ ΣΟΦΙΑΝ ΠΟΛΛΗΝ ΣΦΟΔΡΑ ΚΑΙ ΠΛΑΤΟΣ ΚΑΡΔΙΑΣ, ΩΣ Η ΑΜΜΟΣ Η ΠΑΡΑ ΤΗΝ ΘΑΛΑΣΣΑΝ.

Γ ΒΑΣ. 2,35Β ΚΑΙ ΕΠΛΗΘΥΝΘΗ Η ΦΡΟΝΗΣΙΣ ΣΑΛΩΜΩΝ ΣΦΟΔΡΑ ΥΠΕΡ ΤΗΝ ΦΡΟΝΗΣΙΝ ΠΑΝΤΩΝ ΥΙΩΝ ΑΡΧΑΙΩΝ ΚΑΙ ΥΠΕΡ ΠΑΝΤΑΣ ΦΡΟΝΙΜΟΥΣ ΑΙΓΥΠΤΟΥ.

Γ ΒΑΣ. 2,35Γ ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΘΥΓΑΤΕΡΑ ΦΑΡΑΩ ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΗΝ ΕΙΣ ΠΟΛΙΝ ΔΑΥΙΔ ΕΩΣ ΣΥΝΤΕΛΕΣΑΙ ΑΥΤΟΝ ΟΙΚΟΔΟΜΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ. ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΕΝ ΠΡΩΤΟΙΣ ΚΑΙ ΤΟ ΤΕΙΧΟΣ ΙΕΡΟΥΣΑΛΗΜ ΚΥΚΛΟΘΕΝ· ΕΝ ΕΠΤΑ ΕΤΕΣΙΝ ΕΠΟΙΗΣΕ ΚΑΙ ΣΥΝΕΤΕΛΕΣΕ.

Γ ΒΑΣ. 2,35Δ ΚΑΙ ΗΝ ΤΩ ΣΑΛΩΜΩΝ ΕΒΔΟΜΗΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΑΙΡΟΝΤΕΣ ΑΡΣΙΝ ΚΑΙ ΟΓΔΟΗΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΛΑΤΟΜΩΝ ΕΝ ΤΩ ΟΡΕΙ.

Γ ΒΑΣ. 2,35Ε ΚΑΙ ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΤΑ ΥΠΟΣΤΗΡΙΓΜΑΤΑ ΚΑΙ ΤΟΥΣ ΛΟΥΤΗΡΑΣ ΤΟΥΣ ΜΕΓΑΛΟΥΣ ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ ΚΑΙ ΤΗΝ ΚΡΗΝΗΝ ΤΗΣ ΑΥΛΗΣ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΝ ΧΑΛΚΗΝ.

Γ ΒΑΣ. 2,35Ζ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΑΚΡΑΝ ΚΑΙ ΤΑΣ ΕΠΑΛΞΕΙΣ ΑΥΤΗΣ ΚΑΙ ΔΙΕΚΟΨΕ ΤΗΝ ΠΟΛΙΝ ΔΑΥΙΔ· ΟΥΤΩΣ ΘΥΓΑΤΗΡ ΦΑΡΑΩ ΑΝΕΒΑΙΝΕΝ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΔΑΥΙΔ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΗΣ, ΟΝ ΩΚΟΔΟΜΗΣΕΝ ΑΥΤΗ· ΤΟΤΕ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΑΚΡΑΝ.

Γ ΒΑΣ. 2,35·Η ΚΑΙ ΣΑΛΩΜΩΝ ΑΝΕΦΕΡΕ ΤΡΕΙΣ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΟΛΟΚΑΥΤΩΣΕΙΣ ΚΑΙ ΕΙΡΗΝΙΚΑΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ, Ο ΩΚΟΔΟΜΗΣΕ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΕΘΥΜΙΑ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΣΥΝΕΤΕΛΕΣΕ ΤΟΝ ΟΙΚΟΝ.

Γ ΒΑΣ. 2,35Θ ΚΑΙ ΟΥΤΟΙ ΟΙ ΑΡΧΟΝΤΕΣ ΟΙ ΚΑΘΕΣΤΑΜΕΝΟΙ ΕΠΙ ΤΑ ΕΡΓΑ ΤΟΥ ΣΑΛΩΜΩΝ· ΤΡΕΙΣ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΞΑΚΟΣΙΟΙ ΕΠΙΣΤΑΤΑΙ ΤΟΥ ΛΑΟΥ ΤΩΝ ΠΟΙΟΥΝΤΩΝ ΤΑ ΕΡΓΑ.

Γ ΒΑΣ. 2,35Ι ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΑΣΣΟΥΡ ΚΑΙ ΤΗΝ ΜΑΓΔΩ ΚΑΙ ΤΗΝ ΓΑΖΕΡ ΚΑΙ ΤΗΝ ΒΑΙΘΩΡΩΝ ΤΗΝ ΕΠΑΝΩ ΚΑΙ ΤΑ ΒΑΑΛΑΘ·

Γ ΒΑΣ. 2,35Κ ΠΛΗΝ ΜΕΤΑ ΤΟ ΟΙΚΟΔΟΜΗΣΑΙ ΑΥΤΟΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΤΟ ΤΕΙΧΟΣ ΙΕΡΟΥΣΑΛΗΜ ΚΥΚΛΩ, ΜΕΤΑ ΤΑΥΤΑ ΩΚΟΔΟΜΗΣΕ ΤΑΣ ΠΟΛΕΙΣ ΤΑΥΤΑΣ.

Γ ΒΑΣ. 2,35Λ ΚΑΙ ΕΝ ΤΩ ΕΤΙ ΔΑΥΙΔ ΖΗΝ ΕΝΕΤΕΙΛΑΤΟ ΤΩ ΣΑΛΩΜΩΝ ΛΕΓΩΝ· ΙΔΟΥ ΜΕΤΑ ΣΟΥ ΣΕΜΕΪ ΥΙΟΣ ΓΗΡΑ ΥΙΟΣ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΤΟΥ ΙΕΜΕΝΙ ΕΚ ΧΕΒΡΩΝ·

Γ ΒΑΣ. 2,35Μ ΟΥΤΟΣ ΚΑΤΗΡΑΣΑΤΟ ΜΕ ΚΑΤΑΡΑΝ ΟΔΥΝΗΡΑΝ ΕΝ Η ΗΜΕΡΑ ΕΠΟΡΕΥΟΜΗΝ ΕΙΣ ΠΑΡΕΜΒΟΛΑΣ,

Γ ΒΑΣ. 2,35Ν ΚΑΙ ΑΥΤΟΣ ΚΑΤΕΒΑΙΝΕΝ ΕΙΣ ΑΠΑΝΤΗΝ ΜΟΙ ΕΠΙ ΤΟΝ ΙΟΡΔΑΝΗΝ ΚΑΙ ΩΜΟΣΑ ΑΥΤΩ ΚΑΤΑ ΤΟΥ ΚΥΡΙΟΥ ΛΕΓΩΝ· ΕΙ ΘΑΝΑΤΩΘΗΣΕΤΑΙ ΕΝ ΡΟΜΦΑΙΑ·

Γ ΒΑΣ. 2,35Ξ ΚΑΙ ΝΥΝ ΜΗ ΑΘΩΩΣΗΣ ΑΥΤΟΝ, ΟΤΙ ΑΝΗΡ ΦΡΟΝΙΜΟΣ ΣΥ ΚΑΙ ΓΝΩΣΗ Α ΠΟΙΗΣΕΙΣ ΑΥΤΩ, ΚΑΙ ΚΑΤΑΞΕΙΣ ΤΗΝ ΠΟΛΙΑΝ ΑΥΤΟΥ ΕΝ ΑΙΜΑΤΙ ΕΙΣ ΑΔΟΥ.

Γ ΒΑΣ. 2,36 ΚΑΙ ΕΚΑΛΕΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΝ ΣΕΜΕΪ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΟΙΚΟΔΟΜΗΣΟΝ ΣΕΑΥΤΩ ΟΙΚΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΚΑΘΟΥ ΕΚΕΙ ΚΑΙ ΟΥΚ ΕΞΕΛΕΥΣΗ ΕΚΕΙΘΕΝ ΟΥΔΑΜΟΥ·

Γ ΒΑΣ. 2,37 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗΣ ΕΞΟΔΟΥ ΣΟΥ ΚΑΙ ΔΙΑΒΗΣΗ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΚΕΔΡΩΝ, ΓΙΝΩΣΚΩΝ ΓΝΩΣΗ ΟΤΙ ΘΑΝΑΤΩ ΑΠΟΘΑΝΗ, ΤΟ ΑΙΜΑ ΣΟΥ ΕΣΤΑΙ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΣΟΥ. ΚΑΙ ΩΡΚΙΣΕΝ ΑΥΤΟΝ Ο ΒΑΣΙΛΕΥΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ.

Γ ΒΑΣ. 2,38 ΚΑΙ ΕΙΠΕ ΣΕΜΕΪ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΑΓΑΘΟΝ ΤΟ ΡΗΜΑ, Ο ΕΛΑΛΗΣΑΣ, ΚΥΡΙΕ ΜΟΥ ΒΑΣΙΛΕΥ· ΟΥΤΩ ΠΟΙΗΣΕΙ Ο ΔΟΥΛΟΣ ΣΟΥ. ΚΑΙ ΕΚΑΘΙΣΕ ΣΕΜΕΪ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΤΡΙΑ ΕΤΗ.

Γ ΒΑΣ. 2,39 ΚΑΙ ΕΓΕΝΗΘΗ ΜΕΤΑ ΤΑ ΤΡΙΑ ΕΤΗ ΚΑΙ ΑΠΕΔΡΑΣΑΝ ΔΥΟ ΔΟΥΛΟΙ ΤΟΥ ΣΕΜΕΪ ΠΡΟΣ ΑΓΧΟΥΣ ΥΙΟΝ ΜΑΑΧΑ ΒΑΣΙΛΕΑ ΓΕΘ, ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΣΕΜΕΪ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ ΟΙ ΔΟΥΛΟΙ ΣΟΥ ΕΝ ΓΕΘ.

Γ ΒΑΣ. 2,40 ΚΑΙ ΑΝΕΣΤΗ ΣΕΜΕΪ ΚΑΙ ΕΠΕΣΑΞΕ ΤΗΝ ΟΝΟΝ ΑΥΤΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΓΕΘ ΠΡΟΣ ΑΓΧΟΥΣ ΤΟΥ ΕΚΖΗΤΗΣΑΙ ΤΟΥ ΔΟΥΛΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΕΠΟΡΕΥΘΗ ΣΕΜΕΪ ΚΑΙ ΗΓΑΓΕ ΤΟΥΣ ΔΟΥΛΟΥΣ ΑΥΤΟΥ ΕΚ ΓΕΘ.

Γ ΒΑΣ. 2,41 ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΣΑΛΩΜΩΝ ΛΕΓΟΝΤΕΣ ΟΤΙ ΕΠΟΡΕΥΘΗ ΣΕΜΕΪ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΓΕΘ, ΚΑΙ ΑΠΕΣΤΡΕΨΕ ΤΟΥΣ ΔΟΥΛΟΥΣ ΑΥΤΟΥ,

Γ ΒΑΣ. 2,42 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΝ ΣΕΜΕΪ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΟΥΧΙ ΩΡΚΙΣΑ ΣΕ ΚΑΤΑ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΠΕΜΑΡΤΥΡΑΜΗΝ ΣΟΙ ΛΕΓΩΝ· ΕΝ Η ΑΝ ΗΜΕΡΑ ΕΞΕΛΘΗΣ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΠΟΡΕΥΘΗΣ ΕΙΣ ΔΕΞΙΑ Η ΑΡΙΣΤΕΡΑ, ΓΙΝΩΣΚΩΝ ΓΝΩΣΗ ΟΤΙ ΘΑΝΑΤΩ ΑΠΟΘΑΝΗ;

Γ ΒΑΣ. 2,43 ΚΑΙ ΤΙ ΟΤΙ ΟΥΚ ΕΦΥΛΑΞΑΣ ΤΟΝ ΟΡΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΤΗΝ ΕΝΤΟΛΗΝ, ΗΝ ΕΝΕΤΕΙΛΑΜΗΝ ΚΑΤΑ ΣΟΥ;

Γ ΒΑΣ. 2,44 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΣΕΜΕΪ· ΣΥ ΟΙΔΑΣ ΠΑΣΑΝ ΤΗΝ ΚΑΚΙΑΝ ΣΟΥ, ΗΝ ΟΙΔΕΝ Η ΚΑΡΔΙΑ ΣΟΥ, Α ΕΠΟΙΗΣΑΣ ΔΑΥΙΔ ΤΩ ΠΑΤΡΙ ΜΟΥ, ΚΑΙ ΑΝΤΑΠΕΔΩΚΕ ΚΥΡΙΟΣ ΤΗΝ ΚΑΚΙΑΝ ΣΟΥ ΕΙΣ ΚΕΦΑΛΗΝ ΣΟΥ·

Γ ΒΑΣ. 2,45 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΕΥΛΟΓΗΜΕΝΟΣ, ΚΑΙ Ο ΘΡΟΝΟΣ ΔΑΥΙΔ ΕΣΤΑΙ ΕΤΟΙΜΟΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

Γ ΒΑΣ. 2,46 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΤΩ ΒΑΝΑΙΑ ΥΙΩ ΙΩΔΑΕ, ΚΑΙ ΕΞΗΛΘΕ ΚΑΙ ΑΝΕΙΛΕΝ ΑΥΤΟΝ ΚΑΙ ΑΠΕΘΑΝΕ.

Γ ΒΑΣ. 2,46Α ΚΑΙ ΗΝ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΦΡΟΝΙΜΟΣ ΣΦΟΔΡΑ, ΚΑΙ ΣΟΦΟΣ, ΚΑΙ ΙΟΥΔΑ ΚΑΙ ΙΣΡΑΗΛ ΠΟΛΛΟΙ ΣΦΟΔΡΑ, ΩΣ Η ΑΜΜΟΣ Η ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΙΣ ΠΛΗΘΟΣ, ΕΣΘΙΟΝΤΕΣ ΚΑΙ ΠΙΝΟΝΤΕΣ ΚΑΙ ΧΑΙΡΟΝΤΕΣ.

Γ ΒΑΣ. 2,46Β ΚΑΙ ΣΑΛΩΜΩΝ ΗΝ ΑΡΧΩΝ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΒΑΣΙΛΕΙΑΙΣ, ΚΑΙ ΗΣΑΝ ΠΡΟΣΦΕΡΟΝΤΕΣ ΔΩΡΑ ΚΑΙ ΕΔΟΥΛΕΥΟΝ ΤΩ ΣΑΛΩΜΩΝ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 2,46Γ ΚΑΙ ΣΑΛΩΜΩΝ ΗΡΞΑΤΟ ΑΝΟΙΓΕΙΝ ΤΑ ΔΥΝΑΣΤΕΥΜΑΤΑ ΤΟΥ ΛΙΒΑΝΟΥ,

Γ ΒΑΣ. 2,46Δ ΚΑΙ ΑΥΤΟΣ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΘΕΡΜΑΙ ΕΝ ΤΗ ΕΡΗΜΩ.

Γ ΒΑΣ. 2,46Ε ΚΑΙ ΤΟΥΤΟ ΤΟ ΑΡΙΣΤΟΝ ΤΩ ΣΑΛΩΜΩΝ· ΤΡΙΑΚΟΝΤΑ ΚΟΡΟΙ ΣΕΜΙΔΑΛΕΩΣ ΚΑΙ ΕΞΗΚΟΝΤΑ ΚΟΡΟΙ ΑΛΕΥΡΟΥ ΚΕΚΟΠΑΝΙΣΜΕΝΟΥ, ΔΕΚΑ ΜΟΣΧΟΙ ΕΚΛΕΚΤΟΙ ΚΑΙ ΕΙΚΟΣΙ ΒΟΕΣ ΝΟΜΑΔΕΣ ΚΑΙ ΕΚΑΤΟΝ ΠΡΟΒΑΤΑ, ΕΚΤΟΣ ΕΛΑΦΩΝ ΚΑΙ ΔΟΡΚΑΔΩΝ ΚΑΙ ΟΡΝΙΘΩΝ ΕΚΛΕΚΤΩΝ ΝΟΜΑΔΩΝ·

Γ ΒΑΣ. 2,46Ζ ΟΤΙ ΗΝ ΑΡΧΩΝ ΕΝ ΠΑΝΤΙ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΑΠΟ ΡΑΦΙ ΕΩΣ ΓΑΖΗΣ, ΕΝ ΠΑΣΙ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ·

Γ ΒΑΣ. 2,46Η ΚΑΙ ΗΝ ΑΥΤΩ ΕΙΡΗΝΗ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΜΕΡΩΝ ΑΥΤΟΥ ΚΥΚΛΟΘΕΝ, ΚΑΙ ΚΑΤΩΚΕΙ ΙΟΥΔΑ ΚΑΙ ΙΣΡΑΗΛ ΠΕΠΟΙΘΟΤΕΣ ΕΚΑΣΤΟΣ ΥΠΟ ΤΗΝ ΑΜΠΕΛΟΝ ΑΥΤΟΥ ΚΑΙ ΥΠΟ ΤΗΝ ΣΥΚΗΝ ΑΥΤΟΥ, ΕΣΘΙΟΝΤΕΣ ΚΑΙ ΠΙΝΟΝΤΕΣ ΚΑΙ ΕΟΡΤΑΖΟΝΤΕΣ ΑΠΟ ΔΑΝ ΚΑΙ ΕΩΣ ΒΗΡΣΑΒΕΕ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΣΑΛΩΜΩΝ.

Γ ΒΑΣ. 2,46Θ ΚΑΙ ΟΥΤΟΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΟΥ ΣΑΛΩΜΩΝ· ΑΖΑΡΙΟΥ ΥΙΟΣ ΣΑΔΩΚ ΤΟΥ ΙΕΡΕΩΣ ΚΑΙ ΟΡΝΙΟΥ ΥΙΟΣ ΝΑΘΑΝ ΑΡΧΩΝ ΤΩΝ ΕΦΕΣΤΗΚΟΤΩΝ ΚΑΙ ΕΔΡΑΜ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΚΑΙ ΣΟΥΒΑ ΓΡΑΜΜΑΤΕΥΣ ΚΑΙ ΒΑΣΑ ΥΙΟΣ ΑΧΙΘΑΛΑΜ ΑΝΑΜΙΜΝΗΣΚΩΝ ΚΑΙ ΑΒΙ ΥΙΟΣ ΙΩΑΒ ΑΡΧΙΣΤΡΑΤΗΓΟΣ ΚΑΙ ΑΧΙΡΕ ΥΙΟΣ ΕΔΡΑΪ ΕΠΙ ΤΑΣ ΑΡΣΕΙΣ ΚΑΙ ΒΑΝΑΙΑΣ ΥΙΟΣ ΙΩΔΑΕ ΕΠΙ ΤΗΣ ΑΥΛΑΡΧΙΑΣ ΚΑΙ ΕΠΙ ΤΟΥ ΠΛΙΝΘΙΟΥ ΚΑΙ ΖΑΧΟΥΡ ΥΙΟΣ ΝΑΘΑΝ Ο ΣΥΜΒΟΥΛΟΣ.

Γ ΒΑΣ. 2,46Ι ΚΑΙ ΗΣΑΝ ΤΩ ΣΑΛΩΜΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΤΟΚΑΔΕΣ ΙΠΠΟΙ ΕΙΣ ΑΡΜΑΤΑ ΚΑΙ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ ΙΠΠΩΝ.

Γ ΒΑΣ. 2,46Κ ΚΑΙ ΗΝ ΑΡΧΩΝ ΕΝ ΠΑΣΙ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΑΠΟ ΤΟΥ ΠΟΤΑΜΟΥ ΚΑΙ ΕΩΣ ΓΗΣ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΕΩΣ ΟΡΙΩΝ ΑΙΓΥΠΤΟΥ.

Γ ΒΑΣ. 2,46Λ ΚΑΙ ΣΑΛΩΜΩΝ ΥΙΟΣ ΔΑΥΙΔ ΕΒΑΣΙΛΕΥΣΕΝ ΕΠΙ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Γ ΒΑΣΙΛΕΙΩΝ 3

Γ ΒΑΣ. 3,1 ΤΗΣ ΔΕ ΒΑΣΙΛΕΙΑΣ ΕΔΡΑΣΘΕΙΣΗΣ ΕΝ ΧΕΙΡΙ ΣΑΛΩΜΩΝ ΕΠΙΓΑΜΙΑΝ ΕΠΟΙΗΣΑΤΟ ΣΑΛΩΜΩΝ ΠΡΟΣ ΦΑΡΑΩ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΘΥΓΑΤΕΡΑ ΦΑΡΑΩ ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΗΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΔΑΥΙΔ, ΕΩΣ ΟΥ ΣΥΝΕΤΕΛΕΣΕΝ ΟΙΚΟΔΟΜΩΝ ΤΟΝ ΟΙΚΟΝ ΕΑΥΤΟΥ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΤΟ ΤΕΙΧΟΣ ΙΕΡΟΥΣΑΛΗΜ ΚΥΚΛΩ.]

Γ ΒΑΣ. 3,2 ΠΛΗΝ Ο ΛΑΟΣ ΗΣΑΝ ΘΥΜΙΩΝΤΕΣ ΕΠΙ ΤΟΙΣ ΥΨΗΛΟΙΣ, ΟΤΙ ΟΥΚ ΩΚΟΔΟΜΗΘΗ ΟΙΚΟΣ ΤΩ ΚΥΡΙΩ ΕΩΣ ΤΟΥ ΝΥΝ.

Γ ΒΑΣ. 3,3 ΚΑΙ ΗΓΑΠΗΣΕ ΣΑΛΩΜΩΝ ΤΟΝ ΚΥΡΙΟΝ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΠΛΗΝ ΕΝ ΤΟΙΣ ΥΨΗΛΟΙΣ ΕΘΥΕ ΚΑΙ ΕΘΥΜΙΑ.

Γ ΒΑΣ. 3,4 ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΓΑΒΑΩΝ ΘΥΣΑΙ ΕΚΕΙ, ΟΤΙ ΑΥΤΗ ΥΨΗΛΟΤΑΤΗ ΚΑΙ ΜΕΓΑΛΗ· ΧΙΛΙΑΝ ΟΛΟΚΑΥΤΩΣΙΝ ΑΝΗΝΕΓΚΕ ΣΑΛΩΜΩΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΝ ΓΑΒΑΩΝ.

Γ ΒΑΣ. 3,5 ΚΑΙ ΩΦΘΗ ΚΥΡΙΟΣ ΤΩ ΣΑΛΩΜΩΝ ΕΝ ΥΠΝΩ ΤΗΝ ΝΥΚΤΑ, ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΣΑΛΩΜΩΝ· ΑΙΤΗΣΑΙ ΤΙ ΑΙΤΗΜΑ ΣΕΑΥΤΩ.

Γ ΒΑΣ. 3,6 ΚΑΙ ΕΙΠΕΝ ΣΑΛΩΜΩΝ· ΣΥ ΕΠΟΙΗΣΑΣ ΜΕΤΑ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΕΛΕΟΣ ΜΕΓΑ, ΚΑΘΩΣ ΔΙΗΛΘΕΝ ΕΝΩΠΙΟΝ ΣΟΥ ΕΝ ΑΛΗΘΕΙΑ ΚΑΙ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΕΝ ΕΥΘΥΤΗΤΙ ΚΑΡΔΙΑΣ ΜΕΤΑ ΣΟΥ, ΚΑΙ ΕΦΥΛΑΞΑΣ ΑΥΤΩ ΤΟ ΕΛΕΟΣ ΤΟ ΜΕΓΑ ΤΟΥΤΟ ΔΟΥΝΑΙ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΑΥΤΟΥ, ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ·

Γ ΒΑΣ. 3,7 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΣΥ ΕΔΩΚΑΣ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ ΑΝΤΙ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΚΑΙ ΕΓΩ ΕΙΜΙ ΠΑΙΔΑΡΙΟΝ ΜΙΚΡΟΝ ΚΑΙ ΟΥΚ ΟΙΔΑ ΤΗΝ ΕΞΟΔΟΝ ΜΟΥ ΚΑΙ ΤΗΝ ΕΙΣΟΔΟΝ ΜΟΥ,

Γ ΒΑΣ. 3,8 Ο ΔΕ ΔΟΥΛΟΣ ΣΟΥ ΕΝ ΜΕΣΩ ΤΟΥ ΛΑΟΥ ΣΟΥ, ΟΝ ΕΞΕΛΕΞΩ ΛΑΟΝ ΠΟΛΥΝ, ΟΣ ΟΥΚ ΑΡΙΘΜΗΘΗΣΕΤΑΙ.

Γ ΒΑΣ. 3,9 ΚΑΙ ΔΩΣΕΙΣ ΤΩ ΔΟΥΛΩ ΣΟΥ ΚΑΡΔΙΑΝ ΑΚΟΥΕΙΝ ΚΑΙ ΔΙΑΚΡΙΝΕΙΝ ΤΟΝ ΛΑΟΝ ΣΟΥ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΤΟΥ ΣΥΝΙΕΙΝ ΑΝΑ ΜΕΣΟΝ ΑΓΑΘΟΥ ΚΑΙ ΚΑΚΟΥ· ΟΤΙ ΤΙΣ ΔΥΝΗΘΗΣΕΤΑΙ ΚΡΙΝΕΙΝ ΤΟΝ ΛΑΟΝ ΣΟΥ ΤΟΝ ΒΑΡΥΝ ΤΟΥΤΟΝ;

Γ ΒΑΣ. 3,10 ΚΑΙ ΗΡΕΣΕΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΟΤΙ ΗΤΗΣΑΤΟ ΣΑΛΩΜΩΝ ΤΟ ΡΗΜΑ ΤΟΥΤΟ,

Γ ΒΑΣ. 3,11 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΑΥΤΟΝ· ΑΝΘ' ΩΝ ΗΤΗΣΩ ΠΑΡ' ΕΜΟΥ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΚΑΙ ΟΥΚ ΗΤΗΣΩ ΣΕΑΥΤΩ ΗΜΕΡΑΣ ΠΟΛΛΑΣ ΚΑΙ ΟΥΚ ΗΤΗΣΩ ΠΛΟΥΤΟΝ, ΟΥΔΕ ΗΤΗΣΩ ΨΥΧΑΣ ΕΧΘΡΩΝ ΣΟΥ, ΑΛΛ' ΗΤΗΣΩ ΣΕΑΥΤΩ ΤΟΥ ΣΥΝΙΕΙΝ ΤΟΥ ΕΙΣΑΚΟΥΕΙΝ ΚΡΙΜΑ,

Γ ΒΑΣ. 3,12 ΙΔΟΥ ΠΕΠΟΙΗΚΑ ΚΑΤΑ ΤΟ ΡΗΜΑ ΣΟΥ· ΙΔΟΥ ΔΕΔΩΚΑ ΣΟΙ ΚΑΡΔΙΑΝ ΦΡΟΝΙΜΗΝ ΚΑΙ ΣΟΦΗΝ, ΩΣ ΣΥ ΟΥ ΓΕΓΟΝΕΝ ΕΜΠΡΟΣΘΕΝ ΣΟΥ ΚΑΙ ΜΕΤΑ ΣΕ ΟΥΚ ΑΝΑΣΤΗΣΕΤΑΙ ΟΜΟΙΟΣ ΣΟΙ.

Γ ΒΑΣ. 3,13 ΚΑΙ Α ΟΥΚ ΗΤΗΣΩ, ΔΕΔΩΚΑ ΣΟΙ, ΚΑΙ ΠΛΟΥΤΟΝ ΚΑΙ ΔΟΞΑΝ, ΩΣ ΟΥ ΓΕΓΟΝΕΝ ΑΝΗΡ ΟΜΟΙΟΣ ΣΟΙ ΕΝ ΒΑΣΙΛΕΥΣΙ·

Γ ΒΑΣ. 3,14 ΚΑΙ ΕΑΝ ΠΟΡΕΥΘΗΣ ΕΝ ΤΗ ΟΔΩ ΜΟΥ ΦΥΛΑΣΣΕΙΝ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ, ΩΣ ΕΠΟΡΕΥΘΗ ΔΑΥΙΔ Ο ΠΑΤΗΡ ΣΟΥ, ΚΑΙ ΠΛΗΘΥΝΩ ΤΑΣ ΗΜΕΡΑΣ ΣΟΥ.

Γ ΒΑΣ. 3,15 ΚΑΙ ΕΞΥΠΝΙΣΘΗ ΣΑΛΩΜΩΝ, ΚΑΙ ΙΔΟΥ ΕΝΥΠΝΙΟΝ· ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΠΑΡΑΓΙΝΕΤΑΙ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΣΤΗ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΟΥ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΚΙΒΩΤΟΥ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΕΝ ΣΙΩΝ ΚΑΙ ΑΝΗΓΑΓΕΝ ΟΛΟΚΑΥΤΩΣΕΙΣ ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΙΡΗΝΙΚΑΣ ΚΑΙ ΕΠΟΙΗΣΕ ΠΟΤΟΝ ΜΕΓΑ ΕΑΥΤΩ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ.

Γ ΒΑΣ. 3,16 ΤΟΤΕ ΩΦΘΗΣΑΝ ΔΥΟ ΓΥΝΑΙΚΕΣ ΠΟΡΝΑΙ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΕΣΤΗΣΑΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ.

Γ ΒΑΣ. 3,17 ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ ΜΙΑ· ΕΝ ΕΜΟΙ, ΚΥΡΙΕ· ΕΓΩ ΚΑΙ Η ΓΥΝΗ ΑΥΤΗ ΩΚΟΥΜΕΝ ΕΝ ΟΙΚΩ ΕΝΙ ΚΑΙ ΕΤΕΚΟΜΕΝ ΕΝ ΤΩ ΟΙΚΩ.

Γ ΒΑΣ. 3,18 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ ΤΕΚΟΥΣΗΣ ΜΟΥ, ΕΤΕΚΕ ΚΑΙ Η ΓΥΝΗ ΑΥΤΗ· ΚΑΙ ΗΜΕΙΣ ΚΑΤΑ ΤΟ ΑΥΤΟ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΟΥΘΕΙΣ ΜΕΘ' ΗΜΩΝ ΠΑΡΕΞ ΑΜΦΟΤΕΡΩΝ ΗΜΩΝ ΕΝ ΤΩ ΟΙΚΩ.

Γ ΒΑΣ. 3,19 ΚΑΙ ΑΠΕΘΑΝΕΝ Ο ΥΙΟΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΤΑΥΤΗΣ ΤΗΝ ΝΥΚΤΑ, ΩΣ ΕΠΕΚΟΙΜΗΘΗ ΕΠ' ΑΥΤΟΝ·

Γ ΒΑΣ. 3,20 ΚΑΙ ΑΝΕΣΤΗ ΜΕΣΗΣ ΤΗΣ ΝΥΚΤΟΣ ΚΑΙ ΕΛΑΒΕ ΤΟΝ ΥΙΟΝ ΜΟΥ ΕΚ ΤΩΝ ΑΓΚΑΛΩΝ ΜΟΥ ΚΑΙ ΕΚΟΙΜΙΣΕΝ ΑΥΤΟΝ ΕΝ ΤΩ ΚΟΛΠΩ ΑΥΤΗΣ ΚΑΙ ΤΟΝ ΥΙΟΝ ΑΥΤΗΣ ΤΟΝ ΤΕΘΝΗΚΟΤΑ ΕΚΟΙΜΙΣΕΝ ΕΝ ΤΩ ΚΟΛΠΩ ΜΟΥ.

Γ ΒΑΣ. 3,21 ΚΑΙ ΑΝΕΣΤΗΝ ΤΟ ΠΡΩΪ ΘΗΛΑΣΑΙ ΤΟΝ ΥΙΟΝ ΜΟΥ, ΚΑΙ ΕΚΕΙΝΟΣ ΗΝ ΤΕΘΝΗΚΩΣ· ΚΑΙ ΙΔΟΥ ΚΑΤΕΝΟΗΣΑ ΑΥΤΟΝ ΠΡΩΪ, ΚΑΙ ΙΔΟΥ ΟΥΚ ΗΝ Ο ΥΙΟΣ ΜΟΥ, ΟΝ ΕΤΕΚΟΝ.

Γ ΒΑΣ. 3,22 ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ Η ΕΤΕΡΑ· ΟΥΧΙ, ΑΛΛΑ Ο ΥΙΟΣ ΜΟΥ Ο ΖΩΝ, Ο ΔΕ ΥΙΟΣ ΣΟΥ Ο ΤΕΘΝΗΚΩΣ. ΚΑΙ ΕΛΑΛΗΣΑΝ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Γ ΒΑΣ. 3,23 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΥΤΑΙΣ· ΣΥ ΛΕΓΕΙΣ· ΟΥΤΟΣ Ο ΥΙΟΣ ΜΟΥ Ο ΖΩΝ, ΚΑΙ Ο ΥΙΟΣ ΤΑΥΤΗΣ Ο ΤΕΘΝΗΚΩΣ. ΚΑΙ ΣΥ ΛΕΓΕΙΣ· ΟΥΧΙ, ΑΛΛΑ Ο ΥΙΟΣ ΜΟΥ Ο ΖΩΝ, ΚΑΙ Ο ΥΙΟΣ ΣΟΥ Ο ΤΕΘΝΗΚΩΣ.

Γ ΒΑΣ. 3,24 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΛΑΒΕΤΕ ΜΟΙ ΜΑΧΑΙΡΑΝ· ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΤΗΝ ΜΑΧΑΙΡΑΝ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Γ ΒΑΣ. 3,25 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΔΙΕΛΕΤΕ ΤΟ ΠΑΙΔΙΟΝ ΤΟ ΖΩΝ ΤΟ ΘΗΛΑΖΟΝ ΕΙΣ ΔΥΟ ΚΑΙ ΔΟΤΕ ΤΟ ΗΜΙΣΥ ΑΥΤΟΥ ΤΑΥΤΗ ΚΑΙ ΤΟ ΗΜΙΣΥ ΑΥΤΟΥ ΤΑΥΤΗ.

Γ ΒΑΣ. 3,26 ΚΑΙ ΑΠΕΚΡΙΘΗ Η ΓΥΝΗ, ΗΣ ΗΝ Ο ΥΙΟΣ Ο ΖΩΝ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΟΤΙ ΕΤΑΡΑΧΘΗ Η ΜΗΤΡΑ ΑΥΤΗΣ ΕΠΙ ΤΩ ΥΙΩ ΑΥΤΗΣ, ΚΑΙ ΕΙΠΕΝ· ΕΝ ΕΜΟΙ, ΚΥΡΙΕ, ΔΟΤΕ ΑΥΤΗ ΤΟ ΠΑΙΔΙΟΝ ΚΑΙ ΘΑΝΑΤΩ ΜΗ ΘΑΝΑΤΩΣΗΤΕ ΑΥΤΟ· ΚΑΙ ΑΥΤΗ ΕΙΠΕ· ΜΗΤΕ ΕΜΟΙ ΜΗΤΕ ΑΥΤΗ ΕΣΤΩ, ΔΙΕΛΕΤΕ.

Γ ΒΑΣ. 3,27 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΙΠΕ· ΔΟΤΕ ΤΟ ΠΑΙΔΙΟΝ ΤΗ ΕΙΠΟΥΣΗ· ΔΟΤΕ ΑΥΤΗ ΑΥΤΟ ΚΑΙ ΘΑΝΑΤΩ ΜΗ ΘΑΝΑΤΩΣΗΤΕ ΑΥΤΟ· ΑΥΤΗ Η ΜΗΤΗΡ ΑΥΤΟΥ.

Γ ΒΑΣ. 3,28 ΚΑΙ ΗΚΟΥΣΑΝ ΠΑΣ ΙΣΡΑΗΛ ΤΟ ΚΡΙΜΑ ΤΟΥΤΟ, Ο ΕΚΡΙΝΕΝ Ο ΒΑΣΙΛΕΥΣ, ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΤΙ ΕΙΔΟΝ ΟΤΙ ΦΡΟΝΗΣΙΣ ΘΕΟΥ ΕΝ ΑΥΤΩ ΤΟΥ ΠΟΙΕΙΝ ΔΙΚΑΙΩΜΑ.

Γ ΒΑΣΙΛΕΙΩΝ 4

Γ ΒΑΣ. 4,1 ΚΑΙ ΗΝ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΒΑΣΙΛΕΥΩΝ ΕΠΙ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 4,2 ΚΑΙ ΟΥΤΟΙ ΑΡΧΟΝΤΕΣ ΟΙ ΗΣΑΝ ΑΥΤΩ. ΑΖΑΡΙΑΣ ΥΙΟΣ ΣΑΔΩΚ

Γ ΒΑΣ. 4,3 ΚΑΙ ΕΛΙΑΡΕΦ ΚΑΙ ΑΧΙΑ ΥΙΟΣ ΣΑΒΑ ΓΡΑΜΜΑΤΕΙΣ. ΚΑΙ ΙΩΣΑΦΑΤ ΥΙΟΣ ΑΧΙΛΙΔ ΑΝΑΜΙΜΝΗΣΚΩΝ

Γ ΒΑΣ. 4,4 ΚΑΙ ΒΑΝΑΙΑΣ ΥΙΟΣ ΙΩΔΑΕ ΕΠΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΚΑΙ ΣΑΔΩΚ ΚΑΙ ΑΒΙΑΘΑΡ ΙΕΡΕΙΣ

Γ ΒΑΣ. 4,5 ΚΑΙ ΟΡΝΙΑ ΥΙΟΣ ΝΑΘΑΝ ΕΠΙ ΤΩΝ ΚΑΘΕΣΤΑΜΕΝΩΝ ΚΑΙ ΖΑΒΟΥΘ ΥΙΟΣ ΝΑΘΑΝ ΕΤΑΙΡΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ

Γ ΒΑΣ. 4,6 ΚΑΙ ΑΧΙΗΛ ΗΝ ΟΙΚΟΝΟΜΟΣ ΚΑΙ ΕΛΙΑΒ ΥΙΟΣ ΣΑΦ ΕΠΙ ΤΗΣ ΠΑΤΡΙΑΣ ΚΑΙ ΑΔΩΝΙΡΑΜ ΥΙΟΣ ΕΦΡΑ ΕΠΙ ΤΩΝ ΦΟΡΩΝ.

Γ ΒΑΣ. 4,7 ΚΑΙ ΤΩ ΣΑΛΩΜΩΝ ΔΩΔΕΚΑ ΚΑΘΕΣΤΑΜΕΝΟΙ ΕΠΙ ΠΑΝΤΑ ΙΣΡΑΗΛ ΧΟΡΗΓΕΙΝ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΤΩ ΟΙΚΩ ΑΥΤΟΥ· ΜΗΝΑ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΕΓΙΝΕΤΟ ΕΠΙ ΤΟΝ ΕΝΑ ΧΟΡΗΓΕΙΝ.

Γ ΒΑΣ. 4,8 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ· ΒΕΝΩΡ ΕΝ ΟΡΕΙ ΕΦΡΑΙΜ, ΕΙΣ·

Γ ΒΑΣ. 4,9 ΥΙΟΣ ΔΑΚΑΡ ΕΝ ΜΑΧΕΜΑΣ ΚΑΙ ΕΝ ΣΑΛΑΒΙΝ ΚΑΙ ΒΑΙΘΣΑΜΥΣ ΚΑΙ ΑΙΛΩΝ ΕΩΣ ΒΗΘΑΝΑΝ, ΕΙΣ·

Γ ΒΑΣ. 4,10 ΥΙΟΣ ΕΣΔΙ ΕΝ ΑΡΑΒΩΘ, ΑΥΤΟΥ ΣΩΧΩ ΚΑΙ ΠΑΣΑ Η ΓΗ ΟΦΕΡ·

Γ ΒΑΣ. 4,11 ΧΑΝΑΔΑΒ ΚΑΙ ΑΝΑΦΑΘΕ, ΑΝΗΡ ΤΑΒΛΗΘ, ΘΥΓΑΤΗΡ ΣΑΛΩΜΩΝ ΗΝ ΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ, ΕΙΣ·

Γ ΒΑΣ. 4,12 ΒΑΑΝΑ ΥΙΟΣ ΑΧΙΛΙΔ ΘΑΑΝΑΧ ΚΑΙ ΜΑΓΕΔΔΩ ΚΑΙ ΠΑΣ Ο ΟΙΚΟΣ ΣΑΝ Ο ΠΑΡΑ ΣΕΣΑΘΑΝ ΥΠΟΚΑΤΩ ΤΟΥ ΕΣΡΑΕ ΚΑΙ ΕΚ ΒΗΘΣΑΝ ΕΩΣ ΣΑΒΕΛΜΑΟΥΛΑ, ΕΩΣ ΜΑΕΒΕΡ ΛΟΥΚΑΜ, ΕΙΣ·

Γ ΒΑΣ. 4,13 ΥΙΟΣ ΓΑΒΕΡ ΕΝ ΡΕΜΑΘ ΓΑΛΑΑΔ, ΤΟΥΤΩ ΣΧΟΙΝΙΣΜΑ ΕΡΕΓΑΒΑ, Η ΕΝ ΤΗ ΒΑΣΑΝ, ΕΞΗΚΟΝΤΑ ΠΟΛΕΙΣ ΜΕΓΑΛΑΙ ΤΕΙΧΗΡΕΙΣ ΚΑΙ ΜΟΧΛΟΙ ΧΑΛΚΟΙ, ΕΙΣ·

Γ ΒΑΣ. 4,14 ΑΧΙΝΑΔΑΒ ΥΙΟΣ ΣΑΔΔΩ ΜΑΑΝΑΪΜ, ΕΙΣ·

Γ ΒΑΣ. 4,15 ΑΧΙΜΑΑΣ ΕΝ ΝΕΦΘΑΛΙΜ, ΚΑΙ ΟΥΤΟΣ ΕΛΑΒΕ ΤΗΝ ΒΑΣΕΜΜΑΘ ΘΥΓΑΤΕΡΑ ΣΑΛΩΜΩΝ ΕΙΣ ΓΥΝΑΙΚΑ, ΕΙΣ·

Γ ΒΑΣ. 4,16 ΒΑΑΝΑ ΥΙΟΣ ΧΟΥΣΙ ΕΝ ΑΣΗΡ ΚΑΙ ΕΝ ΒΑΑΛΩΘ, ΕΙΣ·

Γ ΒΑΣ. 4,17 ΣΑΜΑΑ ΥΙΟΣ ΗΛΑ ΕΝ ΤΩ ΒΕΝΙΑΜΙΝ·

Γ ΒΑΣ. 4,18 ΓΑΒΕΡ ΥΙΟΣ ΑΔΑΪ ΕΝ ΤΗ ΓΗ ΓΑΔ, ΚΑΙ ΣΗΩΝ ΒΑΣΙΛΕΩΣ ΤΟΥ ΕΣΕΒΩΝ ΚΑΙ ΩΓ ΒΑΣΙΛΕΩΣ ΤΟΥ ΒΑΣΑΝ· ΚΑΙ ΝΑΣΙΦ ΕΙΣ ΕΝ ΓΗ ΙΟΥΔΑ·

ΪΓ ΒΑΣ. 4,19 ΙΩΣΑΦΑΤ ΥΙΟΣ ΦΟΥΑΣΟΥΔ ΕΝ ΙΣΣΑΧΑΡ.

Γ ΒΑΣ. 20 ΚΑΙ ΙΣΡΑΗΛ ΠΟΛΛΟΙ ΩΣ Η ΑΜΜΟΣ Η ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΙΣ ΠΛΗΘΟΣ ΕΣΘΟΝΤΕΣ ΚΑΙ ΠΙΝΟΝΤΕΣ ΚΑΙ ΕΥΦΡΑΙΝΟΜΕΝΟΙ.]

Γ ΒΑΣΙΛΕΙΩΝ 5

Γ ΒΑΣ. 5,1 [ΚΑΙ ΣΑΛΩΜΩΝ ΗΝ ΕΞΟΥΣΙΑΖΩΝ ΕΝ ΠΑΣΙ ΤΟΙΣ ΒΑΣΙΛΕΙΟΙΣ ΑΠΟ ΤΟΥ ΠΟΤΑΜΟΥ ΓΗΣ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΕΩΣ ΟΡΙΟΥ ΑΙΓΥΠΤΟΥ ΠΡΟΣΕΓΓΙΖΟΝΤΕΣ ΔΩΡΑ ΚΑΙ ΔΟΥΛΕΥΟΝΤΕΣ ΤΩ ΣΑΛΩΜΩΝ ΠΑΣΑΣ ΗΜΕΡΑΣ ΖΩΗΣ ΑΥΤΟΥ.] ΚΑΙ ΕΧΟΡΗΓΟΥΝ ΟΙ ΚΑΘΕΣΤΑΜΕΝΟΙ ΟΥΤΩΣ ΤΩ ΒΑΣΙΛΕΙ ΣΑΛΩΜΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΔΙΑΓΓΕΛΜΑΤΑ ΕΠΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΕΚΑΣΤΟΣ ΜΗΝΑ ΑΥΤΟΥ, ΟΥ ΠΑΡΑΛΛΑΣΣΟΥΣΙ ΛΟΓΟΝ·

Γ ΒΑΣ. 5,2 ΚΑΙ ΤΑΣ ΚΡΙΘΑΣ ΚΑΙ ΤΟ ΑΧΥΡΟΝ ΤΟΙΣ ΙΠΠΟΙΣ ΚΑΙ ΤΟΙΣ ΑΡΜΑΣΙΝ ΗΡΟΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΥ ΑΝ Η Ο ΒΑΣΙΛΕΥΣ, ΕΚΑΣΤΟΣ ΚΑΤΑ ΤΗΝ ΣΥΝΤΑΞΙΝ ΑΥΤΟΥ. ΚΑΙ ΤΑΥΤΑ ΤΑ ΔΕΟΝΤΑ ΤΩ ΣΑΛΩΜΩΝ ΕΝ ΗΜΕΡΑ ΜΙΑ· ΤΡΙΑΚΟΝΤΑ ΚΟΡΟΙ ΣΕΜΙΔΑΛΕΩΣ ΚΑΙ ΕΞΗΚΟΝΤΑ ΚΟΡΟΙ ΑΛΕΥΡΟΥ ΚΕΚΟΠΑΝΙΣΜΕΝΟΥ.

Γ ΒΑΣ. 5,3 ΚΑΙ ΔΕΚΑ ΜΟΣΧΟΙ ΕΚΛΕΚΤΟΙ ΚΑΙ ΕΙΚΟΣΙ ΒΟΕΣ ΝΟΜΑΔΕΣ ΚΑΙ ΕΚΑΤΟΝ ΠΡΟΒΑΤΑ ΕΚΤΟΣ ΕΛΑΦΩΝ ΚΑΙ ΔΟΡΚΑΔΩΝ ΕΚΛΕΚΤΩΝ, ΣΙΤΕΥΤΑ·

Γ ΒΑΣ. 5,4 ΟΤΙ ΗΝ ΑΡΧΩΝ ΠΕΡΑΝ ΠΟΤΑΜΟΥ, ΚΑΙ ΗΝ ΑΥΤΩ ΕΙΡΗΝΗ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΜΕΡΩΝ ΚΥΚΛΟΘΕΝ.

Γ ΒΑΣ. 5,5 ΚΑΙ ΕΔΩΚΕ ΚΥΡΙΟΣ ΦΡΟΝΗΣΙΝ ΤΩ ΣΑΛΩΜΩΝ ΚΑΙ ΣΟΦΙΑΝ ΠΟΛΛΗΝ ΣΦΟΔΡΑ ΚΑΙ ΧΥΜΑ ΚΑΡΔΙΑΣ ΩΣ Η ΑΜΜΟΣ Η ΠΑΡΑ ΤΗΝ ΘΑΛΑΣΣΑΝ.

Γ ΒΑΣ. 5,10 ΚΑΙ ΕΠΛΗΘΥΝΘΗ ΣΑΛΩΜΩΝ ΣΦΟΔΡΑ ΥΠΕΡ ΤΗΝ ΦΡΟΝΗΣΙΝ ΠΑΝΤΩΝ ΑΡΧΑΙΩΝ ΑΝΘΡΩΠΩΝ ΚΑΙ ΥΠΕΡ ΠΑΝΤΑΣ ΦΡΟΝΙΜΟΥΣ ΑΙΓΥΠΤΟΥ

Γ ΒΑΣ. 5,11 ΚΑΙ ΕΣΟΦΙΣΑΤΟ ΥΠΕΡ ΠΑΝΤΑΣ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΚΑΙ ΕΣΟΦΙΣΑΤΟ ΥΠΕΡ ΓΑΙΘΑΝ ΤΟΝ ΖΑΡΕΙΤΗΝ ΚΑΙ ΤΟΝ ΑΙΝΑΝ ΚΑΙ ΤΟΝ ΧΑΛΚΑΛ ΚΑΙ ΔΑΡΔΑ ΥΙΟΥΣ ΜΑΛ.

Γ ΒΑΣ. 5,12 ΚΑΙ ΕΛΑΛΗΣΕ ΣΑΛΩΜΩΝ ΤΡΙΣΧΙΛΙΑΣ ΠΑΡΑΒΟΛΑΣ, ΚΑΙ ΗΣΑΝ ΩΔΑΙ ΑΥΤΟΥ ΠΕΝΤΑΚΙΣΧΙΛΙΑΙ.

Γ ΒΑΣ. 5,13 ΚΑΙ ΕΛΑΛΗΣΕΝ ΥΠΕΡ ΤΩΝ ΞΥΛΩΝ ΑΠΟ ΤΗΣ ΚΕΔΡΟΥ ΤΗΣ ΕΝ ΤΩ ΛΙΒΑΝΩ ΚΑΙ ΕΩΣ ΤΗΣ ΥΣΣΩΠΟΥ ΤΗΣ ΕΚΠΟΡΕΥΟΜΕΝΗΣ ΔΙΑ ΤΟΥ ΤΟΙΧΟΥ ΚΑΙ ΕΛΑΛΗΣΕ ΠΕΡΙ ΤΩΝ ΚΤΗΝΩΝ ΚΑΙ ΠΕΡΙ ΤΩΝ ΠΕΤΕΙΝΩΝ ΚΑΙ ΠΕΡΙ ΤΩΝ ΕΡΠΕΤΩΝ ΚΑΙ ΠΕΡΙ ΤΩΝ ΙΧΘΥΩΝ.

Γ ΒΑΣ. 5,14 ΚΑΙ ΠΑΡΕΓΙΝΟΝΤΟ ΠΑΝΤΕΣ ΟΙ ΛΑΟΙ ΑΚΟΥΣΑΙ ΤΗΣ ΣΟΦΙΑΣ ΣΑΛΩΜΩΝ ΚΑΙ ΕΛΑΜΒΑΝΕ ΔΩΡΑ ΠΑΡΑ ΠΑΝΤΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΤΗΣ ΓΗΣ, ΟΣΟΙ ΗΚΟΥΟΝ ΤΗΣ ΣΟΦΙΑΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 5,14Α ΚΑΙ ΕΛΑΒΕ ΣΑΛΩΜΩΝ ΤΗΝ ΘΥΓΑΤΕΡΑ ΦΑΡΑΩ ΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΗΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΔΑΥΙΔ ΕΩΣ ΣΥΝΤΕΛΕΣΑΙ ΑΥΤΟΝ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΕΑΥΤΟΥ ΚΑΙ ΤΟ ΤΕΙΧΟΣ ΙΕΡΟΥΣΑΛΗΜ.

Γ ΒΑΣ. 5,14Β ΤΟΤΕ ΑΝΕΒΗ ΦΑΡΑΩ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΤΗΝ ΓΑΖΕΡ ΚΑΙ ΕΝΕΠΥΡΙΣΕΝ ΑΥΤΗΝ ΚΑΙ ΤΟΝ ΧΑΝΑΝΙΤΗΝ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΕΝ ΜΕΡΓΑΒ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΑΣ ΦΑΡΑΩ ΑΠΟΣΤΟΛΑΣ ΘΥΓΑΤΡΙ ΑΥΤΟΥ ΓΥΝΑΙΚΙ ΣΑΛΩΜΩΝ, ΚΑΙ ΣΑΛΩΜΩΝ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΓΑΖΕΡ.

Γ ΒΑΣ. 5,15 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΧΙΡΑΜ ΒΑΣΙΛΕΥΣ ΤΥΡΟΥ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ ΧΡΙΣΑΙ ΤΟΝ ΣΑΛΩΜΩΝ ΑΝΤΙ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΟΤΙ ΑΓΑΠΩΝ ΗΝ ΧΙΡΑΜ ΤΟΝ ΔΑΥΙΔ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Γ ΒΑΣ. 5,16 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΣΑΛΩΜΩΝ ΠΡΟΣ ΧΙΡΑΜ ΛΕΓΩΝ·

Γ ΒΑΣ. 5,17 ΣΥ ΟΙΔΑΣ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΔΑΥΙΔ ΟΤΙ ΟΥΚ ΗΔΥΝΑΤΟ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ ΜΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΠΟΛΕΜΩΝ ΤΩΝ ΚΥΚΛΩΣΑΝΤΩΝ ΑΥΤΟΝ ΕΩΣ ΤΟΥ ΔΟΥΝΑΙ ΚΥΡΙΟΝ ΑΥΤΟΥΣ ΥΠΟ ΤΑ ΙΧΝΗ ΤΩΝ ΠΟΔΩΝ ΑΥΤΟΥ.

Γ ΒΑΣ. 5,18 ΚΑΙ ΝΥΝ ΑΝΕΠΑΥΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΜΟΥ ΕΜΟΙ ΚΥΚΛΟΘΕΝ· ΟΥΚ ΕΣΤΙΝ ΕΠΙΒΟΥΛΟΣ ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΜΑΡΤΗΜΑ ΠΟΝΗΡΟΝ.

Γ ΒΑΣ. 5,19 ΚΑΙ ΙΔΟΥ ΕΓΩ ΛΕΓΩ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ ΜΟΥ, ΚΑΘΩΣ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΠΡΟΣ ΔΑΥΙΔ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ, ΛΕΓΩΝ· Ο ΥΙΟΣ ΣΟΥ, ΟΝ ΔΩΣΩ ΑΝΤΙ ΣΟΥ ΕΠΙ ΤΟΝ ΘΡΟΝΟΝ ΣΟΥ, ΟΥΤΟΣ ΟΙΚΟΔΟΜΗΣΕΙ ΤΟΝ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ.

Γ ΒΑΣ. 5,20 ΚΑΙ ΝΥΝ ΕΝΤΕΙΛΑΙ ΚΑΙ ΚΟΨΑΤΩΣΑΝ ΜΟΙ ΞΥΛΑ ΕΚ ΤΟΥ ΛΙΒΑΝΟΥ, ΚΑΙ ΙΔΟΥ ΟΙ ΔΟΥΛΟΙ ΜΟΥ ΜΕΤΑ ΤΩΝ ΔΟΥΛΩΝ ΣΟΥ· ΚΑΙ ΤΟΝ ΜΙΣΘΟΝ ΔΟΥΛΕΙΑΣ ΣΟΥ ΔΩΣΩ ΣΟΙ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΑΝ ΕΙΠΗΣ, ΟΤΙ ΣΥ ΟΙΔΑΣ ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΗΜΙΝ ΕΙΔΩΣ ΞΥΛΑ ΚΟΠΤΕΙΝ ΚΑΘΩΣ ΟΙ ΣΙΔΩΝΙΟΙ.

Γ ΒΑΣ. 5,21 ΚΑΙ ΕΓΕΝΗΘΗ ΚΑΘΩΣ ΗΚΟΥΣΕ ΧΙΡΑΜ ΤΩΝ ΛΟΓΩΝ ΣΑΛΩΜΩΝ, ΕΧΑΡΗ ΣΦΟΔΡΑ ΚΑΙ ΕΙΠΕΝ· ΕΥΛΟΓΗΤΟΣ Ο ΘΕΟΣ ΣΗΜΕΡΟΝ, ΟΣ ΕΔΩΚΕ ΤΩ ΔΑΥΙΔ ΥΙΟΝ ΦΡΟΝΙΜΟΝ ΕΠΙ ΤΟΝ ΛΑΟΝ ΤΟΝ ΠΟΛΥΝ ΤΟΥΤΟΝ

Γ ΒΑΣ. 5,22 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΣΑΛΩΜΩΝ ΛΕΓΩΝ· ΑΚΗΚΟΑ ΠΕΡΙ ΠΑΝΤΩΝ, ΩΝ ΑΠΕΣΤΑΛΚΑΣ ΠΡΟΣ ΜΕ· ΕΓΩ ΠΟΙΗΣΩ ΠΑΝ ΘΕΛΗΜΑ ΣΟΥ, ΞΥΛΑ ΚΕΔΡΙΝΑ ΚΑΙ ΠΕΥΚΙΝΑ·

Γ ΒΑΣ. 5,23 ΟΙ ΔΟΥΛΟΙ ΜΟΥ ΚΑΤΑΞΟΥΣΙΝ ΑΥΤΑ ΕΚ ΤΟΥ ΛΙΒΑΝΟΥ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΕΓΩ ΘΗΣΟΜΑΙ ΑΥΤΑ ΣΧΕΔΙΑΣ ΕΩΣ ΤΟΥ ΤΟΠΟΥ, ΟΥ ΕΑΝ ΑΠΟΣΤΕΙΛΗΣ ΠΡΟΣ ΜΕ, ΚΑΙ ΕΚΤΙΝΑΞΩ ΑΥΤΑ ΕΚΕΙ, ΚΑΙ ΣΥ ΑΡΕΙΣ· ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΟ ΘΕΛΗΜΑ ΜΟΥ, ΤΟΥ ΔΟΥΝΑΙ ΑΡΤΟΥΣ ΤΩ ΟΙΚΩ ΜΟΥ.

Γ ΒΑΣ. 5,24 ΚΑΙ ΗΝ ΧΙΡΑΜ ΔΙΔΟΥΣ ΤΩ ΣΑΛΩΜΩΝ ΚΕΔΡΟΥΣ ΚΑΙ ΠΕΥΚΑΣ ΚΑΙ ΠΑΝ ΘΕΛΗΜΑ ΑΥΤΟΥ.

Γ ΒΑΣ. 5,25 ΚΑΙ ΣΑΛΩΜΩΝ ΕΔΩΚΕ ΤΩ ΧΙΡΑΜ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΚΟΡΟΥΣ ΠΥΡΟΥ ΚΑΙ ΜΑΧΕΙΡ ΤΩ ΟΙΚΩ ΑΥΤΟΥ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΒΑΙΘ ΕΛΑΙΟΥ ΚΕΚΟΜΜΕΝΟΥ· ΚΑΤΑ ΤΟΥΤΟ ΕΔΙΔΟΥ ΣΑΛΩΜΩΝ ΤΩ ΧΙΡΑΜ ΚΑΤ' ΕΝΙΑΥΤΟΝ.

Γ ΒΑΣ. 5,26 ΚΑΙ ΚΥΡΙΟΣ ΕΔΩΚΕ ΣΟΦΙΑΝ ΤΩ ΣΑΛΩΜΩΝ, ΚΑΘΩΣ ΕΛΑΛΗΣΕΝ ΑΥΤΩ· ΚΑΙ ΗΝ ΕΙΡΗΝΗ ΑΝΑ ΜΕΣΟΝ ΧΙΡΑΜ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΣΑΛΩΜΩΝ, ΚΑΙ ΔΙΕΘΕΝΤΟ ΔΙΑΘΗΚΗΝ ΑΝΑ ΜΕΣΟΝ ΑΥΤΩΝ.

Γ ΒΑΣ. 5,27 ΚΑΙ ΑΝΗΝΕΓΚΕΝ Ο ΒΑΣΙΛΕΥΣ ΦΟΡΟΝ ΕΚ ΠΑΝΤΟΣ ΙΣΡΑΗΛ, ΚΑΙ ΗΝ Ο ΦΟΡΟΣ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ.

Γ ΒΑΣ. 5,28 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΟΝ ΛΙΒΑΝΟΝ, ΔΕΚΑ ΧΙΛΙΑΔΕΣ ΕΝ ΤΩ ΜΗΝΙ, ΑΛΛΑΣΣΟΜΕΝΟΙ, ΜΗΝΑ ΗΣΑΝ ΕΝ ΤΩ ΛΙΒΑΝΩ ΚΑΙ ΔΥΟ ΜΗΝΑΣ ΕΝ ΟΙΚΩ ΑΥΤΩΝ· ΚΑΙ ΑΔΩΝΙΡΑΜ ΕΠΙ ΤΟΥ ΦΟΡΟΥ.

Γ ΒΑΣ. 5,29 ΚΑΙ ΗΝ ΤΩ ΣΑΛΩΜΩΝ ΕΒΔΟΜΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΑΙΡΟΝΤΕΣ ΑΡΣΙΝ ΚΑΙ ΟΓΔΟΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΛΑΤΟΜΩΝ ΕΝ ΤΩ ΟΡΕΙ,

Γ ΒΑΣ. 5,30 ΧΩΡΙΣ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΩΝ ΚΑΘΕΣΤΑΜΕΝΩΝ ΕΠΙ ΤΩΝ ΕΡΓΩΝ ΤΩ ΣΑΛΩΜΩΝ, ΤΡΕΙΣ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΞΑΚΟΣΙΟΙ ΕΠΙΣΤΑΤΑΙ ΟΙ ΠΟΙΟΥΝΤΕΣ ΤΑ ΕΡΓΑ.

Γ ΒΑΣ. 5,32 ΚΑΙ ΗΤΟΙΜΑΣΑΝ ΤΟΥΣ ΛΙΘΟΥΣ ΚΑΙ ΤΑ ΞΥΛΑ ΤΡΙΑ ΕΤΗ.

Γ ΒΑΣΙΛΕΙΩΝ 6

Γ ΒΑΣ. 6,1 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΤΕΣΣΑΡΑΚΟΣΤΩ ΚΑΙ ΤΕΤΡΑΚΟΣΙΟΣΤΩ ΕΤΕΙ ΤΗΣ ΕΞΟΔΟΥ ΥΙΩΝ ΙΣΡΑΗΛ ΕΞ ΑΙΓΥΠΤΟΥ, ΤΩ ΕΤΕΙ ΤΩ ΤΕΤΑΡΤΩ ΕΝ ΜΗΝΙ ΤΩ ΔΕΥΤΕΡΩ ΒΑΣΙΛΕΥΟΝΤΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΣΑΛΩΜΩΝ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ, (ΚΕΦ. Ε 31 )

Γ ΒΑΣ. 6,1Α ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΙΝΑ ΑΙΡΩΣΙ ΛΙΘΟΥΣ ΜΕΓΑΛΟΥΣ ΤΙΜΙΟΥΣ ΕΙΣ ΤΟΝ ΘΕΜΕΛΙΟΝ ΤΟΥ ΟΙΚΟΥ, ΚΑΙ ΛΙΘΟΥΣ ΑΠΕΛΕΚΗΤΟΥΣ. (ΚΕΦ. Ε 32)

Γ ΒΑΣ. 6,1Β ΚΑΙ ΕΠΕΛΕΚΗΣΑΝ ΟΙ ΥΙΟΙ ΣΑΛΩΜΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΧΙΡΑΜ ΚΑΙ ΕΒΑΛΑΝ ΑΥΤΟΥΣ.

Γ ΒΑΣ. 6,1Γ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΤΕΤΑΡΤΩ ΕΘΕΜΕΛΙΩΣΕ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΕΝ ΜΗΝΙ ΝΙΣΩ, ΚΑΙ ΤΩ ΔΕΥΤΕΡΩ ΜΗΝΙ

Γ ΒΑΣ. 6,1Δ ΕΝ ΕΝΔΕΚΑΤΩ ΕΝΙΑΥΤΩ, ΕΝ ΜΗΝΙ ΒΑΑΛ (ΟΥΤΟΣ Ο ΜΗΝ Ο ΟΓΔΟΟΣ) ΣΥΝΕΤΕΛΕΣΘΗ Ο ΟΙΚΟΣ ΕΙΣ ΠΑΝΤΑ ΛΟΓΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙΣ ΠΑΣΑΝ ΔΙΑΤΑΞΙΝ ΑΥΤΟΥ.

Γ ΒΑΣ. 6,2 ΚΑΙ Ο ΟΙΚΟΣ, ΟΝ ΩΚΟΔΟΜΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΚΥΡΙΩ, ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΝ ΠΗΧΕΙ ΜΗΚΟΣ ΑΥΤΟΥ ΚΑΙ ΕΙΚΟΣΙΝ ΕΝ ΠΗΧΕΙ ΠΛΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΙΝ ΕΝ ΠΗΧΕΙ ΤΟ ΥΨΟΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 6,3 ΚΑΙ ΤΟ ΑΙΛΑΜ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΝΑΟΥ, ΕΙΚΟΣΙΝ ΕΝ ΠΗΧΕΙ ΜΗΚΟΣ ΑΥΤΟΥ ΕΙΣ ΤΟ ΠΛΑΤΟΣ ΤΟΥ ΟΙΚΟΥ ΚΑΙ ΔΕΚΑ ΕΝ ΠΗΧΕΙ ΤΟ ΠΛΑΤΟΣ ΑΥΤΟΥ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΟΙΚΟΥ. ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΟΝ ΟΙΚΟΝ ΚΑΙ ΣΥΝΕΤΕΛΕΣΕΝ ΑΥΤΟΝ.

Γ ΒΑΣ. 6,4 ΚΑΙ ΕΠΟΙΗΣΕ ΤΩ ΟΙΚΩ ΘΥΡΙΔΑΣ ΠΑΡΑΚΥΠΤΟΜΕΝΑΣ ΚΡΥΠΤΑΣ.

Γ ΒΑΣ. 6,5 ΚΑΙ ΕΔΩΚΕΝ ΕΠΙ ΤΟΝ ΤΟΙΧΟΝ ΤΟΥ ΟΙΚΟΥ ΜΕΛΑΘΡΑ ΚΥΚΛΟΘΕΝ ΤΩ ΝΑΩ ΚΑΙ ΤΩ ΔΑΒΙΡ ΚΑΙ ΕΠΟΙΗΣΕ ΠΛΕΥΡΑΣ ΚΥΚΛΟΘΕΝ.

Γ ΒΑΣ. 6,6 Η ΠΛΕΥΡΑ Η ΥΠΟΚΑΤΩ ΠΕΝΤΕ ΠΗΧΕΩΝ ΕΝ ΠΗΧΕΙ ΤΟ ΠΛΑΤΟΣ ΑΥΤΗΣ, ΚΑΙ ΤΟ ΜΕΣΟΝ ΕΞ, ΚΑΙ Η ΤΡΙΤΗ ΕΠΤΑ ΕΝ ΠΗΧΕΙ ΤΟ ΠΛΑΤΟΣ ΑΥΤΗΣ· ΟΤΙ ΔΙΑΣΤΗΜΑ ΕΔΩΚΕ ΤΩ ΟΙΚΩ ΚΥΚΛΟΘΕΝ ΕΞΩΘΕΝ ΤΟΥ ΟΙΚΟΥ, ΟΠΩΣ ΜΗ ΕΠΙΛΑΜΒΑΝΩΝΤΑΙ ΤΩΝ ΤΟΙΧΩΝ ΤΟΥ ΟΙΚΟΥ.

Γ ΒΑΣ. 6,7 ΚΑΙ Ο ΟΙΚΟΣ ΕΝ ΤΩ ΟΙΚΟΔΟΜΕΙΣΘΑΙ ΑΥΤΟΝ ΛΙΘΟΙΣ ΑΚΡΟΤΟΜΟΙΣ ΑΡΓΟΙΣ ΩΚΟΔΟΜΗΘΗ, ΚΑΙ ΣΦΥΡΑ ΚΑΙ ΠΕΛΕΚΥΣ ΚΑΙ ΠΑΝ ΣΚΕΥΟΣ ΣΙΔΗΡΟΥΝ ΟΥΚ ΗΚΟΥΣΘΗ ΕΝ ΤΩ ΟΙΚΩ ΕΝ ΤΩ ΟΙΚΟΔΟΜΕΙΣΘΑΙ ΑΥΤΟΝ.

Γ ΒΑΣ. 6,8 ΚΑΙ Ο ΠΥΛΩΝ ΤΗΣ ΠΛΕΥΡΑΣ ΤΗΣ ΥΠΟΚΑΤΩΘΕΝ ΥΠΟ ΤΗΝ ΩΜΙΑΝ ΤΟΥ ΟΙΚΟΥ ΤΗΝ ΔΕΞΙΑΝ, ΚΑΙ ΕΛΙΚΤΗ ΑΝΑΒΑΣΙΣ ΕΙΣ ΤΟ ΜΕΣΟΝ ΚΑΙ ΕΚ ΤΗΣ ΜΕΣΗΣ ΕΠΙ ΤΑ ΤΡΙΩΡΟΦΑ,

Γ ΒΑΣ. 6,9 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΟΝ ΟΙΚΟΝ ΚΑΙ ΣΥΝΕΤΕΛΕΣΕΝ ΑΥΤΟΝ· ΚΑΙ ΕΚΟΙΛΟΣΤΑΘΜΗΣΕ ΤΟΝ ΟΙΚΟΝ ΚΕΔΡΟΙΣ.

Γ ΒΑΣ. 6,10 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΟΥΣ ΕΝΔΕΣΜΟΥΣ ΔΙ' ΟΛΟΥ ΤΟΥ ΟΙΚΟΥ ΠΕΝΤΕ ΕΝ ΠΗΧΕΙ ΤΟ ΥΨΟΣ ΑΥΤΟΥ, ΚΑΙ ΣΥΝΕΣΧΕ ΤΟΝ ΣΥΝΔΕΣΜΟΝ ΕΝ ΞΥΛΟΙΣ ΚΕΔΡΙΝΟΙΣ.

Γ ΒΑΣ. 6,11 [ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΣΑΛΩΜΩΝ ΛΕΓΩΝ·

Γ ΒΑΣ. 6,12 Ο ΟΙΚΟΣ ΟΥΤΟΣ, ΟΝ ΣΥ ΟΙΚΟΔΟΜΕΙΣ, ΕΑΝ ΟΔΕΥΗΣ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΜΟΥ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΜΟΥ ΠΟΙΗΣ ΚΑΙ ΦΥΛΑΣΣΗΣ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΑΝΑΣΤΡΕΦΕΣΘΑΙ ΕΝ ΑΥΤΑΙΣ, ΣΤΗΣΩ ΤΟΝ ΛΟΓΟΝ ΜΟΥ, ΟΝ ΕΛΑΛΗΣΑ ΠΡΟΣ ΔΑΥΙΔ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ

Γ ΒΑΣ. 6,13 ΚΑΙ ΚΑΤΑΣΚΗΝΩΣΩ ΕΝ ΜΕΣΩ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΟΥΚ ΕΓΚΑΤΑΛΕΙΨΩ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 6,14 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΣΑΛΩΜΩΝ ΤΟΝ ΟΙΚΟΝ ΚΑΙ ΣΥΝΕΤΕΛΕΣΕ ΑΥΤΟΝ.]

Γ ΒΑΣ. 6,15 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΟΥΣ ΤΟΙΧΟΥΣ ΤΟΥ ΟΙΚΟΥ ΕΣΩΘΕΝ ΔΙΑ ΞΥΛΩΝ ΚΕΔΡΙΝΩΝ ΑΠΟ ΤΟΥ ΕΔΑΦΟΥΣ ΤΟΥ ΟΙΚΟΥ ΚΑΙ ΕΩΣ ΤΩΝ ΤΟΙΧΩΝ ΚΑΙ ΕΩΣ ΤΩΝ ΔΟΚΩΝ· ΕΚΟΙΛΟΣΤΑΘΜΗΣΕ ΣΥΝΕΧΟΜΕΝΑ ΞΥΛΟΙΣ ΕΣΩΘΕΝ ΚΑΙ ΠΕΡΙΕΣΧΕ ΤΟ ΕΣΩ ΤΟΥ ΟΙΚΟΥ ΕΝ ΠΛΕΥΡΑΙΣ ΠΕΥΚΙΝΑΙΣ.

Γ ΒΑΣ. 6,16 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΟΥΣ ΕΙΚΟΣΙ ΠΗΧΕΙΣ ΑΠ' ΑΚΡΟΥ ΤΟΥ ΤΟΙΧΟΥ ΤΟ ΠΛΕΥΡΟΝ ΤΟ ΕΝ ΑΠΟ ΤΟΥ ΕΔΑΦΟΥΣ ΕΩΣ ΤΩΝ ΔΟΚΩΝ, ΚΑΙ ΕΠΟΙΗΣΕ ΕΚ ΤΟΥ ΔΑΒΙΡ ΕΙΣ ΤΟ ΑΓΙΟΝ ΤΩΝ ΑΓΙΩΝ.

Γ ΒΑΣ. 6,17 ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΠΗΧΕΩΝ ΗΝ Ο ΝΑΟΣ [Ο ΕΣΩΤΑΤΟΣ

Γ ΒΑΣ. 6,18 ΚΑΙ ΔΙΑ ΚΕΔΡΟΥ ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΕΣΩ ΠΛΟΚΗΝ ΕΠΑΝΑΣΤΗΣΕΙΣ ΚΑΙ ΠΕΤΑΛΟΝ ΚΑΙ ΑΝΑΓΛΥΦΑ ΠΑΝΤΑ ΚΕΔΡΙΝΑ ΟΥΚ ΕΦΑΙΝΕΤΟ ΛΙΘΟΣ.]

Γ ΒΑΣ. 6,19 ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΔΑΒΙΡ ΕΝ ΜΕΣΩ ΤΟΥ ΟΙΚΟΥ ΕΣΩΘΕΝ ΔΟΥΝΑΙ ΕΚΕΙ ΤΗΝ ΚΙΒΩΤΟΝ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ.

Γ ΒΑΣ. 6,20 ΕΙΚΟΣΙ ΠΗΧΕΙΣ ΜΗΚΟΣ ΚΑΙ ΕΙΚΟΣΙ ΠΗΧΕΙΣ ΠΛΑΤΟΣ ΚΑΙ ΕΙΚΟΣΙ ΠΗΧΕΙΣ ΤΟ ΥΨΟΣ ΑΥΤΟΥ, ΚΑΙ ΠΑΡΙΕΣΧΕΝ ΑΥΤΟ ΧΡΥΣΙΩ ΣΥΓΚΕΚΛΕΙΣΜΕΝΩ. ΚΑΙ ΕΠΟΙΗΣΕ ΘΥΣΙΑΣΤΗΡΙΟΝ [ΚΕΔΡΟΥ

Γ ΒΑΣ. 6,21 ΚΑΙ ΠΕΡΙΕΠΥΛΩΣΕ ΣΑΛΩΜΩΝ ΤΟΝ ΟΙΚΟΝ ΕΝΔΟΘΕΝ ΧΡΥΣΙΩ ΑΠΟΚΛΕΙΣΤΩ ΚΑΙ ΠΑΡΗΓΑΓΕΝ ΕΝ ΚΑΘΗΛΩΜΑΣΙ ΧΡΥΣΙΟΥ.]

Γ ΒΑΣ. 6,21 ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΔΑΒΙΡ, ΚΑΙ ΠΕΡΙΕΣΧΕΝ ΑΥΤΟ ΧΡΥΣΙΩ.

Γ ΒΑΣ. 6,22 ΚΑΙ ΟΛΟΝ ΤΟΝ ΟΙΚΟΝ ΠΕΡΙΕΣΧΕ ΧΡΥΣΙΩ ΕΩΣ ΣΥΝΤΕΛΕΙΑΣ ΠΑΝΤΟΣ ΤΟΥ ΟΙΚΟΥ [ΚΑΙ ΟΛΟΝ ΤΟ ΕΣΩ ΤΟΥ ΔΑΒΙΡ ΕΠΕΤΑΛΩΣΕ ΧΡΥΣΙΩ.]

Γ ΒΑΣ. 6,23 ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΝ ΤΩ ΔΑΒΙΡ ΔΥΟ ΧΕΡΟΥΒΙΜ ΔΕΚΑ ΠΗΧΕΩΝ ΜΕΓΕΘΟΣ ΕΣΤΑΘΜΩΜΕΝΟΝ.

Γ ΒΑΣ. 6,24 ΚΑΙ ΠΕΝΤΕ ΠΗΧΕΩΝ ΠΤΕΡΥΓΙΟΝ ΤΟΥ ΧΕΡΟΥΒΙΜ ΤΟΥ ΕΝΟΣ ΚΑΙ ΠΕΝΤΕ ΠΗΧΕΩΝ ΠΤΕΡΥΓΙΟΝ ΑΥΤΟΥ ΤΟ ΔΕΥΤΕΡΟΝ, ΕΝ ΠΗΧΕΙ ΔΕΚΑ ΑΠΟ ΜΕΡΟΥΣ ΠΤΕΡΥΓΙΟΥ ΑΥΤΟΥ ΕΙΣ ΜΕΡΟΣ ΠΤΕΡΥΓΙΟΥ ΑΥΤΟΥ·

Γ ΒΑΣ. 6,25 ΟΥΤΩΣ ΤΩ ΧΕΡΟΥΒΙΜ ΤΩ ΔΕΥΤΕΡΩ, ΕΝ ΜΕΤΡΩ ΕΝΙ ΣΥΝΤΕΛΕΙΑ ΜΙΑ ΑΜΦΟΤΕΡΟΙΣ.

Γ ΒΑΣ. 6,26 ΚΑΙ ΤΟ ΥΨΟΣ ΤΟΥ ΧΕΡΟΥΒ ΤΟΥ ΕΝΟΣ ΔΕΚΑ ΕΝ ΠΗΧΕΙ, ΚΑΙ ΟΥΤΩ ΤΩ ΧΕΡΟΥΒ ΤΩ ΔΕΥΤΕΡΩ.

Γ ΒΑΣ. 6,27 ΚΑΙ ΑΜΦΟΤΕΡΑ ΤΑ ΧΕΡΟΥΒΙΜ ΕΝ ΜΕΣΩ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΕΣΩΤΑΤΟΥ· ΚΑΙ ΔΙΕΠΕΤΑΣΕ ΤΑΣ ΠΤΕΡΥΓΑΣ ΑΥΤΩΝ, ΚΑΙ ΗΠΤΕΤΟ ΠΤΕΡΥΞ ΜΙΑ ΤΟΥ ΤΟΙΧΟΥ, ΚΑΙ ΠΤΕΡΥΞ ΧΕΡΟΥΒ ΤΟΥ ΔΕΥΤΕΡΟΥ ΗΠΤΕΤΟ ΤΟΥ ΤΟΙΧΟΥ ΤΟΥ ΔΕΥΤΕΡΟΥ, ΚΑΙ ΑΙ ΠΤΕΡΥΓΕΣ ΑΥΤΩΝ ΕΝ ΜΕΣΩ ΤΟΥ ΟΙΚΟΥ ΗΠΤΟΝΤΟ ΠΤΕΡΥΞ ΠΤΕΡΥΓΟΣ.

Γ ΒΑΣ. 6,28 ΚΑΙ ΠΕΡΙΕΣΧΕ ΤΑ ΧΕΡΟΥΒΙΜ ΧΡΥΣΙΩ.

Γ ΒΑΣ. 6,29 ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΤΟΙΧΟΥΣ ΤΟΥ ΟΙΚΟΥ ΚΥΚΛΩ ΕΓΚΟΛΑΠΤΑ ΕΓΡΑΨΕ ΓΡΑΦΙΔΙ ΧΕΡΟΥΒΙΜ, ΚΑΙ ΦΟΙΝΙΚΕΣ ΤΩ ΕΣΩΤΕΡΩ ΚΑΙ ΤΩ ΕΞΩΤΕΡΩ.

Γ ΒΑΣ. 6,30 ΚΑΙ ΤΟ ΕΔΑΦΟΣ ΤΟΥ ΟΙΚΟΥ ΠΕΡΙΕΣΧΕ ΧΡΥΣΙΩ, ΤΟΥ ΕΣΩΤΑΤΟΥ ΚΑΙ ΤΟΥ ΕΞΩΤΑΤΟΥ.

Γ ΒΑΣ. 6,31 ΚΑΙ ΤΩ ΘΥΡΩΜΑΤΙ ΤΟΥ ΔΑΒΙΡ ΕΠΟΙΗΣΕ ΘΥΡΑΣ ΞΥΛΩΝ ΑΡΚΕΥΘΙΝΩΝ ΕΙΣ ΦΛΙΑΣ ΠΕΝΤΑΠΛΑΣ

Γ ΒΑΣ. 6,32 ΚΑΙ ΔΥΟ ΘΥΡΑΣ ΞΥΛΩΝ ΠΕΥΚΙΝΩΝ ΚΑΙ ΕΓΚΟΛΑΠΤΟΝ ΕΠ' ΑΥΤΩΝ ΕΓΚΕΚΟΛΑΜΜΕΝΑ ΧΕΡΟΥΒΙΜ ΚΑΙ ΦΟΙΝΙΚΑΣ ΚΑΙ ΠΕΤΑΛΑ ΔΙΑΠΕΠΕΤΑΣΜΕΝΑ· ΚΑΙ ΠΕΡΙΕΣΧΕ ΧΡΥΣΙΩ ΚΑΙ ΚΑΤΕΒΑΙΝΕΝ ΕΠΙ ΤΑ ΧΕΡΟΥΒΙΜ ΚΑΙ ΕΠΙ ΤΟΥΣ ΦΟΙΝΙΚΑΣ ΤΟ ΧΡΥΣΙΟΝ.

Γ ΒΑΣ. 6,33 ΚΑΙ ΟΥΤΩΣ ΕΠΟΙΗΣΕ ΤΩ ΠΥΛΩΝΙ ΤΟΥ ΝΑΟΥ, ΦΛΙΑΙ ΞΥΛΩΝ ΑΡΚΕΥΘΙΝΩΝ, ΣΤΟΑΙ ΤΕΤΡΑΠΛΩΣ.

Γ ΒΑΣ. 6,34 ΚΑΙ ΕΝ ΑΜΦΟΤΕΡΑΙΣ ΤΑΙΣ ΘΥΡΑΙΣ ΞΥΛΑ ΠΕΥΚΙΝΑ· ΔΥΟ ΠΤΥΧΑΙ Η ΘΥΡΑ Η ΜΙΑ ΚΑΙ ΣΤΡΟΦΕΙΣ ΑΥΤΩΝ, ΚΑΙ ΔΥΟ ΠΤΥΧΑΙ Η ΘΥΡΑ Η ΔΕΥΤΕΡΑ, ΣΤΡΕΦΟΜΕΝΑ·

Γ ΒΑΣ. 6,35 ΕΓΚΕΚΟΛΑΜΜΕΝΑ ΧΕΡΟΥΒΙΜ ΚΑΙ ΦΟΙΝΙΚΕΣ ΚΑΙ ΔΙΑΠΕΠΕΤΑΣΜΕΝΑ ΠΕΤΑΛΑ ΚΑΙ ΠΕΡΙΕΧΟΜΕΝΑ ΧΡΥΣΙΩ ΚΑΤΑΓΟΜΕΝΩ ΕΠΙ ΤΗΝ ΕΚΤΥΠΩΣΙΝ.

Γ ΒΑΣ. 6,36 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΣΩΤΑΤΗΝ ΤΡΕΙΣ ΣΤΙΧΟΥΣ ΑΠΕΛΕΚΗΤΩΝ, ΚΑΙ ΣΤΙΧΟΣ ΚΑΤΕΙΡΓΑΣΜΕΝΗΣ ΚΕΔΡΟΥ ΚΥΚΛΟΘΕΝ.

Γ ΒΑΣ. 6,36Α ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΤΗΣ ΑΥΛΗΣ ΤΟΥ ΑΙΛΑΜ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΝΑΟΥ.

Γ ΒΑΣΙΛΕΙΩΝ 7

Γ ΒΑΣ. 7,1 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΚΑΙ ΕΛΑΒΕ ΤΟΝ ΧΙΡΑΜ ΕΚ ΤΥΡΟΥ,

Γ ΒΑΣ. 7,2 ΥΙΟΝ ΓΥΝΑΙΚΟΣ ΧΗΡΑΣ, ΚΑΙ ΟΥΤΟΣ ΑΠΟ ΤΗΣ ΦΥΛΗΣ ΤΗΣ ΝΕΦΘΑΛΙΜ, ΚΑΙ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΑΝΗΡ ΤΥΡΙΟΣ, ΤΕΚΤΩΝ ΧΑΛΚΟΥ ΚΑΙ ΠΕΠΛΗΡΩΜΕΝΟΣ ΤΗΣ ΤΕΧΝΗΣ ΚΑΙ ΣΥΝΕΣΕΩΣ ΚΑΙ ΕΠΙΓΝΩΣΕΩΣ ΤΟΥ ΠΟΙΕΙΝ ΠΑΝ ΕΡΓΟΝ ΕΝ ΧΑΛΚΩ· ΚΑΙ ΕΙΣΗΝΕΧΘΗ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΣΑΛΩΜΩΝ ΚΑΙ ΕΠΟΙΗΣΕ ΠΑΝΤΑ ΤΑ ΕΡΓΑ.

Γ ΒΑΣ. 7,3 ΚΑΙ ΕΧΩΝΕΥΣΕ ΤΟΥΣ ΔΥΟ ΣΤΗΛΟΥΣ ΤΩ ΑΙΛΑΜ ΤΟΥ ΟΙΚΟΥ, ΟΚΤΩΚΑΙΔΕΚΑ ΠΗΧΕΙΣ ΥΨΟΣ ΤΟΥ ΣΤΥΛΟΥ, ΚΑΙ ΠΕΡΙΜΕΤΡΟΝ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑ ΠΗΧΕΙΣ ΕΚΥΚΛΟΥ ΑΥΤΟΝ, ΚΑΙ ΤΟ ΠΑΧΟΣ ΤΟΥ ΣΤΥΛΟΥ ΤΕΣΣΑΡΩΝ ΔΑΚΤΥΛΩΝ ΤΑ ΚΟΙΛΩΜΑΤΑ, ΚΑΙ ΟΥΤΩΣ Ο ΣΤΥΛΟΣ Ο ΔΕΥΤΕΡΟΣ.

Γ ΒΑΣ. 7,4 ΚΑΙ ΔΥΟ ΕΠΙΘΕΜΑΤΑ ΕΠΟΙΗΣΕ ΔΟΥΝΑΙ ΕΠΙ ΤΑΣ ΚΕΦΑΛΑΣ ΤΩΝ ΣΤΥΛΩΝ, ΧΩΝΕΥΤΑ ΧΑΛΚΑ· ΠΕΝΤΕ ΠΗΧΕΙΣ ΤΟ ΥΨΟΣ ΤΟΥ ΕΠΙΘΕΜΑΤΟΣ ΤΟΥ ΕΝΟΣ, ΚΑΙ ΠΕΝΤΕ ΠΗΧΕΙΣ ΤΟ ΥΨΟΣ ΤΟΥ ΕΠΙΘΕΜΑΤΟΣ ΤΟΥ ΔΕΥΤΕΡΟΥ.

Γ ΒΑΣ. 7,5 ΚΑΙ ΕΠΟΙΗΣΕ ΔΥΟ ΔΙΚΤΥΑ ΠΕΡΙΚΑΛΥΨΑΙ ΤΟ ΕΠΙΘΕΜΑ ΤΩΝ ΣΤΥΛΩΝ, ΚΑΙ ΔΙΚΤΥΟΝ ΤΩ ΕΠΙΘΕΜΑΤΙ ΤΩ ΕΝΙ, ΚΑΙ ΔΙΚΤΥΟΝ ΤΩ ΕΠΙΘΕΜΑΤΙ ΤΩ ΔΕΥΤΕΡΩ.

Γ ΒΑΣ. 7,6 ΚΑΙ ΕΡΓΟΝ ΚΡΕΜΑΣΤΟΝ, ΔΥΟ ΣΤΙΧΟΙ ΡΟΩΝ ΧΑΛΚΩΝ ΔΕΔΙΚΤΥΩΜΕΝΟΙ, ΕΡΓΟΝ ΚΡΕΜΑΣΤΟΝ, ΣΤΙΧΟΣ ΕΠΙ ΣΤΙΧΟΝ· ΚΑΙ ΟΥΤΩΣ ΕΠΟΙΗΣΕ ΤΩ ΕΠΙΘΕΜΑΤΙ ΤΩ ΔΕΥΤΕΡΩ.

Γ ΒΑΣ. 7,7 ΚΑΙ ΕΣΤΗΣΕ ΤΟΥΣ ΣΤΥΛΟΥΣ ΤΟΥ ΑΙΛΑΜ ΤΟΥ ΝΑΟΥ· ΚΑΙ ΕΣΤΗΣΕ ΤΟΝ ΣΤΥΛΟΝ ΤΟΝ ΕΝΑ ΚΑΙ ΕΠΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΑΧΟΥΜ· ΚΑΙ ΕΣΤΗΣΕ ΤΟΝ ΣΤΥΛΟΝ ΤΟΝ ΔΕΥΤΕΡΟΝ ΚΑΙ ΕΠΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΒΑΑΣ.

Γ ΒΑΣ. 7,8 ΚΑΙ ΕΠΙ ΤΩΝ ΚΕΦΑΛΩΝ ΤΩΝ ΣΤΥΛΩΝ ΕΡΓΟΝ ΚΡΙΝΟΥ ΚΑΤΑ ΤΟ ΑΙΛΑΜ ΤΕΣΣΑΡΩΝ ΠΗΧΩΝ.

Γ ΒΑΣ. 7,9 ΚΑΙ ΜΕΛΑΘΡΟΝ ΕΠ' ΑΜΦΟΤΕΡΩΝ ΤΩΝ ΣΤΥΛΩΝ, ΚΑΙ ΕΠΑΝΩΘΕΝ ΤΩΝ ΠΛΕΥΡΩΝ ΕΠΙΘΕΜΑ ΤΟ ΜΕΛΑΘΡΟΝ ΤΩ ΠΑΧΕΙ.

Γ ΒΑΣ. 7,10 ΚΑΙ ΕΠΟΙΗΣΕ ΤΗΝ ΘΑΛΑΣΣΑΝ ΔΕΚΑ ΕΝ ΠΗΧΕΙ ΑΠΟ ΤΟΥ ΧΕΙΛΟΥΣ ΑΥΤΗΣ ΕΩΣ ΤΟΥ ΧΕΙΛΟΥΣ ΑΥΤΗΣ, ΣΤΡΟΓΓΥΛΟΝ ΚΥΚΛΩ ΤΟ ΑΥΤΟ· ΠΕΝΤΕ ΕΝ ΠΗΧΕΙ ΤΟ ΥΨΟΣ ΑΥΤΗΣ, ΚΑΙ ΣΥΝΗΓΜΕΝΟΙ ΤΡΕΙΣ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΕΝ ΠΗΧΕΙ ΕΚΥΚΛΟΥΝ ΑΥΤΗΝ.

Γ ΒΑΣ. 7,11 ΚΑΙ ΥΠΟΣΤΗΡΙΓΜΑΤΑ ΥΠΟΚΑΤΩΘΕΝ ΤΟΥ ΧΕΙΛΟΥΣ ΑΥΤΗΣ ΚΥΚΛΟΘΕΝ ΕΚΥΚΛΟΥΝ ΑΥΤΗΝ, ΔΕΚΑ ΕΝ ΠΗΧΕΙ ΚΥΚΛΟΘΕΝ

Γ ΒΑΣ. 7,12 ΚΑΙ ΤΟ ΧΕΙΛΟΣ ΑΥΤΗΣ ΩΣ ΕΡΓΟΝ ΧΕΙΛΟΥΣ ΠΟΤΗΡΙΟΥ, ΒΛΑΣΤΟΣ ΚΡΙΝΟΥ, ΚΑΙ ΤΟ ΠΑΧΟΣ ΑΥΤΟΥ ΠΑΛΑΙΣΤΗΣ.

Γ ΒΑΣ. 7,13 ΚΑΙ ΔΩΔΕΚΑ ΒΟΕΣ ΥΠΟΚΑΤΩ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΟΙ ΤΡΕΙΣ ΕΠΙΒΛΕΠΟΝΤΕΣ ΒΟΡΡΑΝ ΚΑΙ ΟΙ ΤΡΕΙΣ ΕΠΙΒΛΕΠΟΝΤΕΣ ΘΑΛΑΣΣΑΝ ΚΑΙ ΟΙ ΤΡΕΙΣ ΕΠΙΒΛΕΠΟΝΤΕΣ ΝΟΤΟΝ ΚΑΙ ΟΙ ΤΡΕΙΣ ΕΠΙΒΛΕΠΟΝΤΕΣ ΑΝΑΤΟΛΗΝ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΟΠΙΣΘΙΑ ΕΙΣ ΤΟΝ ΟΙΚΟΝ, ΚΑΙ Η ΘΑΛΑΣΣΑ ΕΠ' ΑΥΤΩΝ ΕΠΑΝΩΘΕΝ.

Γ ΒΑΣ. 7,14 ΚΑΙ ΕΠΟΙΗΣΕ ΔΕΚΑ ΜΕΧΩΝΩΘ ΧΑΛΚΑΣ· ΠΕΝΤΕ ΠΗΧΕΙΣ ΜΗΚΟΣ ΤΗΣ ΜΕΧΩΝΩΘ ΤΗΣ ΜΙΑΣ, ΚΑΙ ΤΕΣΣΑΡΕΣ ΠΗΧΕΙΣ ΤΟ ΠΛΑΤΟΣ ΑΥΤΗΣ, ΚΑΙ ΕΞ ΕΝ ΠΗΧΕΙ ΤΟ ΥΨΟΣ ΑΥΤΗΣ.

Γ ΒΑΣ. 7,15 ΚΑΙ ΤΟΥΤΟ ΤΟ ΕΡΓΟΝ ΤΩΝ ΜΕΧΩΝΩΘ ΣΥΓΚΛΕΙΣΤΟΝ ΑΥΤΟΙΣ, ΚΑΙ ΣΥΓΚΛΕΙΣΤΟΝ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΕΞΕΧΟΜΕΝΩΝ.

Γ ΒΑΣ. 7,16 ΚΑΙ ΕΠΙ ΤΑ ΣΥΓΚΛΕΙΣΜΑΤΑ ΑΥΤΩΝ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΕΞΕΧΟΜΕΝΩΝ ΛΕΟΝΤΕΣ ΚΑΙ ΒΟΕΣ ΚΑΙ ΧΕΡΟΥΒΙΜ, ΚΑΙ ΕΠΙ ΤΩΝ ΕΞΕΧΟΜΕΝΩΝ ΟΥΤΩΣ· ΚΑΙ ΕΠΑΝΩΘΕΝ ΚΑΙ ΥΠΟΚΑΤΩΘΕΝ ΤΩΝ ΛΕΟΝΤΩΝ ΚΑΙ ΤΩΝ ΒΟΩΝ ΧΩΡΑΙ, ΕΡΓΟΝ ΚΑΤΑΒΑΣΕΩΣ

Γ ΒΑΣ. 7,17 ΚΑΙ ΤΕΣΣΑΡΕΣ ΤΡΟΧΟΙ ΧΑΛΚΟΙ ΤΗ ΜΕΧΩΝΩΘ ΤΗ ΜΙΑ, ΚΑΙ ΤΑ ΠΡΟΣΕΧΟΝΤΑ ΧΑΛΚΑ ΚΑΙ ΤΕΣΣΑΡΑ ΜΕΡΗ ΑΥΤΩΝ, ΩΜΙΑΙ ΥΠΟΚΑΤΩ ΤΩΝ ΛΟΥΤΗΡΩΝ.

Γ ΒΑΣ. 7,18 ΚΑΙ ΧΕΙΡΕΣ ΕΝ ΤΟΙΣ ΤΡΟΧΟΙΣ ΕΝ ΤΗ ΜΕΧΩΝΩΘ, ΚΑΙ ΤΟ ΥΨΟΣ ΤΟΥ ΤΡΟΧΟΥ ΤΟΥ ΕΝΟΣ ΠΗΧΕΟΣ ΚΑΙ ΗΜΙΣΟΥΣ.

Γ ΒΑΣ. 7,19 ΚΑΙ ΤΟ ΕΡΓΟΝ ΤΩΝ ΤΡΟΧΩΝ ΕΡΓΟΝ ΤΡΟΧΩΝ ΑΡΜΑΤΟΣ· ΑΙ ΧΕΙΡΕΣ ΑΥΤΩΝ ΚΑΙ ΟΙ ΝΩΤΟΙ ΑΥΤΩΝ ΚΑΙ Η ΠΡΑΓΜΑΤΕΙΑ ΑΥΤΩΝ, ΤΑ ΠΑΝΤΑ ΧΩΝΕΥΤΑ.

Γ ΒΑΣ. 7,20 ΑΙ ΤΕΣΣΑΡΕΣ ΩΜΙΑΙ ΕΠΙ ΤΩΝ ΤΕΣΣΑΡΩΝ ΓΩΝΙΩΝ ΤΗΣ ΜΕΧΩΝΩΘ ΤΗΣ ΜΙΑΣ, ΕΚ ΤΗΣ ΜΕΧΩΝΩΘ ΟΙ ΩΜΟΙ ΑΥΤΗΣ.

Γ ΒΑΣ. 7,21 ΚΑΙ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΤΗΣ ΜΕΧΩΝΩΘ ΗΜΙΣΥ ΤΟΥ ΠΗΧΕΟΣ ΜΕΓΕΘΟΣ ΑΥΤΗΣ ΣΤΡΟΓΓΥΛΟΝ ΚΥΚΛΩ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΤΗΣ ΜΕΧΩΝΩΘ, ΚΑΙ ΑΡΧΗ ΧΕΙΡΩΝ ΑΥΤΗΣ ΚΑΙ ΤΑ ΣΥΓΚΛΕΙΣΜΑΤΑ ΑΥΤΗΣ, ΚΑΙ ΗΝΟΙΓΕΤΟ ΕΠΙ ΤΑΣ ΑΡΧΑΣ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΗΣ.

Γ ΒΑΣ. 7,22 ΚΑΙ ΤΑ ΣΥΓΚΛΕΙΣΜΑΤΑ ΑΥΤΗΣ ΧΕΡΟΥΒΙΜ ΚΑΙ ΛΕΟΝΤΕΣ ΚΑΙ ΦΟΙΝΙΚΕΣ ΕΣΤΩΤΑ, ΕΧΟΜΕΝΟΝ ΕΚΑΣΤΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΣΩ ΚΑΙ ΤΑ ΚΥΚΛΟΘΕΝ.

Γ ΒΑΣ. 7,23 ΚΑΤ' ΑΥΤΗΝ ΕΠΟΙΗΣΕ ΠΑΣΑΣ ΤΑΣ ΔΕΚΑ ΜΕΧΩΝΩΘ, ΤΑΞΙΝ ΜΙΑΝ ΚΑΙ ΜΕΤΡΟΝ ΕΝ ΠΑΣΑΙΣ.

Γ ΒΑΣ. 7,24 ΚΑΙ ΕΠΟΙΗΣΕ ΔΕΚΑ ΧΥΤΡΟΚΑΥΛΟΥΣ ΧΑΛΚΟΥΣ, ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΟΕΙΣ ΧΩΡΟΥΝΤΑ ΤΟΝ ΕΝΑ ΧΥΤΡΟΚΑΥΛΟΝ ΜΕΤΡΗΣΕΙ ΤΕΣΣΑΡΩΝ ΠΗΧΩΝ· Ο ΧΥΤΡΟΚΑΥΛΟΣ Ο ΕΙΣ ΕΠΙ ΤΗΣ ΜΕΧΩΝΩΘ ΤΗΣ ΜΙΑΣ ΤΑΙΣ ΔΕΚΑ ΜΕΧΩΝΩΘ.

Γ ΒΑΣ. 7,25 ΚΑΙ ΕΘΕΤΟ ΤΑΣ ΠΕΝΤΕ ΜΕΧΩΝΩΘ ΑΠΟ ΤΗΣ ΩΜΙΑΣ ΤΟΥ ΟΙΚΟΥ ΕΚ ΔΕΞΙΩΝ ΚΑΙ ΠΕΝΤΕ ΑΠΟ ΤΗΣ ΩΜΙΑΣ ΤΟΥ ΟΙΚΟΥ ΕΞ ΑΡΙΣΤΕΡΩΝ· ΚΑΙ Η ΘΑΛΑΣΣΑ ΑΠΟ ΤΗΣ ΩΜΙΑΣ ΤΟΥ ΟΙΚΟΥ ΕΚ ΔΕΞΙΩΝ ΚΑΤ' ΑΝΑΤΟΛΑΣ ΑΠΟ ΤΟΥ ΚΛΙΤΟΥΣ ΤΟΥ ΝΟΤΟΥ.

Γ ΒΑΣ. 7,26 ΚΑΙ ΕΠΟΙΗΣΕ ΧΙΡΑΜ ΤΟΥΣ ΛΕΒΗΤΑΣ ΚΑΙ ΤΑΣ ΘΕΡΜΑΣΤΡΕΙΣ ΚΑΙ ΤΑΣ ΦΙΑΛΑΣ, ΚΑΙ ΣΥΝΕΤΕΛΕΣΕ ΧΙΡΑΜ ΠΟΙΩΝ ΠΑΝΤΑ ΤΑ ΕΡΓΑ, Α ΕΠΟΙΗΣΕ ΤΩ ΒΑΣΙΛΕΙ ΣΑΛΩΜΩΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ,

Γ ΒΑΣ. 7,27 ΣΤΥΛΟΥΣ ΔΥΟ ΚΑΙ ΤΑ ΣΤΡΕΠΤΑ ΤΩΝ ΣΤΥΛΩΝ ΕΠΙ ΤΩΝ ΚΕΦΑΛΩΝ ΤΩΝ ΣΤΥΛΩΝ ΔΥΟ ΚΑΙ ΤΑ ΔΙΚΤΥΑ ΔΥΟ ΤΟΥ ΚΑΛΥΠΤΕΙΝ ΑΜΦΟΤΕΡΑ ΤΑ ΣΤΡΕΠΤΑ ΤΩΝ ΓΛΥΦΩΝ ΤΑ ΟΝΤΑ ΕΠΙ ΤΩΝ ΣΤΥΛΩΝ,

Γ ΒΑΣ. 7,28 ΤΑΣ ΡΟΑΣ ΤΕΤΡΑΚΟΣΙΑΣ ΑΜΦΟΤΕΡΟΙΣ ΤΟΙΣ ΔΙΚΤΥΟΙΣ, ΔΥΟ ΣΤΙΧΟΙ ΡΟΩΝ ΤΩ ΔΙΚΤΥΩ ΤΩ ΕΝΙ ΠΕΡΙΚΑΛΥΠΤΕΙΝ ΑΜΦΟΤΕΡΑ ΤΑ ΟΝΤΑ ΤΑ ΣΤΡΕΠΤΑ ΤΗΣ ΜΕΧΩΝΩΘ ΕΠ' ΑΜΦΟΤΕΡΟΙΣ ΤΟΙΣ ΣΤΥΛΟΙΣ,

Γ ΒΑΣ. 7,29 ΚΑΙ ΤΑ ΜΕΧΩΝΩΘ ΔΕΚΑ ΚΑΙ ΤΟΥΣ ΧΥΤΡΟΚΑΥΛΟΥΣ ΔΕΚΑ ΕΠΙ ΤΩΝ ΜΕΧΩΝΩΘ

Γ ΒΑΣ. 7,30 ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΜΙΑΝ ΚΑΙ ΤΟΥΣ ΒΟΑΣ ΔΩΔΕΚΑ ΥΠΟΚΑΤΩ ΤΗΣ ΘΑΛΑΣΣΗΣ

Γ ΒΑΣ. 7,31 ΚΑΙ ΤΟΥΣ ΛΕΒΗΤΑΣ ΚΑΙ ΤΑΣ ΘΕΡΜΑΣΤΡΕΙΣ ΚΑΙ ΤΑΣ ΦΙΑΛΑΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ, Α ΕΠΟΙΗΣΕ ΧΙΡΑΜ ΤΩ ΒΑΣΙΛΕΙ ΣΑΛΩΜΩΝ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ· ΚΑΙ ΟΙ ΣΤΥΛΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΟΚΤΩ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΟΥ ΟΙΚΟΥ ΚΥΡΙΟΥ. ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΤΟΥ ΒΑΣΙΛΕΩΣ, Α ΕΠΟΙΗΣΕ ΧΙΡΑΜ, ΧΑΛΚΑ ΑΡΔΗΝ·

Γ ΒΑΣ. 7,32 ΟΥΚ ΗΝ ΣΤΑΘΜΟΣ ΤΟΥ ΧΑΛΚΟΥ, ΟΥ ΕΠΟΙΗΣΕ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΤΑΥΤΑ, ΕΚ ΠΛΗΘΟΥΣ ΣΦΟΔΡΑ· ΟΥΚ ΗΝ ΤΕΡΜΑ ΤΩΝ ΣΤΑΘΜΩΝ ΤΟΥ ΧΑΛΚΟΥ.

Γ ΒΑΣ. 7,33 ΕΝ ΤΩ ΠΕΡΙΟΙΚΩ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΧΩΝΕΥΣΕΝ ΑΥΤΑ ΕΝ ΤΩ ΠΑΧΕΙ ΤΗΣ ΓΗΣ ΑΝΑ ΜΕΣΟΝ ΣΟΚΧΩΘ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΣΕΙΡΑ.

Γ ΒΑΣ. 7,34 ΚΑΙ ΕΔΩΚΕΝ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΤΑ ΣΚΕΥΗ, Α ΕΠΟΙΗΣΕΝ, ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ, ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΧΡΥΣΟΥΝ ΚΑΙ ΤΗΝ ΤΡΑΠΕΖΑΝ, ΕΦ' ΗΣ ΟΙ ΑΡΤΟΙ ΤΗΣ ΠΡΟΣΦΟΡΑΣ, ΧΡΥΣΗΝ,

Γ ΒΑΣ. 7,35 ΚΑΙ ΤΑΣ ΛΥΧΝΙΑΣ ΠΕΝΤΕ ΕΞ ΑΡΙΣΤΕΡΩΝ ΚΑΙ ΠΕΝΤΕ ΕΚ ΔΕΞΙΩΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΔΑΒΙΡ, ΧΡΥΣΑΣ ΣΥΓΚΛΕΙΟΜΕΝΑΣ, ΚΑΙ ΤΑ ΛΑΜΠΑΔΙΑ ΚΑΙ ΤΟΥΣ ΛΥΧΝΟΥΣ ΚΑΙ ΤΑΣ ΕΠΑΡΥΣΤΡΙΔΑΣ ΧΡΥΣΑΣ

Γ ΒΑΣ. 7,36 ΚΑΙ ΤΑ ΠΡΟΘΥΡΑ ΚΑΙ ΟΙ ΗΛΟΙ ΚΑΙ ΑΙ ΦΙΑΛΑΙ ΚΑΙ ΤΑ ΤΡΥΒΛΙΑ ΚΑΙ ΑΙ ΘΥΪΣΚΑΙ ΧΡΥΣΑΙ, ΣΥΓΚΛΕΙΣΤΑ, ΚΑΙ ΤΑ ΘΥΡΩΜΑΤΑ ΤΩΝ ΘΥΡΩΝ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΕΣΩΤΑΤΟΥ, ΑΓΙΟΥ ΤΩΝ ΑΓΙΩΝ, ΚΑΙ ΤΑΣ ΘΥΡΑΣ ΤΟΥ ΝΑΟΥ ΧΡΥΣΑΣ.

Γ ΒΑΣ. 7,37 ΚΑΙ ΑΝΕΠΛΗΡΩΘΗ ΠΑΝ ΤΟ ΕΡΓΟΝ, Ο ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ ΟΙΚΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΕΙΣΗΝΕΓΚΕ ΣΑΛΩΜΩΝ ΤΑ ΑΓΙΑ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΓΙΑ ΣΑΛΩΜΩΝ, ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΑ ΣΚΕΥΗ, ΕΔΩΚΕΝ ΕΙΣ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΟΙΚΟΥ ΚΥΡΙΟΥ.

Γ ΒΑΣ. 7,38 ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΕΑΥΤΩ ΩΚΟΔΟΜΗΣΕ ΣΑΛΩΜΩΝ ΤΡΙΣΚΑΙΔΕΚΑ ΕΤΕΣΙ.

Γ ΒΑΣ. 7,39 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΟΝ ΟΙΚΟΝ ΔΡΥΜΩ ΤΟΥ ΛΙΒΑΝΟΥ· ΕΚΑΤΟΝ ΠΗΧΕΙΣ ΜΗΚΟΣ ΑΥΤΟΥ, ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΠΗΧΕΙΣ ΠΛΑΤΟΣ ΑΥΤΟΥ, ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΠΗΧΩΝ ΥΨΟΣ ΑΥΤΟΥ· ΚΑΙ ΤΡΙΩΝ ΣΤΙΧΩΝ ΣΤΥΛΩΝ ΚΕΔΡΙΝΩΝ, ΚΑΙ ΩΜΙΑΙ ΚΕΔΡΙΝΑΙ ΤΟΙΣ ΣΤΥΛΟΙΣ.

Γ ΒΑΣ. 7,40 ΚΑΙ ΕΦΑΤΝΩΣΕ ΤΟΝ ΟΙΚΟΝ ΑΝΩΘΕΝ ΕΠΙ ΤΩΝ ΠΛΕΥΡΩΝ ΤΩΝ ΣΤΥΛΩΝ, ΚΑΙ Ο ΑΡΙΘΜΟΣ ΤΩΝ ΣΤΥΛΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΠΕΝΤΕ Ο ΣΤΙΧΟΣ·

Γ ΒΑΣ. 7,41 ΚΑΙ ΜΕΛΑΘΡΑ ΤΡΙΑ ΚΑΙ ΧΩΡΑ ΕΠΙ ΧΩΡΑΝ ΤΡΙΣΣΩΣ·

Γ ΒΑΣ. 7,42 ΚΑΙ ΠΑΝΤΑ ΤΑ ΘΥΡΩΜΑΤΑ ΚΑΙ ΑΙ ΧΩΡΑΙ ΤΕΤΡΑΓΩΝΟΙ ΜΕΜΕΛΑΘΡΩΜΕΝΑΙ ΚΑΙ ΑΠΟ ΤΟΥ ΘΥΡΩΜΑΤΟΣ ΕΠΙ ΘΥΡΑΝ ΤΡΙΣΣΩΣ.

Γ ΒΑΣ. 7,43 ΚΑΙ ΤΟ ΑΙΛΑΜ ΤΩΝ ΣΤΥΛΩΝ ΠΕΝΤΗΚΟΝΤΑ ΜΗΚΟΣ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΕΝ ΠΛΑΤΕΙ, ΕΖΥΓΩΜΕΝΑ, ΑΙΛΑΜ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ, ΚΑΙ ΣΤΥΛΟΙ ΚΑΙ ΠΑΧΟΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ ΤΟΙΣ ΑΙΛΑΜΜΙΜ.

Γ ΒΑΣ. 7,44 ΚΑΙ ΤΟ ΑΙΛΑΜ ΤΩΝ ΘΡΟΝΩΝ, ΟΥ ΚΡΙΝΕΙ ΕΚΕΙ, ΑΙΛΑΜ ΤΟΥ ΚΡΙΤΗΡΙΟΥ.

Γ ΒΑΣ. 7,45 ΚΑΙ Ο ΟΙΚΟΣ ΑΥΤΩΝ, ΕΝ Ω ΚΑΘΗΣΕΤΑΙ ΕΚΕΙ, ΑΥΛΗ ΜΙΑ ΕΞΕΛΙΣΣΟΜΕΝΗ ΤΟΥΤΟΙΣ ΚΑΤΑ ΤΟ ΕΡΓΟΝ ΤΟΥΤΟ· ΚΑΙ ΟΙΚΟΝ ΤΗ ΘΥΓΑΤΡΙ ΦΑΡΑΩ, ΗΝ ΕΛΑΒΕ ΣΑΛΩΜΩΝ, ΚΑΤΑ ΤΟ ΑΙΛΑΜ ΤΟΥΤΟ.

Γ ΒΑΣ. 7,46 ΠΑΝΤΑ ΤΑΥΤΑ ΕΚ ΛΙΘΩΝ ΤΙΜΙΩΝ ΚΕΚΟΛΑΜΜΕΝΑ ΕΚ ΔΙΑΣΤΗΜΑΤΟΣ ΕΣΩΘΕΝ ΚΑΙ ΕΚ ΤΟΥ ΘΕΜΕΛΙΟΥ ΕΩΣ ΤΩΝ ΓΕΙΣΩΝ ΚΑΙ ΕΞΩΘΕΝ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΜΕΓΑΛΗΝ

Γ ΒΑΣ. 7,47 ΤΗΝ ΤΕΘΕΜΕΛΙΩΜΕΝΗΝ ΕΝ ΤΙΜΙΟΙΣ ΛΙΘΟΙΣ ΜΕΓΑΛΟΙΣ, ΛΙΘΟΙΣ ΔΕΚΑΠΗΧΕΣΙ ΚΑΙ ΤΟΙΣ ΟΚΤΑΠΗΧΕΣΙ,

Γ ΒΑΣ. 7,48 ΚΑΙ ΕΠΑΝΩΘΕΝ ΤΙΜΙΟΙΣ ΚΑΤΑ ΤΟ ΜΕΤΡΟΝ ΑΠΕΛΕΚΗΤΩΝ ΚΑΙ ΚΕΔΡΟΙΣ.

Γ ΒΑΣ. 7,49 ΤΗΣ ΑΥΛΗΣ ΤΗΣ ΜΕΓΑΛΗΣ ΚΥΚΛΩ ΤΡΕΙΣ ΣΤΙΧΟΙ ΑΠΕΛΕΚΗΤΩΝ ΚΑΙ ΣΤΙΧΟΣ ΚΕΚΟΛΑΜΜΕΝΗΣ ΚΕΔΡΟΥ. ΚΑΙ ΣΥΝΕΤΕΛΕΣΕ ΣΑΛΩΜΩΝ ΟΛΟΝ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

Γ ΒΑΣΙΛΕΙΩΝ 8

Γ ΒΑΣ. 8,1 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΣΥΝΕΤΕΛΕΣΕ ΣΑΛΩΜΩΝ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΜΕΤΑ ΕΙΚΟΣΙΝ ΕΤΗ, ΤΟΤΕ ΕΞΕΚΚΛΗΣΙΑΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΙΣΡΑΗΛ ΕΝ ΣΙΩΝ ΤΟΥ ΑΝΕΝΕΓΚΕΙΝ ΤΗΝ ΚΙΒΩΤΟΝ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΕΚ ΠΟΛΕΩΣ ΔΑΥΙΔ (ΑΥΤΗ ΕΣΤΙ ΣΙΩΝ)

Γ ΒΑΣ. 8,2 ΕΝ ΜΗΝΙ ΑΘΑΝΙΝ.

Γ ΒΑΣ. 8,3 ΚΑΙ ΗΡΑΝ ΟΙ ΙΕΡΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ

Γ ΒΑΣ. 8,4 ΚΑΙ ΤΟ ΣΚΗΝΩΜΑ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΤΑ ΣΚΕΥΗ ΤΑ ΑΓΙΑ ΤΑ ΕΝ ΤΩ ΣΚΗΝΩΜΑΤΙ ΤΟΥ ΜΑΡΤΥΡΙΟΥ,

Γ ΒΑΣ. 8,5 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΕΜΠΡΟΣΘΕΝ ΤΗΣ ΚΙΒΩΤΟΥ ΘΥΟΝΤΕΣ ΠΡΟΒΑΤΑ ΚΑΙ ΒΟΑΣ ΑΝΑΡΙΘΜΗΤΑ.

Γ ΒΑΣ. 8,6 ΚΑΙ ΕΙΣΦΕΡΟΥΣΙΝ ΟΙ ΙΕΡΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΗΣ ΕΙΣ ΤΟ ΔΑΒΙΡ ΤΟΥ ΟΙΚΟΥ, ΕΙΣ ΤΑ ΑΓΙΑ ΤΩΝ ΑΓΙΩΝ ΥΠΟ ΤΑΣ ΠΤΕΡΥΓΑΣ ΤΩΝ ΧΕΡΟΥΒΙΜ·

Γ ΒΑΣ. 8,7 ΟΤΙ ΤΑ ΧΕΡΟΥΒΙΜ ΔΙΑΠΕΠΕΤΑΣΜΕΝΑ ΤΑΙΣ ΠΤΕΡΥΞΙΝ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΗΣ ΚΙΒΩΤΟΥ, ΚΑΙ ΠΕΡΙΕΚΑΛΥΠΤΟΝ ΤΑ ΧΕΡΟΥΒΙΜ ΕΠΙ ΤΗΝ ΚΙΒΩΤΟΝ ΚΑΙ ΕΠΙ ΤΑ ΑΓΙΑ ΑΥΤΗΣ ΕΠΑΝΩΘΕΝ,

Γ ΒΑΣ. 8,8 ΚΑΙ ΥΠΕΡΕΙΧΟΝ ΤΑ ΗΓΙΑΣΜΕΝΑ, ΚΑΙ ΕΝΕΒΛΕΠΟΝΤΟ ΑΙ ΚΕΦΑΛΑΙ ΤΩΝ ΗΓΙΑΣΜΕΝΩΝ ΕΚ ΤΩΝ ΑΓΙΩΝ ΕΙΣ ΠΡΟΣΩΠΟΝ ΤΟΥ ΔΑΒΙΡ ΚΑΙ ΟΥΚ ΩΠΤΑΝΟΝΤΟ ΕΞΩ.

Γ ΒΑΣ. 8,9 ΟΥΚ ΗΝ ΕΝ ΤΗ ΚΙΒΩΤΩ ΠΛΗΝ ΔΥΟ ΠΛΑΚΕΣ ΛΙΘΙΝΑΙ, ΠΛΑΚΕΣ ΤΗΣ ΔΙΑΘΗΚΗΣ, ΑΣ ΕΘΗΚΕΝ ΕΚΕΙ ΜΩΥΣΗΣ ΕΝ ΧΩΡΗΒ, ΑΣ ΔΙΕΘΕΤΟ ΚΥΡΙΟΣ ΜΕΤΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΝ ΤΩ ΕΚΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

Γ ΒΑΣ. 8,10 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΞΗΛΘΟΝ ΟΙ ΙΕΡΕΙΣ ΕΚ ΤΟΥ ΑΓΙΟΥ, ΚΑΙ Η ΝΕΦΕΛΗ ΕΠΛΗΣΕ ΤΟΝ ΟΙΚΟΝ·

Γ ΒΑΣ. 8,11 ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΟΙ ΙΕΡΕΙΣ ΣΤΗΚΕΙΝ ΛΕΙΤΟΥΡΓΕΙΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΝΕΦΕΛΗΣ, ΟΤΙ ΕΠΛΗΣΕ ΔΟΞΑ ΚΥΡΙΟΥ ΤΟΝ ΟΙΚΟΝ.

Γ ΒΑΣ. 8,14 ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΥΛΟΓΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΑΝΤΑ ΙΣΡΑΗΛ, ΚΑΙ ΠΑΣΑ ΕΚΚΛΗΣΙΑ ΙΣΡΑΗΛ ΕΙΣΤΗΚΕΙ·

Γ ΒΑΣ. 8,15 ΚΑΙ ΕΙΠΕΝ· ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΣΗΜΕΡΟΝ, ΟΣ ΕΛΑΛΗΣΕΝ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΟΥ ΠΕΡΙ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΟΥ ΕΠΛΗΡΩΣΕ ΛΕΓΩΝ·

Γ ΒΑΣ. 8,16 ΑΦ' ΗΣ ΗΜΕΡΑΣ ΕΞΗΓΑΓΟΝ ΤΟΝ ΛΑΟΝ ΜΟΥ ΤΟΝ ΙΣΡΑΗΛ ΕΞ ΑΙΓΥΠΤΟΥ, ΟΥΚ ΕΞΕΛΕΞΑΜΗΝ ΕΝ ΠΟΛΕΙ ΕΝ ΕΝΙ ΣΚΗΠΤΡΩ ΙΣΡΑΗΛ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΤΟΥ ΕΙΝΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΚΕΙ. ΚΑΙ ΕΞΕΛΕΞΑΜΗΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΙΝΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΚΕΙ· ΚΑΙ ΕΞΕΛΕΞΑΜΗΝ ΤΟΝ ΔΑΥΙΔ ΤΟΥ ΕΙΝΑΙ ΕΠΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΤΟΝ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 8,17 ΚΑΙ ΕΓΕΝΕΤΟ ΕΠΙ ΤΗΣ ΚΑΡΔΙΑΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 8,18 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΔΑΥΙΔ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ· ΑΝΘ' ΩΝ ΗΛΘΕΝ ΕΠΙ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΚΑΛΩΣ ΕΠΟΙΗΣΑΣ ΟΤΙ ΕΓΕΝΗΘΗ ΕΠΙ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ·

Γ ΒΑΣ. 8,19 ΠΛΗΝ ΣΥ ΟΥΚ ΟΙΚΟΔΟΜΗΣΕΙΣ ΤΟΝ ΟΙΚΟΝ, ΑΛΛ' Η Ο ΥΙΟΣ ΣΟΥ Ο ΕΞΕΛΘΩΝ ΕΚ ΤΩΝ ΠΛΕΥΡΩΝ ΣΟΥ, ΟΥΤΟΣ ΟΙΚΟΔΟΜΗΣΕΙ ΤΟΝ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ.

Γ ΒΑΣ. 8,20 ΚΑΙ ΑΝΕΣΤΗΣΕ ΚΥΡΙΟΣ ΤΟ ΡΗΜΑ ΑΥΤΟΥ, Ο ΕΛΑΛΗΣΕ, ΚΑΙ ΑΝΕΣΤΗΝ ΑΝΤΙ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΕΚΑΘΙΣΑ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΙΣΡΑΗΛ, ΚΑΘΩΣ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ, ΚΑΙ ΩΚΟΔΟΜΗΣΑ ΤΟΝ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 8,21 ΚΑΙ ΕΘΕΜΗΝ ΕΚΕΙ ΤΟΠΟΝ ΤΗ ΚΙΒΩΤΩ, ΕΝ Η ΕΣΤΙΝ ΕΚΕΙ ΔΙΑΘΗΚΗ ΚΥΡΙΟΥ, ΗΝ ΔΙΕΘΕΤΟ ΚΥΡΙΟΣ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΕΝ ΤΩ ΕΞΑΓΑΓΕΙΝ ΑΥΤΟΝ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

Γ ΒΑΣ. 8,22 ΚΑΙ ΑΝΕΣΤΗ ΣΑΛΩΜΩΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΥΡΙΟΥ ΕΝΩΠΙΟΝ ΠΑΣΗΣ ΕΚΚΛΗΣΙΑΣ ΙΣΡΑΗΛ ΚΑΙ ΔΙΕΠΕΤΑΣΕ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ,

Γ ΒΑΣ. 8,23 ΚΑΙ ΕΙΠΕ· ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΟΥΚ ΕΣΤΙΝ ΩΣ ΣΥ ΘΕΟΣ ΕΝ ΤΩ ΟΥΡΑΝΩ ΑΝΩ ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΤΩ, ΦΥΛΑΣΣΩΝ ΔΙΑΘΗΚΗΝ ΚΑΙ ΕΛΕΟΣ ΤΩ ΔΟΥΛΩ ΣΟΥ ΤΩ ΠΟΡΕΥΟΜΕΝΩ ΕΝΩΠΙΟΝ ΣΟΥ ΕΝ ΟΛΗ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ,

Γ ΒΑΣ. 8,24 Α ΕΦΥΛΑΞΑΣ ΤΩ ΔΟΥΛΩ ΣΟΥ ΔΑΥΙΔ ΤΩ ΠΑΤΡΙ ΜΟΥ· ΚΑΙ ΓΑΡ ΕΛΑΛΗΣΑΣ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΣΟΥ ΚΑΙ ΕΝ ΧΕΡΣΙ ΣΟΥ ΕΠΛΗΡΩΣΑΣ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ.

Γ ΒΑΣ. 8,25 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΦΥΛΑΞΟΝ ΤΩ ΔΟΥΛΩ ΣΟΥ ΔΑΥΙΔ ΤΩ ΠΑΤΡΙ ΜΟΥ Α ΕΛΑΛΗΣΑΣ ΑΥΤΩ ΛΕΓΩΝ· ΟΥΚ ΕΞΑΡΘΗΣΕΤΑΙ ΣΟΥ ΑΝΗΡ ΕΚ ΠΡΟΣΩΠΟΥ ΜΟΥ ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΘΡΟΝΟΥ ΙΣΡΑΗΛ, ΠΛΗΝ ΕΑΝ ΦΥΛΑΞΩΝΤΑΙ ΤΑ ΤΕΚΝΑ ΣΟΥ ΤΑΣ ΟΔΟΥΣ ΑΥΤΩΝ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΝΩΠΙΟΝ ΜΟΥ, ΚΑΘΩΣ ΕΠΟΡΕΥΘΗΣ ΕΝΩΠΙΟΝ ΕΜΟΥ.

Γ ΒΑΣ. 8,26 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΠΙΣΤΩΘΗΤΩ ΔΗ ΤΟ ΡΗΜΑ ΣΟΥ ΤΩ ΔΑΥΙΔ ΤΩ ΠΑΤΡΙ ΜΟΥ.

Γ ΒΑΣ. 8,27 ΟΤΙ ΕΙ ΑΛΗΘΩΣ ΚΑΤΟΙΚΗΣΕΙ Ο ΘΕΟΣ ΜΕΤΑ ΑΝΘΡΩΠΩΝ ΕΠΙ ΤΗΣ ΓΗΣ; ΕΙ Ο ΟΥΡΑΝΟΣ ΚΑΙ Ο ΟΥΡΑΝΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΟΥΚ ΑΡΚΕΣΟΥΣΙ ΣΟΙ, ΠΛΗΝ ΚΑΙ Ο ΟΙΚΟΣ ΟΥΤΟΣ, ΟΝ ΩΚΟΔΟΜΗΣΑ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ;

Γ ΒΑΣ. 8,28 ΚΑΙ ΕΠΙΒΛΕΨΗ ΕΠΙ ΤΗΝ ΔΕΗΣΙΝ ΜΟΥ, ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΑΚΟΥΕΙΝ ΤΗΣ ΠΡΟΣΕΥΧΗΣ, ΗΣ Ο ΔΟΥΛΟΣ ΣΟΥ ΠΡΟΣΕΥΧΕΤΑΙ ΕΝΩΠΙΟΝ ΣΟΥ ΠΡΟΣ ΣΕ ΣΗΜΕΡΟΝ,

Γ ΒΑΣ. 8,29 ΤΟΥ ΕΙΝΑΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΗΝΕΩΓΜΕΝΟΥΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ, ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΕΙΠΑΣ· ΕΣΤΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΚΕΙ, ΤΟΥ ΕΙΣΑΚΟΥΕΙΝ ΤΗΣ ΠΡΟΣΕΥΧΗΣ, ΗΣ ΠΡΟΣΕΥΧΕΤΑΙ Ο ΔΟΥΛΟΣ ΣΟΥ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ.

Γ ΒΑΣ. 8,30 ΚΑΙ ΕΙΣΑΚΟΥΣΗ ΤΗΣ ΔΕΗΣΕΩΣ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΚΑΙ ΤΟΥ ΛΑΟΥ ΣΟΥ ΙΣΡΑΗΛ, Α ΑΝ ΠΡΟΣΕΥΞΩΝΤΑΙ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ, ΚΑΙ ΣΥ ΕΙΣΑΚΟΥΣΗ ΕΝ ΤΩ ΤΟΠΩ ΤΗΣ ΚΑΤΟΙΚΗΣΕΩΣ ΣΟΥ ΕΝ ΟΥΡΑΝΩ ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΑΙ ΙΛΕΩΣ ΕΣΗ.

Γ ΒΑΣ. 8,31 ΟΣΑ ΑΝ ΑΜΑΡΤΗ ΕΚΑΣΤΟΣ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΑΝ ΛΑΒΗ ΕΠ' ΑΥΤΟΝ ΑΡΑΝ ΤΟΥ ΑΡΑΣΑΣΘΑΙ ΑΥΤΟΝ, ΚΑΙ ΕΛΘΗ ΚΑΙ ΕΞΑΓΟΡΕΥΣΗ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΣΟΥ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥΤΩ,

Γ ΒΑΣ. 8,32 ΚΑΙ ΣΥ ΕΙΣΑΚΟΥΣΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΑΙ ΚΡΙΝΕΙΣ ΤΟΝ ΛΑΟΝ ΣΟΥ ΙΣΡΑΗΛ ΑΝΟΜΗΘΗΝΑΙ ΑΝΟΜΟΝ, ΔΟΥΝΑΙ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ ΕΙΣ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΤΟΥ ΔΙΚΑΙΩΣΑΙ ΔΙΚΑΙΟΝ, ΔΟΥΝΑΙ ΑΥΤΩ ΚΑΤΑ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΑΥΤΟΥ.

Γ ΒΑΣ. 8,33 ΕΝ ΤΩ ΠΤΑΙΣΑΙ ΤΟΝ ΛΑΟΝ ΣΟΥ ΙΣΡΑΗΛ ΕΝΩΠΙΟΝ ΕΧΘΡΩΝ, ΟΤΙ ΑΜΑΡΤΗΣΟΝΤΑΙ ΣΟΙ, ΚΑΙ ΕΠΙΣΤΡΕΨΟΥΣΙ ΚΑΙ ΕΞΟΜΟΛΟΓΗΣΟΝΤΑΙ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΚΑΙ ΠΡΟΣΕΥΞΟΝΤΑΙ ΚΑΙ ΔΕΗΘΗΣΟΝΤΑΙ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥΤΩ,

Γ ΒΑΣ. 8,34 ΚΑΙ ΣΥ ΕΙΣΑΚΟΥΣΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΙΛΕΩΣ ΕΣΗ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΤΟΥ ΛΑΟΥ ΣΟΥ ΙΣΡΑΗΛ ΚΑΙ ΕΠΙΣΤΡΕΨΕΙΣ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΕΔΩΚΑΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ.

Γ ΒΑΣ. 8,35 ΕΝ ΤΩ ΣΥΣΧΕΘΗΝΑΙ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΜΗ ΓΕΝΕΣΘΑΙ ΥΕΤΟΝ, ΟΤΙ ΑΜΑΡΤΗΣΟΝΤΑΙ ΣΟΙ, ΚΑΙ ΠΡΟΣΕΥΞΟΝΤΑΙ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΚΑΙ ΕΞΟΜΟΛΟΓΗΣΟΝΤΑΙ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΚΑΙ ΑΠΟ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΩΝ ΑΠΟΣΤΡΕΨΟΥΣΙΝ, ΟΤΑΝ ΤΑΠΕΙΝΩΣΗΣ ΑΥΤΟΥΣ,

Γ ΒΑΣ. 8,36 ΚΑΙ ΕΙΣΑΚΟΥΣΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΙΛΕΩΣ ΕΣΗ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΚΑΙ ΤΟΥ ΛΑΟΥ ΣΟΥ ΙΣΡΑΗΛ· ΟΤΙ ΔΗΛΩΣΕΙΣ ΑΥΤΟΙΣ ΤΗΝ ΟΔΟΝ ΤΗΝ ΑΓΑΘΗΝ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΑΥΤΗ ΚΑΙ ΔΩΣΕΙΣ ΥΕΤΟΝ ΕΠΙ ΤΗΝ ΓΗΝ, ΗΝ ΕΔΩΚΑΣ ΤΩ ΛΑΩ ΣΟΥ ΕΝ ΚΛΗΡΟΝΟΜΙΑ.

Γ ΒΑΣ. 8,37 ΛΙΜΟΣ ΕΑΝ ΓΕΝΗΤΑΙ, ΘΑΝΑΤΟΣ ΕΑΝ ΓΕΝΗΤΑΙ, ΟΤΙ ΕΣΤΑΙ ΕΜΠΥΡΙΣΜΟΣ, ΒΡΟΥΧΟΣ, ΕΡΥΣΙΒΗ ΕΑΝ ΓΕΝΗΤΑΙ, ΚΑΙ ΕΑΝ ΘΛΙΨΗ ΑΥΤΟΝ Ο ΕΧΘΡΟΣ ΑΥΤΟΥ ΕΝ ΜΙΑ ΤΩΝ ΠΟΛΕΩΝ ΑΥΤΟΥ, ΠΑΝ ΣΥΝΑΝΤΗΜΑ, ΠΑΝΤΑ ΠΟΝΟΝ,

Γ ΒΑΣ. 8,38 ΠΑΣΑΝ ΠΡΟΣΕΥΧΗΝ, ΠΑΣΑΝ ΔΕΗΣΙΝ, ΕΑΝ ΓΕΝΗΤΑΙ ΠΑΝΤΙ ΑΝΘΡΩΠΩ ΩΣ ΑΝ ΓΝΩΣΙΝ ΕΚΑΣΤΟΣ ΑΦΗΝ ΚΑΡΔΙΑΣ ΑΥΤΟΥ ΚΑΙ ΔΙΑΠΕΤΑΣΗ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ,

Γ ΒΑΣ. 8,39 ΚΑΙ ΣΥ ΕΙΣΑΚΟΥΣΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΕΞ ΕΤΟΙΜΟΥ ΚΑΤΟΙΚΗΤΗΡΙΟΥ ΣΟΥ ΚΑΙ ΙΛΕΩΣ ΕΣΗ ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΑΙ ΔΩΣΕΙΣ ΑΝΔΡΙ ΚΑΤΑ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ, ΚΑΘΩΣ ΑΝ ΓΝΩΣ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ, ΟΤΙ ΣΥ ΜΟΝΩΤΑΤΟΣ ΟΙΔΑΣ ΤΗΝ ΚΑΡΔΙΑΝ ΠΑΝΤΩΝ ΥΙΩΝ ΑΝΘΡΩΠΩΝ,

Γ ΒΑΣ. 8,40 ΟΠΩΣ ΦΟΒΩΝΤΑΙ ΣΕ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΟΣΑΣ ΑΥΤΟΙ ΖΩΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΗΣ ΕΔΩΚΑΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ.

Γ ΒΑΣ. 8,41 ΚΑΙ ΤΩ ΑΛΛΟΤΡΙΩ, ΟΣ ΟΥΚ ΕΣΤΙΝ ΑΠΟ ΛΑΟΥ ΣΟΥ ΟΥΤΟΣ,

Γ ΒΑΣ. 8,42 ΚΑΙ ΗΞΟΥΣΙ ΚΑΙ ΠΡΟΣΕΥΞΟΝΤΑΙ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ,

Γ ΒΑΣ. 8,43 ΚΑΙ ΣΥ ΕΙΣΑΚΟΥΣΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΕΞ ΕΤΟΙΜΟΥ ΚΑΤΟΙΚΗΤΗΡΙΟΥ ΣΟΥ ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΑΝ ΕΠΙΚΑΛΕΣΗΤΑΙ ΣΕ Ο ΑΛΛΟΤΡΙΟΣ, ΟΠΩΣ ΓΝΩΣΙ ΠΑΝΤΕΣ ΟΙ ΛΑΟΙ ΤΟ ΟΝΟΜΑ ΣΟΥ, ΚΑΙ ΦΟΒΩΝΤΑΙ ΣΕ, ΚΑΘΩΣ Ο ΛΑΟΣ ΣΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΓΝΩΣΙΝ ΟΤΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΠΙΚΕΚΛΗΤΑΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ, ΟΝ ΩΚΟΔΟΜΗΣΑ.

Γ ΒΑΣ. 8,44 ΟΤΙ ΕΞΕΛΕΥΣΕΤΑΙ Ο ΛΑΟΣ ΣΟΥ ΕΙΣ ΠΟΛΕΜΟΝ ΕΠΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΟΥ ΕΝ ΟΔΩ, Η ΕΠΙΣΤΡΕΨΕΙΣ ΑΥΤΟΥΣ, ΚΑΙ ΠΡΟΣΕΥΞΟΝΤΑΙ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΟΔΟΝ ΤΗΣ ΠΟΛΕΩΣ, ΗΣ ΕΞΕΛΕΞΩ ΕΝ ΑΥΤΗ, ΚΑΙ ΤΟΥ ΟΙΚΟΥ, ΟΥ ΩΚΟΔΟΜΗΣΑ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ,

Γ ΒΑΣ. 8,45 ΚΑΙ ΣΥ ΕΙΣΑΚΟΥΣΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΤΗΣ ΔΕΗΣΕΩΣ ΑΥΤΩΝ ΚΑΙ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΑΥΤΩΝ ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΟ ΔΙΚΑΙΩΜΑ ΑΥΤΟΙΣ.

Γ ΒΑΣ. 8,46 ΟΤΙ ΑΜΑΡΤΗΣΟΝΤΑΙ ΣΟΙ ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΑΝΘΡΩΠΟΣ, ΟΣ ΟΥΧ ΑΜΑΡΤΗΣΕΤΑΙ ΚΑΙ ΕΠΑΞΕΙΣ ΑΥΤΟΥΣ ΚΑΙ ΠΑΡΑΔΩΣΕΙΣ ΑΥΤΟΥΣ ΕΝΩΠΙΟΝ ΕΧΘΡΩΝ ΚΑΙ ΑΙΧΜΑΛΩΤΙΟΥΣΙΝ ΟΙ ΑΙΧΜΑΛΩΤΙΖΟΝΤΕΣ ΕΙΣ ΓΗΝ ΜΑΚΡΑΝ ΚΑΙ ΕΓΓΥΣ,

Γ ΒΑΣ. 8,47 ΚΑΙ ΕΠΙΣΤΡΕΨΟΥΣΙ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΕΝ ΤΗ ΓΗ, ΟΥ ΜΕΤΗΧΘΗΣΑΝ ΕΚΕΙ, ΚΑΙ ΕΠΙΣΤΡΕΨΟΥΣΙΝ ΕΝ ΓΗ ΜΕΤΟΙΚΙΑΣ ΑΥΤΩΝ ΚΑΙ ΔΕΗΘΩΣΙ ΣΟΥ ΛΕΓΟΝΤΕΣ· ΗΜΑΡΤΟΜΕΝ, ΗΔΙΚΗΣΑΜΕΝ, ΗΝΟΜΗΣΑΜΕΝ,

Γ ΒΑΣ. 8,48 ΚΑΙ ΕΠΙΣΤΡΕΨΩΣΙ ΠΡΟΣ ΣΕ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΑΥΤΩΝ ΚΑΙ ΕΝ ΟΛΗ ΨΥΧΗ ΑΥΤΩΝ ΕΝ ΤΗ ΓΗ ΕΧΘΡΩΝ ΑΥΤΩΝ, ΟΥ ΜΕΤΗΓΑΓΕΣ ΑΥΤΟΥΣ, ΚΑΙ ΠΡΟΣΕΥΞΟΝΤΑΙ ΠΡΟΣ ΣΕ, ΟΔΟΝ ΓΗΣ ΑΥΤΩΝ, ΗΣ ΕΔΩΚΑΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ, ΚΑΙ ΤΗΣ ΠΟΛΕΩΣ, ΗΣ ΕΞΕΛΕΞΩ, ΚΑΙ ΤΟΥ ΟΙΚΟΥ, ΟΥ ΩΚΟΔΟΜΗΚΑ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ,

Γ ΒΑΣ. 8,49 ΚΑΙ ΕΙΣΑΚΟΥΣΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΕΞ ΕΤΟΙΜΟΥ ΚΑΤΟΙΚΗΤΗΡΙΟΥ ΣΟΥ

Γ ΒΑΣ. 8,50 ΚΑΙ ΙΛΕΩΣ ΕΣΗ ΤΑΙΣ ΑΔΙΚΙΑΙΣ ΑΥΤΩΝ, ΑΙΣ ΗΜΑΡΤΟΝ ΣΟΙ, ΚΑΙ ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΑΘΕΤΗΜΑΤΑ ΑΥΤΩΝ, Α ΗΘΕΤΗΣΑΝ ΣΟΙ, ΚΑΙ ΔΩΣΕΙΣ ΑΥΤΟΥΣ ΕΙΣ ΟΙΚΤΙΡΜΟΥΣ ΕΝΩΠΙΟΝ ΑΙΧΜΑΛΩΤΕΥΟΝΤΩΝ ΑΥΤΟΥΣ, ΚΑΙ ΟΙΚΤΕΙΡΗΣΟΥΣΙΝ ΑΥΤΟΥΣ·

Γ ΒΑΣ. 8,51 ΟΤΙ ΛΑΟΣ ΣΟΥ ΚΑΙ ΚΛΗΡΟΝΟΜΙΑ ΣΟΥ, ΟΥΣ ΕΞΗΓΑΓΕΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΕΚ ΜΕΣΟΥ ΧΩΝΕΥΤΗΡΙΟΥ ΣΙΔΗΡΟΥ.

Γ ΒΑΣ. 8,52 ΚΑΙ ΕΣΤΡΩΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΚΑΙ ΤΑ ΩΤΑ ΣΟΥ ΗΝΕΩΓΜΕΝΑ ΕΙΣ ΤΗΝ ΔΕΗΣΙΝ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΚΑΙ ΕΙΣ ΤΗΝ ΔΕΗΣΙΝ ΤΟΥ ΛΑΟΥ ΣΟΥ ΙΣΡΑΗΛ ΕΙΣΑΚΟΥΕΙΝ ΑΥΤΩΝ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΑΝ ΕΠΙΚΑΛΕΣΩΝΤΑΙ ΣΕ,

Γ ΒΑΣ. 8,53 ΟΤΙ ΣΥ ΔΙΕΣΤΕΙΛΑΣ ΑΥΤΟΥΣ ΣΕΑΥΤΩ ΕΙΣ ΚΛΗΡΟΝΟΜΙΑΝ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΛΑΩΝ ΤΗΣ ΓΗΣ, ΚΑΘΩΣ ΕΛΑΛΗΣΑΣ ΕΝ ΧΕΙΡΙ ΔΟΥΛΟΥ ΣΟΥ ΜΩΥΣΗ ΕΝ ΤΩ ΕΞΑΓΑΓΕΙΝ ΣΕ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΚΥΡΙΕ ΚΥΡΙΕ.

Γ ΒΑΣ. 8,53Α ΤΟΤΕ ΕΛΑΛΗΣΕ ΣΑΛΩΜΩΝ ΥΠΕΡ ΤΟΥ ΟΙΚΟΥ, ΩΣ ΣΥΝΕΤΕΛΕΣΕ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΑΥΤΟΝ, ΗΛΙΟΝ ΕΓΝΩΡΙΣΕΝ ΕΝ ΟΥΡΑΝΩ ΚΥΡΙΟΣ, ΕΙΠΕ ΤΟΥ ΚΑΤΟΙΚΕΙΝ ΕΝ ΓΝΟΦΩ· ΟΙΚΟΔΟΜΗΣΟΝ ΟΙΚΟΝ ΜΟΥ, ΟΙΚΟΝ ΕΥΠΡΕΠΗ ΣΕΑΥΤΩ, ΤΟΥ ΚΑΤΟΙΚΕΙΝ ΕΠΙ ΚΑΙΝΟΤΗΤΟΣ. ΟΥΚ ΙΔΟΥ ΑΥΤΗ ΓΕΓΡΑΠΤΑΙ ΕΝ ΒΙΒΛΙΩ ΤΗΣ ΩΔΗΣ;

Γ ΒΑΣ. 8,54 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΣΥΝΕΤΕΛΕΣΕ ΣΑΛΩΜΩΝ ΠΡΟΣΕΥΧΟΜΕΝΟΣ ΠΡΟΣ ΚΥΡΙΟΝ ΟΛΗΝ ΤΗΝ ΠΡΟΣΕΥΧΗΝ ΚΑΙ ΤΗΝ ΔΕΗΣΙΝ ΤΑΥΤΗΝ, ΚΑΙ ΑΝΕΣΤΗ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΥΡΙΟΥ ΟΚΛΑΚΩΣ ΕΠΙ ΤΑ ΓΟΝΑΤΑ ΑΥΤΟΥ ΚΑΙ ΑΙ ΧΕΙΡΕΣ ΑΥΤΟΥ ΔΙΑΠΕΠΕΤΑΣΜΕΝΑΙ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ.

Γ ΒΑΣ. 8,55 ΚΑΙ ΕΣΤΗ ΚΑΙ ΕΥΛΟΓΗΣΕ ΠΑΣΑΝ ΕΚΚΛΗΣΙΑΝ ΙΣΡΑΗΛ ΦΩΝΗ ΜΕΓΑΛΗ ΛΕΓΩΝ·

Γ ΒΑΣ. 8,56 ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ ΣΗΜΕΡΟΝ, ΟΣ ΕΔΩΚΕ ΚΑΤΑΠΑΥΣΙΝ ΤΩ ΛΑΩ ΑΥΤΟΥ ΙΣΡΑΗΛ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΛΑΛΗΣΕΝ· ΟΥ ΔΙΕΦΩΝΗΣΕ ΛΟΓΟΣ ΕΙΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΛΟΓΟΙΣ ΑΥΤΟΥ ΤΟΙΣ ΑΓΑΘΟΙΣ, ΟΙΣ ΕΛΑΛΗΣΕΝ ΕΝ ΧΕΙΡΙ ΔΟΥΛΟΥ ΑΥΤΟΥ ΜΩΥΣΗ.

Γ ΒΑΣ. 8,57 ΓΕΝΟΙΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΜΕΘ' ΗΜΩΝ, ΚΑΘΩΣ ΗΝ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ· ΜΗ ΕΓΚΑΤΑΛΙΠΟΙΤΟ ΗΜΑΣ ΜΗΔΕ ΑΠΟΣΤΡΕΨΟΙΤΟ ΗΜΑΣ,

Γ ΒΑΣ. 8,58 ΕΠΙΚΛΙΝΑΙ ΚΑΡΔΙΑΣ ΗΜΩΝ ΕΠ' ΑΥΤΟΝ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΠΑΣΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ ΚΑΙ ΦΥΛΑΣΣΕΙΝ ΠΑΣΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΑΥΤΟΥ, Α ΕΝΕΤΕΙΛΑΤΟ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ.

Γ ΒΑΣ. 8,59 ΚΑΙ ΕΣΤΡΩΣΑΝ ΟΙ ΛΟΓΟΙ ΟΥΤΟΙ, ΩΣ ΔΕΔΕΗΜΑΙ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ, ΕΓΓΙΖΟΝΤΕΣ ΠΡΟΣ ΚΥΡΙΟΝ ΘΕΟΝ ΗΜΩΝ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ, ΤΟΥ ΠΟΙΕΙΝ ΤΟ ΔΙΚΑΙΩΜΑ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΚΑΙ ΤΟ ΔΙΚΑΙΩΜΑ ΛΑΟΥ ΙΣΡΑΗΛ ΡΗΜΑ ΗΜΕΡΑΣ ΕΝ ΗΜΕΡΑ ΕΝΙΑΥΤΟΥ,

Γ ΒΑΣ. 8,60 ΟΠΩΣ ΓΝΩΣΙΝ ΠΑΝΤΕΣ ΟΙ ΛΑΟΙ ΤΗΣ ΓΗΣ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΑΥΤΟΣ ΘΕΟΣ ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΤΙ.

Γ ΒΑΣ. 8,61 ΚΑΙ ΕΣΤΡΩΣΑΝ ΟΙ ΚΑΡΔΙΑΙ ΗΜΩΝ ΤΕΛΕΙΑΙ ΠΡΟΣ ΚΥΡΙΟΝ ΘΕΟΝ ΗΜΩΝ ΚΑΙ ΟΣΙΩΣ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙΝ ΑΥΤΟΥ ΚΑΙ ΦΥΛΑΣΣΕΙΝ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ.

Γ ΒΑΣ. 8,62 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΘΥΣΑΝ ΘΥΣΙΑΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ.

Γ ΒΑΣ. 8,63 ΚΑΙ ΕΘΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΤΑΣ ΘΥΣΙΑΣ ΤΩΝ ΕΙΡΗΝΙΚΩΝ, ΑΣ ΕΘΥΣΕ ΤΩ ΚΥΡΙΩ, ΒΟΩΝ ΔΥΟ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΚΑΙ ΠΡΟΒΑΤΩΝ ΕΚΑΤΟΝ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ· ΚΑΙ ΕΝΕΚΑΙΝΙΣΕ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 8,64 ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΗΓΙΑΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟ ΜΕΣΟΝ ΤΗΣ ΑΥΛΗΣ ΤΟ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΟΙΚΟΥ ΚΥΡΙΟΥ· ΟΤΙ ΕΠΟΙΗΣΕΝ ΕΚΕΙ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ ΚΑΙ ΤΑΣ ΘΥΣΙΑΣ ΚΑΙ ΤΑ ΣΤΕΑΤΑ ΤΩΝ ΕΙΡΗΝΙΚΩΝ, ΟΤΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΧΑΛΚΟΥΝ ΤΟ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΜΙΚΡΟΝ· ΤΟΥ ΜΗ ΔΥΝΑΣΘΑΙ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ ΚΑΙ ΤΑΣ ΘΥΣΙΑΣ ΤΩΝ ΕΙΡΗΝΙΚΩΝ ΥΠΕΝΕΓΚΕΙΝ.

Γ ΒΑΣ. 8,65 ΚΑΙ ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ ΤΗΝ ΕΟΡΤΗΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΜΕΤ' ΑΥΤΟΥ, ΕΚΚΛΗΣΙΑ ΜΕΓΑΛΗ ΑΠΟ ΤΗΣ ΕΙΣΟΔΟΥ ΗΜΑΘ ΕΩΣ ΠΟΤΑΜΟΥ ΑΙΓΥΠΤΟΥ, ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ ΕΝ ΤΩ ΟΙΚΩ, Ω ΩΚΟΔΟΜΗΣΕΝ, ΕΣΘΙΩΝ ΚΑΙ ΠΙΝΩΝ ΚΑΙ ΕΥΦΡΑΙΝΟΜΕΝΟΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ ΕΠΤΑ ΗΜΕΡΑΣ.

Γ ΒΑΣ. 8,66 ΚΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ ΕΞΑΠΕΣΤΕΙΛΕ ΤΟΝ ΛΑΟΝ ΚΑΙ ΕΥΛΟΓΗΣΑΝ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΑΠΗΛΘΕΝ ΕΚΑΣΤΟΣ ΕΙΣ ΤΑ ΣΚΗΝΩΜΑΤΑ ΑΥΤΟΥ ΧΑΙΡΟΝΤΕΣ ΚΑΙ ΑΓΑΘΗ ΚΑΡΔΙΑ ΕΠΙ ΤΟΙΣ ΑΓΑΘΟΙΣ, ΟΙΣ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΤΩ ΔΑΥΙΔ ΔΟΥΛΩ ΑΥΤΟΥ ΚΑΙ ΤΩ ΙΣΡΑΗΛ ΛΑΩ ΑΥΤΟΥ.

Γ ΒΑΣΙΛΕΙΩΝ 9

Γ ΒΑΣ. 9,1 ΚΑΙ ΕΓΕΝΗΘΗ ΩΣ ΣΥΝΕΤΕΛΕΣΕ ΣΑΛΩΜΩΝ ΟΙΚΟΔΟΜΕΙΝ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΠΡΑΓΜΑΤΕΙΑΝ ΣΑΛΩΜΩΝ, ΟΣΑ ΗΘΕΛΗΣΕ ΠΟΙΗΣΑΙ,

Γ ΒΑΣ. 9,2 ΚΑΙ ΩΦΘΗ ΚΥΡΙΟΣ ΤΩ ΣΑΛΩΜΩΝ ΔΕΥΤΕΡΟΝ, ΚΑΘΩΣ ΩΦΘΗ ΕΝ ΓΑΒΑΩΝ,

Γ ΒΑΣ. 9,3 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΚΥΡΙΟΣ· ΗΚΟΥΣΑ ΤΗΣ ΦΩΝΗΣ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΣΟΥ ΚΑΙ ΤΗΣ ΔΕΗΣΕΩΣ ΣΟΥ, ΗΣ ΕΔΕΗΘΗΣ ΕΝΩΠΙΟΝ ΜΟΥ· ΠΕΠΟΙΗΚΑ ΣΟΙ ΚΑΤΑ ΠΑΣΑΝ ΤΗΝ ΠΡΟΣΕΥΧΗΝ ΣΟΥ, ΗΓΙΑΚΑ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ, ΟΝ ΩΚΟΔΟΜΗΣΑΣ ΤΟΥ ΘΕΣΘΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΚΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΕΚΕΙ ΚΑΙ Η ΚΑΡΔΙΑ ΜΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Γ ΒΑΣ. 9,4 ΚΑΙ ΣΥ ΕΑΝ ΠΟΡΕΥΘΗΣ ΕΝΩΠΙΟΝ ΕΜΟΥ, ΚΑΘΩΣ ΕΠΟΡΕΥΘΗ ΔΑΥΙΔ Ο ΠΑΤΗΡ ΣΟΥ, ΕΝ ΟΣΙΟΤΗΤΙ ΚΑΡΔΙΑΣ ΚΑΙ ΕΝ ΕΥΘΥΤΗΤΙ ΚΑΙ ΤΟΥ ΠΟΙΕΙΝ ΚΑΤΑ ΠΑΝΤΑ, Α ΕΝΕΤΕΙΛΑΜΗΝ ΑΥΤΩ, ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΦΥΛΑΞΗΣ,

Γ ΒΑΣ. 9,5 ΚΑΙ ΑΝΑΣΤΗΣΩ ΤΟΝ ΘΡΟΝΟΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΣΟΥ ΕΝ ΙΣΡΑΗΛ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΚΑΘΩΣ ΕΛΑΛΗΣΑ ΔΑΥΙΔ ΠΑΤΡΙ ΣΟΥ ΛΕΓΩΝ· ΟΥΚ ΕΞΑΡΘΗΣΕΤΑΙ ΣΟΙ ΑΝΗΡ ΗΓΟΥΜΕΝΟΣ ΕΝ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 9,6 ΕΑΝ ΔΕ ΑΠΟΣΤΡΑΦΕΝΤΕΣ ΑΠΟΣΤΡΑΦΗΤΕ ΥΜΕΙΣ ΚΑΙ ΤΑ ΤΕΚΝΑ ΥΜΩΝ ΑΠ' ΕΜΟΥ, ΚΑΙ ΜΗ ΦΥΛΑΞΗΤΕ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ, Α ΕΔΩΚΕ ΜΩΥΣΗΣ ΕΝΩΠΙΟΝ ΥΜΩΝ, ΚΑΙ ΠΟΡΕΥΘΗΤΕ ΚΑΙ ΔΟΥΛΕΥΣΗΤΕ ΘΕΟΙΣ ΕΤΕΡΟΙΣ ΚΑΙ ΠΡΟΣΚΥΝΗΣΗΤΕ ΑΥΤΟΙΣ,

Γ ΒΑΣ. 9,7 ΚΑΙ ΕΞΑΡΩ ΤΟΝ ΙΣΡΑΗΛ ΑΠΟ ΤΗΣ ΓΗΣ ΗΝ ΕΔΩΚΑ ΑΥΤΟΙΣ, ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ, ΟΝ ΗΓΙΑΣΑ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΑΠΟΡΡΙΨΩ ΕΚ ΠΡΟΣΩΠΟΥ ΜΟΥ, ΚΑΙ ΕΣΤΑΙ ΙΣΡΑΗΛ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΕΙΣ ΛΑΛΗΜΑ ΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΛΑΟΥΣ.

Γ ΒΑΣ. 9,8 ΚΑΙ Ο ΟΙΚΟΣ ΟΥΤΟΣ ΕΣΤΑΙ Ο ΥΨΗΛΟΣ, ΠΑΣ Ο ΔΙΑΠΟΡΕΥΟΜΕΝΟΣ ΔΙ' ΑΥΤΟΥ ΕΚΣΤΗΣΕΤΑΙ ΚΑΙ ΣΥΡΙΕΙ ΚΑΙ ΕΡΟΥΣΙΝ· ΕΝΕΚΕΝ ΤΙΝΟΣ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΟΥΤΩΣ ΤΗ ΓΗ ΤΑΥΤΗ ΚΑΙ ΤΩ ΟΙΚΩ ΤΟΥΤΩ;

Γ ΒΑΣ. 9,9 ΚΑΙ ΕΡΟΥΣΙΝ· ΑΝΘ' ΩΝ ΕΓΚΑΤΕΛΙΠΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΑΥΤΩΝ, ΟΣ ΕΞΗΓΑΓΕ ΤΟΥΣ ΠΑΤΕΡΑΣ ΑΥΤΩΝ ΕΞ ΑΙΓΥΠΤΟΥ, ΕΞ ΟΙΚΟΥ ΔΟΥΛΕΙΑΣ, ΚΑΙ ΑΝΤΕΛΑΒΟΝΤΟ ΘΕΩΝ ΑΛΛΟΤΡΙΩΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΑΥΤΟΙΣ ΚΑΙ ΕΔΟΥΛΕΥΣΑΝ ΑΥΤΟΙΣ, ΔΙΑ ΤΟΥΤΟ ΕΠΗΓΑΓΕ ΚΥΡΙΟΣ ΕΠ' ΑΥΤΟΥΣ ΤΗΝ ΚΑΚΙΑΝ ΤΑΥΤΗΝ.

Γ ΒΑΣ. 9,9Α ΤΟΤΕ ΑΝΗΓΑΓΕ ΣΑΛΩΜΩΝ ΤΗΝ ΘΥΓΑΤΕΡΑ ΦΑΡΑΩ ΕΚ ΠΟΛΕΩΣ ΔΑΥΙΔ ΕΙΣ ΟΙΚΟΝ ΑΥΤΟΥ, ΟΝ ΩΚΟΔΟΜΗΣΕΝ ΕΑΥΤΩ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ.

Γ ΒΑΣ. 9,10 ΕΙΚΟΣΙΝ ΕΤΗ ΕΝ ΟΙΣ ΩΚΟΔΟΜΗΣΕ ΣΑΛΩΜΩΝ ΤΟΥΣ ΔΥΟ ΟΙΚΟΥΣ, ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ,

Γ ΒΑΣ. 9,11 ΧΙΡΑΜ Ο ΒΑΣΙΛΕΥΣ ΤΥΡΟΥ ΑΝΤΕΛΑΒΕΤΟ ΤΟΥ ΣΑΛΩΜΩΝ ΕΝ ΞΥΛΟΙΣ ΚΕΔΡΙΝΟΙΣ ΚΑΙ ΕΝ ΞΥΛΟΙΣ ΠΕΥΚΙΝΟΙΣ ΚΑΙ ΕΝ ΧΡΥΣΙΩ ΚΑΙ ΕΝ ΠΑΝΤΙ ΘΕΛΗΜΑΤΙ ΑΥΤΟΥ. ΤΟΤΕ ΕΔΩΚΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΧΙΡΑΜ ΕΙΚΟΣΙ ΠΟΛΕΙΣ ΕΝ ΤΗ ΓΗ ΤΗ ΓΑΛΙΛΑΙΑ.

Γ ΒΑΣ. 9,12 ΚΑΙ ΕΞΗΛΘΕ ΧΙΡΑΜ ΕΚ ΤΥΡΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ ΤΟΥ ΙΔΕΙΝ ΤΑΣ ΠΟΛΕΙΣ, ΑΣ ΕΔΩΚΕΝ ΑΥΤΩ ΣΑΛΩΜΩΝ, ΚΑΙ ΟΥΚ ΗΡΕΣΑΝ ΑΥΤΩ·

Γ ΒΑΣ. 9,13 ΚΑΙ ΕΙΠΕ· ΤΙ ΑΙ ΠΟΛΕΙΣ ΑΥΤΑΙ, ΑΣ ΕΔΩΚΑΣ ΜΟΙ, ΑΔΕΛΦΕ; ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΑΣ ΟΡΙΟΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Γ ΒΑΣ. 9,14 ΚΑΙ ΗΝΕΓΚΕ ΧΙΡΑΜ ΤΩ ΣΑΛΩΜΩΝ ΕΚΑΤΟΝ ΚΑΙ ΕΙΚΟΣΙ ΤΑΛΑΝΤΑ ΧΡΥΣΙΟΥ

Γ ΒΑΣ. 9,26 ΚΑΙ ΝΑΥΝ ΥΠΕΡ ΟΥ ΕΠΟΙΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΕΝ ΓΑΣΙΩΝ ΓΑΒΕΡ ΤΗΝ ΟΥΣΑΝ ΕΧΟΜΕΝΗΝ ΑΙΛΑΘ ΕΠΙ ΤΟΥ ΧΕΙΛΟΥΣ ΤΗΣ ΕΣΧΑΤΗΣ ΘΑΛΑΣΣΗΣ ΕΝ ΓΗ ΕΔΩΜ.

Γ ΒΑΣ. 9,27 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΧΙΡΑΜ ΕΝ ΤΗ ΝΕΙΙ ΤΩΝ ΠΑΙΔΩΝ ΑΥΤΟΥ ΑΝΔΡΑΣ ΝΑΥΤΙΚΟΥΣ ΕΛΑΥΝΕΙΝ ΕΙΔΟΤΑΣ ΘΑΛΑΣΣΑΝ ΜΕΤΑ ΤΩΝ ΠΑΙΔΩΝ ΣΑΛΩΜΩΝ.

Γ ΒΑΣ. 9,28 ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΣΩΦΗΡΑ ΚΑΙ ΕΛΑΒΟΝ ΕΚΕΙΘΕΝ ΧΡΥΣΙΟΥ ΕΚΑΤΟΝ ΕΙΚΟΣΙ ΤΑΛΑΝΤΑ ΚΑΙ ΗΝΕΓΚΑΝ ΤΩ ΒΑΣΙΛΕΙ ΣΑΛΩΜΩΝ.

Γ ΒΑΣΙΛΕΙΩΝ 10

Γ ΒΑΣ. 10,1 ΚΑΙ ΒΑΣΙΛΙΣΣΑ ΣΑΒΑ ΗΚΟΥΣΕ ΤΟ ΟΝΟΜΑ ΣΑΛΩΜΩΝ ΚΑΙ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΚΑΙ ΗΛΘΕ ΠΕΙΡΑΣΑΙ ΑΥΤΟΝ ΕΝ ΑΙΝΙΓΜΑΣΙ·

Γ ΒΑΣ. 10,2 ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΔΥΝΑΜΕΙ ΒΑΡΕΙΑ ΣΦΟΔΡΑ, ΚΑΙ ΚΑΜΗΛΟΙ ΑΙΡΟΥΣΑΙ ΗΔΥΣΜΑΤΑ ΚΑΙ ΧΡΥΣΟΝ ΠΟΛΥΝ ΣΦΟΔΡΑ ΚΑΙ ΛΙΘΟΝ ΤΙΜΙΟΝ, ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΣΑΛΩΜΩΝ ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΥΤΩ ΠΑΝΤΑ ΟΣΑ ΗΝ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΗΣ.

Γ ΒΑΣ. 10,3 ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΗ ΣΑΛΩΜΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΗΣ· ΟΥΚ ΗΝ ΛΟΓΟΣ ΠΑΡΕΩΡΑΜΕΝΟΣ ΠΑΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΝ ΟΥΚ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΗ.

Γ ΒΑΣ. 10,4 ΚΑΙ ΕΙΔΕ ΒΑΣΙΛΙΣΣΑ ΣΑΒΑ ΠΑΣΑΝ ΤΗΝ ΦΡΟΝΗΣΙΝ ΣΑΛΩΜΩΝ ΚΑΙ ΤΟΝ ΟΙΚΟΝ, ΟΝ ΩΚΟΔΟΜΗΣΕ,

Γ ΒΑΣ. 10,5 ΚΑΙ ΤΑ ΒΡΩΜΑΤΑ ΣΑΛΩΜΩΝ ΚΑΙ ΤΗΝ ΚΑΘΕΔΡΑΝ ΠΑΙΔΩΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΣΤΑΣΙΝ ΛΕΙΤΟΥΡΓΩΝ ΑΥΤΟΥ ΚΑΙ ΤΟΝ ΙΜΑΤΙΣΜΟΝ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΟΙΝΟΧΟΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ ΑΥΤΟΥ, ΗΝ ΑΝΕΦΕΡΕΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ, ΚΑΙ ΕΞ ΕΑΥΤΗΣ ΕΓΕΝΕΤΟ.

Γ ΒΑΣ. 10,6 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΣΑΛΩΜΩΝ· ΑΛΗΘΙΝΟΣ Ο ΛΟΓΟΣ, ΟΝ ΗΚΟΥΣΑ ΕΝ ΤΗ ΓΗ ΜΟΥ ΠΕΡΙ ΤΟΥ ΛΟΓΟΥ ΣΟΥ ΚΑΙ ΠΕΡΙ ΤΗΣ ΦΡΟΝΗΣΕΩΣ ΣΟΥ,

Γ ΒΑΣ. 10,7 ΚΑΙ ΟΥΚ ΕΠΙΣΤΕΥΣΑ ΤΟΙΣ ΛΑΛΟΥΣΙ ΜΟΙ, ΕΩΣ ΟΤΟΥ ΠΑΡΕΓΕΝΟΜΗΝ ΚΑΙ ΕΩΡΑΚΑΣΙΝ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ, ΚΑΙ ΙΔΟΥ ΟΥΚ ΕΙΣΙ ΤΟ ΗΜΙΣΥ ΚΑΘΩΣ ΑΠΗΓΓΕΙΛΑΝ ΜΟΙ· ΠΡΟΣΤΕΘΕΙΚΑΣ ΑΓΑΘΑ ΠΡΟΣ ΑΥΤΑ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΑΚΟΗΝ, ΗΝ ΗΚΟΥΣΑ ΕΝ ΤΗ ΓΗ ΜΟΥ·

Γ ΒΑΣ. 10,8 ΜΑΚΑΡΙΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΣΟΥ, ΜΑΚΑΡΙΟΙ ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΟΥΤΟΙ ΟΙ ΠΑΡΕΣΤΗΚΟΤΕΣ ΕΝΩΠΙΟΝ ΣΟΥ ΔΙΟΛΟΥ, ΟΙ ΑΚΟΥΟΝΤΕΣ ΠΑΣΑΝ ΤΗΝ ΦΡΟΝΗΣΙΝ ΣΟΥ·

Γ ΒΑΣ. 10,9 ΓΕΝΟΙΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΥΛΟΓΗΜΕΝΟΣ, ΟΣ ΗΘΕΛΗΣΕΝ ΕΝ ΣΟΙ ΔΟΥΝΑΙ ΣΕ ΕΠΙ ΘΡΟΝΟΝ ΙΣΡΑΗΛ· ΔΙΑ ΤΟ ΑΓΑΠΑΝ ΚΥΡΙΟΝ ΤΟΝ ΙΣΡΑΗΛ ΣΤΗΣΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΕΘΕΤΟ ΣΕ ΒΑΣΙΛΕΑ ΕΠ' ΑΥΤΟΥΣ ΤΟΥ ΠΟΙΕΙΝ ΚΡΙΜΑ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΕΝ ΚΡΙΜΑΣΙΝ ΑΥΤΩΝ.

Γ ΒΑΣ. 10,10 ΚΑΙ ΕΔΩΚΕ ΤΩ ΣΑΛΩΜΩΝ ΕΚΑΤΟΝ ΕΙΚΟΣΙ ΤΑΛΑΝΤΑ ΧΡΥΣΙΟΥ ΚΑΙ ΗΔΥΣΜΑΤΑ ΠΟΛΛΑ ΣΦΟΔΡΑ ΚΑΙ ΛΙΘΟΝ ΤΙΜΙΟΝ· ΟΥΚ ΕΛΗΛΥΘΕΙ ΚΑΤΑ ΤΑ ΗΔΥΣΜΑΤΑ ΕΚΕΙΝΑ ΕΤΙ ΕΙΣ ΠΛΗΘΟΣ, Α ΕΔΩΚΕ ΒΑΣΙΛΙΣΣΑ ΣΑΒΑ ΤΩ ΒΑΣΙΛΕΙ ΣΑΛΩΜΩΝ.

Γ ΒΑΣ. 10 ,11 (ΚΑΙ Η ΝΑΥΣ ΧΙΡΑΜ Η ΑΙΡΟΥΣΑ ΤΟ ΧΡΥΣΙΟΝ ΕΚ ΣΟΥΦΙΡ ΗΝΕΓΚΕ ΞΥΛΑ ΠΕΛΕΚΗΤΑ ΠΟΛΛΑ ΣΦΟΔΡΑ ΚΑΙ ΛΙΘΟΝ ΤΙΜΙΟΝ·

Γ ΒΑΣ. 10,12 ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΑ ΞΥΛΑ ΤΑ ΠΕΛΕΚΗΤΑ ΥΠΟΣΤΗΡΙΓΜΑΤΑ ΤΟΥ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΝΑΒΛΑΣ ΚΑΙ ΚΙΝΥΡΑΣ ΤΟΙΣ ΩΔΟΙΣ· ΟΥΚ ΕΛΗΛΥΘΕΙ ΤΟΙΑΥΤΑ ΞΥΛΑ ΑΠΕΛΕΚΗΤΑ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΥΔΕ ΩΦΘΗΣΑΝ ΠΟΥ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ).

Γ ΒΑΣ. 10,13 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΕΔΩΚΕ ΤΗ ΒΑΣΙΛΙΣΣΗ ΣΑΒΑ ΠΑΝΤΑ, ΟΣΑ ΗΘΕΛΗΣΕΝ, ΟΣΑ ΗΤΗΣΑΤΟ, ΕΚΤΟΣ ΠΑΝΤΩΝ ΩΝ ΕΔΕΔΟΚΕΙ ΑΥΤΗ ΔΙΑ ΧΕΙΡΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΣΑΛΩΜΩΝ· ΚΑΙ ΑΠΕΣΤΡΑΦΗ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΗΣ, ΑΥΤΗ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΑΙΔΕΣ ΑΥΤΗΣ.

Γ ΒΑΣ. 10,14 ΚΑΙ ΗΝ Ο ΣΤΑΘΜΟΣ ΤΟΥ ΧΡΥΣΙΟΥ ΤΟΥ ΕΛΗΛΥΘΟΤΟΣ ΤΩ ΣΑΛΩΜΩΝ ΕΝ ΕΝΙΑΥΤΩ ΕΝΙ ΕΞΑΚΟΣΙΑ ΚΑΙ ΕΞΗΚΟΝΤΑΕΞ ΤΑΛΑΝΤΑ ΧΡΥΣΙΟΥ,

Γ ΒΑΣ. 10,15 ΧΩΡΙΣ ΤΩΝ ΦΟΡΩΝ ΤΩΝ ΥΠΟΤΕΤΑΓΜΕΝΩΝ ΚΑΙ ΤΩΝ ΕΜΠΟΡΩΝ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΤΟΥ ΠΕΡΑΝ ΚΑΙ ΤΩΝ ΣΑΤΡΑΠΩΝ ΤΗΣ ΓΗΣ.

Γ ΒΑΣ. 10,16 ΚΑΙ ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ ΤΡΙΑΚΟΣΙΑ ΔΟΡΑΤΑ ΧΡΥΣΑ ΕΛΑΤΑ. -ΤΡΙΑΚΟΣΙΟΙ ΧΡΥΣΟΙ ΕΠΗΣΑΝ ΕΠΙ ΤΟ ΔΟΡΥ ΤΟ ΕΝ-

Γ ΒΑΣ. 10,17 ΚΑΙ ΤΡΙΑΚΟΣΙΑ ΟΠΛΑ ΧΡΥΣΑ ΕΛΑΤΑ -ΚΑΙ ΤΡΕΙΣ ΜΝΑΙ ΕΝΗΣΑΝ ΧΡΥΣΟΥ ΕΙΣ ΤΟ ΟΠΛΟΝ ΤΟ ΕΝ- ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΑ Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΟΙΚΟΝ ΔΡΥΜΟΥ ΤΟΥ ΛΙΒΑΝΟΥ.

Γ ΒΑΣ. 10,18 ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΘΡΟΝΟΝ ΕΛΕΦΑΝΤΙΝΟΝ ΜΕΓΑΝ ΚΑΙ ΠΕΡΙΕΧΡΥΣΩΣΕΝ ΑΥΤΟΝ ΧΡΥΣΙΩ ΔΟΚΙΜΩ·

Γ ΒΑΣ. 10,19 ΕΞ ΑΝΑΒΑΘΜΟΙ ΕΝ ΘΡΟΝΩ ΚΑΙ ΠΡΟΤΟΜΑΙ ΜΟΣΧΩΝ ΤΩ ΘΡΟΝΩ ΕΚ ΤΩΝ ΟΠΙΣΩ ΑΥΤΟΥ ΚΑΙ ΧΕΙΡΕΣ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ ΕΠΙ ΤΟΥ ΤΟΠΟΥ ΤΗΣ ΚΑΘΕΔΡΑΣ, ΚΑΙ ΔΥΟ ΛΕΟΝΤΕΣ ΕΣΤΗΚΟΤΕΣ ΠΑΡΑ ΤΑΣ ΧΕΙΡΑΣ,

Γ ΒΑΣ. 10,20 ΚΑΙ ΔΩΔΕΚΑ ΛΕΟΝΤΕΣ ΕΣΤΩΤΕΣ ΕΚΕΙ ΕΠΙ ΤΩΝ ΕΞ ΑΝΑΒΑΘΜΩΝ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ· ΟΥ ΓΕΓΟΝΕΝ ΟΥΤΩΣ ΠΑΣΗ ΒΑΣΙΛΕΙΑ.

Γ ΒΑΣ. 10,21 ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΥΠΟ ΤΟΥ ΣΑΛΩΜΩΝ ΓΕΓΟΝΟΤΑ ΧΡΥΣΑ ΚΑΙ ΛΟΥΤΗΡΕΣ ΧΡΥΣΟΙ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΟΙΚΟΥ ΔΡΥΜΟΥ ΤΟΥ ΛΙΒΑΝΟΥ ΧΡΥΣΙΩ ΣΥΓΚΕΚΛΕΙΣΜΕΝΑ, ΟΥΚ ΗΝ ΑΡΓΥΡΙΟΝ, ΟΤΙ ΟΥΚ ΗΝ ΛΟΓΙΖΟΜΕΝΟΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΣΑΛΩΜΩΝ·

Γ ΒΑΣ. 10,22 ΟΤΙ ΝΑΥΣ ΘΑΡΣΙΣ ΤΩ ΒΑΣΙΛΕΙ ΣΑΛΩΜΩΝ ΕΝ ΤΗ ΘΑΛΑΣΣΗ ΜΕΤΑ ΤΩΝ ΝΗΩΝ ΧΙΡΑΜ, ΜΙΑ ΔΙΑ ΤΡΙΩΝ ΕΤΩΝ ΗΡΧΕΤΟ ΤΩ ΒΑΣΙΛΕΙ ΝΑΥΣ ΕΚ ΘΑΡΣΙΣ ΧΡΥΣΙΟΥ ΚΑΙ ΑΡΓΥΡΙΟΥ ΚΑΙ ΛΙΘΩΝ ΤΟΡΕΥΤΩΝ ΚΑΙ ΠΕΛΕΚΗΤΩΝ.

Γ ΒΑΣ. 10,22Α ΑΥΤΗ ΗΝ Η ΠΡΑΓΜΑΤΕΙΑ ΤΗΣ ΠΡΟΝΟΜΗΣ, ΗΣ ΑΝΗΝΕΓΚΕΝ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΟΙΚΟΔΟΜΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΟ ΤΕΙΧΟΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΗΝ ΑΚΡΑΝ, ΤΟΥ ΠΕΡΙΦΡΑΞΑΙ ΤΟΝ ΦΡΑΓΜΟΝ ΤΗΣ ΠΟΛΕΩΣ ΔΑΥΙΔ ΚΑΙ ΤΗΝ ΑΣΣΟΥΡ ΚΑΙ ΤΗΝ ΜΑΓΔΑΛ ΚΑΙ ΤΗΝ ΓΑΖΕΡ ΚΑΙ ΤΗΝ ΒΑΙΘΩΡΩΝ ΤΗΝ ΑΝΩΤΕΡΩ ΚΑΙ ΤΗΝ ΙΕΘΑΡΜΑΘ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΤΩΝ ΑΡΜΑΤΩΝ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΤΩΝ ΙΠΠΕΩΝ ΚΑΙ ΤΗΝ ΠΡΑΓΜΑΤΕΙΑΝ ΣΑΛΩΜΩΝ, ΗΝ ΕΠΡΑΓΜΑΤΕΥΣΑΤΟ ΟΙΚΟΔΟΜΗΣΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΝ ΠΑΣΗ ΤΗ ΓΗ, ΤΟΥ ΜΗ ΚΑΤΑΡΞΑΙ ΑΥΤΟΥ.

Γ ΒΑΣ. 10,22Β ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΤΟΝ ΥΠΟΛΕΛΕΙΜΜΕΝΟΝ ΥΠΟ ΤΟΥ ΧΕΤΤΑΙΟΥ ΚΑΙ ΤΟΥ ΑΜΟΡΡΑΙΟΥ ΚΑΙ ΤΟΥ ΦΕΡΕΖΑΙΟΥ ΚΑΙ ΤΟΥ ΧΑΝΑΝΑΙΟΥ ΚΑΙ ΤΟΥ ΕΥΑΙΟΥ ΚΑΙ ΤΟΥ ΙΕΒΟΥΣΑΙΟΥ ΚΑΙ ΤΟΥ ΓΕΡΓΕΣΑΙΟΥ, ΤΩΝ ΜΗ ΕΚ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΟΝΤΩΝ, ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΤΑ ΥΠΟΛΕΛΕΙΜΜΕΝΑ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΤΗ ΓΗ, ΟΥΣ ΟΥΚ ΕΔΥΝΑΝΤΟ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΞΟΛΟΘΡΕΥΣΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΑΝΗΓΑΓΕΝ ΑΥΤΟΥΣ ΣΑΛΩΜΩΝ ΕΙΣ ΦΟΡΟΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Γ ΒΑΣ. 10,22Γ ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΟΥΚ ΕΔΩΚΕ ΣΑΛΩΜΩΝ ΠΡΑΓΜΑ, ΟΤΙ ΑΥΤΟΙ ΗΣΑΝ ΑΝΔΡΕΣ ΟΙ ΠΟΛΕΜΙΣΤΑΙ ΚΑΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΚΑΙ ΑΡΧΟΝΤΕΣ ΚΑΙ ΤΡΙΣΣΟΙ ΑΥΤΟΥ ΚΑΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΑΡΜΑΤΩΝ ΑΥΤΟΥ ΚΑΙ ΙΠΠΕΙΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 10,23 ΚΑΙ ΕΜΕΓΑΛΥΝΘΗ ΣΑΛΩΜΩΝ ΥΠΕΡ ΠΑΝΤΑΣ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ ΠΛΟΥΤΩ ΚΑΙ ΦΡΟΝΗΣΕΙ.

Γ ΒΑΣ. 10,24 ΚΑΙ ΠΑΝΤΕΣ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ ΕΖΗΤΟΥΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΑΛΩΜΩΝ ΤΟΥ ΑΚΟΥΣΑΙ ΤΗΣ ΦΡΟΝΗΣΕΩΣ ΑΥΤΟΥ, ΗΣ ΕΔΩΚΕ ΚΥΡΙΟΣ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ.

Γ ΒΑΣ. 10,25 ΚΑΙ ΑΥΤΟΙ ΕΦΕΡΟΝ ΕΚΑΣΤΟΣ ΤΑ ΔΩΡΑ, ΣΚΕΥΗ ΧΡΥΣΑ ΚΑΙ ΙΜΑΤΙΣΜΟΝ, ΣΤΑΚΤΗΝ ΚΑΙ ΗΔΥΣΜΑΤΑ ΚΑΙ ΙΠΠΟΥΣ ΚΑΙ ΗΜΙΟΝΟΥΣ ΤΟ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΕΝΙΑΥΤΩ.

Γ ΒΑΣ. 10,26 ΚΑΙ ΗΣΑΝ ΤΩ ΣΑΛΩΜΩΝ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ ΘΗΛΕΙΑΙ ΙΠΠΟΙ ΕΙΣ ΑΡΜΑΤΑ ΚΑΙ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ ΙΠΠΕΩΝ, ΚΑΙ ΕΘΕΤΟ ΑΥΤΑΣ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΤΩΝ ΑΡΜΑΤΩΝ ΚΑΙ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ. 26Α ΚΑΙ ΗΝ ΗΓΟΥΜΕΝΟΣ ΠΑΝΤΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΑΠΟ ΤΟΥ ΠΟΤΑΜΟΥ ΚΑΙ ΕΩΣ ΓΗΣ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΕΩΣ ΟΡΙΩΝ ΑΙΓΥΠΤΟΥ.

Γ ΒΑΣ. 10,27 ΚΑΙ ΕΔΩΚΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΩΣ ΛΙΘΟΥΣ, ΚΑΙ ΤΑΣ ΚΕΔΡΟΥΣ ΕΔΩΚΕΝ ΩΣ ΣΥΚΑΜΙΝΟΥΣ ΤΑΣ ΕΝ ΤΗ ΠΕΔΙΝΗ ΕΙΣ ΠΛΗΘΟΣ,

Γ ΒΑΣ. 10,28 ΚΑΙ Η ΕΞΟΔΟΣ ΣΑΛΩΜΩΝ ΤΩΝ ΙΠΠΕΩΝ ΚΑΙ ΕΞ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΚ ΘΕΚΟΥΕ, ΕΜΠΟΡΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΛΑΜΒΑΝΟΝ ΕΚ ΘΕΚΟΥΕ ΕΝ ΑΛΛΑΓΜΑΤΙ·

Γ ΒΑΣ. 10,29 ΚΑΙ ΑΝΕΒΑΙΝΕΝ Η ΕΞΟΔΟΣ ΕΞ ΑΙΓΥΠΤΟΥ, ΑΡΜΑ ΑΝΤΙ ΕΚΑΤΟΝ ΑΡΓΥΡΙΟΥ ΚΑΙ ΙΠΠΟΣ ΑΝΤΙ ΠΕΝΤΗΚΟΝΤΑ ΑΡΓΥΡΙΟΥ· ΚΑΙ ΟΥΤΩΣ ΠΑΣΙ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙ ΧΕΤΤΙΪΝ ΚΑΙ ΒΑΣΙΛΕΥΣΙ ΣΥΡΙΑΣ ΚΑΤΑ ΘΑΛΑΣΣΑΝ ΕΞΕΠΟΡΕΥΟΝΤΟ.

Γ ΒΑΣΙΛΕΙΩΝ 11

Γ ΒΑΣ. 11,1 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΗΝ ΦΙΛΟΓΥΝΗΣ. ΚΑΙ ΗΣΑΝ ΑΥΤΩ ΓΥΝΑΙΚΕΣ ΑΡΧΟΥΣΑΙ ΕΠΤΑΚΟΣΙΑΙ ΚΑΙ ΠΑΛΛΑΚΑΙ ΤΡΙΑΚΟΣΙΑΙ. ΚΑΙ ΕΛΑΒΕ ΓΥΝΑΙΚΑΣ ΑΛΛΟΤΡΙΑΣ ΚΑΙ ΤΗΝ ΘΥΓΑΤΕΡΑ ΦΑΡΑΩ, ΜΩΑΒΙΤΙΔΑΣ, ΑΜΜΑΝΙΤΙΔΑΣ, ΣΥΡΑΣ ΚΑΙ ΙΔΟΥΜΑΙΑΣ, ΧΕΤΤΑΙΑΣ ΚΑΙ ΑΜΟΡΡΑΙΑΣ,

Γ ΒΑΣ. 11,2 ΕΚ ΤΩΝ ΕΘΝΩΝ, ΩΝ ΑΠΕΙΠΕ ΚΥΡΙΟΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ· ΟΥΚ ΕΙΣΕΛΕΥΣΕΣΘΕ ΕΙΣ ΑΥΤΟΥΣ, ΚΑΙ ΑΥΤΟΙ ΟΥΚ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΙΣ ΥΜΑΣ, ΜΗ ΕΚΚΛΙΝΩΣΙ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΟΠΙΣΩ ΕΙΔΩΛΩΝ ΑΥΤΩΝ· ΕΙΣ ΑΥΤΟΥΣ ΕΚΟΛΛΗΘΗ ΣΑΛΩΜΩΝ ΤΟΥ ΑΓΑΠΗΣΑΙ

Γ ΒΑΣ. 11,3 [ΚΑΙ ΗΣΑΝ ΑΥΤΩ ΓΥΝΑΙΚΕΣ ΑΡΧΟΥΣΑΙ ΕΠΤΑΚΟΣΙΑΙ ΚΑΙ ΠΑΛΛΑΚΑΙ ΤΡΙΑΚΟΣΙΑΙ ΚΑΙ ΕΞΕΚΛΙΝΑΝ ΓΥΝΑΙΚΕΣ ΑΥΤΟΥ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ.]

Γ ΒΑΣ. 11,4 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΚΑΙΡΩ ΓΗΡΟΥΣ ΣΑΛΩΜΩΝ ΚΑΙ ΟΥΚ ΗΝ Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΤΕΛΕΙΑ ΜΕΤΑ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΟΥ, ΚΑΘΩΣ Η ΚΑΡΔΙΑ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΕΞΕΚΛΙΝΑΝ ΓΥΝΑΙΚΕΣ ΑΙ ΑΛΛΟΤΡΙΑΙ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΟΠΙΣΩ ΘΕΩΝ ΑΥΤΩΝ.

Γ ΒΑΣ. 11,5 ΤΟΤΕ ΩΚΟΔΟΜΗΣΕ ΣΑΛΩΜΩΝ ΥΨΗΛΟΝ ΤΩ ΧΑΜΩΣ, ΕΙΔΩΛΩ ΜΩΑΒ ΚΑΙ ΤΩ ΒΑΣΙΛΕΙ ΑΥΤΩΝ ΕΙΔΩΛΩ ΥΙΩΝ ΑΜΜΩΝ

Γ ΒΑΣ. 11,6 ΚΑΙ ΤΗ ΑΣΤΑΡΤΗ ΒΔΕΛΥΓΜΑΤΙ ΣΙΔΩΝΙΩΝ,

Γ ΒΑΣ. 11,7 ΚΑΙ ΟΥΤΩΣ ΕΠΟΙΗΣΕ ΠΑΣΑΙΣ ΤΑΙΣ ΓΥΝΑΙΞΙΝ ΑΥΤΟΥ ΤΑΙΣ ΑΛΛΟΤΡΙΑΙΣ, ΑΙ ΕΘΥΜΙΩΝ ΚΑΙ ΕΘΥΟΝ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΑΥΤΩΝ.

Γ ΒΑΣ. 11,8 ΚΑΙ ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ· ΟΥΚ ΕΠΟΡΕΥΘΗ ΟΠΙΣΩ ΚΥΡΙΟΥ ΩΣ ΔΑΥΙΔ Ο ΠΑΤΗΡ ΑΥΤΟΥ.

Γ ΒΑΣ. 11,9 ΚΑΙ ΩΡΓΙΣΘΗ ΚΥΡΙΟΣ ΕΠΙ ΣΑΛΩΜΩΝ, ΟΤΙ ΕΞΕΚΛΙΝΕ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΑΠΟ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ ΤΟΥ ΟΦΘΕΝΤΟΣ ΑΥΤΩ ΔΙΣ

Γ ΒΑΣ. 11,10 ΚΑΙ ΕΝΤΕΙΛΑΜΕΝΟΥ ΑΥΤΩ ΥΠΕΡ ΤΟΥ ΛΟΓΟΥ ΤΟΥΤΟΥ, ΤΟ ΠΑΡΑΠΑΝ ΜΗ ΠΟΡΕΥΘΗΝΑΙ ΟΠΙΣΩ ΘΕΩΝ ΕΤΕΡΩΝ ΚΑΙ ΦΥΛΑΞΑΣΘΑΙ ΠΟΙΗΣΑΙ, Α ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΟΥΔ' ΗΝ Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΤΕΛΕΙΑ ΜΕΤΑ ΚΥΡΙΟΥ ΚΑΤΑ ΤΗΝ ΚΑΡΔΙΑΝ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 11,11 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΣΑΛΩΜΩΝ· ΑΝΘ' ΩΝ ΕΓΕΝΕΤΟ ΤΑΥΤΑ ΜΕΤΑ ΣΟΥ ΚΑΙ ΟΥΚ ΕΦΥΛΑΞΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ, Α ΕΝΕΤΕΙΛΑΜΗΝ ΣΟΙ, ΔΙΑΡΡΗΣΣΩΝ ΔΙΑΡΡΗΞΩ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΣΟΥ ΕΚ ΧΕΙΡΟΣ ΣΟΥ ΚΑΙ ΔΩΣΩ ΑΥΤΗΝ ΤΩ ΔΟΥΛΩ ΣΟΥ.

Γ ΒΑΣ. 11,12 ΠΛΗΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΣΟΥ ΟΥ ΠΟΙΗΣΩ ΑΥΤΑ ΔΙΑ ΔΑΥΙΔ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ· ΕΚ ΧΕΙΡΟΣ ΥΙΟΥ ΣΟΥ ΛΗΨΟΜΑΙ ΑΥΤΗΝ.

Γ ΒΑΣ. 11,13 ΠΛΗΝ ΟΛΗΝ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΟΥ ΜΗ ΛΑΒΩ· ΣΚΗΠΤΡΟΝ ΕΝ ΔΩΣΩ ΤΩ ΥΙΩ ΣΟΥ ΔΙΑ ΔΑΥΙΔ ΤΟΝ ΔΟΥΛΟΝ ΜΟΥ ΚΑΙ ΔΙΑ ΙΕΡΟΥΣΑΛΗΜ ΤΗΝ ΠΟΛΙΝ, ΗΝ ΕΞΕΛΕΞΑΜΗΝ.

Γ ΒΑΣ. 11,14 ΚΑΙ ΗΓΕΙΡΕ ΚΥΡΙΟΣ ΣΑΤΑΝ ΤΩ ΣΑΛΩΜΩΝ ΤΟΝ ΑΔΕΡ ΤΟΝ ΙΔΟΥΜΑΙΟΝ ΚΑΙ ΤΟΝ ΕΣΡΩΜ ΥΙΟΝ ΕΛΙΑΔΑΕ, ΤΟΝ ΕΝ ΡΑΕΜΜΑΘ ΑΔΡΑΖΑΡ ΒΑΣΙΛΕΑ ΣΟΥΒΑ ΚΥΡΙΟΝ ΑΥΤΟΥ· ΚΑΙ ΣΥΝΗΘΡΟΙΣΘΗΣΑΝ ΕΠ' ΑΥΤΟΝ ΑΝΔΡΕΣ, ΚΑΙ ΗΝ ΑΡΧΩΝ ΣΥΣΤΡΕΜΜΑΤΟΣ ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΤΗΝ ΔΑΜΑΣΕΚ· ΚΑΙ ΗΣΑΝ ΣΑΤΑΝ ΤΩ ΙΣΡΑΗΛ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΣΑΛΩΜΩΝ. ΚΑΙ ΑΔΕΡ Ο ΙΔΟΥΜΑΙΟΣ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΕΝ ΙΔΟΥΜΑΙΑ·

Γ ΒΑΣ. 11,15 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΞΟΛΟΘΡΕΥΣΑΙ ΔΑΥΙΔ ΤΟΝ ΕΔΩΜ ΕΝ ΤΩ ΠΟΡΕΥΘΗΝΑΙ ΙΩΑΒ ΑΡΧΟΝΤΑ ΤΗΣ ΣΤΡΑΤΙΑΣ ΘΑΠΤΕΙΝ ΤΟΥΣ ΤΡΑΥΜΑΤΙΑΣ, ΚΑΙ ΕΚΟΨΑΝ ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΕΝ ΤΗ ΙΔΟΥΜΑΙΑ

Γ ΒΑΣ. 11,16 ΟΤΙ ΕΞ ΜΗΝΑΣ ΕΝΕΚΑΘΗΤΟ ΕΚΕΙ ΙΩΑΒ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΕΝ ΤΗ ΙΔΟΥΜΑΙΑ, ΕΩΣ ΟΤΟΥ ΕΞΩΛΟΘΡΕΥΣΕ ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΕΝ ΤΗ ΙΔΟΥΜΑΙΑ-

Γ ΒΑΣ. 11,17 ΚΑΙ ΑΠΕΔΡΑ ΑΔΕΡ, ΑΥΤΟΣ ΚΑΙ ΠΑΝΤΕΣ ΑΝΔΡΕΣ ΙΔΟΥΜΑΙΟΙ ΤΩΝ ΠΑΙΔΩΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΑΙΓΥΠΤΟΝ· ΚΑΙ ΑΔΕΡ ΠΑΙΔΑΡΙΟΝ ΜΙΚΡΟΝ.

Γ ΒΑΣ. 11,18 ΚΑΙ ΑΝΙΣΤΑΝΤΑΙ ΑΝΔΡΕΣ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΜΑΔΙΑΜ ΚΑΙ ΕΡΧΟΝΤΑΙ ΕΙΣ ΦΑΡΑΝ ΚΑΙ ΛΑΜΒΑΝΟΥΣΙΝ ΑΝΔΡΑΣ ΜΕΘ' ΕΑΥΤΩΝ ΚΑΙ ΕΡΧΟΝΤΑΙ ΠΡΟΣ ΦΑΡΑΩ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΕΙΣΗΛΘΕΝ ΑΔΕΡ ΠΡΟΣ ΦΑΡΑΩ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΟΙΚΟΝ ΚΑΙ ΑΡΤΟΥΣ ΔΙΕΤΑΞΕΝ ΑΥΤΩ.

Γ ΒΑΣ. 11,19 ΚΑΙ ΕΥΡΕΝ ΑΔΕΡ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ ΣΦΟΔΡΑ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΓΥΝΑΙΚΑ ΑΔΕΛΦΗΝ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ, ΑΔΕΛΦΗΝ ΘΕΚΕΜΙΝΑΣ ΤΗΝ ΜΕΙΖΩ.

Γ ΒΑΣ. 11,20 ΚΑΙ ΕΤΕΚΕΝ ΑΥΤΩ Η ΑΔΕΛΦΗ ΘΕΚΕΜΙΝΑΣ ΤΩ ΑΔΕΡ ΤΟΝ ΓΑΝΗΒΑΘ ΥΙΟΝ ΑΥΤΗΣ, ΚΑΙ ΕΞΕΘΡΕΨΕΝ ΑΥΤΟΝ ΘΕΚΕΜΙΝΑ ΕΝ ΜΕΣΩ ΥΙΩΝ ΦΑΡΑΩ, ΚΑΙ ΗΝ ΓΑΝΗΒΑΘ ΕΝ ΜΕΣΩ ΥΙΩΝ ΦΑΡΑΩ.

Γ ΒΑΣ. 11,21 ΚΑΙ ΑΔΕΡ ΗΚΟΥΣΕΝ ΕΝ ΑΙΓΥΠΤΩ ΟΤΙ ΚΕΚΟΙΜΗΤΑΙ ΔΑΥΙΔ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΟΤΙ ΤΕΘΝΗΚΕΝ ΙΩΑΒ Ο ΑΡΧΩΝ ΤΗΣ ΣΤΡΑΤΙΑΣ· ΚΑΙ ΕΙΠΕΝ ΑΔΕΡ ΠΡΟΣ ΦΑΡΑΩ· ΕΞΑΠΟΣΤΕΙΛΟΝ ΜΕ ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΕΙΣ ΤΗΝ ΓΗΝ ΜΟΥ.

Γ ΒΑΣ. 11,22 ΚΑΙ ΕΙΠΕ ΦΑΡΑΩ ΤΩ ΑΔΕΡ· ΤΙΝΙ ΣΥ ΕΛΑΤΤΟΝΗ ΜΕΤ' ΕΜΟΥ; ΚΑΙ ΙΔΟΥ ΣΥ ΖΗΤΕΙΣ ΑΠΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΓΗΝ ΣΟΥ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΑΔΕΡ, ΟΤΙ ΕΞΑΠΟΣΤΕΛΛΩΝ ΕΞΑΠΟΣΤΕΛΕΙΣ ΜΕ· ΚΑΙ ΑΝΕΣΤΡΕΨΕΝ ΑΔΕΡ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ. ΑΥΤΗ Η ΚΑΚΙΑ, ΗΝ ΕΠΟΙΗΣΕΝ ΑΔΕΡ· ΚΑΙ ΕΒΑΡΥΘΥΜΗΣΕΝ ΕΝ ΙΣΡΑΗΛ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΓΗ ΕΔΩΜ

Γ ΒΑΣ. 11,23 [ΚΑΙ ΗΓΕΙΡΕ ΚΥΡΙΟΣ ΣΑΤΑΝ ΤΩ ΣΑΛΩΜΩΝ ΤΟΝ ΡΑΖΩΝ ΥΙΟΝ ΕΛΙΑΔΑΕ ΤΟΝ ΒΑΡΑΜΕΕΘ ΑΔΑΔΕΖΕΡ ΒΑΣΙΛΕΑ ΣΟΥΒΑ ΚΥΡΙΟΝ ΑΥΤΟΥ.

Γ ΒΑΣ. 11,24 ΚΑΙ ΣΥΝΗΘΡΟΙΣΘΗΣΑΝ ΕΠ' ΑΥΤΟΝ ΑΝΔΡΕΣ ΚΑΙ ΗΝ ΑΡΧΩΝ ΣΥΣΤΡΕΜΜΑΤΟΣ ΕΝ ΤΩ ΑΠΟΚΤΕΙΝΕΙΝ ΔΑΥΙΔ ΑΥΤΟΥΣ, ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΙΣ ΔΑΜΑΣΚΟΝ ΚΑΙ ΕΚΑΘΙΣΑΝ ΕΝ ΑΥΤΩ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΔΑΜΑΣΚΩ

Γ ΒΑΣ. 11,25 ΚΑΙ ΕΓΕΝΕΤΟ ΑΝΤΙΚΕΙΜΕΝΟΣ ΤΩ ΙΣΡΑΗΛ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΣΑΛΩΜΩΝ.

Γ ΒΑΣ. 11 ,26 ΚΑΙ ΙΕΡΟΒΟΑΜ ΥΙΟΣ ΝΑΒΑΤ Ο ΕΦΡΑΘΙ ΕΚ ΤΗΣ ΣΑΡΙΡΑ ΥΙΟΣ ΓΥΝΑΙΚΟΣ ΧΗΡΑΣ ΔΟΥΛΟΣ ΣΑΛΩΜΩΝ.

Γ ΒΑΣ. 11,27 ΚΑΙ ΤΟΥΤΟ ΤΟ ΠΡΑΓΜΑ ΩΣ ΕΠΗΡΑΤΟ ΧΕΙΡΑΣ ΕΠΙ ΒΑΣΙΛΕΑ ΣΑΛΩΜΩΝ. ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΑΚΡΑΝ, ΣΥΝΕΚΛΕΙΣΕ ΤΟΝ ΦΡΑΓΜΟΝ ΤΗΣ ΠΟΛΕΩΣ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 11,28 ΚΑΙ Ο ΑΝΘΡΩΠΟΣ ΙΕΡΟΒΟΑΜ ΙΣΧΥΡΟΣ ΔΥΝΑΜΕΙ, ΚΑΙ ΕΙΔΕ ΣΑΛΩΜΩΝ ΤΟ ΠΑΙΔΑΡΙΟΝ ΟΤΙ ΑΝΗΡ ΕΡΓΩΝ ΕΣΤΙ, ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΝ ΕΠΙ ΤΑΣ ΑΡΣΕΙΣ ΟΙΚΟΥ ΙΩΣΗΦ.

Γ ΒΑΣ. 11,29 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΚΑΙ ΙΕΡΟΒΟΑΜ ΕΞΗΛΘΕΝ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΥΡΕΝ ΑΥΤΟΝ ΑΧΙΑ Ο ΣΗΛΩΝΙΤΗΣ Ο ΠΡΟΦΗΤΗΣ ΕΝ ΤΗ ΟΔΩ ΚΑΙ ΑΠΕΣΤΗΣΕΝ ΑΥΤΟΝ ΕΚ ΤΗΣ ΟΔΟΥ· ΚΑΙ ΑΧΙΑ ΠΕΡΙΒΕΒΛΗΜΕΝΟΣ ΙΜΑΤΙΩ ΚΑΙΝΩ, ΚΑΙ ΑΜΦΟΤΕΡΟΙ ΜΟΝΟΙ ΕΝ ΤΩ ΠΕΔΙΩ.

Γ ΒΑΣ. 11,30 ΚΑΙ ΕΠΕΛΑΒΕΤΟ ΑΧΙΑ ΤΟΥ ΙΜΑΤΙΟΥ ΑΥΤΟΥ ΤΟΥ ΚΑΙΝΟΥ ΤΟΥ ΕΠ' ΑΥΤΩ ΚΑΙ ΔΙΕΡΡΗΞΕΝ ΑΥΤΟΝ ΔΩΔΕΚΑ ΡΗΓΜΑΤΑ

Γ ΒΑΣ. 11,31 ΚΑΙ ΕΙΠΕ ΤΩ ΙΕΡΟΒΟΑΜ· ΛΑΒΕ ΣΕΑΥΤΩ ΔΕΚΑ ΡΗΓΜΑΤΑ, ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΙΔΟΥ ΕΓΩ ΡΗΣΣΩ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΕΚ ΧΕΙΡΟΣ ΣΑΛΩΜΩΝ ΚΑΙ ΔΩΣΩ ΣΟΙ ΔΕΚΑ ΣΚΗΠΤΡΑ.

Γ ΒΑΣ. 11,32 ΚΑΙ ΔΥΟ ΣΚΗΠΤΡΑ ΕΣΟΝΤΑΙ ΑΥΤΩ ΔΙΑ ΤΟΝ ΔΟΥΛΟΝ ΜΟΥ ΔΑΥΙΔ ΚΑΙ ΔΙΑ ΙΕΡΟΥΣΑΛΗΜ ΤΗΝ ΠΟΛΙΝ, ΗΝ ΕΞΕΛΕΞΑΜΗΝ ΕΝ ΑΥΤΗ ΕΚ ΠΑΣΩΝ ΦΥΛΩΝ ΙΣΡΑΗΛ,

Γ ΒΑΣ. 11,33 ΚΑΙ ΑΝΘ' ΩΝ ΕΓΚΑΤΕΛΙΠΕ ΜΕ ΚΑΙ ΕΠΟΙΗΣΕ ΤΗ ΑΣΤΑΡΤΗ ΒΔΕΛΥΓΜΑΤΙ ΣΙΔΩΝΙΩΝ ΚΑΙ ΤΩ ΧΑΜΩΣ ΚΑΙ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΜΩΑΒ ΚΑΙ ΤΩ ΒΑΣΙΛΕΙ ΑΥΤΩΝ ΠΡΟΣΟΧΘΙΣΜΑΤΙ ΥΙΩΝ ΑΜΜΩΝ ΚΑΙ ΟΥΚ ΕΠΟΡΕΥΘΗ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΜΟΥ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΕΥΘΕΣ ΕΝΩΠΙΟΝ ΕΜΟΥ, ΩΣ ΔΑΥΙΔ Ο ΠΑΤΗΡ ΑΥΤΟΥ.

Γ ΒΑΣ. 11,34 ΚΑΙ ΟΥ ΜΗ ΛΑΒΩ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΟΛΗΝ ΕΚ ΧΕΙΡΟΣ ΑΥΤΟΥ, ΔΙΟΤΙ ΑΝΤΙΤΑΣΣΟΜΕΝΟΣ ΑΝΤΙΤΑΞΟΜΑΙ ΑΥΤΩ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΑΥΤΟΥ, ΔΙΑ ΤΟΝ ΔΑΥΙΔ ΤΟΝ ΔΟΥΛΟΝ ΜΟΥ, ΟΝ ΕΞΕΛΕΞΑΜΗΝ ΑΥΤΟΝ.

Γ ΒΑΣ. 11,35 ΚΑΙ ΛΗΨΟΜΑΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΕΚ ΧΕΙΡΟΣ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ ΚΑΙ ΔΩΣΩ ΣΟΙ ΤΑ ΔΕΚΑ ΣΚΗΠΤΡΑ,

Γ ΒΑΣ. 11,36 ΤΩ ΔΕ ΥΙΩ ΑΥΤΟΥ ΔΩΣΩ ΤΑ ΔΥΟ ΣΚΗΠΤΡΑ, ΟΠΩΣ Η ΘΕΣΙΣ ΤΩ ΔΟΥΛΩ ΜΟΥ ΔΑΥΙΔ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΕΝΩΠΙΟΝ ΕΜΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΤΗ ΠΟΛΕΙ, ΗΝ ΕΞΕΛΕΞΑΜΗΝ ΕΜΑΥΤΩ ΤΟΥ ΘΕΣΘΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΚΕΙ.

Γ ΒΑΣ. 11,37 ΚΑΙ ΣΕ ΛΗΨΟΜΑΙ ΚΑΙ ΒΑΣΙΛΕΥΣΕΙΣ ΕΝ ΟΙΣ ΕΠΙΘΥΜΕΙ Η ΨΥΧΗ ΣΟΥ, ΚΑΙ ΣΥ ΕΣΗ ΒΑΣΙΛΕΥΣ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 11,38 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΦΥΛΑΞΗΣ ΠΑΝΤΑ, ΟΣΑ ΑΝ ΕΝΤΕΙΛΩΜΑΙ ΣΟΙ, ΚΑΙ ΠΟΡΕΥΘΗΣ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΜΟΥ ΚΑΙ ΠΟΙΗΣΗΣ ΤΟ ΕΥΘΕΣ ΕΝΩΠΙΟΝ ΕΜΟΥ ΤΟΥ ΦΥΛΑΞΑΣΘΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ, ΚΑΘΩΣ ΕΠΟΙΗΣΕ ΔΑΥΙΔ Ο ΔΟΥΛΟΣ ΜΟΥ, ΚΑΙ ΕΣΟΜΑΙ ΜΕΤΑ ΣΟΥ ΚΑΙ ΟΙΚΟΔΟΜΗΣΩ ΣΟΙ ΟΙΚΟΝ ΠΙΣΤΟΝ, ΚΑΘΩΣ ΩΚΟΔΟΜΗΣΑ ΤΩ ΔΑΥΙΔ.

Γ ΒΑΣ. 11,40 ΚΑΙ ΕΖΗΤΗΣΕ ΣΑΛΩΜΩΝ ΘΑΝΑΤΩΣΑΙ ΤΟΝ ΙΕΡΟΒΟΑΜ, ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΑΠΕΔΡΑ ΕΙΣ ΑΙΓΥΠΤΟΝ ΠΡΟΣ ΣΟΥΣΑΚΙΜ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ ΚΑΙ ΗΝ ΕΝ ΑΙΓΥΠΤΩ, ΕΩΣ ΟΥ ΑΠΕΘΑΝΕ ΣΑΛΩΜΩΝ.

Γ ΒΑΣ. 11,41 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΣΑΛΩΜΩΝ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕ, ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΦΡΟΝΗΣΙΝ ΑΥΤΟΥ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΠΤΑΙ ΕΝ ΒΙΒΛΙΩ ΡΗΜΑΤΩΝ ΣΑΛΩΜΩΝ;

Γ ΒΑΣ. 11,42 ΚΑΙ ΑΙ ΗΜΕΡΑΙ, ΑΣ ΕΒΑΣΙΛΕΥΕ ΣΑΛΩΜΩΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΠΙ ΠΑΝΤΑ ΙΣΡΑΗΛ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ.

Γ ΒΑΣ. 11,43 ΚΑΙ ΕΚΟΙΜΗΘΗ ΣΑΛΩΜΩΝ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ. ΚΑΙ ΕΓΕΝΗΘΗ ΩΣ ΗΚΟΥΣΕΝ ΙΕΡΟΒΟΑΜ ΥΙΟΣ ΝΑΒΑΤ, -ΚΑΙ ΑΥΤΟΥ ΕΤΙ ΟΝΤΟΣ ΕΝ ΑΙΓΥΠΤΩ ΩΣ ΕΦΥΓΕΝ ΕΚ ΠΡΟΣΩΠΟΥ ΣΑΛΩΜΩΝ ΚΑΙ ΕΚΑΘΗΤΟ ΕΝ ΑΙΓΥΠΤΩ- ΚΑΤΕΥΘΥΝΕΙ ΚΑΙ ΕΡΧΕΤΑΙ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΓΗΝ ΣΑΡΙΡΑ ΤΗΝ ΕΝ ΟΡΕΙ ΕΦΡΑΙΜ.

Γ ΒΑΣ. 11,44 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΕΚΟΙΜΗΘΗ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΡΟΒΟΑΜ Ο ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Γ ΒΑΣΙΛΕΙΩΝ 12

Γ ΒΑΣ. 12,1 ΚΑΙ ΠΟΡΕΥΕΤΑΙ ΒΑΣΙΛΕΥΣ ΡΟΒΟΑΜ ΕΙΣ ΣΙΚΙΜΑ, ΟΤΙ ΕΙΣ ΣΙΚΙΜΑ ΗΡΧΟΝΤΟ ΠΑΣ ΙΣΡΑΗΛ ΒΑΣΙΛΕΥΣΑΙ ΑΥΤΟΝ.

Γ ΒΑΣ. 12,2 [ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕΝ ΙΕΡΟΒΟΑΜ ΥΙΟΣ ΝΑΒΑΤ ΚΑΙ ΑΥΤΟΥ ΕΤΙ ΟΝΤΟΣ ΕΝ ΑΙΓΥΠΤΩ, ΚΑΙ ΕΦΥΓΕΝ ΕΚ ΠΡΟΣΩΠΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΣΑΛΩΜΩΝ ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΙΕΡΟΒΟΑΜ ΕΞ ΑΙΓΥΠΤΟΥ,

Γ ΒΑΣ. 12,3 [ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΚΑΙ ΕΚΑΛΕΣΑΝ ΑΥΤΟΝ ΚΑΙ ΗΛΘΕΝ ΙΕΡΟΒΟΑΜ ΚΑΙ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ ΙΣΡΑΗΛ.] ΚΑΙ ΕΛΑΛΗΣΕΝ Ο ΛΑΟΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΡΟΒΟΑΜ ΛΕΓΟΝΤΕΣ·

Γ ΒΑΣ. 12,4 Ο ΠΑΤΗΡ ΣΟΥ ΕΒΑΡΥΝΕ ΤΟΝ ΚΛΟΙΟΝ ΗΜΩΝ, ΚΑΙ ΣΥ ΝΥΝ ΚΟΥΦΙΣΟΝ ΑΠΟ ΤΗΣ ΔΟΥΛΕΙΑΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΤΗΣ ΣΚΛΗΡΑΣ ΚΑΙ ΑΠΟ ΤΟΥ ΚΛΟΙΟΥ ΑΥΤΟΥ ΤΟΥ ΒΑΡΕΩΣ, ΟΥ ΕΔΩΚΕΝ ΕΦ' ΗΜΑΣ, ΚΑΙ ΔΟΥΛΕΥΣΟΜΕΝ ΣΟΙ.

Γ ΒΑΣ. 12,5 ΚΑΙ ΕΙΠΕΝ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΠΕΛΘΕΤΕ ΕΩΣ ΗΜΕΡΩΝ ΤΡΙΩΝ ΚΑΙ ΑΝΑΣΤΡΕΨΑΤΕ ΠΡΟΣ ΜΕ· ΚΑΙ ΑΠΗΛΘΟΝ.

Γ ΒΑΣ. 12,6 ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΙΣ, ΟΙ ΗΣΑΝ ΠΑΡΕΣΤΩΤΕΣ ΕΝΩΠΙΟΝ ΣΑΛΩΜΩΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΤΙ ΖΩΝΤΟΣ ΑΥΤΟΥ ΛΕΓΩΝ· ΠΩΣ ΥΜΕΙΣ ΒΟΥΛΕΥΕΣΘΕ ΚΑΙ ΑΠΟΚΡΙΘΩ ΤΩ ΛΑΩ ΤΟΥΤΩ ΛΟΓΟΝ;

Γ ΒΑΣ. 12,7 ΚΑΙ ΕΛΑΛΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ· ΕΙ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΕΣΗ ΔΟΥΛΟΣ ΤΩ ΛΑΩ ΤΟΥΤΩ ΚΑΙ ΔΟΥΛΕΥΣΕΙΣ ΑΥΤΟΙΣ ΚΑΙ ΛΑΛΗΣΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ ΛΟΓΟΥΣ ΑΓΑΘΟΥΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΣΟΙ ΔΟΥΛΟΙ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Γ ΒΑΣ. 12,8 ΚΑΙ ΕΓΚΑΤΕΛΙΠΕ ΤΗΝ ΒΟΥΛΗΝ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ, Α ΣΥΝΕΒΟΥΛΕΥΣΑΝΤΟ ΑΥΤΩ, ΚΑΙ ΣΥΝΕΒΟΥΛΕΥΣΑΤΟ ΜΕΤΑ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΤΩΝ ΕΚΤΡΑΦΕΝΤΩΝ ΜΕΤ' ΑΥΤΟΥ ΤΩΝ ΠΑΡΕΣΤΗΚΟΤΩΝ ΠΡΟΣ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ

Γ ΒΑΣ. 12,9 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙ ΥΜΕΙΣ ΣΥΜΒΟΥΛΕΥΕΤΕ, ΚΑΙ ΤΙ ΑΠΟΚΡΙΘΩ ΤΩ ΛΑΩ ΤΟΥΤΩ ΤΟΙΣ ΛΕΓΟΥΣΙ ΠΡΟΣ ΜΕ ΛΕΓΟΝΤΩΝ· ΚΟΥΦΙΣΟΝ ΑΠΟ ΤΟΥ ΚΛΟΙΟΥ, ΟΥ ΕΔΩΚΕΝ Ο ΠΑΤΗΡ ΣΟΥ ΕΦ' ΗΜΑΣ;

Γ ΒΑΣ. 12,10 ΚΑΙ ΕΛΑΛΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΤΑ ΠΑΙΔΑΡΙΑ ΤΑ ΕΚΤΡΑΦΕΝΤΑ ΜΕΤ' ΑΥΤΟΥ, ΟΙ ΠΑΡΕΣΤΗΚΟΤΕΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΤΑΔΕ ΛΑΛΗΣΕΙΣ ΤΩ ΛΑΩ ΤΟΥΤΩ ΤΟΙΣ ΛΑΛΗΣΑΣΙ ΠΡΟΣ ΣΕ ΛΕΓΟΝΤΕΣ· Ο ΠΑΤΗΡ ΣΟΥ ΕΒΑΡΥΝΕ ΤΟΝ ΚΛΟΙΟΝ ΗΜΩΝ ΚΑΙ ΣΥ ΝΥΝ ΚΟΥΦΙΣΟΝ ΑΦ' ΗΜΩΝ, ΤΑΔΕ ΛΑΛΗΣΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· Η ΜΙΚΡΟΤΗΣ ΜΟΥ ΠΑΧΥΤΕΡΑ ΤΗΣ ΟΣΦΥΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ·

Γ ΒΑΣ. 12,11 ΚΑΙ ΝΥΝ Ο ΠΑΤΗΡ ΜΟΥ ΕΠΕΣΑΣΣΕΤΟ ΥΜΑΣ ΚΛΟΙΩ ΒΑΡΕΙ, ΚΑΓΩ ΠΡΟΣΘΗΣΩ ΕΠΙ ΤΟΝ ΚΛΟΙΟΝ ΥΜΩΝ· Ο ΠΑΤΗΡ ΜΟΥ ΕΠΑΙΔΕΥΣΕΝ ΥΜΑΣ ΕΝ ΜΑΣΤΙΞΙΝ, ΕΓΩ ΔΕ ΠΑΙΔΕΥΣΩ ΥΜΑΣ ΕΝ ΣΚΟΡΠΙΟΙΣ.

Γ ΒΑΣ. 12,12 ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΠΑΣ ΙΣΡΑΗΛ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΡΟΒΟΑΜ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ, ΚΑΘΟΤΙ ΕΛΑΛΗΣΕΝ ΑΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ ΛΕΓΩΝ· ΑΝΑΣΤΡΑΦΗΤΕ ΠΡΟΣ ΜΕ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ.

Γ ΒΑΣ. 12,13 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΣΚΛΗΡΑ, ΚΑΙ ΕΓΚΑΤΕΛΙΠΕ ΡΟΒΟΑΜ ΤΗΝ ΒΟΥΛΗΝ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ, Α ΣΥΝΕΒΟΥΛΕΥΣΑΝΤΟ ΑΥΤΩ,

Γ ΒΑΣ. 12,14 ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΤΑ ΤΗΝ ΒΟΥΛΗΝ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΛΕΓΩΝ· Ο ΠΑΤΗΡ ΜΟΥ ΕΒΑΡΥΝΕ ΤΟΝ ΚΛΟΙΟΝ ΥΜΩΝ, ΚΑΓΩ ΠΡΟΣΘΗΣΩ ΕΠΙ ΤΟΝ ΚΛΟΙΟΝ ΥΜΩΝ· Ο ΠΑΤΗΡ ΜΟΥ ΕΠΑΙΔΕΥΣΕΝ ΥΜΑΣ ΕΝ ΜΑΣΤΙΞΙ, ΚΑΓΩ ΠΑΙΔΕΥΣΩ ΥΜΑΣ ΕΝ ΣΚΟΡΠΙΟΙΣ.

Γ ΒΑΣ. 12,15 ΚΑΙ ΟΥΚ ΗΚΟΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΥ ΛΑΟΥ, ΟΤΙ ΗΝ ΜΕΤΑΣΤΡΟΦΗ ΠΑΡΑ ΚΥΡΙΟΥ, ΟΠΩΣ ΣΤΗΣΗ ΤΟ ΡΗΜΑ ΑΥΤΟΥ, Ο ΕΛΑΛΗΣΕΝ ΕΝ ΧΕΙΡΙ ΑΧΙΑ ΤΟΥ ΣΗΛΩΝΙΤΟΥ ΠΕΡΙ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ.

Γ ΒΑΣ. 12,16 ΚΑΙ ΕΙΔΟΝ ΠΑΣ ΙΣΡΑΗΛ, ΟΤΙ ΟΥΚ ΗΚΟΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΥΤΩΝ, ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΛΑΟΣ ΤΩ ΒΑΣΙΛΕΙ ΛΕΓΩΝ· ΤΙΣ ΗΜΙΝ ΜΕΡΙΣ ΕΝ ΔΑΥΙΔ; ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΗΜΙΝ ΚΛΗΡΟΝΟΜΙΑ ΕΝ ΥΙΩ ΙΕΣΣΑΙ· ΑΠΟΤΡΕΧΕ, ΙΣΡΑΗΛ, ΕΙΣ ΤΑ ΣΚΗΝΩΜΑΤΑ ΣΟΥ· ΝΥΝ ΒΟΣΚΕ ΤΟΝ ΟΙΚΟΝ ΣΟΥ, ΔΑΥΙΔ. ΚΑΙ ΑΠΗΛΘΕΝ ΙΣΡΑΗΛ ΕΙΣ ΤΑ ΣΚΗΝΩΜΑΤΑ ΑΥΤΟΥ.

Γ ΒΑΣ. 12,18 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΝ ΑΔΩΝΙΡΑΜ ΤΟΝ ΕΠΙ ΤΟΥ ΦΟΡΟΥ, ΚΑΙ ΕΛΙΘΟΒΟΛΗΣΑΝ ΑΥΤΟΝ ΕΝ ΛΙΘΟΙΣ ΚΑΙ ΑΠΕΘΑΝΕ· ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΡΟΒΟΑΜ ΕΦΘΑΣΕΝ ΑΝΑΒΗΝΑΙ ΤΟΥ ΦΥΓΕΙΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Γ ΒΑΣ. 12,19 ΚΑΙ ΗΘΕΤΗΣΕΝ ΙΣΡΑΗΛ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΔΑΥΙΔ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Γ ΒΑΣ. 12,20 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕ ΠΑΣ ΙΣΡΑΗΛ ΟΤΙ ΑΝΕΚΑΜΨΕΝ ΙΕΡΟΒΟΑΜ ΕΞ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΚΑΙ ΕΚΑΛΕΣΑΝ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΝ ΑΥΤΟΝ ΕΠΙ ΙΣΡΑΗΛ· ΚΑΙ ΟΥΚ ΗΝ ΟΠΙΣΩ ΟΙΚΟΥ ΔΑΥΙΔ ΠΑΡΕΞ ΣΚΗΠΤΡΟΥ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ ΜΟΝΟΙ.

Γ ΒΑΣ. 12,21 ΚΑΙ ΡΟΒΟΑΜ ΕΙΣΗΛΘΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΞΕΚΚΛΗΣΙΑΣΕ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΙΟΥΔΑ ΚΑΙ ΣΚΗΠΤΡΟΝ ΒΕΝΙΑΜΙΝ ΕΚΑΤΟΝ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΝΕΑΝΙΩΝ ΠΟΙΟΥΝΤΩΝ ΠΟΛΕΜΟΝ, ΤΟΥ ΠΟΛΕΜΕΙΝ ΠΡΟΣ ΟΙΚΟΝ ΙΣΡΑΗΛ, ΕΠΙΣΤΡΕΨΑΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΡΟΒΟΑΜ ΥΙΩ ΣΑΛΩΜΩΝ.

Γ ΒΑΣ. 12,22 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΣΑΜΑΙΑΝ ΑΝΘΡΩΠΟΝ ΤΟΥ ΘΕΟΥ ΛΕΓΩΝ·

Γ ΒΑΣ. 12,23 ΕΙΠΟΝ ΤΩ ΡΟΒΟΑΜ ΥΙΩ ΣΑΛΩΜΩΝ ΒΑΣΙΛΕΙ ΙΟΥΔΑ ΚΑΙ ΠΡΟΣ ΠΑΝΤΑ ΟΙΚΟΝ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΤΩ ΚΑΤΑΛΟΙΠΩ ΤΟΥ ΛΑΟΥ ΛΕΓΩΝ·

Γ ΒΑΣ. 12,24 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΥΚ ΑΝΑΒΗΣΕΣΘΕ ΟΥΔΕ ΠΟΛΕΜΗΣΕΤΕ ΜΕΤΑ ΤΩΝ ΑΔΕΛΦΩΝ ΥΜΩΝ ΥΙΩΝ ΙΣΡΑΗΛ· ΑΠΟΣΤΡΕΦΕΤΩ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΕΑΥΤΟΥ, ΟΤΙ ΠΑΡ' ΕΜΟΥ ΓΕΓΟΝΕ ΤΟ ΡΗΜΑ ΤΟΥΤΟ. ΚΑΙ ΗΚΟΥΣΑΝ ΤΟΥ ΛΟΓΟΥ ΚΥΡΙΟΥ ΚΑΙ ΚΑΤΕΠΑΥΣΑΝ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ.

Γ ΒΑΣ. 12,24Α ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΚΟΙΜΑΤΑΙ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΘΑΠΤΕΤΑΙ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ. ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΡΟΒΟΑΜ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΥΙΟΣ ΩΝ ΕΚΚΑΙΔΕΚΑ ΕΤΩΝ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ, ΚΑΙ ΔΩΔΕΚΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ. ΚΑΙ ΟΝΟΜΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΝΑΑΝΑΝ, ΘΥΓΑΤΗΡ ΑΝΑΝ ΥΙΟΥ ΝΑΑΣ ΒΑΣΙΛΕΩΣ ΥΙΩΝ ΑΜΜΩΝ· ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΟΥΚ ΕΠΟΡΕΥΘΗ ΕΝ ΟΔΩ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 12,24Β ΚΑΙ ΗΝ ΑΝΘΡΩΠΟΣ ΕΞ ΟΡΟΥΣ ΕΦΡΑΙΜ ΔΟΥΛΟΣ ΤΩ ΣΑΛΩΜΩΝ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΙΕΡΟΒΟΑΜ, ΚΑΙ ΟΝΟΜΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΣΑΡΙΡΑ, ΓΥΝΗ ΠΟΡΝΗ· ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΝ ΣΑΛΩΜΩΝ ΕΙΣ ΑΡΧΟΝΤΑ ΣΚΥΤΑΛΗΣ ΕΠΙ ΑΡΣΕΙΣ ΟΙΚΟΥ ΙΩΣΗΦ, ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΩ ΣΑΛΩΜΩΝ ΤΗΝ ΣΑΡΙΡΑ ΤΗΝ ΕΝ ΟΡΕΙ ΕΦΡΑΙΜ, ΚΑΙ ΗΣΑΝ ΑΥΤΩ ΤΡΙΑΚΟΣΙΑ ΑΡΜΑΤΑ ΙΠΠΩΝ· ΟΥΤΟΣ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΑΚΡΑΝ ΕΝ ΤΑΙΣ ΑΡΣΕΣΙΝ ΟΙΚΟΥ ΕΦΡΑΙΜ, ΟΥΤΟΣ ΣΥΝΕΚΛΕΙΣΕ ΤΗΝ ΠΟΛΙΝ ΔΑΥΙΔ ΚΑΙ ΗΝ ΕΠΑΙΡΟΜΕΝΟΣ ΕΠΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ.

Γ ΒΑΣ. 12,24Γ ΚΑΙ ΕΖΗΤΕΙ ΣΑΛΩΜΩΝ ΘΑΝΑΤΩΣΑΙ ΑΥΤΟΝ, ΚΑΙ ΕΦΟΒΗΘΗ ΚΑΙ ΑΠΕΔΡΑ ΑΥΤΟΣ ΠΡΟΣ ΣΟΥΣΑΚΙΜ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ ΚΑΙ ΗΝ ΜΕΤ' ΑΥΤΟΥ ΕΩΣ ΑΠΕΘΑΝΕ ΣΑΛΩΜΩΝ.

Γ ΒΑΣ. 12,24Δ ΚΑΙ ΗΚΟΥΣΕΝ ΙΕΡΟΒΟΑΜ ΕΝ ΑΙΓΥΠΤΩ ΟΤΙ ΤΕΘΝΗΚΕ ΣΑΛΩΜΩΝ, ΚΑΙ ΕΛΑΛΗΣΕΝ ΕΙΣ ΤΑ ΩΤΑ ΣΟΥΣΑΚΙΜ ΒΑΣΙΛΕΩΣ ΑΙΓΥΠΤΟΥ ΛΕΓΩΝ· ΕΞΑΠΟΣΤΕΙΛΟΝ ΜΕ ΚΑΙ ΑΠΕΛΕΥΣΟΜΑΙ ΕΓΩ ΕΙΣ ΤΗΝ ΓΗΝ ΜΟΥ· ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΣΟΥΣΑΚΙΜ· ΑΙΤΗΣΑΙ ΤΙ ΑΙΤΗΜΑ ΚΑΙ ΔΩΣΩ ΣΟΙ.

Γ ΒΑΣ. 12,24Ε ΚΑΙ ΣΟΥΣΑΚΙΜ ΕΔΩΚΕ ΤΩ ΙΕΡΟΒΟΑΜ ΤΗΝ ΑΝΩ, ΑΔΕΛΦΗΝ ΘΕΚΕΜΙΝΑΣ ΤΗΝ ΠΡΕΣΒΥΤΕΡΑΝ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ ΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ· ΑΥΤΗ ΗΝ ΜΕΓΑΛΗ ΕΝ ΜΕΣΩ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΤΕΚΕ ΤΩ ΙΕΡΟΒΟΑΜ ΤΟΝ ΑΒΙΑ ΥΙΟΝ ΑΥΤΟΥ.

Γ ΒΑΣ. 12,24Ζ ΚΑΙ ΕΙΠΕΝ ΙΕΡΟΒΟΑΜ ΠΡΟΣ ΣΟΥΣΑΚΙΜ· ΟΝΤΩΣ ΕΞΑΠΟΣΤΕΙΛΟΝ ΜΕ ΚΑΙ ΑΠΕΛΕΥΣΟΜΑΙ. ΚΑΙ ΕΞΗΛΘΕΝ ΙΕΡΟΒΟΑΜ ΕΞ ΑΙΓΥΠΤΟΥ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΓΗΝ ΣΑΡΙΡΑ ΤΗΝ ΕΝ ΟΡΕΙ ΕΦΡΑΙΜ· ΚΑΙ ΣΥΝΑΓΕΤΑΙ ΕΚΕΙ ΠΑΝ ΣΚΗΠΤΡΟΝ ΕΦΡΑΙΜ· ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΚΕΙ ΙΕΡΟΒΟΑΜ ΧΑΡΑΚΑ.

Γ ΒΑΣ. 12,24Η ΚΑΙ ΗΡΩΣΤΗΣΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΥΤΟΥ ΑΡΡΩΣΤΙΑΝ ΚΡΑΤΑΙΑΝ ΣΦΟΔΡΑ, ΚΑΙ ΕΠΟΡΕΥΘΗ ΙΕΡΟΒΟΑΜ ΕΡΩΤΗΣΑΙ ΠΕΡΙ ΤΟΥ ΠΑΙΔΑΡΙΟΥ· ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΝΩ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ· ΑΝΑΣΤΗΘΙ ΚΑΙ ΠΟΡΕΥΟΥ, ΕΠΕΡΩΤΗΣΟΝ ΤΟΝ ΘΕΟΝ ΠΕΡΙ ΤΟΥ ΠΑΙΔΑΡΙΟΥ, ΕΙ ΖΗΣΕΤΑΙ ΕΚ ΤΗΣ ΑΡΡΩΣΤΙΑΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 12,24Θ ΚΑΙ ΑΝΘΡΩΠΟΣ ΗΝ ΕΝ ΣΗΛΩΜ ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΑΧΙΑ, ΚΑΙ ΟΥΤΟΣ ΗΝ ΥΙΟΣ ΕΞΗΚΟΝΤΑ ΕΤΩΝ, ΚΑΙ ΡΗΜΑ ΚΥΡΙΟΥ ΜΕΤ' ΑΥΤΟΥ. ΚΑΙ ΕΙΠΕΝ ΙΕΡΟΒΟΑΜ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ· ΑΝΑΣΤΗΘΙ ΚΑΙ ΛΑΒΕ ΕΙΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΤΩ ΑΝΘΡΩΠΩ ΤΟΥ ΘΕΟΥ ΑΡΤΟΥΣ ΚΑΙ ΚΟΛΛΥΡΙΑ ΤΟΙΣ ΤΕΚΝΟΙΣ ΑΥΤΟΥ ΚΑΙ ΣΤΑΦΥΛΗΝ ΚΑΙ ΣΤΑΜΝΟΝ ΜΕΛΙΤΟΣ. ΚΑΙ ΑΝΕΣΤΗ Η ΓΥΝΗ

Γ ΒΑΣ. 12,24Ι ΚΑΙ ΕΛΑΒΕΝ ΕΙΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΗΣ ΑΡΤΟΥΣ ΚΑΙ ΔΥΟ ΚΟΛΛΥΡΙΑ ΚΑΙ ΣΤΑΦΥΛΗΝ ΚΑΙ ΣΤΑΜΝΟΝ ΜΕΛΙΤΟΣ ΤΩ ΑΧΙΑ· ΚΑΙ Ο ΑΝΘΡΩΠΟΣ ΠΡΕΣΒΥΤΕΡΟΣ, ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΗΜΒΛΥΩΠΟΥΝ ΤΟΥ ΙΔΕΙΝ,

Γ ΒΑΣ. 12,24Κ ΚΑΙ ΑΝΕΣΤΗ ΕΚ ΣΑΡΙΡΑ ΚΑΙ ΠΟΡΕΥΕΤΑΙ, ΚΑΙ ΕΓΕΝΕΤΟ ΕΛΘΟΥΣΗΣ ΑΥΤΗΣ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΠΡΟΣ ΑΧΙΑ ΤΟΝ ΣΗΛΩΝΙΤΗΝ ΚΑΙ ΕΙΠΕΝ ΑΧΙΑ ΤΩ ΠΑΙΔΑΡΙΩ ΑΥΤΟΥ· ΕΞΕΛΘΕ ΔΗ ΕΙΣ ΑΠΑΝΤΗΝ ΑΝΩ ΤΗ ΓΥΝΑΙΚΙ ΙΕΡΟΒΟΑΜ ΚΑΙ ΕΡΕΙΣ ΑΥΤΗ· ΕΙΣΕΛΘΕ ΚΑΙ ΜΗ ΣΤΗΣ, ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΣΚΛΗΡΑ ΕΓΩ ΕΠΑΠΟΣΤΕΛΛΩ ΕΠΙ ΣΕ.

Γ ΒΑΣ. 12,24Λ ΚΑΙ ΕΙΣΗΛΘΕΝ ΑΝΩ ΠΡΟΣ ΤΟΝ ΑΝΘΡΩΠΟΝ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ ΑΧΙΑ· ΙΝΑΤΙ ΕΝΗΝΟΧΑΣ ΜΟΙ ΑΡΤΟΥΣ ΚΑΙ ΣΤΑΦΥΛΗΝ ΚΑΙ ΚΟΛΛΥΡΙΑ ΚΑΙ ΣΤΑΜΝΟΝ ΜΕΛΙΤΟΣ; ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΣΥ ΑΠΕΛΕΥΣΗ ΑΠ' ΕΜΟΥ, ΚΑΙ ΕΣΤΑΙ ΕΙΣΕΛΘΟΥΣΗΣ ΣΟΥ ΤΗΝ ΠΟΛΙΝ ΕΙΣ ΣΑΡΙΡΑ ΚΑΙ ΤΑ ΚΟΡΑΣΙΑ ΣΟΥ ΕΞΕΛΕΥΣΟΝΤΑΙ ΣΟΙ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΚΑΙ ΕΡΟΥΣΙ ΣΟΙ· ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΕΘΝΗΚΕΝ.

Γ ΒΑΣ. 12,24Μ ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΞΟΛΟΘΡΕΥΣΩ ΤΟΥ ΙΕΡΟΒΟΑΜ ΟΥΡΟΥΝΤΑ ΠΡΟΣ ΤΟΙΧΟΝ, ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΤΕΘΝΗΚΟΤΕΣ ΤΟΥ ΙΕΡΟΒΟΑΜ ΕΝ ΤΗ ΠΟΛΕΙ ΚΑΤΑΦΑΓΟΝΤΑΙ ΟΙ ΚΥΝΕΣ, ΚΑΙ ΤΟΝ ΤΕΘΝΗΚΟΤΑ ΕΝ ΤΩ ΑΓΡΩ ΚΑΤΑΦΑΓΕΤΑΙ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΚΟΨΟΝΤΑΙ· ΟΥΑΙ ΚΥΡΙΕ, ΟΤΙ ΕΥΡΕΘΗ ΕΝ ΑΥΤΩ ΡΗΜΑ ΚΑΛΟΝ ΠΕΡΙ ΤΟΥ ΚΥΡΙΟΥ.

Γ ΒΑΣ. 12,24Ν ΚΑΙ ΑΠΗΛΘΕΝ Η ΓΥΝΗ, ΩΣ ΗΚΟΥΣΕ, ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΗΝ ΣΑΡΙΡΑ, ΚΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΠΕΘΑΝΕ, ΚΑΙ ΕΞΗΛΘΕΝ Η ΚΡΑΥΓΗ ΕΙΣ ΑΠΑΝΤΗΝ.

Γ ΒΑΣ. 12, 24Ξ ΚΑΙ ΕΠΟΡΕΥΘΗ ΙΕΡΟΒΟΑΜ ΕΙΣ ΣΙΚΙΜΑ ΤΗΝ ΕΝ ΟΡΕΙ ΕΦΡΑΙΜ ΚΑΙ ΣΥΝΗΘΡΟΙΣΕΝ ΕΚΕΙ ΤΑΣ ΦΥΛΑΣ ΤΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΑΝΕΒΗ ΕΚΕΙ ΡΟΒΟΑΜ ΥΙΟΣ ΣΑΛΩΜΩΝ. ΚΑΙ ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΓΕΝΕΤΟ ΠΡΟΣ ΣΑΜΑΙΑΝ ΤΟΝ ΕΛΑΜΙ ΛΕΓΩΝ· ΛΑΒΕ ΣΕΑΥΤΩ ΙΜΑΤΙΟΝ ΚΑΙΝΟΝ ΤΟ ΟΥΚ ΕΙΣΕΛΗΛΥΘΟΣ ΕΙΣ ΥΔΩΡ ΚΑΙ ΡΗΞΟΝ ΑΥΤΟ ΔΩΔΕΚΑ ΡΗΓΜΑΤΑ ΚΑΙ ΔΩΣΕΙΣ ΤΩ ΙΕΡΟΒΟΑΜ ΚΑΙ ΕΡΕΙΣ ΑΥΤΩ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΛΑΒΕ ΣΕΑΥΤΩ ΔΕΚΑ ΡΗΓΜΑΤΑ ΤΟΥ ΠΕΡΙΒΑΛΕΣΘΑΙ ΣΕ. ΚΑΙ ΕΛΑΒΕΝ ΙΕΡΟΒΟΑΜ· ΚΑΙ ΕΙΠΕ ΣΑΜΑΙΑΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΕΠΙ ΤΑΣ ΔΕΚΑ ΦΥΛΑΣ ΤΟΥ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 12,24Ο ΚΑΙ ΕΙΠΕΝ Ο ΛΑΟΣ ΠΡΟΣ ΡΟΒΟΑΜ ΥΙΟΝ ΣΑΛΩΜΩΝ· Ο ΠΑΤΗΡ ΣΟΥ ΕΒΑΡΥΝΕ ΤΟΝ ΚΛΟΙΟΝ ΑΥΤΟΥ ΕΦ' ΗΜΑΣ ΚΑΙ ΕΒΑΡΥΝΕ ΤΑ ΒΡΩΜΑΤΑ ΤΗΣ ΤΡΑΠΕΖΗΣ ΑΥΤΟΥ· ΚΑΙ ΝΥΝ ΕΙ ΚΟΥΦΙΕΙΣ ΕΦ' ΗΜΑΣ ΚΑΙ ΔΟΥΛΕΥΣΟΜΕΝ ΣΟΙ. ΚΑΙ ΕΙΠΕ ΡΟΒΟΑΜ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΕΤΙ ΤΡΙΩΝ ΗΜΕΡΩΝ ΚΑΙ ΑΠΟΚΡΙΘΗΣΟΜΑΙ ΥΜΙΝ ΡΗΜΑ.

Γ ΒΑΣ. 12,24Π ΚΑΙ ΕΙΠΕ ΡΟΒΟΑΜ· ΕΙΣΑΓΑΓΕΤΕ ΜΟΙ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΚΑΙ ΣΥΜΒΟΥΛΕΥΣΟΜΑΙ ΜΕΤ' ΑΥΤΩΝ ΤΙ ΑΠΟΚΡΙΘΩ ΤΩ ΛΑΩ ΡΗΜΑ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ. ΚΑΙ ΕΛΑΛΗΣΕ ΡΟΒΟΑΜ ΕΙΣ ΤΑ ΩΤΑ ΑΥΤΩΝ ΚΑΘΩΣ ΑΠΕΣΤΕΙΛΕΝ Ο ΛΑΟΣ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΠΟΝ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΟΥ ΛΑΟΥ· ΟΥΤΩΣ ΕΛΑΛΗΣΕ ΠΡΟΣ ΣΕ Ο ΛΑΟΣ.

Γ ΒΑΣ. 12,24Ρ ΚΑΙ ΔΙΕΣΚΕΔΑΣΕ ΡΟΒΟΑΜ ΤΗΝ ΒΟΥΛΗΝ ΑΥΤΩΝ, ΚΑΙ ΟΥΚ ΗΡΕΣΕΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ· ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΚΑΙ ΕΙΣΗΓΑΓΕ ΤΟΥΣ ΣΥΝΤΡΟΦΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΥΤΟΙΣ· ΤΑΥΤΑ ΚΑΙ ΤΑΥΤΑ ΑΠΕΣΤΑΛΚΕΝ Ο ΛΑΟΣ ΠΡΟΣ ΜΕ ΛΕΓΩΝ. ΚΑΙ ΕΙΠΑΝ ΟΙ ΣΥΝΤΡΟΦΟΙ ΑΥΤΟΥ· ΟΥΤΩΣ ΛΑΛΗΣΕΙΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΛΕΓΩΝ· Η ΜΙΚΡΟΤΗΣ ΜΟΥ ΠΑΧΥΤΕΡΑ ΥΠΕΡ ΤΗΝ ΟΣΦΥΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ· Ο ΠΑΤΗΡ ΜΟΥ ΕΜΑΣΤΙΓΟΥ ΥΜΑΣ ΜΑΣΤΙΞΙΝ, ΕΓΩ ΔΕ ΚΑΤΑΡΞΩ ΥΜΑΣ ΕΝ ΣΚΟΡΠΙΟΙΣ.

Γ ΒΑΣ. 12,24Σ ΚΑΙ ΗΡΕΣΕ ΤΟ ΡΗΜΑ ΕΝΩΠΙΟΝ ΡΟΒΟΑΜ, ΚΑΙ ΑΠΕΚΡΙΘΗ ΤΩ ΛΑΩ ΚΑΘΩΣ ΣΥΝΕΒΟΥΛΕΥΣΑΝ ΑΥΤΩ ΟΙ ΣΥΝΤΡΟΦΟΙ ΑΥΤΟΥ ΤΑ ΠΑΙΔΑΡΙΑ.

Γ ΒΑΣ. 12,24Τ ΚΑΙ ΕΙΠΕ ΠΑΣ Ο ΛΑΟΣ ΩΣ ΑΝΗΡ ΕΙΣ, ΕΚΑΣΤΟΣ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΑΝΕΚΡΑΞΑΝ ΑΠΑΝΤΕΣ ΛΕΓΟΝΤΕΣ· ΟΥ ΜΕΡΙΣ ΗΜΙΝ ΕΝ ΔΑΥΙΔ ΟΥΔΕ ΚΛΗΡΟΝΟΜΙΑ ΕΝ ΥΙΩ ΙΕΣΣΑΙ· ΕΚΑΣΤΟΣ ΕΙΣ ΤΑ ΣΚΗΝΩΜΑΤΑ ΣΟΥ ΙΣΡΑΗΛ, ΟΤΙ Ο ΑΝΘΡΩΠΟΣ ΟΥΤΟΣ ΟΥΚ ΕΙΣ ΑΡΧΟΝΤΑ ΟΥΔΕ ΕΙΣ ΗΓΟΥΜΕΝΟΝ.

Γ ΒΑΣ. 12,24Υ ΚΑΙ ΔΙΕΣΠΑΡΗ ΠΑΣ Ο ΛΑΟΣ ΕΚ ΣΙΚΙΜΩΝ, ΚΑΙ ΑΠΗΛΘΟΝ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟ ΣΚΗΝΩΜΑ ΑΥΤΟΥ. ΚΑΙ ΚΑΤΕΚΡΑΤΗΣΕ ΡΟΒΟΑΜ ΚΑΙ ΑΠΗΛΘΕ ΚΑΙ ΑΝΕΒΗ ΕΠΙ ΤΟ ΑΡΜΑ ΑΥΤΟΥ ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΠΟΡΕΥΟΝΤΑΙ ΟΠΙΣΩ ΑΥΤΟΥ ΠΑΝ ΣΚΗΠΤΡΟΝ ΙΟΥΔΑ ΚΑΙ ΠΑΝ ΣΚΗΠΤΡΟΝ ΒΕΝΙΑΜΙΝ.

Γ ΒΑΣ. 12.24Φ ΚΑΙ ΕΓΕΝΕΤΟ ΕΝΙΣΤΑΜΕΝΟΥ ΤΟΥ ΕΝΙΑΥΤΟΥ ΚΑΙ ΣΥΝΗΘΡΟΙΣΕ ΡΟΒΟΑΜ ΠΑΝΤΑ ΑΝΔΡΑ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΑΝΕΒΗ ΤΟΥ ΠΟΛΕΜΕΙΝ ΠΡΟΣ ΙΕΡΟΒΟΑΜ ΕΙΣ ΣΙΚΙΜΑ.

Γ ΒΑΣ. 12,24Χ ΚΑΙ ΕΓΕΝΕΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΠΡΟΣ ΣΑΜΑΙΑΝ ΑΝΘΡΩΠΟΝ ΤΟΥ ΘΕΟΥ ΛΕΓΩΝ· ΕΙΠΟΝ ΤΩ ΡΟΒΟΑΜ ΒΑΣΙΛΕΙ ΙΟΥΔΑ ΚΑΙ ΠΡΟΣ ΠΑΝΤΑ ΟΙΚΟΝ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΠΡΟΣ ΤΟ ΚΑΤΑΛΕΙΜΜΑ ΤΟΥ ΛΑΟΥ ΛΕΓΩΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΥΚ ΑΝΑΒΗΣΕΣΘΕ ΟΥΔΕ ΠΟΛΕΜΗΣΕΤΕ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΥΜΩΝ ΥΙΟΥΣ ΙΣΡΑΗΛ· ΑΝΑΣΤΡΕΦΕΤΕ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ, ΟΤΙ ΠΑΡ' ΕΜΟΥ ΓΕΓΟΝΕ ΤΟ ΡΗΜΑ ΤΟΥΤΟ.

Γ ΒΑΣ. 12,24Ψ ΚΑΙ ΗΚΟΥΣΑΝ ΤΟΥ ΛΟΓΟΥ ΚΥΡΙΟΥ ΚΑΙ ΑΝΕΣΧΟΝ ΜΗ ΠΟΡΕΥΘΗΝΑΙ ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ.

Γ ΒΑΣ. 12,25 ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΙΕΡΟΒΟΑΜ ΤΗΝ ΣΙΚΙΜΑ ΤΗΝ ΕΝ ΟΡΕΙ ΕΦΡΑΙΜ ΚΑΙ ΚΑΤΩΚΕΙ ΕΝ ΑΥΤΗ· ΚΑΙ ΕΞΗΛΘΕΝ ΕΚΕΙΘΕΝ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΦΑΝΟΥΗΛ.

Γ ΒΑΣ. 12,26 ΚΑΙ ΕΙΠΕΝ ΙΕΡΟΒΟΑΜ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ· ΙΔΟΥ ΝΥΝ ΕΠΙΣΤΡΕΨΕΙ Η ΒΑΣΙΛΕΙΑ ΕΙΣ ΟΙΚΟΝ ΔΑΥΙΔ·

Γ ΒΑΣ. 12,27 ΕΑΝ ΑΝΑΒΗ Ο ΛΑΟΣ ΟΥΤΟΣ ΑΝΑΦΕΡΕΙΝ ΘΥΣΙΑΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΠΙΣΤΡΑΦΗΣΕΤΑΙ ΚΑΡΔΙΑ ΤΟΥ ΛΑΟΥ ΠΡΟΣ ΚΥΡΙΟΝ ΚΑΙ ΚΥΡΙΟΝ ΑΥΤΩΝ, ΠΡΟΣ ΡΟΒΟΑΜ ΒΑΣΙΛΕΑ ΙΟΥΔΑ, ΚΑΙ ΑΠΟΚΤΕΝΟΥΣΙ ΜΕ.

Γ ΒΑΣ. 12,28 ΚΑΙ ΕΒΟΥΛΕΥΣΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΕΠΟΙΗΣΕ ΔΥΟ ΔΑΜΑΛΕΙΣ ΧΡΥΣΑΣ· ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΙΚΑΝΟΥΣΘΩ ΥΜΙΝ ΑΝΑΒΑΙΝΕΙΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ· ΙΔΟΥ ΘΕΟΙ ΣΟΥ, ΙΣΡΑΗΛ, ΟΙ ΑΝΑΓΑΓΟΝΤΕΣ ΣΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

Γ ΒΑΣ. 12,29 ΚΑΙ ΕΘΕΤΟ ΤΗΝ ΜΙΑΝ ΕΝ ΒΑΙΘΗΛ ΚΑΙ ΤΗΝ ΜΙΑΝ ΕΔΩΚΕΝ ΕΝ ΔΑΝ.

Γ ΒΑΣ. 12,30 ΚΑΙ ΕΓΕΝΕΤΟ Ο ΛΟΓΟΣ ΟΥΤΟΣ ΕΙΣ ΑΜΑΡΤΙΑΝ· ΚΑΙ ΕΠΟΡΕΥΕΤΟ Ο ΛΑΟΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΜΙΑΣ ΕΩΣ ΔΑΝ. ΚΑΙ ΕΙΑΣΑΝ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ.

Γ ΒΑΣ. 12,31 ΚΑΙ ΕΠΟΙΗΣΕΝ ΟΙΚΟΥΣ ΕΦ' ΥΨΗΛΩΝ ΚΑΙ ΕΠΟΙΗΣΕΝ ΙΕΡΕΙΣ ΜΕΡΟΣ ΤΙ ΕΚ ΤΟΥ ΛΑΟΥ, ΟΙ ΟΥΚ ΗΣΑΝ ΕΚ ΤΩΝ ΥΙΩΝ ΛΕΥΙ.

Γ ΒΑΣ. 12,32 ΚΑΙ ΕΠΟΙΗΣΕΝ ΙΕΡΟΒΟΑΜ ΕΟΡΤΗΝ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΟΓΔΟΩ ΕΝ ΤΗ ΠΕΝΤΕΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΤΟΥ ΜΗΝΟΣ ΚΑΤΑ ΤΗΝ ΕΟΡΤΗΝ ΤΗΝ ΕΝ ΓΗ ΙΟΥΔΑ ΚΑΙ ΑΝΕΒΗ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ, Ο ΕΠΟΙΗΣΕΝ ΕΝ ΒΑΙΘΗΛ, ΤΟΥ ΘΥΕΙΝ ΤΑΙΣ ΔΑΜΑΛΕΣΙΝ, ΑΙΣ ΕΠΟΙΗΣΕ, ΚΑΙ ΠΑΡΕΣΤΗΣΕΝ ΕΝ ΒΑΙΘΗΛ ΤΟΥΣ ΙΕΡΕΙΣ ΤΩΝ ΥΨΗΛΩΝ, ΩΝ ΕΠΟΙΗΣΕ.

Γ ΒΑΣ. 12,33 ΚΑΙ ΑΝΕΒΗ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ, Ο ΕΠΟΙΗΣΕ, ΤΗ ΠΕΝΤΕΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΟΓΔΟΩ ΕΝ ΤΗ ΕΟΡΤΗ, Η ΕΠΛΑΣΑΤΟ ΑΠΟ ΚΑΡΔΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΟΡΤΗΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΑΝΕΒΗ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟΥ ΕΠΙΘΥΣΑΙ.

Γ ΒΑΣΙΛΕΙΩΝ 13

Γ ΒΑΣ. 13,1 ΚΑΙ ΙΔΟΥ ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ ΕΞ ΙΟΥΔΑ ΠΑΡΕΓΕΝΕΤΟ ΕΝ ΛΟΓΩ ΚΥΡΙΟΥ ΕΙΣ ΒΑΙΘΗΛ, ΚΑΙ ΙΕΡΟΒΟΑΜ ΕΙΣΤΗΚΕΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΠΙΘΥΣΑΙ.

Γ ΒΑΣ. 13,2 ΚΑΙ ΕΠΕΚΑΛΕΣΕ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΝ ΛΟΓΩ ΚΥΡΙΟΥ ΚΑΙ ΕΙΠΕ· ΘΥΣΙΑΣΤΗΡΙΟΝ ΘΥΣΙΑΣΤΗΡΙΟΝ, ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΥΙΟΣ ΤΙΚΤΕΤΑΙ ΤΩ ΟΙΚΩ ΔΑΥΙΔ, ΙΩΣΙΑΣ ΟΝΟΜΑ ΑΥΤΩ, ΚΑΙ ΘΥΣΕΙ ΕΠΙ ΣΕ ΤΟΥΣ ΙΕΡΕΙΣ ΤΩΝ ΥΨΗΛΩΝ ΤΟΥΣ ΕΠΙΘΥΟΝΤΑΣ ΕΠΙ ΣΕ ΚΑΙ ΟΣΤΑ ΑΝΘΡΩΠΩΝ ΚΑΥΣΕΙ ΕΠΙ ΣΕ.

Γ ΒΑΣ. 13,3 ΚΑΙ ΔΩΣΕΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΤΕΡΑΣ ΛΕΓΩΝ· ΤΟΥΤΟ ΤΟ ΡΗΜΑ Ο ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΛΕΓΩΝ· ΙΔΟΥ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΡΗΓΝΥΤΑΙ, ΚΑΙ ΕΚΧΥΘΗΣΕΤΑΙ Η ΠΙΟΤΗΣ Η ΕΠ' ΑΥΤΩ.

Γ ΒΑΣ. 13,4 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΕΡΟΒΟΑΜ ΤΩΝ ΛΟΓΩΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ ΤΟΥ ΕΠΙΚΑΛΕΣΑΜΕΝΟΥ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΕΝ ΒΑΙΘΗΛ, ΚΑΙ ΕΞΕΤΕΙΝΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΑΠΟ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΛΕΓΩΝ· ΣΥΛΛΑΒΕΤΕ ΑΥΤΟΝ· ΚΑΙ ΙΔΟΥ ΕΞΗΡΑΝΘΗ Η ΧΕΙΡ ΑΥΤΟΥ, ΗΝ ΕΞΕΤΕΙΝΕΝ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΟΥΚ ΕΔΥΝΗΘΗ ΕΠΙΣΤΡΕΨΑΙ ΑΥΤΗΝ ΠΡΟΣ ΑΥΤΟΝ,

Γ ΒΑΣ. 13,5 ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΡΡΑΓΗ, ΚΑΙ ΕΞΕΧΥΘΗ Η ΠΙΟΤΗΣ ΑΠΟ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΤΑ ΤΟ ΤΕΡΑΣ, Ο ΕΔΩΚΕΝ Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ ΕΝ ΛΟΓΩ ΚΥΡΙΟΥ.

Γ ΒΑΣ. 13,6 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΕΡΟΒΟΑΜ ΤΩ ΑΝΘΡΩΠΩ ΤΟΥ ΘΕΟΥ· ΔΕΗΘΗΤΙ ΤΟΥ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΚΑΙ ΕΠΙΣΤΡΕΨΑΤΩ Η ΧΕΙΡ ΜΟΥ ΠΡΟΣ ΕΜΕ. ΚΑΙ ΕΔΕΗΘΗ Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ ΤΟΥ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΤΗΝ ΧΕΙΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΚΑΘΩΣ ΤΟ ΠΡΟΤΕΡΟΝ.

Γ ΒΑΣ. 13,7 ΚΑΙ ΕΛΑΛΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΤΟΝ ΑΝΘΡΩΠΟΝ ΤΟΥ ΘΕΟΥ· ΕΙΣΕΛΘΕ ΜΕΤ' ΕΜΟΥ ΕΙΣ ΟΙΚΟΝ ΚΑΙ ΑΡΙΣΤΗΣΟΝ, ΚΑΙ ΔΩΣΩ ΣΟΙ ΔΟΜΑ.

Γ ΒΑΣ. 13,8 ΚΑΙ ΕΙΠΕΝ Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΕΑΝ ΔΩΣ ΜΟΙ ΤΟ ΗΜΙΣΥ ΤΟΥ ΟΙΚΟΥ ΣΟΥ, ΟΥΚ ΕΙΣΕΛΕΥΣΟΜΑΙ ΜΕΤΑ ΣΟΥ ΟΥΔΕ ΜΗ ΦΑΓΩ ΑΡΤΟΝ ΟΥΔΕ ΜΗ ΠΙΩ ΥΔΩΡ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ·

Γ ΒΑΣ. 13,9 ΟΤΙ ΟΥΤΩΣ ΕΝΕΤΕΙΛΑΤΟ ΜΟΙ ΚΥΡΙΟΣ ΕΝ ΛΟΓΩ ΛΕΓΩΝ· ΜΗ ΦΑΓΗΣ ΑΡΤΟΝ ΚΑΙ ΜΗ ΠΙΗΣ ΥΔΩΡ ΚΑΙ ΜΗ ΕΠΙΣΤΡΕΨΗΣ ΕΝ ΤΗ ΟΔΩ, Η ΕΠΟΡΕΥΘΗΣ ΕΝ ΑΥΤΗ.

Γ ΒΑΣ. 13,10 ΚΑΙ ΑΠΗΛΘΕΝ ΕΝ ΟΔΩ ΑΛΛΗ ΚΑΙ ΟΥΚ ΑΝΕΣΤΡΕΨΕΝ ΕΝ ΤΗ ΟΔΩ, Η ΗΛΘΕΝ ΕΝ ΑΥΤΗ ΕΙΣ ΒΑΙΘΗΛ.

Γ ΒΑΣ. 13,11 ΚΑΙ ΠΡΟΦΗΤΗΣ ΕΙΣ ΠΡΕΣΒΥΤΗΣ ΚΑΤΩΚΕΙ ΕΝ ΒΑΙΘΗΛ, ΚΑΙ ΕΡΧΟΝΤΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΔΙΗΓΗΣΑΝΤΟ ΑΥΤΩ ΠΑΝΤΑ ΤΑ ΕΡΓΑ, Α ΕΠΟΙΗΣΕΝ Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΝ ΒΑΙΘΗΛ, ΚΑΙ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΕΛΑΛΗΣΕ ΤΩ ΒΑΣΙΛΕΙ· ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ.

Γ ΒΑΣ. 13,12 ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΥΣ Ο ΠΑΤΗΡ ΑΥΤΩΝ ΛΕΓΩΝ· ΠΟΙΑ ΟΔΩ ΠΕΠΟΡΕΥΤΑΙ; ΚΑΙ ΔΕΙΚΝΥΟΥΣΙΝ ΑΥΤΩ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΤΗΝ ΟΔΟΝ, ΕΝ Η ΑΝΗΛΘΕΝ Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ Ο ΕΛΘΩΝ ΕΞ ΙΟΥΔΑ.

Γ ΒΑΣ. 13,13 ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ· ΕΠΙΣΑΞΑΤΕ ΜΟΙ ΤΟΝ ΟΝΟΝ· ΚΑΙ ΕΠΕΣΑΞΑΝ ΑΥΤΩ ΤΟΝ ΟΝΟΝ, ΚΑΙ ΕΠΕΒΗ ΕΠ' ΑΥΤΟΝ.

Γ ΒΑΣ. 13,14 ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΤΟΠΙΣΘΕΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΥΡΕΝ ΑΥΤΟΝ ΚΑΘΗΜΕΝΟΝ ΥΠΟ ΔΡΥΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΙ ΣΥ ΕΙ Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ Ο ΕΛΗΛΥΘΩΣ ΕΞ ΙΟΥΔΑ; ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΓΩ.

Γ ΒΑΣ. 13,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΔΕΥΡΟ ΜΕΤ' ΕΜΟΥ ΚΑΙ ΦΑΓΕ ΑΡΤΟΝ.

Γ ΒΑΣ. 13,16 ΚΑΙ ΕΙΠΕΝ· ΟΥ ΜΗ ΔΥΝΩΜΑΙ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΜΕΤΑ ΣΟΥ ΟΥΔΕ ΜΗ ΦΑΓΟΜΑΙ ΑΡΤΟΝ ΟΥΔΕ ΠΙΟΜΑΙ ΥΔΩΡ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ·

Γ ΒΑΣ. 13,17 ΟΤΙ ΟΥΤΩΣ ΕΝΤΕΤΑΛΤΑΙ ΜΟΙ ΕΝ ΛΟΓΩ ΚΥΡΙΟΣ ΛΕΓΩΝ· ΜΗ ΦΑΓΗΣ ΑΡΤΟΝ ΕΚΕΙ ΚΑΙ ΜΗ ΠΙΗΣ ΥΔΩΡ ΚΑΙ ΜΗ ΕΠΙΣΤΡΕΨΗΣ ΕΚΕΙ ΕΝ ΤΗ ΟΔΩ, Η ΕΠΟΡΕΥΘΗΣ ΕΝ ΑΥΤΗ.

Γ ΒΑΣ. 13,18 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΚΑΓΩ ΠΡΟΦΗΤΗΣ ΕΙΜΙ ΚΑΘΩΣ ΣΥ, ΚΑΙ ΑΓΓΕΛΟΣ ΛΕΛΑΛΗΚΕ ΠΡΟΣ ΜΕ ΕΝ ΡΗΜΑΤΙ ΚΥΡΙΟΥ ΛΕΓΩΝ· ΕΠΙΣΤΡΕΨΟΝ ΑΥΤΟΝ ΠΡΟΣ ΣΕΑΥΤΟΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ, ΚΑΙ ΦΑΓΕΤΩ ΑΡΤΟΝ, ΚΑΙ ΠΙΕΤΩ ΥΔΩΡ· ΚΑΙ ΕΨΕΥΣΑΤΟ ΑΥΤΩ.

Γ ΒΑΣ. 13,19 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΑΥΤΟΝ ΚΑΙ ΕΦΑΓΕΝ ΑΡΤΟΝ ΚΑΙ ΕΠΙΕΝ ΥΔΩΡ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ.

Γ ΒΑΣ. 13,20 ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΩΝ ΚΑΘΗΜΕΝΩΝ ΕΠΙ ΤΗΣ ΤΡΑΠΕΖΗΣ, ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΤΟΝ ΠΡΟΦΗΤΗΝ ΤΟΝ ΕΠΙΣΤΡΕΨΑΝΤΑ ΑΥΤΟΝ

Γ ΒΑΣ. 13,21 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΑΝΘΡΩΠΟΝ ΤΟΥ ΘΕΟΥ ΤΟΝ ΗΚΟΝΤΑ ΕΞ ΙΟΥΔΑ ΛΕΓΩΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΠΑΡΕΠΙΚΡΑΝΑΣ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΚΑΙ ΟΥΚ ΕΦΥΛΑΞΑΣ ΤΗΝ ΕΝΤΟΛΗΝ, ΗΝ ΕΝΕΤΕΙΛΑΤΟ ΣΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ,

Γ ΒΑΣ. 13,22 ΚΑΙ ΕΠΕΣΤΡΕΨΑΣ ΚΑΙ ΕΦΑΓΕΣ ΑΡΤΟΝ ΚΑΙ ΕΠΙΕΣ ΥΔΩΡ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ, Ω ΕΛΑΛΗΣΕ ΠΡΟΣ ΣΕ ΛΕΓΩΝ· ΟΥ ΜΗ ΦΑΓΗΣ ΑΡΤΟΝ ΚΑΙ ΜΗ ΠΙΗΣ ΥΔΩΡ, ΟΥ ΜΗ ΕΙΣΕΛΘΗ ΤΟ ΣΩΜΑ ΣΟΥ ΕΙΣ ΤΟΝ ΤΑΦΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΣΟΥ.

Γ ΒΑΣ. 13,23 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΟ ΦΑΓΕΙΝ ΑΥΤΟΝ ΑΡΤΟΝ ΚΑΙ ΠΙΕΙΝ ΥΔΩΡ, ΚΑΙ ΕΠΕΣΑΞΕΝ ΑΥΤΩ ΤΟΝ ΟΝΟΝ, ΚΑΙ ΕΠΕΣΤΡΕΨΕ.

Γ ΒΑΣ. 13,24 ΚΑΙ ΑΠΗΛΘΕ, ΚΑΙ ΕΥΡΕΝ ΑΥΤΟΝ ΛΕΓΩΝ ΕΝ ΤΗ ΟΔΩ ΚΑΙ ΕΘΑΝΑΤΩΣΕΝ ΑΥΤΟΝ, ΚΑΙ ΗΝ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΕΡΡΙΜΜΕΝΟΝ ΕΝ ΤΗ ΟΔΩ, ΚΑΙ Ο ΟΝΟΣ ΕΙΣΤΗΚΕΙ ΠΑΡ' ΑΥΤΟ, ΚΑΙ Ο ΛΕΩΝ ΕΙΣΤΗΚΕΙ ΠΑΡΑ ΤΟ ΣΩΜΑ.

Γ ΒΑΣ. 13,25 ΚΑΙ ΙΔΟΥ ΑΝΔΡΕΣ ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΙ ΚΑΙ ΕΙΔΟΝ ΤΟ ΘΝΗΣΙΜΑΙΟΝ ΕΡΡΙΜΜΕΝΟΝ ΕΝ ΤΗ ΟΔΩ ΚΑΙ Ο ΛΕΩΝ ΕΙΣΤΗΚΕΙ ΕΧΟΜΕΝΑ ΤΟΥ ΘΝΗΣΙΜΑΙΟΥ· ΚΑΙ ΕΙΣΗΛΘΟΝ ΚΑΙ ΕΛΑΛΗΣΑΝ ΕΝ ΤΗ ΠΟΛΕΙ, ΟΥ Ο ΠΡΟΦΗΤΗΣ Ο ΠΡΕΣΒΥΤΗΣ ΚΑΤΩΚΕΙ ΕΝ ΑΥΤΗ.

Γ ΒΑΣ. 13,26 ΚΑΙ ΗΚΟΥΣΕΝ Ο ΕΠΙΣΤΡΕΨΑΣ ΑΥΤΟΝ ΕΚ ΤΗΣ ΟΔΟΥ ΚΑΙ ΕΙΠΕΝ· Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ ΟΥΤΟΣ ΕΣΤΙΝ, ΟΣ ΠΑΡΕΠΙΚΡΑΝΕ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ.

Γ ΒΑΣ. 13,28 ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΕΥΡΕ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΕΡΡΙΜΜΕΝΟΝ ΕΝ ΤΗ ΟΔΩ, ΚΑΙ Ο ΟΝΟΣ ΚΑΙ Ο ΛΕΩΝ ΕΙΣΤΗΚΕΙΣΑΝ ΠΑΡΑ ΤΟ ΣΩΜΑ, ΚΑΙ ΟΥΚ ΕΦΑΓΕΝ Ο ΛΕΩΝ ΤΟ ΣΩΜΑ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΟΥ ΣΥΝΕΤΡΙΨΕ ΤΟΝ ΟΝΟΝ.

Γ ΒΑΣ. 13,29 ΚΑΙ ΗΡΕΝ Ο ΠΡΟΦΗΤΗΣ ΤΟ ΣΩΜΑ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΠΕΘΗΚΕΝ ΑΥΤΟ ΕΠΙ ΤΟΝ ΟΝΟΝ, ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ Ο ΠΡΟΦΗΤΗΣ ΤΟΥ ΘΑΨΑΙ ΑΥΤΟΝ

Γ ΒΑΣ. 13,30 ΕΝ ΤΩ ΤΑΦΩ ΕΑΥΤΟΥ, ΚΑΙ ΕΚΟΨΑΝΤΟ ΑΥΤΟΝ· ΟΥΑΙ ΑΔΕΛΦΕ.

Γ ΒΑΣ. 13,31 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΟ ΚΟΨΑΣΘΑΙ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΛΕΓΩΝ· ΕΑΝ ΑΠΟΘΑΝΩ, ΘΑΨΑΤΕ ΜΕ ΕΝ ΤΩ ΤΑΦΩ ΤΟΥΤΩ ΟΥ Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ ΤΕΘΑΠΤΑΙ ΕΝ ΑΥΤΩ· ΠΑΡΑ ΤΑ ΟΣΤΑ ΑΥΤΟΥ ΘΕΤΕ ΜΕ, ΙΝΑ ΣΩΘΩΣΙ ΤΑ ΟΣΤΑ ΜΟΥ ΜΕΤΑ ΤΩΝ ΟΣΤΩΝ ΑΥΤΟΥ·

Γ ΒΑΣ. 13,32 ΟΤΙ ΓΙΝΟΜΕΝΟΝ ΕΣΤΑΙ ΤΟ ΡΗΜΑ, Ο ΕΛΑΛΗΣΕΝ ΕΝ ΛΟΓΩ ΚΥΡΙΟΥ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΝ ΒΑΙΘΗΛ ΚΑΙ ΕΠΙ ΤΟΥΣ ΟΙΚΟΥΣ ΤΟΥΣ ΥΨΗΛΟΥΣ ΤΟΥΣ ΕΝ ΣΑΜΑΡΕΙΑ.

Γ ΒΑΣ. 13,33 ΚΑΙ ΜΕΤΑ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΟΥΚ ΕΠΕΣΤΡΕΨΕΝ ΙΕΡΟΒΟΑΜ ΑΠΟ ΤΗΣ ΚΑΚΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΚ ΜΕΡΟΥΣ ΤΟΥ ΛΑΟΥ ΙΕΡΕΙΣ ΥΨΗΛΩΝ· Ο ΒΟΥΛΟΜΕΝΟΣ ΕΠΛΗΡΟΥ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ, ΚΑΙ ΕΓΙΝΕΤΟ ΙΕΡΕΥΣ ΕΙΣ ΤΑ ΥΨΗΛΑ.

Γ ΒΑΣ. 13,34 ΚΑΙ ΕΓΕΝΕΤΟ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΕΙΣ ΑΜΑΡΤΙΑΝ ΤΩ ΟΙΚΩ ΙΕΡΟΒΟΑΜ ΚΑΙ ΕΙΣ ΟΛΕΘΡΟΝ ΚΑΙ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ.

Γ ΒΑΣΙΛΕΙΩΝ 14

Γ ΒΑΣ. 14,1 [ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΗΡΡΩΣΤΗΣΕΝ ΑΒΙΑ ΥΙΟΣ ΙΕΡΟΒΟΑΜ

Γ ΒΑΣ. 14,2 ΚΑΙ ΕΙΠΕΝ Ο ΙΕΡΟΒΟΑΜ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ· ΑΝΑΣΤΗΘΙ ΚΑΙ ΑΛΛΟΙΩΘΗΣΗ, ΚΑΙ ΟΥ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΣΥ ΓΥΝΗ ΙΕΡΟΒΟΑΜ, ΚΑΙ ΠΟΡΕΥΘΗΣΗ ΕΙΣ ΣΗΛΩ· ΚΑΙ ΙΔΟΥ ΕΚΕΙ ΑΧΙΑ Ο ΠΡΟΦΗΤΗΣ, ΑΥΤΟΣ ΕΛΑΛΗΣΕΝ ΕΜΕ ΤΟΥ ΒΑΣΙΛΕΥΣΑΙ ΕΠΙ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ.

Γ ΒΑΣ. 14,3 ΚΑΙ ΛΑΒΕ ΕΙΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΤΩ ΑΝΘΡΩΠΩ ΤΟΥ ΘΕΟΥ ΑΡΤΟΥΣ ΚΑΙ ΚΟΛΛΥΡΙΔΑ ΤΟΙΣ ΤΕΚΝΟΙΣ ΑΥΤΟΥ ΚΑΙ ΣΤΑΦΙΔΑΣ ΚΑΙ ΣΤΑΜΝΟΝ ΜΕΛΙΤΟΣ, ΚΑΙ ΕΛΕΥΣΗ ΠΡΟΣ ΑΥΤΟΝ. ΑΥΤΟΣ ΑΝΑΓΓΕΙΛΗ ΣΟΙ ΤΙ ΕΣΤΑΙ ΤΩ ΠΑΙΔΙ.

Γ ΒΑΣ. 14,4 ΚΑΙ ΕΠΟΙΗΣΕΝ ΟΥΤΩΣ ΓΥΝΗ ΙΕΡΟΒΟΑΜ· ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΣΗΛΩ, ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΝ ΟΙΚΩ ΑΧΙΑ· ΚΑΙ Ο ΑΝΘΡΩΠΟΣ ΠΡΕΣΒΥΤΕΡΟΣ ΤΟΥ ΙΔΕΙΝ, ΚΑΙ ΗΜΒΛΥΩΠΟΥΝ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΑΠΟ ΓΗΡΟΥΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 14,5 ΚΑΙ ΚΥΡΙΟΣ ΕΙΠΕ ΠΡΟΣ ΑΧΙΑ· ΙΔΟΥ ΓΥΝΗ ΤΟΥ ΙΕΡΟΒΟΑΜ ΕΙΣΕΡΧΕΤΑΙ ΤΟΥ ΕΚΖΗΤΗΣΑΙ ΡΗΜΑ ΠΑΡΑ ΣΟΥ ΠΕΡΙ ΥΙΟΥ ΑΥΤΗΣ, ΟΤΙ ΑΡΡΩΣΤΟΣ ΕΣΤΙ· ΚΑΤΑ ΤΟΥΤΟ ΚΑΙ ΚΑΤΑ ΤΟΥΤΟ ΛΑΛΗΣΕΙΣ ΠΡΟΣ ΑΥΤΗΝ. ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΙΣΕΡΧΕΣΘΑΙ ΑΥΤΗΝ ΚΑΙ ΑΥΤΗ ΑΠΕΞΕΝΟΥΤΟ.

Γ ΒΑΣ. 14,6 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕΝ ΑΧΙΑ ΤΗΝ ΦΩΝΗΝ ΠΟΔΩΝ ΑΥΤΗΣ, ΕΙΣΕΡΧΟΜΕΝΗΣ ΑΥΤΗΣ ΕΝ ΤΩ ΑΝΟΙΓΜΑΤΙ, ΚΑΙ ΕΙΠΕΝ· ΕΙΣΕΛΘΕ, ΓΥΝΗ ΙΕΡΟΒΟΑΜ· ΙΝΑΤΙ ΣΥ ΤΟΥΤΟ ΑΠΟΞΕΝΟΥΣΑΙ; ΚΑΙ ΕΓΩ ΕΙΜΙ ΑΠΟΣΤΟΛΟΣ ΠΡΟΣ ΣΕ ΣΚΛΗΡΟΣ.

Γ ΒΑΣ. 14,7 ΠΟΡΕΥΘΕΙΣΑ ΕΙΠΟΝ ΤΩ ΙΕΡΟΒΟΑΜ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΑΝΘ' ΟΥ ΟΣΟΝ ΥΨΩΣΑ ΣΕ ΑΠΟ ΜΕΣΟΥ ΛΑΟΥ ΚΑΙ ΕΔΩΚΑ ΣΕ ΗΓΟΥΜΕΝΟΝ ΕΠΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ,

Γ ΒΑΣ. 14,8 ΚΑΙ ΕΡΡΗΞΑ ΣΥΝ ΤΟ ΒΑΣΙΛΕΙΟΝ ΑΠΟ ΤΟΥ ΟΙΚΟΥ ΔΑΥΙΔ ΚΑΙ ΕΔΩΚΑ ΑΥΤΟ ΣΟΙ ΚΑΙ ΟΥΚ ΕΓΕΝΟΥ ΩΣ Ο ΔΟΥΛΟΣ ΜΟΥ ΔΑΥΙΔ, ΟΣ ΕΦΥΛΑΞΕ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΚΑΙ ΟΣ ΕΠΟΡΕΥΘΗ ΟΠΙΣΩ ΜΟΥ ΕΝ ΠΑΣΗ ΚΑΡΔΙΑ ΑΥΤΟΥ ΠΟΙΗΣΑΙ ΕΚΑΣΤΟΣ ΤΟ ΕΥΘΕΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΜΟΥ

Γ ΒΑΣ. 14,9 ΚΑΙ ΕΠΟΝΗΡΕΥΣΩ ΤΟΥ ΠΟΙΗΣΑΙ ΠΑΡΑ ΠΑΝΤΟΣ, ΟΣΟΙ ΕΓΕΝΟΝΤΟ ΕΙΣ ΠΡΟΣΩΠΟΝ ΣΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗΣ ΚΑΙ ΕΠΟΙΗΣΑΣ ΣΕΑΥΤΩ ΘΕΟΥΣ ΕΤΕΡΟΥΣ ΧΩΝΕΥΤΑ ΤΟΥ ΠΑΡΟΡΓΙΣΑΙ ΜΕ ΚΑΙ ΕΜΕ ΕΡΡΙΨΑΣ ΟΠΙΣΩ ΣΩΜΑΤΟΣ ΣΟΥ·

Γ ΒΑΣ. 14,10 ΔΙΑ ΤΟΥΤΟ ΕΓΩ ΑΓΩ ΚΑΚΙΑΝ ΠΡΟΣ ΣΕ ΕΙΣ ΟΙΚΟΝ ΙΕΡΟΒΟΑΜ· ΕΞΟΛΟΘΡΕΥΣΩ ΤΟΥ ΙΕΡΟΒΟΑΜ ΟΥΡΟΥΝΤΑ ΠΡΟΣ ΤΟΙΧΟΝ ΕΧΟΜΕΝΟΝ ΚΑΙ ΕΓΚΑΤΑΛΕΛΕΙΜΜΕΝΟΝ ΕΝ ΙΣΡΑΗΛ ΚΑΙ ΕΠΙΛΕΞΩ ΟΙΚΟΥ ΙΕΡΟΒΟΑΜ, ΚΑΘΩΣ ΕΠΙΛΕΓΕΤΑΙ Η ΚΟΠΡΟΣ, ΩΣ ΤΕΛΕΙΩΘΗΝΑΙ ΑΥΤΟΝ·

Γ ΒΑΣ. 14,11 ΟΙ ΤΕΘΝΗΚΟΤΕΣ ΤΟΥ ΙΕΡΟΒΟΑΜ ΕΝ ΤΗ ΠΟΛΕΙ, ΚΑΤΑΦΑΓΟΝΤΑΙ ΟΙ ΚΥΝΕΣ, ΚΑΙ ΤΟΝ ΤΕΘΝΗΚΟΤΑ ΕΝ ΤΩ ΑΓΡΩ ΚΑΤΑΦΑΓΟΝΤΑΙ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ, ΟΤΙ ΚΥΡΙΟΣ ΕΛΑΛΗΣΕ.

Γ ΒΑΣ. 14,12 ΚΑΙ ΣΥ ΑΝΑΣΤΑΣΑ ΠΟΡΕΥΘΗΤΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ· ΕΝ ΤΩ ΕΙΣΕΡΧΕΣΘΑΙ ΠΟΔΑ ΣΟΥ ΤΗΝ ΠΟΛΙΝ, ΑΠΟΘΑΝΕΙΤΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ·

Γ ΒΑΣ. 14,13 ΚΑΙ ΚΟΨΟΝΤΑΙ ΑΥΤΟΝ ΠΑΣ ΙΣΡΑΗΛ ΚΑΙ ΘΑΨΟΥΣΙΝ ΑΥΤΟΝ, ΟΤΙ ΟΥΤΟΣ ΜΟΝΟΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΤΩ ΙΕΡΟΒΟΑΜ ΠΡΟΣ ΤΑΦΟΝ, ΟΤΙ ΕΥΡΕΘΗ ΕΝ ΑΥΤΩ ΡΗΜΑ ΚΑΛΟΝ ΠΕΡΙ ΤΟΥ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ ΕΝ ΟΙΚΩ ΙΕΡΟΒΟΑΜ·

Γ ΒΑΣ. 14,14 ΚΑΙ ΑΝΑΣΤΗΣΕΙ ΚΥΡΙΟΣ ΕΑΥΤΩ ΒΑΣΙΛΕΑ ΕΠΙ ΙΣΡΑΗΛ, ΟΣ ΠΛΗΞΕΙ ΤΟΝ ΟΙΚΟΝ ΙΕΡΟΒΟΑΜ ΤΑΥΤΗ ΤΗ ΗΜΕΡΑ· ΚΑΙ ΤΙ ΚΑΙ ΝΥΝ;

Γ ΒΑΣ. 14,15 ΚΥΡΙΟΣ ΠΛΗΞΕΙ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΘΑ ΚΙΝΕΙΤΑΙ Ο ΑΝΕΜΟΣ ΕΝ ΤΩ ΥΔΑΤΙ, ΚΑΙ ΕΚΤΕΛΕΙ ΤΟΝ ΙΣΡΑΗΛ ΑΠΟ ΑΝΩ ΤΗΣ ΧΘΟΝΟΣ ΤΗΣ ΑΓΑΘΗΣ ΤΑΥΤΗΣ, ΗΣ ΕΔΩΚΕ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ, ΚΑΙ ΛΙΚΜΗΣΕΙ ΑΥΤΟΥΣ ΑΠΟ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ· ΑΝΘ' ΟΥ ΟΣΟΝ ΕΠΟΙΗΣΑΝ ΤΑ ΑΛΣΗ ΑΥΤΩΝ ΠΑΡΟΡΓΙΖΟΝΤΕΣ ΤΟΝ ΚΥΡΙΟΝ·

Γ ΒΑΣ. 14,16 ΚΑΙ ΠΑΡΑΔΩΣΕΙ ΚΥΡΙΟΣ ΤΟΝ ΙΣΡΑΗΛ ΧΑΡΙΝ ΑΜΑΡΤΙΩΝ ΙΕΡΟΒΟΑΜ, ΟΣ ΗΜΑΡΤΕ ΚΑΙ ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 14,17 ΚΑΙ ΑΝΕΣΤΗ Η ΓΥΝΗ ΙΕΡΟΒΟΑΜ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΓΗΝ ΣΑΡΙΡΑ· ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΣΗΛΘΕΝ ΕΝ ΤΩ ΠΡΟΘΥΡΩ ΤΟΥ ΟΙΚΟΥ ΚΑΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΠΕΘΑΝΕ.

Γ ΒΑΣ. 14,18 ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΚΑΙ ΕΚΟΨΑΝΤΟ ΑΥΤΟΝ ΠΑΣ ΙΣΡΑΗΛ, ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ, Ο ΕΛΑΛΗΣΕΝ ΕΝ ΧΕΙΡΙ ΔΟΥΛΟΥ ΑΥΤΟΥ ΑΧΙΑ ΤΟΥ ΠΡΟΦΗΤΟΥ.

Γ ΒΑΣ. 14,19 ΚΑΙ ΠΕΡΙΣΣΟΝ ΡΗΜΑΤΩΝ ΙΕΡΟΒΟΑΜ, ΟΣΑ ΕΠΟΛΕΜΗΣΕ ΚΑΙ ΟΣΑ ΕΒΑΣΙΛΕΥΣΕΝ, ΙΔΟΥ ΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΟΥ ΡΗΜΑΤΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 14,20 ΚΑΙ ΑΙ ΗΜΕΡΑΙ, ΑΣ ΕΒΑΣΙΛΕΥΣΕΝ ΙΕΡΟΒΟΑΜ ΕΙΚΟΣΙ ΔΥΟ ΕΤΗ· ΚΑΙ ΕΚΟΙΜΗΘΗ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΝΑΒΑΤ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.]

Γ ΒΑΣ. 14,21 ΚΑΙ ΡΟΒΟΑΜ ΥΙΟΣ ΣΑΛΩΜΩΝ ΕΒΑΣΙΛΕΥΣΕΝ ΕΠΙ ΙΟΥΔΑΝ· ΥΙΟΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΕΝΟΣ ΕΝΙΑΥΤΩΝ ΡΟΒΟΑΜ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΕΠΤΑΚΑΙΔΕΚΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΤΗ ΠΟΛΕΙ, ΗΝ ΕΞΕΛΕΞΑΤΟ ΚΥΡΙΟΣ ΘΕΣΘΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΚΕΙ ΕΚ ΠΑΣΩΝ ΦΥΛΩΝ ΤΟΥ ΙΣΡΑΗΛ· ΚΑΙ ΤΟ ΟΝΟΜΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΝΑΑΜΑ Η ΑΜΜΩΝΙΤΙΣ.

Γ ΒΑΣ. 14,22 ΚΑΙ ΕΠΟΙΗΣΕ ΡΟΒΟΑΜ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΠΑΡΕΖΗΛΩΣΕΝ ΑΥΤΟΝ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΕΠΟΙΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΑΥΤΩΝ, ΑΙΣ ΗΜΑΡΤΟΝ,

Γ ΒΑΣ. 14,23 ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΕΑΥΤΟΙΣ ΥΨΗΛΑ ΚΑΙ ΣΤΗΛΑΣ ΚΑΙ ΑΛΣΗ ΕΠΙ ΠΑΝΤΑ ΒΟΥΝΟΝ ΥΨΗΛΟΝ ΚΑΙ ΥΠΟΚΑΤΩ ΠΑΝΤΟΣ ΞΥΛΟΥ ΣΥΣΚΙΟΥ.

Γ ΒΑΣ. 14,24 ΚΑΙ ΣΥΝΔΕΣΜΟΣ ΕΓΕΝΗΘΗ ΕΝ ΤΗ ΓΗ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΒΔΕΛΥΓΜΑΤΩΝ ΤΩΝ ΕΘΝΩΝ, ΩΝ ΕΞΗΡΕ ΚΥΡΙΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΙΩΝ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 14,25 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΤΩ ΠΕΜΠΤΩ ΒΑΣΙΛΕΥΟΝΤΟΣ ΡΟΒΟΑΜ, ΑΝΕΒΗ ΣΟΥΣΑΚΙΜ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ

Γ ΒΑΣ. 14,26 ΚΑΙ ΕΛΑΒΕ ΠΑΝΤΑΣ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΑ ΔΟΡΑΤΑ ΤΑ ΧΡΥΣΑ, Α ΕΛΑΒΕ ΔΑΥΙΔ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΠΑΙΔΩΝ ΑΔΡΑΖΑΡ ΒΑΣΙΛΕΩΣ ΣΟΥΒΑ, ΚΑΙ ΕΙΣΗΝΕΓΚΕΝ ΑΥΤΑ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΤΑ ΠΑΝΤΑ, Α ΕΛΑΒΕΝ, ΟΠΛΑ ΤΑ ΧΡΥΣΑ, ΟΣΑ ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ, ΚΑΙ ΕΠΗΝΕΓΚΕΝ ΑΥΤΑ ΕΙΣ ΑΙΓΥΠΤΟΝ.

Γ ΒΑΣ. 14,27 ΚΑΙ ΕΠΟΙΗΣΕ ΡΟΒΟΑΜ Ο ΒΑΣΙΛΕΥΣ ΟΠΛΑ ΧΑΛΚΑ ΑΝΤ' ΑΥΤΩΝ. ΚΑΙ ΕΠΕΘΕΝΤΟ ΕΠ' ΑΥΤΟΝ ΟΙ ΗΓΟΥΜΕΝΟΙ ΤΩΝ ΠΑΡΑΤΡΕΧΟΝΤΩΝ ΟΙ ΦΥΛΑΣΣΟΝΤΕΣ ΤΟΝ ΠΥΛΩΝΑ ΟΙΚΟΥ ΒΑΣΙΛΕΩΣ.

Γ ΒΑΣ. 14,28 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΕΙΣΕΠΟΡΕΥΕΤΟ Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΗΡΟΝ ΑΥΤΑ ΟΙ ΠΑΡΑΤΡΕΧΟΝΤΕΣ ΚΑΙ ΑΠΗΡΕΙΔΟΝΤΟ ΑΥΤΑ ΕΙΣ ΤΟ ΘΕΕ ΤΩΝ ΠΑΡΑΤΡΕΧΟΝΤΩΝ.

Γ ΒΑΣ. 14,29 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΡΟΒΟΑΜ ΚΑΙ ΠΑΝΤΑ, Α ΕΠΟΙΗΣΕΝ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ;

Γ ΒΑΣ. 14,30 ΚΑΙ ΠΟΛΕΜΟΣ ΗΝ ΑΝΑ ΜΕΣΟΝ ΡΟΒΟΑΜ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΙΕΡΟΒΟΑΜ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Γ ΒΑΣ. 14,31 ΚΑΙ ΕΚΟΙΜΗΘΗ ΡΟΒΟΑΜ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΘΑΠΤΕΤΑΙ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΒΙΟΥ Ο ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Γ ΒΑΣΙΛΕΙΩΝ 15

Γ ΒΑΣ. 15,1 ΚΑΙ ΕΝ ΤΩ ΟΚΤΩΚΑΙΔΕΚΑΤΩ ΕΤΕΙ ΒΑΣΙΛΕΥΟΝΤΟΣ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ, ΒΑΣΙΛΕΥΕΙ ΑΒΙΟΥ ΥΙΟΣ ΡΟΒΟΑΜ ΕΠΙ ΙΟΥΔΑΝ.

Γ ΒΑΣ. 15,2 ΚΑΙ ΤΡΙΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΜΑΑΧΑ, ΘΥΓΑΤΗΡ ΑΒΕΣΣΑΛΩΜ,

Γ ΒΑΣ. 15,3 ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΑΙΣ ΕΠΟΙΗΣΕΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΗΝ Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΤΕΛΕΙΑ ΜΕΤΑ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΟΥ ΩΣ Η ΚΑΡΔΙΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 15,4 ΟΤΙ ΔΙΑ ΔΑΥΙΔ ΕΔΩΚΕΝ ΑΥΤΩ ΚΥΡΙΟΣ ΚΑΤΑΛΕΙΜΜΑ, ΙΝΑ ΣΤΗΣΗ ΤΑ ΤΕΚΝΑ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΝ ΚΑΙ ΣΤΗΣΗ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ,

Γ ΒΑΣ. 15,5 ΩΣ ΕΠΟΙΗΣΕ ΔΑΥΙΔ ΤΟ ΕΥΘΕΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΟΥΚ ΕΞΕΚΛΙΝΕΝ ΑΠΟ ΠΑΝΤΩΝ, ΩΝ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ, ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 15,7 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΑΒΙΟΥ ΤΑ ΠΑΝΤΑ, Α ΕΠΟΙΗΣΕΝ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ; ΚΑΙ ΠΟΛΕΜΟΣ ΗΝ ΑΝΑ ΜΕΣΟΝ ΑΒΙΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΙΕΡΟΒΟΑΜ.

Γ ΒΑΣ. 15,8 ΚΑΙ ΕΚΟΙΜΗΘΗ ΑΒΙΟΥ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝ ΤΩ ΕΙΚΟΣΤΩ ΚΑΙ ΤΕΤΑΡΤΩ ΕΤΕΙ ΤΟΥ ΙΕΡΟΒΟΑΜ ΚΑΙ ΘΑΠΤΕΤΑΙ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ, ΚΑΙ ΒΑΣΙΛΕΥΕΙ ΑΣΑ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Γ ΒΑΣ. 15,9 ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΤΕΤΑΡΤΩ ΚΑΙ ΕΙΚΟΣΤΩ ΤΟΥ ΙΕΡΟΒΟΑΜ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΒΑΣΙΛΕΥΕΙ ΑΣΑ ΕΠΙ ΙΟΥΔΑΝ

Γ ΒΑΣ. 15,10 ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΕΝ ΕΤΟΣ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΑΝΑ ΘΥΓΑΤΗΡ ΑΒΕΣΣΑΛΩΜ.

Γ ΒΑΣ. 15,11 ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΣΑ ΤΟ ΕΥΘΕΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΩΣ ΔΑΥΙΔ Ο ΠΑΤΗΡ ΑΥΤΟΥ.

Γ ΒΑΣ. 15,12 ΚΑΙ ΑΦΕΙΛΕ ΤΑΣ ΤΕΛΕΤΑΣ ΑΠΟ ΤΗΣ ΓΗΣ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΠΑΝΤΑ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ, Α ΕΠΟΙΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 15,13 ΚΑΙ ΤΗΝ ΑΝΑ ΤΗΝ ΜΗΤΕΡΑ ΕΑΥΤΟΥ ΜΕΤΕΣΤΗΣΕ ΤΟΥ ΜΗ ΕΙΝΑΙ ΗΓΟΥΜΕΝΗΝ, ΚΑΘΩΣ ΕΠΟΙΗΣΕ ΣΥΝΟΔΟΝ ΕΝ ΤΩ ΑΛΣΕΙ ΑΥΤΗΣ, ΚΑΙ ΕΞΕΚΟΨΕΝ ΑΣΑ ΤΑΣ ΚΑΤΑΔΥΣΕΙΣ ΑΥΤΗΣ ΚΑΙ ΕΝΕΠΡΗΣΕ ΠΥΡΙ ΕΝ ΤΩ ΧΕΙΜΑΡΡΩ ΚΕΔΡΩΝ.

Γ ΒΑΣ. 15,14 ΤΑ ΔΕ ΥΨΗΛΑ ΟΥΚ ΕΞΗΡΕ· ΠΛΗΝ Η ΚΑΡΔΙΑ ΑΣΑ ΗΝ ΤΕΛΕΙΑ ΜΕΤΑ ΚΥΡΙΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 15,15 ΚΑΙ ΕΙΣΗΝΕΓΚΕ ΤΟΥΣ ΚΙΟΝΑΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΚΙΟΝΑΣ ΑΥΤΟΥ ΕΙΣΗΝΕΓΚΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ, ΑΡΓΥΡΟΥΣ ΚΑΙ ΧΡΥΣΟΥΣ ΚΑΙ ΣΚΕΥΗ.

Γ ΒΑΣ. 15,16 ΚΑΙ ΠΟΛΕΜΟΣ ΗΝ ΑΝΑ ΜΕΣΟΝ ΑΣΑ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΒΑΑΣΑ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΑΥΤΩΝ.

Γ ΒΑΣ. 15,17 ΚΑΙ ΑΝΕΒΗ ΒΑΑΣΑ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΕΠΙ ΙΟΥΔΑΝ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΡΑΜΑ ΤΟΥ ΜΗ ΕΙΝΑΙ ΕΚΠΟΡΕΥΟΜΕΝΟΝ ΚΑΙ ΕΙΣΠΟΡΕΥΟΜΕΝΟΝ ΤΩ ΑΣΑ ΒΑΣΙΛΕΙ ΙΟΥΔΑ.

Γ ΒΑΣ. 15,18 ΚΑΙ ΕΛΑΒΕΝ ΑΣΑ ΣΥΜΠΑΝ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΤΟ ΕΥΡΕΘΕΝ ΕΝ ΤΟΙΣ ΘΗΣΑΥΡΟΙΣ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΘΗΣΑΥΡΟΙΣ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΑ ΕΙΣ ΧΕΙΡΑΣ ΠΑΙΔΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ Ο ΒΑΣΙΛΕΥΣ ΑΣΑ ΠΡΟΣ ΥΙΟΝ ΑΔΕΡ ΥΙΟΝ ΤΑΒΕΡΕΜΜΑΝ ΥΙΟΥ ΑΖΙΝ ΒΑΣΙΛΕΩΣ ΣΥΡΙΑΣ ΤΟΥ ΚΑΤΟΙΚΟΥΝΤΟΣ ΕΝ ΔΑΜΑΣΚΩ ΛΕΓΩΝ·

Γ ΒΑΣ. 15,19 ΔΙΑΘΟΥ ΔΙΑΘΗΚΗΝ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΣΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ· ΙΔΟΥ ΕΞΑΠΕΣΤΑΛΚΑ ΣΟΙ ΔΩΡΑ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ, ΔΕΥΡΟ ΔΙΑΣΚΕΔΑΣΟΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΣΟΥ ΤΗΝ ΠΡΟΣ ΒΑΑΣΑ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ, ΚΑΙ ΑΝΑΒΗΣΕΤΑΙ ΑΠ' ΕΜΟΥ.

Γ ΒΑΣ. 15,20 ΚΑΙ ΗΚΟΥΣΕΝ ΥΙΟΣ ΑΔΕΡ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΣΑ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΩΝ ΔΥΝΑΜΕΩΝ ΑΥΤΟΥ ΤΑΙΣ ΠΟΛΕΣΙ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΕΠΑΤΑΞΑΝ ΤΗΝ ΑΪΝ, ΤΗΝ ΔΑΝ ΚΑΙ ΤΗΝ ΑΒΕΛΜΑΑ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΧΕΝΝΕΡΕΘ ΕΩΣ ΠΑΣΗΣ ΤΗΣ ΓΗΣ ΝΕΦΘΑΛΙ.

Γ ΒΑΣ. 15,21 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕ ΒΑΑΣΑ, ΚΑΙ ΔΙΕΛΙΠΕ ΤΟΥ ΟΙΚΟΔΟΜΕΙΝ ΤΗΝ ΡΑΜΑ ΚΑΙ ΑΝΕΣΤΡΕΨΕΝ ΕΙΣ ΘΕΡΣΑ.

Γ ΒΑΣ. 15,22 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΑΣΑ ΠΑΡΗΓΓΕΙΛΕ ΠΑΝΤΙ ΙΟΥΔΑ ΕΙΣ ΑΙΝΑΚΙΜ, ΚΑΙ ΑΙΡΟΥΣΙ ΤΟΥΣ ΛΙΘΟΥΣ ΤΗΣ ΡΑΜΑ ΚΑΙ ΤΑ ΞΥΛΑ ΑΥΤΗΣ, Α ΩΚΟΔΟΜΗΣΕ ΒΑΑΣΑ, ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΝ ΑΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ ΑΣΑ ΠΑΝ ΒΟΥΝΟΝ ΒΕΝΙΑΜΙΝ ΚΑΙ ΤΗΝ ΣΚΟΠΙΑΝ.

Γ ΒΑΣ. 15,23 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΑΣΑ ΚΑΙ ΠΑΣΑ Η ΔΥΝΑΣΤΕΙΑ ΑΥΤΟΥ, ΗΝ ΕΠΟΙΗΣΕ, ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ, ΑΣ ΩΚΟΔΟΜΗΣΕΝ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΣΤΙΝ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ; ΠΛΗΝ ΕΝ ΤΩ ΚΑΙΡΩ ΤΟΥ ΓΗΡΩΣ ΑΥΤΟΥ ΕΠΟΝΕΣΕ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 15,24 ΚΑΙ ΕΚΟΙΜΗΘΗ ΑΣΑ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΘΑΠΤΕΤΑΙ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΒΑΣΙΛΕΥΕΙ ΙΩΣΑΦΑΤ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Γ ΒΑΣ. 15,25 ΚΑΙ ΝΑΔΑΒ ΥΙΟΣ ΙΕΡΟΒΟΑΜ ΒΑΣΙΛΕΥΕΙ ΕΠΙ ΙΣΡΑΗΛ ΕΝ ΕΤΕΙ ΔΕΥΤΕΡΩ ΤΟΥ ΑΣΑ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΣΡΑΗΛ ΕΤΗ ΔΥΟ.

Γ ΒΑΣ. 15,26 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΟΔΩ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΑΥΤΟΥ, ΑΙΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 15,27 ΚΑΙ ΠΕΡΙΕΚΑΘΙΣΕΝ ΑΥΤΟΝ ΒΑΑΣΑ ΥΙΟΣ ΑΧΙΑ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΒΕΛΑΑΝ ΚΑΙ ΕΧΑΡΑΞΕΝ ΑΥΤΟΝ ΕΝ ΓΑΒΑΘΩΝ ΤΗ ΤΩΝ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΝΑΔΑΒ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΠΕΡΙΕΚΑΘΗΤΟ ΕΠΙ ΓΑΒΑΘΩΝ.

Γ ΒΑΣ. 15,28 ΚΑΙ ΕΘΑΝΑΤΩΣΕΝ ΑΥΤΟΝ ΒΑΑΣΑ ΕΝ ΕΤΕΙ ΤΡΙΤΩ ΤΟΥ ΑΣΑ ΥΙΟΥ ΑΒΙΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ.

Γ ΒΑΣ. 15,29 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΒΑΣΙΛΕΥΣΕ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΟΛΟΝ ΤΟΝ ΟΙΚΟΝ ΙΕΡΟΒΟΑΜ ΚΑΙ ΟΥΧ ΥΠΕΛΙΠΕΤΟ ΠΑΣΑΝ ΠΝΟΗΝ ΤΟΥ ΙΕΡΟΒΟΑΜ ΕΩΣ ΤΟΥ ΕΞΟΛΟΘΡΕΥΣΑΙ ΑΥΤΟΝ ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ, Ο ΕΛΑΛΗΣΕΝ ΕΝ ΧΕΙΡΙ ΔΟΥΛΟΥ ΑΥΤΟΥ ΑΧΙΑ ΤΟΥ ΣΗΛΩΝΙΤΟΥ

Γ ΒΑΣ. 15,30 ΠΕΡΙ ΤΩΝ ΑΜΑΡΤΙΩΝ ΙΕΡΟΒΟΑΜ, ΩΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΝ ΤΩ ΠΑΡΟΡΓΙΣΜΩ ΑΥΤΟΥ, Ω ΠΑΡΩΡΓΙΣΕ ΤΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΤΟΥ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 15,31 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΝΑΔΑΒ ΚΑΙ ΠΑΝΤΑ, Α ΕΠΟΙΗΣΕΝ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΣΤΙΝ ΕΝ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΣΡΑΗΛ;

Γ ΒΑΣ. 15,33 ΚΑΙ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΤΡΙΤΩ ΤΟΥ ΑΣΑ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΒΑΣΙΛΕΥΕΙ ΒΑΑΣΑ ΥΙΟΣ ΑΧΙΑ ΕΠΙ ΙΣΡΑΗΛ ΕΝ ΘΕΡΣΑ ΕΙΚΟΣΙ ΚΑΙ ΤΕΣΣΑΡΑ ΕΤΗ.

Γ ΒΑΣ. 15,34 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΟΔΩ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ ΚΑΙ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΑΥΤΟΥ, ΩΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ.

Γ ΒΑΣΙΛΕΙΩΝ 16

Γ ΒΑΣ. 16,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΝ ΧΕΙΡΙ ΙΟΥ ΥΙΟΥ ΑΝΑΝΙ ΠΡΟΣ ΒΑΑΣΑ·

Γ ΒΑΣ. 16,2 ΑΝΘ' ΩΝ ΥΨΩΣΑ ΣΕ ΑΠΟ ΤΗΣ ΓΗΣ ΚΑΙ ΕΔΩΚΑ ΣΕ ΗΓΟΥΜΕΝΟΝ ΕΠΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ ΚΑΙ ΕΠΟΡΕΥΘΗΣ ΕΝ ΤΗ ΟΔΩ ΙΕΡΟΒΟΑΜ ΚΑΙ ΕΞΗΜΑΡΤΕΣ ΤΟΝ ΛΑΟΝ ΜΟΥ ΤΟΝ ΙΣΡΑΗΛ, ΤΟΥ ΠΑΡΟΡΓΙΣΑΙ ΜΕ ΕΝ ΤΟΙΣ ΜΑΤΑΙΟΙΣ ΑΥΤΩΝ,

Γ ΒΑΣ. 16,3 ΙΔΟΥ ΕΓΩ ΕΞΕΓΕΙΡΩ ΟΠΙΣΩ ΒΑΑΣΑ ΚΑΙ ΟΠΙΣΘΕΝ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΚΑΙ ΔΩΣΩ ΤΟΝ ΟΙΚΟΝ ΣΟΥ ΩΣ ΤΟΝ ΟΙΚΟΝ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ·

Γ ΒΑΣ. 16,4 ΤΟΝ ΤΕΘΝΗΚΟΤΑ ΤΟΥ ΒΑΑΣΑ ΕΝ ΤΗ ΠΟΛΕΙ ΚΑΤΑΦΑΓΟΝΤΑΙ ΑΥΤΟΝ ΟΙ ΚΥΝΕΣ, ΚΑΙ ΤΟΝ ΤΕΘΝΗΚΟΤΑ ΑΥΤΟΥ ΕΝ ΤΩ ΠΕΔΙΩ ΚΑΤΑΦΑΓΟΝΤΑΙ ΑΥΤΟΝ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ.

Γ ΒΑΣ. 16,5 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΒΑΑΣΑ ΚΑΙ ΠΑΝΤΑ Α ΕΠΟΙΗΣΕ, ΚΑΙ ΑΙ ΔΥΝΑΣΤΕΙΑΙ ΑΥΤΟΥ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ;

Γ ΒΑΣ. 16,6 ΚΑΙ ΕΚΟΙΜΗΘΗ ΒΑΑΣΑ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΘΑΠΤΕΤΑΙ ΕΝ ΘΕΡΣΑ, ΚΑΙ ΒΑΣΙΛΕΥΕΙ ΗΛΑ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ ΕΝ ΤΩ ΕΙΚΟΣΤΩ ΕΤΕΙ ΒΑΣΙΛΕΩΣ ΑΣΑ.

Γ ΒΑΣ. 16,7 ΚΑΙ ΕΝ ΧΕΙΡΙ ΙΟΥ ΥΙΟΥ ΑΝΑΝΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΠΙ ΒΑΑΣΑ ΚΑΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΠΑΣΑΝ ΤΗΝ ΚΑΚΙΑΝ, ΗΝ ΕΠΟΙΗΣΕΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΠΑΡΟΡΓΙΣΑΙ ΑΥΤΟΝ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΟΥ, ΤΟΥ ΕΙΝΑΙ ΚΑΤΑ ΤΟΝ ΟΙΚΟΝ ΙΕΡΟΒΟΑΜ, ΚΑΙ ΥΠΕΡ ΤΟΥ ΠΑΤΑΞΑΙ ΑΥΤΟΝ.

Γ ΒΑΣ. 16,8 ΚΑΙ ΗΛΑ ΥΙΟΣ ΒΑΑΣΑ ΕΒΑΣΙΛΕΥΣΕΝ ΕΠΙ ΙΣΡΑΗΛ ΔΥΟ ΕΤΗ ΕΝ ΘΕΡΣΑ.

Γ ΒΑΣ. 16,9 ΚΑΙ ΣΥΝΕΣΤΡΕΨΕΝ ΕΠ' ΑΥΤΟΝ ΖΑΜΒΡΙ Ο ΑΡΧΩΝ ΤΗΣ ΗΜΙΣΟΥΣ ΤΗΣ ΙΠΠΟΥ, ΚΑΙ ΑΥΤΟΣ ΗΝ ΕΝ ΘΕΡΣΑ ΠΙΝΩΝ ΜΕΘΥΩΝ ΕΝ ΤΩ ΟΙΚΩ ΩΣΑ ΤΟΥ ΟΙΚΟΝΟΜΟΥ ΕΝ ΘΕΡΣΑ.

Γ ΒΑΣ. 16,10 ΚΑΙ ΕΙΣΗΛΘΕ ΖΑΜΒΡΙ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΚΑΙ ΕΘΑΝΑΤΩΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ.

Γ ΒΑΣ. 16,11 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΒΑΣΙΛΕΥΣΑΙ ΑΥΤΟΝ ΕΝ ΤΩ ΚΑΘΙΣΑΙ ΑΥΤΟΝ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΑΥΤΟΥ ΚΑΙ ΕΠΑΤΑΞΕΝ ΟΛΟΝ ΤΟΝ ΟΙΚΟΝ ΒΑΑΣΑ

Γ ΒΑΣ. 16,12 ΚΑΤΑ ΤΟ ΡΗΜΑ, Ο ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΒΑΑΣΑ, ΠΡΟΣ ΙΟΥ ΤΟΝ ΠΡΟΦΗΤΗΝ

Γ ΒΑΣ. 16,13 ΠΕΡΙ ΠΑΣΩΝ ΤΩΝ ΑΜΑΡΤΙΩΝ ΒΑΑΣΑ ΚΑΙ ΗΛΑ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ, ΩΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ ΤΟΥ ΠΑΡΟΡΓΙΣΑΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΙΣΡΑΗΛ ΕΝ ΤΟΙΣ ΜΑΤΑΙΟΙΣ ΑΥΤΩΝ.

Γ ΒΑΣ. 16,14 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΗΛΑ, Α ΕΠΟΙΗΣΕΝ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ;

Γ ΒΑΣ. 16,15 ΚΑΙ ΖΑΜΒΡΙ ΕΒΑΣΙΛΕΥΕΝ ΕΝ ΘΕΡΣΑ ΗΜΕΡΑΣ ΕΠΤΑ. ΚΑΙ Η ΠΑΡΕΜΒΟΛΗ ΙΣΡΑΗΛ ΕΠΙ ΓΑΒΑΘΩΝ ΤΗΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ,

Γ ΒΑΣ. 16,16 ΚΑΙ ΗΚΟΥΣΕΝ Ο ΛΑΟΣ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΛΕΓΟΝΤΩΝ· ΣΥΝΕΣΤΡΑΦΗ ΖΑΜΒΡΙ ΚΑΙ ΕΠΑΙΣΕ ΤΟΝ ΒΑΣΙΛΕΑ· ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΝ ΕΝ ΙΣΡΑΗΛ ΤΟΝ ΑΜΒΡΙ ΤΟΝ ΗΓΟΥΜΕΝΟΝ ΤΗΣ ΣΤΡΑΤΙΑΣ ΕΠΙ ΙΣΡΑΗΛ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ.

Γ ΒΑΣ. 16,17 ΚΑΙ ΑΝΕΒΗ ΑΜΒΡΙ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΜΕΤ' ΑΥΤΟΥ ΕΚ ΓΑΒΑΘΩΝ ΚΑΙ ΠΕΡΙΕΚΑΘΙΣΑΝ ΕΠΙ ΘΕΡΣΑ.

Γ ΒΑΣ. 16,18 ΚΑΙ ΕΓΕΝΗΘΗ ΩΣ ΕΙΔΕ ΖΑΜΒΡΙ ΟΤΙ ΠΡΟΚΑΤΕΙΛΗΠΤΑΙ ΑΥΤΟΥ Η ΠΟΛΙΣ, ΚΑΙ ΠΟΡΕΥΕΤΑΙ ΕΙΣ ΑΝΤΡΟΝ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΝΕΠΥΡΙΣΕΝ ΕΠ' ΑΥΤΟΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΑΠΕΘΑΝΕΝ

Γ ΒΑΣ. 16,19 ΥΠΕΡ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΟΥ ΩΝ ΕΠΟΙΗΣΕ, ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΠΟΡΕΥΘΗΝΑΙ ΕΝ ΟΔΩ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ ΚΑΙ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΑΥΤΟΥ, ΩΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 16,20 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΖΑΜΒΡΙ ΚΑΙ ΤΑΣ ΣΥΝΑΨΕΙΣ ΑΥΤΟΥ, ΑΣ ΣΥΝΗΨΕΝ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ;

Γ ΒΑΣ. 16,21 ΤΟΤΕ ΜΕΡΙΖΕΤΑΙ Ο ΛΑΟΣ ΙΣΡΑΗΛ· ΗΜΙΣΥ ΤΟΥ ΛΑΟΥ ΓΙΝΕΤΑΙ ΟΠΙΣΩ ΘΑΜΝΙ ΥΙΟΥ ΓΩΝΑΘ ΤΟΥ ΒΑΣΙΛΕΥΣΑΙ ΑΥΤΟΝ, ΚΑΙ ΤΟ ΗΜΙΣΥ ΤΟΥ ΛΑΟΥ ΓΙΝΕΤΑΙ ΟΠΙΣΩ ΑΜΒΡΙ.

Γ ΒΑΣ. 16,22 Ο ΛΑΟΣ Ο ΩΝ ΟΠΙΣΩ ΑΜΒΡΙ ΥΠΕΡΕΚΡΑΤΗΣΕ ΤΟΝ ΛΑΟΝ ΤΟΝ ΟΠΙΣΩ ΘΑΜΝΙ ΥΙΟΥ ΓΩΝΑΘ, ΚΑΙ ΑΠΕΘΑΝΕ ΘΑΜΝΙ ΚΑΙ ΙΩΡΑΜ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΜΒΡΙ ΜΕΤΑ ΘΑΜΝΙ.

Γ ΒΑΣ. 16,23 ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΤΡΙΑΚΟΣΤΩ ΚΑΙ ΠΡΩΤΩ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΣΑ ΒΑΣΙΛΕΥΕΙ ΑΜΒΡΙ ΕΠΙ ΙΣΡΑΗΛ ΔΩΔΕΚΑ ΕΤΗ. ΕΝ ΘΕΡΣΑ ΒΑΣΙΛΕΥΕΙ ΕΞ ΕΤΗ·

Γ ΒΑΣ. 16,24 ΚΑΙ ΕΚΤΗΣΑΤΟ ΑΜΒΡΙ ΤΟ ΟΡΟΣ ΤΟ ΣΕΜΕΡΩΝ ΠΑΡΑ ΣΕΜΗΡ ΤΟΥ ΚΥΡΙΟΥ ΤΟΥ ΟΡΟΥΣ ΔΥΟ ΤΑΛΑΝΤΩΝ ΑΡΓΥΡΙΟΥ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΟ ΟΡΟΣ ΚΑΙ ΕΠΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΤΟΥ ΟΡΟΥΣ, ΟΥ ΩΚΟΔΟΜΗΣΕΝ, ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΣΕΜΗΡ ΤΟΥ ΚΥΡΙΟΥ ΤΟΥ ΟΡΟΥΣ ΣΑΕΜΗΡΩΝ.

Γ ΒΑΣ. 16,25 ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΜΒΡΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΠΟΝΗΡΕΥΣΑΤΟ ΥΠΕΡ ΠΑΝΤΑΣ ΤΟΥΣ ΓΕΝΟΜΕΝΟΥΣ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ·

Γ ΒΑΣ. 16,26 ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΠΑΣΗ ΟΔΩ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ ΚΑΙ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΑΥΤΟΥ, ΑΙΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ ΤΟΥ ΠΑΡΟΡΓΙΣΑΙ ΤΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΙΣΡΑΗΛ ΕΝ ΤΟΙΣ ΜΑΤΑΙΟΙΣ ΑΥΤΩΝ.

Γ ΒΑΣ. 16,27 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΑΜΒΡΙ ΚΑΙ ΠΑΝΤΑ, Α ΕΠΟΙΗΣΕ, ΚΑΙ ΠΑΣΑ Η ΔΥΝΑΣΤΕΙΑ ΑΥΤΟΥ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ;

Γ ΒΑΣ. 16,28 ΚΑΙ ΕΚΟΙΜΗΘΗ ΑΜΒΡΙ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΘΑΠΤΕΤΑΙ ΕΝ ΣΑΜΑΡΕΙΑ, ΚΑΙ ΒΑΣΙΛΕΥΕΙ ΑΧΑΑΒ Ο ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Γ ΒΑΣ. 16,28Α ΚΑΙ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΤΩ ΕΝΔΕΚΑΤΩ ΕΤΕΙ ΤΟΥ ΑΜΒΡΙ ΒΑΣΙΛΕΥΕΙ ΙΩΣΑΦΑΤ ΥΙΟΣ ΑΣΑ ΕΤΩΝ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΠΕΝΤΕ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ, ΚΑΙ ΕΙΚΟΣΙ ΠΕΝΤΕ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΓΑΖΟΥΒΑ ΘΥΓΑΤΗΡ ΣΕΛΙ.

Γ ΒΑΣ. 16.28Β ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΤΗ ΟΔΩ ΑΣΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΟΥΚ ΕΞΕΚΛΙΝΕΝ ΑΠ' ΑΥΤΗΣ ΤΟΥ ΠΟΙΕΙΝ ΤΟ ΕΥΘΕΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ· ΠΛΗΝ ΤΩΝ ΥΨΗΛΩΝ ΟΥΚ ΕΞΗΡΑΝ, ΕΘΥΟΝ ΕΝ ΤΟΙΣ ΥΨΗΛΟΙΣ, ΚΑΙ ΕΘΥΜΙΩΝ.

Γ ΒΑΣ. 16,28Γ ΚΑΙ Α ΣΥΝΕΘΕΤΟ ΙΩΣΑΦΑΤ ΜΕΤΑ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΚΑΙ ΠΑΣΑ Η ΔΥΝΑΣΤΕΙΑ, ΗΝ ΕΠΟΙΗΣΕ, ΚΑΙ ΟΥΣ ΕΠΟΛΕΜΗΣΕΝ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΙΟΥΔΑ;

Γ ΒΑΣ. 16,28Δ ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΣΥΜΠΛΟΚΩΝ, ΑΣ ΕΠΕΘΕΝΤΟ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΣΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΕΞΗΡΕΝ ΑΠΟ ΤΗΣ ΓΗΣ.

Γ ΒΑΣ. 16,28Ε ΚΑΙ ΒΑΣΙΛΕΥΣ ΟΥΚ ΗΝ ΕΝ ΣΥΡΙΑ ΝΑΣΙΒ.

Γ ΒΑΣ. 16,28Ζ ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΙΩΣΑΦΑΤ ΕΠΟΙΗΣΕ ΝΑΥΝ ΕΙΣ ΘΑΡΣΙΣ ΠΟΡΕΥΕΣΘΑΙ ΕΙΣ ΣΩΦΙΡ ΕΠΙ ΤΟ ΧΡΥΣΙΟΝ· ΚΑΙ ΟΥΚ ΕΠΟΡΕΥΘΗ, ΟΤΙ ΣΥΝΕΤΡΙΒΗ Η ΝΑΥΣ ΕΝ ΓΑΣΙΩΝ ΓΑΒΕΡ.

Γ ΒΑΣ. 16,28Η ΤΟΤΕ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΠΡΟΣ ΙΩΣΑΦΑΤ· ΕΞΑΠΟΣΤΕΛΩ ΤΟΥΣ ΠΑΙΔΑΣ ΣΟΥ ΚΑΙ ΤΑ ΠΑΙΔΑΡΙΑ ΜΟΥ ΕΝ ΤΗ ΝΗΙ· ΚΑΙ ΟΥΚ ΕΒΟΥΛΕΤΟ ΙΩΣΑΦΑΤ.

Γ ΒΑΣ. 16,28Θ ΚΑΙ ΕΚΟΙΜΗΘΗ ΙΩΣΑΦΑΤ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΘΑΠΤΕΤΑΙ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΡΑΜ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Γ ΒΑΣ. 16,29 ΕΝ ΕΤΕΙ ΔΕΥΤΕΡΩ ΤΟΥ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΒΑΣΙΛΕΥΕΙ ΑΧΑΑΒ ΥΙΟΣ ΑΜΒΡΙ· ΕΒΑΣΙΛΕΥΣΕΝ ΕΠΙ ΙΣΡΑΗΛ ΕΝ ΣΑΜΑΡΕΙΑ ΕΙΚΟΣΙ ΚΑΙ ΔΥΟ ΕΤΗ.

Γ ΒΑΣ. 16,30 ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΧΑΑΒ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΠΟΝΗΡΕΥΣΑΤΟ ΥΠΕΡ ΠΑΝΤΑΣ ΤΟΥΣ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ.

Γ ΒΑΣ. 16,31 ΚΑΙ ΟΥΚ ΗΝ ΑΥΤΩ ΙΚΑΝΟΝ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ, ΚΑΙ ΕΛΑΒΕ ΓΥΝΑΙΚΑ ΤΗΝ ΙΕΖΑΒΕΛ ΘΥΓΑΤΕΡΑ ΙΕΘΕΒΑΑΛ ΒΑΣΙΛΕΩΣ ΣΙΔΩΝΙΩΝ ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΕΔΟΥΛΕΥΣΕ ΤΩ ΒΑΑΛ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΩ,

Γ ΒΑΣ. 16,32 ΚΑΙ ΕΣΤΗΣΕ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩ ΒΑΑΛ ΕΝ ΟΙΚΩ ΤΩΝ ΠΡΟΣΟΧΘΙΣΜΑΤΩΝ ΑΥΤΟΥ, ΟΝ ΩΚΟΔΟΜΗΣΕΝ ΕΝ ΣΑΜΑΡΕΙΑ,

Γ ΒΑΣ. 16,33 ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΧΑΑΒ ΑΛΣΟΣ, ΚΑΙ ΠΡΟΣΕΘΕΚΕΝ ΑΧΑΑΒ ΤΟΥ ΠΟΙΗΣΑΙ ΠΑΡΟΡΓΙΣΜΑΤΑ ΤΟΥ ΠΑΡΟΡΓΙΣΑΙ ΤΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΤΟΥ ΕΞΟΛΟΘΡΕΥΘΗΝΑΙ· ΕΚΑΚΟΠΟΙΗΣΕΝ ΥΠΕΡ ΠΑΝΤΑΣ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΙΣΡΑΗΛ ΤΟΥΣ ΓΕΝΟΜΕΝΟΥΣ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ.

Γ ΒΑΣ. 16,34 ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΩΚΟΔΟΜΗΣΕΝ ΑΧΙΗΛ Ο ΒΑΙΘΗΛΙΤΗΣ ΤΗΝ ΙΕΡΙΧΩ· ΕΝ ΤΩ ΑΒΙΡΩΝ ΠΡΟΤΟΤΟΚΩ ΑΥΤΟΥ ΕΘΕΜΕΛΙΩΣΕΝ ΑΥΤΗΝ ΚΑΙ ΤΩ ΣΕΓΟΥΒ ΤΩ ΝΕΩΤΕΡΩ ΑΥΤΟΥ ΕΠΕΣΤΗΣΕ ΘΥΡΑΣ ΑΥΤΗΣ ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ, Ο ΕΛΑΛΗΣΕΝ ΕΝ ΧΕΙΡΙ ΙΗΣΟΥ ΥΙΟΥ ΝΑΥΗ.

Γ ΒΑΣΙΛΕΙΩΝ 17

Γ ΒΑΣ. 17,1 ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ Ο ΠΡΟΦΗΤΗΣ ΘΕΣΒΙΤΗΣ Ο ΕΚ ΘΕΣΒΩΝ ΤΗΣ ΓΑΛΑΑΔ ΠΡΟΣ ΑΧΑΑΒ· ΖΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ Ο ΘΕΟΣ ΙΣΡΑΗΛ, Ω ΠΑΡΕΣΤΗΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΕΙ ΕΣΤΑΙ ΤΑ ΕΤΗ ΤΑΥΤΑ ΔΡΟΣΟΣ ΚΑΙ ΥΕΤΟΣ, ΟΤΙ ΕΙ ΜΗ ΔΙΑ ΣΤΟΜΑΤΟΣ ΛΟΓΟΥ ΜΟΥ.

Γ ΒΑΣ. 17,2 ΚΑΙ ΕΓΕΝΕΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΠΡΟΣ ΗΛΙΟΥ·

Γ ΒΑΣ. 17,3 ΠΟΡΕΥΟΥ ΕΝΤΕΥΘΕΝ ΚΑΤΑ ΑΝΑΤΟΛΑΣ ΚΑΙ ΚΡΥΒΗΘΙ ΕΝ ΤΩ ΧΕΙΜΑΡΡΩ ΧΟΡΡΑΘ ΤΟΥ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΟΥ ΙΟΡΔΑΝΟΥ·

Γ ΒΑΣ. 17,4 ΚΑΙ ΕΣΤΑΙ ΕΚ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΠΙΕΣΑΙ ΥΔΩΡ, ΚΑΙ ΤΟΙΣ ΚΟΡΑΞΙΝ ΕΝΤΕΛΟΥΜΑΙ ΔΙΑΤΡΕΦΕΙΝ ΣΕ ΕΚΕΙ.

Γ ΒΑΣ. 17,5 ΚΑΙ ΕΠΟΙΗΣΕΝ ΗΛΙΟΥ ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ, ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΝ ΤΩ ΧΕΙΜΑΡΡΩ ΧΟΡΡΑΘ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΟΥ ΙΟΡΔΑΝΟΥ.

Γ ΒΑΣ. 17,6 ΚΑΙ ΟΙ ΚΟΡΑΚΕΣ ΕΦΕΡΟΝ ΑΥΤΩ ΑΡΤΟΥΣ ΤΟ ΠΡΩΪ ΚΑΙ ΚΡΕΑ ΤΟ ΔΕΙΛΗΣ, ΚΑΙ ΕΚ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΕΠΙΝΕΝ ΥΔΩΡ.

Γ ΒΑΣ. 17,7 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΘ' ΗΜΕΡΑΣ ΚΑΙ ΕΞΗΡΑΝΘΗ Ο ΧΕΙΜΑΡΡΟΥΣ, ΟΤΙ ΟΥΚ ΕΓΕΝΕΤΟ ΥΕΤΟΣ ΕΠΙ ΤΗΣ ΓΗΣ.

Γ ΒΑΣ. 17,8 ΚΑΙ ΕΓΕΝΕΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΠΡΟΣ ΗΛΙΟΥ·

Γ ΒΑΣ. 17,9 ΑΝΑΣΤΗΘΙ ΚΑΙ ΠΟΡΕΥΟΥ ΕΙΣ ΣΑΡΕΠΤΑ ΤΗΣ ΣΙΔΩΝΙΑΣ· ΙΔΟΥ ΕΝΤΕΤΑΛΜΑΙ ΕΚΕΙ ΓΥΝΑΙΚΙ ΧΗΡΑ ΤΟΥ ΔΙΑΤΡΕΦΕΙΝ ΣΕ.

Γ ΒΑΣ. 17,10 ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΣΑΡΕΠΤΑ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΤΟΝ ΠΥΛΩΝΑ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΙΔΟΥ ΕΚΕΙ ΓΥΝΗ ΧΗΡΑ ΣΥΝΕΛΕΓΕ ΞΥΛΑ· ΚΑΙ ΕΒΟΗΣΕΝ ΟΠΙΣΩ ΑΥΤΗΣ ΗΛΙΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΛΑΒΕ ΔΗ ΜΟΙ ΟΛΙΓΟΝ ΥΔΩΡ ΕΙΣ ΑΓΓΟΣ ΚΑΙ ΠΙΟΜΑΙ.

Γ ΒΑΣ. 17,11 ΚΑΙ ΕΠΟΡΕΥΘΗ ΛΑΒΕΙΝ, ΚΑΙ ΕΒΟΗΣΕΝ ΟΠΙΣΩ ΑΥΤΗΣ ΗΛΙΟΥ ΚΑΙ ΕΙΠΕ· ΛΗΨΗ ΔΗ ΜΟΙ ΨΩΜΟΝ ΑΡΤΟΥ ΤΟΥ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ.

Γ ΒΑΣ. 17,12 ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ· ΖΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΕΙ ΕΣΤΙ ΜΟΙ ΕΓΚΡΥΦΙΑΣ ΑΛΛ' Η ΟΣΟΝ ΔΡΑΞ ΑΛΕΥΡΟΥ ΕΝ ΤΗ ΥΔΡΙΑ ΚΑΙ ΟΛΙΓΟΝ ΕΛΑΙΟΝ ΕΝ ΤΩ ΚΑΨΑΚΗ· ΚΑΙ ΙΔΟΥ ΕΓΩ ΣΥΛΛΕΞΩ ΔΥΟ ΞΥΛΑΡΙΑ ΚΑΙ ΕΙΣΕΛΕΥΣΟΜΑΙ ΚΑΙ ΠΟΙΗΣΩ ΑΥΤΟ ΕΜΑΥΤΗ ΚΑΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΜΟΥ, ΚΑΙ ΦΑΓΟΜΕΘΑ ΚΑΙ ΑΠΟΘΑΝΟΥΜΕΘΑ.

Γ ΒΑΣ. 17,13 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ ΗΛΙΟΥ· ΘΑΡΣΕΙ, ΕΙΣΕΛΘΕ ΚΑΙ ΠΟΙΗΣΟΝ ΚΑΤΑ ΤΟ ΡΗΜΑ ΣΟΥ· ΑΛΛΑ ΠΟΙΗΣΟΝ ΜΟΙ ΕΚΕΙΘΕΝ ΕΓΚΡΥΦΙΑΝ ΜΙΚΡΟΝ ΚΑΙ ΕΞΟΙΣΕΙΣ ΜΟΙ ΕΝ ΠΡΩΤΟΙΣ, ΣΑΥΤΗ ΔΕ ΚΑΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΣΟΥ ΠΟΙΗΣΕΙΣ ΕΠ' ΕΣΧΑΤΩ·

Γ ΒΑΣ. 17,14 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· Η ΥΔΡΙΑ ΤΟΥ ΑΛΕΥΡΟΥ ΟΥΚ ΕΚΛΕΙΨΕΙ ΚΑΙ Ο ΚΑΨΑΚΗΣ ΤΟΥ ΕΛΑΙΟΥ ΟΥΚ ΕΛΑΤΤΟΝΗΣΕΙ ΕΩΣ ΗΜΕΡΑΣ ΤΟΥ ΔΟΥΝΑΙ ΚΥΡΙΟΝ ΤΟΝ ΥΕΤΟΝ ΕΠΙ ΤΗΣ ΓΗΣ.

Γ ΒΑΣ. 17,15 ΚΑΙ ΕΠΟΡΕΥΘΗ Η ΓΥΝΗ, ΚΑΙ ΕΠΟΙΗΣΕ· ΚΑΙ ΗΣΘΙΕΝ ΑΥΤΗ ΚΑΙ ΑΥΤΟΣ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΗΣ.

Γ ΒΑΣ. 17,16 ΚΑΙ Η ΥΔΡΙΑ ΤΟΥ ΑΛΕΥΡΟΥ ΟΥΚ ΕΞΕΛΙΠΕ ΚΑΙ Ο ΚΑΨΑΚΗΣ ΤΟΥ ΕΛΑΙΟΥ ΟΥΚ ΗΛΑΤΤΟΝΗΘΗ ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ, Ο ΕΛΑΛΗΣΕΝ ΕΝ ΧΕΙΡΙ ΗΛΙΟΥ.

Γ ΒΑΣ. 17,17 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑΥΤΑ ΚΑΙ ΗΡΡΩΣΤΗΣΕΝ Ο ΥΙΟΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΤΗΣ ΚΥΡΙΑΣ ΤΟΥ ΟΙΚΟΥ, ΚΑΙ ΗΝ Η ΑΡΡΩΣΤΙΑ ΑΥΤΟΥ ΚΡΑΤΑΙΑ ΣΦΟΔΡΑ, ΕΩΣ ΟΥΧ ΥΠΕΛΕΙΦΘΗ ΕΝ ΑΥΤΩ ΠΝΕΥΜΑ.

Γ ΒΑΣ. 17,18 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΗΛΙΟΥ· ΤΙ ΕΜΟΙ ΚΑΙ ΣΟΙ, ΑΝΘΡΩΠΕ ΤΟΥ ΘΕΟΥ; ΕΙΣΗΛΘΕΣ ΠΡΟΣ ΜΕ ΤΟΥ ΑΝΑΜΝΗΣΑΙ ΑΔΙΚΙΑΣ ΜΟΥ ΚΑΙ ΘΑΝΑΤΩΣΑΙ ΤΟΝ ΥΙΟΝ ΜΟΥ;

Γ ΒΑΣ. 17,19 ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ· ΔΟΣ ΜΟΙ ΤΟΝ ΥΙΟΝ ΣΟΥ. ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΟΝ ΕΚ ΤΟΥ ΚΟΛΠΟΥ ΑΥΤΗΣ ΚΑΙ ΑΝΗΝΕΓΚΕΝ ΑΥΤΟΝ ΕΙΣ ΤΟ ΥΠΕΡΩΟΝ, ΕΝ Ω ΑΥΤΟΣ ΕΚΑΘΗΤΟ ΕΚΕΙ, ΚΑΙ ΕΚΟΙΜΙΣΕΝ ΑΥΤΟΝ ΕΠΙ ΤΗΣ ΚΛΙΝΗΣ.

Γ ΒΑΣ. 17,20 ΚΑΙ ΑΝΕΒΟΗΣΕΝ ΗΛΙΟΥ, ΚΑΙ ΕΙΠΕΝ· ΟΙΜΟΙ, ΚΥΡΙΕ, Ο ΜΑΡΤΥΣ ΤΗΣ ΧΗΡΑΣ, ΜΕΘ' ΗΣ ΕΓΩ ΚΑΤΟΙΚΩ ΜΕΤ' ΑΥΤΗΣ, ΣΥ ΚΕΚΑΚΩΚΑΣ ΤΟΥ ΘΑΝΑΤΩΣΑΙ ΤΟΝ ΥΙΟΝ ΑΥΤΗΣ.

Γ ΒΑΣ. 17,21 ΚΑΙ ΕΝΕΦΥΣΗΣΕ ΤΩ ΠΑΙΔΑΡΙΩ ΤΡΙΣ ΚΑΙ ΕΠΕΚΑΛΕΣΑΤΟ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΕΙΠΕ· ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΕΠΙΣΤΡΑΦΗΤΩ ΔΗ Η ΨΥΧΗ ΤΟΥ ΠΑΙΔΑΡΙΟΥ ΤΟΥΤΟΥ ΕΙΣ ΑΥΤΟΝ.

Γ ΒΑΣ. 17,22 ΚΑΙ ΕΓΕΝΕΤΟ ΟΥΤΩΣ, ΚΑΙ ΑΝΕΒΟΗΣΕ ΤΟ ΠΑΙΔΑΡΙΟΝ.

Γ ΒΑΣ. 17,23 ΚΑΙ ΚΑΤΗΓΑΓΕΝ ΑΥΤΟ ΑΠΟ ΤΟΥ ΥΠΕΡΩΟΥ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ· ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ· ΒΛΕΠΕ, ΖΗ Ο ΥΙΟΣ ΣΟΥ.

Γ ΒΑΣ. 17,24 ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ ΠΡΟΣ ΗΛΙΟΥ· ΙΔΟΥ ΕΓΝΩΚΑ ΟΤΙ ΣΥ ΑΝΘΡΩΠΟΣ ΘΕΟΥ ΚΑΙ ΡΗΜΑ ΚΥΡΙΟΥ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΣΟΥ ΑΛΗΘΙΝΟΝ.

Γ ΒΑΣΙΛΕΙΩΝ 18

Γ ΒΑΣ. 18,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΘ' ΗΜΕΡΑΣ ΠΟΛΛΑΣ ΚΑΙ ΡΗΜΑ ΚΥΡΙΟΥ ΕΓΕΝΕΤΟ ΠΡΟΣ ΗΛΙΟΥ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΤΩ ΤΡΙΤΩ ΛΕΓΩΝ· ΠΟΡΕΥΘΗΤΙ ΚΑΙ ΟΦΘΗΤΙ ΤΩ ΑΧΑΑΒ, ΚΑΙ ΔΩΣΩ ΥΕΤΟΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΗΣ ΓΗΣ.

Γ ΒΑΣ. 18,2 ΚΑΙ ΕΠΟΡΕΥΘΗ ΗΛΙΟΥ ΤΟΥ ΟΦΘΗΝΑΙ ΤΩ ΑΧΑΑΒ, ΚΑΙ Η ΛΙΜΟΣ ΚΡΑΤΑΙΑ ΕΝ ΣΑΜΑΡΕΙΑ.

Γ ΒΑΣ. 18,3 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΧΑΑΒ ΤΟΝ ΑΒΔΙΟΥ ΤΟΝ ΟΙΚΟΝΟΜΟΝ· (ΚΑΙ ΑΒΔΙΟΥ ΗΝ ΦΟΒΟΥΜΕΝΟΣ ΤΟΝ ΚΥΡΙΟΝ ΣΦΟΔΡΑ,

Γ ΒΑΣ. 18,4 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΤΥΠΤΕΙΝ ΤΗΝ ΙΕΖΑΒΕΛ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΚΥΡΙΟΥ ΚΑΙ ΕΛΑΒΕΝ ΑΒΔΙΟΥ ΕΚΑΤΟΝ ΑΝΔΡΑΣ ΠΡΟΦΗΤΑΣ ΚΑΙ ΚΑΤΕΚΡΥΨΕΝ ΑΥΤΟΥΣ ΚΑΤΑ ΠΕΝΤΗΚΟΝΤΑ ΕΝ ΣΠΗΛΑΙΩ ΚΑΙ ΔΙΕΤΡΕΦΕΝ ΑΥΤΟΥΣ ΕΝ ΑΡΤΩ ΚΑΙ ΥΔΑΤΙ·)

Γ ΒΑΣ. 18,5 ΚΑΙ ΕΙΠΕΝ ΑΧΑΑΒ ΠΡΟΣ ΑΒΔΙΟΥ· ΔΕΥΡΟ ΚΑΙ ΔΙΕΛΘΩΜΕΝ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΕΠΙ ΠΗΓΑΣ ΤΩΝ ΥΔΑΤΩΝ ΚΑΙ ΕΠΙ ΧΕΙΜΑΡΡΟΥΣ, ΕΑΝ ΠΩΣ ΕΥΡΩΜΕΝ ΒΟΤΑΝΗΝ ΚΑΙ ΠΕΡΙΠΟΙΗΣΩΜΕΘΑ ΙΠΠΟΥΣ ΚΑΙ ΗΜΙΟΝΟΥΣ, ΚΑΙ ΟΥΚ ΕΞΟΛΟΘΡΕΥΘΗΣΟΝΤΑΙ ΑΠΟ ΤΩΝ ΣΚΗΝΩΝ.

Γ ΒΑΣ. 18,6 ΚΑΙ ΕΜΕΡΙΣΑΝ ΕΑΥΤΟΙΣ ΤΗΝ ΟΔΟΝ ΤΟΥ ΔΙΕΛΘΕΙΝ ΑΥΤΗΝ· ΑΧΑΑΒ ΕΠΟΡΕΥΘΗ ΕΝ ΟΔΩ ΜΙΑ ΚΑΙ ΑΒΔΙΟΥ ΕΠΟΡΕΥΘΗ ΕΝ ΟΔΩ ΑΛΛΗ ΜΟΝΟΣ.

Γ ΒΑΣ. 18,7 ΚΑΙ ΗΝ ΑΒΔΙΟΥ ΕΝ ΤΗ ΟΔΩ ΜΟΝΟΣ, ΚΑΙ ΗΛΘΕΝ ΗΛΙΟΥ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΟΥ ΜΟΝΟΣ· ΚΑΙ ΑΒΔΙΟΥ ΕΣΠΕΥΣΕΝ ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ· ΕΙ ΣΥ ΕΙ ΑΥΤΟΣ, ΚΥΡΙΕ ΜΟΥ ΗΛΙΟΥ;

Γ ΒΑΣ. 18,8 ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ ΑΥΤΩ· ΕΓΩ. ΠΟΡΕΥΟΥ, ΛΕΓΕ ΤΩ ΚΥΡΙΩ ΣΟΥ· ΙΔΟΥ ΗΛΙΟΥ.

Γ ΒΑΣ. 18,9 ΚΑΙ ΕΙΠΕΝ ΑΒΔΙΟΥ· ΤΙ ΗΜΑΡΤΗΚΑ, ΟΤΙ ΔΙΔΩΣ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ ΕΙΣ ΧΕΙΡΑ ΑΧΑΑΒ ΤΟΥ ΘΑΝΑΤΩΣΑΙ ΜΕ;

Γ ΒΑΣ. 18,10 ΖΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΕΙ ΕΣΤΙΝ ΕΘΝΟΣ Η ΒΑΣΙΛΕΙΑ, ΟΥ ΟΥΚ ΑΠΕΣΤΕΙΛΕΝ Ο ΚΥΡΙΟΣ ΜΟΥ ΖΗΤΕΙΝ ΣΕ, ΚΑΙ ΕΙ ΕΙΠΟΝ· ΟΥΚ ΕΣΤΙ, ΚΑΙ ΕΝΕΠΡΗΣΕ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΚΑΙ ΤΑΣ ΧΩΡΑΣ ΑΥΤΗΣ, ΟΤΙ ΟΥΧ ΕΥΡΗΚΕ ΣΕ.

Γ ΒΑΣ. 18,11 ΚΑΙ ΝΥΝ ΣΥ ΛΕΓΕΙΣ· ΠΟΡΕΥΟΥ, ΑΝΑΓΓΕΛΛΕ ΤΩ ΚΥΡΙΩ ΣΟΥ· ΙΔΟΥ ΗΛΙΟΥ.

Γ ΒΑΣ. 18,12 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΕΓΩ ΑΠΕΛΘΩ ΑΠΟ ΣΟΥ, ΚΑΙ ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΑΡΕΙ ΣΕ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΟΥΚ ΟΙΔΑ, ΚΑΙ ΕΙΣΕΛΕΥΣΟΜΑΙ ΑΠΑΓΓΕΙΛΑΙ ΤΩ ΑΧΑΑΒ, ΚΑΙ ΟΥΧ ΕΥΡΗΣΕΙ ΣΕ, ΚΑΙ ΑΠΟΚΤΕΝΕΙ ΜΕ· ΚΑΙ Ο ΔΟΥΛΟΣ ΣΟΥ ΕΣΤΙ ΦΟΒΟΥΜΕΝΟΣ ΤΟΝ ΚΥΡΙΟΝ ΕΚ ΝΕΟΤΗΤΟΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 18,13 Η ΟΥΚ ΑΠΗΓΓΕΛΗ ΣΟΙ ΤΩ ΚΥΡΙΩ ΜΟΥ, ΟΙΑ ΠΕΠΟΙΗΚΑ ΕΝ ΤΩ ΑΠΟΚΤΕΙΝΕΙΝ ΤΗΝ ΙΕΖΑΒΕΛ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΚΥΡΙΟΥ, ΚΑΙ ΕΚΡΥΨΑ ΑΠΟ ΤΩΝ ΠΡΟΦΗΤΩΝ ΚΥΡΙΟΥ ΕΚΑΤΟΝ ΑΝΔΡΑΣ, ΑΝΑ ΠΕΝΤΗΚΟΝΤΑ ΕΝ ΣΠΗΛΑΙΩ, ΚΑΙ ΕΘΡΕΨΑ ΕΝ ΑΡΤΟΙΣ ΚΑΙ ΥΔΑΤΙ;

Γ ΒΑΣ. 18,14 ΚΑΙ ΝΥΝ ΣΥ ΛΕΓΕΙΣ ΜΟΙ· ΠΟΡΕΥΟΥ, ΛΕΓΕ ΤΩ ΚΥΡΙΩ ΣΟΥ· ΙΔΟΥ ΗΛΙΟΥ· ΚΑΙ ΑΠΟΚΤΕΝΕΙ ΜΕ;

Γ ΒΑΣ. 18,15 ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ· ΖΗ ΚΥΡΙΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ, Ω ΠΑΡΕΣΤΗΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΟΤΙ ΣΗΜΕΡΟΝ ΟΦΘΗΣΟΜΑΙ ΑΥΤΩ.

Γ ΒΑΣ. 18,16 ΚΑΙ ΕΠΟΡΕΥΘΗ ΑΒΔΙΟΥ ΕΙΣ ΣΥΝΑΝΤΗΝ ΤΩ ΑΧΑΑΒ ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΩ· ΚΑΙ ΕΞΕΔΡΑΜΕΝ ΑΧΑΑΒ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΗΛΙΟΥ.

Γ ΒΑΣ. 18,17 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΔΕΝ ΑΧΑΑΒ ΤΟΝ ΗΛΙΟΥ, ΚΑΙ ΕΙΠΕΝ ΑΧΑΑΒ ΠΡΟΣ ΗΛΙΟΥ· ΕΙ ΣΥ ΕΙ ΑΥΤΟΣ Ο ΔΙΑΣΤΡΕΦΩΝ ΤΟΝ ΙΣΡΑΗΛ;

Γ ΒΑΣ. 18,18 ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ· ΟΥ ΔΙΑΣΤΡΕΦΩ ΤΟΝ ΙΣΡΑΗΛ, ΟΤΙ ΑΛΛ' Η ΣΥ ΚΑΙ ΟΙΚΟΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΕΝ ΤΩ ΚΑΤΑΛΙΜΠΑΝΕΙΝ ΥΜΑΣ ΤΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΥΜΩΝ ΚΑΙ ΕΠΟΡΕΥΘΗΣ ΟΠΙΣΩ ΤΩΝ ΒΑΑΛΙΜ.

Γ ΒΑΣ. 18,19 ΚΑΙ ΝΥΝ ΑΠΟΣΤΕΙΛΟΝ, ΣΥΝΑΘΡΟΙΣΟΝ ΠΡΟΣ ΜΕ ΠΑΝΤΑ ΙΣΡΑΗΛ ΕΙΣ ΟΡΟΣ ΤΟ ΚΑΡΜΗΛΙΟΝ ΚΑΙ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΤΗΣ ΑΙΣΧΥΝΗΣ ΤΕΤΡΑΚΟΣΙΟΥΣ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΤΩΝ ΑΛΣΩΝ ΤΕΤΡΑΚΟΣΙΟΥ ΕΣΘΙΟΝΤΑΣ ΤΡΑΠΕΖΑΝ ΙΕΖΑΒΕΛ.

Γ ΒΑΣ. 18,20 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΧΑΑΒ ΕΙΣ ΠΑΝΤΑ ΙΣΡΑΗΛ ΚΑΙ ΕΠΙΣΥΝΗΓΑΓΕ ΠΑΝΤΑΣ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΕΙΣ ΟΡΟΣ ΤΟ ΚΑΡΜΗΛΙΟΝ.

Γ ΒΑΣ. 18,21 ΚΑΙ ΠΡΟΣΗΓΑΓΕΝ ΗΛΙΟΥ ΠΡΟΣ ΠΑΝΤΑΣ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΗΛΙΟΥ· ΕΩΣ ΠΟΤΕ ΥΜΕΙΣ ΧΩΛΑΝΕΙΤΕ ΕΠ' ΑΜΦΟΤΕΡΑΙΣ ΤΑΙΣ ΙΓΝΥΑΙΣ; ΕΙ ΕΣΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΠΟΡΕΥΕΣΘΕ ΟΠΙΣΩ ΑΥΤΟΥ· ΕΙ ΔΕ Ο ΒΑΑΛ, ΠΟΡΕΥΕΣΘΕ ΟΠΙΣΩ ΑΥΤΟΥ. ΚΑΙ ΟΥΚ ΑΠΕΚΡΙΘΗ Ο ΛΑΟΣ ΛΟΓΟΝ.

Γ ΒΑΣ. 18,22 ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΕΓΩ ΥΠΟΛΕΛΕΙΜΜΑΙ ΠΡΟΦΗΤΗΣ ΤΟΥ ΚΥΡΙΟΥ ΜΟΝΩΤΑΤΟΣ, ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ ΤΟΥ ΒΑΑΛ ΤΕΤΡΑΚΟΣΙΟΙ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΑΝΔΡΕΣ, ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ ΤΟΥ ΑΛΣΟΥΣ ΤΕΤΡΑΚΟΣΙΟΙ·

Γ ΒΑΣ. 18,23 ΔΟΤΩΣΑΝ ΗΜΙΝ ΔΥΟ ΒΟΑΣ, ΚΑΙ ΕΚΛΕΞΑΣΘΩΣΑΝ ΕΑΥΤΟΙΣ ΤΟΝ ΕΝΑ ΚΑΙ ΜΕΛΙΣΑΤΩΣΑΝ ΚΑΙ ΕΠΙΘΕΤΩΣΑΝ ΕΠΙ ΤΩΝ ΞΥΛΩΝ ΚΑΙ ΠΥΡ ΜΗ ΕΠΙΘΕΤΩΣΑΝ, ΚΑΙ ΕΓΩ ΠΟΙΗΣΩ ΤΟΝ ΒΟΥΝ ΤΟΝ ΑΛΛΟΝ, ΚΑΙ ΠΥΡ ΟΥ ΜΗ ΕΠΙΘΩ.

Γ ΒΑΣ. 18,24 ΚΑΙ ΒΟΑΤΕ ΕΝ ΟΝΟΜΑΤΙ ΘΕΩΝ ΥΜΩΝ, ΚΑΙ ΕΓΩ ΕΠΙΚΑΛΕΣΟΜΑΙ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΜΟΥ, ΚΑΙ ΕΣΤΑΙ Ο ΘΕΟΣ ΟΣ ΕΑΝ ΕΠΑΚΟΥΣΗ ΕΝ ΠΥΡΙ, ΟΥΤΟΣ ΘΕΟΣ. ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΠΑΣ Ο ΛΑΟΣ ΚΑΙ ΕΙΠΟΝ· ΚΑΛΟΝ ΤΟ ΡΗΜΑ, Ο ΕΛΑΛΗΣΑΣ.

Γ ΒΑΣ. 18,25 ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ ΤΗΣ ΑΙΣΧΥΝΗΣ· ΕΚΛΕΞΑΣΘΕ ΕΑΥΤΟΙΣ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΕΝΑ ΚΑΙ ΠΟΙΗΣΑΤΕ ΠΡΩΤΟΙ, ΟΤΙ ΠΟΛΛΟΙ ΥΜΕΙΣ, ΚΑΙ ΕΠΙΚΑΛΕΣΑΣΘΕ ΕΝ ΟΝΟΜΑΤΙ ΘΕΟΥ ΥΜΩΝ ΚΑΙ ΠΥΡ ΜΗ ΕΠΙΘΗΤΕ.

Γ ΒΑΣ. 18,26 ΚΑΙ ΕΛΑΒΟΝ ΤΟΝ ΜΟΣΧΟΝ ΚΑΙ ΕΠΟΙΗΣΑΝ ΚΑΙ ΕΠΕΚΑΛΟΥΝΤΟ ΕΝ ΟΝΟΜΑΤΙ ΤΟΥ ΒΑΑΛ ΕΚ ΠΡΩΪΘΕΝ ΕΩΣ ΜΕΣΗΜΒΡΙΑΣ ΚΑΙ ΕΙΠΟΝ· ΕΠΑΚΟΥΣΟΝ ΗΜΩΝ, Ο ΒΑΑΛ, ΕΠΑΚΟΥΣΟΝ ΗΜΩΝ· ΚΑΙ ΟΥΚ ΗΝ ΦΩΝΗ ΚΑΙ ΟΥΚ ΗΝ ΑΚΡΟΑΣΙΣ· ΚΑΙ ΔΙΕΤΡΕΧΟΝ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, ΟΥ ΕΠΟΙΗΣΑΝ.

Γ ΒΑΣ. 18,27 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΣΗΜΒΡΙΑ ΚΑΙ ΕΜΥΚΤΗΡΙΣΕΝ ΑΥΤΟΥΣ ΗΛΙΟΥ Ο ΘΕΣΒΙΤΗΣ ΚΑΙ ΕΙΠΕΝ· ΕΠΙΚΑΛΕΙΣΘΕ ΕΝ ΦΩΝΗ ΜΕΓΑΛΗ, ΟΤΙ ΘΕΟΣ ΕΣΤΙΝ, ΟΤΙ ΑΔΟΛΕΣΧΙΑ ΑΥΤΩ ΕΣΤΙ, ΚΑΙ ΑΜΑ ΜΗ ΠΟΤΕ ΧΡΗΜΑΤΙΖΕΙ ΑΥΤΟΣ, Η ΜΗ ΠΟΤΕ ΚΑΘΕΥΔΕΙ ΑΥΤΟΣ, ΚΑΙ ΕΞΑΝΑΣΤΗΣΕΤΑΙ.

Γ ΒΑΣ. 18,28 ΚΑΙ ΕΠΕΚΑΛΟΥΝΤΟ ΕΝ ΦΩΝΗ ΜΕΓΑΛΗ ΚΑΙ ΚΑΤΕΤΕΜΝΟΝΤΟ ΚΑΤΑ ΤΟΝ ΕΘΙΣΜΟΝ ΑΥΤΩΝ ΕΝ ΜΑΧΑΙΡΑΙΣ ΚΑΙ ΣΕΙΡΟΜΑΣΤΑΙΣ ΕΩΣ ΕΚΧΥΣΕΩΣ ΑΙΜΑΤΟΣ ΕΠ' ΑΥΤΟΥΣ·

Γ ΒΑΣ. 18,29 ΚΑΙ ΕΠΡΟΦΗΤΕΥΟΝ ΕΩΣ ΟΥ ΠΑΡΗΛΘΕ ΤΟ ΔΕΙΛΙΝΟΝ. ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ Ο ΚΑΙΡΟΣ ΤΟΥ ΑΝΑΒΗΝΑΙ ΤΗΝ ΘΥΣΙΑΝ ΚΑΙ ΟΥΚ ΗΝ ΦΩΝΗ. ΚΑΙ ΕΛΑΛΗΣΕΝ ΗΛΙΟΥ Ο ΘΕΣΒΙΤΗΣ ΠΡΟΣ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΤΩΝ ΠΡΟΣΟΧΘΙΣΜΑΤΩΝ ΛΕΓΩΝ· ΜΕΤΑΣΤΗΤΕ ΑΠΟ ΤΟΥ ΝΥΝ, ΚΑΙ ΕΓΩ ΠΟΙΗΣΩ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΜΟΥ. ΚΑΙ ΜΕΤΕΣΤΗΣΑΝ, ΚΑΙ ΑΠΗΛΘΟΝ.

Γ ΒΑΣ. 18,30 ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΠΡΟΣΑΓΑΓΕΤΕ ΠΡΟΣ ΜΕ· ΚΑΙ ΠΡΟΣΗΓΑΓΕ ΠΑΣ Ο ΛΑΟΣ ΠΡΟΣ ΑΥΤΟΝ.

Γ ΒΑΣ. 18,31 ΚΑΙ ΕΛΑΒΕΝ ΗΛΙΟΥ ΔΩΔΕΚΑ ΛΙΘΟΥΣ ΚΑΤΑ ΑΡΙΘΜΟΝ ΦΥΛΩΝ ΤΟΥ ΙΣΡΑΗΛ, ΩΣ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΩΝ· ΙΣΡΑΗΛ ΕΣΤΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ.

Γ ΒΑΣ. 18,32 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΟΥΣ ΛΙΘΟΥΣ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΚΑΙ ΙΑΣΑΤΟ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΚΑΤΕΣΚΑΜΜΕΝΟΝ, ΚΑΙ ΕΠΟΙΗΣΕ ΘΑΛΑΣΣΑΝ ΧΩΡΟΥΣΑΝ ΔΥΟ ΜΕΤΡΗΤΑΣ ΣΠΕΡΜΑΤΟΣ ΚΥΚΛΟΘΕΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ.

Γ ΒΑΣ. 18,33 ΚΑΙ ΕΣΤΟΙΒΑΣΕ ΤΑΣ ΣΧΙΔΑΚΑΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ, Ο ΕΠΟΙΗΣΕ, ΚΑΙ ΕΜΕΛΙΣΕ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΑΣ ΣΧΙΔΑΚΑΣ ΚΑΙ ΕΣΤΟΙΒΑΣΕΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΕΙΠΕ· ΛΑΒΕΤΕ ΜΟΙ ΤΕΣΣΑΡΑΣ ΥΔΡΙΑΣ ΥΔΑΤΟΣ ΚΑΙ ΕΠΙΧΕΕΤΕ ΕΠΙ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΚΑΙ ΕΠΙ ΤΑΣ ΣΧΙΔΑΚΑΣ· ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΥΤΩΣ.

Γ ΒΑΣ. 18,34 ΚΑΙ ΕΙΠΕ· ΔΕΥΤΕΡΩΣΑΤΕ· ΚΑΙ ΕΔΕΥΤΕΡΩΣΑΝ. ΚΑΙ ΕΙΠΕ· ΤΡΙΣΣΩΣΑΤΕ· ΚΑΙ ΕΤΡΙΣΣΕΥΣΑΝ.

Γ ΒΑΣ. 18,35 ΚΑΙ ΔΙΕΠΟΡΕΥΕΤΟ ΤΟ ΥΔΩΡ ΚΥΚΛΩ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΕΠΛΗΣΑΝ ΥΔΑΤΟΣ.

Γ ΒΑΣ. 18,36 ΚΑΙ ΑΝΕΒΟΗΣΕΝ ΗΛΙΟΥ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΕΙΠΕ· ΚΥΡΙΕ Ο ΘΕΟΣ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΣΡΑΗΛ, ΕΠΑΚΟΥΣΟΝ ΜΟΥ, ΚΥΡΙΕ, ΕΠΑΚΟΥΣΟΝ ΜΟΥ ΣΗΜΕΡΟΝ ΕΝ ΠΥΡΙ, ΚΑΙ ΓΝΩΤΩΣΑΝ ΠΑΣ Ο ΛΑΟΣ ΟΥΤΟΣ ΟΤΙ ΣΥ ΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΚΑΙ ΕΓΩ ΔΟΥΛΟΣ ΣΟΥ ΚΑΙ ΔΙΑ ΣΕ ΠΕΠΟΙΗΚΑ ΤΑ ΕΡΓΑ ΤΑΥΤΑ.

Γ ΒΑΣ. 18,37 ΕΠΑΚΟΥΣΟΝ ΜΟΥ, ΚΥΡΙΕ, ΕΠΑΚΟΥΣΟΝ ΜΟΥ ΕΝ ΠΥΡΙ, ΚΑΙ ΓΝΩΤΩ Ο ΛΑΟΣ ΟΥΤΟΣ, ΟΤΙ ΣΥ ΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΚΑΙ ΣΥ ΕΣΤΡΕΨΑΣ ΤΗΝ ΚΑΡΔΙΑΝ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ ΟΠΙΣΩ.

Γ ΒΑΣ. 18,38 ΚΑΙ ΕΠΕΣΕ ΠΥΡ ΠΑΡΑ ΚΥΡΙΟΥ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΚΑΤΕΦΑΓΕ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΤΑΣ ΣΧΙΔΑΚΑΣ ΚΑΙ ΤΟ ΥΔΩΡ ΤΟ ΕΝ ΤΗ ΘΑΛΑΣΣΗ, ΚΑΙ ΤΟΥΣ ΛΙΘΟΥΣ ΚΑΙ ΤΟΝ ΧΟΥΝ ΕΞΕΛΕΙΞΕ ΤΟ ΠΥΡ.

Γ ΒΑΣ. 18,39 ΚΑΙ ΕΠΕΣΕ ΠΑΣ Ο ΛΑΟΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΚΑΙ ΕΙΠΟΝ· ΑΛΗΘΩΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΑΥΤΟΣ Ο ΘΕΟΣ.

Γ ΒΑΣ. 18,40 ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΣΥΛΛΑΒΕΤΕ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΤΟΥ ΒΑΑΛ, ΜΗΔΕΙΣ ΣΩΘΗΤΩ ΕΞ ΑΥΤΩΝ· ΚΑΙ ΣΥΝΕΛΑΒΟΝ ΑΥΤΟΥΣ, ΚΑΙ ΚΑΤΑΓΕΙ ΑΥΤΟΥΣ ΗΛΙΟΥ ΕΙΣ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΚΙΣΣΩΝ ΚΑΙ ΕΣΦΑΞΕΝ ΑΥΤΟΥΣ ΕΚΕΙ.

Γ ΒΑΣ. 18,41 ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ ΤΩ ΑΧΑΑΒ· ΑΝΑΒΗΘΙ ΚΑΙ ΦΑΓΕ ΚΑΙ ΠΙΕ, ΟΤΙ ΦΩΝΗ ΤΩΝ ΠΟΔΩΝ ΤΟΥ ΥΕΤΟΥ.

Γ ΒΑΣ. 18,42 ΚΑΙ ΑΝΕΒΗ ΑΧΑΑΒ ΤΟΥ ΦΑΓΕΙΝ ΚΑΙ ΠΙΕΙΝ, ΚΑΙ ΗΛΙΟΥ ΑΝΕΒΗ ΕΠΙ ΤΟΝ ΚΑΡΜΗΛΟΝ ΚΑΙ ΕΚΥΨΕΝ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΕΘΗΚΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΓΟΝΑΤΩΝ ΑΥΤΟΥ.

Γ ΒΑΣ. 18,43 ΚΑΙ ΕΙΠΕ ΤΩ ΠΑΙΔΑΡΙΩ ΑΥΤΟΥ· ΑΝΑΒΗΘΙ ΚΑΙ ΕΠΙΒΛΕΨΟΝ ΟΔΟΝ ΤΗΣ ΘΑΛΑΣΣΗΣ. ΚΑΙ ΕΠΕΒΛΕΨΕΝ ΤΟ ΠΑΙΔΑΡΙΟΝ ΚΑΙ ΕΙΠΕΝ· ΟΥΚ ΕΣΤΙΝ ΟΥΘΕΝ. ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ· ΚΑΙ ΣΥ ΕΠΙΣΤΡΕΨΟΝ ΕΠΤΑΚΙΣ·

Γ ΒΑΣ. 18,44 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΕΠΤΑΚΙΣ. ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΒΔΟΜΩ ΚΑΙ ΙΔΟΥ ΝΕΦΕΛΗ ΜΙΚΡΑ ΩΣ ΙΧΝΟΣ ΑΝΔΡΟΣ ΑΝΑΓΟΥΣΑ ΥΔΩΡ· ΚΑΙ ΕΙΠΕΝ· ΑΝΑΒΗΘΙ ΚΑΙ ΕΙΠΟΝ ΤΩ ΑΧΑΑΒ· ΖΕΥΞΟΝ ΤΟ ΑΡΜΑ ΣΟΥ ΚΑΙ ΚΑΤΑΒΗΘΙ, ΜΗ ΚΑΤΑΛΑΒΗ ΣΕ Ο ΥΕΤΟΣ.

Γ ΒΑΣ. 18,45 ΚΑΙ ΕΓΕΝΕΤΟ ΕΩΣ ΩΔΕ ΚΑΙ ΩΔΕ ΚΑΙ Ο ΟΥΡΑΝΟΣ ΣΥΝΕΣΚΟΤΑΣΕ ΝΕΦΕΛΑΙΣ ΚΑΙ ΠΝΕΥΜΑΤΙ, ΚΑΙ ΕΓΕΝΕΤΟ ΥΕΤΟΣ ΜΕΓΑΣ· ΚΑΙ ΕΚΛΑΙΕ ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΑΧΑΑΒ ΕΩΣ ΙΕΖΡΑΕΛ.

Γ ΒΑΣ. 18,46 ΚΑΙ ΧΕΙΡ ΚΥΡΙΟΥ ΕΠΙ ΤΟΝ ΗΛΙΟΥ, ΚΑΙ ΣΥΝΕΣΦΙΞΕ ΤΗΝ ΟΣΦΥΝ ΑΥΤΟΥ ΚΑΙ ΕΤΡΕΧΕΝ ΕΜΠΡΟΣΘΕΝ ΑΧΑΑΒ ΕΩΣ ΙΕΖΡΑΕΛ.

Γ ΒΑΣΙΛΕΙΩΝ 19

Γ ΒΑΣ. 19,1 ΚΑΙ ΑΝΗΓΓΕΙΛΕΝ ΑΧΑΑΒ ΤΗ ΙΕΖΑΒΕΛ ΓΥΝΑΙΚΙ ΑΥΤΟΥ ΠΑΝΤΑ, Α ΕΠΟΙΗΣΕΝ ΗΛΙΟΥ, ΚΑΙ ΩΣ ΑΠΕΚΤΕΙΝΕ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΕΝ ΡΟΜΦΑΙΑ.

Γ ΒΑΣ. 19,2 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΕΖΑΒΕΛ ΠΡΟΣ ΗΛΙΟΥ ΚΑΙ ΕΙΠΕΝ· ΕΙ ΣΥ ΕΙ ΗΛΙΟΥ ΚΑΙ ΕΓΩ ΙΕΖΑΒΕΛ, ΤΑΔΕ ΠΟΙΗΣΑΙ ΜΟΙ Ο ΘΕΟΣ ΚΑΙ ΤΑΔΕ ΠΡΟΣΘΕΙΗ, ΟΤΙ ΤΑΥΤΗΝ ΤΗΝ ΩΡΑΝ ΑΥΡΙΟΝ ΘΗΣΟΜΑΙ ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΚΑΘΩΣ ΨΥΧΗΝ ΕΝΟΣ ΕΞ ΑΥΤΩΝ.

Γ ΒΑΣ. 19,3 ΚΑΙ ΕΦΟΒΗΘΗ ΗΛΙΟΥ ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΑΠΗΛΘΕ ΚΑΤΑ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΚΑΙ ΕΡΧΕΤΑΙ ΕΙΣ ΒΗΡΣΑΒΕΕ ΓΗΝ ΙΟΥΔΑ ΚΑΙ ΑΦΗΚΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΥΤΟΥ ΕΚΕΙ·

Γ ΒΑΣ. 19,4 ΚΑΙ ΑΥΤΟΣ ΕΠΟΡΕΥΘΗ ΕΝ ΤΗ ΕΡΗΜΩ ΟΔΟΝ ΗΜΕΡΑΣ ΚΑΙ ΗΛΘΕ ΚΑΙ ΕΚΑΘΙΣΕΝ ΥΠΟΚΑΤΩ ΡΑΘΜΕΝ ΚΑΙ ΗΤΗΣΑΤΟ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΑΠΟΘΑΝΕΙΝ ΚΑΙ ΕΙΠΕΝ· ΙΚΑΝΟΥΣΘΩ ΝΥΝ, ΛΑΒΕ ΔΗ ΤΗΝ ΨΥΧΗ ΜΟΥ ΑΠ' ΕΜΟΥ, ΚΥΡΙΕ, ΟΤΙ ΟΥ ΚΡΕΙΣΣΩΝ ΕΓΩ ΕΙΜΙ ΥΠΕΡ ΤΟΥΣ ΠΑΤΕΡΑΣ ΜΟΥ.

Γ ΒΑΣ. 19,5 ΚΑΙ ΕΚΟΙΜΗΘΗ ΚΑΙ ΥΠΝΩΣΕΝ ΕΚΕΙ ΥΠΟ ΦΥΤΟΝ, ΚΑΙ ΙΔΟΥ ΤΙΣ ΗΨΑΤΟ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΝΑΣΤΗΘΙ ΚΑΙ ΦΑΓΕ·

Γ ΒΑΣ. 19,6 ΚΑΙ ΕΠΕΒΛΕΨΕΝ ΗΛΙΟΥ, ΚΑΙ ΙΔΟΥ ΠΡΟΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ ΕΓΚΡΥΦΙΑΣ ΟΛΥΡΙΤΗΣ ΚΑΙ ΚΑΨΑΚΗΣ ΥΔΑΤΟΣ· ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΕΦΑΓΕ ΚΑΙ ΕΠΙΕ. ΚΑΙ ΕΠΙΣΤΡΕΨΑΣ ΕΚΟΙΜΗΘΗ.

Γ ΒΑΣ. 19,7 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΚ ΔΕΥΤΕΡΟΥ ΚΑΙ ΗΨΑΤΟ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΝΑΣΤΑ ΦΑΓΕ, ΟΤΙ ΠΟΛΛΗ ΑΠΟ ΣΟΥ Η ΟΔΟΣ.

Γ ΒΑΣ. 19,8 ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΕΦΑΓΕ ΚΑΙ ΕΠΙΕ· ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΙΣΧΥΪ ΤΗΣ ΒΡΩΣΕΩΣ ΕΚΕΙΝΗΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΝΥΚΤΑΣ ΕΩΣ ΟΡΟΥΣ ΧΩΡΗΒ.

Γ ΒΑΣ. 19,9 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΚΕΙ ΕΙΣ ΤΟ ΣΠΗΛΑΙΟΝ ΚΑΙ ΚΑΤΕΛΥΣΕΝ ΕΚΕΙ· ΚΑΙ ΙΔΟΥ ΡΗΜΑ ΚΥΡΙΟΥ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕ· ΤΙ ΣΥ ΕΝΤΑΥΘΑ, ΗΛΙΟΥ;

Γ ΒΑΣ. 19,10 ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ· ΖΗΛΩΝ ΕΖΗΛΩΚΑ ΤΩ ΚΥΡΙΩ ΠΑΝΤΟΚΡΑΤΟΡΙ, ΟΤΙ ΕΓΚΑΤΕΛΙΠΟΝ ΣΕ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ· ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΣΟΥ ΚΑΤΕΣΚΑΨΑΝ ΚΑΙ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΣΟΥ ΑΠΕΚΤΕΙΝΑΝ ΕΝ ΡΟΜΦΑΙΑ, ΚΑΙ ΥΠΟΛΕΛΕΙΜΜΑΙ ΕΓΩ ΜΟΝΩΤΑΤΟΣ, ΚΑΙ ΖΗΤΟΥΣΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΛΑΒΕΙΝ ΑΥΤΗΝ.

Γ ΒΑΣ. 19,11 ΚΑΙ ΕΙΠΕΝ· ΕΞΕΛΕΥΣΗ ΑΥΡΙΟΝ ΚΑΙ ΣΤΗΣΗ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΕΝ ΤΩ ΟΡΕΙ· ΙΔΟΥ ΠΑΡΕΛΕΥΣΕΤΑΙ ΚΥΡΙΟΣ, ΚΑΙ ΙΔΟΥ ΠΝΕΥΜΑ ΜΕΓΑ ΚΡΑΤΑΙΟΝ ΔΙΑΛΥΟΝ ΟΡΗ ΚΑΙ ΣΥΝΤΡΙΒΟΝ ΠΕΤΡΑΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΟΥΚ ΕΝ ΤΩ ΠΝΕΥΜΑΤΙ ΚΥΡΙΟΣ· ΚΑΙ ΜΕΤΑ ΤΟ ΠΝΕΥΜΑ ΣΥΣΣΕΙΣΜΟΣ, ΟΥΚ ΕΝ ΤΩ ΣΥΣΣΕΙΣΜΩ ΚΥΡΙΟΣ·

Γ ΒΑΣ. 19,12 ΚΑΙ ΜΕΤΑ ΤΟΝ ΣΥΣΣΕΙΜΟΝ ΠΥΡ, ΟΥΚ ΕΝ ΤΩ ΠΥΡΙ ΚΥΡΙΟΣ· ΚΑΙ ΜΕΤΑ ΤΟ ΠΥΡ ΦΩΝΗ ΑΥΡΑΣ ΛΕΠΤΗΣ, ΚΑΚΕΙ ΚΥΡΙΟΣ.

Γ ΒΑΣ. 19,13 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕΝ ΗΛΙΟΥ, ΚΑΙ ΕΠΕΚΑΛΥΨΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΝ ΤΗ ΜΗΛΩΤΗ ΑΥΤΟΥ ΚΑΙ ΕΞΗΛΘΕ ΚΑΙ ΕΣΤΗ ΥΠΟ ΣΠΗΛΑΙΟΝ· ΚΑΙ ΙΔΟΥ ΠΡΟΣ ΑΥΤΟΝ ΦΩΝΗ ΚΑΙ ΕΙΠΕ· ΤΙ ΣΥ ΕΝΤΑΥΘΑ ΗΛΙΟΥ;

Γ ΒΑΣ. 19,14 ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ· ΖΗΛΩΝ ΕΖΗΛΩΚΑ ΤΩ ΚΥΡΙΩ ΠΑΝΤΟΚΡΑΤΟΡΙ, ΟΤΙ ΕΓΚΑΤΕΛΙΠΟΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΣΟΥ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ· ΚΑΙ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΣΟΥ ΚΑΘΕΙΛΑΝ ΚΑΙ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΣΟΥ ΑΠΕΚΤΕΙΝΑΝ ΕΝ ΡΟΜΦΑΙΑ, ΚΑΙ ΥΠΟΛΕΛΕΙΜΜΑΙ ΕΓΩ ΜΟΝΩΤΑΤΟΣ, ΚΑΙ ΖΗΤΟΥΣΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΛΑΒΕΙΝ ΑΥΤΗΝ.

Γ ΒΑΣ. 19,15 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΑΥΤΟΝ· ΠΟΡΕΥΟΥ, ΑΝΑΣΤΡΕΦΕ ΕΙΣ ΤΗΝ ΟΔΟΝ ΣΟΥ ΚΑΙ ΗΞΕΙΣ ΕΙΣ ΤΗΝ ΟΔΟΝ ΕΡΗΜΟΥ ΔΑΜΑΣΚΟΥ ΚΑΙ ΗΞΕΙΣ ΚΑΙ ΧΡΙΣΕΙΣ ΤΟΝ ΑΖΑΗΛ ΕΙΣ ΒΑΣΙΛΕΑ ΤΗΣ ΣΥΡΙΑΣ·

Γ ΒΑΣ. 19,16 ΚΑΙ ΤΟΝ ΙΟΥ ΥΙΟΝ ΝΑΜΕΣΣΙ ΧΡΙΣΕΙΣ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΙΣΡΑΗΛ· ΚΑΙ ΤΟΝ ΕΛΙΣΑΙΕ ΥΙΟΝ ΣΑΦΑΤ ΧΡΙΣΕΙΣ ΕΙΣ ΠΡΟΦΗΤΗΝ ΑΝΤΙ ΣΟΥ.

Γ ΒΑΣ. 19,17 ΚΑΙ ΕΣΤΑΙ ΤΟΝ ΣΩΖΟΜΕΝΟΝ ΕΚ ΡΟΜΦΑΙΑΣ ΑΖΑΗΛ, ΘΑΝΑΤΩΣΕΙ ΙΟΥ, ΚΑΙ ΤΟΝ ΣΩΖΟΜΕΝΟΝ ΕΚ ΡΟΜΦΑΙΑΣ ΙΟΥ ΘΑΝΑΤΩΣΕΙ ΕΛΙΣΑΙΕ.

Γ ΒΑΣ. 19,18 ΚΑΙ ΚΑΤΑΛΕΙΨΕΙΣ ΕΝ ΙΣΡΑΗΛ ΕΠΤΑ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ, ΠΑΝΤΑ ΓΟΝΑΤΑ, Α ΟΥΚ ΩΚΛΑΣΑΝ ΓΟΝΥ ΤΩ ΒΑΑΛ, ΚΑΙ ΠΑΝ ΣΤΟΜΑ, Ο ΟΥ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΩ.

Γ ΒΑΣ. 19,19 ΚΑΙ ΑΠΗΛΘΕΝ ΕΚΕΙΘΕΝ ΚΑΙ ΕΥΡΙΣΚΕΙ ΤΟΝ ΕΛΙΣΑΙΕ ΥΙΟΝ ΣΑΦΑΤ, ΚΑΙ ΑΥΤΟΣ ΗΡΟΤΡΙΑ ΕΝ ΒΟΥΣΙ -ΔΩΔΕΚΑ ΖΕΥΓΗ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΑΥΤΟΣ ΕΝ ΤΟΙΣ ΔΩΔΕΚΑ- ΚΑΙ ΑΠΗΛΘΕΝ ΕΠ' ΑΥΤΟΝ ΚΑΙ ΕΠΕΡΡΙΨΕ ΤΗΝ ΜΗΛΩΤΗΝ ΑΥΤΟΥ ΕΠ' ΑΥΤΟΝ.

Γ ΒΑΣ. 19,20 ΚΑΙ ΚΑΤΕΛΙΠΕΝ ΕΛΙΣΑΙΕ ΤΑΣ ΒΟΑΣ ΚΑΙ ΚΑΤΕΔΡΑΜΕΝ ΟΠΙΣΩ ΗΛΙΟΥ ΚΑΙ ΕΙΠΕ· ΚΑΤΑΦΙΛΗΣΩ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΚΑΙ ΑΚΟΛΟΥΘΗΣΩ ΟΠΙΣΩ ΣΟΥ· ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ· ΑΝΑΣΤΡΕΦΕ, ΟΤΙ ΠΕΠΟΙΗΚΑ ΣΟΙ.

Γ ΒΑΣ. 19,21 ΚΑΙ ΑΝΕΣΤΡΕΨΕΝ ΕΞΟΠΙΣΘΕΝ ΑΥΤΟΥ ΚΑΙ ΕΛΑΒΕ ΤΑ ΖΕΥΓΗ ΤΩΝ ΒΟΩΝ ΚΑΙ ΕΘΥΣΕ ΚΑΙ ΗΨΗΣΕΝ ΑΥΤΑ ΕΝ ΤΟΙΣ ΣΚΕΥΕΣΙ ΤΩΝ ΒΟΩΝ ΚΑΙ ΕΔΩΚΕ ΤΩ ΛΑΩ, ΚΑΙ ΕΦΑΓΟΝ· ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΕΠΟΡΕΥΘΗ ΟΠΙΣΩ ΗΛΙΟΥ ΚΑΙ ΕΛΕΙΤΟΥΡΓΕΙ ΑΥΤΩ.

Γ ΒΑΣΙΛΕΙΩΝ 20 (ΜΑΣ. 21)

Γ ΒΑΣ. 20,1 ΚΑΙ ΑΜΠΕΛΩΝ ΕΙΣ ΗΝ ΤΩ ΝΑΒΟΥΘΑΙ ΤΩ ΙΕΖΡΑΗΛΙΤΗ ΠΑΡΑ ΤΗ ΑΛΩ ΑΧΑΑΒ ΒΑΣΙΛΕΩΣ ΣΑΜΑΡΕΙΑΣ.

Γ ΒΑΣ. 20,2 ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΧΑΑΒ ΠΡΟΣ ΝΑΒΟΥΘΑΙ ΛΕΓΩΝ· ΔΟΣ ΜΟΙ ΤΟΝ ΑΜΠΕΛΩΝΑ ΣΟΥ ΚΑΙ ΕΣΤΑΙ ΜΟΙ ΕΙΣ ΚΗΠΟΝ ΛΑΧΑΝΩΝ, ΟΤΙ ΕΓΓΙΖΩΝ ΟΥΤΟΣ ΤΩ ΟΙΚΩ ΜΟΥ, ΚΑΙ ΔΩΣΩ ΣΟΙ ΑΜΠΕΛΩΝΑ ΑΛΛΟΝ ΑΓΑΘΟΝ ΥΠΕΡ ΑΥΤΟΝ· ΕΙ ΔΕ ΑΡΕΣΚΕΙ ΕΝΩΠΙΟΝ ΣΟΥ, ΔΩΣΩ ΣΟΙ ΑΡΓΥΡΙΟΝ ΑΛΛΑΓΜΑ ΑΜΠΕΛΩΝΟΣ ΣΟΥ ΤΟΥΤΟΥ, ΚΑΙ ΕΣΤΑΙ ΜΟΙ ΕΙΣ ΚΗΠΟΝ ΛΑΧΑΝΩΝ.

Γ ΒΑΣ. 20,3 ΚΑΙ ΕΙΠΕ ΝΑΒΟΥΘΑΙ ΠΡΟΣ ΑΧΑΑΒ· ΜΗ ΓΕΝΟΙΤΟ ΜΟΙ ΠΑΡΑ ΘΕΟΥ ΜΟΥ ΔΟΥΝΑΙ ΚΛΗΡΟΝΟΜΙΑΝ ΠΑΤΕΡΩΝ ΜΟΥ ΣΟΙ.

Γ ΒΑΣ. 20,4 ΚΑΙ ΕΓΕΝΕΤΟ ΤΟ ΠΝΕΥΜΑ ΑΧΑΑΒ ΤΕΤΑΡΑΓΜΕΝΟΝ, ΚΑΙ ΕΚΟΙΜΗΘΗ ΕΠΙ ΤΗΣ ΚΛΙΝΗΣ ΑΥΤΟΥ ΚΑΙ ΣΥΝΕΚΑΛΥΨΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΚΑΙ ΟΥΚ ΕΦΑΓΕΝ ΑΡΤΟΝ.

Γ ΒΑΣ. 20,5 ΚΑΙ ΕΙΣΗΛΘΕΝ ΙΕΖΑΒΕΛ Η ΓΥΝΗ ΑΥΤΟΥ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΝ· ΤΙ ΤΟ ΠΝΕΥΜΑ ΣΟΥ ΤΕΤΑΡΑΓΜΕΝΟΝ ΚΑΙ ΟΥΚ ΕΙ ΣΥ ΕΣΘΙΩΝ ΑΡΤΟΝ;

Γ ΒΑΣ. 20,6 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ, ΟΤΙ ΕΛΑΛΗΣΑ ΠΡΟΣ ΝΑΒΟΥΘΑΙ ΤΟΝ ΙΕΖΡΑΗΛΙΤΗΝ ΛΕΓΩΝ· ΔΟΣ ΜΟΙ ΤΟΝ ΑΜΠΕΛΩΝΑ ΣΟΥ ΑΡΓΥΡΙΟΥ· ΕΙ ΔΕ ΒΟΥΛΗ, ΔΩΣΩ ΣΟΙ ΑΜΠΕΛΩΝΑ ΑΛΛΟΝ ΑΝΤ' ΑΥΤΟΥ· ΚΑΙ ΕΙΠΕΝ· ΟΥ ΔΩΣΩ ΣΟΙ ΚΛΗΡΟΝΟΜΙΑΝ ΠΑΤΕΡΩΝ ΜΟΥ.

Γ ΒΑΣ. 20,7 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΙΕΖΑΒΕΛ Η ΓΥΝΗ ΑΥΤΟΥ· ΣΥ ΝΥΝ ΟΥΤΩ ΠΟΙΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΙΣΡΑΗΛ; ΑΝΑΣΤΗΘΙ ΚΑΙ ΦΑΓΕ ΑΡΤΟΝ ΚΑΙ ΣΑΥΤΟΥ ΓΕΝΟΥ, ΕΓΩ ΔΕ ΔΩΣΩ ΣΟΙ ΤΟΝ ΑΜΠΕΛΩΝΑ ΝΑΒΟΥΘΑΙ ΤΟΥ ΙΕΖΡΑΗΛΙΤΟΥ.

Γ ΒΑΣ. 20,8 ΚΑΙ ΕΓΡΑΨΕ ΒΙΒΛΙΟΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΑΧΑΑΒ ΚΑΙ ΕΣΦΡΑΓΙΣΑΤΟ ΤΗ ΣΦΡΑΓΙΔΙ ΑΥΤΟΥ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΟ ΒΙΒΛΙΟΝ ΠΡΟΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΚΑΙ ΤΟΥΣ ΕΛΕΥΘΕΡΟΥΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΜΕΤΑ ΝΑΒΟΥΘΑΙ.

Γ ΒΑΣ. 20,9 ΚΑΙ ΕΓΕΓΡΑΠΤΟ ΕΝ ΤΟΙΣ ΒΙΒΛΙΟΙΣ ΛΕΓΩΝ· ΝΗΣΤΕΥΣΑΤΕ ΝΗΣΤΕΙΑΝ ΚΑΙ ΚΑΘΙΣΑΤΕ ΤΟΝ ΝΑΒΟΥΘΑΙ ΕΝ ΑΡΧΗ ΤΟΥ ΛΑΟΥ·

Γ ΒΑΣ. 20,10 ΚΑΙ ΕΓΚΑΘΙΣΑΤΕ ΔΥΟ ΑΝΔΡΑΣ ΥΙΟΥΣ ΠΑΡΑΝΟΜΩΝ ΕΞΕΝΑΝΤΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΑΜΑΡΤΥΡΗΣΑΤΩΣΑΝ ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΗΥΛΟΓΗΣΕ ΘΕΟΝ ΚΑΙ ΒΑΣΙΛΕΑ· ΚΑΙ ΕΞΑΓΑΓΕΤΩΣΑΝ ΑΥΤΟΝ ΚΑΙ ΛΙΘΟΒΟΛΗΣΑΤΩΣΑΝ ΑΥΤΟΝ, ΚΑΙ ΑΠΟΘΑΝΕΤΩ.

Γ ΒΑΣ. 20,11 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΟΥ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΚΑΙ ΟΙ ΕΛΕΥΘΕΡΟΙ ΟΙ ΚΑΤΟΙΚΟΗΝΤΕΣ ΕΝ ΤΗ ΠΟΛΕΙ ΑΥΤΟΥ, ΚΑΘΩΣ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΥΣ ΙΕΖΑΒΕΛ ΚΑΙ ΚΑΘΑ ΕΓΕΓΡΑΠΤΟ ΕΝ ΤΟΙΣ ΒΙΒΛΙΟΙΣ, ΟΙΣ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΥΣ.

Γ ΒΑΣ. 20,12 ΚΑΙ ΕΚΑΛΕΣΑΝ ΝΗΣΤΕΙΑΝ ΚΑΙ ΕΚΑΘΙΣΑΝ ΤΟΝ ΝΑΒΟΥΘΑΙ ΕΝ ΑΡΧΗ ΤΟΥ ΛΑΟΥ,

Γ ΒΑΣ. 20,13 ΚΑΙ ΕΙΣΗΛΘΟΝ ΔΥΟ ΑΝΔΡΕΣ ΥΙΟΙ ΠΑΡΑΝΟΜΩΝ ΚΑΙ ΕΚΑΘΙΣΑΝ ΕΞΕΝΑΝΤΙΑΣ ΑΥΤΟΥ ΚΑΙ ΚΑΤΕΜΑΡΤΥΡΗΣΑΝ ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΗΥΛΟΓΗΚΑΣ ΘΕΟΝ ΚΑΙ ΒΑΣΙΛΕΑ· ΚΑΙ ΕΞΗΓΑΓΟΝ ΑΥΤΟΝ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΛΙΘΟΒΟΛΗΣΑΝ ΑΥΤΟΝ ΕΝ ΛΙΘΟΙΣ, ΚΑΙ ΑΠΕΘΑΝΕ.

Γ ΒΑΣ. 20,14 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΠΡΟΣ ΙΕΖΑΒΕΛ ΛΕΓΟΝΤΕΣ· ΛΕΛΙΘΟΒΟΛΗΤΑΙ ΝΑΒΟΥΘΑΙ ΚΑΙ ΤΕΘΝΗΚΕ.

Γ ΒΑΣ. 20,15 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕΝ ΙΕΖΑΒΕΛ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΧΑΑΒ· ΑΝΑΣΤΑ, ΚΛΗΡΟΝΟΜΕΙ ΤΟΝ ΑΜΠΕΛΩΝΑ ΝΑΒΟΥΘΑΙ ΤΟΥ ΙΕΖΡΑΗΛΙΤΟΥ, ΟΣ ΟΥΚ ΕΔΩΚΕ ΣΟΙ ΑΡΓΥΡΙΟΥ, ΟΤΙ ΟΥΚ ΕΣΤΙ ΝΑΒΟΥΘΑΙ ΖΩΝ, ΟΤΙ ΤΕΘΝΗΚΕ.

Γ ΒΑΣ. 20,16 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕΝ ΑΧΑΑΒ ΟΤΙ ΤΕΘΝΗΚΕ ΝΑΒΟΥΘΑΙ Ο ΙΕΖΡΑΗΛΙΤΗΣ, ΚΑΙ ΔΙΕΡΡΗΞΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΠΕΡΙΕΒΑΛΕΤΟ ΣΑΚΚΟΝ· ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑΥΤΑ ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΚΑΤΕΒΗ ΑΧΑΑΒ ΕΙΣ ΤΟΝ ΑΜΠΕΛΩΝΑ ΝΑΒΟΥΘΑΙ ΤΟΥ ΙΕΖΡΑΗΛΙΤΟΥ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΟΝ.

Γ ΒΑΣ. 20,17 ΚΑΙ ΕΙΠΕΝ ΚΥΡΙΟΣ ΠΡΟΣ ΗΛΙΟΥ ΤΟΝ ΘΕΣΒΙΤΗΝ ΛΕΓΩΝ·

Γ ΒΑΣ. 20,18 ΑΝΑΣΤΗΘΙ ΚΑΙ ΚΑΤΑΒΗΘΙ ΕΙΣ ΑΠΑΝΤΗΝ ΑΧΑΑΒ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΤΟΥ ΕΝ ΣΑΜΑΡΕΙΑ, ΟΤΙ ΟΥΤΟΣ ΕΝ ΑΜΠΕΛΩΝΙ ΝΑΒΟΥΘΑΙ, ΟΤΙ ΚΑΤΑΒΕΒΗΚΕΝ ΕΚΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΟΝ.

Γ ΒΑΣ. 20,19 ΚΑΙ ΛΑΛΗΣΕΙΣ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΩΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΩΣ ΣΥ ΕΦΟΝΕΥΣΑΣ ΚΑΙ ΕΚΛΗΡΟΝΟΜΗΣΑΣ, ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΝ ΠΑΝΤΙ ΤΟΠΩ, Ω ΕΛΕΙΞΑΝ ΑΙ ΥΕΣ ΚΑΙ ΟΙ ΚΥΝΕΣ ΤΟ ΑΙΜΑ ΝΑΒΟΥΘΑΙ, ΕΚΕΙ ΛΕΙΞΟΥΣΙΝ ΟΙ ΚΥΝΕΣ ΤΟ ΑΙΜΑ ΣΟΥ, ΚΑΙ ΑΙ ΠΟΡΝΑΙ ΛΟΥΣΟΝΤΑΙ ΕΝ ΤΩ ΑΙΜΑΤΙ ΣΟΥ.

Γ ΒΑΣ. 20,20 ΚΑΙ ΕΙΠΕΝ ΑΧΑΑΒ ΠΡΟΣ ΗΛΙΟΥ· ΕΙ ΕΥΡΗΚΑΣ ΜΕ, Ο ΕΧΘΡΟΣ ΜΟΥ; ΚΑΙ ΕΙΠΕΝ· ΕΥΡΗΚΑ, ΔΙΟΤΙ ΜΑΤΗΝ ΠΕΠΡΑΣΑΙ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΠΑΡΟΡΓΙΣΑΙ ΑΥΤΟΝ.

Γ ΒΑΣ. 20,21 ΙΔΟΥ ΕΓΩ ΕΠΑΓΩ ΕΠΙ ΣΕ ΚΑΚΑ ΚΑΙ ΕΚΚΑΥΣΩ ΟΠΙΣΩ ΣΟΥ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΩ ΤΟΥ ΑΧΑΑΒ ΟΥΡΟΥΝΤΑ ΠΡΟΣ ΤΟΙΧΟΝ ΚΑΙ ΣΥΝΕΧΟΜΕΝΟΝ ΚΑΙ ΕΓΚΑΤΑΛΕΛΕΙΜΜΕΝΟΝ ΕΝ ΙΣΡΑΗΛ·

Γ ΒΑΣ. 20,22 ΚΑΙ ΔΩΣΩ ΤΟΝ ΟΙΚΟΝ ΣΟΥ ΩΣ ΤΟΝ ΟΙΚΟΝ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ ΚΑΙ ΩΣ ΤΟΝ ΟΙΚΟΝ ΒΑΑΣΑ ΥΙΟΥ ΑΧΙΑ ΠΕΡΙ ΤΩΝ ΠΑΡΟΡΓΙΣΜΑΤΩΝ, ΩΝ ΠΑΡΩΡΓΙΣΑΣ ΚΑΙ ΕΞΗΜΑΡΤΕΣ ΤΟΝ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 20,23 ΚΑΙ ΤΗ ΙΕΖΑΒΕΛ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΛΕΓΩΝ· ΟΙ ΚΥΝΕΣ ΚΑΤΑΦΑΓΟΝΤΑΙ ΑΥΤΗΝ ΕΝ ΤΩ ΠΡΟΤΕΙΧΙΣΜΑΤΙ ΙΕΖΡΑΕΛ.

Γ ΒΑΣ. 20,24 ΤΟΝ ΤΕΘΝΗΚΟΤΑ ΤΟΥ ΑΧΑΑΒ ΕΝ ΤΗ ΠΟΛΕΙ ΦΑΓΟΝΤΑΙ ΟΙ ΚΥΝΕΣ ΚΑΙ ΤΟΝ ΤΕΘΝΗΚΟΤΑ ΑΥΤΟΥ ΕΝ ΤΩ ΠΕΔΙΩ ΦΑΓΟΝΤΑΙ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ.

Γ ΒΑΣ. 20,25 ΠΛΗΝ ΜΑΤΑΙΩΣ ΑΧΑΑΒ, ΟΣ ΕΠΡΑΘΗ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΩΣ ΜΕΤΕΘΗΚΕΝ ΑΥΤΟΝ ΙΕΖΑΒΕΛ Η ΓΥΝΗ ΑΥΤΟΥ·

Γ ΒΑΣ. 20,26 ΚΑΙ ΕΒΔΕΛΥΧΘΗ ΣΦΟΔΡΑ ΠΟΡΕΥΕΣΘΑΙ ΟΠΙΣΩ ΤΩΝ ΒΔΕΛΥΓΜΑΤΩΝ ΚΑΤΑ ΠΑΝΤΑ, Α ΕΠΟΙΗΣΕΝ Ο ΑΜΟΡΡΑΙΟΣ, ΟΝ ΕΞΩΛΟΘΡΕΥΣΕ ΚΥΡΙΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΙΩΝ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 20,27 ΚΑΙ ΥΠΕΡ ΤΟΥ ΛΟΓΟΥ, ΩΣ ΚΑΤΕΝΥΓΗ ΑΧΑΑΒ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΚΛΑΙΩΝ ΚΑΙ ΔΙΕΡΡΗΞΕ ΤΟΝ ΧΙΤΩΝΑ ΑΥΤΟΥ ΚΑΙ ΕΖΩΣΑΤΟ ΣΑΚΚΟΝ ΕΠΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΚΑΙ ΕΝΗΣΤΕΥΣΕ ΚΑΙ ΠΕΡΙΕΒΑΛΕΤΟ ΣΑΚΚΟΝ ΕΝ ΤΗ ΗΜΕΡΑ, Η ΕΠΑΤΑΞΕ ΝΑΒΟΥΘΑΙ ΤΟΝ ΙΕΖΡΑΗΛΙΤΗΝ, ΚΑΙ ΕΠΟΡΕΥΘΗ,

Γ ΒΑΣ. 20,28 ΚΑΙ ΕΓΕΝΕΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΕΝ ΧΕΙΡΙ ΔΟΥΛΟΥ ΑΥΤΟΥ ΗΛΙΟΥ ΠΕΡΙ ΑΧΑΑΒ, ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ·

Γ ΒΑΣ. 20,29 ΕΩΡΑΚΑΣ ΩΣ ΚΑΤΕΝΥΓΗ ΑΧΑΑΒ ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΟΥ; ΟΥΚ ΕΠΑΞΩ ΤΗΝ ΚΑΚΙΑΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ, ΑΛΛ' ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ ΕΠΑΞΩ ΤΗΝ ΚΑΚΙΑΝ.

Γ ΒΑΣΙΛΕΙΩΝ 21 (ΜΑΣ. 20)

Γ ΒΑΣ. 21,1 ΚΑΙ ΣΥΝΗΘΡΟΙΣΕΝ ΥΙΟΣ ΑΔΕΡ ΠΑΣΑΝ ΤΗΝ ΔΥΝΑΜΙΝ ΑΥΤΟΥ ΚΑΙ ΑΝΕΒΗ ΚΑΙ ΠΕΡΙΕΚΑΘΙΣΕΝ ΕΠΙ ΣΑΜΑΡΕΙΑΝ ΚΑΙ ΤΡΙΑΚΟΝΤΑΔΥΟ ΒΑΣΙΛΕΙΣ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΠΑΣ ΙΠΠΟΣ ΚΑΙ ΑΡΜΑ· ΚΑΙ ΑΝΕΒΗΣΑΝ ΚΑΙ ΠΕΡΙΕΚΑΘΙΣΑΝ ΕΠΙ ΣΑΜΑΡΕΙΑΝ ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΕΠ' ΑΥΤΗΝ.

Γ ΒΑΣ. 21,2 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΧΑΑΒ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΥΙΟΣ ΑΔΕΡ·

Γ ΒΑΣ. 21,3 ΤΟ ΑΡΓΥΡΙΟΝ ΣΟΥ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΣΟΥ ΕΜΟΝ ΕΣΤΙ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΣΟΥ ΚΑΙ ΤΑ ΤΕΚΝΑ ΣΟΥ ΕΜΑ ΕΣΤΙ.

Γ ΒΑΣ. 21,4 ΚΑΙ ΑΠΕΚΡΙΘΗ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΕ· ΚΑΘΩΣ ΕΛΑΛΗΣΑΣ, ΚΥΡΙΕ ΜΟΥ ΒΑΣΙΛΕΥ, ΣΟΣ ΕΓΩ ΕΙΜΙ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΜΑ.

Γ ΒΑΣ. 21,5 ΚΑΙ ΑΝΕΣΤΡΕΨΑΝ ΟΙ ΑΓΓΕΛΟΙ, ΚΑΙ ΕΙΠΑΝ· ΤΑΔΕ ΛΕΓΕΙ Ο ΥΙΟΣ ΑΔΕΡ· ΕΓΩ ΑΠΕΣΤΕΙΛΑ ΠΡΟΣ ΣΕ ΛΕΓΩΝ· ΤΟ ΑΡΓΥΡΙΟΝ ΣΟΥ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΣΟΥ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑ ΤΕΚΝΑ ΣΟΥ ΔΩΣΕΙΣ ΕΜΟΙ·

Γ ΒΑΣ. 21,6 ΟΤΙ ΤΑΥΤΗΝ ΤΗΝ ΩΡΑΝ ΑΥΡΙΟΝ ΑΠΟΣΤΕΛΩ ΤΟΥΣ ΠΑΙΔΑΣ ΜΟΥ ΠΡΟΣ ΣΕ, ΚΑΙ ΕΡΕΥΝΗΣΟΥΣΙ ΤΟΝ ΟΙΚΟΝ ΣΟΥ ΚΑΙ ΤΟΥΣ ΟΙΚΟΥΣ ΤΩΝ ΠΑΙΔΩΝ ΣΟΥ ΚΑΙ ΕΣΤΑΙ ΠΑΝΤΑ ΤΑ ΕΠΙΘΥΜΗΜΑΤΑ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΩΝ, ΕΦ' Α ΑΝ ΕΠΙΒΑΛΩΣΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ, ΚΑΙ ΛΗΨΟΝΤΑΙ.

Γ ΒΑΣ. 21,7 ΚΑΙ ΕΚΑΛΕΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΠΑΝΤΑΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΗΣ ΓΗΣ ΚΑΙ ΕΙΠΕ· ΓΝΩΤΕ ΔΗ ΚΑΙ ΙΔΕΤΕ ΟΤΙ ΚΑΚΙΑΝ ΟΥΤΟΣ ΖΗΤΕΙ, ΟΤΙ ΑΠΕΣΤΑΛΚΕ ΠΡΟΣ ΜΕ ΠΕΡΙ ΤΩΝ ΓΥΝΑΙΚΩΝ ΜΟΥ ΚΑΙ ΠΕΡΙ ΤΩΝ ΥΙΩΝ ΜΟΥ ΚΑΙ ΠΕΡΙ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΜΟΥ· ΤΟ ΑΡΓΥΡΙΟΝ ΜΟΥ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΜΟΥ ΟΥΚ ΑΠΕΚΩΛΥΣΑ ΑΠ' ΑΥΤΟΥ.

Γ ΒΑΣ. 21,8 ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ· ΜΗ ΑΚΟΥΣΗΣ ΚΑΙ ΜΗ ΘΕΛΗΣΗΣ.

Γ ΒΑΣ. 21,9 ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΑΓΓΕΛΟΙΣ ΥΙΟΥ ΑΔΕΡ· ΛΕΓΕΤΕ ΤΩ ΚΥΡΙΩ ΥΜΩΝ· ΠΑΝΤΑ ΟΣΑ ΑΠΕΣΤΑΛΚΑΣ ΠΡΟΣ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ ΕΝ ΠΡΩΤΟΙΣ ΠΟΙΗΣΩ, ΤΟ ΔΕ ΡΗΜΑ ΤΟΥΤΟ ΟΥ ΔΥΝΗΣΟΜΑΙ ΠΟΙΗΣΑΙ. ΚΑΙ ΑΠΗΡΑΝ ΟΙ ΑΝΔΡΕΣ ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΑΥΤΩ ΛΟΓΟΝ.

Γ ΒΑΣ. 21,10 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΝ ΥΙΟΣ ΑΔΕΡ ΛΕΓΩΝ· ΤΑΔΕ ΠΟΙΗΣΑΙ ΜΟΙ Ο ΘΕΟΣ ΚΑΙ ΤΑΔΕ ΠΡΟΣΘΕΙΗ, ΕΙ ΕΚΠΟΙΗΣΕΙ Ο ΧΟΥΣ ΣΑΜΑΡΕΙΑΣ ΤΑΙΣ ΑΛΩΠΕΞΙ ΠΑΝΤΙ ΤΩ ΛΑΩ ΤΟΙΣ ΠΕΖΟΙΣ ΜΟΥ.

Γ ΒΑΣ. 21,11 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΕΝ· ΙΚΑΝΟΥΣΘΩ· ΜΗ ΚΑΥΧΑΣΘΩ Ο ΚΥΡΤΟΣ ΩΣ Ο ΟΡΘΟΣ.

Γ ΒΑΣ. 21,12 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΑΠΕΚΡΙΘΗ ΑΥΤΩ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ, ΠΙΝΩΝ ΗΝ ΑΥΤΟΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΒΑΣΙΛΕΙΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΣΚΗΝΑΙΣ ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ· ΟΙΚΟΔΟΜΗΣΑΤΕ ΧΑΡΑΚΑ· ΚΑΙ ΕΘΕΝΤΟ ΧΑΡΑΚΑ ΕΠΙ ΤΗΝ ΠΟΛΙΝ.

Γ ΒΑΣ. 21,13 ΚΑΙ ΙΔΟΥ ΠΡΟΦΗΤΗΣ ΕΙΣ ΠΡΟΣΗΛΘΕ ΤΩ ΑΧΑΑΒ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΕ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΙ ΕΩΡΑΚΑΣ ΤΟΝ ΟΧΛΟΝ ΤΟΝ ΜΕΓΑΝ ΤΟΥΤΟΝ; ΙΔΟΥ ΕΓΩ ΔΙΔΩΜΙ ΑΥΤΟΝ ΣΗΜΕΡΟΝ ΕΙΣ ΧΕΙΡΑΣ ΣΑΣ, ΚΑΙ ΓΝΩΣΗ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

Γ ΒΑΣ. 21,14 ΚΑΙ ΕΙΠΕΝ ΑΧΑΑΒ· ΕΝ ΤΙΝΙ; ΚΑΙ ΕΙΠΕ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΝ ΤΟΙΣ ΠΑΙΔΑΡΙΟΙΣ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΩΝ ΧΩΡΩΝ. ΚΑΙ ΕΙΠΕΝ ΑΧΑΑΒ· ΤΙΣ ΣΥΝΑΞΕΙ ΤΟΝ ΠΟΛΕΜΟΝ; ΚΑΙ ΕΙΠΕ· ΣΥ.

Γ ΒΑΣ. 21,15 ΚΑΙ ΕΠΕΣΚΕΨΑΤΟ ΑΧΑΑΒ ΤΑ ΠΑΙΔΑΡΙΑ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΩΝ ΧΩΡΩΝ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΔΙΑΚΟΣΙΑ ΤΡΙΑΚΟΝΤΑ· ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΠΕΣΚΕΨΑΤΟ ΤΟΝ ΛΑΟΝ, ΠΑΝΤΑ ΥΙΟΝ ΔΥΝΑΜΕΩΣ, ΕΠΤΑ ΧΙΛΙΑΔΑΣ.

Γ ΒΑΣ. 21,16 ΚΑΙ ΕΞΗΛΘΕ ΜΕΣΗΜΒΡΙΑΣ· ΚΑΙ ΥΙΟΣ ΑΔΕΡ ΠΙΝΩΝ ΜΕΘΥΩΝ ΕΝ ΣΟΚΧΩΘ ΑΥΤΟΣ ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ, ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΔΥΟ ΒΑΣΙΛΕΙΣ ΣΥΜΒΟΗΘΟΙ ΜΕΤ' ΑΥΤΟΥ.

Γ ΒΑΣ. 21,17 ΚΑΙ ΕΞΗΛΘΟΝ ΑΡΧΟΝΤΕΣ ΠΑΙΔΑΡΙΑ ΤΩΝ ΧΩΡΩΝ ΕΝ ΠΡΩΤΟΙΣ. ΚΑΙ ΑΠΟΣΤΕΛΛΟΥΣΙ ΚΑΙ ΑΠΑΓΓΕΛΛΟΥΣΙ ΤΩ ΒΑΣΙΛΕΙ ΣΥΡΙΑΣ ΛΕΓΟΝΤΕΣ· ΑΝΔΡΕΣ ΕΞΕΛΗΛΥΘΑΣΙΝ ΕΚ ΣΑΜΑΡΕΙΑΣ.

Γ ΒΑΣ. 21,18 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΙ ΕΙΣ ΕΙΡΗΝΗΝ ΕΚΠΟΡΕΥΟΝΤΑΙ, ΣΥΛΛΑΒΕΙΝ ΑΥΤΟΥΣ ΖΩΝΤΑΣ· ΚΑΙ ΕΙ ΕΙΣ ΠΟΛΕΜΟΝ, ΖΩΝΤΑΣ ΣΥΛΛΑΒΕΙΝ ΑΥΤΟΥΣ·

Γ ΒΑΣ. 21,19 ΚΑΙ ΜΗ ΕΞΕΛΘΑΤΩΣΑΝ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΤΑ ΠΑΙΔΑΡΙΑ ΑΡΧΟΝΤΩΝ ΤΩΝ ΧΩΡΩΝ. ΚΑΙ Η ΔΥΝΑΜΙΣ ΟΠΙΣΩ ΑΥΤΩΝ

Γ ΒΑΣ. 21,20 ΕΠΑΤΑΞΕΝ ΕΚΑΣΤΟΣ ΤΟΝ ΠΑΡ' ΑΥΤΟΥ ΚΑΙ ΕΔΕΥΤΕΡΩΣΕΝ ΕΚΑΣΤΟΣ ΤΟΝ ΠΑΡ' ΑΥΤΟΥ, ΚΑΙ ΕΦΥΓΕ ΣΥΡΙΑ, ΚΑΙ ΚΑΤΕΔΙΩΞΕΝ ΑΥΤΟΥΣ ΙΣΡΑΗΛ· ΚΑΙ ΣΩΖΕΤΑΙ ΥΙΟΣ ΑΔΕΡ ΒΑΣΙΛΕΥΣ ΣΥΡΙΑΣ ΕΦ' ΙΠΠΟΥ ΙΠΠΕΩΣ.

Γ ΒΑΣ. 21,21 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΚΑΙ ΕΛΑΒΕ ΠΑΝΤΑΣ ΤΟΥΣ ΙΠΠΟΥΣ ΚΑΙ ΤΑ ΑΡΜΑΤΑ ΚΑΙ ΕΠΑΤΑΞΕ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ ΕΝ ΣΥΡΙΑ.

Γ ΒΑΣ. 21,22 ΚΑΙ ΠΡΟΣΗΛΘΕΝ Ο ΠΡΟΦΗΤΗΣ ΠΡΟΣ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΕ· ΚΡΑΤΑΙΟΥ ΚΑΙ ΓΝΩΘΙ ΚΑΙ ΙΔΕ ΤΙ ΠΟΙΗΣΕΙΣ, ΟΤΙ ΕΠΙΣΤΡΕΦΟΝΤΟΣ ΤΟΥ ΕΝΙΑΥΤΟΥ ΥΙΟΣ ΑΔΕΡ ΒΑΣΙΛΕΥΣ ΣΥΡΙΑΣ ΑΝΑΒΑΙΝΕΙ ΕΠΙ ΣΕ.

Γ ΒΑΣ. 21,23 ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΒΑΣΙΛΕΩΣ ΣΥΡΙΑΣ ΕΙΠΟΝ· ΘΕΟΣ ΟΡΕΩΝ ΘΕΟΣ ΙΣΡΑΗΛ ΚΑΙ ΟΥ ΘΕΟΣ ΚΟΙΛΑΔΩΝ, ΔΙΑ ΤΟΥΤΟ ΕΚΡΑΤΑΙΩΣΕΝ ΥΠΕΡ ΗΜΑΣ· ΕΑΝ ΔΕ ΠΟΛΕΜΗΣΩΜΕΝ ΑΥΤΟΥΣ ΚΑΤ' ΕΥΘΥ, ΕΙ ΜΗΝ ΚΡΑΤΑΙΩΣΩΜΕΝ ΥΠΕΡ ΑΥΤΟΥΣ.

Γ ΒΑΣ. 21,24 ΚΑΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΠΟΙΗΣΟΝ· ΑΠΟΣΤΗΣΟΝ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΕΚΑΣΤΟΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΩΝ ΚΑΙ ΘΟΥ ΑΝΤ' ΑΥΤΩΝ ΣΑΤΡΑΠΑΣ,

Γ ΒΑΣ. 21,25 ΚΑΙ ΑΛΛΑΞΟΜΕΝ ΣΟΙ ΔΥΝΑΜΙΝ ΚΑΤΑ ΤΗΝ ΔΥΝΑΜΙΝ ΤΗΝ ΠΕΣΟΥΣΑΝ ΚΑΙ ΙΠΠΟΝ ΚΑΤΑ ΤΗΝ ΙΠΠΟΝ ΚΑΙ ΑΡΜΑΤΑ ΚΑΤΑ ΤΑ ΑΡΜΑΤΑ ΚΑΙ ΠΟΛΕΜΗΣΟΜΕΝ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΤ' ΕΥΘΥ ΚΑΙ ΚΡΑΤΑΙΩΣΟΜΕΝ ΥΠΕΡ ΑΥΤΟΥΣ. ΚΑΙ ΗΚΟΥΣΕ ΤΗΣ ΦΩΝΗΣ ΑΥΤΩΝ ΚΑΙ ΕΠΟΙΗΣΕΝ ΟΥΤΩΣ.

Γ ΒΑΣ. 21,26 ΚΑΙ ΕΓΕΝΕΤΟ ΕΠΙΣΤΡΕΨΑΝΤΟΣ ΤΟΥ ΕΝΙΑΥΤΟΥ ΚΑΙ ΕΠΕΣΚΕΨΑΤΟ ΥΙΟΣ ΑΔΕΡ ΤΗΝ ΣΥΡΙΑΝ ΚΑΙ ΑΝΕΒΗ ΕΙΣ ΑΦΕΚΑ ΕΙΣ ΠΟΛΕΜΟΝ ΕΠΙ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 21,27 ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΠΕΣΚΕΠΗΣΑΝ ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΕΙΣ ΑΠΑΝΤΗΝ ΑΥΤΩΝ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΙΣΡΑΗΛ ΕΞΕΝΑΝΤΙΑΣ ΑΥΤΩΝ ΩΣΕΙ ΔΥΟ ΠΟΙΜΝΙΑ ΑΙΓΩΝ, ΚΑΙ ΣΥΡΙΑ ΕΠΛΗΣΕ ΤΗΝ ΓΗΝ.

Γ ΒΑΣ. 21,28 ΚΑΙ ΠΡΟΣΗΛΘΕΝ Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΙΠΕ ΤΩ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΕΙΠΕ ΣΥΡΙΑ· ΘΕΟΣ ΟΡΕΩΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΚΑΙ ΟΥ ΘΕΟΣ ΚΟΙΛΑΔΩΝ ΑΥΤΟΣ, ΚΑΙ ΔΩΣΩ ΤΗΝ ΔΥΝΑΜΙΝ ΤΗΝ ΜΕΓΑΛΗΝ ΤΑΥΤΗΝ ΕΙΣ ΧΕΙΡΑ ΣΗΝ, ΚΑΙ ΓΝΩΣΗ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

Γ ΒΑΣ. 21,29 ΚΑΙ ΠΑΡΕΜΒΑΛΛΟΥΣΙΝ ΟΥΤΟΙ ΑΠΕΝΑΝΤΙ ΤΟΥΤΩΝ ΕΠΤΑ ΗΜΕΡΑΣ, ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΚΑΙ ΠΡΟΣΗΓΑΓΕΝ Ο ΠΟΛΕΜΟΣ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΙΣΡΑΗΛ ΤΗΝ ΣΥΡΙΑΝ ΕΚΑΤΟΝ ΧΙΛΙΑΔΑΣ ΠΕΖΩΝ ΜΙΑ ΗΜΕΡΑ.

Γ ΒΑΣ. 21,30 ΚΑΙ ΕΦΥΓΟΝ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΕΙΣ ΑΦΕΚΑ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΕΠΕΣΕ ΤΟ ΤΕΙΧΟΣ ΕΠΙ ΕΙΚΟΣΙ ΚΑΙ ΕΠΤΑ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΤΩΝ ΚΑΤΑΛΟΙΠΩΝ. ΚΑΙ ΥΙΟΣ ΑΔΕΡ ΕΦΥΓΕ ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΚΟΙΤΩΝΟΣ, ΕΙΣ ΤΟ ΤΑΜΙΕΙΟΝ.

Γ ΒΑΣ. 21,31 ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ· ΟΙΔΑ ΟΤΙ ΒΑΣΙΛΕΙΣ ΙΣΡΑΗΛ ΒΑΣΙΛΕΙΣ ΕΛΕΟΥΣ ΕΙΣΙΝ· ΕΠΙΘΩΜΕΘΑ ΔΗ ΣΑΚΚΟΥΣ ΕΠΙ ΤΑΣ ΟΣΦΥΑΣ ΗΜΩΝ ΚΑΙ ΣΧΟΙΝΙΑ ΕΠΙ ΤΑΣ ΚΕΦΑΛΑΣ ΗΜΩΝ ΚΑΙ ΕΞΕΛΘΩΜΕΝ ΠΡΟΣ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ, ΕΙ ΠΩΣ ΖΩΟΓΟΝΗΣΕΙ ΤΑΣ ΨΥΧΑΣ ΗΜΩΝ.

Γ ΒΑΣ. 21,32 ΚΑΙ ΠΕΡΙΕΖΩΣΑΝΤΟ ΣΑΚΚΟΥΣ ΕΠΙ ΤΑΣ ΟΣΦΥΑΣ ΑΥΤΩΝ ΚΑΙ ΕΘΕΣΑΝ ΣΧΟΙΝΙΑ ΕΠΙ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ ΚΑΙ ΕΙΠΟΝ ΤΩ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ· ΔΟΥΛΟΣ ΣΟΥ ΥΙΟΣ ΑΔΕΡ ΛΕΓΕΙ· ΖΗΣΑΤΩ ΔΗ Η ΨΥΧΗ ΗΜΩΝ. ΚΑΙ ΕΙΠΕΝ· ΕΙ ΕΤΙ ΖΗ, ΑΔΕΛΦΟΣ ΜΟΥ ΕΣΤΙ.

Γ ΒΑΣ. 21,33 ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΟΙΩΝΙΣΑΝΤΟ ΚΑΙ ΕΣΠΕΙΣΑΝΤΟ ΚΑΙ ΑΝΕΛΕΞΑΝΤΟ ΤΟΝ ΛΟΓΟΝ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΕΙΠΟΝ· ΑΔΕΛΦΟΣ ΣΟΥ ΥΙΟΣ ΑΔΕΡ. ΚΑΙ ΕΙΠΕΝ· ΕΙΣΕΛΘΑΤΕ ΚΑΙ ΛΑΒΕΤΕ ΑΥΤΟΝ· ΚΑΙ ΕΞΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ ΥΙΟΣ ΑΔΕΡ, ΚΑΙ ΑΝΑΒΙΒΑΖΟΥΣΙΝ ΑΥΤΟΝ ΠΡΟΣ ΑΥΤΟΝ ΕΠΙ ΤΟ ΑΡΜΑ.

Γ ΒΑΣ. 21,34 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΤΑΣ ΠΟΛΕΙΣ, ΑΣ ΕΛΑΒΕΝ Ο ΠΑΤΗΡ ΜΟΥ ΠΑΡΑ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ, ΑΠΟΔΩΣΩ ΣΟΙ, ΚΑΙ ΕΞΟΔΟΥΣ ΘΗΣΕΙΣ ΣΕΑΥΤΩ ΕΝ ΔΑΜΑΣΚΩ, ΚΑΘΩΣ ΕΘΕΤΟ Ο ΠΑΤΗΡ ΜΟΥ ΕΝ ΣΑΜΑΡΕΙΑ· ΚΑΙ ΕΓΩ ΕΝ ΔΙΑΘΗΚΗ ΕΞΑΠΟΣΤΕΛΩ ΣΕ. ΚΑΙ ΔΙΕΘΕΤΟ ΑΥΤΩ ΔΙΑΘΗΚΗΝ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΝ.

Γ ΒΑΣ. 21,35 ΚΑΙ ΑΝΘΡΩΠΟΣ ΕΙΣ ΕΚ ΤΩΝ ΥΙΩΝ ΤΩΝ ΠΡΟΦΗΤΩΝ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΕΝ ΛΟΓΩ ΚΥΡΙΟΥ· ΠΑΤΑΞΟΝ ΔΗ ΜΕ· ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕΝ Ο ΑΝΘΡΩΠΟΣ ΠΑΤΑΞΑΙ ΑΥΤΟΝ.

Γ ΒΑΣ. 21,36 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΑΝΘ' ΩΝ ΟΥΚ ΗΚΟΥΣΑΣ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΚΑΙ ΙΔΟΥ ΣΥ ΑΠΟΤΡΕΧΕΙΣ ΑΠ' ΕΜΟΥ, ΚΑΙ ΠΑΤΑΞΕΙ ΣΕ ΛΕΩΝ· ΚΑΙ ΑΠΗΛΘΕΝ ΑΠ' ΑΥΤΟΥ, ΚΑΙ ΕΥΡΙΣΚΕΙ ΑΥΤΟΝ ΛΕΩΝ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ.

Γ ΒΑΣ. 21,37 ΚΑΙ ΕΥΡΙΣΚΕΙ ΑΝΘΡΩΠΟΝ ΑΛΛΟΝ ΚΑΙ ΕΙΠΕ· ΠΑΤΑΞΟΝ ΜΕ ΔΗ· ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ Ο ΑΝΘΡΩΠΟΣ ΠΑΤΑΞΑΣ ΚΑΙ ΣΥΝΕΤΡΙΨΕ.

Γ ΒΑΣ. 21,38 ΚΑΙ ΕΠΟΡΕΥΘΗ Ο ΠΡΟΦΗΤΗΣ ΚΑΙ ΕΣΤΗ ΤΩ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ ΕΠΙ ΤΗΣ ΟΔΟΥ ΚΑΙ ΚΑΤΕΔΗΣΑΤΟ ΕΝ ΤΕΛΑΜΩΝΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ.

Γ ΒΑΣ. 21,39 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΠΑΡΕΠΟΡΕΥΕΤΟ Ο ΒΑΣΙΛΕΥΣ, ΚΑΙ ΟΥΤΟΣ ΕΒΟΑ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΕΙΠΕΝ· Ο ΔΟΥΛΟΣ ΣΟΥ ΕΞΗΛΘΕΝ ΕΠΙ ΤΗΝ ΣΤΡΑΤΙΑΝ ΤΟΥ ΠΟΛΕΜΟΥ, ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΕΙΣΗΓΑΓΕ ΠΡΟΣ ΜΕ ΑΝΔΡΑ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΦΥΛΑΞΟΝ ΤΟΥΤΟΝ ΤΟΝ ΑΝΔΡΑ, ΕΑΝ ΔΕ ΕΚΠΗΔΩΝ ΕΚΠΗΔΗΣΗ, ΚΑΙ ΕΣΤΑΙ Η ΨΥΧΗ ΣΟΥ ΑΝΤΙ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ, Η ΤΑΛΑΝΤΟΝ ΑΡΓΥΡΙΟΥ ΣΤΗΣΕΙΣ·

Γ ΒΑΣ. 21,40 ΚΑΙ ΕΓΕΝΗΘΗ ΠΕΡΙΕΒΛΕΨΑΤΟ Ο ΔΟΥΛΟΣ ΣΟΥ ΩΔΕ ΚΑΙ ΩΔΕ, ΚΑΙ ΟΥΤΟΣ ΟΥΚ ΗΝ. ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ· ΙΔΟΥ ΚΑΙ ΤΑ ΕΝΕΔΡΑ ΠΑΡ' ΕΜΟΙ ΕΦΟΝΕΥΣΑΣ.

Γ ΒΑΣ. 21,41 ΚΑΙ ΕΣΠΕΥΣΕ ΚΑΙ ΑΦΕΙΛΕ ΤΟΝ ΤΕΛΑΜΩΝΑ ΑΠΟ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΠΕΓΝΩ ΑΥΤΟΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ, ΟΤΙ ΕΚ ΤΩΝ ΠΡΟΦΗΤΩΝ ΟΥΤΟΣ.

Γ ΒΑΣ. 21,42 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΔΙΟΤΙ ΕΞΗΝΕΓΚΑΣ ΣΥ ΑΝΔΡΑ ΟΛΕΘΡΙΟΝ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ, ΚΑΙ ΕΣΤΑΙ Η ΨΥΧΗ ΣΟΥ ΑΝΤΙ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ ΚΑΙ Ο ΛΑΟΣ ΣΟΥ ΑΝΤΙ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ.

Γ ΒΑΣ. 21,43 ΚΑΙ ΑΠΗΛΘΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΣΥΓΚΕΧΥΜΕΝΟΣ ΚΑΙ ΕΚΛΕΛΥΜΕΝΟΣ ΚΑΙ ΕΡΧΕΤΑΙ ΕΙΣ ΣΑΜΑΡΕΙΑΝ.

Γ ΒΑΣΙΛΕΙΩΝ 22

Γ ΒΑΣ. 22,1 ΚΑΙ ΕΚΑΘΙΣΕ ΤΑ ΤΡΙΑ ΕΤΗ, ΚΑΙ ΟΥΚ ΗΝ ΠΟΛΕΜΟΣ ΑΝΑ ΜΕΣΟΝ ΣΥΡΙΑΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 22,2 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΤΩ ΤΡΙΤΩ ΚΑΙ ΚΑΤΕΒΗ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΠΡΟΣ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 22,3 ΚΑΙ ΕΙΠΕ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΠΡΟΣ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ· ΕΙ ΟΙΔΑΤΕ ΟΤΙ ΗΜΙΝ ΡΕΜΜΑΘ ΓΑΛΑΑΔ, ΚΑΙ ΗΜΕΙΣ ΣΙΩΠΩΜΕΝ ΛΑΒΕΙΝ ΑΥΤΗΝ ΕΚ ΧΕΙΡΟΣ ΒΑΣΙΛΕΩΣ ΣΥΡΙΑΣ;

Γ ΒΑΣ. 22,4 ΚΑΙ ΕΙΠΕ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΠΡΟΣ ΙΩΣΑΦΑΤ· ΑΝΑΒΗΣΗ ΜΕΘ' ΗΜΩΝ ΕΙΣ ΡΕΜΜΑΘ ΓΑΛΑΑΔ ΕΙΣ ΠΟΛΕΜΟΝ;

Γ ΒΑΣ. 22,5 ΚΑΙ ΕΙΠΕΝ ΙΩΣΑΦΑΤ· ΚΑΘΩΣ ΕΓΩ ΚΑΙ ΣΥ ΟΥΤΩΣ, ΚΑΘΩΣ Ο ΛΑΟΣ ΜΟΥ Ο ΛΑΟΣ ΣΟΥ, ΚΑΘΩΣ ΟΙ ΙΠΠΟΙ ΜΟΥ ΟΙ ΙΠΠΟΙ ΣΟΥ. ΚΑΙ ΕΙΠΕΝ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΠΡΟΣ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ· ΕΠΕΡΩΤΗΣΑΤΕ ΔΗ ΣΗΜΕΡΟΝ ΤΟΝ ΚΥΡΙΟΝ.

Γ ΒΑΣ. 22,6 ΚΑΙ ΣΥΝΗΘΡΟΙΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΠΑΝΤΑΣ ΤΟΥΣ ΠΡΟΦΗΤΑΣ, ΩΣ ΤΕΤΡΑΚΟΣΙΟΥΣ ΑΝΔΡΑΣ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ· ΕΙ ΠΟΡΕΥΘΩ ΕΙΣ ΡΕΜΜΑΘ ΓΑΛΑΑΔ ΕΙΣ ΠΟΛΕΜΟΝ Η ΕΠΙΣΧΩ; ΚΑΙ ΕΙΠΟΝ· ΑΝΑΒΑΙΝΕ, ΚΑΙ ΔΙΔΟΥΣ ΔΩΣΕΙ ΚΥΡΙΟΣ ΕΙΣ ΧΕΙΡΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Γ ΒΑΣ. 22,7 ΚΑΙ ΕΙΠΕΝ ΙΩΣΑΦΑΤ ΠΡΟΣ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ· ΟΥΚ ΕΣΤΙΝ ΩΔΕ ΠΡΟΦΗΤΗΣ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΠΕΡΩΤΗΣΟΜΕΝ ΤΟΝ ΚΥΡΙΟΝ ΔΙ' ΑΥΤΟΥ;

Γ ΒΑΣ. 22,8 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΠΡΟΣ ΙΩΣΑΦΑΤ· ΕΙΣ ΕΣΤΙΝ ΑΝΗΡ ΕΙΣ ΤΟ ΕΠΕΡΩΤΗΣΑΙ ΔΙ' ΑΥΤΟΥ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΕΓΩ ΜΕΜΙΣΗΚΑ ΑΥΤΟΝ, ΟΤΙ ΟΥ ΛΑΛΕΙ ΠΕΡΙ ΕΜΟΥ ΚΑΛΑ, ΑΛΛ' Η ΚΑΚΑ, ΜΙΧΑΙΑΣ ΥΙΟΣ ΙΕΜΒΛΑΑ. ΚΑΙ ΕΙΠΕΝ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ· ΜΗ ΛΕΓΕΤΩ Ο ΒΑΣΙΛΕΥΣ ΟΥΤΩΣ.

Γ ΒΑΣ. 22,9 ΚΑΙ ΕΚΑΛΕΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΕΥΝΟΥΧΟΝ ΕΝΑ ΚΑΙ ΕΙΠΕ· ΤΟ ΤΑΧΟΣ ΜΙΧΑΙΑΝ ΥΙΟΝ ΙΕΜΒΛΑΑ.

Γ ΒΑΣ. 22,10 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΚΑΙ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΕΚΑΘΗΝΤΟ ΑΝΗΡ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΑΥΤΟΥ ΕΝΟΠΛΟΙ ΕΝ ΤΑΙΣ ΠΥΛΑΙΣ ΣΑΜΑΡΕΙΑΣ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΡΟΦΗΤΑΙ ΕΠΡΟΦΗΤΕΥΟΝ ΕΝΩΠΙΟΝ ΑΥΤΩΝ.

Γ ΒΑΣ. 22,11 ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΑΥΤΩ ΣΕΔΕΚΙΑΣ ΥΙΟΣ ΧΑΝΑΝΑ ΚΕΡΑΤΑ ΣΙΔΗΡΑ ΚΑΙ ΕΙΠΕ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΝ ΤΟΥΤΟΙΣ ΚΕΡΑΤΙΕΙΣ ΤΗΝ ΣΥΡΙΑΝ, ΕΩΣ ΣΥΝΤΕΛΕΣΘΗ.

Γ ΒΑΣ. 22,12 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΡΟΦΗΤΑΙ ΕΠΡΟΦΗΤΕΥΟΝ ΟΥΤΩΣ ΛΕΓΟΝΤΕΣ· ΑΝΑΒΑΙΝΕ ΕΙΣ ΡΕΜΜΑΘ ΓΑΛΑΑΔ, ΚΑΙ ΕΥΟΔΩΣΕΙ ΚΑΙ ΔΩΣΕΙ ΚΥΡΙΟΣ ΕΙΣ ΧΕΙΡΑΣ ΣΟΥ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΣΥΡΙΑΣ.

Γ ΒΑΣ. 22,13 ΚΑΙ Ο ΑΓΓΕΛΟΣ Ο ΠΟΡΕΥΘΕΙΣ ΚΑΛΕΣΑΙ ΤΟΝ ΜΙΧΑΙΑΝ ΕΛΑΛΗΣΕΝ ΑΥΤΩ ΛΕΓΩΝ· ΙΔΟΥ ΔΗ ΛΑΛΟΥΣΙ ΠΑΝΤΕΣ ΟΙ ΠΡΟΦΗΤΑΙ ΕΝ ΣΤΟΜΑΤΙ ΕΝΙ ΚΑΛΑ ΠΕΡΙ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΓΙΝΟΥ ΔΗ ΚΑΙ ΣΥ ΕΙΣ ΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ ΚΑΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΕΝΟΣ ΤΟΥΤΩΝ ΚΑΙ ΛΑΛΗΣΟΝ ΚΑΛΑ.

Γ ΒΑΣ. 22,14 ΚΑΙ ΕΙΠΕ ΜΙΧΑΙΑΣ· ΖΗ ΚΥΡΙΟΣ, ΟΤΙ Α ΕΑΝ ΕΙΠΗ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ, ΤΑΥΤΑ ΛΑΛΗΣΩ.

Γ ΒΑΣ. 22,15 ΚΑΙ ΗΛΘΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ· ΜΙΧΑΙΑ, ΕΙ ΑΝΑΒΩ ΕΙΣ ΡΕΜΜΑΘ ΓΑΛΑΑΔ ΕΙΣ ΠΟΛΕΜΟΝ, Η ΕΠΙΣΧΩ; ΚΑΙ ΕΙΠΕΝ· ΑΝΑΒΑΙΝΕ, ΚΑΙ ΕΥΟΔΩΣΕΙ ΚΥΡΙΟΣ ΕΙΣ ΧΕΙΡΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Γ ΒΑΣ. 22,16 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ· ΠΟΣΑΚΙΣ ΕΓΩ ΟΡΚΙΖΩ ΣΕ ΟΠΩΣ ΛΑΛΗΣΗΣ ΠΡΟΣ ΜΕ ΑΛΗΘΕΙΑΝ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ;

Γ ΒΑΣ. 22,17 ΚΑΙ ΕΙΠΕ ΜΙΧΑΙΑΣ· ΟΥΧ ΟΥΤΩΣ. ΕΩΡΑΚΑ ΠΑΝΤΑ ΤΟΝ ΙΣΡΑΗΛ ΔΙΕΣΠΑΡΜΕΝΟΝ ΕΝ ΤΟΙΣ ΟΡΕΣΙΝ ΩΣ ΠΟΙΜΝΙΟΝ, Ω ΟΥΚ ΕΣΤΙ ΠΟΙΜΗΝ, ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΟΥ ΚΥΡΙΟΣ ΤΟΥΤΟΙΣ ΘΕΟΣ; ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΕΝ ΕΙΡΗΝΗ ΑΝΑΣΤΡΕΦΕΤΩ.

Γ ΒΑΣ. 22,18 ΚΑΙ ΕΙΠΕ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΠΡΟΣ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΑ ΙΟΥΔΑ· ΟΥΚ ΕΙΠΑ ΠΡΟΣ ΣΕ ΟΤΙ ΟΥ ΠΡΟΦΗΤΕΥΕΙ ΟΥΤΟΣ ΜΟΙ ΚΑΛΑ, ΔΙΟΤΙ ΑΛΛ' Η ΚΑΚΑ;

Γ ΒΑΣ. 22,19 ΚΑΙ ΕΙΠΕ ΜΙΧΑΙΑΣ· ΟΥΧ ΟΥΤΩΣ, ΟΥΚ ΕΓΩ, ΑΚΟΥΕ ΡΗΜΑ ΚΥΡΙΟΥ, ΟΥΧ ΟΥΤΩΣ· ΕΙΔΟΝ ΘΕΟΝ ΙΣΡΑΗΛ ΚΑΘΗΜΕΝΟΝ ΕΠΙ ΘΡΟΝΟΥ ΑΥΤΟΥ, ΚΑΙ ΠΑΣΑ Η ΣΤΡΑΤΙΑ ΤΟΥ ΟΥΡΑΝΟΥ ΕΙΣΤΗΚΕΙ ΠΕΡΙ ΑΥΤΟΝ ΕΚ ΔΕΞΙΩΝ ΑΥΤΟΥ ΚΑΙ ΕΞ ΕΥΩΝΥΜΩΝ.

Γ ΒΑΣ. 22,20 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΤΙΣ ΑΠΑΤΗΣΕΙ ΤΟΝ ΑΧΑΑΒ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΚΑΙ ΑΝΑΒΗΣΕΤΑΙ ΚΑΙ ΠΕΣΕΙΤΑΙ ΕΝ ΡΕΜΜΑΘ ΓΑΛΑΑΔ; ΚΑΙ ΕΙΠΕΝ ΟΥΤΟΣ ΟΥΤΩΣ ΚΑΙ ΟΥΤΟΣ ΟΥΤΩΣ.

Γ ΒΑΣ. 22,21 ΚΑΙ ΕΞΗΛΘΕ ΠΝΕΥΜΑ ΚΑΙ ΕΣΤΗ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΙΠΕΝ· ΕΓΩ ΑΠΑΤΗΣΩ ΑΥΤΟΝ.

Γ ΒΑΣ. 22,22 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΚΥΡΙΟΣ· ΕΝ ΤΙΝΙ; ΚΑΙ ΕΙΠΕΝ· ΕΞΕΛΕΥΣΟΜΑΙ ΚΑΙ ΕΣΟΜΑΙ ΠΝΕΥΜΑ ΨΕΥΔΕΣ ΕΙΣ ΤΟ ΣΤΟΜΑ ΠΑΝΤΩΝ ΤΩΝ ΠΡΟΦΗΤΩΝ ΑΥΤΟΥ. ΚΑΙ ΕΙΠΕΝ· ΑΠΑΤΗΣΕΙΣ ΚΑΙ ΓΕ ΔΥΝΗΣΗ, ΕΞΕΛΘΕ ΚΑΙ ΠΟΙΗΣΟΝ ΟΥΤΩΣ.

Γ ΒΑΣ. 22,23 ΚΑΙ ΝΥΝ ΙΔΟΥ ΕΔΩΚΕ ΚΥΡΙΟΣ ΠΝΕΥΜΑ ΨΕΥΔΕΣ ΕΝ ΣΤΟΜΑΤΙ ΠΑΝΤΩΝ ΤΩΝ ΠΡΟΦΗΤΩΝ ΣΟΥ ΤΟΥΤΩΝ, ΚΑΙ ΚΥΡΙΟΣ ΕΛΑΛΗΣΕΝ ΕΠΙ ΣΕ ΚΑΚΑ.

Γ ΒΑΣ. 22,24 ΚΑΙ ΠΡΟΣΗΛΘΕ ΣΕΔΕΚΙΑΣ ΥΙΟΣ ΧΑΝΑΝΑ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΜΙΧΑΙΑΝ ΕΠΙ ΤΗΝ ΣΙΑΓΟΝΑ ΚΑΙ ΕΙΠΕ· ΠΟΙΟΝ ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΤΟ ΛΑΛΗΣΑΝ ΕΝ ΣΟΙ;

Γ ΒΑΣ. 22,25 ΚΑΙ ΕΙΠΕ ΜΙΧΑΙΑΣ· ΙΔΟΥ ΣΥ ΟΨΗ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΟΤΑΝ ΕΙΣΕΛΘΗΣ ΤΑΜΙΕΙΟΝ ΤΟΥ ΤΑΜΙΕΙΟΥ ΤΟΥ ΚΡΥΒΗΝΑΙ ΕΚΕΙ.

Γ ΒΑΣ. 22,26 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ· ΛΑΒΕΤΕ ΤΟΝ ΜΙΧΑΙΑΝ ΚΑΙ ΑΠΟΣΤΡΕΨΑΤΕ ΑΥΤΟΝ ΠΡΟΣ ΣΕΜΗΡ ΤΟΝ ΒΑΣΙΛΕΑ ΤΗΣ ΠΟΛΕΩΣ· ΚΑΙ ΤΩ ΙΩΑΣ ΥΙΩ ΤΟΥ ΒΑΣΙΛΕΩΣ

Γ ΒΑΣ. 22,27 ΕΙΠΟΝ ΘΕΣΘΑΙ ΤΟΥΤΟΝ ΕΝ ΦΥΛΑΚΗ ΚΑΙ ΕΣΘΙΕΙΝ ΑΥΤΟΝ ΑΡΤΟΝ ΘΛΙΨΕΩΣ ΚΑΙ ΥΔΩΡ ΘΛΙΨΕΩΣ ΕΩΣ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΜΕ ΕΝ ΕΙΡΗΝΗ.

Γ ΒΑΣ. 22,28 ΚΑΙ ΕΙΠΕ ΜΙΧΑΙΑΣ· ΕΑΝ ΕΠΙΣΤΡΕΦΩΝ ΕΠΙΣΤΡΕΨΗΣ ΕΝ ΕΙΡΗΝΗ, ΟΥ ΛΕΛΑΛΗΚΕ ΚΥΡΙΟΣ ΕΝ ΕΜΟΙ.

Γ ΒΑΣ. 22,29 ΚΑΙ ΑΝΕΒΗ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΚΑΙ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΡΕΜΜΑΘ ΓΑΛΑΑΔ.

Γ ΒΑΣ. 22,30 ΚΑΙ ΕΙΠΕ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΠΡΟΣ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΑ ΙΟΥΔΑ· ΣΥΓΚΑΛΥΨΟΜΑΙ ΚΑΙ ΕΙΣΕΛΕΥΣΟΜΑΙ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ, ΚΑΙ ΣΥ ΕΝΔΥΣΑΙ ΤΟΝ ΙΜΑΤΙΣΜΟΝ ΜΟΥ· ΚΑΙ ΣΥΝΕΚΑΛΥΨΑΤΟ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ.

Γ ΒΑΣ. 22,31 ΚΑΙ ΒΑΣΙΛΕΥΣ ΣΥΡΙΑΣ ΕΝΕΤΕΙΛΑΤΟ ΤΟΙΣ ΑΡΧΟΥΣΙ ΤΩΝ ΑΡΜΑΤΩΝ ΑΥΤΟΥ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΔΥΣΙ ΛΕΓΩΝ· ΜΗ ΠΟΛΕΜΕΙΤΕ ΜΙΚΡΟΝ ΚΑΙ ΜΕΓΑΝ, ΑΛΛ' Η ΤΟΝ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΜΟΝΩΤΑΤΟΝ.

Γ ΒΑΣ. 22,32 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΔΟΝ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΑΡΜΑΤΩΝ ΤΟΝ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΑ ΙΟΥΔΑ, ΚΑΙ ΑΥΤΟΙ ΕΙΠΑΝ· ΦΑΙΝΕΤΑΙ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΟΥΤΟΣ· ΚΑΙ ΕΚΥΚΛΩΣΑΝ ΑΥΤΟΝ ΠΟΛΕΜΗΣΑΙ, ΚΑΙ ΑΝΕΚΡΑΞΕΝ ΙΩΣΑΦΑΤ.

Γ ΒΑΣ. 22,33 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΔΟΝ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΑΡΜΑΤΩΝ ΟΤΙ ΟΥΚ ΕΣΤΙ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΟΥΤΟΣ, ΚΑΙ ΑΝΕΣΤΡΕΨΑΝ ΑΠ' ΑΥΤΟΥ.

Γ ΒΑΣ. 22,34 ΚΑΙ ΕΠΕΤΕΙΝΕΝ ΕΙΣ ΤΟ ΤΟΞΟΝ ΕΥΣΤΟΧΩΣ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΠΝΕΥΜΟΝΟΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΘΩΡΑΚΟΣ. ΚΑΙ ΕΙΠΕ ΤΩ ΗΝΙΟΧΩ ΑΥΤΟΥ· ΕΠΙΣΤΡΕΨΟΝ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΚΑΙ ΕΞΑΓΑΓΕ ΜΕ ΕΚ ΤΟΥ ΠΟΛΕΜΟΥ, ΟΤΙ ΤΕΤΡΩΜΑΙ.

Γ ΒΑΣ. 22,35 ΚΑΙ ΕΤΡΟΠΩΘΗ Ο ΠΟΛΕΜΟΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΗΝ ΕΣΤΗΚΩΣ ΕΠΙ ΤΟΥ ΑΡΜΑΤΟΣ ΕΞΕΝΑΝΤΙΑΣ ΣΥΡΙΑΣ ΑΠΟ ΠΡΩΪ ΕΩΣ ΕΣΠΕΡΑΣ ΚΑΙ ΕΠΕΧΥΝΕ ΤΟ ΑΙΜΑ ΑΠΟ ΤΗΣ ΠΛΗΓΗΣ ΕΙΣ ΤΟΝ ΚΟΛΠΟΝ ΤΟΥ ΑΡΜΑΤΟΣ· ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΣΠΕΡΑΣ, ΚΑΙ ΕΞΕΠΟΡΕΥΕΤΟ ΤΟ ΑΙΜΑ ΤΗΣ ΤΡΟΠΗΣ ΕΩΣ ΤΟΥ ΚΟΛΠΟΥ ΤΟΥ ΑΡΜΑΤΟΣ.

Γ ΒΑΣ. 22,36 ΚΑΙ ΕΣΤΗ Ο ΣΤΡΑΤΟΚΗΡΥΞ ΔΥΟΝΤΟΣ ΤΟΥ ΗΛΙΟΥ ΛΕΓΩΝ· ΕΚΑΣΤΟΣ ΕΙΣ ΤΗΝ ΕΑΥΤΟΥ ΠΟΛΙΝ ΚΑΙ ΕΙΣ ΤΗΝ ΕΑΥΤΟΥ ΓΗΝ,

Γ ΒΑΣ. 22,37 ΟΤΙ ΤΕΘΝΗΚΕΝ Ο ΒΑΣΙΛΕΥΣ. ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΣΑΜΑΡΕΙΑΝ ΚΑΙ ΕΘΑΨΑΝ ΤΟΝ ΒΑΣΙΛΕΑ ΕΝ ΣΑΜΑΡΕΙΑ.

Γ ΒΑΣ. 22,38 ΚΑΙ ΑΠΕΝΙΨΑΝ ΤΟ ΑΙΜΑ ΕΠΙ ΤΗΝ ΚΡΗΝΗΝ ΣΑΜΑΡΕΙΑΣ, ΚΑΙ ΕΞΕΛΕΙΞΑΝ ΑΙ ΥΕΣ ΚΑΙ ΟΙ ΚΥΝΕΣ ΤΟ ΑΙΜΑ, ΚΑΙ ΑΙ ΠΟΡΝΑΙ ΕΛΟΥΣΑΝΤΟ ΕΝ ΤΩ ΑΙΜΑΤΙ ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ, Ο ΕΛΑΛΗΣΕ.

Γ ΒΑΣ. 22,39 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΑΧΑΑΒ ΚΑΙ ΠΑΝΤΑ, Α ΕΠΟΙΗΣΕ, ΚΑΙ ΟΙΚΟΝ ΕΛΕΦΑΝΤΙΝΟΝ, ΟΝ ΩΚΟΔΟΜΗΣΕ, ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ, ΑΣ ΕΠΟΙΗΣΕΝ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΠΤΑΙ ΕΝ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ;

Γ ΒΑΣ. 22,40 ΚΑΙ ΕΚΟΙΜΗΘΗ ΑΧΑΑΒ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΟΧΟΖΙΑΣ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Γ ΒΑΣ. 22,41 ΚΑΙ ΙΩΣΑΦΑΤ ΥΙΟΣ ΑΣΑ ΕΒΑΣΙΛΕΥΣΕΝ ΕΠΙ ΙΟΥΔΑΝ· ΕΝ ΕΤΕΙ ΤΕΤΑΡΤΩ ΤΟΥ ΑΧΑΑΒ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΣΑΦΑΤ.

Γ ΒΑΣ. 22,42 ΥΙΟΣ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΠΕΝΤΕ ΕΤΩΝ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ, ΚΑΙ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΑΖΟΥΒΑ ΘΥΓΑΤΗΡ ΣΑΛΑΪ.

Γ ΒΑΣ. 22,43 ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΠΑΣΗ ΟΔΩ ΑΣΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ· ΟΥΚ ΕΞΕΚΛΙΝΕΝ ΑΠ' ΑΥΤΗΣ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΕΥΘΕΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ·

Γ ΒΑΣ. 22,44 ΠΛΗΝ ΤΩΝ ΥΨΗΛΩΝ ΟΥΚ ΕΞΗΡΕΝ, ΕΤΙ Ο ΛΑΟΣ ΕΘΥΣΙΑΖΕ ΚΑΙ ΕΘΥΜΙΩΝ ΕΝ ΤΟΙΣ ΥΨΗΛΟΙΣ.

Γ ΒΑΣ. 22,45 ΚΑΙ ΕΙΡΗΝΕΥΣΕΝ ΙΩΣΑΦΑΤ ΜΕΤΑ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 22,46 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΙΩΣΑΦΑΤ ΚΑΙ ΑΙ ΔΥΝΑΣΤΕΙΑΙ ΑΥΤΟΥ, ΟΣΑ ΕΠΟΙΗΣΕΝ ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΒΑΣΙΛΕΩΝ ΙΟΥΔΑ;

Γ ΒΑΣ. 22 ,47 [ΚΑΙ ΠΕΡΙΣΣΟΝ ΤΟΥ ΕΝΔΙΗΛΛΑΓΜΕΝΟΥ, Ο ΥΠΕΛΕΙΦΘΗ ΕΝ ΗΜΕΡΑΙΣ ΑΣΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΕΠΕΛΕΞΕΝ ΑΠΟ ΤΗΣ ΓΗΣ.

Γ ΒΑΣ. 22,48 ΚΑΙ ΒΑΣΙΛΕΥΣ ΟΥΚ ΗΝ ΕΝ ΕΔΕΜ ΕΣΤΗΛΩΜΕΝΟΣ. ΚΑΙ Ο ΒΑΣΙΛΕΥΣ

Γ ΒΑΣ. 22,49 ΙΩΣΑΦΑΤ ΕΠΟΙΗΣΕ ΝΗΑΣ ΕΙΣ ΘΑΡΣΙΣ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΩΦΕΡΔΕ ΕΙΣ ΧΡΥΣΙΟΝ, ΚΑΙ ΟΥΚ ΕΠΟΡΕΥΘΗΣΑΝ, ΟΤΙ ΣΥΝΕΤΡΙΒΗΣΑΝ ΝΗΕΣ ΕΝ ΑΣΕΩΝ ΓΑΒΕΡ.

Γ ΒΑΣ. 22,50 ΤΟΤΕ ΕΙΠΕ ΟΧΟΖΙΑΣ ΥΙΟΣ ΑΧΑΑΒ ΠΡΟΣ ΙΩΣΑΦΑΤ· ΠΟΡΕΥΘΗΤΩΣΑΝ ΔΟΥΛΟΙ ΜΟΥ ΜΕΤΑ ΤΩΝ ΔΟΥΛΩΝ ΣΟΥ ΤΑΙΣ ΝΑΥΣΙ· ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕΝ ΙΩΣΑΦΑΤ.]

Γ ΒΑΣ. 22,51 ΚΑΙ ΕΚΟΙΜΗΘΗ ΙΩΣΑΦΑΤ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΤΑΦΗ ΠΑΡΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΟΥ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ· ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΡΑΜ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Γ ΒΑΣ. 22,52 ΚΑΙ ΟΧΟΖΙΑΣ ΥΙΟΣ ΑΧΑΑΒ ΕΒΑΣΙΛΕΥΕΝ ΕΠΙ ΙΣΡΑΗΛ ΕΝ ΣΑΜΑΡΕΙΑ ΕΝ ΕΤΕΙ ΕΠΤΑΚΑΙΔΕΚΑΤΩ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ· ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΣΡΑΗΛ ΕΝ ΣΑΜΑΡΕΙΑ ΔΥΟ ΕΤΗ.

Γ ΒΑΣ. 22,53 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΟΔΩ ΑΧΑΑΒ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΕΝ ΟΔΩ ΙΕΖΑΒΕΛ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΟΙΚΟΥ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ, ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ.

Γ ΒΑΣ. 22,54 ΚΑΙ ΕΔΟΥΛΕΥΣΕ ΤΟΙΣ ΒΑΑΛΙΜ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΟΙΣ ΚΑΙ

ΠΑΡΩΡΓΙΣΕ ΤΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΙΣΡΑΗΛ, ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΓΕΝΟΜΕΝΑ

ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ.


12) ΒΑΣΙΛΕΙΩΝ Δ'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΒΑΣΙΛΕΙΩΝ Δ'

(ΒΑΣΙΛΕΙΩΝ Β')

Δ ΒΑΣΙΛΕΙΩΝ 1

Δ ΒΑΣ. 1,1 ΚΑΙ ΗΘΕΤΗΣΕ ΜΩΑΒ ΕΝ ΙΣΡΑΗΛ ΜΕΤΑ ΤΟ ΑΠΟΘΑΝΕΙΝ ΑΧΑΑΒ.

Δ ΒΑΣ. 1,2 ΚΑΙ ΕΠΕΣΕΝ ΟΧΟΖΙΑΣ ΔΙΑ ΤΟΥ ΔΙΚΤΥΩΤΟΥ ΤΟΥ ΕΝ ΤΩ ΥΠΕΡΩΩ ΑΥΤΟΥ ΤΩ ΕΝ ΣΑΜΑΡΕΙΑ ΚΑΙ ΗΡΡΩΣΤΗΣΕ. ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΓΓΕΛΟΥΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΔΕΥΤΕ ΚΑΙ ΕΠΙΖΗΤΗΣΑΤΕ ΕΝ ΤΩ ΒΑΑΛ ΜΥΙΑΝ ΘΕΟΝ ΑΚΚΑΡΩΝ, ΕΙ ΖΗΣΟΜΑΙ ΕΚ ΤΗΣ ΑΡΡΩΣΤΙΑΣ ΜΟΥ ΤΑΥΤΗΣ· ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΠΕΡΩΤΗΣΑΙ ΔΙ' ΑΥΤΟΥ.

Δ ΒΑΣ. 1,3 ΚΑΙ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΚΑΛΕΣΕΝ ΗΛΙΟΥ ΤΟΝ ΘΕΣΒΙΤΗΝ ΛΕΓΩΝ· ΑΝΑΣΤΑΣ ΔΕΥΡΟ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΤΩΝ ΑΓΓΕΛΩΝ ΟΧΟΖΙΟΥ ΒΑΣΙΛΕΩΣ ΣΑΜΑΡΕΙΑΣ ΚΑΙ ΛΑΛΗΣΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΙ ΠΑΡΑ ΤΟ ΜΗ ΕΙΝΑΙ ΘΕΟΝ ΕΝ ΙΣΡΑΗΛ ΥΜΕΙΣ ΠΟΡΕΥΕΣΘΕ ΕΠΙΖΗΤΗΣΑΙ ΕΝ ΤΩ ΒΑΑΛ ΜΥΙΑΝ ΘΕΟΝ ΑΚΚΑΡΩΝ; ΚΑΙ ΟΥΧ ΟΥΤΩΣ·

Δ ΒΑΣ. 1,4 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· Η ΚΛΙΝΗ, ΕΦ' ΗΣ ΑΝΕΒΗΣ ΕΚΕΙ, ΟΥ ΚΑΤΑΒΗΣΗ ΑΠ' ΑΥΤΗΣ, ΟΤΙ ΘΑΝΑΤΩ ΑΠΟΘΑΝΗ. ΚΑΙ ΕΠΟΡΕΥΘΗ ΗΛΙΟΥ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ.

Δ ΒΑΣ. 1,5 ΚΑΙ ΕΠΕΣΤΡΑΦΗΣΑΝ ΟΙ ΑΓΓΕΛΟΙ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΙ ΟΤΙ ΕΠΕΣΤΡΕΨΑΤΕ;

Δ ΒΑΣ. 1,6 ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΑΥΤΟΝ· ΑΝΗΡ ΑΝΕΒΗ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΗΜΩΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΗΜΑΣ· ΔΕΥΤΕ ΕΠΙΣΤΡΑΦΗΤΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΤΟΝ ΑΠΟΣΤΕΙΛΑΝΤΑ ΥΜΑΣ ΚΑΙ ΛΑΛΗΣΑΤΕ ΠΡΟΣ ΑΥΤΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΙ ΠΑΡΑ ΤΟ ΜΗ ΕΙΝΑΙ ΘΕΟΝ ΕΝ ΙΣΡΑΗΛ ΣΥ ΠΟΡΕΥΗ ΕΠΙΖΗΤΗΣΑΙ ΕΝ ΤΩ ΒΑΑΛ ΜΥΙΑΝ ΘΕΟΝ ΑΚΚΑΡΩΝ; ΟΥΧ ΟΥΤΩΣ· Η ΚΛΙΝΗ, ΕΦ' ΗΣ ΑΝΕΒΗΣ ΕΚΕΙ, ΟΥ ΚΑΤΑΒΗΣΗ ΑΠ' ΑΥΤΗΣ, ΟΤΙ ΘΑΝΑΤΩ ΑΠΟΘΑΝΗ.

Δ ΒΑΣ. 1,7 ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΥΣ ΛΕΓΩΝ· ΤΙΣ Η ΚΡΙΣΙΣ ΤΟΥ ΑΝΔΡΟΣ ΤΟΥ ΑΝΑΒΑΝΤΟΣ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΥΜΙΝ ΚΑΙ ΛΑΛΗΣΑΝΤΟΣ ΠΡΟΣ ΥΜΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ;

Δ ΒΑΣ. 1,8 ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΑΥΤΟΝ· ΑΝΗΡ ΔΑΣΥΣ ΚΑΙ ΖΩΝΗΝ ΔΕΡΜΑΤΙΝΗΝ ΠΕΡΙΕΖΩΣΜΕΝΟΣ ΤΗΝ ΟΣΦΥΝ ΑΥΤΟΥ. ΚΑΙ ΕΙΠΕΝ· ΗΛΙΟΥ Ο ΘΕΣΒΙΤΗΣ ΟΥΤΟΣ ΕΣΤΙ.

Δ ΒΑΣ. 1,9 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΝ ΠΕΝΤΗΚΟΝΤΑΡΧΟΝ ΚΑΙ ΤΟΥΣ ΠΕΝΤΗΚΟΝΤΑ ΑΥΤΟΥ, ΚΑΙ ΑΝΕΒΗ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΙΔΟΥ ΗΛΙΟΥ ΕΚΑΘΗΤΟ ΕΠΙ ΤΗΣ ΚΟΡΥΦΗΣ ΤΟΥ ΟΡΟΥΣ. ΚΑΙ ΕΛΑΛΗΣΕΝ Ο ΠΕΝΤΗΚΟΝΤΑΡΧΟΣ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕΝ· ΑΝΘΡΩΠΕ ΤΟΥ ΘΕΟΥ, Ο ΒΑΣΙΛΕΥΣ ΕΚΑΛΕΣΕ ΣΕ, ΚΑΤΑΒΗΘΙ.

Δ ΒΑΣ. 1,10 ΚΑΙ ΑΠΕΚΡΙΘΗ ΗΛΙΟΥ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΠΕΝΤΗΚΟΝΤΑΡΧΟΝ· ΚΑΙ ΕΙ ΑΝΘΡΩΠΟΣ ΘΕΟΥ ΕΓΩ, ΚΑΤΑΒΗΣΕΤΑΙ ΠΥΡ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΣΕ ΚΑΙ ΤΟΥΣ ΠΕΝΤΗΚΟΝΤΑ ΣΟΥ· ΚΑΙ ΚΑΤΕΒΗ ΠΥΡ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΚΑΤΕΦΑΓΕΝ ΑΥΤΟΝ ΚΑΙ ΤΟΥΣ ΠΕΝΤΗΚΟΝΤΑ ΑΥΤΟΥ.

Δ ΒΑΣ. 1,11 ΚΑΙ ΠΡΟΣΕΘΕΤΟ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΝ ΑΛΛΟΝ ΠΕΝΤΗΚΟΝΤΑΡΧΟΝ ΚΑΙ ΤΟΥΣ ΠΕΝΤΗΚΟΝΤΑ ΑΥΤΟΥ, ΚΑΙ ΑΝΕΒΗ ΚΑΙ ΕΛΑΛΗΣΕΝ Ο ΠΕΝΤΗΚΟΝΤΑΡΧΟΣ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕΝ· ΑΝΘΡΩΠΕ ΤΟΥ ΘΕΟΥ, ΤΑΔΕ ΛΕΓΕΙ Ο ΒΑΣΙΛΕΥΣ· ΤΑΧΕΩΣ ΚΑΤΑΒΗΘΙ.

Δ ΒΑΣ. 1,12 ΚΑΙ ΑΠΕΚΡΙΘΗ ΗΛΙΟΥ ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕΝ· ΕΙ ΑΝΘΡΩΠΟΣ ΘΕΟΥ ΕΓΩ, ΚΑΤΑΒΗΣΕΤΑΙ ΠΥΡ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΣΕ ΚΑΙ ΤΟΥΣ ΠΕΝΤΗΚΟΝΤΑ ΣΟΥ· ΚΑΙ ΚΑΤΕΒΗ ΠΥΡ ΕΞ ΟΥΡΑΝΟΥ ΚΑΙ ΚΑΤΕΦΑΓΕ ΑΥΤΟΝ ΚΑΙ ΤΟΥΣ ΠΕΝΤΗΚΟΝΤΑ ΑΥΤΟΥ.

Δ ΒΑΣ. 1,13 ΚΑΙ ΠΡΟΣΕΘΕΤΟ Ο ΒΑΣΙΛΕΥΣ ΕΤΙ ΑΠΟΣΤΕΙΛΑΙ ΗΓΟΥΜΕΝΟΝ ΚΑΙ ΤΟΥΣ ΠΕΝΤΗΚΟΝΤΑ ΑΥΤΟΥ, ΚΑΙ ΗΛΘΕΝ Ο ΠΕΝΤΗΚΟΝΤΑΡΧΟΣ Ο ΤΡΙΤΟΣ ΚΑΙ ΕΚΑΜΨΕΝ ΕΠΙ ΤΑ ΓΟΝΑΤΑ ΑΥΤΟΥ ΚΑΤΕΝΑΝΤΙ ΗΛΙΟΥ ΚΑΙ ΕΔΕΗΘΗ ΑΥΤΟΥ ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕΝ· ΑΝΘΡΩΠΕ ΤΟΥ ΘΕΟΥ, ΕΝΤΙΜΩΘΗΤΩ ΔΗ Η ΨΥΧΗ ΜΟΥ ΚΑΙ Η ΨΥΧΗ ΤΩΝ ΔΟΥΛΩΝ ΣΟΥ ΤΟΥΤΩΝ ΤΩΝ ΠΕΝΤΗΚΟΝΤΑ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ·

Δ ΒΑΣ. 1,14 ΙΔΟΥ ΚΑΤΕΒΗ ΠΥΡ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΚΑΤΕΦΑΓΕ ΤΟΥΣ ΔΥΟ ΠΕΝΤΗΚΟΝΤΑΡΧΟΥΣ ΤΟΥΣ ΠΡΩΤΟΥΣ ΚΑΙ ΤΟΥΣ ΠΕΝΤΗΚΟΝΤΑ ΑΥΤΩΝ, ΚΑΙ ΝΥΝ ΕΝΤΙΜΩΘΗΤΩ ΔΗ Η ΨΥΧΗ ΜΟΥ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ.

Δ ΒΑΣ. 1,15 ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΗΛΙΟΥ ΚΑΙ ΕΙΠΕ· ΚΑΤΑΒΗΘΙ ΜΕΤ' ΑΥΤΟΥ, ΜΗ ΦΟΒΗΘΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ· ΚΑΙ ΑΝΕΣΤΗ ΗΛΙΟΥ ΚΑΙ ΚΑΤΕΒΗ ΜΕΤ' ΑΥΤΟΥ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ.

Δ ΒΑΣ. 1,16 ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΤΙ ΟΤΙ ΑΠΕΣΤΕΙΛΑΣ ΑΓΓΕΛΟΥΣ ΕΚΖΗΤΗΣΑΙ ΕΝ ΤΩ ΒΑΑΛ ΜΥΙΑΝ ΘΕΟΝ ΑΚΚΑΡΩΝ; ΟΥΧ ΟΥΤΩΣ· Η ΚΛΙΝΗ, ΕΦ' ΗΣ ΑΝΕΒΗΣ ΕΚΕΙ, ΟΥ ΚΑΤΑΒΗΣΗ ΑΠ' ΑΥΤΗΣ, ΟΤΙ ΘΑΝΑΤΩ ΑΠΟΘΑΝΗ.

Δ ΒΑΣ. 1,17 ΚΑΙ ΑΠΕΘΑΝΕ ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ, Ο ΕΛΑΛΗΣΕΝ ΗΛΙΟΥ.

Δ ΒΑΣ. 1,18 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΟΧΟΖΙΟΥ, Α ΕΠΟΙΗΣΕΝ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΣΡΑΗΛ;

Δ ΒΑΣ. 1,18Α ΚΑΙ ΙΩΡΑΜ ΥΙΟΣ ΑΧΑΑΒ ΒΑΣΙΛΕΥΕΙ ΕΠΙ ΙΣΡΑΗΛ ΕΝ ΣΑΜΑΡΕΙΑ ΕΤΗ ΔΕΚΑΔΥΟ, ΕΝ ΕΤΕΙ ΟΚΤΩΚΑΙΔΕΚΑΤΩ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ.

Δ ΒΑΣ. 1,18Β ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΠΛΗΝ ΟΥΧ ΩΣ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΟΥΔΕ ΩΣ Η ΜΗΤΗΡ ΑΥΤΟΥ.

Δ ΒΑΣ. 1,18Γ ΚΑΙ ΑΠΕΣΤΗΣΕ ΤΑΣ ΣΤΗΛΑΣ ΤΟΥ ΒΑΑΛ, ΑΣ ΕΠΟΙΗΣΕΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ, ΚΑΙ ΣΥΝΕΤΡΙΨΕΝ ΑΥΤΑΣ· ΠΛΗΝ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΟΙΚΟΥ ΙΕΡΟΒΟΑΜ, ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ, ΕΚΟΛΛΗΘΗ, ΟΥΚ ΑΠΕΣΤΗ ΑΠ' ΑΥΤΩΝ.

Δ ΒΑΣ. 1,18Δ ΚΑΙ ΕΘΥΜΩΘΗ ΟΡΓΗ ΚΥΡΙΟΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΧΑΑΒ.

Δ ΒΑΣΙΛΕΙΩΝ 2

Δ ΒΑΣ. 2,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΑΝΑΓΕΙΝ ΚΥΡΙΟΝ ΕΝ ΣΥΣΣΕΙΣΜΩ ΤΟΝ ΗΛΙΟΥ ΩΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΕΠΟΡΕΥΘΗ ΗΛΙΟΥ ΚΑΙ ΕΛΙΣΑΙΕ ΕΚ ΓΑΛΓΑΛΩΝ.

Δ ΒΑΣ. 2,2 ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ ΠΡΟΣ ΕΛΙΣΑΙΕ· ΚΑΘΟΥ ΔΗ ΕΝΤΑΥΘΑ, ΟΤΙ ΚΥΡΙΟΣ ΑΠΕΣΤΑΛΚΕ ΜΕ ΕΩΣ ΒΑΙΘΗΛ· ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΖΗ ΚΥΡΙΟΣ ΚΑΙ ΖΗ Η ΨΥΧΗ ΣΟΥ, ΕΙ ΕΓΚΑΤΑΛΕΙΨΩ ΣΕ· ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΒΑΙΘΗΛ.

Δ ΒΑΣ. 2,3 ΚΑΙ ΗΛΘΟΝ ΟΙ ΥΙΟΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΟΙ ΕΝ ΒΑΙΘΗΛ ΠΡΟΣ ΕΛΙΣΑΙΕ ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΝ· ΕΙ ΕΓΝΩΣ, ΟΤΙ ΚΥΡΙΟΣ ΣΗΜΕΡΟΝ ΛΑΜΒΑΝΕΙ ΤΟΝ ΚΥΡΙΟΝ ΣΟΥ ΕΠΑΝΩΘΕΝ ΤΗΣ ΚΕΦΑΛΗΣ ΣΟΥ; ΚΑΙ ΕΙΠΕ· ΚΑΓΩ ΕΓΝΩΚΑ, ΣΙΩΠΑΤΕ.

Δ ΒΑΣ. 2,4 ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ ΠΡΟΣ ΕΛΙΣΑΙΕ· ΚΑΘΟΥ ΔΗ ΕΝΤΑΥΘΑ, ΟΤΙ ΚΥΡΙΟΣ ΑΠΕΣΤΑΛΚΕ ΜΕ ΕΙΣ ΙΕΡΙΧΩ· ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΖΗ ΚΥΡΙΟΣ ΚΑΙ ΖΗ Η ΨΥΧΗ ΣΟΥ, ΕΙ ΕΓΚΑΤΑΛΕΙΨΩ ΣΕ· ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΙΕΡΙΧΩ.

Δ ΒΑΣ. 2,5 ΚΑΙ ΗΓΓΙΣΑΝ ΟΙ ΥΙΟΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΟΙ ΕΝ ΙΕΡΙΧΩ ΠΡΟΣ ΕΛΙΣΑΙΕ ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΑΥΤΟΝ· ΕΙ ΕΓΝΩΣ ΟΤΙ ΣΗΜΕΡΟΝ ΛΑΜΒΑΝΕΙ ΚΥΡΙΟΣ ΤΟΝ ΚΥΡΙΟΝ ΣΟΥ ΕΠΑΝΩΘΕΝ ΤΗΣ ΚΕΦΑΛΗΣ ΣΟΥ; ΚΑΙ ΕΙΠΕ· ΚΑΙ ΓΕ ΕΓΩ ΕΓΝΩΝ, ΣΙΩΠΑΤΕ.

Δ ΒΑΣ. 2,6 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΗΛΙΟΥ· ΚΑΘΟΥ ΔΗ ΩΔΕ, ΟΤΙ ΚΥΡΙΟΣ ΑΠΕΣΤΑΛΚΕ ΜΕ ΕΩΣ ΕΙΣ ΤΟΝ ΙΟΡΔΑΝΗΝ· ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΖΗ ΚΥΡΙΟΣ ΚΑΙ ΖΗ Η ΨΥΧΗ ΣΟΥ, ΕΙ ΕΓΚΑΤΑΛΕΙΨΩ ΣΕ· ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΑΜΦΟΤΕΡΟΙ·

Δ ΒΑΣ. 2,7 ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΑΝΔΡΕΣ ΥΙΟΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΚΑΙ ΕΣΤΗΣΑΝ ΕΞΕΝΑΝΤΙΑΣ ΜΑΚΡΟΘΕΝ· ΚΑΙ ΑΜΦΟΤΕΡΟΙ ΕΣΤΗΣΑΝ ΕΠΙ ΤΟΥ ΙΟΡΔΑΝΟΥ.

Δ ΒΑΣ. 2,8 ΚΑΙ ΕΛΑΒΕΝ ΗΛΙΟΥ ΤΗΝ ΜΗΛΩΤΗΝ ΑΥΤΟΥ ΚΑΙ ΕΙΛΗΣΕ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟ ΥΔΩΡ, ΚΑΙ ΔΙΗΡΕΘΗ ΤΟ ΥΔΩΡ ΕΝΘΑ ΚΑΙ ΕΝΘΑ, ΚΑΙ ΔΙΕΒΗΣΑΝ ΑΜΦΟΤΕΡΟΙ ΕΝ ΕΡΗΜΩ.

Δ ΒΑΣ. 2,9 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΔΙΑΒΗΝΑΙ ΑΥΤΟΥΣ ΚΑΙ ΗΛΙΟΥ ΕΙΠΕ ΠΡΟΣ ΕΛΙΣΑΙΕ· ΑΙΤΗΣΑΙ ΤΙ ΠΟΙΗΣΩ ΣΟΙ ΠΡΙΝ Η ΑΝΑΛΗΦΘΗΝΑΙ ΜΕ ΑΠΟ ΣΟΥ. ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΓΕΝΗΘΗΤΩ ΔΗ ΔΙΠΛΑ ΕΝ ΠΝΕΥΜΑΤΙ ΣΟΥ ΕΠ' ΕΜΕ.

Δ ΒΑΣ. 2,10 ΚΑΙ ΕΙΠΕΝ ΗΛΙΟΥ· ΕΣΚΛΗΡΥΝΑΣ ΤΟΥ ΑΙΤΗΣΑΣΘΑΙ· ΕΑΝ ΙΔΗΣ ΜΕ ΑΝΑΛΑΜΒΑΝΟΜΕΝΟΝ ΑΠΟ ΣΟΥ, ΚΑΙ ΕΣΤΑΙ ΣΟΙ ΟΥΤΩΣ· ΚΑΙ ΕΑΝ ΜΗ, ΟΥ ΜΗ ΓΕΝΗΤΑΙ.

Δ ΒΑΣ. 2,11 ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΩΝ ΠΟΡΕΥΟΜΕΝΩΝ, ΕΠΟΡΕΥΟΝΤΟ ΚΑΙ ΕΛΑΛΟΥΝ· ΚΑΙ ΙΔΟΥ ΑΡΜΑ ΠΥΡΟΣ ΚΑΙ ΙΠΠΟΙ ΠΥΡΟΣ ΚΑΙ ΔΙΕΣΤΕΙΛΑΝ ΑΝΑ ΜΕΣΟΝ ΑΜΦΟΤΕΡΩΝ, ΚΑΙ ΑΝΕΛΗΦΘΗ ΗΛΙΟΥ ΕΝ ΣΥΣΣΕΙΣΜΩ ΩΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ.

Δ ΒΑΣ. 2,12 ΚΑΙ ΕΛΙΣΑΙΕ ΕΩΡΑ ΚΑΙ ΕΒΟΑ· ΠΑΤΕΡ, ΠΑΤΕΡ, ΑΡΜΑ ΙΣΡΑΗΛ ΚΑΙ ΙΠΠΕΥΣ ΑΥΤΟΥ· ΚΑΙ ΟΥΚ ΕΙΔΕΝ ΑΥΤΟΝ ΕΤΙ ΚΑΙ ΕΠΕΛΑΒΕΤΟ ΤΩΝ ΙΜΑΤΙΩΝ ΑΥΤΟΥ ΚΑΙ ΔΙΕΡΡΗΞΕΝ ΑΥΤΑ ΕΙΣ ΔΥΟ ΡΗΓΜΑΤΑ.

Δ ΒΑΣ. 2,13 ΚΑΙ ΥΨΩΣΕ ΤΗΝ ΜΗΛΩΤΗΝ ΗΛΙΟΥ, Η ΕΠΕΣΕΝ ΕΠΑΝΩΘΕΝ ΕΛΙΣΑΙΕ, ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΕΛΙΣΑΙΕ ΚΑΙ ΕΣΤΗ ΕΠΙ ΤΟΥ ΧΕΙΛΟΥΣ ΤΟΥ ΙΟΡΔΑΝΟΥ·

Δ ΒΑΣ. 2,14 ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΜΗΛΩΤΗΝ ΗΛΙΟΥ, Η ΕΠΕΣΕΝ ΕΠΑΝΩΘΕΝ ΑΥΤΟΥ, ΚΑΙ ΕΠΑΤΑΞΕ ΤΟ ΥΔΩΡ ΚΑΙ ΟΥ ΔΙΕΣΤΗ· ΚΑΙ ΕΙΠΕ· ΠΟΥ Ο ΘΕΟΣ ΗΛΙΟΥ ΑΦΦΩ; ΚΑΙ ΕΠΑΤΑΞΕ ΤΑ ΥΔΑΤΑ, ΚΑΙ ΔΙΕΡΡΑΓΗΣΑΝ ΕΝΘΑ ΚΑΙ ΕΝΘΑ, ΚΑΙ ΔΙΕΒΗ ΕΛΙΣΑΙΕ.

Δ ΒΑΣ. 2,15 ΚΑΙ ΕΙΔΟΝ ΑΥΤΟΝ ΟΙ ΥΙΟΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΟΙ ΕΝ ΙΕΡΙΧΩ ΕΞΕΝΑΝΤΙΑΣ ΚΑΙ ΕΙΠΟΝ· ΕΠΑΝΑΠΕΠΑΥΤΑΙ ΤΟ ΠΝΕΥΜΑ ΗΛΙΟΥ ΕΠΙ ΕΛΙΣΑΙΕ· ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΣΥΝΑΝΤΗΝ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΑΥΤΩ ΕΠΙ ΤΗΝ ΓΗΝ.

Δ ΒΑΣ. 2,16 ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΝ· ΙΔΟΥ ΔΗ ΜΕΤΑ ΤΩΝ ΠΑΙΔΩΝ ΣΟΥ ΠΕΝΤΗΚΟΝΤΑ ΑΝΔΡΕΣ ΥΙΟΙ ΔΥΝΑΜΕΩΣ· ΠΟΡΕΥΘΕΝΤΕΣ ΔΗ ΖΗΤΗΣΑΤΩΣΑΝ ΤΟΝ ΚΥΡΙΟΝ ΣΟΥ, ΜΗ ΠΟΤΕ ΗΡΕΝ ΑΥΤΟΝ ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΚΑΙ ΕΡΡΙΨΕΝ ΑΥΤΟΝ ΕΝ ΤΩ ΙΟΡΔΑΝΗ Η ΕΦ' ΕΝ ΤΩΝ ΟΡΕΩΝ Η ΕΦ' ΕΝΑ ΤΩΝ ΒΟΥΝΩΝ. ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΟΥΚ ΑΠΟΣΤΕΛΕΙΤΕ.

Δ ΒΑΣ. 2,17 ΚΑΙ ΠΑΡΕΒΙΑΣΑΝΤΟ ΑΥΤΟΝ ΕΩΣ ΟΥ ΗΣΧΥΝΕΤΟ. ΚΑΙ ΕΙΠΕΝ· ΑΠΟΣΤΕΙΛΑΤΕ. ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΠΕΝΤΗΚΟΝΤΑ ΑΝΔΡΑΣ, ΚΑΙ ΕΖΗΤΗΣΑΝ ΤΡΕΙΣ ΗΜΕΡΑΣ ΚΑΙ ΟΥΧ ΕΥΡΟΝ ΑΥΤΟΝ.

Δ ΒΑΣ. 2,18 ΚΑΙ ΑΝΕΣΤΡΕΨΑΝ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΑΥΤΟΣ ΕΚΑΘΗΤΟ ΕΝ ΙΕΡΙΧΩ, ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΟΥΚ ΕΙΠΟΝ ΠΡΟΣ ΥΜΑΣ, ΜΗ ΠΟΡΕΥΘΗΤΕ;

Δ ΒΑΣ. 2,19 ΚΑΙ ΕΙΠΟΝ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΠΟΛΕΩΣ ΠΡΟΣ ΕΛΙΣΑΙΕ· ΙΔΟΥ Η ΚΑΤΟΙΚΗΣΙΣ ΤΗΣ ΠΟΛΕΩΣ ΑΓΑΘΗ, ΚΑΘΩΣ Ο ΚΥΡΙΟΣ ΒΛΕΠΕΙ, ΚΑΙ ΤΑ ΥΔΑΤΑ ΠΟΝΗΡΑ ΚΑΙ Η ΓΗ ΑΤΕΚΝΟΥΜΕΝΗ.

Δ ΒΑΣ. 2,20 ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΛΑΒΕΤΕ ΜΟΙ ΥΔΡΙΣΚΗΝ ΚΑΙΝΗΝ ΚΑΙ ΘΕΤΕ ΕΚΕΙ ΑΛΑ· ΚΑΙ ΕΛΑΒΟΝ ΚΑΙ ΗΝΕΓΚΑΝ ΠΡΟΣ ΑΥΤΟΝ.

Δ ΒΑΣ. 2,21 ΚΑΙ ΕΞΗΛΘΕΝ ΕΛΙΣΑΙΕ ΕΙΣ ΤΗΝ ΔΙΕΞΟΔΟΝ ΤΩΝ ΥΔΑΤΩΝ ΚΑΙ ΕΡΡΙΨΕΝ ΕΚΕΙ ΑΛΑ ΚΑΙ ΕΙΠΕ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΑΜΑΙ ΤΑ ΥΔΑΤΑ, ΟΥΚ ΕΣΤΑΙ ΕΤΙ ΕΚΕΙΘΕΝ ΘΑΝΑΤΟΣ ΚΑΙ ΑΤΕΚΝΟΥΜΕΝΗ.

Δ ΒΑΣ. 2,22 ΚΑΙ ΙΑΘΗΣΑΝ ΤΑ ΥΔΑΤΑ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΚΑΤΑ ΤΟ ΡΗΜΑ ΕΛΙΣΑΙΕ, Ο ΕΛΑΛΗΣΕ.

Δ ΒΑΣ. 2,23 ΚΑΙ ΑΝΕΒΗ ΕΚΕΙΘΕΝ ΕΙΣ ΒΑΙΘΗΛ· ΚΑΙ ΑΝΑΒΑΙΝΟΝΤΟΣ ΑΥΤΟΥ ΕΝ ΤΗ ΟΔΩ ΚΑΙ ΠΑΙΔΑΡΙΑ ΜΙΚΡΑ ΕΞΗΛΘΟΝ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΚΑΤΕΠΑΙΖΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΑΝΑΒΑΙΝΕ, ΦΑΛΑΚΡΕ, ΑΝΑΒΑΙΝΕ.

Δ ΒΑΣ. 2,24 ΚΑΙ ΕΞΕΝΕΥΣΕΝ ΟΠΙΣΩ ΑΥΤΩΝ ΚΑΙ ΕΙΔΕΝ ΑΥΤΑ, ΚΑΙ ΚΑΤΗΡΑΣΑΤΟ ΑΥΤΟΙΣ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ· ΚΑΙ ΙΔΟΥ ΕΞΗΛΘΟΝ ΔΥΟ ΑΡΚΟΙ ΕΚ ΤΟΥ ΔΡΥΜΟΥ ΚΑΙ ΑΝΕΡΡΗΞΑΝ ΑΠ' ΑΥΤΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΔΥΟ ΠΑΙΔΑΣ.

Δ ΒΑΣ. 2,25 ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΚΕΙΘΕΝ ΕΙΣ ΤΟ ΟΡΟΣ ΤΟ ΚΑΡΜΗΛΙΟΝ ΚΑΚΕΙΘΕΝ ΕΠΕΣΤΡΕΨΕΝ ΕΙΣ ΣΑΜΑΡΕΙΑΝ.

Δ ΒΑΣΙΛΕΙΩΝ 3

Δ ΒΑΣ. 3,1 ΚΑΙ ΙΩΡΑΜ ΥΙΟΣ ΑΧΑΑΒ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΣΡΑΗΛ ΕΝ ΕΤΕΙ ΟΚΤΩΚΑΙΔΕΚΑΤΩ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΔΩΔΕΚΑ ΕΤΗ.

Δ ΒΑΣ. 3,2 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ, ΠΛΗΝ ΟΥΧ ΩΣ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΚΑΙ ΟΥΧ ΩΣ Η ΜΗΤΗΡ ΑΥΤΟΥ. ΚΑΙ ΜΕΤΕΣΤΗΣΕ ΤΑΣ ΣΤΗΛΑΣ ΤΟΥ ΒΑΑΛ, ΑΣ ΕΠΟΙΗΣΕΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ·

Δ ΒΑΣ. 3,3 ΠΛΗΝ ΕΝ ΤΗ ΑΜΑΡΤΙΑ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ, ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ, ΕΚΟΛΛΗΘΗ, ΟΥΚ ΑΠΕΣΤΗ ΑΠ' ΑΥΤΗΣ.

Δ ΒΑΣ. 3,4 ΚΑΙ ΜΩΣΑ ΒΑΣΙΛΕΥΣ ΜΩΑΒ ΗΝ ΝΩΚΗΔ, ΚΑΙ ΕΠΕΣΤΡΕΦΕ ΤΩ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ ΕΝ ΤΗ ΕΠΑΝΑΣΤΑΣΕΙ ΕΚΑΤΟΝ ΧΙΛΙΑΔΑΣ ΑΡΝΩΝ ΚΑΙ ΕΚΑΤΟΝ ΧΙΛΙΑΔΑΣ ΚΡΙΩΝ ΕΠΙ ΠΟΚΩΝ.

Δ ΒΑΣ. 3,5 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΟ ΑΠΟΘΑΝΕΙΝ ΑΧΑΑΒ ΚΑΙ ΗΘΕΤΗΣΕ ΒΑΣΙΛΕΥΣ ΜΩΑΒ ΕΝ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 3,6 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΩΡΑΜ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΚ ΣΑΜΑΡΕΙΑΣ ΚΑΙ ΕΠΕΣΚΕΨΑΤΟ ΤΟΝ ΙΣΡΑΗΛ·

Δ ΒΑΣ. 3,7 ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΛΕΓΩΝ· ΒΑΣΙΛΕΥΣ ΜΩΑΒ ΗΘΕΤΗΣΕΝ ΕΝ ΕΜΟΙ· ΕΙ ΠΟΡΕΥΣΗ ΜΕΤ' ΕΜΟΥ ΕΙΣ ΜΩΑΒ ΕΙΣ ΠΟΛΕΜΟΝ; ΚΑΙ ΕΙΠΕΝ· ΑΝΑΒΗΣΟΜΑΙ· ΟΜΟΙΟΣ ΜΟΙ ΟΜΟΙΟΣ ΣΟΙ, ΩΣ Ο ΛΑΟΣ ΜΟΥ Ο ΛΑΟΣ ΣΟΥ, ΩΣ ΟΙ ΙΠΠΟΙ ΜΟΥ ΟΙ ΙΠΠΟΙ ΣΟΥ.

Δ ΒΑΣ. 3,8 ΚΑΙ ΕΙΠΕ· ΠΟΙΑ ΟΔΩ ΑΝΑΒΩ; ΚΑΙ ΕΙΠΕΝ· ΟΔΟΝ ΕΡΗΜΟΝ ΕΔΩΜ.

Δ ΒΑΣ. 3,9 ΚΑΙ ΕΠΟΡΕΥΘΗ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΕΔΩΜ ΚΑΙ ΕΚΥΚΛΩΣΑΝ ΟΔΟΝ ΕΠΤΑ ΗΜΕΡΩΝ, ΚΑΙ ΟΥΚ ΗΝ ΥΔΩΡ ΤΗ ΠΑΡΕΜΒΟΛΗ ΚΑΙ ΤΟΙΣ ΚΤΗΝΕΣΙ ΤΟΙΣ ΕΝ ΤΟΙΣ ΠΟΣΙΝ ΑΥΤΩΝ.

Δ ΒΑΣ. 3,10 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ· Ω, ΟΤΙ ΚΕΚΛΗΚΕ ΚΥΡΙΟΣ ΤΟΥΣ ΤΡΕΙΣ ΒΑΣΙΛΕΙΣ ΠΑΡΕΡΧΟΜΕΝΟΥΣ ΔΟΥΝΑΙ ΑΥΤΟΥΣ ΕΝ ΧΕΙΡΙ ΜΩΑΒ

Δ ΒΑΣ. 3,11 ΚΑΙ ΕΙΠΕΝ ΙΩΣΑΦΑΤ· ΟΥΚ ΕΣΤΙΝ ΩΔΕ ΠΡΟΦΗΤΗΣ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΠΙΖΗΤΗΣΩΜΕΝ ΤΟΝ ΚΥΡΙΟΝ ΠΑΡ' ΑΥΤΟΥ; ΚΑΙ ΑΠΕΚΡΙΘΗ ΕΙΣ ΤΩΝ ΠΑΙΔΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΕΝ· ΩΔΕ ΕΛΙΣΑΙΕ ΥΙΟΣ ΣΑΦΑΤ, ΟΣ ΕΠΕΧΕΕΝ ΥΔΩΡ ΕΠΙ ΧΕΙΡΑΣ ΗΛΙΟΥ.

Δ ΒΑΣ. 3,12 ΚΑΙ ΕΙΠΕΝ ΙΩΣΑΦΑΤ· ΕΣΤΙΝ ΑΥΤΩ ΡΗΜΑ ΚΥΡΙΟΥ. ΚΑΙ ΚΑΤΕΒΗ ΠΡΟΣ ΑΥΤΟΝ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΚΑΙ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΚΑΙ ΒΑΣΙΛΕΥΣ ΕΔΩΜ.

Δ ΒΑΣ. 3,13 ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ ΠΡΟΣ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ· ΤΙ ΕΜΟΙ ΚΑΙ ΣΟΙ; ΔΕΥΡΟ ΠΡΟΣ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΚΑΙ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΤΗΣ ΜΗΤΡΟΣ ΣΟΥ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ· ΜΗ ΟΤΙ ΚΕΚΛΗΚΕ ΚΥΡΙΟΣ ΤΟΥΣ ΤΡΕΙΣ ΒΑΣΙΛΕΙΣ ΤΟΥ ΠΑΡΑΔΟΥΝΑΙ ΑΥΤΟΥΣ ΕΙΣ ΧΕΙΡΑΣ ΜΩΑΒ;

Δ ΒΑΣ. 3,14 ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΖΗ ΚΥΡΙΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ, Ω ΠΑΡΕΣΤΗΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΟΤΙ ΕΙ ΜΗ ΠΡΟΣΩΠΟΝ ΙΩΑΣΑΦΑΤ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΕΓΩ ΛΑΜΒΑΝΩ, ΕΙ ΕΠΕΒΛΕΨΑ ΠΡΟΣ ΣΕ ΚΑΙ ΕΙΔΟΝ ΣΕ·

Δ ΒΑΣ. 3,15 ΚΑΙ ΝΥΝ ΛΑΒΕ ΜΟΙ ΨΑΛΛΟΝΤΑ. ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΨΑΛΛΕΝ Ο ΨΑΛΛΩΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΕΠ' ΑΥΤΟΝ ΧΕΙΡ ΚΥΡΙΟΥ,

Δ ΒΑΣ. 3,16 ΚΑΙ ΕΙΠΕ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΠΟΙΗΣΑΤΕ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΤΟΥΤΟΝ ΒΟΘΥΝΟΥΣ ΒΟΘΥΝΟΥΣ·

Δ ΒΑΣ. 3,17 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΥΚ ΟΨΕΣΘΕ ΠΝΕΥΜΑ ΚΑΙ ΟΥΚ ΟΨΕΣΘΕ ΥΕΤΟΝ, ΚΑΙ Ο ΧΕΙΜΑΡΡΟΥΣ ΟΥΤΟΣ ΠΛΗΣΘΗΣΕΤΑΙ ΥΔΑΤΟΣ, ΚΑΙ ΠΙΕΣΘΕ ΥΜΕΙΣ ΚΑΙ ΑΙ ΚΤΗΣΕΙΣ ΥΜΩΝ ΚΑΙ ΤΑ ΚΤΗΝΗ ΥΜΩΝ·

Δ ΒΑΣ. 3,18 ΚΑΙ ΚΟΥΦΗ ΑΥΤΗ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ, ΚΑΙ ΠΑΡΑΔΩΣΩ ΤΗΝ ΜΩΑΒ ΕΝ ΧΕΙΡΙ ΥΜΩΝ,

Δ ΒΑΣ. 3,19 ΚΑΙ ΠΑΤΑΞΕΤΕ ΠΑΣΑΝ ΠΟΛΙΝ ΟΧΥΡΑΝ ΚΑΙ ΠΑΝ ΞΥΛΟΝ ΑΓΑΘΟΝ ΚΑΤΑΒΑΛΕΙΤΕ ΚΑΙ ΠΑΣΑΣ ΠΗΓΑΣ ΥΔΑΤΟΣ ΕΜΦΡΑΞΕΣΘΕ ΚΑΙ ΠΑΣΑΝ ΜΕΡΙΔΑ ΑΓΑΘΗΝ ΑΧΡΕΙΩΣΕΤΕ ΕΝ ΛΙΘΟΙΣ.

Δ ΒΑΣ. 3,20 ΚΑΙ ΕΓΕΝΕΤΟ ΠΡΩΪ ΑΝΑΒΑΙΝΟΥΣΗΣ ΤΗΣ ΘΥΣΙΑΣ ΚΑΙ ΙΔΟΥ ΥΔΑΤΑ ΗΡΧΟΝΤΟ ΕΞ ΟΔΟΥ ΕΔΩΜ, ΚΑΙ ΕΠΛΗΣΘΗ Η ΓΗ ΥΔΑΤΟΣ.

Δ ΒΑΣ. 3,21 ΚΑΙ ΠΑΣΑ ΜΩΑΒ ΗΚΟΥΣΑΝ ΟΤΙ ΑΝΕΒΗΣΑΝ ΟΙ ΤΡΕΙΣ ΒΑΣΙΛΕΙΣ ΠΟΛΕΜΕΙΝ ΑΥΤΟΥΣ, ΚΑΙ ΑΝΕΒΟΗΣΑΝ ΕΚ ΠΑΝΤΟΣ ΠΕΡΙΕΖΩΣΜΕΝΟΙ ΖΩΝΗΝ ΚΑΙ ΕΙΠΑΝ· Ω ΚΑΙ ΕΣΤΗΣΑΝ ΕΠΙ ΤΟΥ ΟΡΙΟΥ.

Δ ΒΑΣ. 3,22 ΚΑΙ ΩΡΘΡΙΣΑΝ ΤΟ ΠΡΩΪ, ΚΑΙ Ο ΗΛΙΟΣ ΑΝΕΤΕΙΛΕΝ ΕΠΙ ΤΑ ΥΔΑΤΑ· ΚΑΙ ΕΙΔΕ ΜΩΑΒ ΕΞΕΝΑΝΤΙΑΣ ΤΑ ΥΔΑΤΑ ΠΥΡΑ ΩΣΕΙ ΑΙΜΑ

Δ ΒΑΣ. 3,23 ΚΑΙ ΕΙΠΑΝ· ΑΙΜΑ ΤΟΥΤΟ ΤΗΣ ΡΟΜΦΑΙΑΣ, ΚΑΙ ΕΜΑΧΕΣΑΝΤΟ ΟΙ ΒΑΣΙΛΕΙΣ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΝΗΡ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΝΥΝ ΕΠΙ ΤΑ ΣΚΥΛΑ ΜΩΑΒ.

Δ ΒΑΣ. 3,24 ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΙΣΡΑΗΛ, ΚΑΙ ΙΣΡΑΗΛ ΑΝΕΣΤΗΣΑΝ ΚΑΙ ΕΠΑΤΑΞΑΝ ΤΗΝ ΜΩΑΒ, ΚΑΙ ΕΦΥΓΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ. ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣΠΟΡΕΥΟΜΕΝΟΙ ΚΑΙ ΤΥΠΤΟΝΤΕΣ ΤΗΝ ΜΩΑΒ

Δ ΒΑΣ. 3,25 ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΚΑΘΕΙΛΟΝ ΚΑΙ ΠΑΣΑΝ ΜΕΡΙΔΑ ΑΓΑΘΗΝ ΕΡΡΙΨΑΝ ΑΝΗΡ ΤΟΝ ΛΙΘΟΝ ΚΑΙ ΕΝΕΠΛΗΣΑΝ ΑΥΤΗΝ ΚΑΙ ΠΑΣΑΝ ΠΗΓΗΝ ΕΝΕΦΡΑΞΑΝ ΚΑΙ ΠΑΝ ΞΥΛΟΝ ΑΓΑΘΟΝ ΚΑΤΕΒΑΛΟΝ ΕΩΣ ΤΟΥ ΚΑΤΑΛΙΠΕΙΝ ΤΟΥΣ ΛΙΘΟΥΣ ΤΟΥ ΤΟΙΧΟΥ ΚΑΘΗΡΗΜΕΝΟΥΣ, ΚΑΙ ΕΚΥΚΛΩΣΑΝ ΟΙ ΣΦΕΝΔΟΝΗΤΑΙ ΚΑΙ ΕΠΑΤΑΞΑΝ ΑΥΤΗΝ.

Δ ΒΑΣ. 3,26 ΚΑΙ ΕΙΔΕΝ Ο ΒΑΣΙΛΕΥΣ ΜΩΑΒ ΟΤΙ ΕΚΡΑΤΑΙΩΣΕΝ ΥΠΕΡ ΑΥΤΟΝ Ο ΠΟΛΕΜΟΣ. ΚΑΙ ΕΛΑΒΕ ΜΕΘ' ΕΑΥΤΟΥ ΕΠΤΑΚΟΣΙΟΥΣ ΑΝΔΡΑΣ ΕΣΠΑΣΜΕΝΟΥΣ ΡΟΜΦΑΙΑΝ ΔΙΑΚΟΨΑΙ ΠΡΟΣ ΒΑΣΙΛΕΑ ΕΔΩΜ, ΚΑΙ ΟΥΚ ΗΔΥΝΗΘΗΣΑΝ.

Δ ΒΑΣ. 3,27 ΚΑΙ ΕΛΑΒΕ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΤΟΝ ΠΡΩΤΟΤΟΚΟΝ, ΟΝ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ, ΚΑΙ ΑΝΗΝΕΓΚΕΝ ΑΥΤΟΝ ΟΛΟΚΑΥΤΩΜΑ ΕΠΙ ΤΟΥ ΤΕΙΧΟΥΣ· ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑΜΕΛΟΣ ΜΕΓΑΣ ΕΠΙ ΙΣΡΑΗΛ, ΚΑΙ ΑΠΗΡΑΝ ΑΠ' ΑΥΤΟΥ ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΕΙΣ ΤΗΝ ΓΗΝ.

Δ ΒΑΣΙΛΕΙΩΝ 4

Δ ΒΑΣ. 4,1 ΚΑΙ ΓΥΝΗ ΜΙΑ ΑΠΟ ΤΩΝ ΥΙΩΝ ΤΩΝ ΠΡΟΦΗΤΩΝ ΕΒΟΑ ΠΡΟΣ ΤΟΝ ΕΛΙΣΑΙΕ ΛΕΓΟΥΣΑ· Ο ΔΟΥΛΟΣ ΣΟΥ ΑΝΗΡ ΜΟΥ ΑΠΕΘΑΝΕ, ΚΑΙ ΣΥ ΕΓΝΩΣ ΟΤΙ ΔΟΥΛΟΣ ΣΟΥ ΗΝ ΦΟΒΟΥΜΕΝΟΣ ΤΟΝ ΚΥΡΙΟΝ· ΚΑΙ Ο ΔΑΝΕΙΣΤΗΣ ΗΛΘΕ ΛΑΒΕΙΝ ΤΟΥΣ ΔΥΟ ΥΙΟΥΣ ΜΟΥ ΕΑΥΤΩ ΕΙΣ ΔΟΥΛΟΥΣ.

Δ ΒΑΣ. 4,2 ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΤΙ ΠΟΙΗΣΩ ΣΟΙ; ΑΝΑΓΓΕΙΛΟΝ ΜΟΙ ΤΙ ΕΣΤΙ ΣΟΙ ΕΝ ΤΩ ΟΙΚΩ. Η ΔΕ ΕΙΠΕΝ· ΟΥΚ ΕΣΤΙ ΤΗ ΔΟΥΛΗ ΣΟΥ ΟΥΔΕΝ ΕΝ ΤΩ ΟΙΚΩ, ΟΤΙ ΑΛΛ' Η Ο ΑΛΕΙΨΟΜΑΙ ΕΛΑΙΟΝ.

Δ ΒΑΣ. 4,3 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ· ΔΕΥΡΟ ΑΙΤΗΣΑΙ ΣΕΑΥΤΗ ΣΚΕΥΗ ΕΞΩΘΕΝ ΠΑΡΑ ΠΑΝΤΩΝ ΤΩΝ ΓΕΙΤΟΝΩΝ ΣΚΕΥΗ ΚΕΝΑ, ΜΗ ΟΛΙΓΩΣΗΣ.

Δ ΒΑΣ. 4,4 ΚΑΙ ΕΙΣΕΛΕΥΣΗ ΚΑΙ ΑΠΟΚΛΕΙΣΕΙΣ ΤΗΝ ΘΥΡΑΝ ΚΑΤΑ ΣΟΥ ΚΑΙ ΚΑΤΑ ΤΩΝ ΥΙΩΝ ΣΟΥ ΚΑΙ ΑΠΟΧΕΕΙΣ ΕΙΣ ΤΑ ΣΚΕΥΗ ΤΑΥΤΑ ΚΑΙ ΤΟ ΠΛΗΡΩΘΕΝ ΑΡΕΙΣ.

Δ ΒΑΣ. 4,5 ΚΑΙ ΑΠΗΛΘΕ ΠΑΡ' ΑΥΤΟΥ, ΚΑΙ ΑΠΕΚΛΕΙΣΕ ΤΗΝ ΘΥΡΑΝ ΚΑΘ' ΕΑΥΤΗΣ ΚΑΙ ΚΑΤΑ ΤΩΝ ΥΙΩΝ ΑΥΤΗΣ· ΑΥΤΟΙ ΠΡΟΣΗΓΓΙΖΟΝ ΠΡΟΣ ΑΥΤΗΝ, ΚΑΙ ΑΥΤΗ ΕΠΕΧΕΕΝ ΕΩΣ ΕΠΛΗΣΘΗΣΑΝ ΤΑ ΣΚΕΥΗ.

Δ ΒΑΣ. 4,6 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΗΣ· ΕΓΓΙΣΑΤΕ ΕΤΙ ΠΡΟΣ ΜΕ ΤΟ ΣΚΕΥΟΣ· ΚΑΙ ΕΙΠΟΝ ΑΥΤΗ· ΟΥΚ ΕΣΤΙΝ ΕΤΙ ΣΚΕΥΟΣ· ΚΑΙ ΕΣΤΗ ΤΟ ΕΛΑΙΟΝ.

Δ ΒΑΣ. 4,7 ΚΑΙ ΗΛΘΕ ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΤΩ ΑΝΘΡΩΠΩ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΔΕΥΡΟ ΚΑΙ ΑΠΟΔΟΥ ΤΟ ΕΛΑΙΟΝ ΚΑΙ ΑΠΟΤΙΣΕΙΣ ΤΟΥΣ ΤΟΚΟΥΣ ΣΟΥ, ΚΑΙ ΣΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΖΗΣΕΣΘΕ ΕΝ ΤΩ ΕΠΙΛΟΙΠΩ ΕΛΑΙΩ.

Δ ΒΑΣ. 4,8 ΚΑΙ ΕΓΕΝΕΤΟ ΗΜΕΡΑ ΚΑΙ ΔΙΕΒΗ ΕΛΙΣΑΙΕ ΕΙΣ ΣΩΜΑΝ, ΚΑΙ ΕΚΕΙ ΓΥΝΗ ΜΕΓΑΛΗ ΚΑΙ ΕΚΡΑΤΗΣΕΝ ΑΥΤΟΝ ΦΑΓΕΙΝ ΑΡΤΟΝ. ΚΑΙ ΕΓΕΝΕΤΟ ΑΦ' ΙΚΑΝΟΥ ΤΟΥ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΝ ΕΞΕΚΛΙΝΕ ΤΟΥ ΕΚΕΙ ΦΑΓΕΙΝ.

Δ ΒΑΣ. 4,9 ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ ΠΡΟΣ ΤΟΝ ΑΝΔΡΑ ΑΥΤΗΣ· ΙΔΟΥ ΔΗ ΕΓΝΩΝ ΟΤΙ ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ ΑΓΙΟΣ ΟΥΤΟΣ ΔΙΑΠΟΡΕΥΕΤΑΙ ΕΦ' ΗΜΑΣ ΔΙΑ ΠΑΝΤΟΣ.

Δ ΒΑΣ. 4,10 ΠΟΙΗΣΩΜΕΝ ΔΗ ΑΥΤΩ ΥΠΕΡΩΟΝ ΤΟΠΟΝ ΜΙΚΡΟΝ ΚΑΙ ΘΩΜΕΝ ΑΥΤΩ ΕΚΕΙ ΚΛΙΝΗΝ ΚΑΙ ΤΡΑΠΕΖΑΝ ΚΑΙ ΔΙΦΡΟΝ ΚΑΙ ΛΥΧΝΙΑΝ. ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΩ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΠΡΟΣ ΗΜΑΣ ΚΑΙ ΕΚΚΛΙΝΕΙ ΕΚΕΙ.

Δ ΒΑΣ. 4,11 ΚΑΙ ΕΓΕΝΕΤΟ ΗΜΕΡΑ ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΚΕΙ ΚΑΙ ΕΞΕΚΛΙΝΕΝ ΕΙΣ ΤΟ ΥΠΕΡΩΟΝ ΚΑΙ ΕΚΟΙΜΗΘΗ ΕΚΕΙ.

Δ ΒΑΣ. 4,12 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΓΙΕΖΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΥΤΟΥ· ΚΑΛΕΣΟΝ ΜΟΙ ΤΗΝ ΣΩΜΑΝΙΤΙΝ ΤΑΥΤΗΝ· ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΗΝ, ΚΑΙ ΕΣΤΗ ΕΝΩΠΙΟΝ ΑΥΤΟΥ.

Δ ΒΑΣ. 4,13 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΙΠΟΝ ΔΗ ΠΡΟΣ ΑΥΤΗΝ· ΙΔΟΥ ΕΞΕΣΤΗΣΑΣ ΗΜΙΝ ΠΑΣΑΝ ΤΗΝ ΕΚΣΤΑΣΙΝ ΤΑΥΤΗΝ· ΤΙ ΔΕΙ ΠΟΙΗΣΑΙ ΣΟΙ; ΕΙ ΕΣΤΙ ΛΟΓΟΣ ΣΟΙ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ Η ΠΡΟΣ ΤΟΝ ΑΡΧΟΝΤΑ ΤΗΣ ΔΥΝΑΜΕΩΣ; Η ΔΕ ΕΙΠΕΝ· ΕΝ ΜΕΣΩ ΤΟΥ ΛΑΟΥ ΕΓΩ ΕΙΜΙ ΟΙΚΩ.

Δ ΒΑΣ. 4,14 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΓΙΕΖΙ· ΤΙ ΔΕΙ ΠΟΙΗΣΑΙ ΑΥΤΗ; ΚΑΙ ΕΙΠΕ ΓΙΕΖΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΥΤΟΥ· ΚΑΙ ΜΑΛΑ ΥΙΟΣ ΟΥΚ ΕΣΤΙΝ ΑΥΤΗ, ΚΑΙ Ο ΑΝΗΡ ΑΥΤΗΣ ΠΡΕΣΒΥΤΗΣ.

Δ ΒΑΣ. 4,15 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΗΝ, ΚΑΙ ΕΣΤΗ ΠΑΡΑ ΤΗΝ ΘΥΡΑΝ.

Δ ΒΑΣ. 4,16 ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ ΠΡΟΣ ΑΥΤΗΝ· ΕΙΣ ΤΟΝ ΚΑΙΡΟΝ ΤΟΥΤΟΝ, ΩΣ Η ΩΡΑ, ΖΩΣΑ ΣΥ ΠΕΡΙΕΙΛΗΦΥΙΑ ΥΙΟΝ. Η ΔΕ ΕΙΠΕ· ΜΗ ΚΥΡΙΕ, ΜΗ ΔΙΑΨΕΥΣΗ ΤΗΝ ΔΟΥΛΗΝ ΣΟΥ.

Δ ΒΑΣ. 4,17 ΚΑΙ ΕΝ ΓΑΣΤΡΙ ΕΛΑΒΕΝ Η ΓΥΝΗ ΚΑΙ ΕΤΕΚΕΝ ΥΙΟΝ ΕΙΣ ΤΟΝ ΚΑΙΡΟΝ ΤΟΥΤΟΝ, ΩΣ Η ΩΡΑ, ΖΩΣΑ, ΩΣ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΗΝ ΕΛΙΣΑΙΕ.

Δ ΒΑΣ. 4,18 ΚΑΙ ΗΔΡΥΝΘΗ ΤΟ ΠΑΙΔΑΡΙΟΝ· ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΕΞΗΛΘΕ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΠΡΟΣ ΤΟΥΣ ΘΕΡΙΖΟΝΤΑΣ,

Δ ΒΑΣ. 4,19 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ· ΤΗΝ ΚΕΦΑΛΗΝ ΜΟΥ, ΤΗΝ ΚΕΦΑΛΗΝ ΜΟΥ· ΚΑΙ ΕΙΠΕ ΤΩ ΠΑΙΔΑΡΙΩ· ΑΡΟΝ ΑΥΤΟΝ ΠΡΟΣ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΟΥ.

Δ ΒΑΣ. 4,20 ΚΑΙ ΗΡΕΝ ΑΥΤΟΝ ΠΡΟΣ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΟΥ, ΚΑΙ ΕΚΟΙΜΗΘΗ ΕΠΙ ΤΩΝ ΓΟΝΑΤΩΝ ΑΥΤΗΣ ΕΩΣ ΜΕΣΗΜΒΡΙΑΣ ΚΑΙ ΑΠΕΘΑΝΕ.

Δ ΒΑΣ. 4,21 ΚΑΙ ΑΝΗΝΕΓΚΕΝ ΑΥΤΟΝ ΚΑΙ ΕΚΟΙΜΙΣΕΝ ΑΥΤΟΝ ΕΠΙ ΤΗΝ ΚΛΙΝΗΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΑΠΕΚΛΕΙΣΕ ΚΑΤ' ΑΥΤΟΥ ΚΑΙ ΕΞΗΛΘΕ.

Δ ΒΑΣ. 4,22 ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΝ ΑΝΔΡΑ ΑΥΤΗΣ ΚΑΙ ΕΙΠΕΝ· ΑΠΟΣΤΕΙΛΟΝ ΔΗ ΜΟΙ ΕΝ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΚΑΙ ΜΙΑΝ ΤΩΝ ΟΝΩΝ, ΚΑΙ ΔΡΑΜΟΥΜΑΙ ΕΩΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΠΙΣΤΡΕΨΩ.

Δ ΒΑΣ. 4,23 ΚΑΙ ΕΙΠΕ· ΤΙ ΟΤΙ ΣΥ ΠΟΡΕΥΗ ΠΡΟΣ ΑΥΤΟΝ ΣΗΜΕΡΟΝ; ΟΥ ΝΕΟΜΗΝΙΑ ΟΥΔΕ ΣΑΒΒΑΤΟΝ. Η ΔΕ ΕΙΠΕΝ· ΕΙΡΗΝΗ.

Δ ΒΑΣ. 4,24 ΚΑΙ ΕΠΕΣΑΞΕ ΤΗΝ ΟΝΟΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΥΤΗΣ· ΑΓΕ ΠΟΡΕΥΟΥ, ΜΗ ΕΠΙΣΧΗΣ ΜΟΙ ΤΟΥ ΕΠΙΒΗΝΑΙ, ΟΤΙ ΕΑΝ ΕΙΠΩ ΣΟΙ· ΔΕΥΡΟ ΚΑΙ ΠΟΡΕΥΣΗ ΚΑΙ ΕΛΕΥΣΗ ΠΡΟΣ ΤΟΝ ΑΝΘΡΩΠΟΝ ΤΟΥ ΘΕΟΥ ΕΙΣ ΟΡΟΣ ΤΟ ΚΑΡΜΗΛΙΟΝ.

Δ ΒΑΣ. 4,25 ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΗΛΘΕΝ ΕΩΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ ΕΙΣ ΤΟ ΟΡΟΣ. ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΔΕΝ ΕΛΙΣΑΙΕ ΕΡΧΟΜΕΝΗΝ ΑΥΤΗΝ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΓΙΕΖΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΑΥΤΟΥ· ΙΔΟΥ ΔΗ Η ΣΩΜΑΝΙΤΙΣ ΕΚΕΙΝΗ·

Δ ΒΑΣ. 4,26 ΝΥΝ ΔΡΑΜΕ ΕΙΣ ΑΠΑΝΤΗΝ ΑΥΤΗΣ ΚΑΙ ΕΡΕΙΣ· ΕΙ ΕΙΡΗΝΗ ΣΟΙ; ΕΙ ΕΙΡΗΝΗ ΤΩ ΑΝΔΡΙ ΣΟΥ; ΕΙ ΕΙΡΗΝΗ ΤΩ ΠΑΙΔΑΡΙΩ; Η ΔΕ ΕΙΠΕΝ· ΕΙΡΗΝΗ.

Δ ΒΑΣ. 4,27 ΚΑΙ ΗΛΘΕ ΠΡΟΣ ΕΛΙΣΑΙΕ ΕΙΣ ΤΟ ΟΡΟΣ ΚΑΙ ΕΠΕΛΑΒΕΤΟ ΤΩΝ ΠΟΔΩΝ ΑΥΤΟΥ. ΚΑΙ ΗΓΓΙΣΕ ΓΙΕΖΙ ΑΠΩΣΑΣΘΑΙ ΑΥΤΗΝ, ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΑΦΕΣ ΑΥΤΗΝ, ΟΤΙ Η ΨΥΧΗ ΑΥΤΗΣ ΚΑΤΩΔΥΝΟΣ ΑΥΤΗ, ΚΑΙ ΚΥΡΙΟΣ ΑΠΕΚΡΥΨΕΝ ΑΠ' ΕΜΟΥ ΚΑΙ ΟΥΚ ΑΝΗΓΓΕΙΛΕ ΜΟΙ.

Δ ΒΑΣ. 4,28 Η ΔΕ ΕΙΠΕ· ΜΗ ΗΤΗΣΑΜΗΝ ΥΙΟΝ ΠΑΡΑ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ; ΟΤΙ ΟΥΚ ΕΙΠΑ· ΟΥ ΠΛΑΝΗΣΕΙΣ ΜΕΤ' ΕΜΟΥ;

Δ ΒΑΣ. 4,29 ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ ΤΩ ΓΙΕΖΙ· ΖΩΣΑΙ ΤΗΝ ΟΣΦΥΝ ΣΟΥ ΚΑΙ ΛΑΒΕ ΤΗΝ ΒΑΚΤΗΡΙΑΝ ΜΟΥ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ ΚΑΙ ΔΕΥΡΟ· ΟΤΙ ΕΑΝ ΕΥΡΗΣ ΑΝΔΡΑ, ΟΥΚ ΕΥΛΟΓΗΣΕΙΣ ΑΥΤΟΝ, ΚΑΙ ΕΑΝ ΕΥΛΟΓΗΣΗ ΣΕ ΑΝΗΡ, ΟΥΚ ΑΠΟΚΡΙΘΗΣΗ ΑΥΤΩ· ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΤΗΝ ΒΑΚΤΗΡΙΑΝ ΜΟΥ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΟΥ ΠΑΙΔΑΡΙΟΥ.

Δ ΒΑΣ. 4,30 ΚΑΙ ΕΙΠΕΝ Η ΜΗΤΗΡ ΤΟΥ ΠΑΙΔΑΡΙΟΥ· ΖΗ ΚΥΡΙΟΣ ΚΑΙ ΖΗ Η ΨΥΧΗ ΣΟΥ, ΕΙ ΕΓΚΑΤΑΛΕΙΨΩ ΣΕ· ΚΑΙ ΑΝΕΣΤΗ ΕΛΙΣΑΙΕ ΚΑΙ ΕΠΟΡΕΥΘΗ ΟΠΙΣΩ ΑΥΤΗΣ.

Δ ΒΑΣ. 4,31 ΚΑΙ ΓΙΕΖΙ ΔΙΗΛΘΕΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΗΣ ΚΑΙ ΕΠΕΘΗΚΕ ΤΗΝ ΒΑΚΤΗΡΙΑΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΟΥ ΠΑΙΔΑΡΙΟΥ, ΚΑΙ ΟΥΚ ΗΝ ΦΩΝΗ ΚΑΙ ΟΥΚ ΗΝ ΑΚΡΟΑΣΙΣ· ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΕΙΣ ΑΠΑΝΤΗΝ ΑΥΤΟΥ ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΩ ΛΕΓΩΝ· ΟΥΚ ΗΓΕΡΘΗ ΤΟ ΠΑΙΔΑΡΙΟΝ.

Δ ΒΑΣ. 4,32 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΛΙΣΑΙΕ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΑΙ ΙΔΟΥ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΕΘΝΗΚΟΣ ΚΕΚΟΙΜΙΣΜΕΝΟΝ ΕΠΙ ΤΗΝ ΚΛΙΝΗΝ ΑΥΤΟΥ.

Δ ΒΑΣ. 4,33 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΛΙΣΑΙΕ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΑΙ ΑΠΕΚΛΕΙΣΕ ΤΗΝ ΘΥΡΑΝ ΚΑΤΑ ΤΩΝ ΔΥΟ ΕΑΥΤΩΝ ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΠΡΟΣ ΚΥΡΙΟΝ·

Δ ΒΑΣ. 4,34 ΚΑΙ ΑΝΕΒΗ ΚΑΙ ΕΚΟΙΜΗΘΗ ΕΠΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΚΑΙ ΕΘΗΚΕ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΕΠΙ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΕΠΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΕΠΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΚΑΙ ΔΙΕΚΑΜΨΕΝ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΔΙΕΘΕΡΜΑΝΘΗ Η ΣΑΡΞ ΤΟΥ ΠΑΙΔΑΡΙΟΥ.

Δ ΒΑΣ. 4,35 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΤΗ ΟΙΚΙΑ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ ΚΑΙ ΑΝΕΒΗ ΚΑΙ ΣΥΝΕΚΑΜΨΕΝ ΕΠΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΕΩΣ ΕΠΤΑΚΙΣ, ΚΑΙ ΗΝΟΙΞΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ.

Δ ΒΑΣ. 4,36 ΚΑΙ ΕΞΕΒΟΗΣΕ ΕΛΙΣΑΙΕ ΠΡΟΣ ΓΙΕΖΙ ΚΑΙ ΕΙΠΕ· ΚΑΛΕΣΟΝ ΤΗΝ ΣΩΜΑΝΙΤΙΝ ΤΑΥΤΗΝ· ΚΑΙ ΕΚΑΛΕΣΕ, ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ. ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΛΑΒΕ ΤΟΝ ΥΙΟΝ ΣΟΥ.

Δ ΒΑΣ. 4,37 ΚΑΙ ΕΙΣΗΛΘΕΝ Η ΓΥΝΗ ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΕΛΑΒΕ ΤΟΝ ΥΙΟΝ ΑΥΤΗΣ ΚΑΙ ΕΞΗΛΘΕ.

Δ ΒΑΣ. 4,38 ΚΑΙ ΕΛΙΣΑΙΕ ΕΠΕΣΤΡΕΨΕΝ ΕΙΣ ΓΑΛΓΑΛΑ, ΚΑΙ Ο ΛΙΜΟΣ ΕΝ ΤΗ ΓΗ, ΚΑΙ ΥΙΟΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΕΚΑΘΗΝΤΟ ΕΝΩΠΙΟΝ ΑΥΤΟΥ. ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ ΤΩ ΠΑΙΔΑΡΙΩ ΑΥΤΟΥ· ΕΠΙΣΤΗΣΕΝ ΤΟΝ ΛΕΒΗΤΑ ΤΟΝ ΜΕΓΑΝ ΚΑΙ ΕΨΕ ΕΨΕΜΑ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΠΡΟΦΗΤΩΝ.

Δ ΒΑΣ. 4,39 ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΤΟΝ ΑΓΡΟΝ ΣΥΛΛΕΞΑΙ ΑΡΙΩΘ ΚΑΙ ΕΥΡΕΝ ΑΜΠΕΛΟΝ ΕΝ ΤΩ ΑΓΡΩ ΚΑΙ ΣΥΝΕΛΕΞΕΝ ΑΠ' ΑΥΤΗΣ ΤΟΛΥΠΗΝ ΑΓΡΙΑΝ ΠΛΗΡΕΣ ΤΟ ΙΜΑΤΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΝΕΒΑΛΕΝ ΕΙΣ ΤΟΝ ΛΕΒΗΤΑ ΤΟΥ ΕΨΕΜΑΤΟΣ, ΟΤΙ ΟΥΚ ΕΓΝΩΣΑΝ.

Δ ΒΑΣ. 4,40 ΚΑΙ ΕΝΕΧΕΙ ΤΟΙΣ ΑΝΔΡΑΣΙ ΦΑΓΕΙΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΣΘΙΕΙΝ ΑΥΤΟΥΣ ΕΚ ΤΟΥ ΕΨΕΜΑΤΟΣ ΚΑΙ ΙΔΟΥ ΑΝΕΒΟΗΣΑΝ ΚΑΙ ΕΙΠΑΝ· ΘΑΝΑΤΟΣ ΕΝ ΤΩ ΛΕΒΗΤΙ, ΑΝΘΡΩΠΕ ΤΟΥ ΘΕΟΥ· ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΦΑΓΕΙΝ.

Δ ΒΑΣ. 4,41 ΚΑΙ ΕΙΠΕ· ΛΑΒΕΤΕ ΑΛΕΥΡΟΝ ΚΑΙ ΕΜΒΑΛΕΤΕ ΕΙΣ ΤΟΝ ΛΕΒΗΤΑ· ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ ΠΡΟΣ ΓΙΕΖΙ ΤΟ ΠΑΙΔΑΡΙΟΝ· ΕΓΧΕΙ ΤΩ ΛΑΩ ΚΑΙ ΕΣΘΙΕΤΩΣΑΝ· ΚΑΙ ΟΥΚ ΕΓΕΝΗΘΗ ΕΚΕΙ ΕΤΙ ΡΗΜΑ ΠΟΝΗΡΟΝ ΕΝ ΤΩ ΛΕΒΗΤΙ.

Δ ΒΑΣ. 4,42 ΚΑΙ ΑΝΗΡ ΔΙΗΛΘΕΝ ΕΚ ΒΑΙΘΣΑΡΙΣΑ ΚΑΙ ΗΝΕΓΚΕ ΠΡΟΣ ΤΟΝ ΑΝΘΡΩΠΟΝ ΤΟΥ ΘΕΟΥ ΠΡΩΤΟΓΕΝΝΗΜΑΤΩΝ ΕΙΚΟΣΙΝ ΑΡΤΟΥΣ ΚΡΙΘΙΝΟΥΣ ΚΑΙ ΠΑΛΑΘΑΣ, ΚΑΙ ΕΙΠΕ· ΔΟΤΕ ΤΩ ΛΑΩ ΚΑΙ ΕΣΘΙΕΤΩΣΑΝ.

Δ ΒΑΣ. 4,43 ΚΑΙ ΕΙΠΕΝ Ο ΛΕΙΤΟΥΡΓΟΣ ΑΥΤΟΥ· ΤΙ ΔΩ ΤΟΥΤΟ ΕΝΩΠΙΟΝ ΕΚΑΤΟΝ ΑΝΔΡΩΝ; ΚΑΙ ΕΙΠΕ· ΔΟΣ ΤΩ ΛΑΩ ΚΑΙ ΕΣΘΙΕΤΩΣΑΝ, ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΦΑΓΟΝΤΑΙ ΚΑΙ ΚΑΤΑΛΕΙΨΟΥΣΙ.

Δ ΒΑΣ. 4,44 ΚΑΙ ΕΦΑΓΟΝ ΚΑΙ ΚΑΤΕΛΙΠΟΝ ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ.

Δ ΒΑΣΙΛΕΙΩΝ 5

Δ ΒΑΣ. 5,1 ΚΑΙ ΝΑΙΜΑΝ Ο ΑΡΧΩΝ ΤΗΣ ΔΥΝΑΜΕΩΣ ΣΥΡΙΑΣ ΗΝ ΑΝΗΡ ΜΕΓΑΣ ΕΝΩΠΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ ΚΑΙ ΤΕΘΑΥΜΑΣΜΕΝΟΣ ΠΡΟΣΩΠΩ, ΟΤΙ ΕΝ ΑΥΤΩ ΕΔΩΚΕ ΚΥΡΙΟΣ ΣΩΤΗΡΙΑΝ ΣΥΡΙΑ· ΚΑΙ Ο ΑΝΗΡ ΗΝ ΔΥΝΑΤΟΣ ΙΣΧΥΪ, ΛΕΛΕΠΡΩΜΕΝΟΣ.

Δ ΒΑΣ. 5,2 ΚΑΙ ΣΥΡΙΑ ΕΞΗΛΘΟΝ ΜΟΝΟΖΩΝΟΙ ΚΑΙ ΗΧΜΑΛΩΤΕΥΣΑΝ ΕΚ ΓΗΣ ΙΣΡΑΗΛ ΝΕΑΝΙΔΑ ΜΙΚΡΑΝ, ΚΑΙ ΗΝ ΕΝΩΠΙΟΝ ΤΗΣ ΓΥΝΑΙΚΟΣ ΝΑΙΜΑΝ.

Δ ΒΑΣ. 5,3 Η ΔΕ ΕΙΠΕ ΤΗ ΚΥΡΙΑ ΑΥΤΗΣ· ΟΦΕΛΟΝ Ο ΚΥΡΙΟΣ ΜΟΥ ΕΝΩΠΙΟΝ ΤΟΥ ΠΡΟΦΗΤΟΥ ΤΟΥ ΘΕΟΥ ΤΟΥ ΕΝ ΣΑΜΑΡΕΙΑ, ΤΟΤΕ ΑΠΟΣΥΝΑΞΕΙ ΑΥΤΟΝ ΑΠΟ ΤΗΣ ΛΕΠΡΑΣ ΑΥΤΟΥ.

Δ ΒΑΣ. 5,4 ΚΑΙ ΕΙΣΗΛΘΕ ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΤΩ ΚΥΡΙΩ ΕΑΥΤΗΣ ΚΑΙ ΕΙΠΕΝ· ΟΥΤΩΣ ΚΑΙ ΟΥΤΩΣ ΕΛΑΛΗΣΕΝ Η ΝΕΑΝΙΣ Η ΕΚ ΓΗΣ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 5,5 ΚΑΙ ΕΙΠΕ ΒΑΣΙΛΕΥΣ ΣΥΡΙΑΣ ΠΡΟΣ ΝΑΙΜΑΝ· ΔΕΥΡΟ ΕΙΣΕΛΘΕ, ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΒΙΒΛΙΟΝ ΠΡΟΣ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ· ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΕΛΑΒΕΝ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΔΕΚΑ ΤΑΛΑΝΤΑ ΑΡΓΥΡΙΟΥ ΚΑΙ ΕΞΑΚΙΣΧΙΛΙΟΥΣ ΧΡΥΣΟΥΣ ΚΑΙ ΔΕΚΑ ΑΛΛΑΣΣΟΜΕΝΑΣ ΣΤΟΛΑΣ.

Δ ΒΑΣ. 5,6 ΚΑΙ ΗΝΕΓΚΕ ΤΟ ΒΙΒΛΙΟΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΚΑΙ ΝΥΝ ΩΣ ΑΝ ΕΛΘΗ ΤΟ ΒΙΒΛΙΟΝ ΤΟΥΤΟ ΠΡΟΣ ΣΕ, ΙΔΟΥ ΑΠΕΣΤΕΙΛΑ ΠΡΟΣ ΣΕ ΝΑΙΜΑΝ ΤΟΝ ΔΟΥΛΟΝ ΜΟΥ, ΚΑΙ ΑΠΟΣΥΝΑΞΕΙΣ ΑΥΤΟΝ ΑΠΟ ΤΗΣ ΛΕΠΡΑΣ ΑΥΤΟΥ.

Δ ΒΑΣ. 5,7 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΑΝΕΓΝΩ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΤΟ ΒΙΒΛΙΟΝ, ΔΙΕΡΡΗΞΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ· Ο ΘΕΟΣ ΕΓΩ ΤΟΥ ΘΑΝΑΤΩΣΑΙ ΚΑΙ ΖΩΟΠΟΙΗΣΑΙ, ΟΤΙ ΟΥΤΟΣ ΑΠΟΣΤΕΛΛΕΙ ΠΡΟΣ ΜΕ ΑΠΟΣΥΝΑΞΑΙ ΑΝΔΡΑ ΑΠΟ ΤΗΣ ΛΕΠΡΑΣ ΑΥΤΟΥ; ΟΤΙ ΠΛΗΝ ΓΝΩΤΕ ΔΗ ΚΑΙ ΙΔΕΤΕ ΟΤΙ ΠΡΟΦΑΣΙΖΕΤΑΙ ΟΥΤΟΣ ΜΟΙ.

Δ ΒΑΣ. 5,8 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕΝ ΕΛΙΣΑΙΕ ΟΤΙ ΔΙΕΡΡΗΞΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ, ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΙΝΑΤΙ ΔΙΕΡΡΗΞΑΣ ΤΑ ΙΜΑΤΙΑ ΣΟΥ; ΕΛΘΕΤΩ ΔΗ ΠΡΟΣ ΜΕ ΝΑΙΜΑΝ ΚΑΙ ΓΝΩΤΩ ΟΤΙ ΕΣΤΙ ΠΡΟΦΗΤΗΣ ΕΝ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 5,9 ΚΑΙ ΗΛΘΕ ΝΑΙΜΑΝ ΕΝ ΙΠΠΩ ΚΑΙ ΑΡΜΑΤΙ ΚΑΙ ΕΣΤΗ ΕΠΙ ΘΥΡΑΣ ΟΙΚΟΥ ΕΛΙΣΑΙΕ.

Δ ΒΑΣ. 5,10 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΛΙΣΑΙΕ ΑΓΓΕΛΟΝ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΩΝ· ΠΟΡΕΥΘΕΙΣ ΛΟΥΣΑΙ ΕΠΤΑΚΙΣ ΕΝ ΤΩ ΙΟΡΔΑΝΗ, ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ Η ΣΑΡΞ ΣΟΥ ΣΟΙ, ΚΑΙ ΚΑΘΑΡΙΣΘΗΣΗ.

Δ ΒΑΣ. 511 ΚΑΙ ΕΘΥΜΩΘΗ ΝΑΙΜΑΝ ΚΑΙ ΑΠΗΛΘΕ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΕΙΠΟΝ ΟΤΙ ΠΡΟΣ ΜΕ ΠΑΝΤΩΣ ΕΞΕΛΕΥΣΕΤΑΙ ΚΑΙ ΣΤΗΣΕΤΑΙ ΚΑΙ ΕΠΙΚΑΛΕΣΕΤΑΙ ΕΝ ΟΝΟΜΑΤΙ ΘΕΟΥ ΑΥΤΟΥ ΚΑΙ ΕΠΙΘΗΣΕΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΚΑΙ ΑΠΟΣΥΝΑΞΕΙ ΤΟ ΛΕΠΡΟΝ·

Δ ΒΑΣ. 5,12 ΟΥΧΙ ΑΓΑΘΟΣ ΑΒΑΝΑ ΚΑΙ ΦΑΡΦΑΡ ΠΟΤΑΜΟΙ ΔΑΜΑΣΚΟΥ ΥΠΕΡ ΠΑΝΤΑ ΤΑ ΥΔΑΤΑ ΙΣΡΑΗΛ; ΟΥΧΙ ΠΟΡΕΥΘΕΙΣ ΛΟΥΣΟΜΑΙ ΕΝ ΑΥΤΟΙΣ ΚΑΙ ΚΑΘΑΡΙΣΘΗΣΟΜΑΙ; ΚΑΙ ΕΞΕΚΛΙΝΕ ΚΑΙ ΑΠΗΛΘΕΝ ΕΝ ΘΥΜΩ.

Δ ΒΑΣ. 5,13 ΚΑΙ ΗΓΓΙΣΑΝ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΚΑΙ ΕΛΑΛΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ· ΜΕΓΑ ΛΟΓΟΝ ΕΛΑΛΗΣΕΝ Ο ΠΡΟΦΗΤΗΣ ΠΡΟΣ ΣΕ· ΟΥΧΙ ΠΟΙΗΣΕΙΣ; ΚΑΙ ΟΤΙ ΕΙΠΕ ΠΡΟΣ ΣΕ, ΛΟΥΣΑΙ ΚΑΙ ΚΑΘΑΡΙΣΘΗΤΙ.

Δ ΒΑΣ. 5,14 ΚΑΙ ΚΑΤΕΒΗ ΝΑΙΜΑΝ ΚΑΙ ΕΒΑΠΤΙΣΑΤΟ ΕΝ ΤΩ ΙΟΡΔΑΝΗ ΕΠΤΑΚΙΣ ΚΑΤΑ ΤΟ ΡΗΜΑ ΕΛΙΣΑΙΕ, ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ Η ΣΑΡΞ ΑΥΤΟΥ ΩΣ ΣΑΡΞ ΠΑΙΔΑΡΙΟΥ ΜΙΚΡΟΥ, ΚΑΙ ΕΚΑΘΑΡΙΣΘΗ.

Δ ΒΑΣ. 5,15 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΠΡΟΣ ΕΛΙΣΑΙΕ ΑΥΤΟΣ ΚΑΙ ΠΑΣΑ Η ΠΑΡΕΜΒΟΛΗ ΑΥΤΟΥ, ΚΑΙ ΗΛΘΕ ΚΑΙ ΕΣΤΗ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΔΗ ΕΓΝΩΚΑ ΟΤΙ ΟΥΚ ΕΣΤΙ ΘΕΟΣ ΕΝ ΠΑΣΗ ΤΗ ΓΗ, ΟΤΙ ΑΛΛ' Η ΕΝ ΤΩ ΙΣΡΑΗΛ· ΚΑΙ ΝΥΝ ΛΑΒΕ ΤΗΝ ΕΥΛΟΓΙΑΝ ΠΑΡΑ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ.

Δ ΒΑΣ. 5,16 ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΖΗ ΚΥΡΙΟΣ, Ω ΠΑΡΕΣΤΗΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΕΙ ΛΗΨΟΜΑΙ· ΚΑΙ ΠΑΡΕΒΙΑΣΑΤΟ ΑΥΤΟΝ ΛΑΒΕΙΝ, ΚΑΙ ΗΠΕΙΘΗΣΕ.

Δ ΒΑΣ. 5,17 ΚΑΙ ΕΙΠΕ ΝΑΙΜΑΝ· ΚΑΙ ΕΙ ΜΗ, ΔΟΘΗΤΩ ΔΗ ΤΩ ΔΟΥΛΩ ΣΟΥ ΓΟΜΟΣ ΖΕΥΓΟΣ ΗΜΙΟΝΩΝ, ΟΤΙ ΟΥ ΠΟΙΗΣΕΙ ΕΤΙ Ο ΔΟΥΛΟΣ ΣΟΥ ΟΛΟΚΑΥΤΩΜΑ ΚΑΙ ΘΥΣΙΑΣΜΑ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΑΛΛ' Η ΤΩ ΚΥΡΙΩ ΜΟΝΩ·

Δ ΒΑΣ. 5,18 ΚΑΙ ΙΛΑΣΕΤΑΙ ΚΥΡΙΟΣ ΤΩ ΔΟΥΛΩ ΣΟΥ ΕΝ ΤΩ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΕΙΣ ΟΙΚΟΝ ΡΕΜΜΑΝ ΠΡΟΣΚΥΝΗΣΑΙ ΕΚΕΙ ΚΑΙ ΑΥΤΟΣ ΕΠΑΝΑΠΑΥΣΕΤΑΙ ΕΠΙ ΤΗΣ ΧΕΙΡΟΣ ΜΟΥ ΚΑΙ ΠΡΟΣΚΥΝΗΣΩ ΕΝ ΟΙΚΩ ΡΕΜΜΑΝ ΕΝ ΤΩ ΠΡΟΣΚΥΝΕΙΝ ΑΥΤΟΝ ΕΝ ΟΙΚΩ ΡΕΜΜΑΝ, ΚΑΙ ΙΛΑΣΕΤΑΙ ΔΗ ΚΥΡΙΟΣ ΤΩ ΔΟΥΛΩ ΣΟΥ ΕΝ ΤΩ ΛΟΓΩ ΤΟΥΤΩ.

Δ ΒΑΣ. 5,19 ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ ΠΡΟΣ ΝΑΙΜΑΝ· ΔΕΥΡΟ ΕΙΣ ΕΙΡΗΝΗΝ. ΚΑΙ ΑΠΗΛΘΕΝ ΑΠ' ΑΥΤΟΥ ΕΙΣ ΔΕΒΡΑΘΑ ΤΗΣ ΓΗΣ.

Δ ΒΑΣ. 5,20 ΚΑΙ ΕΙΠΕ ΓΙΕΖΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΕΛΙΣΑΙΕ· ΙΔΟΥ ΕΦΕΙΣΑΤΟ Ο ΚΥΡΙΟΣ ΜΟΥ ΤΟΥ ΝΑΙΜΑΝ ΤΟΥ ΣΥΡΟΥ ΤΟΥΤΟΥ ΤΟΥ ΜΗ ΛΑΒΕΙΝ ΕΚ ΧΕΙΡΟΣ ΑΥΤΟΥ Α ΕΝΗΝΟΧΕ· ΖΗ ΚΥΡΙΟΣ ΟΤΙ ΕΙ ΜΗ ΔΡΑΜΟΥΜΑΙ ΟΠΙΣΩ ΑΥΤΟΥ ΚΑΙ ΛΗΨΟΜΑΙ ΑΠ' ΑΥΤΟΥ ΤΙ.

Δ ΒΑΣ. 5,21 ΚΑΙ ΕΔΙΩΞΕ ΓΙΕΖΙ ΟΠΙΣΩ ΤΟΥ ΝΑΙΜΑΝ, ΚΑΙ ΕΙΔΕΝ ΑΥΤΟΝ ΝΑΙΜΑΝ ΤΡΕΧΟΝΤΑ ΟΠΙΣΩ ΑΥΤΟΥ ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΑΠΟ ΤΟΥ ΑΡΜΑΤΟΣ ΕΙΣ ΑΠΑΝΤΗΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ· ΕΙΡΗΝΗ·

Δ ΒΑΣ. 5,22 Ο ΚΥΡΙΟΣ ΜΟΥ ΑΠΕΣΤΕΙΛΕ ΜΕ ΛΕΓΩΝ· ΙΔΟΥ ΝΥΝ ΗΛΘΟΝ ΠΡΟΣ ΜΕ ΔΥΟ ΠΑΙΔΑΡΙΑ ΕΞ ΟΡΟΥΣ ΕΦΡΑΙΜ ΑΠΟ ΤΩΝ ΥΙΩΝ ΤΩΝ ΠΡΟΦΗΤΩΝ· ΔΟΣ ΔΗ ΑΥΤΟΙΣ ΤΑΛΑΝΤΟΝ ΑΡΓΥΡΙΟΥ ΚΑΙ ΔΥΟ ΑΛΛΑΣΣΟΜΕΝΑΣ ΣΤΟΛΑΣ.

Δ ΒΑΣ. 5,23 ΚΑΙ ΕΙΠΕ· ΛΑΒΕ ΔΙΤΑΛΑΝΤΟΝ ΑΡΓΥΡΙΟΥ· ΚΑΙ ΕΛΑΒΕ ΔΥΟ ΤΑΛΑΝΤΑ ΑΡΓΥΡΙΟΥ ΕΝ ΔΥΣΙ ΘΥΛΑΚΟΙΣ ΚΑΙ ΔΥΟ ΑΛΛΑΣΣΟΜΕΝΑΣ ΣΤΟΛΑΣ ΚΑΙ ΕΔΩΚΕΝ ΕΠΙ ΔΥΟ ΠΑΙΔΑΡΙΑ ΑΥΤΟΥ. ΚΑΙ ΗΡΑΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ.

Δ ΒΑΣ. 5,24 ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΤΟ ΣΚΟΤΕΙΝΟΝ, ΚΑΙ ΕΛΑΒΕΝ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ ΚΑΙ ΠΑΡΕΘΕΤΟ ΕΝ ΟΙΚΩ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΤΟΥΣ ΑΝΔΡΑΣ.

Δ ΒΑΣ. 5,25 ΚΑΙ ΑΥΤΟΣ ΕΙΣΗΛΘΕ ΚΑΙ ΠΑΡΕΣΤΗΚΕΙ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΑΥΤΟΥ· ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΕΛΙΣΑΙΕ· ΠΟΘΕΝ, ΓΙΕΖΙ; ΚΑΙ ΕΙΠΕ ΓΙΕΖΙ· ΟΥ ΠΕΠΟΡΕΥΤΑΙ Ο ΔΟΥΛΟΣ ΣΟΥ ΕΝΘΑ ΚΑΙ ΕΝΘΑ.

Δ ΒΑΣ. 5,26 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΕΛΙΣΑΙΕ· ΟΥΧΙ Η ΚΑΡΔΙΑ ΜΟΥ ΕΠΟΡΕΥΘΗ ΜΕΤΑ ΣΟΥ, ΟΤΕ ΕΠΕΣΤΕΨΕΝ Ο ΑΝΗΡ ΑΠΟ ΤΟΥ ΑΡΜΑΤΟΣ ΕΙΣ ΣΥΝΑΝΤΗΝ ΣΟΙ; ΚΑΙ ΝΥΝ ΕΛΑΒΕΣ ΤΟ ΑΡΓΥΡΙΟΝ, ΚΑΙ ΝΥΝ ΕΛΑΒΕΣ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΕΛΑΙΩΝΑΣ ΚΑΙ ΑΜΠΕΛΩΝΑΣ ΚΑΙ ΠΡΟΒΑΤΑ ΚΑΙ ΒΟΑΣ ΚΑΙ ΠΑΙΔΑΣ ΚΑΙ ΠΑΙΔΙΣΚΑΣ·

Δ ΒΑΣ. 5,27 ΚΑΙ Η ΛΕΠΡΑ ΝΑΙΜΑΝ ΚΟΛΛΗΘΗΣΕΤΑΙ ΕΝ ΣΟΙ ΚΑΙ ΕΝ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ. ΚΑΙ ΕΞΗΛΘΕΝ ΕΚ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΛΕΛΕΠΡΩΜΕΝΟΣ ΩΣΕΙ ΧΙΩΝ.

Δ ΒΑΣΙΛΕΙΩΝ 6

Δ ΒΑΣ. 6,1 ΚΑΙ ΕΙΠΟΝ ΥΙΟΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΠΡΟΣ ΕΛΙΣΑΙΕ· ΙΔΟΥ ΔΗ Ο ΤΟΠΟΣ, ΕΝ Ω ΗΜΕΙΣ ΟΙΚΟΥΜΕΝ ΕΝΩΠΙΟΝ ΣΟΥ, ΣΤΕΝΟΣ ΑΦ' ΗΜΩΝ·

Δ ΒΑΣ. 6,2 ΠΟΡΕΥΘΩΜΕΝ ΔΗ ΕΩΣ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΙ ΛΑΒΩΜΕΝ ΕΚΕΙΘΕΝ ΑΝΗΡ ΕΙΣ ΔΟΚΟΝ ΜΙΑΝ ΚΑΙ ΠΟΙΗΣΩΜΕΝ ΕΑΥΤΟΙΣ ΕΚΕΙ ΤΟΥ ΟΙΚΕΙΝ ΕΚΕΙ. ΚΑΙ ΕΙΠΕ· ΔΕΥΤΕ.

Δ ΒΑΣ. 6,3 ΚΑΙ ΕΙΠΕΝ Ο ΕΙΣ ΕΠΙΕΙΚΩΣ· ΔΕΥΡΟ ΜΕΤΑ ΤΩΝ ΔΟΥΛΩΝ ΣΟΥ· ΚΑΙ ΕΙΠΕΝ· ΕΓΩ ΠΟΡΕΥΣΟΜΑΙ.

Δ ΒΑΣ. 6,4 ΚΑΙ ΕΠΟΡΕΥΘΗ ΜΕΤ' ΑΥΤΩΝ, ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΤΟΝ ΙΟΡΔΑΝΗΝ ΚΑΙ ΕΤΕΜΝΟΝ ΤΑ ΞΥΛΑ.

Δ ΒΑΣ. 6,5 ΚΑΙ ΙΔΟΥ Ο ΕΙΣ ΚΑΤΑΒΑΛΛΩΝ ΤΗΝ ΔΟΚΟΝ, ΚΑΙ ΤΟ ΣΙΔΗΡΙΟΝ ΕΞΕΠΕΣΕΝ ΕΙΣ ΤΟ ΥΔΩΡ· ΚΑΙ ΕΒΟΗΣΕΝ· Ω ΚΥΡΙΕ, ΚΑΙ ΑΥΤΟ ΚΕΚΡΥΜΜΕΝΟΝ.

Δ ΒΑΣ. 6,6 ΚΑΙ ΕΙΠΕΝ Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ· ΠΟΥ ΕΠΕΣΕ; ΚΑΙ ΕΔΕΙΞΕΝ ΑΥΤΩ ΤΟΝ ΤΟΠΟΝ. ΚΑΙ ΑΠΕΚΝΙΣΕ ΞΥΛΟΝ ΚΑΙ ΕΡΡΙΨΕΝ ΕΚΕΙ, ΚΑΙ ΕΠΕΠΟΛΑΣΕ ΤΟ ΣΙΔΗΡΙΟΝ.

Δ ΒΑΣ. 6,7 ΚΑΙ ΕΙΡΗΚΕΝ· ΥΨΩΣΟΝ ΣΕΑΥΤΩ· ΚΑΙ ΕΞΕΤΕΙΝΕ ΤΗΝ ΧΕΙΡΑ ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΟ.

Δ ΒΑΣ. 6,8 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΣΥΡΙΑΣ ΗΝ ΠΟΛΕΜΩΝ ΕΝ ΙΣΡΑΗΛ ΚΑΙ ΕΒΟΥΛΕΥΣΑΤΟ ΠΡΟΣ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ ΛΕΓΩΝ· ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΝΔΕ ΤΙΝΑ ΕΛΜΩΝΙ ΠΑΡΕΜΒΑΛΩ.

Δ ΒΑΣ. 6,9 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΛΙΣΑΙΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΦΥΛΑΞΑΙ ΜΗ ΠΑΡΕΛΘΕΙΝ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ, ΟΤΙ ΕΚΕΙ ΣΥΡΙΑ ΚΕΚΡΥΠΤΑΙ.

Δ ΒΑΣ. 6,10 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΕΙΠΕΝ ΑΥΤΩ ΕΛΙΣΑΙΕ, ΚΑΙ ΕΦΥΛΑΞΑΤΟ ΕΚΕΙΘΕΝ ΟΥ ΜΙΑΝ ΟΥΔΕ ΔΥΟ.

Δ ΒΑΣ. 6,11 ΚΑΙ ΕΞΕΚΙΝΗΘΗ Η ΨΥΧΗ ΒΑΣΙΛΕΩΣ ΣΥΡΙΑΣ ΠΕΡΙ ΤΟΥ ΛΟΓΟΥ ΤΟΥΤΟΥ, ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΟΥΚ ΑΝΑΓΓΕΛΕΙΤΕ ΜΟΙ ΤΙΣ ΠΡΟΔΙΔΩΣΙ ΜΕ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ;

Δ ΒΑΣ. 6,12 ΚΑΙ ΕΙΠΕΝ ΕΙΣ ΤΩΝ ΠΑΙΔΩΝ ΑΥΤΟΥ· ΟΥΧΙ ΚΥΡΙΕ ΜΟΥ ΒΑΣΙΛΕΥ, ΟΤΙ ΕΛΙΣΑΙΕ Ο ΠΡΟΦΗΤΗΣ Ο ΕΝ ΙΣΡΑΗΛ ΑΝΑΓΓΕΛΛΕΙ ΤΩ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΕΑΝ ΛΑΛΗΣΗΣ ΕΝ ΤΩ ΤΑΜΙΕΙΩ ΤΟΥ ΚΟΙΤΩΝΟΣ ΣΟΥ.

Δ ΒΑΣ. 6,13 ΚΑΙ ΕΙΠΕ· ΔΕΥΤΕ ΙΔΕΤΕ ΠΟΥ ΟΥΤΟΣ, ΚΑΙ ΑΠΟΣΤΕΙΛΑΣ ΛΗΨΟΜΑΙ ΑΥΤΟΝ· ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΑΥΤΩ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ ΕΝ ΔΩΘΑΪΜ.

Δ ΒΑΣ. 6,14 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΚΕΙ ΙΠΠΟΝ ΚΑΙ ΑΡΜΑ ΚΑΙ ΔΥΝΑΜΙΝ ΒΑΡΕΙΑΝ, ΚΑΙ ΗΛΘΟΝ ΝΥΚΤΟΣ ΚΑΙ ΠΕΡΙΕΚΥΚΛΩΣΑΝ ΤΗΝ ΠΟΛΙΝ.

Δ ΒΑΣ. 6,15 ΚΑΙ ΩΡΘΡΙΣΕΝ Ο ΛΕΙΤΟΥΡΓΟΣ ΕΛΙΣΑΙΕ ΑΝΑΣΤΗΝΑΙ ΚΑΙ ΕΞΗΛΘΕ, ΚΑΙ ΙΔΟΥ ΔΥΝΑΜΙΣ ΚΥΚΛΟΥΣΑ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΙΠΠΟΣ ΚΑΙ ΑΡΜΑ, ΚΑΙ ΕΙΠΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΠΡΟΣ ΑΥΤΟΝ· Ω ΚΥΡΙΕ, ΠΩΣ ΠΟΙΗΣΟΜΕΝ;

Δ ΒΑΣ. 6,16 ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΜΗ ΦΟΒΟΥ, ΟΤΙ ΠΛΕΙΟΥΣ ΟΙ ΜΕΘ' ΗΜΩΝ ΥΠΕΡ ΤΟΥΣ ΜΕΤ' ΑΥΤΩΝ.

Δ ΒΑΣ. 6,17 ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΕΛΙΣΑΙΕ ΚΑΙ ΕΙΠΕ· ΚΥΡΙΕ, ΔΙΑΝΟΙΞΟΝ ΔΗ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΤΟΥ ΠΑΙΔΑΡΙΟΥ ΚΑΙ ΙΔΕΤΩ· ΚΑΙ ΔΙΗΝΟΙΞΕ ΚΥΡΙΟΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΙΔΕ. ΚΑΙ ΙΔΟΥ ΤΟ ΟΡΟΣ ΠΛΗΡΕΣ ΙΠΠΩΝ, ΚΑΙ ΑΡΜΑ ΠΥΡΟΣ ΠΕΡΙΚΥΚΛΩ ΕΛΙΣΑΙΕ.

Δ ΒΑΣ. 6,18 ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΠΡΟΣ ΚΥΡΙΟΝ ΚΑΙ ΕΙΠΕ· ΠΑΤΑΞΟΝ ΔΗ ΤΟ ΕΘΝΟΣ ΤΟΥΤΟ ΑΟΡΑΣΙΑ· ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ ΑΟΡΑΣΙΑ ΚΑΤΑ ΤΟ ΡΗΜΑ ΕΛΙΣΑΙΕ.

Δ ΒΑΣ. 6,19 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΕΛΙΣΑΙΕ· ΟΥΧΙ ΑΥΤΗ Η ΠΟΛΙΣ ΚΑΙ ΑΥΤΗ Η ΟΔΟΣ· ΔΕΥΤΕ ΟΠΙΣΩ ΜΟΥ, ΚΑΙ ΑΞΩ ΥΜΑΣ ΠΡΟΣ ΤΟΝ ΑΝΔΡΑ, ΟΝ ΖΗΤΕΙΤΕ· ΚΑΙ ΑΠΗΓΑΓΕΝ ΑΥΤΟΥΣ ΠΡΟΣ ΣΑΜΑΡΕΙΑΝ.

Δ ΒΑΣ. 6,20 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΣΗΛΘΟΝ ΕΙΣ ΣΑΜΑΡΕΙΑΝ, ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΑΝΟΙΞΟΝ ΔΗ, ΚΥΡΙΕ, ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ ΚΑΙ ΙΔΕΤΩΣΑΝ· ΚΑΙ ΔΙΗΝΟΙΞΕ ΚΥΡΙΟΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ, ΚΑΙ ΕΙΔΟΝ, ΚΑΙ ΙΔΟΥ ΗΣΑΝ ΕΝ ΜΕΣΩ ΣΑΜΑΡΕΙΑΣ.

Δ ΒΑΣ. 6,21 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΠΡΟΣ ΕΛΙΣΑΙΕ, ΩΣ ΕΙΔΕΝ ΑΥΤΟΥΣ· ΕΙ ΠΑΤΑΞΑΣ ΠΑΤΑΞΩ, ΠΑΤΕΡ;

Δ ΒΑΣ. 6,22 ΚΑΙ ΕΙΠΕΝ· ΟΥ ΠΑΤΑΞΕΙΣ, ΕΙ ΜΗ ΟΥΣ ΗΧΜΑΛΩΤΕΥΣΑΣ ΕΝ ΡΟΜΦΑΙΑ ΣΟΥ ΚΑΙ ΤΟΞΩ ΣΟΥ ΣΥ ΤΥΠΤΕΙΣ· ΠΑΡΑΘΕΣ ΑΡΤΟΥΣ ΚΑΙ ΥΔΩΡ ΕΝΩΠΙΟΝ ΑΥΤΩΝ, ΚΑΙ ΦΑΓΕΤΩΣΑΝ ΚΑΙ ΠΙΕΤΩΣΑΝ ΚΑΙ ΑΠΕΛΘΕΤΩΣΑΝ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΑΥΤΩΝ.

Δ ΒΑΣ. 6,23 ΚΑΙ ΠΑΡΕΘΗΚΕΝ ΑΥΤΟΙΣ ΠΑΡΑΘΕΣΙΝ ΜΕΓΑΛΗΝ, ΚΑΙ ΕΦΑΓΟΝ ΚΑΙ ΕΠΙΟΝ· ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΑΠΗΛΘΟΝ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΑΥΤΩΝ. ΚΑΙ ΟΥ ΠΡΟΣΕΘΕΝΤΟ ΕΤΙ ΜΟΝΟΖΩΝΟΙ ΣΥΡΙΑΣ ΤΟΥ ΕΛΘΕΙΝ ΕΙΣ ΓΗΝ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 6,24 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑΥΤΑ ΚΑΙ ΗΘΡΟΙΣΕΝ ΥΙΟΣ ΑΔΕΡ ΒΑΣΙΛΕΥΣ ΣΥΡΙΑΣ ΠΑΣΑΝ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΑΥΤΟΥ ΚΑΙ ΑΝΕΒΗ ΚΑΙ ΠΕΡΙΕΚΑΘΙΣΕΝ ΕΠΙ ΣΑΜΑΡΕΙΑΝ.

Δ ΒΑΣ. 6,25 ΚΑΙ ΕΓΕΝΕΤΟ ΛΙΜΟΣ ΜΕΓΑΣ ΕΝ ΣΑΜΑΡΕΙΑ, ΚΑΙ ΙΔΟΥ ΠΕΡΙΕΚΑΘΗΝΤΟ ΕΠ' ΑΥΤΗΝ, ΕΩΣ ΟΥ ΕΓΕΝΗΘΗ ΚΕΦΑΛΗ ΟΝΟΥ ΠΕΝΤΗΚΟΝΤΑ ΣΙΚΛΩΝ ΑΡΓΥΡΙΟΥ ΚΑΙ ΤΕΤΑΡΤΟΝ ΤΟΥ ΚΑΒΟΥ ΚΟΠΡΟΥ ΠΕΡΙΣΤΕΡΩΝ ΠΕΝΤΕ ΣΙΚΛΩΝ ΑΡΓΥΡΙΟΥ.

Δ ΒΑΣ. 6 ,26 ΚΑΙ ΗΝ Ο ΒΑΣΙΛΕΥΣ ΔΙΑΠΟΡΕΥΟΜΕΝΟΣ ΕΠΙ ΤΟΥ ΤΕΙΧΟΥΣ, ΚΑΙ ΓΥΝΗ ΕΒΟΗΣΕ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΟΥΣΑ· ΣΩΣΟΝ, ΚΥΡΙΕ ΒΑΣΙΛΕΥ.

Δ ΒΑΣ. 6,27 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΜΗ ΣΕ ΣΩΣΑΙ ΚΥΡΙΟΣ, ΠΟΘΕΝ ΣΩΣΩ ΣΕ; ΜΗ ΑΠΟ ΑΛΩΝΟΣ Η ΑΠΟ ΛΗΝΟΥ;

Δ ΒΑΣ. 6,28 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ Ο ΒΑΣΙΛΕΥΣ· ΤΙ ΕΣΤΙ ΣΟΙ; ΚΑΙ ΕΙΠΕΝ Η ΓΥΝΗ· ΑΥΤΗ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΔΟΣ ΤΟΝ ΥΙΟΝ ΣΟΥ ΚΑΙ ΦΑΓΟΜΕΘΑ ΑΥΤΟΝ ΣΗΜΕΡΟΝ, ΚΑΙ ΤΟΝ ΥΙΟΝ ΜΟΥ ΦΑΓΟΜΕΘΑ ΑΥΤΟΝ ΑΥΡΙΟΝ·

Δ ΒΑΣ. 6,29 ΚΑΙ ΗΨΗΣΑΜΕΝ ΤΟΝ ΥΙΟΝ ΜΟΥ ΚΑΙ ΕΦΑΓΟΜΕΝ ΑΥΤΟΝ, ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΗΝ ΤΗ ΗΜΕΡΑ ΤΗ ΔΕΥΤΕΡΑ· ΔΟΣ ΤΟΝ ΥΙΟΝ ΣΟΥ ΚΑΙ ΦΑΓΩΜΕΝ ΑΥΤΟΝ. ΚΑΙ ΕΚΡΥΨΕ ΤΟΝ ΥΙΟΝ ΑΥΤΗΣ.

Δ ΒΑΣ. 6,30 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΤΟΥΣ ΛΟΓΟΥΣ ΤΗΣ ΓΥΝΑΙΚΟΣ, ΔΙΕΡΡΗΞΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ, ΚΑΙ ΑΥΤΟΣ ΔΙΕΠΟΡΕΥΕΤΟ ΕΠΙ ΤΟΥ ΤΕΙΧΟΥΣ. ΚΑΙ ΕΙΔΕΝ Ο ΛΑΟΣ ΤΟΝ ΣΑΚΚΟΝ ΕΠΙ ΤΗΣ ΣΑΡΚΟΣ ΑΥΤΟΥ ΕΣΩΘΕΝ.

Δ ΒΑΣ. 6,31 ΚΑΙ ΕΙΠΕ· ΤΑΔΕ ΠΟΙΗΣΑΙ ΜΟΙ Ο ΘΕΟΣ ΚΑΙ ΤΑΔΕ ΠΡΟΣΘΕΙΗ, ΕΙ ΣΤΗΣΕΤΑΙ Η ΚΕΦΑΛΗ ΕΛΙΣΑΙΕ ΕΠ' ΑΥΤΩ ΣΗΜΕΡΟΝ.

Δ ΒΑΣ. 6,32 ΚΑΙ ΕΛΙΣΑΙΕ ΕΚΑΘΗΤΟ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ, ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΕΚΑΘΗΝΤΟ ΜΕΤ' ΑΥΤΟΥ. ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΝΔΡΑ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΠΡΙΝ ΕΛΘΕΙΝ ΤΟΝ ΑΓΓΕΛΟΝ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΑΥΤΟΣ ΕΙΠΕ ΠΡΟΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ· ΕΙ ΟΙΔΑΤΕ ΟΤΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΥΙΟΣ ΤΟΥ ΦΟΝΕΥΤΟΥ ΟΥΤΟΣ ΑΦΕΛΕΙΝ ΤΗΝ ΚΕΦΑΛΗΝ ΜΟΥ; ΙΔΕΤΕ ΩΣ ΑΝ ΕΛΘΗ Ο ΑΓΓΕΛΟΣ, ΑΠΟΚΛΕΙΣΑΤΕ ΤΗΝ ΘΥΡΑΝ· ΚΑΙ ΠΑΡΑΘΛΙΨΑΤΕ ΑΥΤΟΝ ΕΝ ΤΗ ΘΥΡΑ· ΟΥΧΙ ΦΩΝΗ ΤΩΝ ΠΟΔΩΝ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ ΚΑΤΟΠΙΣΘΕΝ ΑΥΤΟΥ;

Δ ΒΑΣ. 6,33 ΕΤΙ ΑΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΜΕΤ' ΑΥΤΩΝ ΚΑΙ ΙΔΟΥ ΑΓΓΕΛΟΣ ΚΑΤΕΒΗ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΑΥΤΗ Η ΚΑΚΙΑ ΠΑΡΑ ΚΥΡΙΟΥ· ΤΙ ΥΠΟΜΕΙΝΩ ΤΩ ΚΥΡΙΩ ΕΤΙ;

Δ ΒΑΣΙΛΕΙΩΝ 7

Δ ΒΑΣ. 7,1 ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΑΚΟΥΣΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΩΣ Η ΩΡΑ ΑΥΤΗ ΑΥΡΙΟΝ ΜΕΤΡΟΝ ΣΕΜΙΔΑΛΕΩΣ ΣΙΚΛΟΥ ΚΑΙ ΔΙΜΕΤΡΟΝ ΚΡΙΘΩΝ ΣΙΚΛΟΥ ΕΝ ΤΑΙΣ ΠΥΛΑΙΣ ΣΑΜΑΡΕΙΑΣ.

Δ ΒΑΣ. 7,2 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΤΡΙΣΤΑΤΗΣ, ΕΦ' ΟΝ Ο ΒΑΣΙΛΕΥΣ ΕΠΑΝΕΠΑΥΕΤΟ ΕΠΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ, ΤΩ ΕΛΙΣΑΙΕ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΠΟΙΗΣΕΙ ΚΥΡΙΟΣ ΚΑΤΑΡΑΚΤΑΣ ΕΝ ΟΥΡΑΝΩ, ΜΗ ΕΣΤΑΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ; ΚΑΙ ΕΛΙΣΑΙΕ ΕΙΠΕΝ· ΙΔΟΥ ΣΥ ΟΨΕΙ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΚΑΙ ΕΚΕΙΘΕΝ ΟΥ ΦΑΓΗ.

Δ ΒΑΣ. 7,3 ΚΑΙ ΤΕΣΣΑΡΕΣ ΑΝΔΡΕΣ ΗΣΑΝ ΛΕΠΡΟΙ ΠΑΡΑ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΕΙΠΕΝ ΑΝΗΡ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΤΙ ΗΜΕΙΣ ΚΑΘΗΜΕΘΑ ΩΔΕ, ΕΩΣ ΑΠΟΘΑΝΩΜΕΝ;

Δ ΒΑΣ. 7,4 ΕΑΝ ΕΙΠΩΜΕΝ, ΕΙΣΕΛΘΩΜΕΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ Ο ΛΙΜΟΣ ΕΝ ΤΗ ΠΟΛΕΙ ΚΑΙ ΑΠΟΘΑΝΟΥΜΕΘΑ ΕΚΕΙ· ΚΑΙ ΕΑΝ ΚΑΘΙΣΩΜΕΝ ΩΔΕ, ΚΑΙ ΑΠΟΘΑΝΟΥΜΕΘΑ. ΚΑΙ ΝΥΝ ΔΕΥΤΕ ΚΑΙ ΕΜΠΕΣΩΜΕΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΣΥΡΙΑΣ· ΕΑΝ ΖΩΟΓΟΝΗΣΩΣΙΝ ΗΜΑΣ, ΚΑΙ ΖΗΣΟΜΕΘΑ· ΚΑΙ ΕΑΝ ΘΑΝΑΤΩΣΩΣΙΝ ΗΜΑΣ, ΚΑΙ ΑΠΟΘΑΝΟΥΜΕΘΑ.

Δ ΒΑΣ. 7,5 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΕΝ ΤΩ ΣΚΟΤΕΙ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΣΥΡΙΑΣ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΜΕΡΟΣ ΠΑΡΕΜΒΟΛΗΣ ΣΥΡΙΑΣ, ΚΑΙ ΙΔΟΥ ΟΥΚ ΕΣΤΙΝ ΑΝΗΡ ΕΚΕΙ.

Δ ΒΑΣ. 7,6 ΚΑΙ ΚΥΡΙΟΣ ΑΚΟΥΣΤΗΝ ΕΠΟΙΗΣΕ ΠΑΡΕΜΒΟΛΗΝ ΤΗΝ ΣΥΡΙΑΣ ΦΩΝΗΝ ΑΡΜΑΤΟΣ ΚΑΙ ΦΩΝΗΝ ΙΠΠΟΥ, ΦΩΝΗΝ ΔΥΝΑΜΕΩΣ ΜΕΓΑΛΗΣ, ΚΑΙ ΕΙΠΕΝ ΑΝΗΡ ΠΡΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ· ΝΥΝ ΕΜΙΣΘΩΣΑΤΟ ΕΦ' ΗΜΑΣ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΤΟΥΣ ΒΑΣΙΛΕΑΣ ΤΩΝ ΧΕΤΤΑΙΩΝ ΚΑΙ ΤΟΥΣ ΒΑΣΙΛΕΑΣ ΑΙΓΥΠΤΟΥ ΤΟΥ ΕΛΘΕΙΝ ΕΦ' ΗΜΑΣ.

Δ ΒΑΣ. 7,7 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΚΑΙ ΑΠΕΔΡΑΣΑΝ ΕΝ ΤΩ ΣΚΟΤΕΙ ΚΑΙ ΕΓΚΑΤΕΛΙΠΑΝ ΤΑΣ ΣΚΗΝΑΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΙΠΠΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΟΝΟΥΣ ΑΥΤΩΝ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΩΣ ΕΣΤΙ ΚΑΙ ΕΦΥΓΟΝ ΠΡΟΣ ΤΗΝ ΨΥΧΗΝ ΕΑΥΤΩΝ.

Δ ΒΑΣ. 7,8 ΚΑΙ ΕΙΣΗΛΘΟΝ ΟΙ ΛΕΠΡΟΙ ΟΥΤΟΙ ΕΩΣ ΜΕΡΟΥΣ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΣΚΗΝΗΝ ΜΙΑΝ ΚΑΙ ΕΦΑΓΟΝ ΚΑΙ ΕΠΙΟΝ ΚΑΙ ΗΡΑΝ ΕΚΕΙΘΕΝ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΙΜΑΤΙΣΜΟΝ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ· ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΕΚΕΙΘΕΝ ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΣΚΗΝΗΝ ΑΛΛΗΝ ΚΑΙ ΕΛΑΒΟΝ ΕΚΕΙΘΕΝ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΚΑΙ ΚΑΤΕΚΡΥΨΑΝ.

Δ ΒΑΣ. 7,9 ΚΑΙ ΕΙΠΕΝ ΑΝΗΡ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΟΥΧ ΟΥΤΩΣ ΗΜΕΙΣ ΠΟΙΟΥΜΕΝ· Η ΗΜΕΡΑ ΑΥΤΗ ΗΜΕΡΑ ΕΥΑΓΓΕΛΙΑΣ ΕΣΤΙ, ΚΑΙ ΗΜΕΙΣ ΣΙΩΠΩΜΕΝ ΚΑΙ ΜΕΝΟΜΕΝ ΕΩΣ ΦΩΤΟΣ ΤΟΥ ΠΡΩΪ ΚΑΙ ΕΥΡΗΣΟΜΕΝ ΑΝΟΜΙΑΝ· ΚΑΙ ΝΥΝ ΔΕΥΡΟ ΚΑΙ ΕΙΣΕΛΘΩΜΕΝ ΚΑΙ ΑΝΑΓΓΕΙΛΩΜΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Δ ΒΑΣ. 7,10 ΚΑΙ ΕΙΣΗΛΘΟΝ ΚΑΙ ΕΒΟΗΣΑΝ ΠΡΟΣ ΤΗΝ ΠΥΛΗΝ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΑΝΗΓΓΕΙΛΑΝ ΑΥΤΟΙΣ, ΛΕΓΟΝΤΕΣ· ΕΙΣΗΛΘΟΜΕΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΣΥΡΙΑΣ, ΚΑΙ ΙΔΟΥ ΟΥΚ ΕΣΤΙΝ ΕΚΕΙ ΑΝΗΡ ΚΑΙ ΦΩΝΗ ΑΝΘΡΩΠΟΥ, ΟΤΙ ΕΙ ΜΗ ΙΠΠΟΣ ΔΕΔΕΜΕΝΟΣ ΚΑΙ ΟΝΟΣ ΚΑΙ ΑΙ ΣΚΗΝΑΙ ΑΥΤΩΝ ΩΣ ΕΙΣΙ.

Δ ΒΑΣ. 7,11 ΚΑΙ ΕΒΟΗΣΑΝ ΟΙ ΘΥΡΩΡΟΙ ΚΑΙ ΑΝΗΓΓΕΙΛΑΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΣΩ.

Δ ΒΑΣ. 7,12 ΚΑΙ ΑΝΕΣΤΗ Ο ΒΑΣΙΛΕΥΣ ΝΥΚΤΟΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ· ΑΝΑΓΓΕΛΩ ΔΗ ΥΜΙΝ Α ΕΠΟΙΗΣΕΝ ΥΜΙΝ ΣΥΡΙΑ· ΕΓΝΩΣΑΝ ΟΤΙ ΠΕΙΝΩΜΕΝ ΗΜΕΙΣ, ΚΑΙ ΕΞΗΛΘΑΝ ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΚΑΙ ΕΚΡΥΒΗΣΑΝ ΕΝ ΤΩ ΑΓΡΩ ΛΕΓΟΝΤΕΣ· ΟΤΙ ΕΞΕΛΕΥΣΟΝΤΑΙ ΕΚ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΣΥΛΛΗΨΟΜΕΘΑ ΑΥΤΟΥΣ ΖΩΝΤΑΣ ΚΑΙ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΕΙΣΕΛΕΥΣΟΜΕΘΑ.

Δ ΒΑΣ. 7,13 ΚΑΙ ΑΠΕΚΡΙΘΗ ΕΙΣ ΤΩΝ ΠΑΙΔΩΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ· ΛΑΒΕΤΩΣΑΝ ΔΗ ΠΕΝΤΕ ΤΩΝ ΙΠΠΩΝ ΤΩΝ ΥΠΟΛΕΛΕΙΜΜΕΝΩΝ, ΟΙ ΚΑΤΕΛΕΙΦΘΗΣΑΝ ΩΔΕ, ΙΔΟΥ ΕΙΣΙ ΠΡΟΣ ΠΑΝ ΤΟ ΠΛΗΘΟΣ ΙΣΡΑΗΛ ΤΟ ΕΚΛΕΙΠΟΝ· ΚΑΙ ΑΠΟΣΤΕΛΟΥΜΕΝ ΕΚΕΙ ΚΑΙ ΟΨΟΜΕΘΑ.

Δ ΒΑΣ. 7,14 ΚΑΙ ΕΛΑΒΟΝ ΔΥΟ ΕΠΙΒΑΤΑΣ ΙΠΠΩΝ, ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΟΠΙΣΩ ΤΟΥ ΒΑΣΙΛΕΩΣ ΣΥΡΙΑΣ ΛΕΓΩΝ· ΔΕΥΤΕ ΚΑΙ ΙΔΕΤΕ.

Δ ΒΑΣ. 7,15 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΠΙΣΩ ΑΥΤΩΝ ΕΩΣ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΚΑΙ ΙΔΟΥ ΠΑΣΑ Η ΟΔΟΣ ΠΛΗΡΗΣ ΙΜΑΤΙΩΝ ΚΑΙ ΣΚΕΥΩΝ, ΩΝ ΕΡΡΙΨΕ ΣΥΡΙΑ ΕΝ ΤΩ ΘΑΜΒΕΙΣΘΑΙ ΑΥΤΟΥΣ· ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΟΙ ΑΓΓΕΛΟΙ ΚΑΙ ΑΝΗΓΓΕΙΛΑΝ ΤΩ ΒΑΣΙΛΕΙ.

Δ ΒΑΣ. 7,16 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΛΑΟΣ ΚΑΙ ΔΙΗΡΠΑΣΑΝ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΣΥΡΙΑΣ, ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΡΟΝ ΣΕΜΙΔΑΛΕΩΣ ΣΙΚΛΟΥ, ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ, ΚΑΙ ΔΙΜΕΤΡΟΝ ΚΡΙΘΩΝ ΣΙΚΛΟΥ.

Δ ΒΑΣ. 7,17 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΚΑΤΕΣΤΗΣΕ ΤΟΝ ΤΡΙΣΤΑΤΗΝ, ΕΦ' ΟΝ Ο ΒΑΣΙΛΕΥΣ ΕΠΑΝΕΠΑΥΕΤΟ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ, ΕΠΙ ΤΗΣ ΠΥΛΗΣ. ΚΑΙ ΣΥΝΕΠΑΤΗΣΕΝ ΑΥΤΟΝ Ο ΛΑΟΣ ΕΝ ΤΗ ΠΥΛΗ, ΚΑΙ ΑΠΕΘΑΝΕ, ΚΑΘΑ ΕΛΑΛΗΣΕΝ Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ, ΟΣ ΕΛΑΛΗΣΕΝ ΕΝ ΤΩ ΚΑΤΑΒΗΝΑΙ ΤΟΝ ΑΓΓΕΛΟΝ ΠΡΟΣ ΑΥΤΟΝ.

Δ ΒΑΣ. 7,18 ΚΑΙ ΕΓΕΝΕΤΟ ΚΑΘΑ ΕΛΑΛΗΣΕΝ ΕΛΙΣΑΙΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΛΕΓΩΝ· ΔΙΜΕΤΡΟΝ ΚΡΙΘΗΣ ΣΙΚΛΟΥ ΚΑΙ ΜΕΤΡΟΝ ΣΕΜΙΔΑΛΕΩΣ ΣΙΚΛΟΥ ΚΑΙ ΕΣΤΑΙ ΩΣ Η ΩΡΑ ΑΥΡΙΟΝ ΕΝ ΤΗ ΠΥΛΗ ΣΑΜΑΡΕΙΑΣ·

Δ ΒΑΣ. 7,19 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΤΡΙΣΤΑΤΗΣ ΤΩ ΕΛΙΣΑΙΕ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΚΥΡΙΟΣ ΠΟΙΕΙ ΚΑΤΑΡΑΚΤΑΣ ΕΝ ΤΩ ΟΥΡΑΝΩ, ΜΗ ΕΣΤΑΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ; ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΙΔΟΥ ΟΨΗ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΚΑΙ ΕΚΕΙΘΕΝ ΟΥ ΜΗ ΦΑΓΗ.

Δ ΒΑΣ. 7,20 ΚΑΙ ΕΓΕΝΕΤΟ ΟΥΤΩΣ, ΚΑΙ ΣΥΝΕΠΑΤΗΣΕΝ ΑΥΤΟΝ Ο ΛΑΟΣ ΕΝ ΤΗ ΠΥΛΗ ΚΑΙ ΑΠΕΘΑΝΕ.

Δ ΒΑΣΙΛΕΙΩΝ 8

Δ ΒΑΣ. 8,1 ΚΑΙ ΕΛΙΣΑΙΕ ΕΛΑΛΗΣΕ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ, ΗΣ ΕΖΩΠΥΡΗΣΕ ΤΟΝ ΥΙΟΝ, ΛΕΓΩΝ· ΑΝΑΣΤΗΘΙ ΚΑΙ ΔΕΥΡΟ ΣΥ ΚΑΙ Ο ΟΙΚΟΣ ΣΟΥ ΚΑΙ ΠΑΡΟΙΚΕΙ, ΟΥ ΕΑΝ ΠΑΡΟΙΚΗΣΗΣ, ΟΤΙ ΚΕΚΛΗΚΕ ΚΥΡΙΟΣ ΛΙΜΟΝ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΓΕ ΗΛΘΕΝ ΕΠΙ ΤΗΝ ΓΗΝ ΕΠΤΑ ΕΤΗ.

Δ ΒΑΣ. 8,2 ΚΑΙ ΑΝΕΣΤΗ Η ΓΥΝΗ ΚΑΙ ΕΠΟΙΗΣΕ ΚΑΤΑ ΤΟ ΡΗΜΑ ΕΛΙΣΑΙΕ ΚΑΙ ΑΥΤΗ ΚΑΙ Ο ΟΙΚΟΣ ΑΥΤΗΣ ΚΑΙ ΠΑΡΩΚΕΙ ΕΝ ΓΗ ΑΛΛΟΦΥΛΩΝ ΕΠΤΑ ΕΤΗ.

Δ ΒΑΣ. 8,3 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΟ ΤΕΛΟΣ ΤΩΝ ΕΠΤΑ ΕΤΩΝ ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ Η ΓΥΝΗ ΕΚ ΓΗΣ ΑΛΛΟΦΥΛΩΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΗΛΘΕ ΒΟΗΣΑΙ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΠΕΡΙ ΤΟΥ ΟΙΚΟΥ ΕΑΥΤΗΣ ΚΑΙ ΠΕΡΙ ΤΩΝ ΑΓΡΩΝ ΑΥΤΗΣ.

Δ ΒΑΣ. 8,4 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΕΛΑΛΕΙ ΠΡΟΣ ΓΙΕΖΙ ΤΟ ΠΑΙΔΑΡΙΟΝ ΕΛΙΣΑΙΕ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ ΛΕΓΩΝ· ΔΙΗΓΗΣΑΙ ΔΗ ΕΜΟΙ ΠΑΝΤΑ ΤΑ ΜΕΓΑΛΑ, Α ΕΠΟΙΗΣΕΝ ΕΛΙΣΑΙΕ.

Δ ΒΑΣ. 8,5 ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΟΥ ΕΞΗΓΟΥΜΕΝΟΥ ΤΩ ΒΑΣΙΛΕΙ, ΩΣ ΕΖΩΠΥΡΗΣΕΝ ΥΙΟΝ ΤΕΘΝΗΚΟΤΑ, ΚΑΙ ΙΔΟΥ Η ΓΥΝΗ, ΗΣ ΕΖΩΠΥΡΗΣΕ ΤΟΝ ΥΙΟΝ ΑΥΤΗΣ ΕΛΙΣΑΙΕ, ΒΟΩΣΑ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΠΕΡΙ ΤΟΥ ΟΙΚΟΥ ΕΑΥΤΗΣ ΚΑΙ ΠΕΡΙ ΤΩΝ ΑΓΡΩΝ ΕΑΥΤΗΣ· ΚΑΙ ΕΙΠΕ ΓΙΕΖΙ· ΚΥΡΙΕ ΒΑΣΙΛΕΥ, ΑΥΤΗ Η ΓΥΝΗ ΚΑΙ ΟΥΤΟΣ Ο ΥΙΟΣ ΑΥΤΗΣ, ΟΝ ΕΖΩΠΥΡΗΣΕΝ ΕΛΙΣΑΙΕ.

Δ ΒΑΣ. 8,6 ΚΑΙ ΕΠΗΡΩΤΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΗΝ ΓΥΝΑΙΚΑ ΚΑΙ ΔΙΗΓΗΣΑΤΟ ΑΥΤΩ· ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗ Ο ΒΑΣΙΛΕΥΣ ΕΥΝΟΥΧΟΝ ΕΝΑ ΛΕΓΩΝ· ΕΠΙΣΤΡΕΨΟΝ ΠΑΝΤΑ ΤΑ ΑΥΤΗΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΓΕΝΗΜΑΤΑ ΤΟΥ ΑΓΡΟΥ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ, ΗΣ ΚΑΤΕΛΙΠΕ ΤΗΝ ΓΗΝ ΕΩΣ ΤΟΥ ΝΥΝ.

Δ ΒΑΣ. 8,7 ΚΑΙ ΗΛΘΕΝ ΕΛΙΣΑΙΕ ΕΙΣ ΔΑΜΑΣΚΟΝ, ΚΑΙ ΥΙΟΣ ΑΔΕΡ ΒΑΣΙΛΕΥΣ ΣΥΡΙΑΣ ΗΡΡΩΣΤΕΙ, ΚΑΙ ΑΝΗΓΓΕΙΛΑΝ ΑΥΤΩ ΛΕΓΟΝΤΕΣ· ΗΚΕΙ Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ ΕΩΣ ΩΔΕ.

Δ ΒΑΣ. 8,8 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΑΖΑΗΛ· ΛΑΒΕ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ ΜΑΝΑΑ ΚΑΙ ΔΕΥΡΟ ΕΙΣ ΑΠΑΝΤΗΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΠΙΖΗΤΗΣΟΝ ΤΟΝ ΚΥΡΙΟΝ ΠΑΡ' ΑΥΤΟΥ ΛΕΓΩΝ· ΕΙ ΖΗΣΟΜΑΙ ΕΚ ΤΗΣ ΑΡΡΩΣΤΙΑΣ ΜΟΥ ΤΑΥΤΗΣ;

Δ ΒΑΣ. 8,9 ΚΑΙ ΕΠΟΡΕΥΘΗ ΑΖΑΗΛ ΕΙΣ ΑΠΑΝΤΗΝ ΑΥΤΟΥ ΚΑΙ ΕΛΑΒΕ ΜΑΝΑΑ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΓΑΘΑ ΔΑΜΑΣΚΟΥ, ΑΡΣΙΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΜΗΛΩΝ, ΚΑΙ ΗΛΘΕ ΚΑΙ ΕΣΤΗ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΕΛΙΣΑΙΕ· ΥΙΟΣ ΣΟΥ ΥΙΟΣ ΑΔΕΡ ΒΑΣΙΛΕΥΣ ΣΥΡΙΑΣ ΑΠΕΣΤΕΙΛΕ ΜΕ ΠΡΟΣ ΣΕ ΕΠΕΡΩΤΗΣΑΙ ΛΕΓΩΝ· ΕΙ ΖΗΣΟΜΑΙ ΕΚ ΤΗΣ ΑΡΡΩΣΤΙΑΣ ΜΟΥ ΤΑΥΤΗΣ;

Δ ΒΑΣ. 8,10 ΚΑΙ ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΔΕΥΡΟ ΕΙΠΟΝ ΑΥΤΩ· ΖΩΗ ΖΗΣΗ· ΚΑΙ ΕΔΕΙΞΕ ΜΟΙ ΚΥΡΙΟΣ ΟΤΙ ΘΑΝΑΤΩ ΑΠΟΘΑΝΗ·

Δ ΒΑΣ. 8,11 ΚΑΙ ΠΑΡΕΣΤΗ ΤΩ ΠΡΟΣΩΠΩ ΑΥΤΟΥ ΚΑΙ ΕΘΗΚΕΝ ΕΩΣ ΑΙΣΧΥΝΗΣ, ΚΑΙ ΕΚΛΑΥΣΕΝ Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ.

Δ ΒΑΣ. 8,12 ΚΑΙ ΕΙΠΕΝ ΑΖΑΗΛ· ΤΙ ΟΤΙ Ο ΚΥΡΙΟΣ ΜΟΥ ΚΛΑΙΕΙ; ΚΑΙ ΕΙΠΕΝ· ΟΤΙ ΟΙΔΑ ΟΣΑ ΠΟΙΗΣΕΙΣ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΚΑ· ΤΑ ΟΧΥΡΩΜΑΤΑ ΑΥΤΩΝ ΕΞΑΠΟΣΤΕΛΕΙΣ ΕΝ ΠΥΡΙ ΚΑΙ ΤΟΥΣ ΕΚΛΕΚΤΟΥΣ ΑΥΤΩΝ ΕΝ ΡΟΜΦΑΙΑ ΑΠΟΚΤΕΝΕΙΣ ΚΑΙ ΤΑ ΝΗΠΙΑ ΑΥΤΩΝ ΕΝΣΕΙΣΕΙΣ ΚΑΙ ΤΑΣ ΕΝ ΓΑΣΤΡΙ ΕΧΟΥΣΑΣ ΑΥΤΩΝ ΑΝΑΡΡΗΞΕΙΣ.

Δ ΒΑΣ. 8,13 ΚΑΙ ΕΙΠΕΝ ΑΖΑΗΛ· ΤΙΣ ΕΣΤΙΝ Ο ΔΟΥΛΟΣ ΣΟΥ Ο ΚΥΩΝ Ο ΤΕΘΝΗΚΩΣ, ΟΤΙ ΠΟΙΗΣΕΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ; ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΕΔΕΙΞΕ ΜΟΙ ΚΥΡΙΟΣ ΣΕ ΒΑΣΙΛΕΥΟΝΤΑ ΕΠΙ ΣΥΡΙΑΝ.

Δ ΒΑΣ. 8,14 ΚΑΙ ΑΠΗΛΘΕΝ ΑΠΟ ΕΛΙΣΑΙΕ ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΙ ΕΙΠΕ ΣΟΙ ΕΛΙΣΑΙΕ; ΚΑΙ ΕΙΠΕΝ· ΕΙΠΕ ΜΟΙ, ΖΩΗ ΖΗΣΗ.

Δ ΒΑΣ. 8,15 ΚΑΙ ΕΓΕΝΕΤΟ ΤΗ ΕΠΑΥΡΙΟΝ, ΚΑΙ ΕΛΑΒΕ ΤΟ ΜΑΧΜΑ ΚΑΙ ΕΒΑΨΕΝ ΕΝ ΤΩ ΥΔΑΤΙ ΚΑΙ ΠΕΡΙΕΒΑΛΕΝ ΕΠΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΚΑΙ ΑΠΕΘΑΝΕ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΖΑΗΛ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣ. 8,16 ΕΝ ΕΤΕΙ ΠΕΜΠΤΩ ΤΩ ΙΩΡΑΜ ΥΙΩ ΑΧΑΑΒ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ ΚΑΙ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΙ ΙΟΥΔΑ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΡΑΜ ΥΙΟΣ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ.

Δ ΒΑΣ. 8,17 ΥΙΟΣ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΔΥΟ ΕΤΩΝ ΗΝ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΟΚΤΩ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Δ ΒΑΣ. 8,18 ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΟΔΩ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ, ΚΑΘΩΣ ΕΠΟΙΗΣΕΝ ΟΙΚΟΣ ΑΧΑΑΒ, ΟΤΙ ΘΥΓΑΤΗΡ ΑΧΑΑΒ ΗΝ ΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ· ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ.

Δ ΒΑΣ. 8,19 ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΚΥΡΙΟΣ ΔΙΑΦΘΕΙΡΑΙ ΤΟΝ ΙΟΥΔΑΝ ΔΙΑ ΔΑΥΙΔ ΤΟΝ ΔΟΥΛΟΝ ΑΥΤΟΥ, ΚΑΘΩΣ ΕΙΠΕ ΔΟΥΝΑΙ ΑΥΤΩ ΛΥΧΝΟΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Δ ΒΑΣ. 8,20 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΗΘΕΤΗΣΕΝ ΕΔΩΜ ΥΠΟΚΑΤΩΘΕΝ ΧΕΙΡΟΣ ΙΟΥΔΑ ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΝ ΕΦ' ΕΑΥΤΟΥΣ ΒΑΣΙΛΕΑ.

Δ ΒΑΣ. 8,21 ΚΑΙ ΑΝΕΒΗ ΙΩΡΑΜ ΕΙΣ ΣΙΩΡ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΡΜΑΤΑ ΤΑ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΟΥ ΑΝΑΣΤΑΝΤΟΣ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΕΔΩΜ ΤΟΝ ΚΥΚΛΩΣΑΝΤΑ ΕΠ' ΑΥΤΟΝ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΩΝ ΑΡΜΑΤΩΝ, ΚΑΙ ΕΦΥΓΕΝ Ο ΛΑΟΣ ΕΙΣ ΤΑ ΣΚΗΝΩΜΑΤΑ ΑΥΤΩΝ.

Δ ΒΑΣ. 8,22 ΚΑΙ ΗΘΕΤΗΣΕΝ ΕΔΩΜ ΥΠΟΚΑΤΩ ΤΗΣ ΧΕΙΡΟΣ ΙΟΥΔΑ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ. ΤΟΤΕ ΗΘΕΤΗΣΕ ΛΟΒΕΝΑ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ.

Δ ΒΑΣ. 8,23 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΙΩΡΑΜ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΠΤΑΙ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ;

Δ ΒΑΣ. 8,24 ΚΑΙ ΕΚΟΙΜΗΘΗ ΙΩΡΑΜ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΤΑΦΗ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ· ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΟΧΟΖΙΑΣ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣ. 8,25 ΕΝ ΕΤΕΙ ΔΩΔΕΚΑΤΩ ΤΩ ΙΩΡΑΜ ΥΙΩ ΑΧΑΑΒ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ ΕΒΑΣΙΛΕΥΣΕΝ ΟΧΟΖΙΑΣ ΥΙΟΣ ΙΩΡΑΜ.

Δ ΒΑΣ. 8,26 ΥΙΟΣ ΕΙΚΟΣΙ ΚΑΙ ΔΥΟ ΕΤΩΝ ΟΧΟΖΙΑΣ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΕΝΙΑΥΤΟΝ ΕΝΑ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΓΟΘΟΛΙΑ ΘΥΓΑΤΗΡ ΑΜΒΡΙ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 8,27 ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΟΔΩ ΟΙΚΟΥ ΑΧΑΑΒ ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΘΩΣ Ο ΟΙΚΟΣ ΑΧΑΑΒ.

Δ ΒΑΣ. 8,28 ΚΑΙ ΕΠΟΡΕΥΘΗ ΜΕΤΑ ΙΩΡΑΜ ΥΙΟΥ ΑΧΑΑΒ ΕΙΣ ΠΟΛΕΜΟΝ ΜΕΤΑ ΑΖΑΗΛ ΒΑΣΙΛΕΩΣ ΑΛΛΟΦΥΛΩΝ ΕΝ ΡΕΜΜΩΘ ΓΑΛΑΑΔ, ΚΑΙ ΕΠΑΤΑΞΑΝ ΟΙ ΣΥΡΟΙ ΤΟΝ ΙΩΡΑΜ.

Δ ΒΑΣ. 8,29 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΩΡΑΜ ΤΟΥ ΙΑΤΡΕΥΘΗΝΑΙ ΕΝ ΙΕΖΡΑΕΛ ΑΠΟ ΤΩΝ ΠΛΗΓΩΝ, ΩΝ ΕΠΑΤΑΞΑΝ ΑΥΤΟΝ ΕΝ ΡΕΜΜΩΘ ΕΝ ΤΩ ΠΟΛΕΜΕΙΝ ΑΥΤΟΝ ΜΕΤΑ ΑΖΑΗΛ ΒΑΣΙΛΕΩΣ ΣΥΡΙΑΣ· ΚΑΙ ΟΧΟΖΙΑΣ ΥΙΟΣ ΙΩΡΑΜ ΚΑΤΕΒΗ ΤΟΥ ΙΔΕΙΝ ΤΟΝ ΙΩΡΑΜ ΥΙΟΝ ΑΧΑΑΒ ΕΝ ΙΕΖΡΑΕΛ, ΟΤΙ ΗΡΡΩΣΤΕΙ ΑΥΤΟΣ.

Δ ΒΑΣΙΛΕΙΩΝ 9

Δ ΒΑΣ. 9,1 ΚΑΙ ΕΛΙΣΑΙΕ Ο ΠΡΟΦΗΤΗΣ ΕΚΑΛΕΣΕΝ ΕΝΑ ΤΩΝ ΥΙΩΝ ΤΩΝ ΠΡΟΦΗΤΩΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΖΩΣΑΙ ΤΗΝ ΟΣΦΥΝ ΣΟΥ ΚΑΙ ΛΑΒΕ ΤΟΝ ΦΑΚΟΝ ΤΟΥ ΕΛΑΙΟΥ ΤΟΥΤΟΥ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ ΚΑΙ ΔΕΥΡΟ ΕΙΣ ΡΕΜΜΩΘ ΓΑΛΑΑΔ·

Δ ΒΑΣ. 9,2 ΚΑΙ ΕΙΣΕΛΕΥΣΗ ΕΚΕΙ ΚΑΙ ΟΨΗ ΕΚΕΙ ΙΟΥ ΥΙΟΝ ΙΩΣΑΦΑΤ ΥΙΟΥ ΝΑΜΕΣΣΙ ΚΑΙ ΕΙΣΕΛΕΥΣΗ ΚΑΙ ΑΝΑΣΤΗΣΕΙΣ ΑΥΤΟΝ ΕΚ ΜΕΣΟΥ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΚΑΙ ΕΙΣΑΞΕΙΣ ΑΥΤΟΝ ΕΙΣ ΤΟ ΤΑΜΙΕΙΟΝ ΕΝ ΤΑΜΙΕΙΩ·

Δ ΒΑΣ. 9,3 ΚΑΙ ΛΗΨΗ ΤΟΝ ΦΑΚΟΝ ΤΟΥ ΕΛΑΙΟΥ ΚΑΙ ΕΠΙΧΕΕΙΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΕΧΡΙΚΑ ΣΕ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΙΣΡΑΗΛ· ΚΑΙ ΑΝΟΙΞΕΙΣ ΤΗΝ ΘΥΡΑ ΚΑΙ ΦΕΥΞΗ ΚΑΙ ΟΥ ΜΕΝΕΙΣ.

Δ ΒΑΣ. 9,4 ΚΑΙ ΕΠΟΡΕΥΘΗ ΤΟ ΠΑΙΔΑΡΙΟΝ Ο ΠΡΟΦΗΤΗΣ ΕΙΣ ΡΕΜΜΩΘ ΓΑΛΑΑΔ

Δ ΒΑΣ. 9,5 ΚΑΙ ΕΙΣΗΛΘΕ, ΚΑΙ ΙΔΟΥ ΟΙ ΑΡΧΟΝΤΕΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΕΚΑΘΗΝΤΟ, ΚΑΙ ΕΙΠΕ· ΛΟΓΟΣ ΜΟΙ ΠΡΟΣ ΣΕ, Ο ΑΡΧΩΝ. ΚΑΙ ΕΙΠΕΝ ΙΟΥ· ΠΡΟΣ ΤΙΝΑ ΕΚ ΠΑΝΤΩΝ ΗΜΩΝ; ΚΑΙ ΕΙΠΕ· ΠΡΟΣ ΣΕ, Ο ΑΡΧΩΝ.

Δ ΒΑΣ. 9,6 ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ, ΚΑΙ ΕΠΕΧΕΕ ΤΟ ΕΛΑΙΟΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΚΕΧΡΙΚΑ ΣΕ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΛΑΟΝ ΚΥΡΙΟΥ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ,

Δ ΒΑΣ. 9,7 ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΧΑΑΒ ΤΟΥ ΚΥΡΙΟΥ ΣΟΥ ΕΚ ΠΡΟΣΩΠΟΥ ΜΟΥ ΚΑΙ ΕΚΔΙΚΗΣΕΙΣ ΤΑ ΑΙΜΑΤΑ ΤΩΝ ΔΟΥΛΩΝ ΜΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ ΚΑΙ ΤΑ ΑΙΜΑΤΑ ΠΑΝΤΩΝ ΤΩΝ ΔΟΥΛΩΝ ΚΥΡΙΟΥ ΕΚ ΧΕΙΡΟΣ ΙΕΖΑΒΕΛ

Δ ΒΑΣ. 9,8 ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΟΛΟΥ ΤΟΥ ΟΙΚΟΥ ΑΧΑΑΒ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΕΙΣ ΤΩ ΟΙΚΩ ΑΧΑΑΒ ΟΥΡΟΥΝΤΑ ΠΡΟΣ ΤΟΙΧΟΝ ΚΑΙ ΣΥΝΕΧΟΜΕΝΟΝ ΚΑΙ ΕΓΚΑΤΑΛΕΛΕΙΜΜΕΝΟΝ ΕΝ ΙΣΡΑΗΛ·

Δ ΒΑΣ. 9,9 ΚΑΙ ΔΩΣΩ ΤΟΝ ΟΙΚΟΝ ΑΧΑΑΒ ΩΣ ΤΟΝ ΟΙΚΟΝ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ ΚΑΙ ΩΣ ΤΟΝ ΟΙΚΟΝ ΒΑΑΣΑ ΥΙΟΥ ΑΧΙΑ·

Δ ΒΑΣ. 9,10 ΚΑΙ ΤΗΝ ΙΕΖΑΒΕΛ ΚΑΤΑΦΑΓΟΝΤΑΙ ΟΙ ΚΥΝΕΣ ΕΝ ΤΗ ΜΕΡΙΔΙ ΙΕΖΡΑΕΛ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ Ο ΘΑΠΤΩΝ. ΚΑΙ ΗΝΟΙΞΕ ΤΗΝ ΘΥΡΑΝ ΚΑΙ ΕΦΥΓΕ.

Δ ΒΑΣ. 9,11 ΚΑΙ ΙΟΥ ΕΞΗΛΘΕ ΠΡΟΣ ΤΟΥΣ ΠΑΙΔΑΣ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΕΙΡΗΝΗ; ΤΙ ΟΤΙ ΕΙΣΗΛΘΕΝ Ο ΕΠΙΛΗΠΤΟΣ ΟΥΤΟΣ ΠΡΟΣ ΣΕ; ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΥΜΕΙΣ ΟΙΔΑΤΕ ΤΟΝ ΑΝΔΡΑ ΚΑΙ ΤΗΝ ΑΔΟΛΕΣΧΙΑΝ ΑΥΤΟΥ.

Δ ΒΑΣ. 9,12 ΚΑΙ ΕΙΠΟΝ· ΑΔΙΚΟΝ· ΑΠΑΓΓΕΙΛΟΝ ΔΗ ΗΜΙΝ. ΚΑΙ ΕΙΠΕΝ ΙΟΥ ΠΡΟΣ ΑΥΤΟΥΣ· ΟΥΤΩ ΚΑΙ ΟΥΤΩ ΕΛΑΛΗΣΕ ΠΡΟΣ ΜΕ ΛΕΓΩΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΕΧΡΙΚΑ ΣΕ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 9,13 ΚΑΙ ΑΚΟΥΣΑΝΤΕΣ ΕΣΠΕΥΣΑΝ ΚΑΙ ΕΛΑΒΕΝ ΕΚΑΣΤΟΣ ΤΟ ΙΜΑΤΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΘΗΚΑΝ ΥΠΟΚΑΤΩ ΑΥΤΟΥ ΕΠΙ ΤΟ ΓΑΡΕΜ ΤΩΝ ΑΝΑΒΑΘΜΩΝ ΚΑΙ ΕΣΑΛΠΙΣΑΝ ΕΝ ΚΕΡΑΤΙΝΗ ΚΑΙ ΕΙΠΑΝ· ΕΒΑΣΙΛΕΥΣΕΝ ΙΟΥ.

Δ ΒΑΣ. 9,14 ΚΑΙ ΣΥΝΕΣΤΡΑΦΗ ΙΟΥ ΥΙΟΣ ΙΩΣΑΦΑΤ ΥΙΟΥ ΝΑΜΕΣΣΙ ΠΡΟΣ ΙΩΡΑΜ ΚΑΙ ΙΩΡΑΜ ΑΥΤΟΣ ΕΦΥΛΑΣΣΕΝ ΕΝ ΡΕΜΜΩΘ ΓΑΛΑΑΔ, ΑΥΤΟΣ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΖΑΗΛ ΒΑΣΙΛΕΩΣ ΣΥΡΙΑΣ,

Δ ΒΑΣ. 9,15 ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΙΩΡΑΜ Ο ΒΑΣΙΛΕΥΣ ΙΑΤΡΕΥΘΗΝΑΙ ΕΝ ΙΕΖΡΑΕΛ ΑΠΟ ΤΩΝ ΠΛΗΓΩΝ, ΩΝ ΕΠΑΙΣΑΝ ΑΥΤΟΝ ΟΙ ΣΥΡΙΟΙ ΕΝ ΤΩ ΠΟΛΕΜΕΙΝ ΑΥΤΟΝ ΜΕΤΑ ΑΖΑΗΛ ΒΑΣΙΛΕΩΣ ΣΥΡΙΑΣ· ΚΑΙ ΕΙΠΕΝ ΙΟΥ· ΕΙ ΕΣΤΙ ΨΥΧΗ ΥΜΩΝ ΜΕΤ' ΕΜΟΥ, ΜΗ ΕΞΕΛΘΕΤΩ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΔΙΑΠΕΦΕΥΓΩΣ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΚΑΙ ΑΠΑΓΓΕΙΛΑΙ ΕΝ ΙΕΖΡΑΕΛ.

Δ ΒΑΣ. 9,16 ΚΑΙ ΙΠΠΕΥΣΕ ΚΑΙ ΕΠΟΡΕΥΘΗ ΙΟΥ ΚΑΙ ΚΑΤΕΒΗ ΕΙΣ ΙΕΖΡΑΕΛ, ΟΤΙ ΙΩΡΑΜ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΕΘΕΡΑΠΕΥΕΤΟ ΕΝ ΤΩ ΙΕΖΡΑΕΛ ΑΠΟ ΤΩΝ ΤΟΞΕΥΜΑΤΩΝ, ΩΝ ΚΑΤΕΤΟΞΕΥΣΑΝ ΑΥΤΟΝ ΟΙ ΑΡΑΜΙΝ ΕΝ ΤΗ ΡΑΜΜΑΘ ΕΝ ΤΩ ΠΟΛΕΜΩ ΜΕΤΑ ΑΖΑΗΛ ΒΑΣΙΛΕΩΣ ΣΥΡΙΑΣ, ΟΤΙ ΑΥΤΟΣ ΔΥΝΑΤΟΣ ΚΑΙ ΑΝΗΡ ΔΥΝΑΜΕΩΣ, ΚΑΙ ΟΧΟΖΙΑΣ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΚΑΤΕΒΗ ΙΔΕΙΝ ΤΟΝ ΙΩΡΑΜ.

Δ ΒΑΣ. 9,17 ΚΑΙ Ο ΣΚΟΠΟΣ ΑΝΕΒΗ ΕΠΙ ΤΟΝ ΠΥΡΓΟΝ ΙΕΖΡΑΕΛ ΚΑΙ ΕΙΔΕ ΤΟΝ ΚΟΝΙΟΡΤΟΝ ΙΟΥ ΕΝ ΤΩ ΠΑΡΑΓΙΝΕΣΘΑΙ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕ· ΚΟΝΙΟΡΤΟΝ ΕΓΩ ΒΛΕΠΩ. ΚΑΙ ΕΙΠΕΝ ΙΩΡΑΜ· ΛΑΒΕ ΕΠΙΒΑΤΗΝ ΚΑΙ ΑΠΟΣΤΕΙΛΟΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ, ΚΑΙ ΕΙΠΑΤΩ, ΕΙ ΕΙΡΗΝΗ.

Δ ΒΑΣ. 9,18 ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΠΙΒΑΤΗΣ ΙΠΠΟΥ ΕΙΣ ΑΠΑΝΤΗΝ ΑΥΤΩΝ ΚΑΙ ΕΙΠΕ· ΤΑΔΕ ΛΕΓΕΙ Ο ΒΑΣΙΛΕΥΣ, ΕΙ ΕΙΡΗΝΗ. ΚΑΙ ΕΙΠΕΝ ΙΟΥ· ΤΙ ΣΟΙ ΚΑΙ ΕΙΡΗΝΗ; ΕΠΙΣΤΡΕΦΕ ΕΙΣ ΤΑ ΟΠΙΣΩ ΜΟΥ. ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ Ο ΣΚΟΠΟΣ ΛΕΓΩΝ· ΗΛΘΕΝ Ο ΑΓΓΕΛΟΣ ΕΩΣ ΑΥΤΩΝ ΚΑΙ ΟΥΚ ΑΝΕΣΤΡΕΨΕ.

Δ ΒΑΣ. 9,19 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΠΙΒΑΤΗΝ ΙΠΠΟΥ ΔΕΥΤΕΡΟΝ, ΚΑΙ ΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕ· ΤΑΔΕ ΛΕΓΕΙ Ο ΒΑΣΙΛΕΥΣ· ΕΙ ΕΙΡΗΝΗ. ΚΑΙ ΕΙΠΕΝ ΙΟΥ· ΤΙ ΣΟΙ ΚΑΙ ΕΙΡΗΝΗ; ΕΠΙΣΤΡΕΦΟΥ ΕΙΣ ΤΑ ΟΠΙΣΩ ΜΟΥ.

Δ ΒΑΣ. 9,20 ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ Ο ΣΚΟΠΟΣ ΛΕΓΩΝ· ΗΛΘΕΝ ΕΩΣ ΑΥΤΩΝ ΚΑΙ ΟΥΚ ΑΝΕΣΤΡΕΨΕ· ΚΑΙ Ο ΑΓΩΝ ΗΓΕ ΤΟΝ ΙΟΥ ΥΙΟΝ ΝΑΜΕΣΣΙ, ΟΤΙ ΕΝ ΠΑΡΑΛΛΑΓΗ ΕΓΕΝΕΤΟ.

Δ ΒΑΣ. 9,21 ΚΑΙ ΕΙΠΕΝ ΙΩΡΑΜ· ΖΕΥΞΟΝ· ΚΑΙ ΕΖΕΥΞΕΝ ΑΡΜΑ. ΚΑΙ ΕΞΗΛΘΕΝ ΙΩΡΑΜ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΚΑΙ ΟΧΟΖΙΑΣ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ, ΑΝΗΡ ΕΝ ΤΩ ΑΡΜΑΤΙ ΑΥΤΟΥ, ΚΑΙ ΕΞΗΛΘΟΝ ΕΙΣ ΑΠΑΝΤΗΝ ΙΟΥ ΚΑΙ ΕΥΡΟΝ ΑΥΤΟΝ ΕΝ ΤΗ ΜΕΡΙΔΙ ΝΑΒΟΥΘΑΙ ΤΟΥ ΙΕΖΡΑΗΛΙΤΟΥ.

Δ ΒΑΣ. 9,22 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΔΕΝ ΙΩΡΑΜ ΤΟΝ ΙΟΥ, ΚΑΙ ΕΙΠΕΝ· ΕΙ ΕΙΡΗΝΗ ΙΟΥ; ΚΑΙ ΕΙΠΕΝ ΙΟΥ· ΤΙ ΕΙΡΗΝΗ; ΕΤΙ ΑΙ ΠΟΡΝΕΙΑΙ ΙΕΖΑΒΕΛ ΤΗΣ ΜΗΤΡΟΣ ΣΟΥ ΚΑΙ ΤΑ ΦΑΡΜΑΚΑ ΑΥΤΗΣ ΤΑ ΠΟΛΛΑ.

Δ ΒΑΣ. 9,23 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΙΩΡΑΜ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΤΟΥ ΦΥΓΕΙΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΟΧΟΖΙΑΝ· ΔΟΛΟΣ, ΟΧΟΖΙΑ.

Δ ΒΑΣ. 9,24 ΚΑΙ ΕΠΛΗΣΕΝ ΙΟΥ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΝ ΤΩ ΤΟΞΩ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΙΩΡΑΜ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΒΡΑΧΙΟΝΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΞΗΛΘΕ ΤΟ ΒΕΛΟΣ ΑΥΤΟΥ ΔΙΑ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΕΚΑΜΨΕΝ ΕΠΙ ΤΑ ΓΟΝΑΤΑ ΑΥΤΟΥ.

Δ ΒΑΣ. 9,25 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΒΑΔΕΚΑΡ ΤΟΝ ΤΡΙΣΤΑΤΗΝ ΑΥΤΟΥ· ΡΙΨΟΝ ΑΥΤΟΝ ΕΝ ΤΗ ΜΕΡΙΔΙ ΑΓΡΟΥ ΝΑΒΟΥΘΑΙ ΤΟΥ ΙΕΖΡΑΗΛΙΤΟΥ· ΟΤΙ ΜΝΗΜΟΝΕΥΩ, ΕΓΩ ΚΑΙ ΣΥ ΕΠΙΒΕΒΗΚΟΤΕΣ ΕΠΙ ΖΕΥΓΗ ΟΠΙΣΩ ΑΧΑΑΒ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΚΥΡΙΟΣ ΕΛΑΒΕΝ ΕΠ' ΑΥΤΟΝ ΤΟ ΛΗΜΜΑ ΤΟΥΤΟ ΛΕΓΩΝ·

Δ ΒΑΣ. 9,26 ΕΙ ΜΗ ΤΑ ΑΙΜΑΤΑ ΝΑΒΟΥΘΑΙ ΚΑΙ ΤΑ ΑΙΜΑΤΑ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΕΙΔΟΝ ΕΧΘΕΣ, ΦΗΣΙ ΚΥΡΙΟΣ, ΚΑΙ ΑΝΤΑΠΟΔΩΣΩ ΑΥΤΩ ΕΝ ΤΗ ΜΕΡΙΔΙ ΤΑΥΤΗ, ΦΗΣΙ ΚΥΡΙΟΣ· ΚΑΙ ΝΥΝ ΑΡΑΣ ΔΗ ΡΙΨΟΝ ΑΥΤΟΝ ΕΝ ΤΗ ΜΕΡΙΔΙ ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ.

Δ ΒΑΣ. 9,27 ΚΑΙ ΟΧΟΖΙΑΣ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΕΙΔΕ ΚΑΙ ΕΦΥΓΕΝ ΟΔΟΝ ΒΑΙΘΑΓΓΑΝ, ΚΑΙ ΕΔΙΩΞΕΝ ΟΠΙΣΩ ΑΥΤΟΥ ΙΟΥ ΚΑΙ ΕΙΠΕ· ΚΑΙ ΓΕ ΑΥΤΟΝ· ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΠΡΟΣ ΤΩ ΑΡΜΑΤΙ ΕΝ ΤΩ ΑΝΑΒΑΙΝΕΙΝ ΓΑΪ, Η ΕΣΤΙΝ ΙΕΒΛΑΑΜ, ΚΑΙ ΕΦΥΓΕΝ ΕΙΣ ΜΑΓΕΔΔΩ ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΚΕΙ.

Δ ΒΑΣ. 9,28 ΚΑΙ ΕΠΕΒΙΒΑΣΑΝ ΑΥΤΟΝ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΕΠΙ ΤΟ ΑΡΜΑ ΚΑΙ ΗΓΑΓΟΝ ΑΥΤΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΤΩ ΤΑΦΩ ΑΥΤΟΥ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ.

Δ ΒΑΣ. 9,29 ΚΑΙ ΕΝ ΕΤΕΙ ΕΝΔΕΚΑΤΩ ΙΩΡΑΜ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΕΒΑΣΙΛΕΥΣΕΝ ΟΧΟΖΙΑΣ ΕΠΙ ΙΟΥΔΑΝ.

Δ ΒΑΣ. 9,30 ΚΑΙ ΗΛΘΕΝ ΙΟΥ ΕΠΙ ΙΕΖΡΑΕΛ· ΚΑΙ ΙΕΖΑΒΕΛ ΗΚΟΥΣΕ ΚΑΙ ΕΣΤΙΜΙΣΑΤΟ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΗΣ ΚΑΙ ΗΓΑΘΥΝΕ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΗΣ ΚΑΙ ΔΙΕΚΥΨΕ ΔΙΑ ΤΗΣ ΘΥΡΙΔΟΣ.

Δ ΒΑΣ. 9,31 ΚΑΙ ΙΟΥ ΕΙΣΕΠΟΡΕΥΕΤΟ ΕΝ ΤΗ ΠΟΛΕΙ ΚΑΙ ΕΙΠΕΝ· ΕΙ ΕΙΡΗΝΗ, ΖΑΜΒΡΙ Ο ΦΟΝΕΥΤΗΣ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ;

Δ ΒΑΣ. 9,32 ΚΑΙ ΕΠΗΡΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΘΥΡΙΔΑ ΚΑΙ ΕΙΔΕΝ ΑΥΤΗΝ ΚΑΙ ΕΙΠΕ· ΤΙΣ ΕΙ ΣΥ; ΚΑΤΑΒΗΘΙ ΜΕΤ' ΕΜΟΥ. ΚΑΙ ΚΑΤΕΚΥΨΑΝ ΠΡΟΣ ΑΥΤΟΝ ΔΥΟ ΕΥΝΟΥΧΟΙ·

Δ ΒΑΣ. 9,33 ΚΑΙ ΕΙΠΕ· ΚΥΛΙΣΑΤΕ ΑΥΤΗΝ, ΚΑΙ ΕΚΥΛΙΣΑΝ ΑΥΤΗΝ, ΚΑΙ ΕΡΡΑΝΤΙΣΘΗ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΗΣ ΠΡΟΣ ΤΟΝ ΤΟΙΧΟΝ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΙΠΠΟΥΣ, ΚΑΙ ΣΥΝΕΠΑΤΗΣΑΝ ΑΥΤΗΝ.

Δ ΒΑΣ. 9,34 ΚΑΙ ΕΙΣΗΛΘΕ ΚΑΙ ΕΦΑΓΕ ΚΑΙ ΕΠΙΕ ΚΑΙ ΕΙΠΕΝ· ΕΠΙΣΚΕΨΑΣΘΕ ΔΗ ΤΗΝ ΚΑΤΗΡΑΜΕΝΗΝ ΤΑΥΤΗΝ ΚΑΙ ΘΑΨΑΤΕ ΑΥΤΗΝ, ΟΤΙ ΘΥΓΑΤΗΡ ΒΑΣΙΛΕΩΣ ΕΣΤΙ.

Δ ΒΑΣ. 9,35 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΘΑΨΑΙ ΑΥΤΗΝ ΚΑΙ ΟΥΧ ΕΥΡΟΝ ΕΝ ΑΥΤΗ ΑΛΛΟ ΤΙ Η ΤΟ ΚΡΑΝΙΟΝ ΚΑΙ ΟΙ ΠΟΔΕΣ ΚΑΙ ΤΑ ΙΧΝΗ ΤΩΝ ΧΕΙΡΩΝ.

Δ ΒΑΣ. 9,36 ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΚΑΙ ΑΝΗΓΓΕΙΛΑΝ ΑΥΤΩ, ΚΑΙ ΕΙΠΕ· ΛΟΓΟΣ ΚΥΡΙΟΥ, ΟΝ ΕΛΑΛΗΣΕΝ ΕΝ ΧΕΙΡΙ ΗΛΙΟΥ ΤΟΥ ΘΕΣΒΙΤΟΥ ΛΕΓΩΝ· ΕΝ ΤΗ ΜΕΡΙΔΙ ΙΕΖΡΑΕΛ ΚΑΤΑΦΑΓΟΝΤΑΙ ΟΙ ΚΥΝΕΣ ΤΑΣ ΣΑΡΚΑΣ ΙΕΖΑΒΕΛ,

Δ ΒΑΣ. 9,37 ΚΑΙ ΕΣΤΑΙ ΤΟ ΘΝΗΣΙΜΑΙΟΝ ΙΕΖΑΒΕΛ ΩΣ ΚΟΠΡΙΑ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΟΥ ΑΓΡΟΥ ΕΝ ΤΗ ΜΕΡΙΔΙ ΙΕΖΡΑΕΛ, ΩΣΤΕ ΜΗ ΕΙΠΕΙΝ ΑΥΤΟΥΣ ΙΕΖΑΒΕΛ.

Δ ΒΑΣΙΛΕΙΩΝ 10

Δ ΒΑΣ. 10,1 ΚΑΙ ΤΩ ΑΧΑΑΒ ΕΒΔΟΜΗΚΟΝΤΑ ΥΙΟΙ ΕΝ ΣΑΜΑΡΕΙΑ. ΚΑΙ ΕΓΡΑΨΕΝ ΙΟΥ ΒΙΒΛΙΟΝ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΝ ΣΑΜΑΡΕΙΑ ΠΡΟΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΣΑΜΑΡΕΙΑΣ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΤΙΘΗΝΟΥΣ ΑΧΑΑΒ ΛΕΓΩΝ·

Δ ΒΑΣ. 10,2 ΚΑΙ ΝΥΝ ΩΣ ΑΝ ΕΛΘΗ ΤΟ ΒΙΒΛΙΟΝ ΤΟΥΤΟ ΠΡΟΣ ΥΜΑΣ, ΚΑΙ ΜΕΘ' ΥΜΩΝ ΟΙ ΥΙΟΙ ΤΟΥ ΚΥΡΙΟΥ ΥΜΩΝ ΚΑΙ ΜΕΘ' ΥΜΩΝ ΤΟ ΑΡΜΑ ΚΑΙ ΟΙ ΙΠΠΟΙ ΚΑΙ ΠΟΛΕΙΣ ΟΧΥΡΑΙ ΚΑΙ ΤΑ ΟΠΛΑ,

Δ ΒΑΣ. 10,3 ΚΑΙ ΟΨΕΣΘΕ ΤΟΝ ΑΓΑΘΟΝ ΚΑΙ ΤΟΝ ΕΥΘΗ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΤΟΥ ΚΥΡΙΟΥ ΥΜΩΝ ΚΑΙ ΚΑΤΑΣΤΗΣΕΤΕ ΑΥΤΟΝ ΕΠΙ ΤΟΝ ΘΡΟΝΟΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΠΟΛΕΜΕΙΤΕ ΥΠΕΡ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΚΥΡΙΟΥ ΥΜΩΝ.

Δ ΒΑΣ. 10,4 ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΣΦΟΔΡΑ ΚΑΙ ΕΙΠΟΝ· ΙΔΟΥ ΟΙ ΔΥΟ ΒΑΣΙΛΕΙΣ ΟΥΚ ΕΣΤΗΣΑΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ, ΚΑΙ ΠΩΣ ΣΤΗΣΟΜΕΘΑ ΗΜΕΙΣ;

Δ ΒΑΣ. 10,5 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΟΙ ΕΠΙ ΤΟΥ ΟΙΚΟΥ ΚΑΙ ΟΙ ΕΠΙ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΚΑΙ ΟΙ ΤΙΘΗΝΟΙ ΠΡΟΣ ΙΟΥ ΛΕΓΟΝΤΕΣ· ΠΑΙΔΕΣ ΣΟΥ ΚΑΙ ΗΜΕΙΣ, ΚΑΙ ΟΣΑ ΕΑΝ ΕΙΠΗΣ ΠΡΟΣ ΗΜΑΣ, ΠΟΙΗΣΟΜΕΝ· ΟΥ ΒΑΣΛΕΥΣΟΜΕΝ ΑΝΔΡΑ, ΤΟ ΑΓΑΘΟΝ ΕΝ ΟΦΘΑΜΟΙΣ ΣΟΥ ΠΟΙΗΣΟΜΕΝ.

Δ ΒΑΣ. 10,6 ΚΑΙ ΕΓΡΑΨΕ ΠΡΟΣ ΑΥΤΟΥΣ ΙΟΥ ΒΙΒΛΙΟΝ ΔΕΥΤΕΡΟΝ ΛΕΓΩΝ· ΕΙ ΕΜΟΙ ΥΜΕΙΣ, ΚΑΙ ΤΗΣ ΦΩΝΗΣ ΜΟΥ ΥΜΕΙΣ ΕΙΣΑΚΟΥΕΤΕ, ΛΑΒΕΤΕ ΤΗΝ ΚΕΦΑΛΗΝ ΑΝΔΡΩΝ ΤΩΝ ΥΙΩΝ ΤΟΥ ΚΥΡΙΟΥ ΥΜΩΝ ΚΑΙ ΕΝΕΓΚΑΤΕ ΠΡΟΣ ΜΕ ΩΣ Η ΩΡΑ ΑΥΡΙΟΝ ΕΝ ΙΕΖΡΑΕΛ. ΚΑΙ ΟΙ ΥΙΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΗΣΑΝ ΕΒΔΟΜΗΚΟΝΤΑ ΑΝΔΡΕΣ· ΟΥΤΟΙ ΑΔΡΟΙ ΤΗΣ ΠΟΛΕΩΣ ΕΞΕΤΡΕΦΟΝ ΑΥΤΟΥΣ.

Δ ΒΑΣ. 10,7 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΛΘΕ ΤΟ ΒΙΒΛΙΟΝ ΠΡΟΣ ΑΥΤΟΥΣ, ΚΑΙ ΕΛΑΒΟΝ ΤΟΥΣ ΥΙΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΣΦΑΞΑΝ ΑΥΤΟΥΣ, ΕΒΔΟΜΗΚΟΝΤΑ ΑΝΔΡΑΣ, ΚΑΙ ΕΘΗΚΑΝ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ ΕΝ ΚΑΡΤΑΛΛΟΙΣ ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΑΥΤΑΣ ΠΡΟΣ ΑΥΤΟΝ ΕΙΣ ΙΕΖΡΑΕΛ.

Δ ΒΑΣ. 10,8 ΚΑΙ ΗΛΘΕΝ Ο ΑΓΓΕΛΟΣ ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΛΕΓΩΝ· ΗΝΕΓΚΑΝ ΤΑΣ ΚΕΦΑΛΑΣ ΤΩΝ ΥΙΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΚΑΙ ΕΙΠΕ· ΘΕΤΕ ΑΥΤΑΣ ΒΟΥΝΟΥΣ ΔΥΟ ΠΑΡΑ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΠΥΛΗΣ ΕΙΣ ΠΡΩΪ.

Δ ΒΑΣ. 10,9 ΚΑΙ ΕΓΕΝΕΤΟ ΠΡΩΪ ΚΑΙ ΕΞΗΛΘΕ ΚΑΙ ΕΣΤΗ ΕΝ ΤΩ ΠΥΛΩΝΙ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ· ΔΙΚΑΙΟΙ ΥΜΕΙΣ· ΙΔΟΥ ΕΓΩ ΕΙΜΙ ΣΥΝΕΣΤΡΑΦΗΝ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΚΑΙ ΑΠΕΚΤΕΙΝΑ ΑΥΤΟΝ· ΚΑΙ ΤΙΣ ΕΠΑΤΑΞΕ ΠΑΝΤΑΣ ΤΟΥΤΟΥΣ;

Δ ΒΑΣ. 10,10 ΙΔΕΤΕ ΑΦΦΩ, ΟΤΙ ΟΥ ΠΕΣΕΙΤΑΙ ΑΠΟ ΤΟΥ ΡΗΜΑΤΟΣ ΚΥΡΙΟΥ ΕΙΣ ΤΗΝ ΓΗΝ, ΟΥ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΑΧΑΑΒ· ΚΑΙ ΚΥΡΙΟΣ ΕΠΟΙΗΣΕΝ ΟΣΑ ΕΛΑΛΗΣΕΝ ΕΝ ΧΕΙΡΙ ΔΟΥΛΟΥ ΑΥΤΟΥ ΗΛΙΟΥ.

Δ ΒΑΣ. 10,11 ΚΑΙ ΕΠΑΤΑΞΕΝ ΙΟΥ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΑΛΕΙΦΘΕΝΤΑΣ ΕΝ ΤΩ ΟΙΚΩ ΑΧΑΑΒ ΕΝ ΙΕΖΡΑΕΛ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΔΡΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΓΝΩΣΤΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΙΕΡΕΙΣ ΑΥΤΟΥ ΩΣΤΕ ΜΗ ΚΑΤΑΛΙΠΕΙΝ ΑΥΤΟΥ ΚΑΤΑΛΕΙΜΜΑ.

Δ ΒΑΣ. 10,12 ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΣΑΜΑΡΕΙΑΝ, ΑΥΤΟΣ ΕΝ ΒΑΙΘΑΚΑΔ ΤΩΝ ΠΟΙΜΕΝΩΝ ΕΝ ΤΗ ΟΔΩ,

Δ ΒΑΣ. 10,13 ΚΑΙ ΙΟΥ ΕΥΡΕ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΟΧΟΖΙΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΚΑΙ ΕΙΠΕ· ΤΙΝΕΣ ΥΜΕΙΣ; ΚΑΙ ΕΙΠΟΝ· ΑΔΕΛΦΟΙ ΟΧΟΖΙΟΥ ΗΜΕΙΣ ΚΑΙ ΚΑΤΕΒΗΜΕΝ ΕΙΣ ΕΙΡΗΝΗΝ ΤΩΝ ΥΙΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΩΝ ΥΙΩΝ ΤΗΣ ΔΥΝΑΣΤΕΥΟΥΣΗΣ.

Δ ΒΑΣ. 10,14 ΚΑΙ ΕΙΠΕ· ΣΥΛΛΑΒΕΤΕ ΑΥΤΟΥΣ ΖΩΝΤΑΣ· ΚΑΙ ΕΣΦΑΞΑΝ ΑΥΤΟΥΣ ΕΙΣ ΒΑΙΘΑΚΑΔ, ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΔΥΟ ΑΝΔΡΑΣ, ΟΥ ΚΑΤΕΛΙΠΕΝ ΑΝΔΡΑ ΕΞ ΑΥΤΩΝ.

Δ ΒΑΣ. 10,15 ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΚΕΙΘΕΝ ΚΑΙ ΕΥΡΕ ΤΟΝ ΙΩΝΑΔΑΒ ΥΙΟΝ ΡΗΧΑΒ ΕΙΣ ΑΠΑΝΤΗΝ ΑΥΤΟΥ, ΚΑΙ ΗΥΛΟΓΗΣΕΝ ΑΥΤΟΝ. ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΙΟΥ· ΕΙ ΕΣΤΙ ΚΑΡΔΙΑ ΣΟΥ ΜΕΤΑ ΚΑΡΔΙΑΣ ΜΟΥ ΕΥΘΕΙΑ ΚΑΘΩΣ Η ΚΑΡΔΙΑ ΜΟΥ ΜΕΤΑ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ; ΚΑΙ ΕΙΠΕΝ ΙΩΝΑΔΑΒ· ΕΣΤΙ. ΚΑΙ ΕΙΠΕΝ ΙΟΥ· ΚΑΙ ΕΙ ΕΣΤΙ, ΔΟΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ. ΚΑΙ ΕΔΩΚΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ, ΚΑΙ ΑΝΕΒΙΒΑΣΕΝ ΑΥΤΟΝ ΠΡΟΣ ΑΥΤΟΝ ΕΠΙ ΤΟ ΑΡΜΑ

Δ ΒΑΣ. 10,16 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΔΕΥΡΟ ΜΕΤ' ΕΜΟΥ ΚΑΙ ΙΔΕ ΕΝ ΤΩ ΖΗΛΩΣΑΙ ΜΕ ΤΩ ΚΥΡΙΩ ΣΑΒΒΑΩΘ ΚΑΙ ΕΠΕΚΑΘΙΣΕΝ ΑΥΤΟΝ ΕΝ ΤΩ ΑΡΜΑΤΙ ΑΥΤΟΥ.

Δ ΒΑΣ. 10,17 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΣΑΜΑΡΕΙΑΝ ΚΑΙ ΕΠΑΤΑΞΕ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΑΛΕΙΦΘΕΝΤΑΣ ΤΟΥ ΑΧΑΑΒ ΕΝ ΣΑΜΑΡΕΙΑ ΕΩΣ ΤΟΥ ΑΦΑΝΙΣΑΙ ΑΥΤΟΝ ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ, Ο ΕΛΑΛΗΣΕ ΠΡΟΣ ΗΛΙΟΥ.

Δ ΒΑΣ. 10,18 ΚΑΙ ΣΥΝΗΘΡΟΙΣΕΝ ΙΟΥ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΧΑΑΒ ΕΔΟΥΛΕΥΣΕ ΤΩ ΒΑΑΛ ΟΛΙΓΑ, ΙΟΥ ΔΟΥΛΕΥΣΕΙ ΑΥΤΩ ΠΟΛΛΑ·

Δ ΒΑΣ. 10,19 ΚΑΙ ΝΥΝ, ΠΑΝΤΕΣ ΟΙ ΠΡΟΦΗΤΑΙ ΤΟΥ ΒΑΑΛ, ΠΑΝΤΑΣ ΤΟΥΣ ΔΟΥΛΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΙΕΡΕΙΣ ΑΥΤΟΥ ΚΑΛΕΣΑΤΕ ΠΡΟΣ ΜΕ, ΑΝΗΡ ΜΗ ΕΠΙΣΚΕΠΗΤΩ, ΟΤΙ ΘΥΣΙΑ ΜΕΓΑΛΗ ΜΟΙ ΤΩ ΒΑΑΛ· ΠΑΣ, ΟΣ ΕΑΝ ΕΠΙΣΚΕΠΗ, ΟΥ ΖΗΣΕΤΑΙ. ΚΑΙ ΙΟΥ ΕΠΟΙΗΣΕΝ ΕΝ ΠΤΕΡΝΙΣΜΩ, ΙΝΑ ΑΠΟΛΕΣΗ ΤΟΥΣ ΔΟΥΛΟΥΣ ΤΟΥ ΒΑΑΛ.

Δ ΒΑΣ. 10,20 ΚΑΙ ΕΙΠΕΝ ΙΟΥ· ΑΓΙΑΣΑΤΕ ΙΕΡΕΙΑΝ ΤΩ ΒΑΑΛ· ΚΑΙ ΕΚΗΡΥΞΑΝ.

Δ ΒΑΣ. 10,21 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΟΥ ΕΝ ΠΑΝΤΙ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΚΑΙ ΝΥΝ ΠΑΝΤΕΣ ΟΙ ΔΟΥΛΟΙ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΙΕΡΕΙΣ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΡΟΦΗΤΑΙ ΑΥΤΟΥ, ΜΗΔΕΙΣ ΑΠΟΛΕΙΠΕΣΘΩ, ΟΤΙ ΘΥΣΙΑΝ ΜΕΓΑΛΗΝ ΠΟΙΩ· ΟΣ ΑΝ ΑΠΟΛΕΙΦΘΗ, ΟΥ ΖΗΣΕΤΑΙ. ΚΑΙ ΗΛΘΟΝ ΠΑΝΤΕΣ ΟΙ ΔΟΥΛΟΙ ΤΟΥ ΒΑΑΛ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΙΕΡΕΙΣ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΡΟΦΗΤΑΙ ΑΥΤΟΥ· ΟΥ ΚΑΤΕΛΕΙΦΘΗ ΑΝΗΡ, ΟΣ ΟΥ ΠΑΡΕΓΕΝΕΤΟ. ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΑΑΛ, ΚΑΙ ΕΠΛΗΣΘΗ Ο ΟΙΚΟΣ ΤΟΥ ΒΑΑΛ ΣΤΟΜΑ ΕΙΣ ΣΤΟΜΑ.

Δ ΒΑΣ. 10,22 ΚΑΙ ΕΙΠΕΝ ΙΟΥ ΤΩ ΕΠΙ ΤΟΥ ΟΙΚΟΥ ΜΕΣΘΑΑΛ· ΕΞΑΓΑΓΕ ΕΝΔΥΜΑ ΠΑΣΙ ΤΟΙΣ ΔΟΥΛΟΙΣ ΤΟΥ ΒΑΑΛ· ΚΑΙ ΕΞΗΝΕΓΚΕΝ ΑΥΤΟΙΣ Ο ΣΤΟΛΙΣΤΗΣ.

Δ ΒΑΣ. 10,23 ΚΑΙ ΕΙΣΗΛΘΕΝ ΙΟΥ ΚΑΙ ΙΩΝΑΔΑΒ ΥΙΟΣ ΡΗΧΑΒ ΕΙΣ ΟΙΚΟΝ ΤΟΥ ΒΑΑΛ ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΔΟΥΛΟΙΣ ΤΟΥ ΒΑΑΛ· ΕΡΕΥΝΗΣΑΤΕ ΚΑΙ ΙΔΕΤΕ, ΕΙ ΕΣΤΙ ΜΕΘ' ΥΜΩΝ ΤΩΝ ΔΟΥΛΩΝ ΚΥΡΙΟΥ, ΟΤΙ ΑΛΛ' Η ΟΙ ΔΟΥΛΟΙ ΤΟΥ ΒΑΑΛ ΜΟΝΩΤΑΤΟΙ.

Δ ΒΑΣ. 10,24 ΚΑΙ ΕΙΣΗΛΘΕ ΤΟΥ ΠΟΙΗΣΑΙ ΤΑ ΘΥΜΑΤΑ ΚΑΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ. ΚΑΙ ΙΟΥ ΕΤΑΞΕΝ ΕΑΥΤΩ ΕΞΩ ΟΓΔΟΗΚΟΝΤΑ ΑΝΔΡΑΣ ΚΑΙ ΕΙΠΕΝ· ΑΝΗΡ, ΟΣ ΕΑΝ ΔΙΑΣΩΘΗ ΑΠΟ ΤΩΝ ΑΝΔΡΩΝ, ΩΝ ΕΓΩ ΑΝΑΓΩ ΕΠΙ ΧΕΙΡΑ ΥΜΩΝ, Η ΨΥΧΗ ΑΥΤΟΥ ΑΝΤΙ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ.

Δ ΒΑΣ. 10,25 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΣΥΝΕΤΕΛΕΣΕ ΠΟΙΩΝ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ, ΚΑΙ ΕΙΠΕΝ ΙΟΥ ΤΟΙΣ ΠΑΡΑΤΡΕΧΟΥΣΙ ΚΑΙ ΤΟΙΣ ΤΡΙΣΤΑΤΑΙΣ· ΕΙΣΕΛΘΟΝΤΕΣ ΠΑΤΑΞΑΤΕ ΑΥΤΟΥΣ, ΜΗ ΕΞΕΛΘΑΤΩ ΕΞ ΑΥΤΩΝ ΑΝΗΡ· ΚΑΙ ΕΠΑΤΑΞΑΝ ΑΥΤΟΥΣ ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ, ΚΑΙ ΕΡΡΙΨΑΝ ΟΙ ΠΑΡΑΤΡΕΧΟΝΤΕΣ ΚΑΙ ΟΙ ΤΡΙΣΤΑΤΑΙ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΩΣ ΠΟΛΕΩΣ ΟΙΚΟΥ ΤΟΥ ΒΑΑΛ.

Δ ΒΑΣ. 10,26 ΚΑΙ ΕΞΗΝΕΓΚΑΝ ΤΗΝ ΣΤΗΛΗΝ ΤΟΥ ΒΑΑΛ ΚΑΙ ΕΝΕΠΡΗΣΑΝ ΑΥΤΗΝ.

Δ ΒΑΣ. 10,27 ΚΑΙ ΚΑΤΕΣΠΑΣΑΝ ΤΑΣ ΣΤΗΛΑΣ ΤΟΥ ΒΑΑΛ ΚΑΙ ΕΤΑΞΑΝ ΑΥΤΟΝ ΕΙΣ ΛΥΤΡΩΝΑ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Δ ΒΑΣ. 10,28 ΚΑΙ ΗΦΑΝΙΣΕΝ ΙΟΥ ΤΟΝ ΒΑΑΛ ΕΞ ΙΣΡΑΗΛ·

Δ ΒΑΣ. 10,29 ΠΛΗΝ ΑΜΑΡΤΙΩΝ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ, ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ, ΟΥΚ ΑΠΕΣΤΗ ΙΟΥ ΑΠΟ ΟΠΙΣΘΕΝ ΑΥΤΩΝ, ΑΙ ΔΑΜΑΛΕΙΣ ΑΙ ΧΡΥΣΑΙ ΕΝ ΒΑΙΘΗΛ ΚΑΙ ΕΝ ΔΑΝ.

Δ ΒΑΣ. 10,30 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΙΟΥ· ΑΝΘ' ΩΝ ΟΣΑ ΗΓΑΘΥΝΑΣ ΠΟΙΗΣΑΙ ΤΟ ΕΥΘΕΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΜΟΥ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΝ ΤΗ ΚΑΡΔΙΑ ΜΟΥ ΕΠΟΙΗΣΑΣ ΤΩ ΟΙΚΩ ΑΧΑΑΒ, ΥΙΟΙ ΤΕΤΑΡΤΟΙ ΚΑΘΗΣΟΝΤΑΙ ΣΟΙ ΕΠΙ ΘΡΟΝΟΥ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 10,31 ΚΑΙ ΙΟΥ ΟΥΚ ΕΦΥΛΑΞΕ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΝΟΜΩ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΑΥΤΟΥ, ΟΥΚ ΑΠΕΣΤΗ ΑΠΑΝΩΘΕΝ ΑΜΑΡΤΙΩΝ ΙΕΡΟΒΟΑΜ, ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 10,32 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΗΡΞΑΤΟ ΚΥΡΙΟΣ ΣΥΓΚΟΠΤΕΙΝ ΕΝ ΤΩ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ ΑΖΑΗΛ ΕΝ ΠΑΝΤΙ ΟΡΙΩ ΙΣΡΑΗΛ,

Δ ΒΑΣ. 10,33 ΑΠΟ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΤ' ΑΝΑΤΟΛΑΣ ΗΛΙΟΥ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΓΑΛΑΑΔ ΤΟΥ ΓΑΔΔΙ ΚΑΙ ΤΟΥ ΡΟΥΒΗΝ ΚΑΙ ΤΟΥ ΜΑΝΑΣΣΗ, ΑΠΟ ΑΡΟΗΡ, Η ΕΣΤΙΝ ΕΠΙ ΤΟΥ ΧΕΙΛΟΥΣ ΧΕΙΜΑΡΡΟΥ ΑΡΝΩΝ, ΚΑΙ ΤΗΝ ΓΑΛΑΑΔ ΚΑΙ ΤΗΝ ΒΑΣΑΝ.

Δ ΒΑΣ. 10,34 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΙΟΥ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕ, ΚΑΙ ΠΑΣΑ Η ΔΥΝΑΣΤΕΙΑ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΣΥΝΑΨΕΙΣ, ΑΣ ΣΥΝΗΨΕΝ, ΟΥΧΙ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΟΥ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΣΡΑΗΛ;

Δ ΒΑΣ. 10,35 ΚΑΙ ΕΚΟΙΜΗΘΗ ΙΟΥ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΣΑΜΑΡΕΙΑ· ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΑΧΑΖ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣ. 10,36 ΚΑΙ ΑΙ ΗΜΕΡΑΙ, ΑΣ ΕΒΑΣΙΛΕΥΣΕΝ ΙΟΥ ΕΠΙ ΙΣΡΑΗΛ, ΕΙΚΟΣΙΟΚΤΩ ΕΤΗ ΕΝ ΣΑΜΑΡΕΙΑ.

Δ ΒΑΣΙΛΕΙΩΝ 11

Δ ΒΑΣ. 11,1 ΚΑΙ ΓΟΘΟΛΙΑ Η ΜΗΤΗΡ ΟΧΟΖΙΟΥ ΕΙΔΕΝ ΟΤΙ ΑΠΕΘΑΝΕΝ Ο ΥΙΟΣ ΑΥΤΗΣ, ΚΑΙ ΑΠΩΛΕΣΕ ΠΑΝ ΤΟ ΣΠΕΡΜΑ ΤΗΣ ΒΑΣΙΛΕΙΑΣ.

Δ ΒΑΣ. 11,2 ΚΑΙ ΕΛΑΒΕΝ ΙΩΣΑΒΕΕ ΘΥΓΑΤΗΡ ΤΟΥ ΒΑΣΙΛΕΩΣ ΙΩΡΑΜ ΑΔΕΛΦΗ ΟΧΟΖΙΟΥ ΤΟΝ ΙΩΑΣ ΥΙΟΝ ΑΔΕΛΦΟΥ ΑΥΤΗΣ ΚΑΙ ΕΚΛΕΨΕΝ ΑΥΤΟΝ ΕΚ ΜΕΣΟΥ ΤΩΝ ΥΙΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΩΝ ΘΑΝΑΤΟΥΜΕΝΩΝ, ΑΥΤΟΝ ΚΑΙ ΤΗΝ ΤΡΟΦΟΝ ΑΥΤΟΥ, ΕΝ ΤΩ ΤΑΜΕΙΩ ΤΩΝ ΚΛΙΝΩΝ, ΚΑΙ ΕΚΡΥΨΕΝ ΑΥΤΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΓΟΘΟΛΙΑΣ ΚΑΙ ΟΥΚ ΕΘΑΝΑΤΩΘΗ.

Δ ΒΑΣ. 11,3 ΚΑΙ ΗΝ ΜΕΤ' ΑΥΤΗΣ ΚΡΥΒΟΜΕΝΟΣ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΕΞ ΕΤΗ· ΚΑΙ ΓΟΘΟΛΙΑ ΒΑΣΙΛΕΥΟΥΣΑ ΕΠΙ ΤΗΣ ΓΗΣ.

Δ ΒΑΣ. 11,4 ΚΑΙ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΕΒΔΟΜΩ ΑΠΕΣΤΕΙΛΕΝ ΙΩΔΑΕ Ο ΙΕΡΕΥΣ ΚΑΙ ΕΛΑΒΕ ΤΟΥΣ ΕΚΑΤΟΝΤΑΡΧΟΥΣ ΤΩΝ ΧΟΡΡΙ ΚΑΙ ΤΩΝ ΡΑΣΙΜ, ΚΑΙ ΑΠΗΓΑΓΕΝ ΑΥΤΟΥΣ ΠΡΟΣ ΑΥΤΟΝ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΔΙΕΘΕΤΟ ΑΥΤΟΙΣ ΔΙΑΘΗΚΗΝ ΚΥΡΙΟΥ ΚΑΙ ΩΡΚΩΣΕΝ ΑΥΤΟΥΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΔΕΙΞΕΝ ΑΥΤΟΙΣ ΙΩΔΑΕ ΤΟΝ ΥΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ

Δ ΒΑΣ. 11,5 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΟΥΤΟΣ Ο ΛΟΓΟΣ, ΟΝ ΠΟΙΗΣΕΤΕ·

Δ ΒΑΣ. 11,6 ΤΟ ΤΡΙΤΟΝ ΕΞ ΥΜΩΝ ΕΙΣΕΛΘΕΤΩ ΤΟ ΣΑΒΒΑΤΟΝ ΚΑΙ ΦΥΛΑΞΑΤΕ ΦΥΛΑΚΗΝ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΝ ΤΩ ΠΥΛΩΝΙ ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΕΝ ΤΗ ΠΥΛΗ ΤΩΝ ΟΔΩΝ ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΤΗΣ ΠΥΛΗΣ ΟΠΙΣΩ ΤΩΝ ΠΑΡΑΤΡΕΧΟΝΤΩΝ· ΚΑΙ ΦΥΛΑΞΑΤΕ ΤΗΝ ΦΥΛΑΚΗΝ ΤΟΥ ΟΙΚΟΥ.

Δ ΒΑΣ. 11,7 ΚΑΙ ΔΥΟ ΧΕΙΡΕΣ ΕΝ ΥΜΙΝ, ΠΑΣ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΤΟ ΣΑΒΒΑΤΟΝ, ΚΑΙ ΦΥΛΑΞΟΥΣΙ ΤΗΝ ΦΥΛΑΚΗΝ ΟΙΚΟΥ ΚΥΡΙΟΥ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ·

Δ ΒΑΣ. 11,8 ΚΑΙ ΚΥΚΛΩΣΑΤΕ ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΚΥΚΛΩ, ΑΝΗΡ ΚΑΙ ΤΟ ΣΚΕΥΟΣ ΑΥΤΟΥ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ, ΚΑΙ Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΕΙΣ ΤΑΣ ΣΑΔΗΡΩΘ ΑΠΟΘΑΝΕΙΤΑΙ. ΚΑΙ ΕΣΟΝΤΑΙ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΝ ΤΩ ΕΚΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΝ ΚΑΙ ΕΝ ΤΩ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΝ.

Δ ΒΑΣ. 11,9 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΕΚΑΤΟΝΤΑΡΧΟΙ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΙΩΔΑΕ Ο ΣΥΝΕΤΟΣ, ΚΑΙ ΕΛΑΒΕΝ ΑΝΗΡ ΤΟΥΣ ΑΝΔΡΑΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΕΙΣΠΟΡΕΥΟΜΕΝΟΥΣ ΤΟ ΣΑΒΒΑΤΟΝ ΜΕΤΑ ΤΩΝ ΕΚΠΟΡΕΥΟΜΕΝΩΝ ΤΟ ΣΑΒΒΑΤΟΝ ΚΑΙ ΕΙΣΗΛΘΟΝ ΠΡΟΣ ΙΩΔΑΕ ΤΟΝ ΙΕΡΕΑ.

Δ ΒΑΣ. 11,10 ΚΑΙ ΕΔΩΚΕΝ Ο ΙΕΡΕΥΣ ΤΟΙΣ ΕΚΑΤΟΝΤΑΡΧΟΙΣ ΤΟΥΣ ΣΕΙΡΟΜΑΣΤΑΣ ΚΑΙ ΤΟΥΣ ΤΡΙΣΣΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΑΥΙΔ ΤΟΥ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

Δ ΒΑΣ. 11,11 ΚΑΙ ΕΣΤΗΣΑΝ ΟΙ ΠΑΡΑΤΡΕΧΟΝΤΕΣ, ΑΝΗΡ ΚΑΙ ΤΟ ΣΚΕΥΟΣ ΑΥΤΟΥ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ, ΑΠΟ ΤΗΣ ΩΜΙΑΣ ΤΟΥ ΟΙΚΟΥ ΤΗΣ ΔΕΞΙΑΣ ΕΩΣ ΤΗΣ ΩΜΙΑΣ ΤΟΥ ΟΙΚΟΥ ΤΗΣ ΕΥΩΝΥΜΟΥ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΤΟΥ ΟΙΚΟΥ ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΚΥΚΛΩ.

Δ ΒΑΣ. 11,12 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΤΟΝ ΥΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΔΩΚΕΝ ΕΠ' ΑΥΤΟΝ ΤΟ ΝΕΖΕΡ ΚΑΙ ΤΟ ΜΑΡΤΥΡΙΟΝ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΧΡΙΣΕΝ ΑΥΤΟΝ, ΚΑΙ ΕΚΡΟΤΗΣΑΝ ΤΗ ΧΕΙΡΙ ΚΑΙ ΕΙΠΑΝ· ΖΗΤΩ Ο ΒΑΣΙΛΕΥΣ.

Δ ΒΑΣ. 11,13 ΚΑΙ ΗΚΟΥΣΕ ΓΟΘΟΛΙΑ ΤΗΝ ΦΩΝΗΝ ΤΩΝ ΤΡΕΧΟΝΤΩΝ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ.

Δ ΒΑΣ. 11,14 ΚΑΙ ΕΙΔΕ ΚΑΙ ΙΔΟΥ Ο ΒΑΣΙΛΕΥΣ ΕΙΣΤΗΚΕΙ ΕΠΙ ΤΟΥ ΣΤΥΛΟΥ ΚΑΤΑ ΤΟ ΚΡΙΜΑ, ΚΑΙ ΟΙ ΩΔΟΙ ΚΑΙ ΑΙ ΣΑΛΠΙΓΓΕΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΧΑΙΡΩΝ ΚΑΙ ΣΑΛΠΙΖΩΝ ΕΝ ΣΑΛΠΙΓΞΙ· ΚΑΙ ΔΙΕΡΡΗΞΕ ΓΟΘΟΛΙΑ ΤΑ ΙΜΑΤΙΑ ΕΑΥΤΗΣ ΚΑΙ ΕΒΟΗΣΕ· ΣΥΝΔΕΣΜΟΣ ΣΥΝΔΕΣΜΟΣ.

Δ ΒΑΣ. 11,15 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΙΩΔΑΕ Ο ΙΕΡΕΥΣ ΤΟΙΣ ΕΚΑΤΟΝΤΑΡΧΟΙΣ ΤΟΙΣ ΕΠΙΣΚΟΠΟΙΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΞΑΓΑΓΕΤΕ ΑΥΤΗΝ ΕΣΩΘΕΝ ΤΩΝ ΣΑΔΗΡΩΘ· Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΟΠΙΣΩ ΑΥΤΗΣ ΘΑΝΑΤΩ ΘΑΝΑΤΩΘΗΣΕΤΑΙ ΕΝ ΡΟΜΦΑΙΑ· ΟΤΙ ΕΙΠΕΝ Ο ΙΕΡΕΥΣ· ΚΑΙ ΜΗ ΑΠΟΘΑΝΗ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

Δ ΒΑΣ. 11,16 ΚΑΙ ΕΠΕΘΗΚΑΝ ΑΥΤΗ ΧΕΙΡΑΣ, ΚΑΙ ΕΙΣΗΛΘΕΝ ΟΔΟΝ ΕΙΣΟΔΟΥ ΤΩΝ ΙΠΠΩΝ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΚΕΙ.

Δ ΒΑΣ. 11,17 ΚΑΙ ΔΙΕΘΕΤΟ ΙΩΔΑΕ ΔΙΑΘΗΚΗΝ ΑΝΑ ΜΕΣΟΝ ΚΥΡΙΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΛΑΟΥ ΤΟΥ ΕΙΝΑΙ ΕΙΣ ΛΑΟΝ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΛΑΟΥ.

Δ ΒΑΣ. 11,18 ΚΑΙ ΕΙΣΗΛΘΕ ΠΑΣ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΕΙΣ ΟΙΚΟΝ ΤΟΥ ΒΑΑΛ ΚΑΙ ΚΑΤΕΣΠΑΣΑΝ ΑΥΤΟΝ ΚΑΙ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΕΙΚΟΝΑΣ ΑΥΤΟΥ ΣΥΝΕΤΡΙΨΑΝ ΑΓΑΘΩΣ ΚΑΙ ΤΟΝ ΜΑΘΑΝ ΤΟΝ ΙΕΡΕΑ ΤΟΥ ΒΑΑΛ ΑΠΕΚΤΕΙΝΑΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΩΝ ΘΥΣΙΑΣΤΗΡΙΩΝ, ΚΑΙ ΕΘΗΚΕΝ Ο ΙΕΡΕΥΣ ΕΠΙΣΚΟΠΟΥΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ.

Δ ΒΑΣ. 11,19 ΚΑΙ ΕΛΑΒΕ ΤΟΥΣ ΕΚΑΤΟΝΤΑΡΧΟΥΣ ΚΑΙ ΤΟΝ ΧΟΡΡΙ ΚΑΙ ΤΟΝ ΡΑΣΙΜ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΤΗΣ ΓΗΣ, ΚΑΙ ΚΑΤΗΓΑΓΟΝ ΤΟΝ ΒΑΣΙΛΕΑ ΕΞ ΟΙΚΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΕΙΣΗΛΘΟΝ ΟΔΟΝ ΠΥΛΗΣ ΤΩΝ ΠΑΡΑΤΡΕΧΟΝΤΩΝ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΕΚΑΘΙΣΑΝ ΑΥΤΟΝ ΕΠΙ ΘΡΟΝΟΥ ΤΩΝ ΒΑΣΙΛΕΩΝ.

Δ ΒΑΣ. 11,20 ΚΑΙ ΕΧΑΡΗ ΠΑΣ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ, ΚΑΙ Η ΠΟΛΙΣ ΗΣΥΧΑΣΕ· ΚΑΙ ΤΗΝ ΓΟΘΟΛΙΑΝ ΕΘΑΝΑΤΩΣΑΝ ΕΝ ΡΟΜΦΑΙΑ ΕΝ ΟΙΚΩ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Δ ΒΑΣΙΛΕΙΩΝ 12

Δ ΒΑΣ. 12,1 ΥΙΟΣ ΕΠΤΑ ΕΤΩΝ ΙΩΑΣ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ.

Δ ΒΑΣ. 12,2 ΕΝ ΕΤΕΙ ΕΒΔΟΜΩ ΤΩ ΙΟΥ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΑΣ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΑΒΙΑ ΕΚ ΤΗΣ ΒΗΡΣΑΒΕΕ.

Δ ΒΑΣ. 12,3 ΚΑΙ ΕΠΟΙΗΣΕΝ ΙΩΑΣ ΤΟ ΕΥΘΕΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΑΣ ΕΦΩΤΙΣΕΝ ΑΥΤΟΝ ΙΩΔΑΕ Ο ΙΕΡΕΥΣ·

Δ ΒΑΣ. 12,4 ΠΛΗΝ ΤΩΝ ΥΨΗΛΩΝ ΟΥ ΜΕΤΕΣΤΑΘΗΣΑΝ, ΚΑΙ ΕΚΕΙ ΕΤΙ Ο ΛΑΟΣ ΕΘΥΣΙΑΖΕ ΚΑΙ ΕΘΥΜΙΩΝ ΕΝ ΤΟΙΣ ΥΨΗΛΟΙΣ.

Δ ΒΑΣ. 12,5 ΚΑΙ ΕΙΠΕΝ ΙΩΑΣ ΠΡΟΣ ΤΟΥΣ ΙΕΡΕΙΣ· ΠΑΝ ΤΟ ΑΡΓΥΡΙΟΝ ΤΩΝ ΑΓΙΩΝ ΤΟ ΕΙΣΟΔΙΑΖΟΜΕΝΟΝ ΕΝ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ, ΑΡΓΥΡΙΟΝ ΣΥΝΤΙΜΗΣΕΩΣ, ΑΝΗΡ ΑΡΓΥΡΙΟΝ ΛΑΒΩΝ ΣΥΝΤΙΜΗΣΕΩΣ, ΠΑΝ ΑΡΓΥΡΙΟΝ, Ο ΕΑΝ ΑΝΑΒΗ ΕΠΙ ΚΑΡΔΙΑΝ ΑΝΔΡΟΣ ΕΝΕΓΚΕΙΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ,

Δ ΒΑΣ. 12,6 ΛΑΒΕΤΩΣΑΝ ΕΑΥΤΟΙΣ ΟΙ ΙΕΡΕΙΣ ΑΝΗΡ ΑΠΟ ΤΗΣ ΠΡΑΣΕΩΣ ΑΥΤΩΝ ΚΑΙ ΑΥΤΟΙ ΚΡΑΤΗΣΟΥΣΙ ΤΟ ΒΕΔΕΚ ΤΟΥ ΟΙΚΟΥ ΕΙΣ ΠΑΝΤΑ, ΟΥ ΕΑΝ ΕΥΡΕΘΗ ΕΚΕΙ ΒΕΔΕΚ.

Δ ΒΑΣ. 12,7 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΕΙΚΟΣΤΩ ΚΑΙ ΤΡΙΤΩ ΕΤΕΙ ΤΩ ΒΑΣΙΛΕΙ ΙΩΑΣ ΟΥΚ ΕΚΡΑΤΑΙΩΣΑΝ ΟΙ ΙΕΡΕΙΣ ΤΟ ΒΕΔΕΚ ΤΟΥ ΟΙΚΟΥ.

Δ ΒΑΣ. 12,8 ΚΑΙ ΕΚΑΛΕΣΕΝ ΙΩΑΣ Ο ΒΑΣΙΛΕΥΣ ΙΩΔΑΕ ΤΟΝ ΙΕΡΕΑ ΚΑΙ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΙ ΟΤΙ ΟΥΚ ΕΚΡΑΤΑΙΟΥΤΕ ΤΟ ΒΕΔΕΚ ΤΟΥ ΟΙΚΟΥ; ΚΑΙ ΝΥΝ ΜΗ ΛΑΒΗΤΕ ΑΡΓΥΡΙΟΝ ΑΠΟ ΤΩΝ ΠΡΑΣΕΩΝ ΥΜΩΝ, ΟΤΙ ΕΙΣ ΤΟ ΒΕΔΕΚ ΤΟΥ ΟΙΚΟΥ ΔΩΣΕΤΕ ΑΥΤΟ.

Δ ΒΑΣ. 12,9 ΚΑΙ ΣΥΝΕΦΩΝΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΤΟΥ ΜΗ ΛΑΒΕΙΝ ΑΡΓΥΡΙΟΝ ΠΑΡΑ ΤΟΥ ΛΑΟΥ ΚΑΙ ΤΟΥ ΜΗ ΕΝΙΣΧΥΣΑΙ ΤΟ ΒΕΔΕΚ ΤΟΥ ΟΙΚΟΥ.

Δ ΒΑΣ. 12,10 ΚΑΙ ΕΛΑΒΕΝ ΙΩΔΑΕ Ο ΙΕΡΕΥΣ ΚΙΒΩΤΟΝ ΜΙΑΝ ΚΑΙ ΕΤΡΗΣΕ ΤΡΩΓΛΗΝ ΕΠΙ ΤΗΣ ΣΑΝΙΔΟΣ ΑΥΤΗΣ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗΝ ΠΑΡΑ ΑΜΜΑΖΕΙΒΙ ΕΝ ΤΩ ΟΙΚΩ ΑΝΔΡΟΣ ΟΙΚΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΕΔΩΚΑΝ ΟΙ ΙΕΡΕΙΣ ΟΙ ΦΥΛΑΣΣΟΝΤΕΣ ΤΟΝ ΣΤΑΘΜΟΝ ΠΑΝ ΤΟ ΑΡΓΥΡΙΟΝ ΤΟ ΕΥΡΕΘΕΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

Δ ΒΑΣ. 12,11 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΔΟΝ ΟΤΙ ΠΟΛΥ ΤΟ ΑΡΓΥΡΙΟΝ ΕΝ ΤΗ ΚΙΒΩΤΩ, ΚΑΙ ΑΝΕΒΗ Ο ΓΡΑΜΜΑΤΕΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ Ο ΙΕΡΕΥΣ Ο ΜΕΓΑΣ ΚΑΙ ΕΣΦΙΓΞΑΝ ΚΑΙ ΗΡΙΘΜΗΣΑΝ ΤΟ ΑΡΓΥΡΙΟΝ ΤΟ ΕΥΡΕΘΕΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

Δ ΒΑΣ. 12,12 ΚΑΙ ΕΔΩΚΑΝ ΤΟ ΑΡΓΥΡΙΟΝ ΤΟ ΕΤΟΙΜΑΣΘΕΝ ΕΠΙ ΧΕΙΡΑΣ ΠΟΙΟΥΝΤΩΝ ΤΑ ΕΡΓΑ ΤΩΝ ΕΠΙΣΚΟΠΩΝ ΟΙΚΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΕΞΕΔΟΣΑΝ ΤΟΙΣ ΤΕΚΤΟΣΙ ΤΩΝ ΞΥΛΩΝ ΚΑΙ ΤΟΙΣ ΟΙΚΟΔΟΜΟΙΣ ΤΟΙΣ ΠΟΙΟΥΣΙΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ

Δ ΒΑΣ. 12,13 ΚΑΙ ΤΟΙΣ ΤΕΙΧΙΣΤΑΙΣ ΚΑΙ ΤΟΙΣ ΛΑΤΟΜΟΙΣ ΤΩΝ ΛΙΘΩΝ ΤΟΥ ΚΤΗΣΑΣΘΑΙ ΞΥΛΑ ΚΑΙ ΛΙΘΟΥΣ ΛΑΤΟΜΗΤΟΥΣ ΤΟΥ ΚΑΤΑΣΧΕΙΝ ΤΟ ΒΕΔΕΚ ΟΙΚΟΥ ΚΥΡΙΟΥ ΕΙΣ ΠΑΝΤΑ, ΟΣΑ ΕΞΩΔΙΑΣΘΗ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΚΡΑΤΑΙΩΣΑΙ·

Δ ΒΑΣ. 12,14 ΠΛΗΝ ΟΥ ΠΟΙΗΘΗΣΟΝΤΑΙ ΟΙΚΩ ΚΥΡΙΟΥ ΘΥΡΑΙ ΑΡΓΥΡΑΙ, ΗΛΟΙ, ΦΙΑΛΑΙ ΚΑΙ ΣΑΛΠΙΓΓΕΣ, ΠΑΝ ΣΚΕΥΟΣ ΧΡΥΣΟΥΝ ΚΑΙ ΣΚΕΥΟΣ ΑΡΓΥΡΟΥΝ, ΕΚ ΤΟΥ ΑΡΓΥΡΙΟΥ ΤΟΥ ΕΙΣΕΝΕΧΘΕΝΤΟΣ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ,

Δ ΒΑΣ. 12,15 ΟΤΙ ΤΟΙΣ ΠΟΙΟΥΣΙ ΤΑ ΕΡΓΑ ΔΩΣΟΥΣΙΝ ΑΥΤΟ, ΚΑΙ ΕΚΡΑΤΑΙΩΣΑΝ ΕΝ ΑΥΤΩ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ.

Δ ΒΑΣ. 12,16 ΚΑΙ ΟΥΚ ΕΞΕΛΟΓΙΖΟΝΤΟ ΤΟΥΣ ΑΝΔΡΑΣ, ΟΙΣ ΕΔΙΔΟΥΝ ΤΟ ΑΡΓΥΡΙΟΝ ΕΠΙ ΧΕΙΡΑΣ ΑΥΤΩΝ ΔΟΥΝΑΙ ΤΟΙΣ ΠΟΙΟΥΣΙ ΤΑ ΕΡΓΑ, ΟΤΙ ΕΝ ΠΙΣΤΕΙ ΑΥΤΩΝ ΠΟΙΟΥΣΙΝ.

Δ ΒΑΣ. 12,17 ΑΡΓΥΡΙΟΝ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΑΙ ΑΡΓΥΡΙΟΝ ΠΕΡΙ ΠΛΗΜΜΕΛΕΙΑΣ, Ο,ΤΙ ΕΙΣΗΝΕΧΘΗ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ, ΤΟΙΣ ΙΕΡΕΥΣΙΝ ΕΓΕΝΕΤΟ.

Δ ΒΑΣ. 12,18 ΤΟΤΕ ΑΝΕΒΗ ΑΖΑΗΛ ΒΑΣΙΛΕΥΣ ΣΥΡΙΑΣ ΚΑΙ ΕΠΟΛΕΜΗΣΕΝ ΕΠΙ ΓΕΘ ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΑΥΤΗΝ. ΚΑΙ ΕΤΑΞΕΝ ΑΖΑΗΛ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΑΝΑΒΗΝΑΙ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ.

Δ ΒΑΣ. 12,19 ΚΑΙ ΕΛΑΒΕΝ ΙΩΑΣ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΠΑΝΤΑ ΤΑ ΑΓΙΑ, ΟΣΑ ΗΓΙΑΣΕΝ ΙΩΣΑΦΑΤ ΚΑΙ ΙΩΡΑΜ ΚΑΙ ΟΧΟΖΙΑΣ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΟΥ ΚΑΙ ΒΑΣΙΛΕΙΣ ΙΟΥΔΑ, ΚΑΙ ΤΑ ΑΓΙΑ ΑΥΤΟΥ ΚΑΙ ΠΑΝ ΤΟ ΧΡΥΣΙΟΝ ΤΟ ΕΥΡΕΘΕΝ ΕΝ ΘΗΣΑΥΡΟΙΣ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΩ ΑΖΑΗΛ ΒΑΣΙΛΕΙ ΣΥΡΙΑΣ, ΚΑΙ ΑΝΕΒΗ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ.

Δ ΒΑΣ. 12,20 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΙΩΑΣ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΠΑΝΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ;

Δ ΒΑΣ. 12,21 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΟΙ ΔΟΥΛΟΙ ΑΥΤΟΥ ΚΑΙ ΕΔΗΣΑΝ ΠΑΝΤΑ ΣΥΝΔΕΣΜΟΝ ΚΑΙ ΕΠΑΤΑΞΑΝ ΤΟΝ ΙΩΑΣ ΕΝ ΟΙΚΩ ΜΑΛΛΩ ΤΩ ΕΝ ΓΑΑΛΑ

Δ ΒΑΣ. 12,22 ΚΑΙ ΙΕΖΙΧΑΡ ΥΙΟΣ ΙΕΜΟΥΑΘ ΚΑΙ ΙΕΖΕΒΟΥΘ Ο ΥΙΟΣ ΑΥΤΟΥ ΣΩΜΗΡ ΟΙ ΔΟΥΛΟΙ ΑΥΤΟΥ ΕΠΑΤΑΞΑΝ ΑΥΤΟΝ, ΚΑΙ ΑΠΕΘΑΝΕ· ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΜΕΣΣΙΑΣ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣΙΛΕΙΩΝ 13

Δ ΒΑΣ. 13,1 ΕΝ ΕΤΕΙ ΕΙΚΟΣΤΩ ΚΑΙ ΤΡΙΤΩ ΕΤΕΙ ΤΩ ΙΩΑΣ ΥΙΩ ΟΧΟΖΙΟΥ ΒΑΣΙΛΕΙ ΙΟΥΔΑ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΑΧΑΖ ΥΙΟΣ ΙΟΥ ΕΝ ΣΑΜΑΡΕΙΑ ΕΠΤΑΚΑΙΔΕΚΑ ΕΤΗ.

Δ ΒΑΣ. 13,2 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗ ΟΠΙΣΩ ΑΜΑΡΤΙΩΝ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ, ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ, ΟΥΚ ΑΠΕΣΤΗ ΑΠ' ΑΥΤΩΝ.

Δ ΒΑΣ. 13,3 ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ ΚΥΡΙΟΣ ΕΝ ΤΩ ΙΣΡΑΗΛ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΥΣ ΕΝ ΧΕΙΡΙ ΑΖΑΗΛ ΒΑΣΙΛΕΩΣ ΣΥΡΙΑΣ ΚΑΙ ΕΝ ΧΕΙΡΙ ΥΙΟΥ ΑΔΕΡ ΥΙΟΥ ΑΖΑΗΛ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Δ ΒΑΣ. 13,4 ΚΑΙ ΕΔΕΗΘΗ ΙΩΑΧΑΖ ΤΟΥ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΕΠΗΚΟΥΣΕΝ ΑΥΤΟΥ ΚΥΡΙΟΣ, ΟΤΙ ΕΙΔΕ ΤΗΝ ΘΛΙΨΙΝ ΙΣΡΑΗΛ, ΟΤΙ ΕΘΛΙΨΕΝ ΑΥΤΟΥΣ ΒΑΣΙΛΕΥΣ ΣΥΡΙΑΣ.

Δ ΒΑΣ. 13,5 ΚΑΙ ΕΔΩΚΕΝ ΚΥΡΙΟΣ ΣΩΤΗΡΙΑΝ ΤΩ ΙΣΡΑΗΛ, ΚΑΙ ΕΞΗΛΘΕΝ ΥΠΟΚΑΤΩΘΕΝ ΧΕΙΡΟΣ ΣΥΡΙΑΣ. ΚΑΙ ΕΚΑΘΙΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝ ΤΟΙΣ ΣΚΗΝΩΜΑΣΙΝ ΑΥΤΩΝ ΚΑΘΩΣ ΕΧΘΕΣ ΚΑΙ ΤΡΙΤΗΣ·

Δ ΒΑΣ. 13,6 ΠΛΗΝ ΟΥΚ ΑΠΕΣΤΗΣΑΝ ΑΠΟ ΑΜΑΡΤΙΩΝ ΟΙΚΟΥ ΙΕΡΟΒΟΑΜ, ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ, ΕΝ ΑΥΤΑΙΣ ΕΠΟΡΕΥΘΗΣΑΝ, ΚΑΙ ΓΕ ΤΟ ΑΛΣΟΣ ΕΣΤΑΘΗ ΕΝ ΣΑΜΑΡΕΙΑ.

Δ ΒΑΣ. 13,7 ΟΤΙ ΟΥΧ ΥΠΕΛΕΙΦΘΗ ΤΩ ΙΩΑΧΑΖ ΛΑΟΣ, ΑΛΛ' Η ΠΕΝΤΗΚΟΝΤΑ ΙΠΠΕΙΣ ΚΑΙ ΔΕΚΑ ΑΡΜΑΤΑ ΚΑΙ ΔΕΚΑ ΧΙΛΙΑΔΕΣ ΠΕΖΩΝ, ΟΤΙ ΑΠΩΛΕΣΕΝ ΑΥΤΟΥΣ ΒΑΣΙΛΕΥΣ ΣΥΡΙΑΣ, ΚΑΙ ΕΘΕΝΤΟ ΑΥΤΟΥΣ ΩΣ ΧΟΥΝ ΕΙΣ ΚΑΤΑΠΑΤΗΣΙΝ.

Δ ΒΑΣ. 13,8 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΙΩΑΧΑΖ ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΕΠΟΙΗΣΕ ΚΑΙ ΑΙ ΔΥΝΑΣΤΕΙΑΙ ΑΥΤΟΥ, ΟΥΧΙ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΣΡΑΗΛ;

Δ ΒΑΣ. 13,9 ΚΑΙ ΕΚΟΙΜΗΘΗ ΙΩΑΧΑΖ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΣΑΜΑΡΕΙΑ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΑΣ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣ. 13,10 ΕΝ ΕΤΕΙ ΤΡΙΑΚΟΣΤΩ ΚΑΙ ΕΒΔΟΜΩ ΕΤΕΙ ΤΩ ΙΩΑΣ ΒΑΣΙΛΕΙ ΙΟΥΔΑ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΑΣ ΥΙΟΣ ΙΩΑΧΑΖ ΕΠΙ ΙΣΡΑΗΛ ΕΝ ΣΑΜΑΡΕΙΑ ΕΚΚΑΙΔΕΚΑ ΕΤΗ.

Δ ΒΑΣ. 13,11 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ· ΟΥΚ ΑΠΕΣΤΗ ΑΠΟ ΠΑΣΗΣ ΑΜΑΡΤΙΑΣ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ, ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ, ΕΝ ΑΥΤΑΙΣ ΕΠΟΡΕΥΘΗ.

Δ ΒΑΣ. 13,12 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΙΩΑΣ ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΕΠΟΙΗΣΕ, ΚΑΙ ΑΙ ΔΥΝΑΣΤΕΙΑΙ ΑΥΤΟΥ, ΑΣ ΕΠΟΙΗΣΕ ΜΕΤΑ ΑΜΕΣΣΙΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ, ΟΥΧΙ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΣΡΑΗΛ;

Δ ΒΑΣ. 13,13 ΚΑΙ ΕΚΟΙΜΗΘΗ ΙΩΑΣ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΙΕΡΟΒΟΑΜ ΕΚΑΘΙΣΕΝ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΤΑΦΗ ΕΝ ΣΑΜΑΡΕΙΑ ΜΕΤΑ ΤΩΝ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 13,14 ΚΑΙ ΕΛΙΣΑΙΕ ΗΡΡΩΣΤΗΣΕ ΤΗΝ ΑΡΡΩΣΤΙΑΝ ΑΥΤΟΥ, ΔΙ' ΗΝ ΑΠΕΘΑΝΕ. ΚΑΙ ΚΑΤΕΒΗ ΠΡΟΣ ΑΥΤΟΝ ΙΩΑΣ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΚΑΙ ΕΚΛΑΥΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ· ΠΑΤΕΡ ΠΑΤΕΡ, ΑΡΜΑ ΙΣΡΑΗΛ ΚΑΙ ΙΠΠΕΥΣ ΑΥΤΟΥ.

Δ ΒΑΣ. 13,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΕΛΙΣΑΙΕ· ΛΑΒΕ ΤΟΞΟΝ ΚΑΙ ΒΕΛΗ. ΚΑΙ ΕΛΑΒΕ ΠΡΟΣ ΕΑΥΤΟΝ ΤΟΞΟΝ ΚΑΙ ΒΕΛΗ.

Δ ΒΑΣ. 13,16 ΚΑΙ ΕΙΠΕ ΤΩ ΒΑΣΙΛΕΙ· ΕΠΙΒΙΒΑΣΟΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΕΠΙ ΤΟ ΤΟΞΟΝ· ΚΑΙ ΕΠΕΒΙΒΑΣΕΝ ΙΩΑΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ, ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΛΙΣΑΙΕ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΕΠΙ ΤΑΣ ΧΕΙΡΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Δ ΒΑΣ. 13,17 ΚΑΙ ΕΙΠΕΝ· ΑΝΟΙΞΟΝ ΤΗΝ ΘΥΡΙΔΑ ΚΑΤ' ΑΝΑΤΟΛΑΣ· ΚΑΙ ΗΝΟΙΞΕ. ΚΑΙ ΕΙΠΕΝ ΕΛΙΣΑΙΕ· ΤΟΞΕΥΣΟΝ· ΚΑΙ ΕΤΟΞΕΥΣΕ. ΚΑΙ ΕΙΠΕ· ΒΕΛΟΣ ΣΩΤΗΡΙΑΣ ΤΩ ΚΥΡΙΩ ΚΑΙ ΒΕΛΟΣ ΣΩΤΗΡΙΑΣ ΕΝ ΣΥΡΙΑ, ΚΑΙ ΠΑΤΑΞΕΙΣ ΤΗΝ ΣΥΡΙΑΝ ΕΝ ΑΦΕΚ ΕΩΣ ΣΥΝΤΕΛΕΙΑΣ.

Δ ΒΑΣ. 13,18 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΕΛΙΣΑΙΕ· ΛΑΒΕ ΤΟΞΑ· ΚΑΙ ΕΛΑΒΕ. ΚΑΙ ΕΙΠΕ ΤΩ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ· ΠΑΤΑΞΟΝ ΕΙΣ ΤΗΝ ΓΗΝ· ΚΑΙ ΕΠΑΤΑΞΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΡΙΣ ΚΑΙ ΕΣΤΗ.

Δ ΒΑΣ. 13,19 ΚΑΙ ΕΛΥΠΗΘΗ ΕΠ' ΑΥΤΩ Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΙΠΕΝ· ΕΙ ΕΠΑΤΑΞΑΣ ΠΕΝΤΑΚΙΣ Η ΕΞΑΚΙΣ, ΤΟΤΕ ΑΝ ΕΠΑΤΑΞΑΣ ΤΗΝ ΣΥΡΙΑΝ ΕΩΣ ΣΥΝΤΕΛΕΙΑΣ· ΚΑΙ ΝΥΝ ΤΡΙΣ ΠΑΤΑΞΕΙΣ ΤΗΝ ΣΥΡΙΑΝ.

Δ ΒΑΣ. 13,20 ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΛΙΣΑΙΕ, ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ. ΚΑΙ ΜΟΝΟΖΩΝΟΙ ΜΩΑΒ ΗΛΘΟΝ ΕΝ ΤΗ ΓΗ ΕΛΘΟΝΤΟΣ ΤΟΥ ΕΝΙΑΥΤΟΥ·

Δ ΒΑΣ. 13,21 ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΩΝ ΘΑΠΤΟΝΤΩΝ ΤΟΝ ΑΝΔΡΑ, ΚΑΙ ΙΔΟΥ ΕΙΔΟΝ ΤΟΝ ΜΟΝΟΖΩΝΟΝ ΚΑΙ ΕΡΡΙΨΑΝ ΤΟΝ ΑΝΔΡΑ ΕΝ ΤΩ ΤΑΦΩ ΕΛΙΣΑΙΕ, ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΗΨΑΤΟ ΤΩΝ ΟΣΤΕΩΝ ΕΛΙΣΑΙΕ ΚΑΙ ΕΖΗΣΕ ΚΑΙ ΑΝΕΣΤΗ ΕΠΙ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ.

Δ ΒΑΣ. 13,22 ΚΑΙ ΑΖΑΗΛ ΕΞΕΘΛΙΨΕ ΤΟΝ ΙΣΡΑΗΛ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΙΩΑΧΑΖ.

Δ ΒΑΣ. 13,23 ΚΑΙ ΗΛΕΗΣΕ ΚΥΡΙΟΣ ΑΥΤΟΥΣ, ΚΑΙ ΩΚΤΕΙΡΗΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΠΕΒΛΕΨΕΝ ΕΠ' ΑΥΤΟΥΣ ΔΙΑ ΤΗΝ ΔΙΑΘΗΚΗΝ ΑΥΤΟΥ ΤΗΝ ΜΕΤΑ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ, ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΚΥΡΙΟΣ ΔΙΑΦΘΕΙΡΑΙ ΑΥΤΟΥΣ ΚΑΙ ΟΥΚ ΑΠΕΡΡΙΨΕΝ ΑΥΤΟΥΣ ΑΠΟ ΤΟΥ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ.

Δ ΒΑΣ. 13,24 ΚΑΙ ΑΠΕΘΑΝΕΝ ΑΖΑΗΛ ΒΑΣΙΛΕΥΣ ΣΥΡΙΑΣ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΥΙΟΣ ΑΔΕΡ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣ. 13,25 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΙΩΑΣ ΥΙΟΣ ΙΩΑΧΑΖ ΚΑΙ ΕΛΑΒΕ ΤΑΣ ΠΟΛΕΙΣ ΕΚ ΧΕΙΡΟΣ ΥΙΟΥ ΑΔΕΡ ΥΙΟΥ ΑΖΑΗΛ, ΑΣ ΕΛΑΒΕΝ ΕΚ ΧΕΙΡΟΣ ΙΩΑΧΑΖ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΝ ΤΩ ΠΟΛΕΜΩ· ΤΡΙΣ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΙΩΑΣ ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΤΑΣ ΠΟΛΕΙΣ ΙΣΡΑΗΛ.

Δ ΒΑΣΙΛΕΙΩΝ 14

Δ ΒΑΣ. 14,1 ΕΝ ΕΤΕΙ ΔΕΥΤΕΡΩ ΤΩ ΙΩΑΣ ΥΙΩ ΙΩΑΧΑΖ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΜΕΣΣΙΑΣ ΥΙΟΣ ΙΩΑΣ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ.

Δ ΒΑΣ. 14,2 ΥΙΟΣ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΕΤΩΝ ΗΝ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΕΙΚΟΣΙ ΚΑΙ ΕΝΝΕΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΙΩΑΔΙΜ ΕΞ ΙΕΡΟΥΣΑΛΗΜ.

Δ ΒΑΣ. 14,3 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΕΥΘΕΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ, ΠΛΗΝ ΟΥΧ ΩΣ ΔΑΥΙΔ Ο ΠΑΤΗΡ ΑΥΤΟΥ· ΚΑΤΑ ΠΑΝΤΑ ΟΣΑ ΕΠΟΙΗΣΕΝ ΙΩΑΣ Ο ΠΑΤΗΡ ΑΥΤΟΥ, ΕΠΟΙΗΣΕ·

Δ ΒΑΣ. 14,4 ΠΛΗΝ ΤΑ ΥΨΗΛΑ ΟΥΚ ΕΞΗΡΕΝ, ΕΤΙ Ο ΛΑΟΣ ΕΘΥΣΙΑΖΕ ΚΑΙ ΕΘΥΜΙΩΝ ΕΝ ΤΟΙΣ ΥΨΗΛΟΙΣ.

Δ ΒΑΣ. 14,5 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΚΑΤΙΣΧΥΕΝ Η ΒΑΣΙΛΕΙΑ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ, ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΥΣ ΔΟΥΛΟΥΣ ΑΥΤΟΥ ΤΟΥΣ ΠΑΤΑΞΑΝΤΑΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ·

Δ ΒΑΣ. 14,6 ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΠΑΤΑΞΑΝΤΩΝ ΟΥΚ ΕΘΑΝΑΤΩΣΕ, ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ ΕΝ ΒΙΒΛΙΩ ΝΟΜΩΝ ΜΩΥΣΗ, ΩΣ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΛΕΓΩΝ· ΟΥΚ ΑΠΟΘΑΝΟΥΝΤΑΙ ΠΑΤΕΡΕΣ ΥΠΕΡ ΥΙΩΝ, ΚΑΙ ΥΙΟΙ ΟΥΚ ΑΠΟΘΑΝΟΥΝΤΑΙ ΥΠΕΡ ΠΑΤΕΡΩΝ, ΟΤΙ ΑΛΛ' Η ΕΚΑΣΤΟΣ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΑΥΤΟΥ ΑΠΟΘΑΝΕΙΤΑΙ.

Δ ΒΑΣ. 14,7 ΑΥΤΟΣ ΕΠΑΤΑΞΕ ΤΗΝ ΕΔΩΜ ΕΝ ΓΑΙΜΕΛΕ ΔΕΚΑ ΧΙΛΙΑΔΑΣ ΚΑΙ ΣΥΝΕΛΑΒΕ ΤΗΝ ΠΕΤΡΑΝ ΕΝ ΤΩ ΠΟΛΕΜΩ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΗΣ ΚΑΘΟΗΛ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Δ ΒΑΣ. 14,8 ΤΟΤΕ ΑΠΕΣΤΕΙΛΕΝ ΑΜΕΣΣΙΑΣ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΙΩΑΣ ΥΙΟΝ ΙΩΑΧΑΖ ΥΙΟΥ ΙΟΥ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΔΕΥΡΟ ΟΦΘΩΜΕΝ ΠΡΟΣΩΠΟΙΣ.

Δ ΒΑΣ. 14,9 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΩΑΣ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΠΡΟΣ ΑΜΕΣΣΙΑΝ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΛΕΓΩΝ· Ο ΑΚΑΝ Ο ΕΝ ΤΩ ΛΙΒΑΝΩ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΤΗΝ ΚΕΔΡΟΝ ΤΗΝ ΕΝ ΤΩ ΛΙΒΑΝΩ ΛΕΓΩΝ· ΔΟΣ ΤΗΝ ΘΥΓΑΤΕΡΑ ΣΟΥ ΤΩ ΥΙΩ ΜΟΥ ΕΙΣ ΓΥΝΑΙΚΑ· ΚΑΙ ΔΙΗΛΘΟΝ ΤΑ ΘΗΡΙΑ ΤΟΥ ΑΓΡΟΥ ΤΑ ΕΝ ΤΩ ΛΙΒΑΝΩ ΚΑΙ ΣΥΝΕΠΑΤΗΣΑΝ ΤΗΝ ΑΚΑΝΑ.

Δ ΒΑΣ. 14,10 ΤΥΠΤΩΝ ΕΠΑΤΑΞΑΣ ΤΗΝ ΙΔΟΥΜΑΙΑΝ, ΚΑΙ ΕΠΗΡΕ ΣΕ ΚΑΡΔΙΑ ΣΟΥ· ΕΝΔΟΞΑΣΘΗΤΙ ΚΑΘΗΜΕΝΟΣ ΕΝ ΤΩ ΟΙΚΩ ΣΟΥ, ΚΑΙ ΙΝΑΤΙ ΕΡΙΖΕΙΣ ΕΝ ΚΑΚΙΑ ΣΟΥ; ΚΑΙ ΠΕΣΗ ΣΥ ΚΑΙ ΙΟΥΔΑΣ ΜΕΤΑ ΣΟΥ.

Δ ΒΑΣ. 14,11 ΚΑΙ ΟΥΚ ΗΚΟΥΣΕΝ ΑΜΕΣΣΙΑΣ. ΚΑΙ ΑΝΕΒΗ ΙΩΑΣ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ, ΚΑΙ ΩΦΘΗΣΑΝ ΠΡΟΣΩΠΟΙΣ ΑΥΤΟΣ ΚΑΙ ΑΜΕΣΣΙΑΣ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΕΝ ΒΑΙΘΣΑΜΥΣ ΤΗ ΤΟΥ ΙΟΥΔΑ·

Δ ΒΑΣ. 14,12 ΚΑΙ ΕΠΤΑΙΣΕΝ ΙΟΥΔΑΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΕΦΥΓΕΝ ΑΝΗΡ ΕΙΣ ΤΟ ΣΚΗΝΩΜΑ ΑΥΤΟΥ·

Δ ΒΑΣ. 14,13 ΚΑΙ ΤΟΝ ΑΜΕΣΣΙΑΝ ΥΙΟΝ ΙΩΑΣ ΥΙΟΥ ΟΧΟΖΙΟΥ ΣΥΝΕΛΑΒΕΝ ΙΩΑΣ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΕΝ ΒΑΙΘΣΑΜΥΣ. ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΚΑΘΕΙΛΕΝ ΕΝ ΤΩ ΤΕΙΧΕΙ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΤΗ ΠΥΛΗ ΕΦΡΑΙΜ ΕΩΣ ΠΥΛΗΣ ΤΗΣ ΓΩΝΙΑΣ ΤΕΤΡΑΚΟΣΙΟΥΣ ΠΗΧΕΙΣ·

Δ ΒΑΣ. 14,14 ΚΑΙ ΕΛΑΒΕΝ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΕΥΡΕΘΕΝΤΑ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΙ ΕΝ ΘΗΣΑΥΡΟΙΣ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΣΥΜΜΙΞΕΩΝ ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΕΙΣ ΣΑΜΑΡΕΙΑΝ.

Δ ΒΑΣ. 14,15 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΙΩΑΣ, ΟΣΑ ΕΠΟΙΗΣΕΝ ΕΝ ΔΥΝΑΣΤΕΙΑ ΑΥΤΟΥ, Α ΕΠΟΛΕΜΗΣΕ ΜΕΤΑ ΑΜΕΣΣΙΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ, ΟΥΧΙ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΣΡΑΗΛ;

Δ ΒΑΣ. 14,16 ΚΑΙ ΕΚΟΙΜΗΘΗ ΙΩΑΣ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΤΑΦΗ ΕΝ ΣΑΜΑΡΕΙΑ ΜΕΤΑ ΤΩΝ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΙΕΡΟΒΟΑΜ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣ. 14,17 ΚΑΙ ΕΖΗΣΕΝ ΑΜΕΣΣΙΑΣ ΥΙΟΣ ΙΩΑΣ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΜΕΤΑ ΤΟ ΑΠΟΘΑΝΕΙΝ ΙΩΑΣ ΥΙΟΝ ΙΩΑΧΑΖ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΠΕΝΤΕΚΑΙΔΕΚΑ ΕΤΗ.

Δ ΒΑΣ. 14,18 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΑΜΕΣΣΙΟΥ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ, ΟΥΧΙ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ;

Δ ΒΑΣ. 14,19 ΚΑΙ ΣΥΝΕΣΤΡΑΦΗΣΑΝ ΕΠ' ΑΥΤΟΝ ΣΥΣΤΡΕΜΜΑ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΦΥΓΕΝ ΕΙΣ ΛΑΧΙΣ· ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΟΠΙΣΩ ΑΥΤΟΥ ΕΙΣ ΛΑΧΙΣ ΚΑΙ ΕΘΑΝΑΤΩΣΑΝ ΑΥΤΟΝ ΕΚΕΙ.

Δ ΒΑΣ. 14,20 ΚΑΙ ΗΡΑΝ ΑΥΤΟΝ ΕΦ' ΙΠΠΩΝ, ΚΑΙ ΕΤΑΦΗ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ.

Δ ΒΑΣ. 14,21 ΚΑΙ ΕΛΑΒΕ ΠΑΣ Ο ΛΑΟΣ ΙΟΥΔΑ ΤΟΝ ΑΖΑΡΙΑΝ -ΚΑΙ ΑΥΤΟΣ ΥΙΟΣ ΕΚΚΑΙΔΕΚΑ ΕΤΩΝ- ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΝ ΑΥΤΟΝ ΑΝΤΙ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΑΜΕΣΣΙΟΥ.

Δ ΒΑΣ. 14,22 ΑΥΤΟΣ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΑΙΛΩΘ ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΑΥΤΗΝ ΤΩ ΙΟΥΔΑ ΜΕΤΑ ΤΟ ΚΟΙΜΗΘΗΝΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ.

Δ ΒΑΣ. 14,23 ΕΝ ΕΤΕΙ ΠΕΝΤΕΚΑΙΔΕΚΑΤΩ ΤΟΥ ΑΜΕΣΣΙΟΥ ΥΙΩ ΙΩΑΣ ΒΑΣΙΛΕΙ ΙΟΥΔΑ ΕΒΑΣΙΛΕΥΣΕΝ ΙΕΡΟΒΟΑΜ ΥΙΟΣ ΙΩΑΣ ΕΠΙ ΙΣΡΑΗΛ ΕΝ ΣΑΜΑΡΕΙΑ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΕΝ ΕΤΟΣ.

Δ ΒΑΣ. 14,24 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ· ΟΥΚ ΑΠΕΣΤΗ ΑΠΟ ΠΑΣΩΝ ΑΜΑΡΤΙΩΝ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ, ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 14,25 ΑΥΤΟΣ ΑΠΕΣΤΗΣΕ ΤΟ ΟΡΙΟΝ ΙΣΡΑΗΛ ΑΠΟ ΕΙΣΟΔΟΥ ΑΙΜΑΘ ΕΩΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΑΡΑΒΑ ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ, Ο ΕΛΑΛΗΣΕΝ ΕΝ ΧΕΙΡΙ ΔΟΥΛΟΥ ΑΥΤΟΥ ΙΩΝΑ ΥΙΟΥ ΑΜΑΘΙ ΤΟΥ ΠΡΟΦΗΤΟΥ ΤΟΥ ΕΝ ΓΕΘΧΟΦΕΡ.

Δ ΒΑΣ. 14,26 ΟΤΙ ΕΙΔΕ ΚΥΡΙΟΣ ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ ΙΣΡΑΗΛ ΠΙΚΡΑΝ ΣΦΟΔΡΑ ΚΑΙ ΟΛΙΓΟΣΤΟΥΣ ΣΥΝΕΧΟΜΕΝΟΥΣ ΚΑΙ ΕΣΠΑΝΙΣΜΕΝΟΥΣ ΚΑΙ ΕΓΚΑΤΑΛΕΛΕΙΜΜΕΝΟΥΣ, ΚΑΙ ΟΥΚ ΗΝ Ο ΒΟΗΘΩΝ ΤΩ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 14,27 ΚΑΙ ΟΥΚ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΞΑΛΕΙΨΑΙ ΤΟ ΣΠΕΡΜΑ ΙΣΡΑΗΛ ΥΠΟΚΑΤΩΘΕΝ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΕΣΩΣΕΝ ΑΥΤΟΥΣ ΔΙΑ ΧΕΙΡΟΣ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΙΩΑΣ.

Δ ΒΑΣ. 14,28 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΙΕΡΟΒΟΑΜ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕ, ΚΑΙ ΑΙ ΔΥΝΑΣΤΕΙΑΙ ΑΥΤΟΥ, ΟΣΑ ΕΠΟΛΕΜΗΣΕ ΚΑΙ ΟΣΑ ΕΠΕΣΤΡΕΨΕ ΤΗΝ ΔΑΜΑΣΚΟΝ ΚΑΙ ΤΗΝ ΑΙΜΑΘ ΤΩ ΙΟΥΔΑ ΕΝ ΙΣΡΑΗΛ, ΟΥΧΙ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΣΡΑΗΛ;

Δ ΒΑΣ. 14,29 ΚΑΙ ΕΚΟΙΜΗΘΗ ΙΕΡΟΒΟΑΜ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΜΕΤΑ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΖΑΧΑΡΙΑΣ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣΙΛΕΙΩΝ 15

Δ ΒΑΣ. 15,1 ΕΝ ΕΤΕΙ ΕΙΚΟΣΤΩ ΚΑΙ ΕΒΔΟΜΩ ΤΩ ΙΕΡΟΒΟΑΜ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ ΕΒΑΣΙΛΕΥΣΕΝ ΑΖΑΡΙΑΣ ΥΙΟΣ ΑΜΕΣΣΙΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ.

Δ ΒΑΣ. 15,2 ΥΙΟΣ ΕΚΚΑΙΔΕΚΑ ΕΤΩΝ ΗΝ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑΔΥΟ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΙΕΧΕΛΙΑ ΕΞ ΙΕΡΟΥΣΑΛΗΜ.

Δ ΒΑΣ. 15,3 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΕΥΘΕΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ ΑΜΕΣΣΙΑΣ Ο ΠΑΤΗΡ ΑΥΤΟΥ·

Δ ΒΑΣ. 15,4 ΠΛΗΝ ΤΩΝ ΥΨΗΛΩΝ ΟΥΚ ΕΞΗΡΕΝ, ΕΤΙ Ο ΛΑΟΣ ΕΘΥΣΙΑΖΕ ΚΑΙ ΕΘΥΜΙΩΝ ΕΝ ΤΟΙΣ ΥΨΗΛΟΙΣ,

Δ ΒΑΣ. 15,5 ΚΑΙ ΗΨΑΤΟ ΚΥΡΙΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΗΝ ΛΕΛΕΠΡΩΜΕΝΟΣ ΕΩΣ ΗΜΕΡΑΣ ΘΑΝΑΤΟΥ ΑΥΤΟΥ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΟΙΚΩ ΑΦΦΟΥΣΩΘ, ΚΑΙ ΙΩΑΘΑΜ ΥΙΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΠΙ ΤΩ ΟΙΚΩ ΚΡΙΝΩΝ ΤΟΝ ΛΑΟΝ ΤΗΣ ΓΗΣ.

Δ ΒΑΣ. 15,6 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΑΖΑΡΙΟΥ, ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ, ΟΥΧΙ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ;

Δ ΒΑΣ. 15,7 ΚΑΙ ΕΚΟΙΜΗΘΗ ΑΖΑΡΙΑΣ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΑΘΑΜ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣ. 15,8 ΕΝ ΕΤΕΙ ΤΡΙΑΚΟΣΤΩ ΚΑΙ ΟΓΔΟΩ ΤΩ ΑΖΑΡΙΟΥ ΒΑΣΙΛΕΙ ΙΟΥΔΑ ΕΒΑΣΙΛΕΥΣΕ ΖΑΧΑΡΙΑΣ ΥΙΟΣ ΙΕΡΟΒΟΑΜ ΕΠΙ ΙΣΡΑΗΛ ΕΝ ΣΑΜΑΡΕΙΑ ΕΞΑΜΗΝΟΝ.

Δ ΒΑΣ. 15,9 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ, ΚΑΘΑ ΕΠΟΙΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΟΥ· ΟΥΚ ΑΠΕΣΤΗ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΑΜΑΡΤΙΩΝ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ, ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 15,10 ΚΑΙ ΣΥΝΕΣΤΡΑΦΗΣΑΝ ΕΠ' ΑΥΤΟΝ ΣΕΛΛΟΥΜ ΥΙΟΣ ΙΑΒΙΣ ΚΑΙ ΚΕΒΛΑΑΜ ΚΑΙ ΕΠΑΤΑΞΑΝ ΑΥΤΟΝ ΚΑΙ ΕΘΑΝΑΤΩΣΑΝ ΑΥΤΟΝ, ΚΑΙ ΣΕΛΛΟΥΜ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣ. 15,11 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΖΑΧΑΡΙΟΥ ΙΔΟΥ ΕΙΣΙ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 15,12 Ο ΛΟΓΟΣ ΚΥΡΙΟΥ, ΟΝ ΕΛΑΛΗΣΕ ΠΡΟΣ ΙΟΥ ΛΕΓΩΝ· ΥΙΟΙ ΤΕΤΑΡΤΟΙ ΚΑΘΗΣΟΝΤΑΙ ΣΟΙ ΕΠΙ ΘΡΟΝΟΥ ΙΣΡΑΗΛ· ΚΑΙ ΕΓΕΝΕΤΟ ΟΥΤΩΣ.

Δ ΒΑΣ. 15,13 ΚΑΙ ΣΕΛΛΟΥΜ ΥΙΟΣ ΙΑΒΙΣ ΕΒΑΣΙΛΕΥΣΕ· ΚΑΙ ΕΝ ΕΤΕΙ ΤΡΙΑΚΟΣΤΩ ΚΑΙ ΕΝΑΤΩ ΑΖΑΡΙΑ ΒΑΣΙΛΕΙ ΙΟΥΔΑ ΕΒΑΣΙΛΕΥΣΕ ΣΕΛΛΟΥΜ ΜΗΝΑ ΗΜΕΡΩΝ ΕΝ ΣΑΜΑΡΕΙΑ.

Δ ΒΑΣ. 15,14 ΚΑΙ ΑΝΕΒΗ ΜΑΝΑΗΜ ΥΙΟΣ ΓΑΔΔΙ ΕΚ ΘΑΡΣΙΛΑ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΣΑΜΑΡΕΙΑΝ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΣΕΛΛΟΥΜ ΥΙΟΝ ΙΑΒΙΣ ΕΝ ΣΑΜΑΡΕΙΑ ΚΑΙ ΕΘΑΝΑΤΩΣΕΝ ΑΥΤΟΝ.

Δ ΒΑΣ. 15,15 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΣΕΛΛΟΥΜ ΚΑΙ Η ΣΥΣΤΡΟΦΗ ΑΥΤΟΥ, ΗΝ ΣΥΝΕΣΤΡΑΦΗ, ΙΔΟΥ ΕΙΣΙ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 15,16 ΤΟΤΕ ΕΠΑΤΑΞΕ ΜΑΝΑΗΜ ΤΗΝ ΘΕΡΣΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΑΥΤΗ ΚΑΙ ΤΑ ΟΡΙΑ ΑΥΤΗΣ ΑΠΟ ΘΕΡΣΑ, ΟΤΙ ΟΥΚ ΗΝΟΙΞΑΝ ΑΥΤΩ· ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΗΝ ΚΑΙ ΤΑΣ ΕΝ ΓΑΣΤΡΙ ΕΧΟΥΣΑΣ ΑΝΕΡΡΗΞΕΝ.

Δ ΒΑΣ. 15,17 ΕΝ ΕΤΕΙ ΤΡΙΑΚΟΣΤΩ ΚΑΙ ΕΝΑΤΩ ΤΩ ΑΖΑΡΙΑ ΒΑΣΙΛΕΙ ΙΟΥΔΑ ΕΒΑΣΙΛΕΥΣΕ ΜΑΝΑΗΜ ΥΙΟΣ ΓΑΔΔΙ ΕΠΙ ΙΣΡΑΗΛ ΕΝ ΣΑΜΑΡΕΙΑ ΔΕΚΑ ΕΤΗ.

Δ ΒΑΣ. 15,18 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ· ΟΥΚ ΑΠΕΣΤΗ ΑΠΟ ΠΑΣΩΝ ΑΜΑΡΤΙΩΝ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ, ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 15,19 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΑΝΕΒΗ ΦΟΥΛ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΜΑΝΑΗΜ ΕΔΩΚΕ ΤΩ ΦΟΥΛ ΧΙΛΙΑ ΤΑΛΑΝΤΑ ΑΡΓΥΡΙΟΥ ΕΙΝΑΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ.

Δ ΒΑΣ. 15,20 ΚΑΙ ΕΞΗΝΕΓΚΕ ΜΑΝΑΗΜ ΤΟ ΑΡΓΥΡΙΟΝ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ, ΕΠΙ ΠΑΝ ΔΥΝΑΤΟΝ ΙΣΧΥΪ, ΔΟΥΝΑΙ ΤΩ ΒΑΣΙΛΕΙ ΤΩΝ ΑΣΣΥΡΙΩΝ, ΠΕΝΤΗΚΟΝΤΑ ΣΙΚΛΟΥΣ ΤΩ ΑΝΔΡΙ ΤΩ ΕΝΙ· ΚΑΙ ΑΠΕΣΤΡΕΨΕ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΚΑΙ ΟΥΚ ΕΣΤΗ ΕΚΕΙ ΕΝ ΤΗ ΓΗ.

Δ ΒΑΣ. 15,21 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΜΑΝΑΗΜ ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΕΠΟΙΗΣΕΝ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΣΡΑΗΛ;

Δ ΒΑΣ. 15,22 ΚΑΙ ΕΚΟΙΜΗΘΗ ΜΑΝΑΗΜ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΦΑΚΕΣΙΑΣ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣ. 15,23 ΕΝ ΕΤΕΙ ΠΕΝΤΗΚΟΣΤΩ ΤΟΥ ΑΖΑΡΙΟΥ ΒΑΣΙΛΕΙ ΙΟΥΔΑ ΕΒΑΣΙΛΕΥΣΕ ΦΑΚΕΣΙΑΣ ΥΙΟΣ ΜΑΝΑΗΜ ΕΠΙ ΙΣΡΑΗΛ ΕΝ ΣΑΜΑΡΕΙΑ ΔΥΟ ΕΤΗ.

Δ ΒΑΣ. 15,24 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ· ΟΥΚ ΑΠΕΣΤΗ ΑΠΟ ΑΜΑΡΤΙΩΝ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ, ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 15,25 ΚΑΙ ΣΥΝΕΣΤΡΑΦΗ ΕΠ' ΑΥΤΟΝ ΦΑΚΕΕ ΥΙΟΣ ΡΟΜΕΛΙΟΥ Ο ΤΡΙΣΤΑΤΗΣ ΑΥΤΟΥ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΕΝ ΣΑΜΑΡΕΙΑ ΕΝΑΝΤΙΟΝ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΜΕΤΑ ΤΟΥ ΑΡΓΟΒ ΚΑΙ ΜΕΤΑ ΤΟΥ ΑΡΙΑ, ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΠΕΝΤΗΚΟΝΤΑ ΑΝΔΡΕΣ ΑΠΟ ΤΩΝ ΤΕΤΡΑΚΟΣΙΩΝ· ΚΑΙ ΕΘΑΝΑΤΩΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣ. 15,26 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΦΑΚΕΣΙΟΥ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ, ΙΔΟΥ ΕΙΣΙ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 15,27 ΕΝ ΕΤΕΙ ΠΕΝΤΗΚΟΣΤΩ ΚΑΙ ΔΕΥΤΕΡΩ ΤΟΥ ΑΖΑΡΙΟΥ ΒΑΣΙΛΕΙ ΙΟΥΔΑ ΕΒΑΣΙΛΕΥΣΕ ΦΑΚΕΕ ΥΙΟΣ ΡΟΜΕΛΙΟΥ ΕΠΙ ΙΣΡΑΗΛ ΕΝ ΣΑΜΑΡΕΙΑ ΕΙΚΟΣΙΝ ΕΤΗ.

Δ ΒΑΣ. 15,28 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ· ΟΥΚ ΑΠΕΣΤΗ ΑΠΟ ΠΑΣΩΝ ΑΜΑΡΤΙΩΝ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ, ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 15,29 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΦΑΚΕΕ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΗΛΘΕ ΘΑΓΛΑΘΦΕΛΛΑΣΑΡ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΑΙΝ ΚΑΙ ΤΗΝ ΑΒΕΛΒΑΙΘΑΜΑΑΧΑ ΚΑΙ ΤΗΝ ΑΝΙΩΧ ΚΑΙ ΤΗΝ ΚΕΝΕΖ ΚΑΙ ΤΗΝ ΑΣΩΡ ΚΑΙ ΤΗΝ ΓΑΛΑΑΔ ΚΑΙ ΤΗΝ ΓΑΛΙΛΑΙΑΝ, ΠΑΣΑΝ ΓΗΝ ΝΕΦΘΑΛΙ, ΚΑΙ ΑΠΩΚΙΣΕΝ ΑΥΤΟΥΣ ΕΙΣ ΑΣΣΥΡΙΟΥΣ.

Δ ΒΑΣ. 15,30 ΚΑΙ ΣΥΝΕΣΤΡΕΨΕ ΣΥΣΤΡΕΜΜΑ ΩΣΗΕ ΥΙΟΣ ΗΛΑ ΕΠΙ ΦΑΚΕΕ ΥΙΟΝ ΡΟΜΕΛΙΟΥ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΚΑΙ ΕΘΑΝΑΤΩΣΕ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΕΝ ΕΤΕΙ ΕΙΚΟΣΤΩ ΙΩΑΘΑΜ ΥΙΟΥ ΑΖΑΡΙΟΥ.

Δ ΒΑΣ. 15,31 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΦΑΚΕΕ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ, ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 15,32 ΕΝ ΕΤΕΙ ΔΕΥΤΕΡΩ ΦΑΚΕΕ ΥΙΟΥ ΡΟΜΕΛΙΟΥ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΑΘΑΜ ΥΙΟΣ ΑΖΑΡΙΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ.

Δ ΒΑΣ. 15,33 ΥΙΟΣ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΕΤΩΝ ΗΝ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΕΚΚΑΙΔΕΚΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΙΕΡΟΥΣΑ ΘΥΓΑΤΗΡ ΣΑΔΩΚ.

Δ ΒΑΣ. 15,34 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΕΥΘΕΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ ΑΖΑΡΙΑΣ Ο ΠΑΤΗΡ ΑΥΤΟΥ·

Δ ΒΑΣ. 15,35 ΠΛΗΝ ΤΑ ΥΨΗΛΑ ΟΥΚ ΕΞΗΡΕΝ, ΕΤΙ Ο ΛΑΟΣ ΕΘΥΣΙΑΖΕ ΚΑΙ ΕΘΥΜΙΑ ΕΝ ΤΟΙΣ ΥΨΗΛΟΙΣ. ΑΥΤΟΣ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΠΥΛΗΝ ΟΙΚΟΥ ΚΥΡΙΟΥ ΤΗΝ ΕΠΑΝΩ.

Δ ΒΑΣ. 15,36 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΙΩΑΘΑΜ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ, ΟΥΧΙ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ;

Δ ΒΑΣ. 15,37 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΗΡΞΑΤΟ ΚΥΡΙΟΣ ΕΞΑΠΟΣΤΕΛΛΕΙΝ ΕΝ ΙΟΥΔΑ ΤΟΝ ΡΑΑΣΣΩΝ ΒΑΣΙΛΕΑ ΣΥΡΙΑΣ, ΚΑΙ ΤΟΝ ΦΑΚΕΕ ΥΙΟΝ ΡΟΜΕΛΙΟΥ.

Δ ΒΑΣ. 15,38 ΚΑΙ ΕΚΟΙΜΗΘΗ ΙΩΑΘΑΜ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΤΑΦΗ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΧΑΖ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣΙΛΕΙΩΝ 16

Δ ΒΑΣ. 16,1 ΕΝ ΕΤΕΙ ΕΠΤΑΚΑΙΔΕΚΑΤΩ ΦΑΚΕΕ ΥΙΟΥ ΡΟΜΕΛΙΟΥ ΕΒΑΣΙΛΕΥΣΕΝ ΑΧΑΖ ΥΙΟΣ ΙΩΑΘΑΜ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ.

Δ ΒΑΣ. 16,2 ΥΙΟΣ ΕΙΚΟΣΙΝ ΕΤΩΝ ΗΝ ΑΧΑΖ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΕΚΚΑΙΔΕΚΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ. ΚΑΙ ΟΥΚ ΕΠΟΙΗΣΕ ΤΟ ΕΥΘΕΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΟΥ ΠΙΣΤΩΣ, ΩΣ ΔΑΥΙΔ Ο ΠΑΤΗΡ ΑΥΤΟΥ

Δ ΒΑΣ. 16,3 ΚΑΙ ΕΠΟΡΕΥΘΗ, ΕΝ ΟΔΩ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΓΕ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΔΙΗΓΕΝ ΕΝ ΠΥΡΙ ΚΑΤΑ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΤΩΝ ΕΘΝΩΝ, ΩΝ ΕΞΗΡΕ ΚΥΡΙΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ,

Δ ΒΑΣ. 16,4 ΚΑΙ ΕΘΥΣΙΑΖΕ ΚΑΙ ΕΘΥΜΙΑ ΕΝ ΤΟΙΣ ΥΨΗΛΟΙΣ ΚΑΙ ΕΠΙ ΤΩΝ ΒΟΥΝΩΝ ΚΑΙ ΥΠΟΚΑΤΩ ΠΑΝΤΟΣ ΞΥΛΟΥ ΑΛΣΩΔΟΥΣ.

Δ ΒΑΣ. 16,5 ΤΟΤΕ ΑΝΕΒΗ ΡΑΑΣΣΩΝ ΒΑΣΙΛΕΥΣ ΣΥΡΙΑΣ ΚΑΙ ΦΑΚΕΕ ΥΙΟΣ ΡΟΜΕΛΙΟΥ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΠΟΛΕΜΟΝ ΚΑΙ ΕΠΟΛΙΟΡΚΟΥΝ ΕΠΙ ΑΧΑΖ ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΠΟΛΕΜΕΙΝ.

Δ ΒΑΣ. 16,6 ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΕΠΕΣΤΡΕΨΕ ΡΑΑΣΣΩΝ ΒΑΣΙΛΕΥΣ ΣΥΡΙΑΣ ΤΗΝ ΑΙΛΑΘ ΤΗ ΣΥΡΙΑ ΚΑΙ ΕΞΕΒΑΛΕ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΕΞ ΑΙΛΑΘ ΚΑΙ ΙΔΟΥΜΑΙΟΙ ΗΛΘΟΝ ΕΙΣ ΑΙΛΑΘ ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΕΚΕΙ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Δ ΒΑΣ. 16,7 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΧΑΖ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΘΑΓΛΑΘΦΕΛΛΑΣΑΡ ΒΑΣΙΛΕΑ ΑΣΣΥΡΙΩΝ ΛΕΓΩΝ· ΔΟΥΛΟΣ ΣΟΥ ΚΑΙ ΥΙΟΣ ΣΟΥ ΕΓΩ, ΑΝΑΒΗΘΙ ΚΑΙ ΣΩΣΟΝ ΜΕ ΕΚ ΧΕΙΡΟΣ ΒΑΣΙΛΕΩΣ ΣΥΡΙΑΣ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΤΩΝ ΕΠΑΝΙΣΤΑΜΕΝΩΝ ΕΠ' ΕΜΕ.

Δ ΒΑΣ. 16,8 ΚΑΙ ΕΛΑΒΕΝ ΑΧΑΖ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΤΟ ΕΥΡΕΘΕΝ ΕΝ ΘΗΣΑΥΡΟΙΣ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΟΙΚΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΩ ΒΑΣΙΛΕΙ ΔΩΡΑ.

ΗΔ ΒΑΣ. 16,9 ΚΑΙ ΗΚΟΥΣΕΝ ΑΥΤΟΥ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ, ΚΑΙ ΑΝΕΒΗ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΕΙΣ ΔΑΜΑΣΚΟΝ ΚΑΙ ΣΥΝΕΛΑΒΕΝ ΑΥΤΗΝ ΚΑΙ ΑΠΩΚΙΣΕΝ ΑΥΤΗΝ ΚΑΙ ΤΟΝ ΡΑΑΣΣΩΝ ΒΑΣΙΛΕΑ ΕΘΑΝΑΤΩΣΕ.

Δ ΒΑΣ. 16,10 ΚΑΙ ΕΠΟΡΕΥΘΗ ΒΑΣΙΛΕΥΣ ΑΧΑΖ ΕΙΣ ΔΑΜΑΣΚΟΝ ΕΙΣ ΑΠΑΝΤΗΝ ΘΑΓΛΑΘΦΕΛΛΑΣΑΡ ΒΑΣΙΛΕΙ ΑΣΣΥΡΙΩΝ ΕΙΣ ΔΑΜΑΣΚΟΝ. ΚΑΙ ΕΙΔΕ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΝ ΔΑΜΑΣΚΩ, ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΧΑΖ ΠΡΟΣ ΟΥΡΙΑΝ ΤΟΝ ΙΕΡΕΑ ΤΟ ΟΜΟΙΩΜΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΤΟΝ ΡΥΘΜΟΝ ΑΥΤΟΥ ΚΑΙ ΠΑΣΑΝ ΠΟΙΗΣΙΝ ΑΥΤΟΥ·

Δ ΒΑΣ. 16,11 ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΟΥΡΙΑΣ Ο ΙΕΡΕΥΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΧΑΖ ΕΚ ΔΑΜΑΣΚΟΥ.

Δ ΒΑΣ. 16,12 ΚΑΙ ΕΙΔΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΑΝΕΒΗ ΕΠ' ΑΥΤΟ

Δ ΒΑΣ. 16,13 ΚΑΙ ΕΘΥΜΙΑΣΕ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΘΥΣΙΑΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΣΠΟΝΔΗΝ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΕΧΕΕ ΤΟ ΑΙΜΑ ΤΩΝ ΕΙΡΗΝΙΚΩΝ ΤΩΝ ΑΥΤΟΥ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ

Δ ΒΑΣ. 16,14 ΤΟ ΧΑΛΚΟΥΝ ΤΟ ΑΠΕΝΑΝΤΙ ΚΥΡΙΟΥ. ΚΑΙ ΠΡΟΣΗΓΑΓΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΟΙΚΟΥ ΚΥΡΙΟΥ ΑΠΟ ΤΟΥ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΔΕΙΞΕΝ ΑΥΤΟ ΕΠΙ ΜΗΡΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΤΑ ΒΟΡΡΑΝ.

Δ ΒΑΣ. 16,15 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΑΧΑΖ ΤΩ ΟΥΡΙΑ ΤΩ ΙΕΡΕΙ ΛΕΓΩΝ· ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΜΕΓΑ ΠΡΟΣΦΕΡΕ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ ΤΗΝ ΠΡΩΪΝΗΝ ΚΑΙ ΤΗΝ ΘΥΣΙΑΝ ΤΗΝ ΕΣΠΕΡΙΝΗΝ, ΚΑΙ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΗΝ ΘΥΣΙΑΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΤΗΝ ΘΥΣΙΑΝ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΣΠΟΝΔΗΝ ΑΥΤΩΝ ΚΑΙ ΠΑΝ ΑΙΜΑ ΟΛΟΚΑΥΤΩΣΕΩΣ ΚΑΙ ΠΑΝ ΑΙΜΑ ΘΥΣΙΑΣ ΕΠ' ΑΥΤΩ ΕΚΧΕΕΙΣ· ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΧΑΛΚΟΥΝ ΕΣΤΑΙ ΜΟΙ ΕΙΣ ΤΟ ΠΡΩΪ.

Δ ΒΑΣ. 16,16 ΚΑΙ ΕΠΟΙΗΣΕΝ ΟΥΡΙΑΣ Ο ΙΕΡΕΥΣ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ ΑΧΑΖ.

Δ ΒΑΣ. 16,17 ΚΑΙ ΣΥΝΕΚΟΨΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΧΑΖ ΤΑ ΣΥΓΚΛΕΙΣΜΑΤΑ ΤΩΝ ΜΕΧΩΝΩΘ ΚΑΙ ΜΕΤΗΡΕΝ ΑΠ' ΑΥΤΩΝ ΤΟΝ ΛΟΥΤΗΡΑ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΘΕΙΛΕΝ ΑΠΟ ΤΩΝ ΒΟΩΝ ΤΩΝ ΧΑΛΚΩΝ ΤΩΝ ΥΠΟΚΑΤΩ ΑΥΤΗΣ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗΝ ΕΠΙ ΒΑΣΙΝ ΛΙΘΙΝΗΝ.

Δ ΒΑΣ. 16,18 ΚΑΙ ΤΟΝ ΘΕΜΕΛΙΟΝ ΤΗΣ ΚΑΘΕΔΡΑΣ ΩΚΟΔΟΜΗΣΕΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΙ ΤΗΝ ΕΙΣΟΔΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΗΝ ΕΞΩ ΕΠΕΣΤΡΕΨΕΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ.

Δ ΒΑΣ. 16,19 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΑΧΑΖ, ΟΣΑ ΕΠΟΙΗΣΕΝ, ΟΥΧΙ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ;

Δ ΒΑΣ. 16,20 ΚΑΙ ΕΚΟΙΜΗΘΗ ΑΧΑΖ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΤΑΦΗ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΖΕΚΙΑΣ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣΙΛΕΙΩΝ 17

Δ ΒΑΣ. 17,1 ΕΝ ΕΤΕΙ ΔΩΔΕΚΑΤΩ ΤΟΥ ΑΧΑΖ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΕΒΑΣΙΛΕΥΣΕΝ ΩΣΗΕ ΥΙΟΣ ΗΛΑ ΕΝ ΣΑΜΑΡΕΙΑ ΕΠΙ ΙΣΡΑΗΛ ΕΝΝΕΑ ΕΤΗ.

Δ ΒΑΣ. 17,2 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ, ΠΛΗΝ ΟΥΧ ΩΣ ΟΙ ΒΑΣΙΛΕΙΣ ΙΣΡΑΗΛ, ΟΙ ΗΣΑΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ.

Δ ΒΑΣ. 17,3 ΕΠ' ΑΥΤΟΝ ΑΝΕΒΗ ΣΑΛΑΜΑΝΑΣΑΡ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ, ΚΑΙ ΕΓΕΝΗΘΗ ΑΥΤΩ ΩΣΗΕ ΔΟΥΛΟΣ ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΑΥΤΩ ΜΑΝΑΑ.

Δ ΒΑΣ. 17,4 ΚΑΙ ΕΥΡΕ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΕΝ ΤΩ ΩΣΗΕ ΑΔΙΚΙΑΝ, ΟΤΙ ΑΠΕΣΤΕΙΛΕΝ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΣΗΓΩΡ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ ΚΑΙ ΟΥΚ ΗΝΕΓΚΕ ΜΑΝΑΑ ΤΩ ΒΑΣΙΛΕΙ ΑΣΣΥΡΙΩΝ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΕΚΕΙΝΩ, ΚΑΙ ΕΠΟΛΙΟΡΚΗΣΕΝ ΑΥΤΟΝ Ο ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΚΑΙ ΕΔΗΣΕΝ ΑΥΤΟΝ ΕΝ ΟΙΚΩ ΦΥΛΑΚΗΣ.

Δ ΒΑΣ. 17,5 ΚΑΙ ΑΝΕΒΗ Ο ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΚΑΙ ΑΝΕΒΗ ΕΙΣ ΣΑΜΑΡΕΙΑΝ, ΚΑΙ ΕΠΟΛΙΟΡΚΗΣΕΝ ΕΠ' ΑΥΤΗΝ ΤΡΙΑ ΕΤΗ.

Δ ΒΑΣ. 17,6 ΕΝ ΕΤΕΙ ΕΝΑΤΩ ΩΣΗΕ ΣΥΝΕΛΑΒΕ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΤΗΝ ΣΑΜΑΡΕΙΑΝ ΚΑΙ ΑΠΩΚΙΣΕΝ ΙΣΡΑΗΛ ΕΙΣ ΑΣΣΥΡΙΟΥΣ ΚΑΙ ΚΑΤΩΚΙΣΕΝ ΑΥΤΟΥΣ ΕΝ ΑΛΑΕ ΚΑΙ ΕΝ ΑΒΩΡ ΠΟΤΑΜΟΙΣ ΓΩΖΑΝ, ΚΑΙ ΟΡΗ ΜΗΔΩΝ.

Δ ΒΑΣ. 17,7 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΙ ΗΜΑΡΤΟΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΩ ΚΥΡΙΩ ΘΕΩ ΑΥΤΩΝ ΤΩ ΑΝΑΓΑΓΟΝΤΙ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΥΠΟΚΑΤΩΘΕΝ ΧΕΙΡΟΣ ΦΑΡΑΩ ΒΑΣΙΛΕΩΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΘΕΟΥΣ ΕΤΕΡΟΥΣ

Δ ΒΑΣ. 17,8 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΤΟΙΣ ΔΙΚΑΙΩΜΑΣΙ ΤΩΝ ΕΘΝΩΝ, ΩΝ ΕΞΗΡΕ ΚΥΡΙΟΣ ΕΚ ΠΡΟΣΩΠΟΥ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΙΣΡΑΗΛ, ΟΣΟΙ ΕΠΟΙΗΣΑΝ,

Δ ΒΑΣ. 17,9 ΚΑΙ ΟΣΟΙ ΗΜΦΙΕΣΑΝΤΟ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΛΟΓΟΥΣ ΟΥΧ ΟΥΤΩΣ ΚΑΤΑ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΩΝ. ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΕΑΥΤΟΙΣ ΥΨΗΛΑ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΠΟΛΕΣΙΝ ΑΥΤΩΝ ΑΠΟ ΠΥΡΓΟΥ ΦΥΛΑΣΣΟΝΤΩΝ ΕΩΣ ΠΟΛΕΩΣ ΟΧΥΡΑΣ

Δ ΒΑΣ. 17,10 ΚΑΙ ΕΣΤΗΛΩΣΑΝ ΕΑΥΤΟΙΣ ΣΤΗΛΑΣ ΚΑΙ ΑΛΣΗ ΕΠΙ ΠΑΝΤΙ ΒΟΥΝΩ ΥΨΗΛΩ ΚΑΙ ΥΠΟΚΑΤΩ ΠΑΝΤΟΣ ΞΥΛΟΥ ΑΛΣΩΔΟΥΣ

Δ ΒΑΣ. 17,11 ΚΑΙ ΕΘΥΜΙΑΣΑΝ ΕΚΕΙ ΕΝ ΠΑΣΙΝ ΥΨΗΛΟΙΣ ΚΑΘΩΣ ΤΑ ΕΘΝΗ, Α ΑΠΩΚΙΣΕ ΚΥΡΙΟΣ ΕΚ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΚΟΙΝΩΝΟΥΣ ΚΑΙ ΕΧΑΡΑΞΑΝ ΤΟΥ ΠΑΡΟΡΓΙΣΑΙ ΤΟΝ ΚΥΡΙΟΝ

Δ ΒΑΣ. 17,12 ΚΑΙ ΕΛΑΤΡΕΥΣΑΝ ΤΟΙΣ ΕΙΔΩΛΟΙΣ, ΟΙΣ ΕΙΠΕ ΚΥΡΙΟΣ ΑΥΤΟΙΣ· ΟΥ ΠΟΙΗΣΕΤΕ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΤΩ ΚΥΡΙΩ.

Δ ΒΑΣ. 17,13 ΚΑΙ ΔΙΕΜΑΡΤΥΡΑΤΟ ΚΥΡΙΟΣ ΕΝ ΤΩ ΙΣΡΑΗΛ ΚΑΙ ΕΝ ΤΩ ΙΟΥΔΑ ΚΑΙ ΕΝ ΧΕΙΡΙ ΠΑΝΤΩΝ ΤΩΝ ΠΡΟΦΗΤΩΝ ΑΥΤΟΥ, ΠΑΝΤΟΣ ΟΡΩΝΤΟΣ ΛΕΓΩΝ· ΑΠΟΣΤΡΑΦΗΤΕ ΑΠΟ ΤΩΝ ΟΔΩΝ ΥΜΩΝ ΤΩΝ ΠΟΝΗΡΩΝ ΚΑΙ ΦΥΛΑΞΑΤΕ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΝΟΜΟΝ, ΟΝ ΕΝΕΤΕΙΛΑΜΗΝ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ, ΟΣΑ ΑΠΕΣΤΕΙΛΑ ΑΥΤΟΙΣ ΕΝ ΧΕΙΡΙ ΤΩΝ ΔΟΥΛΩΝ ΜΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ.

Δ ΒΑΣ. 17,14 ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ ΚΑΙ ΕΣΚΛΗΡΥΝΑΝ ΤΟΝ ΝΩΤΟΝ ΑΥΤΩΝ ΥΠΕΡ ΤΟΝ ΝΩΤΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ

Δ ΒΑΣ. 17,15 ΚΑΙ ΤΑ ΜΑΡΤΥΡΙΑ ΑΥΤΟΥ, ΟΣΑ ΔΙΕΜΑΡΤΥΡΑΤΟ ΑΥΤΟΙΣ, ΟΥΚ ΕΦΥΛΑΞΑΝ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΠΙΣΩ ΤΩΝ ΜΑΤΑΙΩΝ ΚΑΙ ΕΜΑΤΑΙΩΘΗΣΑΝ, ΚΑΙ ΟΠΙΣΩ ΤΩΝ ΕΘΝΩΝ ΤΩΝ ΠΕΡΙΚΥΚΛΩ ΑΥΤΩΝ, ΩΝ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΑΥΤΟΙΣ ΜΗ ΠΟΙΗΣΑΙ ΚΑΤΑ ΤΑΥΤΑ.

Δ ΒΑΣ. 17,16 ΕΓΚΑΤΕΛΙΠΟΝ ΤΑΣ ΕΝΤΟΛΑΣ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΩΝ ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ ΧΩΝΕΥΜΑ ΔΥΟ ΔΑΜΑΛΕΙΣ ΚΑΙ ΕΠΟΙΗΣΑΝ ΑΛΣΗ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΠΑΣΗ ΤΗ ΔΥΝΑΜΕΙ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΕΛΑΤΡΕΥΣΑΝ ΤΩ ΒΑΑΛ

Δ ΒΑΣ. 17,17 ΚΑΙ ΔΙΗΓΟΝ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΩΝ ΕΝ ΠΥΡΙ ΚΑΙ ΕΜΑΝΤΕΥΟΝΤΟ ΜΑΝΤΕΙΑΣ ΚΑΙ ΟΙΩΝΙΖΟΝΤΟ ΚΑΙ ΕΠΡΑΘΗΣΑΝ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ ΠΑΡΟΡΓΙΣΑΙ ΑΥΤΟΝ.

Δ ΒΑΣ. 17,18 ΚΑΙ ΕΘΥΜΩΘΗ ΚΥΡΙΟΣ ΣΦΟΔΡΑ ΕΝ ΤΩ ΙΣΡΑΗΛ, ΚΑΙ ΑΠΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΑΠΟ ΤΟΥ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ, ΚΑΙ ΟΥΧ ΥΠΕΛΕΙΦΘΗ ΠΛΗΝ ΦΥΛΗ ΙΟΥΔΑ ΜΟΝΩΤΑΤΗ.

Δ ΒΑΣ. 17,19 ΚΑΙ ΓΕ ΙΟΥΔΑΣ ΟΥΚ ΕΦΥΛΑΞΕ ΤΑΣ ΕΝΤΟΛΑΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΑΥΤΩΝ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΝ ΤΟΙΣ ΔΙΚΑΙΩΜΑΣΙΝ ΙΣΡΑΗΛ, ΟΙΣ ΕΠΟΙΗΣΑΝ,

Δ ΒΑΣ. 17,20 ΚΑΙ ΑΠΕΩΣΑΝΤΟ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΕΘΥΜΩΘΗ ΚΥΡΙΟΣ ΠΑΝΤΙ ΣΠΕΡΜΑΤΙ ΙΣΡΑΗΛ ΚΑΙ ΕΣΑΛΕΥΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΥΣ ΕΝ ΧΕΙΡΙ ΔΙΑΡΠΑΖΟΝΤΩΝ ΑΥΤΟΥΣ, ΕΩΣ ΟΥ ΑΠΕΡΡΙΨΕΝ ΑΥΤΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ.

Δ ΒΑΣ. 17,21 ΟΤΙ ΠΛΗΝ ΙΣΡΑΗΛ ΕΠΑΝΩΘΕΝ ΟΙΚΟΥ ΔΑΥΙΔ ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΝ ΤΟΝ ΙΕΡΟΒΟΑΜ ΥΙΟΝ ΝΑΒΑΤ, ΚΑΙ ΕΞΕΩΣΕΝ ΙΕΡΟΒΟΑΜ ΤΟΝ ΙΣΡΑΗΛ ΕΞΟΠΙΣΘΕΝ ΚΥΡΙΟΥ ΚΑΙ ΕΞΗΜΑΡΤΕΝ ΑΥΤΟΥΣ ΑΜΑΡΤΙΑΝ ΜΕΓΑΛΗΝ.

Δ ΒΑΣ. 17,22 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝ ΠΑΣΗ ΑΜΑΡΤΙΑ ΙΕΡΟΒΟΑΜ, Η ΕΠΟΙΗΣΕΝ, ΟΥΚ ΑΠΕΣΤΗΣΑΝ ΑΠ' ΑΥΤΗΣ,

Δ ΒΑΣ. 17,23 ΕΩΣ ΟΥ ΜΕΤΕΣΤΗΣΕ ΚΥΡΙΟΣ ΤΟΝ ΙΣΡΑΗΛ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ, ΚΑΘΩΣ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΠΑΝΤΩΝ ΤΩΝ ΔΟΥΛΩΝ ΑΥΤΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ, ΚΑΙ ΑΠΩΚΙΣΘΗ ΙΣΡΑΗΛ ΕΠΑΝΩΘΕΝ ΤΗΣ ΓΗΣ ΑΥΤΟΥ ΕΙΣ ΑΣΣΥΡΙΟΥΣ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Δ ΒΑΣ. 17,24 ΚΑΙ ΗΓΑΓΕ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΕΚ ΒΑΒΥΛΩΝΟΣ ΤΟΝ ΕΚ ΧΟΥΘΑ ΑΠΟ ΑΪΑ ΚΑΙ ΑΠΟ ΑΙΜΑΘ ΚΑΙ ΣΕΠΦΑΡΟΥΑΪΜ, ΚΑΙ ΚΑΤΩΚΙΣΘΗΣΑΝ ΕΝ ΠΟΛΕΣΙ ΣΑΜΑΡΕΙΑΣ ΑΝΤΙ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΕΚΛΗΡΟΝΟΜΗΣΑΝ ΤΗΝ ΣΑΜΑΡΕΙΑΝ ΚΑΙ ΚΑΤΩΚΙΣΑΝ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΑΥΤΗΣ.

Δ ΒΑΣ. 17,25 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΑΡΧΗ ΤΗΣ ΚΑΘΕΔΡΑΣ ΑΥΤΩΝ ΟΥΚ ΕΦΟΒΗΘΗΣΑΝ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΕΝ ΑΥΤΟΙΣ ΤΟΥΣ ΛΕΟΝΤΑΣ, ΚΑΙ ΗΣΑΝ ΑΠΟΚΤΕΝΝΟΝΤΕΣ ΕΝ ΑΥΤΟΙΣ.

Δ ΒΑΣ. 17,26 ΚΑΙ ΕΙΠΑΝ ΤΩ ΒΑΣΙΛΕΙ ΑΣΣΥΡΙΩΝ ΛΕΓΟΝΤΕΣ· ΤΑ ΕΘΝΗ, Α ΑΠΩΚΙΣΑΣ ΚΑΙ ΑΝΤΕΚΑΘΙΣΑΣ ΕΝ ΠΟΛΕΣΙ ΣΑΜΑΡΕΙΑΣ, ΟΥΚ ΕΓΝΩΣΑΝ ΤΟ ΚΡΙΜΑ ΤΟΥ ΘΕΟΥ ΤΗΣ ΓΗΣ, ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΙΣ ΑΥΤΟΥΣ ΤΟΥΣ ΛΕΟΝΤΑΣ, ΚΑΙ ΙΔΟΥ ΕΙΣΙ ΘΑΝΑΤΟΥΝΤΕΣ ΑΥΤΟΥΣ, ΚΑΘΟΤΙ ΟΥΚ ΟΙΔΑΣΙ ΤΟ ΚΡΙΜΑ ΤΟΥ ΘΕΟΥ ΤΗΣ ΓΗΣ,

Δ ΒΑΣ. 17,27 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΛΕΓΩΝ· ΑΠΑΓΕΤΕ ΕΚΕΙΘΕΝ ΚΑΙ ΠΟΡΕΥΕΣΘΩΣΑΝ ΚΑΙ ΚΑΤΟΙΚΗΤΩΣΑΝ ΕΚΕΙ ΚΑΙ ΦΩΤΙΟΥΣΙΝ ΑΥΤΟΥΣ ΤΟ ΚΡΙΜΑ ΤΟΥ ΘΕΟΥ ΤΗΣ ΓΗΣ.

Δ ΒΑΣ. 17,28 ΚΑΙ ΗΓΑΓΟΝ ΕΝΑ ΤΩΝ ΙΕΡΕΩΝ, ΩΝ ΑΠΩΚΙΣΑΝ ΑΠΟ ΣΑΜΑΡΕΙΑΣ, ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΝ ΒΑΙΘΗΛ ΚΑΙ ΗΝ ΦΩΤΙΖΩΝ ΑΥΤΟΥΣ ΠΩΣ ΦΟΒΗΘΩΣΙ ΤΟΝ ΚΥΡΙΟΝ.

Δ ΒΑΣ. 17,29 ΚΑΙ ΗΣΑΝ ΠΟΙΟΥΝΤΕΣ ΕΘΝΗ ΕΘΝΗ ΘΕΟΥΣ ΑΥΤΩΝ ΚΑΙ ΕΘΗΚΑΝ ΕΝ ΟΙΚΩ ΤΩΝ ΥΨΗΛΩΝ, ΩΝ ΕΠΟΙΗΣΑΝ ΟΙ ΣΑΜΑΡΕΙΤΑΙ, ΕΘΝΗ ΕΘΝΗ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΑΥΤΩΝ, ΕΝ ΑΙΣ ΚΑΤΩΚΟΥΝ.

Δ ΒΑΣ. 17,30 ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΒΑΒΥΛΩΝΟΣ ΕΠΟΙΗΣΑΝ ΤΗΝ ΣΩΚΧΩΘ ΒΑΙΝΙΘ, ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΧΟΥΘ ΕΠΟΙΗΣΑΝ ΤΗΝ ΝΗΡΙΓΕΛ, ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΙΜΑΘ ΕΠΟΙΗΣΑΝ ΤΗΝ ΑΣΙΜΑΘ,

Δ ΒΑΣ. 17,31 ΚΑΙ ΟΙ ΕΥΑΙΟΙ ΕΠΟΙΗΣΑΝ ΤΗΝ ΕΒΛΑΖΕΡ ΚΑΙ ΤΗΝ ΘΑΡΘΑΚ, ΚΑΙ ΟΙ ΣΕΠΦΑΡΟΥΑΪΜ ΚΑΤΕΚΑΙΟΝ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ ΕΝ ΠΥΡΙ ΤΩ ΑΔΡΑΜΕΛΕΧ ΚΑΙ ΑΝΗΜΕΛΕΧ, ΘΕΟΙΣ ΣΕΠΦΑΡΟΥΑΪΜ.

Δ ΒΑΣ. 17,32 ΚΑΙ ΗΣΑΝ ΦΟΒΟΥΜΕΝΟΙ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΚΑΤΩΚΙΣΑΝ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΑΥΤΩΝ ΕΝ ΤΟΙΣ ΟΙΚΟΙΣ ΤΩΝ ΥΨΗΛΩΝ, Α ΕΠΟΙΗΣΑΝ ΕΝ ΣΑΜΑΡΕΙΑ, ΕΘΝΟΣ ΕΘΝΟΣ ΕΝ ΠΟΛΕΙ, ΕΝ Η ΚΑΤΩΚΟΥΝ ΕΝ ΑΥΤΗ· ΚΑΙ ΗΣΑΝ ΦΟΒΟΥΜΕΝΟΙ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ ΙΕΡΕΙΣ ΤΩΝ ΥΨΗΛΩΝ ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΝ ΟΙΚΩ ΤΩΝ ΥΨΗΛΩΝ.

Δ ΒΑΣ. 17,33 ΚΑΙ ΤΟΝ ΚΥΡΙΟΝ ΕΦΟΒΟΥΝΤΟ ΚΑΙ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΩΝ ΕΛΑΤΡΕΥΟΝ ΚΑΤΑ ΤΟ ΚΡΙΜΑ ΤΩΝ ΕΘΝΩΝ, ΟΘΕΝ ΑΠΩΚΙΣΑΝ ΑΥΤΟΥΣ ΕΚΕΙΘΕΝ.

Δ ΒΑΣ. 17,34 ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΑΥΤΟΙ ΕΠΟΙΟΥΝ ΚΑΤΑ ΤΟ ΚΡΙΜΑ ΑΥΤΩΝ· ΑΥΤΟΙ ΦΟΒΟΥΝΤΑΙ ΚΑΙ ΑΥΤΟΙ ΠΟΙΟΥΣΙ ΚΑΤΑ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΑΥΤΩΝ ΚΑΙ ΚΑΤΑ ΤΗΝ ΚΡΙΣΙΝ ΑΥΤΩΝ ΚΑΙ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΚΑΙ ΚΑΤΑ ΤΗΝ ΕΝΤΟΛΗΝ, ΗΝ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΟΙΣ ΥΙΟΙΣ ΙΑΚΩΒ, ΟΥ ΕΘΗΚΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΣΡΑΗΛ,

Δ ΒΑΣ. 17,35 ΚΑΙ ΔΙΕΘΕΤΟ ΚΥΡΙΟΣ ΜΕΤ' ΑΥΤΩΝ ΔΙΑΘΗΚΗΝ ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΟΥ ΦΟΒΗΘΗΣΕΣΘΕ ΘΕΟΥΣ ΕΤΕΡΟΥΣ ΚΑΙ ΟΥ ΠΡΟΣΚΥΝΗΣΕΤΕ ΑΥΤΟΙΣ ΚΑΙ ΟΥ ΛΑΤΡΕΥΣΕΤΕ ΑΥΤΟΙΣ ΚΑΙ ΟΥ ΘΥΣΙΑΣΕΤΕ ΑΥΤΟΙΣ,

Δ ΒΑΣ. 17,36 ΟΤΙ ΑΛΛ' Η ΤΩ ΚΥΡΙΩ, ΟΣ ΑΝΗΓΑΓΕΝ ΥΜΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΕΝ ΙΣΧΥΪ ΜΕΓΑΛΗ ΚΑΙ ΕΝ ΒΡΑΧΙΟΝΙ ΥΨΗΛΩ, ΑΥΤΟΝ ΦΟΒΗΘΗΣΕΣΘΕ ΚΑΙ ΑΥΤΩ ΠΡΟΣΚΥΝΗΣΕΤΕ, ΑΥΤΩ ΘΥΣΕΤΕ·

Δ ΒΑΣ. 17,37 ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΚΑΙ ΤΟΝ ΝΟΜΟΝ ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ, ΑΣ ΕΓΡΑΨΕΝ ΥΜΙΝ ΠΟΙΕΙΝ, ΦΥΛΑΣΣΕΣΘΕ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΚΑΙ ΟΥ ΦΟΒΗΘΗΣΕΣΘΕ ΘΕΟΥΣ ΕΤΕΡΟΥΣ·

Δ ΒΑΣ. 17,38 ΚΑΙ ΤΗΝ ΔΙΑΘΗΚΗΝ, ΗΝ ΔΙΕΘΕΤΟ ΜΕΘ' ΥΜΩΝ, ΟΥΚ ΕΠΙΛΗΣΕΣΘΕ ΚΑΙ ΟΥ ΦΟΒΗΘΗΣΕΣΘΕ ΘΕΟΥΣ ΕΤΕΡΟΥΣ,

Δ ΒΑΣ. 17,39 ΑΛΛ' Η ΤΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΥΜΩΝ ΦΟΒΗΘΗΣΕΣΘΕ, ΚΑΙ ΑΥΤΟΣ ΕΞΕΛΕΙΤΑΙ ΥΜΑΣ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΕΧΘΡΩΝ ΥΜΩΝ·

Δ ΒΑΣ. 17,40 ΚΑΙ ΟΥΚ ΑΚΟΥΣΕΣΘΕ ΕΠΙ ΤΩ ΚΡΙΜΑΤΙ ΑΥΤΩΝ, Ο ΑΥΤΟΙ ΠΟΙΟΥΣΙ.

Δ ΒΑΣ. 17,41 ΚΑΙ ΗΣΑΝ ΤΑ ΕΘΝΗ ΤΑΥΤΑ ΦΟΒΟΥΜΕΝΟΙ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΤΟΙΣ ΓΛΥΠΤΟΙΣ ΑΥΤΩΝ ΗΣΑΝ ΔΟΥΛΕΥΟΝΤΕΣ, ΚΑΙ ΓΕ ΟΙ ΥΙΟΙ ΚΑΙ ΟΙ ΥΙΟΙ ΤΩΝ ΥΙΩΝ ΑΥΤΩΝ, ΚΑΘΑ ΕΠΟΙΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ, ΠΟΙΟΥΣΙΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Δ ΒΑΣΙΛΕΙΩΝ 18

Δ ΒΑΣ. 18,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΕΤΕΙ ΤΡΙΤΩ ΤΩ ΩΣΗΕ ΥΙΩ ΗΛΑ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ ΕΒΑΣΙΛΕΥΣΕΝ ΕΖΕΚΙΑΣ ΥΙΟΣ ΑΧΑΖ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ.

Δ ΒΑΣ. 18,2 ΥΙΟΣ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΕΤΩΝ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΕΙΚΟΣΙ ΚΑΙ ΕΝΝΕΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΑΒΟΥ ΘΥΓΑΤΗΡ ΖΑΧΑΡΙΟΥ.

Δ ΒΑΣ. 18,3 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΕΥΘΕΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕ ΔΑΥΙΔ Ο ΠΑΤΗΡ ΑΥΤΟΥ.

Δ ΒΑΣ. 18,4 ΑΥΤΟΣ ΕΞΗΡΕ ΤΑ ΥΨΗΛΑ ΚΑΙ ΣΥΝΕΤΡΙΨΕ ΤΑΣ ΣΤΗΛΑΣ ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΕ ΤΑ ΑΛΣΗ ΚΑΙ ΤΟΝ ΟΦΙΝ ΤΟΝ ΧΑΛΚΟΥΝ, ΟΝ ΕΠΟΙΗΣΕ ΜΩΥΣΗΣ, ΟΤΙ ΕΩΣ ΤΩΝ ΗΜΕΡΩΝ ΕΚΕΙΝΩΝ ΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΘΥΜΙΩΝΤΕΣ ΑΥΤΩ, ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΟΝ ΝΕΕΣΘΑΝ.

Δ ΒΑΣ. 18,5 ΕΝ ΚΥΡΙΩ ΘΕΩ ΙΣΡΑΗΛ ΗΛΠΙΣΕ, ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΟΥΚ ΕΓΕΝΗΘΗ ΟΜΟΙΟΣ ΑΥΤΩ ΕΝ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ ΚΑΙ ΕΝ ΤΟΙΣ ΓΕΝΟΜΕΝΟΙΣ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ·

Δ ΒΑΣ. 18,6 ΚΑΙ ΕΚΟΛΛΗΘΗ ΤΩ ΚΥΡΙΩ, ΟΥΚ ΑΠΕΣΤΗ ΟΠΙΣΘΕΝ ΑΥΤΟΥ ΚΑΙ ΕΦΥΛΑΞΕ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ, ΟΣΑΣ ΕΝΕΤΕΙΛΑΤΟ ΜΩΥΣΗ·

Δ ΒΑΣ. 18,7 ΚΑΙ ΗΝ ΚΥΡΙΟΣ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΕΠΟΙΕΙ, ΣΥΝΗΚΕ. ΚΑΙ ΗΘΕΤΗΣΕΝ ΕΝ ΤΩ ΒΑΣΙΛΕΙ ΑΣΣΥΡΙΩΝ ΚΑΙ ΟΥΚ ΕΔΟΥΛΕΥΣΕΝ ΑΥΤΩ.

Δ ΒΑΣ. 18,8 ΑΥΤΟΣ ΕΠΑΤΑΞΕ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΕΩΣ ΓΑΖΗΣ ΚΑΙ ΕΩΣ ΟΡΙΟΥ ΑΥΤΗΣ ΑΠΟ ΠΥΡΓΟΥ ΦΥΛΑΣΣΟΝΤΩΝ ΚΑΙ ΕΩΣ ΠΟΛΕΩΣ ΟΧΥΡΑΣ.

Δ ΒΑΣ. 18,9 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΤΕΤΑΡΤΩ ΒΑΣΙΛΕΙ ΕΖΕΚΙΑ (ΑΥΤΟΣ ΕΝΙΑΥΤΟΣ Ο ΕΒΔΟΜΟΣ ΤΩ ΩΣΗΕ ΥΙΩ ΗΛΑ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ) ΑΝΕΒΗ ΣΑΛΑΜΑΝΑΣΑΡ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΕΠΙ ΣΑΜΑΡΕΙΑΝ ΚΑΙ ΕΠΟΛΙΟΡΚΕΙ ΕΠ' ΑΥΤΗΝ·

Δ ΒΑΣ. 18,10 ΚΑΙ ΚΑΤΕΛΑΒΕΤΟ ΑΥΤΗΝ ΑΠΟ ΤΕΛΟΥΣ ΤΡΙΩΝ ΕΤΩΝ ΕΝ ΕΤΕΙ ΕΚΤΩ ΤΩ ΕΖΕΚΙΑ (ΑΥΤΟΣ ΕΝΙΑΥΤΟΣ ΕΝΑΤΟΣ ΤΩ ΩΣΗΕ ΒΑΣΙΛΕΙ ΙΣΡΑΗΛ), ΚΑΙ ΣΥΝΕΛΗΦΘΗ ΣΑΜΑΡΕΙΑ.

Δ ΒΑΣ. 18,11 ΚΑΙ ΑΠΩΚΙΣΕ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΤΗΝ ΣΑΜΑΡΕΙΑΝ ΕΙΣ ΑΣΣΥΡΙΟΥΣ ΚΑΙ ΕΘΗΚΕΝ ΑΥΤΟΥΣ ΕΝ ΑΛΑΕ ΚΑΙ ΕΝ ΑΒΩΡ ΠΟΤΑΜΩ ΓΩΖΑΝ ΚΑΙ ΟΡΗ ΜΗΔΩΝ,

Δ ΒΑΣ. 18,12 ΑΝΘ' ΩΝ ΟΤΙ ΟΥΚ ΗΚΟΥΣΑΝ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΩΝ ΚΑΙ ΠΑΡΕΒΗΣΑΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΑΥΤΟΥ, ΠΑΝΤΑ ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΜΩΥΣΗΣ Ο ΔΟΥΛΟΣ ΚΥΡΙΟΥ, ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ ΚΑΙ ΟΥΚ ΕΠΟΙΗΣΑΝ.

Δ ΒΑΣ. 18,13 ΚΑΙ ΤΩ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΩ ΕΤΕΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΖΕΚΙΟΥ ΑΝΕΒΗ ΣΕΝΝΑΧΗΡΙΜ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΕΠΙ ΤΑΣ ΠΟΛΕΙΣ ΙΟΥΔΑ ΤΑΣ ΟΧΥΡΑΣ ΚΑΙ ΣΥΝΕΛΑΒΕΝ ΑΥΤΑΣ.

Δ ΒΑΣ. 18,14 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΖΕΚΙΑΣ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΒΑΣΙΛΕΑ ΑΣΣΥΡΙΩΝ ΕΙΣ ΛΑΧΙΣ ΛΕΓΩΝ· ΗΜΑΡΤΗΚΑ, ΑΠΟΣΤΡΑΦΗΘΙ ΑΠ' ΕΜΟΥ· Ο ΕΑΝ ΕΠΙΘΗΣ ΕΠ' ΕΜΕ, ΒΑΣΤΑΣΩ. ΚΑΙ ΕΠΕΘΗΚΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΕΠΙ ΕΖΕΚΙΑΝ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΤΡΙΑΚΟΣΙΑ ΤΑΛΑΝΤΑ ΑΡΓΥΡΙΟΥ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΤΑΛΑΝΤΑ ΧΡΥΣΙΟΥ.

Δ ΒΑΣ. 18,15 ΚΑΙ ΕΔΩΚΕΝ ΕΖΕΚΙΑΣ ΠΑΝ ΤΟ ΑΡΓΥΡΙΟΝ ΤΟ ΕΥΡΕΘΕΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΙ ΕΝ ΘΗΣΑΥΡΟΙΣ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Δ ΒΑΣ. 18,16 ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΣΥΝΕΚΟΨΕΝ ΕΖΕΚΙΑΣ ΤΑΣ ΘΥΡΑΣ ΝΑΟΥ ΚΑΙ ΤΑ ΕΣΤΗΡΙΓΜΕΝΑ, Α ΕΧΡΥΣΩΣΕΝ ΕΖΕΚΙΑΣ Ο ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΑ ΒΑΣΙΛΕΙ ΑΣΣΥΡΙΩΝ.

Δ ΒΑΣ. 18,17 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΤΟΝ ΘΑΡΘΑΝ ΚΑΙ ΤΟΝ ΡΑΦΙΣ ΚΑΙ ΤΟΝ ΡΑΨΑΚΗΝ ΕΚ ΛΑΧΙΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΕΖΕΚΙΑΝ ΕΝ ΔΥΝΑΜΕΙ ΒΑΡΕΙΑ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΣΤΗΣΑΝ ΕΝ ΤΩ ΥΔΡΑΓΩΓΩ ΤΗΣ ΚΟΛΥΜΒΗΘΡΑΣ ΤΗΣ ΑΝΩ, Η ΕΣΤΙΝ ΕΝ ΤΗ ΟΔΩ ΤΟΥ ΑΓΡΟΥ ΤΟΥ ΓΝΑΦΕΩΣ.

Δ ΒΑΣ. 18,18 ΚΑΙ ΕΒΟΗΣΑΝ ΠΡΟΣ ΕΖΕΚΙΑΝ, ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΑΥΤΟΝ ΕΛΙΑΚΙΜ ΥΙΟΣ ΧΕΛΚΙΟΥ Ο ΟΙΚΟΝΟΜΟΣ ΚΑΙ ΣΩΜΝΑΣ Ο ΓΡΑΜΜΑΤΕΥΣ ΚΑΙ ΙΩΑΣ Ο ΥΙΟΣ ΣΑΦΑΤ Ο ΑΝΑΜΙΜΝΗΣΚΩΝ.

Δ ΒΑΣ. 18,19 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΡΑΨΑΚΗΣ· ΕΙΠΑΤΕ ΔΗ ΠΡΟΣ ΕΖΕΚΙΑΝ· ΤΑΔΕ ΛΕΓΕΙ Ο ΒΑΣΙΛΕΥΣ Ο ΜΕΓΑΣ Ο ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ· ΤΙ Η ΠΕΠΟΙΘΗΣΙΣ ΑΥΤΗ, ΗΝ ΠΕΠΟΙΘΑΣ;

Δ ΒΑΣ. 18,20 ΕΙΠΑΣ· ΠΛΗΝ ΛΟΓΟΙ ΧΕΙΛΕΩΝ, ΒΟΥΛΗ ΚΑΙ ΔΥΝΑΜΙΣ ΕΙΣ ΠΟΛΕΜΟΝ. ΝΥΝ ΟΥΝ ΤΙΝΙ ΠΕΠΟΙΘΩΣ ΗΘΕΤΗΣΑΣ ΕΝ ΕΜΟΙ;

Δ ΒΑΣ. 18,21 ΝΥΝ ΙΔΟΥ ΠΕΠΟΙΘΑΣ ΣΑΥΤΩ ΕΠΙ ΤΗΝ ΡΑΒΔΟΝ ΤΗΝ ΚΑΛΑΜΙΝΗΝ ΤΗΝ ΤΕΘΛΑΣΜΕΝΗΝ ΤΑΥΤΗΝ, ΕΠ' ΑΙΓΥΠΤΟΝ; ΟΣ ΑΝ ΣΤΗΡΙΧΘΗ ΑΝΗΡ ΕΠ' ΑΥΤΗΝ, ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΚΑΙ ΤΡΗΣΕΙ ΑΥΤΗΝ· ΟΥΤΩΣ ΦΑΡΑΩ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΠΑΣΙ ΤΟΙΣ ΠΕΠΟΙΘΟΣΙΝ ΕΠ' ΑΥΤΟΝ.

Δ ΒΑΣ. 18,22 ΚΑΙ ΟΤΙ ΕΙΠΑΣ ΠΡΟΣ ΜΕ· ΕΠΙ ΚΥΡΙΟΝ ΘΕΟΝ ΠΕΠΟΙΘΑΜΕΝ· ΟΥΧΙ ΑΥΤΟΣ ΟΥΤΟΣ, ΟΥ ΑΠΕΣΤΗΣΕΝ ΕΖΕΚΙΑΣ ΤΑ ΥΨΗΛΑ ΑΥΤΟΥ ΚΑΙ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ ΤΩ ΙΟΥΔΑ ΚΑΙ ΤΗ ΙΕΡΟΥΣΑΛΗΜ· ΕΝΩΠΙΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΟΥΤΟΥ ΠΡΟΣΚΥΝΗΣΕΤΕ ΕΝ ΙΕΡΟΥΣΑΛΗΜ;

Δ ΒΑΣ. 18,23 ΚΑΙ ΝΥΝ ΜΙΧΘΗΤΕ ΔΗ ΤΩ ΚΥΡΙΩ ΜΟΥ ΒΑΣΙΛΕΙ ΑΣΣΥΡΙΩΝ, ΚΑΙ ΔΩΣΩ ΣΟΙ ΔΙΣΧΙΛΙΟΥΣ ΙΠΠΟΥΣ, ΕΙ ΔΥΝΗΣΗ ΔΟΥΝΑΙ ΣΕΑΥΤΩ ΕΠΙΒΑΤΑΣ ΕΠ' ΑΥΤΟΥΣ.

Δ ΒΑΣ. 18,24 ΚΑΙ ΠΩΣ ΑΠΟΣΤΡΕΨΕΙΣ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΠΑΡΧΟΥ ΕΝΟΣ ΤΩΝ ΔΟΥΛΩΝ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΩΝ ΕΛΑΧΙΣΤΩΝ; ΚΑΙ ΗΛΠΙΣΑΣ ΣΑΥΤΩ ΕΠ' ΑΙΓΥΠΤΟΝ ΕΙΣ ΑΡΜΑΤΑ ΚΑΙ ΙΠΠΕΙΣ.

Δ ΒΑΣ. 18,25 ΚΑΙ ΝΥΝ ΜΗ ΑΝΕΥ ΚΥΡΙΟΥ ΑΝΕΒΗΜΕΝ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΤΟΥ ΔΙΑΦΘΕΙΡΑΙ ΑΥΤΟΝ; ΚΥΡΙΟΣ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΑΝΑΒΗΘΙ ΕΠΙ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΚΑΙ ΔΙΑΦΘΕΙΡΟΝ ΑΥΤΗΝ.

Δ ΒΑΣ. 18,26 ΚΑΙ ΕΙΠΕΝ ΕΛΙΑΚΙΜ ΥΙΟΣ ΧΕΛΚΙΟΥ ΚΑΙ ΣΩΜΝΑΣ ΚΑΙ ΙΩΑΣ ΠΡΟΣ ΡΑΨΑΚΗΝ· ΛΑΛΗΣΟΝ ΔΗ ΠΡΟΣ ΤΟΥΣ ΠΑΙΔΑΣ ΣΟΥ ΣΥΡΙΣΤΙ, ΟΤΙ ΑΚΟΥΟΜΕΝ ΗΜΕΙΣ, ΚΑΙ ΟΥ ΛΑΛΗΣΕΙΣ ΜΕΘ' ΗΜΩΝ ΙΟΥΔΑΪΣΤΙ, ΚΑΙ ΙΝΑΤΙ ΛΑΛΕΙΣ ΕΝ ΤΟΙΣ ΩΣΙ ΤΟΥ ΛΑΟΥ ΤΟΥ ΕΠΙ ΤΟΥ ΤΕΙΧΟΥΣ;

Δ ΒΑΣ. 18,27 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΡΑΨΑΚΗΣ· ΜΗ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΣΟΥ ΚΑΙ ΠΡΟΣ ΣΕ ΑΠΕΣΤΕΙΛΕ ΜΕ Ο ΚΥΡΙΟΣ ΜΟΥ ΛΑΛΗΣΑΙ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ; ΟΥΧΙ ΕΠΙ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΣ ΚΑΘΗΜΕΝΟΥΣ ΕΠΙ ΤΟΥ ΤΕΙΧΟΥΣ ΤΟΥ ΦΑΓΕΙΝ ΤΗΝ ΚΟΠΡΟΝ ΑΥΤΩΝ ΚΑΙ ΠΙΕΙΝ ΤΟ ΟΥΡΟΝ ΑΥΤΩΝ ΜΕΘ' ΥΜΩΝ ΑΜΑ;

Δ ΒΑΣ. 18,28 ΚΑΙ ΕΣΤΗ ΡΑΨΑΚΗΣ ΚΑΙ ΕΒΟΗΣΕ ΦΩΝΗ ΜΕΓΑΛΗ ΙΟΥΔΑΪΣΤΙ ΚΑΙ ΕΛΑΛΗΣΕ ΚΑΙ ΕΙΠΕΝ· ΑΚΟΥΣΑΤΕ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΜΕΓΑΛΟΥ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ·

Δ ΒΑΣ. 18,29 ΤΑΔΕ ΛΕΓΕΙ Ο ΒΑΣΙΛΕΥΣ· ΜΗ ΕΠΑΙΡΕΤΩ ΥΜΑΣ ΕΖΕΚΙΑΣ ΛΟΓΟΙΣ, ΟΤΙ ΟΥ ΜΗ ΔΥΝΗΤΑΙ ΥΜΑΣ ΕΞΕΛΕΣΘΑΙ ΕΚ ΧΕΙΡΟΣ ΜΟΥ.

Δ ΒΑΣ. 18,30 ΚΑΙ ΜΗ ΕΠΕΛΠΙΖΕΤΩ ΥΜΑΣ ΕΖΕΚΙΑΣ ΠΡΟΣ ΚΥΡΙΟΝ ΛΕΓΩΝ· ΕΞΑΙΡΟΥΜΕΝΟΣ ΕΞΕΛΕΙΤΑΙ ΚΥΡΙΟΣ, ΟΥ ΜΗ ΠΑΡΑΔΟΘΗ Η ΠΟΛΙΣ ΑΥΤΗ ΕΝ ΧΕΙΡΙ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ.

Δ ΒΑΣ. 18,31 ΜΗ ΑΚΟΥΕΤΕ ΕΖΕΚΙΟΥ· ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ Ο ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ· ΠΟΙΗΣΑΤΕ ΜΕΤ' ΕΜΟΥ ΕΥΛΟΓΙΑΝ ΚΑΙ ΕΞΕΛΘΑΤΕ ΠΡΟΣ ΜΕ, ΚΑΙ ΠΙΕΤΑΙ ΑΝΗΡ ΤΗΝ ΑΜΠΕΛΟΝ ΑΥΤΟΥ ΚΑΙ ΑΝΗΡ ΤΗΝ ΣΥΚΗΝ ΑΥΤΟΥ ΦΑΓΕΤΑΙ ΚΑΙ ΠΙΕΤΑΙ ΥΔΩΡ ΤΟΥ ΛΑΚΚΟΥ ΑΥΤΟΥ,

Δ ΒΑΣ. 18,32 ΕΩΣ ΕΛΘΩ ΚΑΙ ΛΑΒΩ ΥΜΑΣ ΕΙΣ ΓΗΝ ΩΣ ΓΗ ΥΜΩΝ, ΓΗ ΣΙΤΟΥ ΚΑΙ ΟΙΝΟΥ ΚΑΙ ΑΡΤΟΥ ΚΑΙ ΑΜΠΕΛΩΝΩΝ, ΓΗ ΕΛΑΙΑΣ ΕΛΑΙΟΥ ΚΑΙ ΜΕΛΙΤΟΣ, ΚΑΙ ΖΗΣΕΤΕ ΚΑΙ ΟΥ ΜΗ ΑΠΟΘΑΝΗΤΕ. ΚΑΙ ΜΗ ΑΚΟΥΕΤΕ ΕΖΕΚΙΟΥ, ΟΤΙ ΑΠΑΤΑ ΥΜΑΣ ΛΕΓΩΝ· ΚΥΡΙΟΣ ΡΗΣΕΤΑΙ ΥΜΑΣ.

Δ ΒΑΣ. 18,33 ΜΗ ΡΥΟΜΕΝΟΙ ΕΡΡΥΣΑΝΤΟ ΟΙ ΘΕΟΙ ΤΩΝ ΕΘΝΩΝ ΕΚΑΣΤΟΣ ΤΗΝ ΕΑΥΤΟΥ ΧΩΡΑΝ ΕΚ ΧΕΙΡΟΣ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ;

Δ ΒΑΣ. 18,34 ΠΟΥ ΕΣΤΙΝ Ο ΘΕΟΣ ΑΙΜΑΘ ΚΑΙ ΑΡΦΑΔ; ΠΟΥ ΕΣΤΙΝ Ο ΘΕΟΣ ΣΕΠΦΑΟΥΡΑΪΜ, ΑΝΑ ΚΑΙ ΑΒΑ, ΟΤΙ ΕΞΕΙΛΑΝΤΟ ΣΑΜΑΡΕΙΑΝ ΕΚ ΧΕΙΡΟΣ ΜΟΥ;

Δ ΒΑΣ. 18,35 ΤΙΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΘΕΟΙΣ ΤΩΝ ΓΑΙΩΝ, ΟΙ ΕΞΕΙΛΑΝΤΟ ΤΑΣ ΓΑΣ ΑΥΤΩΝ ΕΚ ΧΕΙΡΟΣ ΜΟΥ, ΟΤΙ ΕΞΕΛΕΙΤΑΙ ΚΥΡΙΟΣ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΕΚ ΧΕΙΡΟΣ ΜΟΥ;

Δ ΒΑΣ. 18,36 ΚΑΙ ΕΚΩΦΕΥΣΑΝ ΚΑΙ ΟΥΚ ΑΠΕΚΡΙΘΗΣΑΝ ΑΥΤΩ ΛΟΓΟΝ, ΟΤΙ ΕΝΤΟΛΗ ΤΟΥ ΒΑΣΙΛΕΩΣ ΛΕΓΩΝ· ΟΥΚ ΑΠΟΚΡΙΘΗΣΕΣΘΕ ΑΥΤΩ.

Δ ΒΑΣ. 18,37 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΛΙΑΚΙΜ ΥΙΟΣ ΧΕΛΚΙΟΥ Ο ΟΙΚΟΝΟΜΟΣ ΚΑΙ ΣΩΜΝΑΣ Ο ΓΡΑΜΜΑΤΕΥΣ ΚΑΙ ΙΩΑΣ ΥΙΟΣ ΣΑΦΑΤ Ο ΑΝΑΜΙΜΝΗΣΚΩΝ ΠΡΟΣ ΕΖΕΚΙΑΝ, ΔΙΕΡΡΗΧΟΤΕΣ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΑΝΗΓΓΕΙΛΑΝ ΑΥΤΩ ΤΟΥΣ ΛΟΓΟΥΣ ΡΑΨΑΚΟΥ.

Δ ΒΑΣΙΛΕΙΩΝ 19

Δ ΒΑΣ. 19,1 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΖΕΚΙΑΣ, ΚΑΙ ΔΙΕΡΡΗΞΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ, ΚΑΙ ΠΕΡΙΕΒΑΛΕΤΟ ΣΑΚΚΟΝ ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ.

Δ ΒΑΣ. 19,2 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΛΙΑΚΙΜ ΤΟΝ ΟΙΚΟΝΟΜΟΝ ΚΑΙ ΣΩΜΝΑΝ ΤΟΝ ΓΡΑΜΜΑΤΕΑ ΚΑΙ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΩΝ ΙΕΡΕΩΝ ΠΕΡΙΒΕΒΛΗΜΕΝΟΥΣ ΣΑΚΚΟΥΣ ΠΡΟΣ ΗΣΑΪΑΝ ΤΟΝ ΠΡΟΦΗΤΗΝ, ΥΙΟΝ ΑΜΩΣ,

Δ ΒΑΣ. 19,3 ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΕΖΕΚΙΑΣ· ΗΜΕΡΑ ΘΛΙΨΕΩΣ ΚΑΙ ΕΛΕΓΜΟΥ ΚΑΙ ΠΑΡΟΡΓΙΣΜΟΥ Η ΗΜΕΡΑ ΑΥΤΗ· ΟΤΙ ΗΛΘΟΝ ΥΙΟΙ ΕΩΣ ΩΔΙΝΩΝ, ΚΑΙ ΙΣΧΥΣ ΟΥΚ ΕΣΤΙ ΤΗ ΤΙΚΤΟΥΣΗ·

Δ ΒΑΣ. 19,4 ΕΙ ΠΩΣ ΕΙΣΑΚΟΥΣΕΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΡΑΨΑΚΟΥ, ΟΝ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΝ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΟΝΕΙΔΙΖΕΙΝ ΘΕΟΝ ΖΩΝΤΑ ΚΑΙ ΒΑΣΦΗΜΕΙΝ ΕΝ ΛΟΓΟΙΣ, ΟΙΣ ΗΚΟΥΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΚΑΙ ΛΗΨΗ ΠΡΟΣΕΥΧΗΝ ΠΕΡΙ ΤΟΥ ΛΕΙΜΜΑΤΟΣ ΤΟΥ ΕΥΡΙΣΚΟΜΕΝΟΥ.

Δ ΒΑΣ. 19,5 ΚΑΙ ΗΛΘΟΝ ΟΙ ΠΑΙΔΕΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΖΕΚΙΟΥ ΠΡΟΣ ΗΣΑΪΑΝ,

Δ ΒΑΣ. 19,6 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΗΣΑΪΑΣ· ΤΑΔΕ ΕΡΕΙΤΕ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΥΜΩΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΜΗ ΦΟΒΗΘΗΣ ΑΠΟ ΤΩΝ ΛΟΓΩΝ, ΩΝ ΗΚΟΥΣΑΣ, ΩΝ ΕΒΛΑΣΦΗΜΗΣΑΝ ΤΑ ΠΑΙΔΑΡΙΑ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ·

Δ ΒΑΣ. 19,7 ΙΔΟΥ ΕΓΩ ΔΙΔΩΜΙ ΕΝ ΑΥΤΩ ΠΝΕΥΜΑ, ΚΑΙ ΑΚΟΥΣΕΤΑΙ ΑΓΓΕΛΙΑΝ ΚΑΙ ΑΠΟΣΤΡΑΦΗΣΕΤΑΙ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΑΒΑΛΩ ΑΥΤΟΝ ΕΝ ΡΟΜΦΑΙΑ ΕΝ ΤΗ ΓΗ ΑΥΤΟΥ.

Δ ΒΑΣ. 19,8 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΡΑΨΑΚΗΣ, ΚΑΙ ΕΥΡΕ ΤΟΝ ΒΑΣΙΛΕΑ ΑΣΣΥΡΙΩΝ ΠΟΛΕΜΟΥΝΤΑ ΕΠΙ ΛΟΒΝΑ, ΟΤΙ ΗΚΟΥΣΕΝ ΟΤΙ ΑΠΗΡΕΝ ΕΚ ΛΑΧΙΣ.

Δ ΒΑΣ. 19,9 ΚΑΙ ΗΚΟΥΣΕ ΠΕΡΙ ΘΑΡΑΚΑ ΒΑΣΙΛΕΩΣ ΑΙΘΙΟΠΩΝ ΛΕΓΩΝ· ΙΔΟΥ ΕΞΗΛΘΕ ΠΟΛΕΜΕΙΝ ΜΕΤΑ ΣΟΥ. ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΕΖΕΚΙΑΝ ΛΕΓΩΝ·

Δ ΒΑΣ. 19,10 ΜΗ ΕΠΑΙΡΕΤΩ ΣΕ Ο ΘΕΟΣ ΣΟΥ, ΕΦ' Ω ΣΥ ΠΕΠΟΙΘΑΣ ΕΠ' ΑΥΤΩ ΛΕΓΩΝ· ΟΥ ΜΗ ΠΑΡΑΔΟΘΗ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΧΕΙΡΑΣ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ.

Δ ΒΑΣ. 19,11 ΙΔΟΥ ΣΥ ΗΚΟΥΣΑΣ ΠΑΝΤΑ ΟΣΑ ΕΠΟΙΗΣΑΝ ΒΑΣΙΛΕΙΣ ΑΣΣΥΡΙΩΝ ΠΑΣΑΙΣ ΤΑΙΣ ΓΑΙΑΙΣ ΤΟΥ ΑΝΑΘΕΜΑΤΙΣΑΙ ΑΥΤΑΣ, ΚΑΙ ΣΥ ΡΥΣΘΗΣΗ;

Δ ΒΑΣ. 19,12 ΜΗ ΕΞΑΙΡΟΥΜΕΝΟΙ ΕΞΕΙΛΑΝΤΟ ΑΥΤΟΥΣ ΟΙ ΘΕΟΙ ΤΩΝ ΕΘΝΩΝ, ΟΥΣ ΔΙΕΦΘΕΙΡΑΝ ΟΙ ΠΑΤΕΡΕΣ ΜΟΥ, ΤΗΝ ΤΕ ΓΩΖΑΝ ΚΑΙ ΤΗΝ ΧΑΡΡΑΝ ΚΑΙ ΤΗΝ ΡΑΦΙΣ ΚΑΙ ΥΙΟΥΣ ΕΔΕΜ ΤΟΥΣ ΕΝ ΘΑΕΣΘΕΝ;

Δ ΒΑΣ. 19,13 ΠΟΥ ΕΣΤΙΝ Ο ΒΑΣΙΛΕΥΣ ΑΙΜΑΘ ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΑΡΦΑΔ; ΚΑΙ ΠΟΥ ΕΣΤΙ ΒΑΣΙΛΕΥΣ ΤΗΣ ΠΟΛΕΩΣ ΣΕΠΦΑΡΟΥΑΪΝ ΑΝΑ ΚΑΙ ΑΒΑ;

Δ ΒΑΣ. 19,14 ΚΑΙ ΕΛΑΒΕΝ ΕΖΕΚΙΑΣ ΤΑ ΒΙΒΛΙΑ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΑΓΓΕΛΩΝ ΚΑΙ ΑΝΕΓΝΩ ΑΥΤΑ· ΚΑΙ ΑΝΕΒΗ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΑΝΕΠΤΥΞΕΝ ΑΥΤΑ ΕΖΕΚΙΑΣ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ

Δ ΒΑΣ. 19,15 ΚΑΙ ΕΙΠΕ· ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ Ο ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΤΩΝ ΧΕΡΟΥΒΙΜ, ΣΥ ΕΙ Ο ΘΕΟΣ ΜΟΝΟΣ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΒΑΣΙΛΕΙΑΙΣ ΤΗΣ ΓΗΣ, ΣΥ ΕΠΟΙΗΣΑΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ.

Δ ΒΑΣ. 19,16 ΚΛΙΝΟΝ, ΚΥΡΙΕ, ΤΟ ΟΥΣ ΣΟΥ ΚΑΙ ΑΚΟΥΣΟΝ· ΑΝΟΙΞΟΝ, ΚΥΡΙΕ, ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΚΑΙ ΙΔΕ ΚΑΙ ΑΚΟΥΣΟΝ ΤΟΥΣ ΛΟΓΟΥΣ ΣΕΝΝΑΧΗΡΙΜ, ΟΥΣ ΑΠΕΣΤΕΙΛΕΝ ΟΝΕΙΔΙΖΕΙΝ ΘΕΟΝ ΖΩΝΤΑ.

Δ ΒΑΣ. 19,17 ΟΤΙ ΑΛΗΘΕΙΑ, ΚΥΡΙΕ, ΗΡΗΜΩΣΑΝ ΒΑΣΙΛΕΙΣ ΑΣΣΥΡΙΩΝ ΤΑ ΕΘΝΗ

Δ ΒΑΣ. 19,18 ΚΑΙ ΕΔΩΚΑΝ ΤΟΥΣ ΘΕΟΥΣ ΑΥΤΩΝ ΕΙΣ ΤΟ ΠΥΡ, ΟΤΙ ΟΥ ΘΕΟΙ ΕΙΣΙΝ, ΑΛΛ' Η ΕΡΓΑ ΧΕΙΡΩΝ ΑΝΘΡΩΠΩΝ, ΞΥΛΑ ΚΑΙ ΛΙΘΟΙ, ΚΑΙ ΑΠΩΛΕΣΑΝ ΑΥΤΟΥΣ.

Δ ΒΑΣ. 19,19 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ Ο ΘΕΟΣ ΗΜΩΝ, ΣΩΣΟΝ ΗΜΑΣ ΕΚ ΧΕΙΡΟΣ ΑΥΤΟΥ ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΠΑΣΑΙ ΑΙ ΒΑΣΙΛΕΙΑΙ ΤΗΣ ΓΗΣ, ΟΤΙ ΣΥ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΜΟΝΟΣ.

Δ ΒΑΣ. 19,20 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΗΣΑΪΑΣ ΥΙΟΣ ΑΜΩΣ ΠΡΟΣ ΕΖΕΚΙΑΝ ΛΕΓΩΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ ΘΕΟΣ ΙΣΡΑΗΛ· Α ΠΡΟΣΗΥΞΩ ΠΡΟΣ ΜΕ ΠΕΡΙ ΣΕΝΝΑΧΗΡΙΜ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ, ΗΚΟΥΣΑ.

Δ ΒΑΣ. 19,21 ΟΥΤΟΣ Ο ΛΟΓΟΣ, ΟΝ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΠ' ΑΥΤΟΝ· ΕΞΟΥΔΕΝΩΣΕ ΣΕ ΚΑΙ ΕΜΥΚΤΗΡΙΣΕ ΣΕ ΠΑΡΘΕΝΟΣ ΘΥΓΑΤΗΡ ΣΙΩΝ, ΕΠΙ ΣΟΙ ΚΕΦΑΛΗΝ ΑΥΤΗΣ ΕΚΙΝΗΣΕ ΘΥΓΑΤΗΡ ΙΕΡΟΥΣΑΛΗΜ.

Δ ΒΑΣ. 19,22 ΤΙΝΑ ΩΝΕΙΔΙΣΑΣ ΚΑΙ ΤΙΝΑ ΕΒΛΑΣΦΗΜΗΣΑΣ; ΚΑΙ ΕΠΙ ΤΙΝΑ ΥΨΩΣΑΣ ΦΩΝΗΝ; ΚΑΙ ΗΡΑΣ ΕΙΣ ΥΨΟΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΕΙΣ ΤΟΝ ΑΓΙΟΝ ΤΟΥ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 19,23 ΕΝ ΧΕΙΡΙ ΑΓΓΕΛΩΝ ΣΟΥ ΩΝΕΙΔΙΣΑΣ ΚΥΡΙΟΝ ΚΑΙ ΕΙΠΑΣ· ΕΝ ΤΩ ΠΛΗΘΕΙ ΤΩΝ ΑΡΜΑΤΩΝ ΜΟΥ ΕΓΩ ΑΝΑΒΗΣΟΜΑΙ ΕΙΣ ΥΨΟΣ ΟΡΕΩΝ, ΜΗΡΟΥΣ ΤΟΥ ΛΙΒΑΝΟΥ, ΚΑΙ ΕΚΟΨΑ ΤΟ ΜΕΓΕΘΟΣ ΤΗΣ ΚΕΔΡΟΥ ΑΥΤΟΥ, ΤΑ ΕΚΛΕΚΤΑ ΚΥΠΑΡΙΣΣΩΝ ΑΥΤΟΥ, ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΜΕΣΟΝ ΔΡΥΜΟΥ ΚΑΙ ΚΑΡΜΗΛΟΥ.

Δ ΒΑΣ. 19,24 ΕΓΩ ΕΨΥΞΑ ΚΑΙ ΕΠΙΟΝ ΥΔΑΤΑ ΑΛΛΟΤΡΙΑ ΚΑΙ ΕΞΗΡΗΜΩΣΑ ΤΩ ΙΧΝΕΙ ΤΟΥ ΠΟΔΟΣ ΜΟΥ ΠΑΝΤΑΣ ΠΟΤΑΜΟΥΣ ΠΕΡΙΟΧΗΣ.

Δ ΒΑΣ. 19,25 ΕΠΛΑΣΑ ΑΥΤΗΝ, ΣΥΝΗΓΑΓΟΝ ΑΥΤΗΝ, ΚΑΙ ΕΓΕΝΗΘΗ ΕΙΣ ΕΠΑΡΣΕΙΣ ΑΠΟΙΚΕΣΙΩΝ ΜΑΧΙΜΩΝ, ΠΟΛΕΙΣ ΟΧΥΡΑΣ.

Δ ΒΑΣ. 19,26 ΚΑΙ ΟΙ ΕΝΟΙΚΟΥΝΤΕΣ ΕΝ ΑΥΤΑΙΣ ΗΣΘΕΝΗΣΑΝ ΤΗ ΧΕΙΡΙ, ΕΠΤΗΞΑΝ ΚΑΙ ΚΑΤΗΣΧΥΝΘΗΣΑΝ, ΕΓΕΝΟΝΤΟ ΧΟΡΤΟΣ ΑΓΡΟΥ Η ΧΛΩΡΑ ΒΟΤΑΝΗ, ΧΛΟΗ ΔΩΜΑΤΩΝ ΚΑΙ ΠΑΤΗΜΑ ΑΠΕΝΑΝΤΙ ΕΣΤΗΚΟΤΟΣ.

Δ ΒΑΣ. 19,27 ΚΑΙ ΤΗΝ ΚΑΘΕΔΡΑΝ ΣΟΥ ΚΑΙ ΤΗΝ ΕΞΟΔΟΝ ΣΟΥ ΕΓΝΩΝ ΚΑΙ ΤΟΝ ΘΥΜΟΝ ΣΟΥ ΕΠ' ΕΜΕ,

Δ ΒΑΣ. 19,28 ΔΙΑ ΤΟ ΟΡΓΙΣΘΗΝΑΙ ΣΕ ΕΠ' ΕΜΕ ΚΑΙ ΤΟ ΣΤΡΗΝΟΣ ΣΟΥ ΑΝΕΒΗ ΕΝ ΤΟΙΣ ΩΣΙ ΜΟΥ ΚΑΙ ΘΗΣΩ ΤΑ ΑΓΚΙΣΤΡΑ ΜΟΥ ΕΝ ΤΟΙΣ ΜΥΚΤΗΡΣΙ ΣΟΥ ΚΑΙ ΧΑΛΙΝΟΝ ΕΝ ΤΟΙΣ ΧΕΙΛΕΣΙ ΣΟΥ ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΣΕ ΕΝ ΤΗ ΟΔΩ, Η ΗΛΘΕΣ ΕΝ ΑΥΤΗ.

Δ ΒΑΣ. 19,29 ΚΑΙ ΤΟΥΤΟΝ ΣΟΙ ΤΟ ΣΗΜΕΙΟΝ· ΦΑΓΕ ΤΟΥΤΟΝ ΤΟΝ ΕΝΙΑΥΤΟΝ ΑΥΤΟΜΑΤΑ ΚΑΙ ΤΩ ΕΤΕΙ ΤΩ ΔΕΥΤΕΡΩ ΤΑ ΑΝΑΤΕΛΛΟΝΤΑ· ΚΑΙ ΕΤΕΙ ΤΩ ΤΡΙΤΩ ΣΠΟΡΑ ΚΑΙ ΑΜΗΤΟΣ ΚΑΙ ΦΥΤΕΙΑ ΑΜΠΕΛΩΝΩΝ, ΚΑΙ ΦΑΓΕΣΘΕ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΩΝ.

Δ ΒΑΣ. 19,30 ΚΑΙ ΠΡΟΣΘΗΣΕΙ ΤΟΝ ΔΙΑΣΕΣΩΣΜΕΝΟΝ ΟΙΚΟΥ ΙΟΥΔΑ ΤΟ ΥΠΟΛΕΙΦΘΕΝ ΡΙΖΑΝ ΚΑΤΩ ΚΑΙ ΠΟΙΗΣΕΙ ΚΑΡΠΟΝ ΑΝΩ.

Δ ΒΑΣ. 19,31 ΟΤΙ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΕΞΕΛΕΥΣΕΤΑΙ ΚΑΤΑΛΕΙΜΜΑ ΚΑΙ ΑΝΑΣΩΖΟΜΕΝΟΣ ΕΞ ΟΡΟΥΣ ΣΙΩΝ· Ο ΖΗΛΟΣ ΚΥΡΙΟΥ ΤΩΝ ΔΥΝΑΜΕΩΝ ΠΟΙΗΣΕΙ ΤΟΥΤΟ.

Δ ΒΑΣ. 19,32 ΟΥΧ ΟΥΤΩΣ; ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΡΟΣ ΒΑΣΙΛΕΑ ΑΣΣΥΡΙΩΝ· ΟΥΚ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΚΑΙ ΟΥ ΤΟΞΕΥΣΕΙ ΕΚΕΙ ΒΕΛΟΣ, ΚΑΙ ΟΥ ΠΡΟΦΘΑΣΕΙ ΑΥΤΗΝ ΘΥΡΕΟΣ, ΚΑΙ ΟΥ ΜΗ ΕΚΧΕΗ ΠΡΟΣ ΑΥΤΗΝ ΠΡΟΣΧΩΜΑ·

Δ ΒΑΣ. 19,33 ΤΗ ΟΔΩ, Η ΗΛΘΕΝ, ΕΝ ΑΥΤΗ ΑΠΟΣΤΡΑΦΗΣΕΤΑΙ ΚΑΙ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΟΥΚ ΕΙΣΕΛΕΥΣΕΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ,

Δ ΒΑΣ. 19,34 ΚΑΙ ΥΠΕΡΑΣΠΙΩ ΥΠΕΡ ΤΗΣ ΠΟΛΕΩΣ ΤΑΥΤΗΣ ΔΙ' ΕΜΕ ΚΑΙ ΔΙΑ ΔΑΥΙΔ ΤΟΝ ΔΟΥΛΟΝ ΜΟΥ.

Δ ΒΑΣ. 19,35 ΚΑΙ ΕΓΕΝΕΤΟ ΕΩΣ ΝΥΚΤΟΣ ΚΑΙ ΕΞΗΛΘΕΝ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΑΣΣΥΡΙΩΝ ΕΚΑΤΟΝ ΟΓΔΟΗΚΟΝΤΑΠΕΝΤΕ ΧΙΛΙΑΔΑΣ· ΚΑΙ ΩΡΘΡΙΣΑΝ ΤΟ ΠΡΩΪ, ΚΑΙ ΙΔΟΥ ΠΑΝΤΕΣ ΣΩΜΑΤΑ ΝΕΚΡΑ.

Δ ΒΑΣ. 19,36 ΚΑΙ ΑΠΗΡΕ ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΑΠΕΣΤΡΕΨΕ ΣΕΝΝΑΧΗΡΙΜ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΚΑΙ ΩΚΗΣΕΝ ΕΝ ΝΙΝΕΥΗ.

Δ ΒΑΣ. 19,37 ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΟΥ ΠΡΟΣΚΥΝΟΥΝΤΟΣ ΕΝ ΟΙΚΩ ΝΕΣΕΡΑΧ ΘΕΟΥ ΑΥΤΟΥ ΚΑΙ ΑΔΡΑΜΕΛΕΧ ΚΑΙ ΣΑΡΑΣΑΡ, ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΕΠΑΤΑΞΑΝ ΑΥΤΟΝ ΕΝ ΜΑΧΑΙΡΑ, ΚΑΙ ΑΥΤΟΙ ΕΣΩΘΗΣΑΝ ΕΙΣ ΓΗΝ ΑΡΑΡΑΘ· ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΣΟΡΔΑΝ Ο ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣΙΛΕΙΩΝ 20

Δ ΒΑΣ. 20,1 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΗΡΡΩΣΤΗΣΕΝ ΕΖΕΚΙΑΣ ΕΙΣ ΘΑΝΑΤΟΝ. ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ ΗΣΑΪΑΣ ΥΙΟΣ ΑΜΩΣ Ο ΠΡΟΦΗΤΗΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΝΤΕΙΛΑΙ ΤΩ ΟΙΚΩ ΣΟΥ, ΟΤΙ ΑΠΟΘΝΗΣΚΕΙΣ ΣΥ ΚΑΙ ΟΥ ΖΗΣΗ.

Δ ΒΑΣ. 20,2 ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΕΖΕΚΙΑΣ ΠΡΟΣ ΤΟΝ ΤΟΙΧΟΝ ΚΑΙ ΗΥΞΑΤΟ ΠΡΟΣ ΚΥΡΙΟΝ ΛΕΓΩΝ·

Δ ΒΑΣ. 20,3 ΚΥΡΙΕ, ΜΝΗΣΘΗΤΙ ΔΗ ΟΣΑ ΠΕΡΙΕΠΑΤΗΣΑ ΕΝΩΠΙΟΝ ΣΟΥ ΕΝ ΑΛΗΘΕΙΑ ΚΑΙ ΚΑΡΔΙΑ ΠΛΗΡΕΙ ΚΑΙ ΤΟ ΑΓΑΘΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΕΠΟΙΗΣΑ. ΚΑΙ ΕΚΛΑΥΣΕΝ ΕΖΕΚΙΑΣ ΚΛΑΥΘΜΩ ΜΕΓΑΛΩ.

Δ ΒΑΣ. 20,4 ΚΑΙ ΗΝ ΗΣΑΪΑΣ ΕΝ ΤΗ ΑΥΛΗ ΤΗ ΜΕΣΗ, ΚΑΙ ΡΗΜΑ ΚΥΡΙΟΥ ΕΓΕΝΕΤΟ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΩΝ·

Δ ΒΑΣ. 20,5 ΕΠΙΣΤΡΕΨΟΝ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΕΖΕΚΙΑΝ ΤΟΝ ΗΓΟΥΜΕΝΟΝ ΤΟΥ ΛΑΟΥ ΜΟΥ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ· ΗΚΟΥΣΑ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΣΟΥ, ΕΙΔΟΝ ΤΑ ΔΑΚΡΥΑ ΣΟΥ· ΙΔΟΥ ΕΓΩ ΙΑΣΟΜΑΙ ΣΕ, ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ ΑΝΑΒΗΣΗ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ·

Δ ΒΑΣ. 20,6 ΚΑΙ ΠΡΟΣΘΗΣΩ ΕΠΙ ΤΑΣ ΗΜΕΡΑΣ ΣΟΥ ΠΕΝΤΕΚΑΙΔΕΚΑ ΕΤΗ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ ΣΩΣΩ ΣΕ ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΚΑΙ ΥΠΕΡΑΣΠΙΩ ΥΠΕΡ ΤΗΣ ΠΟΛΕΩΣ ΤΑΥΤΗΣ ΔΙ' ΕΜΕ ΚΑΙ ΔΙΑ ΔΑΥΙΔ ΤΟΝ ΔΟΥΛΟΝ ΜΟΥ.

Δ ΒΑΣ. 20,7 ΚΑΙ ΕΙΠΕ· ΛΑΒΕΤΩΣΑΝ ΠΑΛΑΘΗΝ ΣΥΚΩΝ ΚΑΙ ΕΠΙΘΕΤΩΣΑΝ ΕΠΙ ΤΟ ΕΛΚΟΣ, ΚΑΙ ΥΓΙΑΣΕΙ.

Δ ΒΑΣ. 20,8 ΚΑΙ ΕΙΠΕΝ ΕΖΕΚΙΑΣ ΠΡΟΣ ΗΣΑΪΑΝ· ΤΙ ΤΟ ΣΗΜΕΙΟΝ ΟΤΙ ΙΑΣΕΤΑΙ ΜΕ ΚΥΡΙΟΣ ΚΑΙ ΑΝΑΒΗΣΟΜΑΙ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ;

Δ ΒΑΣ. 20,9 ΚΑΙ ΕΙΠΕΝ ΗΣΑΪΑΣ· ΤΟΥΤΟ ΤΟ ΣΗΜΕΙΟΝ ΠΑΡΑ ΚΥΡΙΟΥ, ΟΤΙ ΠΟΙΗΣΕΙ ΚΥΡΙΟΣ ΤΟΝ ΛΟΓΟΝ, ΟΝ ΕΛΑΛΗΣΕ· ΠΟΡΕΥΣΕΤΑΙ Η ΣΚΙΑ ΔΕΚΑ ΒΑΘΜΟΥΣ, ΕΑΝ ΕΠΙΣΤΡΕΨΗ ΔΕΚΑ ΒΑΘΜΟΥΣ.

Δ ΒΑΣ. 20,10 ΚΑΙ ΕΙΠΕΝ ΕΖΕΚΙΑΣ· ΚΟΥΦΟΝ ΤΗΝ ΣΚΙΑΝ ΚΛΙΝΑΙ ΔΕΚΑ ΒΑΘΜΟΥΣ· ΟΥΧΙ, ΑΛΛ' ΕΠΙΣΤΡΑΦΗΤΩ Η ΣΚΙΑ ΕΝ ΤΟΙΣ ΑΝΑΒΑΘΜΟΙΣ ΔΕΚΑ ΒΑΘΜΟΥΣ ΕΙΣ ΤΑ ΟΠΙΣΩ.

Δ ΒΑΣ. 20,11 ΚΑΙ ΕΒΟΗΣΕΝ ΗΣΑΪΑΣ Ο ΠΡΟΦΗΤΗΣ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ Η ΣΚΙΑ ΕΝ ΤΟΙΣ ΑΝΑΒΑΘΜΟΙΣ ΕΙΣ ΤΑ ΟΠΙΣΩ ΔΕΚΑ ΒΑΘΜΟΥΣ.

Δ ΒΑΣ. 20,12 ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΑΠΕΣΤΕΙΛΕ ΜΑΡΩΔΑΧ ΒΑΛΑΔΑΝ ΥΙΟΣ ΒΑΛΑΔΑΝ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΒΙΒΛΙΑ ΚΑΙ ΜΑΝΑΑ ΠΡΟΣ ΕΖΕΚΙΑΝ, ΟΤΙ ΗΚΟΥΣΕΝ ΟΤΙ ΗΡΡΩΣΤΗΣΕΝ ΕΖΕΚΙΑΣ.

Δ ΒΑΣ. 20,13 ΚΑΙ ΕΧΑΡΗ ΕΠ' ΑΥΤΟΙΣ ΕΖΕΚΙΑΣ ΚΑΙ ΕΔΕΙΞΕΝ ΑΥΤΟΙΣ ΟΛΟΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΝΕΧΩΘΑ, ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ, ΤΑ ΑΡΩΜΑΤΑ ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΤΟ ΑΓΑΘΟΝ, ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΩΝ ΣΚΕΥΩΝ ΚΑΙ ΟΣΑ ΗΥΡΕΘΗ ΕΝ ΤΟΙΣ ΘΗΣΑΥΡΟΙΣ ΑΥΤΟΥ· ΟΥΚ ΗΝ ΛΟΓΟΣ, ΟΝ ΟΥΚ ΕΔΕΙΞΕΝ ΑΥΤΟΙΣ ΕΖΕΚΙΑΣ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ ΚΑΙ ΕΝ ΠΑΣΗ ΤΗ ΕΞΟΥΣΙΑ ΑΥΤΟΥ.

Δ ΒΑΣ. 20,14 ΚΑΙ ΕΙΣΗΛΘΕΝ ΗΣΑΪΑΣ Ο ΠΡΟΦΗΤΗΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΕΖΕΚΙΑΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΤΙ ΕΛΑΛΗΣΑΝ ΟΙ ΑΝΔΡΕΣ ΟΥΤΟΙ ΚΑΙ ΠΟΘΕΝ ΗΚΑΣΙ ΠΡΟΣ ΣΕ; ΚΑΙ ΕΙΠΕΝ ΕΖΕΚΙΑΣ· ΕΚ ΓΗΣ ΠΟΡΡΩΘΕΝ ΗΚΑΣΙ ΠΡΟΣ ΜΕ, ΕΚ ΒΑΒΥΛΩΝΟΣ.

Δ ΒΑΣ. 20,15 ΚΑΙ ΕΙΠΕ· ΤΙ ΕΙΔΟΝ ΕΝ ΤΩ ΟΙΚΩ ΣΟΥ; ΚΑΙ ΕΙΠΕ· ΠΑΝΤΑ, ΟΣΑ ΕΝ ΤΩ ΟΙΚΩ ΜΟΥ ΕΙΔΟΝ, ΟΥΚ ΗΝ ΕΝ ΤΩ ΟΙΚΩ ΜΟΥ, Ο ΟΥΚ ΕΔΕΙΞΑ ΑΥΤΟΙΣ, ΑΛΛΑ ΚΑΙ ΤΑ ΕΝ ΤΟΙΣ ΘΗΣΑΥΡΟΙΣ ΜΟΥ.

Δ ΒΑΣ. 20,16 ΚΑΙ ΕΙΠΕΝ ΗΣΑΪΑΣ ΠΡΟΣ ΕΖΕΚΙΑΝ· ΑΚΟΥΣΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ·

Δ ΒΑΣ. 20,17 ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ ΚΑΙ ΛΗΦΘΗΣΕΤΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΟΙΚΩ ΣΟΥ ΚΑΙ ΟΣΑ ΕΘΗΣΑΥΡΙΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΣΟΥ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΕΙΣ ΒΑΒΥΛΩΝΑ· ΚΑΙ ΟΥΧ ΥΠΟΛΕΙΦΘΗΣΕΤΑΙ ΡΗΜΑ, Ο ΕΙΠΕ ΚΥΡΙΟΣ·

Δ ΒΑΣ. 20,18 ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ, ΟΙ ΕΞΕΛΕΥΣΟΝΤΑΙ ΕΚ ΣΟΥ, ΟΥΣ ΓΕΝΝΗΣΕΙΣ ΛΗΨΕΤΑΙ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΥΝΟΥΧΟΙ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ.

Δ ΒΑΣ. 20,19 ΚΑΙ ΕΙΠΕΝ ΕΖΕΚΙΑΣ ΠΡΟΣ ΗΣΑΪΑΝ· ΑΓΑΘΟΣ Ο ΛΟΓΟΣ ΚΥΡΙΟΥ, ΟΝ ΕΛΑΛΗΣΕΝ· ΕΣΤΩ ΕΙΡΗΝΗ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΜΟΥ.

Δ ΒΑΣ. 20,20 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΕΖΕΚΙΟΥ ΚΑΙ ΠΑΣΑ Η ΔΥΝΑΣΤΕΙΑ ΑΥΤΟΥ, ΚΑΙ ΟΣΑ ΕΠΟΙΗΣΕ, ΤΗΝ ΚΡΗΝΗΝ ΚΑΙ ΤΟΝ ΥΔΡΑΓΩΓΟΝ ΚΑΙ ΕΙΣΗΓΑΓΕ ΤΟ ΥΔΩΡ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΟΥΧΙ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ;

Δ ΒΑΣ. 20,21 ΚΑΙ ΕΚΟΙΜΗΘΗ ΕΖΕΚΙΑΣ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΜΑΝΑΣΣΗΣ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣΙΛΕΙΩΝ 21

Δ ΒΑΣ. 21,1 ΥΙΟΣ ΔΩΔΕΚΑ ΕΤΩΝ ΜΑΝΑΣΣΗΣ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΠΕΝΤΕ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΟΨΙΒΑ.

Δ ΒΑΣ. 21,2 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ ΚΑΤΑ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΤΩΝ ΕΘΝΩΝ, ΩΝ ΕΞΗΡΕ ΚΥΡΙΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ,

Δ ΒΑΣ. 21,3 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΑ ΥΨΗΛΑ, Α ΚΑΤΕΣΠΑΣΕΝ ΕΖΕΚΙΑΣ Ο ΠΑΤΗΡ ΑΥΤΟΥ, ΚΑΙ ΑΝΕΣΤΗΣΕ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΗ ΒΑΑΛ ΚΑΙ ΕΠΟΙΗΣΕ ΤΑ ΑΛΣΗ, ΚΑΘΩΣ ΕΠΟΙΗΣΕ ΑΧΑΑΒ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ, ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΠΑΣΗ ΤΗ ΔΥΝΑΜΕΙ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΕΔΟΥΛΕΥΣΕΝ ΑΥΤΟΙΣ.

Δ ΒΑΣ. 21,4 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ, ΩΣ ΕΙΠΕΝ· ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΘΗΣΩ ΤΟ ΟΝΟΜΑ ΜΟΥ,

Δ ΒΑΣ. 21,5 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΘΥΣΙΑΣΤΗΡΙΟΝ ΠΑΣΗ ΤΗ ΔΥΝΑΜΕΙ ΤΟΥ ΟΥΡΑΝΟΥ ΕΝ ΤΑΙΣ ΔΥΣΙΝ ΑΥΛΑΙΣ ΟΙΚΟΥ ΚΥΡΙΟΥ

Δ ΒΑΣ. 21,6 ΚΑΙ ΔΙΗΓΕ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΕΝ ΠΥΡΙ ΚΑΙ ΕΚΛΗΔΟΝΙΖΕΤΟ ΚΑΙ ΟΙΩΝΙΖΕΤΟ ΚΑΙ ΕΠΟΙΗΣΕ ΤΕΜΕΝΗ ΚΑΙ ΓΝΩΣΤΑΣ ΕΠΛΗΘΥΝΕ ΤΟΥ ΠΟΙΕΙΝ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ ΠΑΡΟΡΓΙΣΑΙ ΑΥΤΟΝ.

Δ ΒΑΣ. 21,7 ΚΑΙ ΕΘΗΚΕ ΤΟ ΓΛΥΠΤΟΝ ΤΟΥ ΑΛΣΟΥΣ ΕΝ ΤΩ ΟΙΚΩ, Ω ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΔΑΥΙΔ ΚΑΙ ΠΡΟΣ ΣΑΛΩΜΩΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ· ΕΝ ΤΩ ΟΙΚΩ ΤΟΥΤΩ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, Η ΕΞΕΛΕΞΑΜΗΝ ΕΚ ΠΑΣΩΝ ΦΥΛΩΝ ΤΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΘΗΣΩ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ

Δ ΒΑΣ. 21,8 ΚΑΙ ΟΥ ΠΡΟΣΘΗΣΩ ΤΟΥ ΣΑΛΕΥΣΑΙ ΤΟΝ ΠΟΔΑ ΙΣΡΑΗΛ ΑΠΟ ΤΗΣ ΓΗΣ, ΗΣ ΕΔΩΚΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ, ΟΙΤΙΝΕΣ ΦΥΛΑΞΟΥΣΙ ΠΑΝΤΑ ΟΣΑ ΕΝΕΤΕΙΛΑΜΗΝ ΚΑΤΑ ΠΑΣΑΝ ΤΗΝ ΕΝΤΟΛΗΝ, ΗΝ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ Ο ΔΟΥΛΟΣ ΜΟΥ ΜΩΥΣΗΣ.

Δ ΒΑΣ. 21,9 ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ, ΚΑΙ ΕΠΛΑΝΗΣΕΝ ΑΥΤΟΥΣ ΜΑΝΑΣΣΗΣ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ ΥΠΕΡ ΤΑ ΕΘΝΗ, Α ΗΦΑΝΙΣΕ ΚΥΡΙΟΣ ΕΚ ΠΡΟΣΩΠΟΥ ΥΙΩΝ ΙΣΡΑΗΛ.

Δ ΒΑΣ. 21,10 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΔΟΥΛΩΝ ΑΥΤΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ ΛΕΓΩΝ·

Δ ΒΑΣ. 21,11 ΑΝΘ' ΩΝ ΟΣΑ ΕΠΟΙΗΣΕ ΜΑΝΑΣΣΗΣ Ο ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΤΑΥΤΑ ΤΑ ΠΟΝΗΡΑ ΑΠΟ ΠΑΝΤΩΝ, ΩΝ ΕΠΟΙΗΣΕΝ Ο ΑΜΟΡΡΑΙΟΣ Ο ΕΜΠΡΟΣΘΕΝ, ΚΑΙ ΕΞΗΜΑΡΤΕ ΚΑΙ ΓΕ ΤΟΝ ΙΟΥΔΑΝ ΕΝ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΑΥΤΩΝ,

Δ ΒΑΣ. 21,12 ΟΥΧ ΟΥΤΩΣ, ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΙΔΟΥ ΕΓΩ ΦΕΡΩ ΚΑΚΑ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΙΟΥΔΑΝ, ΩΣΤΕ ΠΑΝΤΟΣ ΑΚΟΥΟΝΤΟΣ ΗΧΗΣΕΙ ΑΜΦΟΤΕΡΑ ΤΑ ΩΤΑ ΑΥΤΟΥ,

Δ ΒΑΣ. 21,13 ΚΑΙ ΕΚΤΕΝΩ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΤΟ ΜΕΤΡΟΝ ΣΑΜΑΡΕΙΑΣ ΚΑΙ ΤΟ ΣΤΑΘΜΙΟΝ ΟΙΚΟΥ ΑΧΑΑΒ· ΚΑΙ ΑΠΑΛΕΙΨΩ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΘΩΣ ΑΠΑΛΕΙΦΕΤΑΙ Ο ΑΛΑΒΑΣΤΡΟΣ ΑΠΑΛΕΙΦΟΜΕΝΟΣ ΚΑΙ ΚΑΤΑΣΤΡΕΦΕΤΑΙ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ,

Δ ΒΑΣ. 21,14 ΚΑΙ ΑΠΩΣΟΜΑΙ ΤΟ ΥΠΟΛΕΙΜΜΑ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΜΟΥ ΚΑΙ ΠΑΡΑΔΩΣΩ ΑΥΤΟΥΣ ΕΙΣ ΧΕΙΡΑΣ ΕΧΘΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΙΣ ΔΙΑΡΠΑΓΗΝ ΚΑΙ ΕΙΣ ΠΡΟΝΟΜΗΝ ΠΑΣΙ ΤΟΙΣ ΕΧΘΡΟΙΣ ΑΥΤΩΝ,

Δ ΒΑΣ. 21,15 ΑΝΘ' ΩΝ ΟΣΑ ΕΠΟΙΗΣΑΝ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΜΟΥ ΚΑΙ ΗΣΑΝ ΠΑΡΟΡΓΙΖΟΝΤΕΣ ΜΕ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ, ΗΣ ΕΞΗΓΑΓΟΝ ΤΟΥΣ ΠΑΤΕΡΑΣ ΑΥΤΩΝ ΕΞ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Δ ΒΑΣ. 21,16 ΚΑΙ ΓΕ ΑΙΜΑ ΑΘΩΟΝ ΕΞΕΧΕΕ ΜΑΝΑΣΣΗΣ ΠΟΛΥ ΣΦΟΔΡΑ, ΕΩΣ ΟΥ ΕΠΛΗΣΕ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΣΤΟΜΑ ΕΙΣ ΣΤΟΜΑ, ΠΛΗΝ ΑΠΟ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΟΥ, ΩΝ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΟΥΔΑΝ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ.

Δ ΒΑΣ. 21,17 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΜΑΝΑΣΣΗ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕ, ΚΑΙ Η ΑΜΑΡΤΙΑ ΑΥΤΟΥ, ΗΝ ΗΜΑΡΤΕΝ, ΟΥΧΙ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΤΩ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ;

Δ ΒΑΣ. 21,18 ΚΑΙ ΕΚΟΙΜΗΘΗ ΜΑΝΑΣΣΗΣ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΤΑΦΗ ΕΝ ΤΩ ΚΗΠΩ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ, ΕΝ ΚΗΠΩ ΟΖΑ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΜΩΝ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣ. 21,19 ΥΙΟΣ ΕΙΚΟΣΙ ΚΑΙ ΔΥΟ ΕΤΩΝ ΑΜΩΝ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΔΥΟ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΜΕΣΟΛΛΑΜ ΘΥΓΑΤΗΡ ΑΡΟΥΣ ΕΞ ΙΕΤΕΒΑ.

Δ ΒΑΣ. 21,20 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ, ΚΑΘΩΣ ΕΠΟΙΗΣΕ ΜΑΝΑΣΣΗΣ Ο ΠΑΤΗΡ ΑΥΤΟΥ.

Δ ΒΑΣ. 21,21 ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΠΑΣΗ ΟΔΩ, Η ΕΠΟΡΕΥΘΗ Ο ΠΑΤΗΡ ΑΥΤΟΥ, ΚΑΙ ΕΛΑΤΡΕΥΣΕ ΤΟΙΣ ΕΙΔΩΛΟΙΣ, ΟΙΣ ΕΛΑΤΡΕΥΣΕΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ, ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΟΙΣ

Δ ΒΑΣ. 21,22 ΚΑΙ ΕΓΚΑΤΕΛΙΠΕ ΤΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΟΥΚ ΕΠΟΡΕΥΘΗ ΕΝ ΟΔΩ ΚΥΡΙΟΥ.

Δ ΒΑΣ. 21,23 ΚΑΙ ΣΥΝΕΣΤΡΑΦΗΣΑΝ ΟΙ ΠΑΙΔΕΣ ΑΜΩΝ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΘΑΝΑΤΩΣΑΝ ΤΟΝ ΒΑΣΙΛΕΑ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ.

Δ ΒΑΣ. 21,24 ΚΑΙ ΕΠΑΤΑΞΕΝ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΠΑΝΤΑΣ ΤΟΥΣ ΣΥΣΤΡΑΦΕΝΤΑΣ ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΑΜΩΝ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΤΟΝ ΙΩΣΙΑΝ ΥΙΟΝ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣ. 21,25 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΑΜΩΝ, ΟΣΑ ΕΠΟΙΗΣΕΝ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ;

Δ ΒΑΣ. 21,26 ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΤΩ ΤΑΦΩ ΑΥΤΟΥ ΕΝ ΤΩ ΚΗΠΩ ΟΖΑ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΣΙΑΣ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣΙΛΕΙΩΝ 22

Δ ΒΑΣ. 22,1 ΥΙΟΣ ΟΚΤΩ ΕΤΩΝ ΙΩΣΙΑΣ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΝ ΕΤΟΣ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΙΕΔΙΑ ΘΥΓΑΤΗΡ ΕΔΕΪΑ ΕΚ ΒΑΣΟΥΡΩΘ.

Δ ΒΑΣ. 22,2 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΕΥΘΕΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΠΑΣΗ ΟΔΩ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΟΥΚ ΑΠΕΣΤΗ ΔΕΞΙΑ ΚΑΙ ΑΡΙΣΤΕΡΑ.

Δ ΒΑΣ. 22,3 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΟΚΤΩΚΑΙΔΕΚΑΤΩ ΕΤΕΙ ΤΩ ΒΑΣΙΛΕΙ ΙΩΣΙΑ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΟΓΔΟΩ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΝ ΣΑΠΦΑΝ ΥΙΟΝ ΕΣΕΛΙΟΥ ΥΙΟΥ ΜΕΣΟΛΛΑΜ, ΤΟΝ ΓΡΑΜΜΑΤΕΑ ΟΙΚΟΥ ΚΥΡΙΟΥ ΛΕΓΩΝ·

Δ ΒΑΣ. 22,4 ΑΝΑΒΗΘΙ ΠΡΟΣ ΧΕΛΚΙΑΝ ΤΟΝ ΙΕΡΕΑ ΤΟΝ ΜΕΓΑΝ ΚΑΙ ΣΦΡΑΓΙΣΟΝ ΤΟ ΑΡΓΥΡΙΟΝ ΤΟ ΕΙΣΕΝΕΧΘΕΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ, Ο ΣΥΝΗΓΑΓΟΝ ΟΙ ΦΥΛΑΣΣΟΝΤΕΣ ΤΟΝ ΣΤΑΘΜΟΝ ΠΑΡΑ ΤΟΥ ΛΑΟΥ,

Δ ΒΑΣ. 22,5 ΚΑΙ ΔΟΤΩΣΑΝ ΑΥΤΟ ΕΠΙ ΧΕΙΡΑ ΠΟΙΟΥΝΤΩΝ ΤΑ ΕΡΓΑ ΤΩΝ ΚΑΘΕΣΤΑΜΕΝΩΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ. ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟ ΤΟΙΣ ΠΟΙΟΥΣΙ ΤΑ ΕΡΓΑ ΤΟΙΣ ΕΝ ΟΙΚΩ Δ ΒΑΣ. 22ΚΥΡΙΟΥ ΤΟΥ ΚΑΤΙΣΧΥΣΑΙ ΤΟ ΒΕΔΕΚ ΤΟΥ ΟΙΚΟΥ,

Δ ΒΑΣ. 22,6 ΤΟΙΣ ΤΕΚΤΟΣΙ ΚΑΙ ΤΟΙΣ ΟΙΚΟΔΟΜΟΙΣ ΚΑΙ ΤΟΙΣ ΤΕΙΧΙΣΤΑΙΣ ΚΑΙ ΤΟΥ ΚΤΗΣΑΣΘΑΙ ΞΥΛΑ ΚΑΙ ΛΙΘΟΥΣ ΛΑΤΟΜΗΤΟΥΣ, ΤΟΥ ΚΡΑΤΑΙΩΣΑΙ ΤΟ ΒΕΔΕΚ ΤΟΥ ΟΙΚΟΥ.

Δ ΒΑΣ. 22,7 ΠΛΗΝ ΟΥΚ ΕΞΕΛΟΓΙΖΟΝΤΟ ΑΥΤΟΥΣ ΤΟ ΑΡΓΥΡΙΟΝ ΤΟ ΔΙΔΟΜΕΝΟΝ ΑΥΤΟΙΣ, ΟΤΙ ΕΝ ΠΙΣΤΕΙ ΑΥΤΟΙ ΠΟΙΟΥΣΙ.

Δ ΒΑΣ. 22,8 ΚΑΙ ΕΙΠΕ ΧΕΛΚΙΑΣ Ο ΙΕΡΕΥΣ Ο ΜΕΓΑΣ ΠΡΟΣ ΣΑΠΦΑΝ ΤΟΝ ΓΡΑΜΜΑΤΕΑ· ΒΙΒΛΙΟΝ ΤΟΥ ΝΟΜΟΥ ΕΥΡΟΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ· ΚΑΙ ΕΔΩΚΕ ΧΕΛΚΙΑΣ ΤΟ ΒΙΒΛΙΟΝ ΠΡΟΣ ΣΑΠΦΑΝ, ΚΑΙ ΑΝΕΓΝΩ ΑΥΤΟ.

Δ ΒΑΣ. 22,9 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΑΠΕΣΤΡΕΨΕ ΤΩ ΒΑΣΙΛΕΙ ΡΗΜΑ ΚΑΙ ΕΙΠΕΝ· ΕΧΩΝΕΥΣΑΝ ΟΙ ΔΟΥΛΟΙ ΣΟΥ ΤΟ ΑΡΓΥΡΙΟΝ ΤΟ ΕΥΡΕΘΕΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΙ ΕΔΩΚΑΝ ΑΥΤΟ ΕΠΙ ΧΕΙΡΑ ΠΟΙΟΥΝΤΩΝ ΤΑ ΕΡΓΑ ΚΑΘΕΣΤΑΜΕΝΩΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ

Δ ΒΑΣ. 22,10 ΚΑΙ ΕΙΠΕ ΣΑΠΦΑΝ Ο ΓΡΑΜΜΑΤΕΥΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΛΕΓΩΝ· ΒΙΒΛΙΟΝ ΕΔΩΚΕ ΜΟΙ ΧΕΛΚΙΑΣ Ο ΙΕΡΕΥΣ ΚΑΙ ΑΝΕΓΝΩ ΑΥΤΟ ΣΑΠΦΑΝ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Δ ΒΑΣ. 22,11 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΒΙΒΛΙΟΥ ΤΟΥ ΝΟΜΟΥ, ΚΑΙ ΔΙΕΡΡΗΞΕ ΤΑ ΙΜΑΤΙΑ ΕΑΥΤΟΥ.

Δ ΒΑΣ. 22,12 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΧΕΛΚΙΑ ΤΩ ΙΕΡΕΙ ΚΑΙ ΤΩ ΑΧΙΚΑΜ ΥΙΩ ΣΑΠΦΑΝ ΚΑΙ ΤΩ ΑΧΟΒΩΡ ΥΙΩ ΜΙΧΑΙΟΥ ΚΑΙ ΤΩ ΣΑΠΦΑΝ ΤΩ ΓΡΑΜΜΑΤΕΙ ΚΑΙ ΤΩ ΑΣΑΪΑ ΔΟΥΛΩ ΤΟΥ ΒΑΣΙΛΕΩΣ ΛΕΓΩΝ·

Δ ΒΑΣ. 22,13 ΔΕΥΤΕ ΕΚΖΗΤΗΣΑΤΕ ΤΟΝ ΚΥΡΙΟΝ ΠΕΡΙ ΕΜΟΥ ΚΑΙ ΠΕΡΙ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΠΕΡΙ ΠΑΝΤΟΣ ΤΟΥ ΙΟΥΔΑ ΠΕΡΙ ΤΩΝ ΛΟΓΩΝ ΤΟΥ ΒΙΒΛΙΟΥ ΤΟΥ ΕΥΡΕΘΕΝΤΟΣ ΤΟΥΤΟΥ, ΟΤΙ ΜΕΓΑΛΗ Η ΟΡΓΗ ΚΥΡΙΟΥ Η ΕΚΚΕΚΑΥΜΕΝΗ ΕΝ ΗΜΙΝ, ΥΠΕΡ ΟΥ ΟΥΚ ΗΚΟΥΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΤΩΝ ΛΟΓΩΝ ΤΟΥ ΒΙΒΛΙΟΥ ΤΟΥΤΟΥ ΤΟΥ ΠΟΙΕΙΝ ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΓΕΓΡΑΜΜΕΝΑ ΚΑΘ' ΗΜΩΝ.

Δ ΒΑΣ. 22,14 ΚΑΙ ΕΠΟΡΕΥΘΗ ΧΕΛΚΙΑΣ Ο ΙΕΡΕΥΣ ΚΑΙ ΑΧΙΚΑΜ ΚΑΙ ΑΧΟΒΩΡ ΚΑΙ ΣΑΠΦΑΝ ΚΑΙ ΑΣΑΪΑΣ ΠΡΟΣ ΟΛΔΑΝ ΤΗΝ ΠΡΟΦΗΤΙΝ ΜΗΤΕΡΑ ΣΕΛΛΗΜ ΥΙΟΥ ΘΕΚΟΥΕ ΥΙΟΥ ΑΡΑΑΣ ΤΟΥ ΙΜΑΤΙΟΦΥΛΑΚΟΣ, ΚΑΙ ΑΥΤΗ ΚΑΤΩΚΕΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΤΗ ΜΑΣΕΝΑ, ΚΑΙ ΕΛΑΛΗΣΑΝ ΠΡΟΣ ΑΥΤΗΝ.

Δ ΒΑΣ. 22,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΕΙΠΑΤΕ ΤΩ ΑΝΔΡΙ ΤΩ ΑΠΟΣΤΕΙΛΑΝΤΙ ΥΜΑΣ ΠΡΟΣ ΜΕ·

Δ ΒΑΣ. 22,16 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΑΓΩ ΚΑΚΑ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΚΑΙ ΕΠΙ ΤΟΥΣ ΕΝΟΙΚΟΥΝΤΑΣ ΑΥΤΟΝ, ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΒΙΒΛΙΟΥ, ΟΥΣ ΑΝΕΓΝΩ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ,

Δ ΒΑΣ. 22,17 ΑΝΘ' ΩΝ ΕΓΚΑΤΕΛΙΠΟΝ ΜΕ ΚΑΙ ΕΘΥΜΙΩΝ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΟΠΩΣ ΠΑΡΟΡΓΙΣΩΣΙ ΜΕ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΕΚΚΑΥΘΗΣΕΤΑΙ ΘΥΜΟΣ ΜΟΥ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ ΚΑΙ ΟΥ ΣΒΕΣΘΗΣΕΤΑΙ.

Δ ΒΑΣ. 22,18 ΚΑΙ ΠΡΟΣ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΤΟΝ ΑΠΟΣΤΕΙΛΑΝΤΑ ΥΜΑΣ ΕΠΙΖΗΤΗΣΑΙ ΤΟΝ ΚΥΡΙΟΝ ΤΑΔΕ ΕΡΕΙΤΕ ΠΡΟΣ ΑΥΤΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΟΙ ΛΟΓΟΙ, ΟΥΣ ΗΚΟΥΣΑΣ,

Δ ΒΑΣ. 22,19 ΑΝΘ' ΩΝ ΟΤΙ ΗΠΑΛΥΝΘΗ Η ΚΑΡΔΙΑ ΣΟΥ ΚΑΙ ΕΝΕΤΡΑΠΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ, ΩΣ ΗΚΟΥΣΑΣ ΟΣΑ ΕΛΑΛΗΣΑ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΚΑΙ ΕΠΙ ΤΟΥΣ ΕΝΟΙΚΟΥΝΤΑΣ ΑΥΤΟΝ ΤΟΥ ΕΙΝΑΙ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΕΙΣ ΚΑΤΑΡΑΝ, ΚΑΙ ΔΙΕΡΡΗΞΑΣ ΤΑ ΙΜΑΤΙΑ ΣΟΥ ΚΑΙ ΕΚΛΑΥΣΑΣ ΕΝΩΠΙΟΝ ΜΟΥ, ΚΑΙ ΓΕ ΕΓΩ ΗΚΟΥΣΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

Δ ΒΑΣ. 22,20 ΟΥΧ ΟΥΤΩΣ· ΙΔΟΥ ΠΡΟΣΤΙΘΗΜΙ ΣΕ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΣΟΥ, ΚΑΙ ΣΥΝΑΧΘΗΣΗ ΕΙΣ ΤΟΝ ΤΑΦΟΝ ΣΟΥ ΕΝ ΕΙΡΗΝΗ, ΚΑΙ ΟΥΚ ΟΦΘΗΣΕΤΑΙ ΕΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΕΝ ΠΑΣΙ ΤΟΙΣ ΚΑΚΟΙΣ, ΟΙΣ ΕΓΩ ΕΙΜΙ ΕΠΑΓΩ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ. ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΤΩ ΒΑΣΙΛΕΙ ΤΟ ΡΗΜΑ.

Δ ΒΑΣΙΛΕΙΩΝ 23

Δ ΒΑΣ. 23,1 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΣΥΝΗΓΑΓΕ ΠΡΟΣ ΕΑΥΤΟΝ ΠΑΝΤΑΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΙΟΥΔΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ.

Δ ΒΑΣ. 23,2 ΚΑΙ ΑΝΕΒΗ Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΠΑΣ ΑΝΗΡ ΙΟΥΔΑ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΑΠΟ ΜΙΚΡΟΥ ΚΑΙ ΕΩΣ ΜΕΓΑΛΟΥ, ΚΑΙ ΑΝΕΓΝΩ ΕΝ ΩΣΙΝ ΑΥΤΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΒΙΒΛΙΟΥ ΤΗΣ ΔΙΑΘΗΚΗΣ ΤΟΥ ΕΥΡΕΘΕΝΤΟΣ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

Δ ΒΑΣ. 23,3 ΚΑΙ ΕΣΤΗ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΤΟΝ ΣΤΥΛΟΝ ΚΑΙ ΔΙΕΘΕΤΟ ΔΙΑΘΗΚΗΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΟΠΙΣΩ ΚΥΡΙΟΥ ΚΑΙ ΤΟΥ ΦΥΛΑΣΣΕΙΝ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΜΑΡΤΥΡΙΑ ΑΥΤΟΥ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΑΥΤΟΥ ΕΝ ΠΑΣΗ ΚΑΡΔΙΑ ΚΑΙ ΕΝ ΠΑΣΗ ΨΥΧΗ ΤΟΥ ΑΝΑΣΤΗΣΑΙ ΤΟΥΣ ΛΟΓΟΥΣ ΤΗΣ ΔΙΑΘΗΚΗΣ ΤΑΥΤΗΣ, ΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΤΟ ΒΙΒΛΙΟΝ ΤΟΥΤΟ· ΚΑΙ ΕΣΤΗ ΠΑΣ Ο ΛΑΟΣ ΕΝ ΤΗ ΔΙΑΘΗΚΗ.

Δ ΒΑΣ. 23,4 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΧΕΛΚΙΑ ΤΩ ΙΕΡΕΙ ΤΩ ΜΕΓΑΛΩ ΚΑΙ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΗΣ ΔΕΥΤΕΡΩΣΕΩΣ ΚΑΙ ΤΟΙΣ ΦΥΛΑΣΣΟΥΣΙΝ ΤΟΝ ΣΤΑΘΜΟΝ ΤΟΥ ΕΞΑΓΑΓΕΙΝ ΕΚ ΤΟΥ ΝΑΟΥ ΚΥΡΙΟΥ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΠΕΠΟΙΗΜΕΝΑ ΤΩ ΒΑΑΛ ΚΑΙ ΤΩ ΑΛΣΕΙ ΚΑΙ ΠΑΣΗ ΤΗ ΔΥΝΑΜΕΙ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΚΑΤΕΚΑΥΣΕΝ ΑΥΤΑ ΕΞΩ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΣΑΔΗΜΩΘ ΚΕΔΡΩΝ ΚΑΙ ΕΒΑΛΕ ΤΟΝ ΧΟΥΝ ΑΥΤΩΝ ΕΙΣ ΒΑΙΘΗΛ.

Δ ΒΑΣ. 23,5 ΚΑΙ ΚΑΤΕΚΑΥΣΕ ΤΟΥΣ ΧΩΜΑΡΙΜ, ΟΥΣ ΕΔΩΚΑΝ ΒΑΣΙΛΕΙΣ ΙΟΥΔΑ ΚΑΙ ΕΘΥΜΙΩΝ ΕΝ ΤΟΙΣ ΥΨΗΛΟΙΣ ΚΑΙ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΤΟΙΣ ΠΕΡΙΚΥΚΛΩ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΤΟΥΣ ΘΥΜΙΩΝΤΑΣ ΤΩ ΒΑΑΛ ΚΑΙ ΤΩ ΗΛΙΩ ΚΑΙ ΤΗ ΣΕΛΗΝΗ ΚΑΙ ΤΟΙΣ ΜΑΖΟΥΡΩΘ ΚΑΙ ΠΑΣΗ ΤΗ ΔΥΝΑΜΕΙ ΤΟΥ ΟΥΡΑΝΟΥ.

Δ ΒΑΣ. 23,6 ΚΑΙ ΕΞΗΝΕΓΚΕ ΤΟ ΑΛΣΟΣ ΕΞ ΟΙΚΟΥ ΚΥΡΙΟΥ ΕΞΩΘΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΚΕΔΡΩΝ ΚΑΙ ΚΑΤΕΚΑΥΣΕΝ ΑΥΤΟΝ ΕΝ ΤΩ ΧΕΙΜΑΡΡΩ ΚΕΔΡΩΝ ΚΑΙ ΕΛΕΠΤΥΝΕΝ ΕΙΣ ΧΟΥΝ ΚΑΙ ΕΡΡΙΨΕΝ ΤΟΝ ΧΟΥΝ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΤΑΦΟΝ ΤΩΝ ΥΙΩΝ ΤΟΥ ΛΑΟΥ.

Δ ΒΑΣ. 23,7 ΚΑΙ ΚΑΘΕΙΛΕ ΤΟΝ ΟΙΚΟΝ ΤΩΝ ΚΑΔΗΣΙΜ ΤΩΝ ΕΝ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ, ΟΥ ΑΙ ΓΥΝΑΙΚΕΣ ΥΦΑΙΝΟΝ ΕΚΕΙ ΧΕΤΤΙΪΜ ΤΩ ΑΛΣΕΙ.

Δ ΒΑΣ. 23,8 ΚΑΙ ΑΝΗΓΑΓΕ ΠΑΝΤΑΣ ΤΟΥΣ ΙΕΡΕΙΣ ΕΚ ΠΟΛΕΩΝ ΙΟΥΔΑ ΚΑΙ ΕΜΙΑΝΕ ΤΑ ΥΨΗΛΑ, ΟΥ ΕΘΥΜΙΑΣΑΝ ΕΚΕΙ ΟΙ ΙΕΡΕΙΣ ΑΠΟ ΓΑΒΑΑ ΚΑΙ ΕΩΣ ΒΗΡΣΑΒΕΕ. ΚΑΙ ΚΑΘΕΙΛΕ ΤΟΝ ΟΙΚΟΝ ΤΩΝ ΠΥΛΩΝ ΤΟΝ ΠΑΡΑ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΠΥΛΗΣ ΙΗΣΟΥ ΑΡΧΟΝΤΟΣ ΤΗΣ ΠΟΛΕΩΣ, ΤΩΝ ΕΞ ΑΡΙΣΤΕΡΩΝ ΑΝΔΡΟΣ ΕΝ ΤΗ ΠΥΛΗ ΤΗΣ ΠΟΛΕΩΣ.

Δ ΒΑΣ. 23,9 ΠΛΗΝ ΟΥΚ ΑΝΕΒΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΤΩΝ ΥΨΗΛΩΝ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΟΤΙ ΕΙ ΜΗ ΕΦΑΓΟΝ ΑΖΥΜΑ ΕΝ ΜΕΣΩ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ.

Δ ΒΑΣ. 23,10 ΚΑΙ ΕΜΙΑΝΕ ΤΟΝ ΤΑΦΕΘ ΤΟΝ ΕΝ ΦΑΡΑΓΓΙ ΥΙΟΥ ΕΝΝΟΜ ΤΟΥ ΔΙΑΓΑΓΕΙΝ ΑΝΔΡΑ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΚΑΙ ΑΝΔΡΑ ΤΗΝ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ ΤΩ ΜΟΛΟΧ ΕΝ ΠΥΡΙ.

Δ ΒΑΣ. 23,11 ΚΑΙ ΚΑΤΕΚΑΥΣΕ ΤΟΥΣ ΙΠΠΟΥΣ, ΟΥΣ ΕΔΩΚΑΝ ΒΑΣΙΛΕΙΣ ΙΟΥΔΑ ΤΩ ΗΛΙΩ ΕΝ ΤΗ ΕΙΣΟΔΩ ΟΙΚΟΥ ΚΥΡΙΟΥ ΕΙΣ ΤΟ ΓΑΖΟΦΥΛΑΚΙΟΝ ΝΑΘΑΝ ΒΑΣΙΛΕΩΣ ΤΟΥ ΕΥΝΟΥΧΟΥ ΕΝ ΦΑΡΟΥΡΙΜ, ΚΑΙ ΤΟ ΑΡΜΑ ΤΟΥ ΗΛΙΟΥ ΚΑΤΕΚΑΥΣΕ ΠΥΡΙ.

Δ ΒΑΣ. 23,12 ΚΑΙ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΤΑ ΕΠΙ ΤΟΥ ΔΩΜΑΤΟΣ ΤΟΥ ΥΠΕΡΩΟΥ ΑΧΑΖ, Α ΕΠΟΙΗΣΑΝ ΒΑΣΙΛΕΙΣ ΙΟΥΔΑ, ΚΑΙ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ, Α ΕΠΟΙΗΣΕ ΜΑΝΑΣΣΗΣ ΕΝ ΤΑΙΣ ΔΥΣΙΝ ΑΥΛΑΙΣ ΟΙΚΟΥ ΚΥΡΙΟΥ, ΚΑΘΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΚΑΤΕΣΠΑΣΕΝ ΕΚΕΙΘΕΝ ΚΑΙ ΕΡΡΙΨΕ ΤΟΝ ΧΟΥΝ ΑΥΤΩΝ ΕΙΣ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΚΕΔΡΩΝ.

Δ ΒΑΣ. 23,13 ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΙΕΡΟΥΣΑΛΗΜ ΤΟΝ ΕΚ ΔΕΞΙΩΝ ΤΟΥ ΟΡΟΥΣ ΤΟΥ ΜΟΣΟΑΘ, ΟΝ ΩΚΟΔΟΜΗΣΕ ΣΑΛΩΜΩΝ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΤΗ ΑΣΤΑΡΤΗ ΠΡΟΣΟΧΘΙΣΜΑΤΙ ΣΙΔΩΝΙΩΝ ΚΑΙ ΤΩ ΧΑΜΩΣ ΠΡΟΣΟΧΘΙΣΜΑΤΙ ΜΩΑΒ ΚΑΙ ΤΩ ΜΟΛΧΟΛ ΒΔΕΛΥΓΜΑΤΙ ΥΙΩΝ ΑΜΩΝ, ΕΜΙΑΝΕΝ Ο ΒΑΣΙΛΕΥΣ.

Δ ΒΑΣ. 23,14 ΚΑΙ ΣΥΝΕΤΡΙΨΕ ΤΑΣ ΣΤΗΛΑΣ ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΕ ΤΑ ΑΛΣΗ ΚΑΙ ΕΠΛΗΣΕ ΤΟΥΣ ΤΟΠΟΥΣ ΑΥΤΩΝ ΟΣΤΕΩΝ ΑΝΘΡΩΠΩΝ.

Δ ΒΑΣ. 23,15 ΚΑΙ ΓΕ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΕΝ ΒΑΙΘΗΛ ΤΟ ΥΨΗΛΟΝ, Ο ΕΠΟΙΗΣΕΝ ΙΕΡΟΒΟΑΜ ΥΙΟΣ ΝΑΒΑΤ, ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΓΕ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΚΕΙΝΟ ΤΟ ΥΨΗΛΟΝ ΚΑΤΕΣΠΑΣΕ ΚΑΙ ΣΥΝΕΤΡΙΨΕ ΤΟΥΣ ΛΙΘΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΛΕΠΤΥΝΕΝ ΕΙΣ ΧΟΥΝ ΚΑΙ ΚΑΤΕΚΑΥΣΕ ΤΟ ΑΛΣΟΣ.

Δ ΒΑΣ. 23,16 ΚΑΙ ΕΞΕΝΕΥΣΕΝ ΙΩΣΙΑΣ ΚΑΙ ΕΙΔΕ ΤΟΥΣ ΤΑΦΟΥΣ ΤΟΥΣ ΕΚΕΙ ΕΝ ΤΗ ΠΟΛΕΙ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΚΑΙ ΕΛΑΒΕ ΤΑ ΟΣΤΑ ΕΚ ΤΩΝ ΤΑΦΩΝ ΚΑΙ ΚΑΤΕΚΑΥΣΕΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΕΜΙΑΝΕΝ ΑΥΤΟ ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ, Ο ΕΛΑΛΗΣΕΝ Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ ΕΝ ΤΩ ΕΣΤΑΝΑΙ ΙΕΡΟΒΟΑΜ ΕΝ ΤΗ ΕΟΡΤΗ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ. ΚΑΙ ΕΠΙΣΤΡΕΨΑΣ ΗΡΕ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΤΑΦΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ ΤΟΥ ΛΑΛΗΣΑΝΤΟΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ

Δ ΒΑΣ. 23,17 ΚΑΙ ΕΙΠΕ· ΤΙ ΤΟ ΣΚΟΠΕΛΟΝ ΕΚΕΙΝΟ, Ο ΕΓΩ ΟΡΩ; ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΠΟΛΕΩΣ· Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ Ο ΕΞΕΛΗΛΥΘΩΣ ΕΞ ΙΟΥΔΑ ΚΑΙ ΕΠΙΚΑΛΕΣΑΜΕΝΟΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΟΥΣ ΕΠΕΚΑΛΕΣΑΤΟ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΒΑΙΘΗΛ.

Δ ΒΑΣ. 23,18 ΚΑΙ ΕΙΠΕΝ· ΑΦΕΤΕ ΑΥΤΟΝ, ΑΝΗΡ ΜΗ ΚΙΝΗΣΑΤΩΣΑΝ ΤΑ ΟΣΤΑ ΑΥΤΟΥ· ΚΑΙ ΕΡΡΥΣΘΗΣΑΝ ΤΑ ΟΣΤΑ ΑΥΤΟΥ ΜΕΤΑ ΤΩΝ ΟΣΤΩΝ ΤΟΥ ΠΡΟΦΗΤΟΥ ΤΟΥ ΗΚΟΝΤΟΣ ΕΚ ΣΑΜΑΡΕΙΑΣ.

Δ ΒΑΣ. 23,19 ΚΑΙ ΓΕ ΠΑΝΤΑΣ ΤΟΥΣ ΟΙΚΟΥΣ ΤΩΝ ΥΨΗΛΩΝ ΤΟΥΣ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΣΑΜΑΡΕΙΑΣ, ΟΥΣ ΕΠΟΙΗΣΑΝ ΒΑΣΙΛΕΙΣ ΙΣΡΑΗΛ ΠΑΡΟΡΓΙΖΕΙΝ ΚΥΡΙΟΝ, ΑΠΕΣΤΗΣΕΝ ΙΩΣΙΑΣ ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΝ ΑΥΤΟΙΣ ΠΑΝΤΑ ΤΑ ΕΡΓΑ, Α ΕΠΟΙΗΣΕΝ ΕΝ ΒΑΙΘΗΛ.

Δ ΒΑΣ. 23,20 ΚΑΙ ΕΘΥΣΙΑΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΙΕΡΕΙΣ ΤΩΝ ΥΨΗΛΩΝ ΤΟΥΣ ΟΝΤΑΣ ΕΚΕΙ ΕΠΙ ΤΩΝ ΘΥΣΙΑΣΤΗΡΙΩΝ ΚΑΙ ΚΑΤΕΚΑΥΣΕ ΤΑ ΟΣΤΑ ΤΩΝ ΑΝΘΡΩΠΩΝ ΕΠ' ΑΥΤΑ, ΚΑΙ ΕΠΕΣΤΡΑΦΗ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Δ ΒΑΣ. 23,21 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΠΑΝΤΙ ΤΩ ΛΑΩ ΛΕΓΩΝ· ΠΟΙΗΣΑΤΕ ΠΑΣΧΑ ΤΩ ΚΥΡΙΩ ΘΕΩ ΗΜΩΝ, ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ ΕΠΙ ΒΙΒΛΙΟΥ ΤΗΣ ΔΙΑΘΗΚΗΣ ΤΑΥΤΗΣ·

Δ ΒΑΣ. 23,22 ΟΤΙ ΟΥΚ ΕΓΕΝΗΘΗ ΤΟ ΠΑΣΧΑ ΤΟΥΤΟ ΑΦ' ΗΜΕΡΩΝ ΤΩΝ ΚΡΙΤΩΝ, ΟΙ ΕΚΡΙΝΟΝ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ ΚΑΙ ΒΑΣΙΛΕΩΝ ΙΟΥΔΑ,

Δ ΒΑΣ. 23,23 ΟΤΙ ΑΛΛ' Η ΤΩ ΟΚΤΩΚΑΙΔΕΚΑΤΩ ΕΤΕΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΙΩΣΙΟΥ ΕΓΕΝΗΘΗ ΤΟ ΠΑΣΧΑ ΤΩ ΚΥΡΙΩ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Δ ΒΑΣ. 23,24 ΚΑΙ ΓΕ ΤΟΥΣ ΘΕΛΗΤΑΣ ΚΑΙ ΤΟΥΣ ΓΝΩΡΙΣΤΑΣ ΚΑΙ ΤΑ ΘΕΡΑΦΙΝ ΚΑΙ ΤΑ ΕΙΔΩΛΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΠΡΟΣΟΧΘΙΣΜΑΤΑ ΤΑ ΓΕΓΟΝΟΤΑ ΕΝ ΤΗ ΓΗ ΙΟΥΔΑ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΞΗΡΕΝ ΙΩΣΙΑΣ, ΙΝΑ ΣΤΗΣΗ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΝΟΜΟΥ ΤΟΥΣ ΓΕΓΡΑΜΜΕΝΟΥΣ ΕΠΙ ΤΟΥ ΒΙΒΛΙΟΥ, ΟΥ ΕΥΡΕ ΧΕΛΚΙΑΣ Ο ΙΕΡΕΥΣ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

Δ ΒΑΣ. 23,25 ΟΜΟΙΟΣ ΑΥΤΩ ΟΥΚ ΕΓΕΝΗΘΗ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ ΒΑΣΙΛΕΥΣ, ΟΣ ΕΠΕΣΤΡΕΨΕ ΠΡΟΣ ΚΥΡΙΟΝ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΑΥΤΟΥ ΚΑΙ ΕΝ ΟΛΗ ΨΥΧΗ ΑΥΤΟΥ ΚΑΙ ΕΝ ΟΛΗ ΙΣΧΥΪ ΑΥΤΟΥ ΚΑΤΑ ΠΑΝΤΑ ΤΟΝ ΝΟΜΟΝ ΜΩΥΣΗ, ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΟΥΚ ΑΝΕΣΤΗ ΟΜΟΙΟΣ ΑΥΤΩ.

Δ ΒΑΣ. 23,26 ΠΛΗΝ ΟΥΚ ΑΠΕΣΤΡΑΦΗ ΚΥΡΙΟΣ ΑΠΟ ΘΥΜΟΥ ΤΗΣ ΟΡΓΗΣ ΑΥΤΟΥ ΤΗΣ ΜΕΓΑΛΗΣ, ΟΥ ΕΘΥΜΩΘΗ ΟΡΓΗ ΑΥΤΟΥ ΕΝ ΤΩ ΙΟΥΔΑ ΕΠΙ ΤΟΥΣ ΠΑΡΟΡΓΙΣΜΟΥΣ, ΟΥΣ ΠΑΡΩΡΓΙΣΕΝ ΑΥΤΟΝ ΜΑΝΑΣΣΗΣ.

Δ ΒΑΣ. 23,27 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΚΑΙ ΓΕ ΤΟΝ ΙΟΥΔΑΝ ΑΠΟΣΤΗΣΩ ΑΠΟ ΤΟΥ ΠΡΟΣΩΠΟΥ ΜΟΥ, ΚΑΘΩΣ ΑΠΕΣΤΗΣΑ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΑΠΩΣΟΜΑΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ, ΗΝ ΕΞΕΛΕΞΑΜΗΝ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΟΥ ΕΙΠΟΝ· ΕΣΤΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΚΕΙ.

Δ ΒΑΣ. 23,28 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΙΩΣΙΟΥ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ, ΟΥΧΙ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ;

Δ ΒΑΣ. 23,29 ΕΝ ΔΕ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΑΝΕΒΗ ΦΑΡΑΩ ΝΕΧΑΩ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΕΠΙ ΒΑΣΙΛΕΑ ΑΣΣΥΡΙΩΝ ΕΠΙ ΠΟΤΑΜΟΝ ΕΥΦΡΑΤΗΝ· ΚΑΙ ΕΠΟΡΕΥΘΗ ΙΩΣΙΑΣ ΕΙΣ ΑΠΑΝΤΗΝ ΑΥΤΟΥ, ΚΑΙ ΕΘΑΝΑΤΩΣΕΝ ΑΥΤΟΝ ΝΕΧΑΩ ΕΝ ΜΑΓΕΔΔΩ ΕΝ ΤΩ ΙΔΕΙΝ ΑΥΤΟΝ.

Δ ΒΑΣ. 23,30 ΚΑΙ ΕΠΕΒΙΒΑΣΑΝ ΑΥΤΟΝ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΝΕΚΡΟΝ ΕΚ ΜΑΓΕΔΔΩ ΚΑΙ ΗΓΑΓΟΝ ΑΥΤΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΤΩ ΤΑΦΩ ΑΥΤΟΥ. ΚΑΙ ΕΛΑΒΕΝ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΤΟΝ ΙΩΑΧΑΖ ΥΙΟΝ ΙΩΣΙΟΥ ΚΑΙ ΕΧΡΙΣΑΝ ΑΥΤΟΝ ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΝ ΑΥΤΟΝ ΑΝΤΙ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ.

Δ ΒΑΣ. 23,31 ΥΙΟΣ ΕΙΚΟΣΙ ΚΑΙ ΤΡΙΩΝ ΕΤΩΝ ΗΝ ΙΩΑΧΑΖ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΤΡΙΜΗΝΟΝ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΑΜΙΤΑΛ ΘΥΓΑΤΗΡ ΙΕΡΕΜΙΟΥ ΕΚ ΛΟΒΝΑ.

Δ ΒΑΣ. 23,32 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΟΥ.

Δ ΒΑΣ. 23,33 ΚΑΙ ΜΕΤΕΣΤΗΣΕΝ ΑΥΤΟΝ ΦΑΡΑΩ ΝΕΧΑΩ ΕΝ ΔΕΒΛΑΘΑ ΕΝ ΓΗ ΑΙΜΑΘ ΤΟΥ ΜΗ ΒΑΣΙΛΕΥΕΙΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΔΩΚΕ ΖΗΜΙΑΝ ΕΠΙ ΤΗΝ ΓΗΝ ΕΚΑΤΟΝ ΤΑΛΑΝΤΑ ΑΡΓΥΡΙΟΥ ΚΑΙ ΕΚΑΤΟΝ ΤΑΛΑΝΤΑ ΧΡΥΣΙΟΥ.

Δ ΒΑΣ. 23,34 ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΦΑΡΑΩ ΝΕΧΑΩ ΕΠ' ΑΥΤΟΥΣ ΤΟΝ ΕΛΙΑΚΙΜ ΥΙΟΝ ΙΩΣΙΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΑΝΤΙ ΙΩΣΙΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΩΑΚΙΜ· ΚΑΙ ΤΟΝ ΙΩΑΧΑΖ ΕΛΑΒΕ ΚΑΙ ΕΙΣΗΝΕΓΚΕΝ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΚΕΙ.

Δ ΒΑΣ. 23,35 ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΕΔΩΚΕΝ ΙΩΑΚΙΜ ΤΩ ΦΑΡΑΩ· ΠΛΗΝ ΕΤΙΜΟΓΡΑΦΗΣΕ ΤΗΝ ΓΗΝ ΤΟΥ ΔΟΥΝΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΕΠΙ ΣΤΟΜΑΤΟΣ ΦΑΡΑΩ, ΑΝΗΡ ΚΑΤΑ ΤΗΝ ΣΥΝΤΙΜΗΣΙΝ ΑΥΤΟΥ ΕΔΩΚΑΝ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΜΕΤΑ ΤΟΥ ΛΑΟΥ ΤΗΣ ΓΗΣ ΤΟΥ ΔΟΥΝΑΙ ΤΩ ΦΑΡΑΩ ΝΕΧΑΩ.

Δ ΒΑΣ. 23,36 ΥΙΟΣ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΕΤΩΝ ΙΩΑΚΙΜ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΕΝΔΕΚΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΙΕΛΔΑΦ ΘΥΓΑΤΗΡ ΦΑΔΑΗΛ ΕΚ ΡΟΥΜΑ.

Δ ΒΑΣ. 23,37 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΟΥ.

Δ ΒΑΣΙΛΕΙΩΝ 24

Δ ΒΑΣ. 24,1 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΑΝΕΒΗ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΕΓΕΝΗΘΗ ΑΥΤΩ ΙΩΑΚΙΜ ΔΟΥΛΟΣ ΤΡΙΑ ΕΤΗ, ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΚΑΙ ΗΘΕΤΗΣΕΝ ΕΝ ΑΥΤΩ.

Δ ΒΑΣ. 24,2 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΑΥΤΩ ΤΟΥΣ ΜΟΝΟΖΩΝΟΥΣ ΤΩΝ ΧΑΛΔΑΙΩΝ ΚΑΙ ΤΟΥΣ ΜΟΝΟΖΩΝΟΥΣ ΣΥΡΙΑΣ ΚΑΙ ΤΟΥΣ ΜΟΝΟΖΩΝΟΥΣ ΜΩΑΒ ΚΑΙ ΤΟΥΣ ΜΟΝΟΖΩΝΟΥΣ ΥΙΩΝ ΑΜΩΝ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΓΗ ΙΟΥΔΑ ΤΟΥ ΚΑΤΙΣΧΥΣΑΙ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ, ΟΝ ΕΛΑΛΗΣΕΝ ΕΝ ΧΕΙΡΙ ΤΩΝ ΔΟΥΛΩΝ ΑΥΤΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ.

Δ ΒΑΣ. 24,3 ΠΛΗΝ ΕΠΙ ΤΟΝ ΘΥΜΟΝ ΚΥΡΙΟΥ ΗΝ ΕΝ ΤΩ ΙΟΥΔΑ ΑΠΟΣΤΗΣΑΙ ΑΥΤΟΝ ΑΠΟ ΤΟΥ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΕΝ ΑΜΑΡΤΙΑΙΣ ΜΑΝΑΣΣΗ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕ.

Δ ΒΑΣ. 24,4 ΚΑΙ ΓΕ ΤΟ ΑΙΜΑ ΑΘΩΟΝ ΕΞΕΧΕΕ ΚΑΙ ΕΠΛΗΣΕ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΑΙΜΑΤΟΣ ΑΘΩΟΥ· ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΚΥΡΙΟΣ ΙΛΑΣΘΗΝΑΙ.

Δ ΒΑΣ. 24,5 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΙΩΑΚΙΜ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ;

Δ ΒΑΣ. 24,6 ΚΑΙ ΕΚΟΙΜΗΘΗ ΙΩΑΚΙΜ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΑΧΙΜ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Δ ΒΑΣ. 24,7 ΚΑΙ ΟΥ ΠΡΟΣΕΘΕΤΟ ΕΤΙ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΕΞΕΛΘΕΙΝ ΕΚ ΤΗΣ ΓΗΣ ΑΥΤΟΥ, ΟΤΙ ΕΛΑΒΕ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΑΠΟ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΑΙΓΥΠΤΟΥ ΕΩΣ ΤΟΥ ΠΟΤΑΜΟΥ ΕΥΦΡΑΤΟΥ ΠΑΝΤΑ, ΟΣΑ ΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΙΓΥΠΤΟΥ.

Δ ΒΑΣ. 24,8 ΥΙΟΣ ΟΚΤΩΚΑΙΔΕΚΑ ΕΤΩΝ ΙΩΑΧΙΜ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΤΡΙΜΗΝΟΝ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΝΕΣΘΑ, ΘΥΓΑΤΗΡ ΕΛΛΑΝΑΘΑΝ ΕΞ ΙΕΡΟΥΣΑΛΗΜ.

Δ ΒΑΣ. 24,9 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ.

Δ ΒΑΣ. 24,10 ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΑΝΕΒΗ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΗΛΘΕΝ Η ΠΟΛΙΣ ΕΝ ΠΕΡΙΟΧΗ.

Δ ΒΑΣ. 24,11 ΚΑΙ ΕΙΣΗΛΘΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΠΟΛΙΝ, ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΕΠΟΛΙΟΡΚΟΥΝ ΕΠ' ΑΥΤΗΝ.

Δ ΒΑΣ. 24,12 ΚΑΙ ΕΞΗΛΘΕΝ ΙΩΑΧΙΜ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΕΠΙ ΒΑΣΙΛΕΑ ΒΑΒΥΛΩΝΟΣ, ΑΥΤΟΣ ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΚΑΙ Η ΜΗΤΗΡ ΑΥΤΟΥ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΟΥ ΚΑΙ ΟΙ ΕΥΝΟΥΧΟΙ ΑΥΤΟΥ, ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΟΝ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΝ ΤΩ ΟΓΔΟΩ ΕΤΕΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ.

Δ ΒΑΣ. 24,13 ΚΑΙ ΕΞΗΝΕΓΚΕΝ ΕΚΕΙΘΕΝ ΠΑΝΤΑΣ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΣΥΝΕΚΟΨΕ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΧΡΥΣΑ, Α ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΕΝ ΤΩ ΝΑΩ ΚΥΡΙΟΥ ΚΑΤΑ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ.

Δ ΒΑΣ. 24,14 ΚΑΙ ΑΠΩΚΙΣΕ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΚΑΙ ΤΟΥΣ ΔΥΝΑΤΟΥΣ ΙΣΧΥΪ ΑΙΧΜΑΛΩΣΙΑΣ ΔΕΚΑ ΧΙΛΙΑΔΑΣ ΑΙΧΜΑΛΩΤΙΣΑΣ ΚΑΙ ΠΑΝ ΤΕΚΤΟΝΑ ΚΑΙ ΤΟΝ ΣΥΓΚΛΕΙΟΝΤΑ, ΚΑΙ ΟΥΧ ΥΠΕΛΕΙΦΘΗ ΠΛΗΝ ΟΙ ΠΤΩΧΟΙ ΤΗΣ ΓΗΣ.

Δ ΒΑΣ. 24,15 ΚΑΙ ΑΠΩΚΙΣΕ ΤΟΝ ΙΩΑΧΙΜ ΕΙΣ ΒΑΒΥΛΩΝΑ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΟΥΣ ΕΥΝΟΥΧΟΥΣ ΑΥΤΟΥ· ΚΑΙ ΤΟΥΣ ΙΣΧΥΡΟΥΣ ΤΗΣ ΓΗΣ ΑΠΗΓΑΓΕΝ ΕΙΣ ΑΠΟΙΚΕΣΙΑΝ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΒΑΒΥΛΩΝΑ

Δ ΒΑΣ. 24,16 ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΝΔΡΑΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΕΠΤΑΚΙΣΧΙΛΙΟΥΣ ΚΑΙ ΤΟΝ ΤΕΚΤΟΝΑ ΚΑΙ ΤΟΝ ΣΥΓΚΛΕΙΟΝΤΑ ΧΙΛΙΟΥΣ, ΠΑΝΤΕΣ ΔΥΝΑΤΟΙ ΠΟΙΟΥΝΤΕΣ ΠΟΛΕΜΟΝ, ΚΑΙ ΗΓΑΓΕΝ ΑΥΤΟΥΣ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΜΕΤΟΙΚΕΣΙΑΝ ΕΙΣ ΒΑΒΥΛΩΝΑ.

Δ ΒΑΣ. 24,17 ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΤΟΝ ΜΑΤΘΑΝΙΑΝ ΥΙΟΝ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ ΚΑΙ ΕΠΕΘΗΚΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΣΕΔΕΚΙΑ.

Δ ΒΑΣ. 24,18 ΥΙΟΣ ΕΙΚΟΣΙ ΚΑΙ ΕΝΟΣ ΕΝΙΑΥΤΩΝ ΣΕΔΕΚΙΑΣ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΕΝΔΕΚΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΑΜΙΤΑΛ ΘΥΓΑΤΗΡ ΙΕΡΕΜΙΟΥ.

Δ ΒΑΣ. 24,19 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ ΙΩΑΚΙΜ·

Δ ΒΑΣ. 24,20 ΟΤΙ ΕΠΙ ΤΟΝ ΘΥΜΟΝ ΚΥΡΙΟΥ ΗΝ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΝ ΤΩ ΙΟΥΔΑ, ΕΩΣ ΑΠΕΡΡΙΨΕΝ ΑΥΤΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ. ΚΑΙ ΗΘΕΤΗΣΕ ΣΕΔΕΚΙΑΣ ΕΝ ΤΩ ΒΑΣΙΛΕΙ ΒΑΒΥΛΩΝΟΣ.

Δ ΒΑΣΙΛΕΙΩΝ 25

Δ ΒΑΣ. 25,1 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΕΝΑΤΩ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΔΕΚΑΤΩ ΗΛΘΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΠΑΣΑ Η ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΕΠ' ΑΥΤΗΝ ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΠ' ΑΥΤΗΝ ΠΕΡΙΤΕΙΧΟΣ ΚΥΚΛΩ.

Δ ΒΑΣ. 25,2 ΚΑΙ ΗΛΘΕΝ Η ΠΟΛΙΣ ΕΝ ΠΕΡΙΟΧΗ ΕΩΣ ΤΟΥ ΕΝΔΕΚΑΤΟΥ ΕΤΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΣΕΔΕΚΙΟΥ ΕΝΑΤΗ ΤΟΥ ΜΗΝΟΣ

Δ ΒΑΣ. 25,3 ΚΑΙ ΕΝΙΣΧΥΣΕΝ Ο ΛΙΜΟΣ ΕΝ ΤΗ ΠΟΛΕΙ, ΚΑΙ ΟΥΚ ΗΣΑΝ ΑΡΤΟΙ ΤΩ ΛΑΩ ΤΗΣ ΓΗΣ.

Δ ΒΑΣ. 25,4 ΚΑΙ ΕΡΡΑΓΗ Η ΠΟΛΙΣ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΤΟΥ ΠΟΛΕΜΟΥ ΕΞΗΛΘΟΝ ΝΥΚΤΟΣ ΟΔΟΝ ΠΥΛΗΣ ΤΗΣ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΤΕΙΧΩΝ, ΑΥΤΗ Η ΕΣΤΙ ΤΟΥ ΚΗΠΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΟΙ ΧΑΛΔΑΙΟΙ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΚΥΚΛΩ. ΚΑΙ ΕΠΟΡΕΥΘΗ ΟΔΟΝ ΤΗΝ ΑΡΑΒΑ,

Δ ΒΑΣ. 25,5 ΚΑΙ ΕΔΙΩΞΕΝ Η ΔΥΝΑΜΙΣ ΤΩΝ ΧΑΛΔΑΙΩΝ ΟΠΙΣΩ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΚΑΤΕΛΑΒΟΝ ΑΥΤΟΝ ΕΝ ΑΡΑΒΩΘ ΙΕΡΙΧΩ, ΚΑΙ ΠΑΣΑ Η ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΔΙΕΣΠΑΡΗ ΕΠΑΝΩΘΕΝ ΑΥΤΟΥ.

Δ ΒΑΣ. 25,6 ΚΑΙ ΣΥΝΕΛΑΒΟΝ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΗΓΑΓΟΝ ΑΥΤΟΝ ΠΡΟΣ ΒΑΣΙΛΕΑ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΔΕΒΛΑΘΑ, ΚΑΙ ΕΛΑΛΗΣΕ ΜΕΤ' ΑΥΤΟΥ ΚΡΙΣΙΝ·

Δ ΒΑΣ. 25,7 ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΣΕΔΕΚΙΟΥ ΕΣΦΑΞΕ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΕΔΕΚΙΟΥ ΕΞΕΤΥΦΛΩΣΕ ΚΑΙ ΕΔΗΣΕΝ ΑΥΤΟΝ ΕΝ ΠΕΔΑΙΣ ΚΑΙ ΗΓΑΓΕΝ ΕΙΣ ΒΑΒΥΛΩΝΑ.

Δ ΒΑΣ. 25,8 ΚΑΙ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΠΕΜΠΤΩ ΕΒΔΟΜΗ ΤΟΥ ΜΗΝΟΣ (ΑΥΤΟΣ ΕΝΙΑΥΤΟΣ ΕΝΝΕΑΚΑΙΔΕΚΑΤΟΣ ΤΩ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΙ ΒΑΒΥΛΩΝΟΣ) ΗΛΘΕ ΝΑΒΟΥΖΑΡΔΑΝ Ο ΑΡΧΙΜΑΓΕΙΡΟΣ ΕΣΤΩΣ ΕΝΩΠΙΟΝ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Δ ΒΑΣ. 25,9 ΚΑΙ ΕΝΕΠΡΗΣΕ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΟΙΚΟΥΣ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΠΑΝ ΟΙΚΟΝ ΕΝΕΠΡΗΣΕΝ Ο ΑΡΧΙΜΑΓΕΙΡΟΣ.

Δ ΒΑΣ. 25,10 ΚΑΙ ΤΟ ΤΕΙΧΟΣ ΙΕΡΟΥΣΑΛΗΜ ΚΥΚΛΟΘΕΝ ΚΑΤΕΣΠΑΣΕΝ Η ΔΥΝΑΜΙΣ ΤΩΝ ΧΑΛΔΑΙΩΝ.

Δ ΒΑΣ. 25,11 ΚΑΙ ΤΟ ΠΕΡΙΣΣΟΝ ΤΟΥ ΛΑΟΥ ΤΟ ΚΑΤΑΛΕΙΦΘΕΝ ΕΝ ΤΗ ΠΟΛΕΙ ΚΑΙ ΤΟΥΣ ΕΜΠΕΠΤΩΚΟΤΑΣ, ΟΙ ΕΝΕΠΕΣΟΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΤΟ ΛΟΙΠΟΝ ΤΟΥ ΣΤΗΡΙΓΜΑΤΟΣ ΜΕΤΗΡΕ ΝΑΒΟΥΖΑΡΔΑΝ Ο ΑΡΧΙΜΑΓΕΙΡΟΣ.

Δ ΒΑΣ. 25,12 ΚΑΙ ΑΠΟ ΤΩΝ ΠΤΩΧΩΝ ΤΗΣ ΓΗΣ ΥΠΕΛΙΠΕΝ Ο ΑΡΧΙΜΑΓΕΙΡΟΣ ΕΙΣ ΑΜΠΕΛΟΥΡΓΟΥΣ ΚΑΙ ΕΙΣ ΓΑΒΙΝ.

Δ ΒΑΣ. 25,13 ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ ΤΟΥΣ ΧΑΛΚΟΥΣ ΤΟΥΣ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΙ ΤΑΣ ΜΕΧΩΝΩΘ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΝ ΧΑΛΚΗΝ ΤΗΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΣΥΝΕΤΡΙΨΑΝ ΟΙ ΧΑΛΔΑΙΟΙ. ΚΑΙ ΗΡΑΝ ΤΟΝ ΧΑΛΚΟΝ ΑΥΤΩΝ ΕΙΣ ΒΑΒΥΛΩΝΑ.

Δ ΒΑΣ. 25,14 ΚΑΙ ΤΟΥΣ ΛΕΒΗΤΑΣ ΚΑΙ ΤΑ ΙΑΜΙΝ ΚΑΙ ΤΑΣ ΦΙΑΛΑΣ ΚΑΙ ΤΑΣ ΘΥΪΣΚΑΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΧΑΛΚΑ, ΕΝ ΟΙΣ ΛΕΙΤΟΥΡΓΟΥΣΙΝ ΕΝ ΑΥΤΟΙΣ, ΕΛΑΒΕ·

Δ ΒΑΣ. 25,15 ΚΑΙ ΤΑ ΠΥΡΕΙΑ ΚΑΙ ΤΑΣ ΦΙΑΛΑΣ ΤΑΣ ΧΡΥΣΑΣ ΚΑΙ ΤΑΣ ΑΡΓΥΡΑΣ ΕΛΑΒΕΝ Ο ΑΡΧΙΜΑΓΕΙΡΟΣ,

Δ ΒΑΣ. 25,16 ΣΤΥΛΟΥΣ ΔΥΟ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΜΙΑΝ ΚΑΙ ΤΑΣ ΜΕΧΩΝΩΘ, ΑΣ ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ· ΟΥΚ ΗΝ ΣΤΑΘΜΟΣ ΤΟΥ ΧΑΛΚΟΥ ΠΑΝΤΩΝ ΤΩΝ ΣΚΕΥΩΝ.

Δ ΒΑΣ. 25,17 ΟΚΤΩΚΑΙΔΕΚΑ ΠΗΧΕΩΝ ΥΨΟΣ ΤΟΥ ΣΤΥΛΟΥ ΤΟΥ ΕΝΟΣ, ΚΑΙ ΤΟ ΧΩΘΑΡ ΕΠ' ΑΥΤΟΥ ΤΟ ΧΑΛΚΟΥΝ, ΚΑΙ ΤΟ ΥΨΟΣ ΤΟΥ ΧΩΘΑΡ ΤΡΙΩΝ ΠΗΧΕΩΝ, ΣΑΒΑΧΑ ΚΑΙ ΡΟΑΙ ΕΠΙ ΤΩ ΧΩΘΑΡ ΚΥΚΛΩ, ΤΑ ΠΑΝΤΑ ΧΑΛΚΑ· ΚΑΙ ΚΑΤΑ ΤΑ ΑΥΤΑ ΤΩ ΣΤΥΛΩ ΤΩ ΔΕΥΤΕΡΩ ΕΠΙ ΤΩ ΣΑΒΑΧΑ.

Δ ΒΑΣ. 25,18 ΚΑΙ ΕΛΑΒΕΝ Ο ΑΡΧΙΜΑΓΕΙΡΟΣ ΤΟΝ ΣΑΡΑΙΑΝ ΙΕΡΕΑ ΤΟΝ ΠΡΩΤΟΝ ΚΑΙ ΤΟΝ ΣΟΦΟΝΙΑΝ ΥΙΟΝ ΤΗΣ ΔΕΥΤΕΡΩΣΕΩΣ ΚΑΙ ΤΟΥΣ ΤΡΕΙΣ ΤΟΥΣ ΦΥΛΑΣΣΟΝΤΑΣ ΤΟΝ ΣΤΑΘΜΟΝ

Δ ΒΑΣ. 25,19 ΚΑΙ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΕΛΑΒΟΝ ΕΥΝΟΥΧΟΝ ΕΝΑ, ΟΣ ΗΝ ΕΠΙΣΤΑΤΗΣ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΠΟΛΕΜΙΣΤΩΝ, ΚΑΙ ΠΕΝΤΕ ΑΝΔΡΑΣ ΤΩΝ ΟΡΩΝΤΩΝ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥΣ ΕΥΡΕΘΕΝΤΑΣ ΕΝ ΤΗ ΠΟΛΕΙ ΚΑΙ ΤΟΝ ΓΡΑΜΜΑΤΕΑ ΤΟΥ ΑΡΧΟΝΤΟΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΟΝ ΕΚΤΑΣΣΟΝΤΑ ΤΟΝ ΛΑΟΝ ΤΗΣ ΓΗΣ ΚΑΙ ΕΞΗΚΟΝΤΑ ΑΝΔΡΑΣ ΤΟΥ ΛΑΟΥ ΤΗΣ ΓΗΣ ΤΟΥΣ ΕΥΡΕΘΕΝΤΑΣ ΕΝ ΤΗ ΠΟΛΕΙ.

Δ ΒΑΣ. 25,20 ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΟΥΣ ΝΑΒΟΥΖΑΡΔΑΝ Ο ΑΡΧΙΜΑΓΕΙΡΟΣ, ΚΑΙ ΗΓΑΓΕΝ ΑΥΤΟΥΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΔΕΒΛΑΘΑ.

Δ ΒΑΣ. 25,21 ΚΑΙ ΕΠΑΙΣΕΝ ΑΥΤΟΥΣ Ο ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΕΘΑΝΑΤΩΣΕΝ ΑΥΤΟΥΣ ΕΙΣ ΔΕΒΛΑΘΑ ΕΝ ΓΗ ΑΙΜΑΘ. ΚΑΙ ΑΠΩΚΙΣΘΗ ΙΟΥΔΑΣ ΕΠΑΝΩΘΕΝ ΤΗΣ ΓΗΣ ΑΥΤΟΥ.

Δ ΒΑΣ. 25,22 ΚΑΙ Ο ΛΑΟΣ Ο ΚΑΤΑΛΕΙΦΘΕΙΣ ΕΝ ΤΗ ΓΗ ΙΟΥΔΑ, ΟΥΣ ΚΑΤΕΛΙΠΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΕΠ' ΑΥΤΩΝ ΤΟΝ ΓΟΔΟΛΙΑΝ ΥΙΟΝ ΑΧΙΚΑΜ ΥΙΟΥ ΣΑΦΑΝ.

Δ ΒΑΣ. 25,23 ΚΑΙ ΗΚΟΥΣΑΝ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΤΗΣ ΔΥΝΑΜΕΩΣ, ΑΥΤΟΙ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΩΝ, ΟΤΙ ΚΑΤΕΣΤΗΣΕ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΤΟΝ ΓΟΔΟΛΙΑΝ, ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΓΟΔΟΛΙΑΝ ΕΙΣ ΜΑΣΣΗΦΑΘ, ΚΑΙ ΙΣΜΑΗΛ ΥΙΟΣ ΝΑΘΑΝΙΟΥ ΚΑΙ ΙΩΑΝΑΝ ΥΙΟΣ ΚΑΡΗΘ ΚΑΙ ΣΑΡΑΙΑΣ ΥΙΟΣ ΘΑΝΑΜΑΘ Ο ΝΕΤΩΦΑΘΙΤΗΣ ΚΑΙ ΙΕΖΟΝΙΑΣ ΥΙΟΣ ΤΟΥ ΜΑΧΑΘΙ, ΑΥΤΟΙ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΩΝ.

Δ ΒΑΣ. 25,24 ΚΑΙ ΩΜΟΣΕ ΓΟΔΟΛΙΑΣ ΑΥΤΟΙΣ ΚΑΙ ΤΟΙΣ ΑΝΔΡΑΣΙΝ ΑΥΤΩΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΜΗ ΦΟΒΕΙΣΘΕ ΠΑΡΟΔΟΝ ΤΩΝ ΧΑΛΔΑΙΩΝ· ΚΑΘΙΣΑΤΕ ΕΝ ΤΗ ΓΗ ΚΑΙ ΔΟΥΛΕΥΣΑΤΕ ΤΩ ΒΑΣΙΛΕΙ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΚΑΛΩΣ ΕΣΤΑΙ ΥΜΙΝ.

Δ ΒΑΣ. 25,25 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΕΒΔΟΜΩ ΜΗΝΙ ΗΛΘΕΝ ΙΣΜΑΗΛ ΥΙΟΣ ΝΑΘΑΝΙΟΥ ΥΙΟΥ ΕΛΙΣΑΜΑ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΤΩΝ ΒΑΣΙΛΕΩΝ ΚΑΙ ΔΕΚΑ ΑΝΔΡΕΣ ΜΕΤ' ΑΥΤΟΥ· ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΓΟΔΟΛΙΑΝ, ΚΑΙ ΑΠΕΘΑΝΕ, ΚΑΙ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΚΑΙ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ, ΟΙ ΗΣΑΝ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΜΑΣΣΗΦΑΘ.

Δ ΒΑΣ. 25,26 ΚΑΙ ΑΝΕΣΤΗ ΠΑΣ Ο ΛΑΟΣ ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΔΥΝΑΜΕΩΝ ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΟΤΙ ΕΦΟΒΗΘΗΣΑΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΧΑΛΔΑΙΩΝ.

Δ ΒΑΣ. 25,27 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΤΡΙΑΚΟΣΤΩ ΚΑΙ ΕΒΔΟΜΩ ΕΤΕΙ ΤΗΣ ΑΠΟΙΚΙΑΣ ΤΟΥ ΙΩΑΧΙΜ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ, ΕΝ ΤΩ ΔΩΔΕΚΑΤΩ ΜΗΝΙ ΕΒΔΟΜΗ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΜΗΝΟΣ ΥΨΩΣΕΝ ΕΥΙΑΛΜΑΡΩΔΑΧ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΤΗΝ ΚΕΦΑΛΗΝ ΙΩΑΧΙΜ ΤΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΚΑΙ ΕΞΗΓΑΓΕΝ ΑΥΤΟΝ ΕΞ ΟΙΚΟΥ ΦΥΛΑΚΗΣ ΑΥΤΟΥ.

Δ ΒΑΣ. 25,28 ΚΑΙ ΕΛΑΛΗΣΕ ΜΕΤ' ΑΥΤΟΥ ΑΓΑΘΑ ΚΑΙ ΕΔΩΚΕ ΤΟΝ ΘΡΟΝΟΝ ΑΥΤΟΥ ΕΠΑΝΩΘΕΝ ΤΩΝ ΘΡΟΝΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΤΩΝ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΒΑΒΥΛΩΝΙ,

Δ ΒΑΣ. 25,29 ΚΑΙ ΗΛΛΟΙΩΣΕ ΤΑ ΙΜΑΤΙΑ ΤΗΣ ΦΥΛΑΚΗΣ ΑΥΤΟΥ ΚΑΙ ΗΣΘΙΕΝ ΑΡΤΟΝ ΔΙΑΠΑΝΤΟΣ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΑΥΤΟΥ·

Δ ΒΑΣ. 25,30 ΚΑΙ Η ΕΣΤΙΑΤΟΡΙΑ ΑΥΤΟΥ ΕΣΤΙΑΤΟΡΙΑ ΔΙΑΠΑΝΤΟΣ ΕΔΟΘΗ ΑΥΤΩ ΕΞ

ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΛΟΓΟΝ ΗΜΕΡΑΣ ΕΝ ΤΗ ΗΜΕΡΑ ΑΥΤΟΥ ΠΑΣΑΣ

ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΑΥΤΟΥ.


13) ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ Α'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ Α'

(ΧΡΟΝΙΚΩΝ Α')

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 1

Α ΠΑΡΑΛ. 1,1 ΑΔΑΜ, ΣΗΘ, ΕΝΩΣ,

Α ΠΑΡΑΛ. 1,2 ΚΑΪΝΑΝ, ΜΑΛΕΛΕΗΛ, ΙΑΡΕΔ,

Α ΠΑΡΑΛ. 1,3 ΕΝΩΧ, ΜΑΘΟΥΣΑΛΑ, ΛΑΜΕΧ,

Α ΠΑΡΑΛ. 1,4 ΝΩΕ. ΥΙΟΙ ΝΩΕ· ΣΗΜ, ΧΑΜ, ΙΑΦΕΘ.

Α ΠΑΡΑΛ. 1,5 ΥΙΟΙ ΙΑΦΕΘ· ΓΑΜΕΡ, ΜΑΓΩΓ, ΜΑΔΑΪΜ, ΙΩΫΑΝ, ΕΛΙΣΑ, ΘΟΒΕΛ, ΜΟΣΟΧ ΚΑΙ ΘΙΡΑΣ.

Α ΠΑΡΑΛ. 1,6 ΚΑΙ ΟΙ ΥΙΟΙ ΓΑΜΕΡ· ΑΣΧΑΝΑΖ ΚΑΙ ΡΙΦΑΘ ΚΑΙ ΘΟΡΓΑΜΑ.

Α ΠΑΡΑΛ. 1,7 ΚΑΙ ΟΙ ΥΙΟΙ ΙΩΫΑΝ· ΕΛΙΣΑ ΚΑΙ ΘΑΡΣΙΣ, ΚΙΤΙΟΙ ΚΑΙ ΡΟΔΙΟΙ.

Α ΠΑΡΑΛ. 1,8 ΚΑΙ ΟΙ ΥΙΟΙ ΧΑΜ· ΧΟΥΣ ΚΑΙ ΜΕΣΡΑΪΜ, ΦΟΥΔ, ΚΑΙ ΧΑΝΑΑΝ.

Α ΠΑΡΑΛ. 1,9 ΚΑΙ ΥΙΟΙ ΧΟΥΣ· ΣΑΒΑ ΚΑΙ ΕΥΙΛΑ ΚΑΙ ΣΑΒΑΘΑ ΚΑΙ ΡΕΓΜΑ, ΚΑΙ ΣΕΒΕΘΑΧΑ. ΚΑΙ ΥΙΟΙ ΡΕΓΜΑ· ΣΑΒΑ ΚΑΙ ΔΑΔΑΝ.

Α ΠΑΡΑΛ. 1,10 ΚΑΙ ΧΟΥΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΝΕΒΡΩΔ· ΟΥΤΟΣ ΗΡΞΑΤΟ ΕΙΝΑΙ ΓΙΓΑΣ ΚΥΝΗΓΟΣ ΕΠΙ ΤΗΣ ΓΗΣ.

Α ΠΑΡΑΛ. 1,11 [ΚΑΙ ΜΕΣΡΑΪΜ ΕΓΕΝΝΗΣΕ ΤΟΥΣ ΛΩΔΙΕΙΜ ΚΑΙ ΤΟΥΣ ΑΝΑΜΙΕΙΜ ΚΑΙ ΤΟΥΣ ΛΑΒΕΙΝ ΚΑΙ ΤΟΥΣ ΝΕΦΘΑΛΙΜ

Α ΠΑΡΑΛ. 1,12 ΚΑΙ ΤΟΥΣ ΠΑΤΡΟΣΩΝΙΕΙΜ ΚΑΙ ΤΟΥΣ ΧΑΣΛΩΝΙΕΙΜ, ΟΘΕΝ ΕΞΗΛΘΕΝ ΕΚΕΙΘΕΝ ΦΥΛΙΣΤΙΕΙΜ, ΚΑΙ ΤΟΥΣ ΧΑΦΟΡΙΕΙΜ

Α ΠΑΡΑΛ. 1,13 ΚΑΙ ΧΑΝΑΑΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΙΔΩΝΑ ΠΡΩΤΟΤΟΚΟΝ ΚΑΙ ΤΟΝ ΧΕΤΤΑΙΟΝ

Α ΠΑΡΑΛ. 1,14 ΚΑΙ ΤΟΝ ΙΕΒΟΥΣΑΙΟΝ ΚΑΙ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΚΑΙ ΤΟΝ ΓΕΡΓΕΣΑΙΟΝ

Α ΠΑΡΑΛ. 1,15 ΚΑΙ ΤΟΝ ΕΥΑΙΟΝ ΚΑΙ ΤΟΝ ΑΡΟΥΚΑΙΟΝ ΚΑΙ ΤΟΝ ΑΣΕΝΝΑΙΟΝ

Α ΠΑΡΑΛ. 1,16 ΚΑΙ ΤΟΝ ΑΡΑΔΙΟΝ ΚΑΙ ΤΟΝ ΣΑΜΑΡΑΙΟΝ ΚΑΙ ΤΟΝ ΑΜΑΘΙ.]

Α ΠΑΡΑΛ. 1,17 ΥΙΟΙ ΣΗΜ· ΑΙΛΑΜ ΚΑΙ ΑΣΣΟΥΔ ΚΑΙ ΑΡΦΑΞΑΔ.

Α ΠΑΡΑΛ. 1,18 [ΚΑΙ ΑΡΦΑΞΑΔ ΕΓΕΝΝΗΣΕ ΤΟΝ ΚΑΪΝΑΝ, ΚΑΙ ΚΑΪΝΑΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΛΑ, ΚΑΙ ΣΑΛΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΒΕΡ,

Α ΠΑΡΑΛ. 1,19 ΚΑΙ ΤΩ ΕΒΕΡ ΕΓΕΝΝΗΘΗΣΑΝ ΔΥΟ ΥΙΟΙ· ΟΝΟΜΑ ΤΩ ΕΝΙ ΦΑΛΕΚ, ΟΤΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΔΙΕΜΕΡΙΣΘΗ Η ΓΗ, ΚΑΙ ΟΝΟΜΑ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ ΙΕΚΤΑΝ.

Α ΠΑΡΑΛ. 1,20 ΚΑΙ ΙΕΚΤΑΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΛΜΩΔΑΔ ΚΑΙ ΤΟΝ ΣΑΛΕΦ ΚΑΙ ΤΟΝ ΑΡΑΜΩΘ

Α ΠΑΡΑΛ. 1,21 ΚΑΙ ΤΟΝ ΚΕΔΟΥΡΑΝ ΚΑΙ ΤΟΝ ΑΙΓΗΝ ΚΑΙ ΤΟΝ ΔΕΚΛΑΜ

Α ΠΑΡΑΛ. 1,22 ΚΑΙ ΤΟΝ ΓΕΜΙΑΝ ΚΑΙ ΤΟΝ ΑΒΙΜΕΚΛ ΚΑΙ ΤΟΝ ΣΑΒΑΝ

Α ΠΑΡΑΛ. 1,23 ΚΑΙ ΤΟΝ ΟΥΦΕΙΡ ΚΑΙ ΤΟΝ ΕΥΙ ΚΑΙ ΤΟΝ ΩΡΑΜ· ΠΑΝΤΕΣ ΟΥΤΟΙ ΥΙΟΙ ΙΕΚΤΑΝ.

Α ΠΑΡΑΛ. 1,24 ΥΙΟΙ ΣΗΜ· ΑΙΛΑΜ ΚΑΙ ΑΣΟΥΡ ΚΑΙ ΑΡΦΑΞΑΔ.]

Α ΠΑΡΑΛ. 1,24 ΣΑΛΑ,

Α ΠΑΡΑΛ. 1,25 ΕΒΕΡ, ΦΑΛΕΓ, ΡΑΓΑΥ,

Α ΠΑΡΑΛ. 1,26 ΣΕΡΟΥΧ, ΝΕΧΩΡ, ΘΑΡΑ,

Α ΠΑΡΑΛ. 1,27 ΑΒΡΑΑΜ.

Α ΠΑΡΑΛ. 1,28 ΥΙΟΙ ΔΕ ΑΒΡΑΑΜ· ΙΣΑΑΚ ΚΑΙ ΙΣΜΑΗΛ.

Α ΠΑΡΑΛ. 1,29 ΑΥΤΑΙ ΔΕ ΑΙ ΓΕΝΕΣΕΙΣ ΠΡΩΤΟΤΟΚΟΥ ΙΣΜΑΗΛ· ΝΑΒΑΙΩΘ ΚΑΙ ΚΗΔΑΡ, ΝΑΒΔΕΗΛ, ΜΑΒΣΑΜ,

Α ΠΑΡΑΛ. 1,30 ΜΑΣΜΑ, ΙΔΟΥΜΑ, ΜΑΣΣΗ, ΧΟΝΔΑΝ, ΘΑΙΜΑΝ,

Α ΠΑΡΑΛ. 1,31 ΙΕΤΤΟΥΡ, ΝΑΦΕΣ ΚΑΙ ΚΕΔΜΑ. ΟΥΤΟΙ ΕΙΣΙΝ ΥΙΟΙ ΙΣΜΑΗΛ.

Α ΠΑΡΑΛ. 1,32 ΚΑΙ ΥΙΟΙ ΧΕΤΤΟΥΡΑΣ ΠΑΛΛΑΚΗΣ ΑΒΡΑΑΜ· ΚΑΙ ΕΤΕΚΕΝ ΑΥΤΩ ΤΟΝ ΖΕΜΒΡΑΜ, ΙΕΞΑΝ, ΜΑΔΙΑΜ, ΜΑΔΑΜ, ΣΟΒΑΚ, ΣΩΕ. ΚΑΙ ΥΙΟΙ ΙΕΞΑΝ· ΔΑΙΔΑΝ ΚΑΙ ΣΑΒΑ.

Α ΠΑΡΑΛ. 1,33 ΚΑΙ ΥΙΟΙ ΜΑΔΙΑΜ· ΓΑΙΦΑΡ ΚΑΙ ΟΦΕΡ ΚΑΙ ΕΝΩΧ ΚΑΙ ΑΒΙΔΑ ΚΑΙ ΕΛΛΑΔΑ. ΠΑΝΤΕΣ ΟΥΤΟΙ ΥΙΟΙ ΧΕΤΤΟΥΡΑΣ.

Α ΠΑΡΑΛ. 1,34 ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΑΒΡΑΑΜ ΤΟΝ ΙΣΑΑΚ. ΚΑΙ ΥΙΟΙ ΙΣΑΑΚ· ΙΑΚΩΒ ΚΑΙ ΗΣΑΥ.

Α ΠΑΡΑΛ. 1,35 ΥΙΟΙ ΗΣΑΥ· ΕΛΙΦΑΖ ΚΑΙ ΡΑΓΟΥΗΛ ΚΑΙ ΙΕΟΥΛ ΚΑΙ ΙΕΓΛΟΜ ΚΑΙ ΚΟΡΕ.

Α ΠΑΡΑΛ. 1,36 ΥΙΟΙ ΕΛΙΦΑΖ· ΘΑΙΜΑΝ ΚΑΙ ΩΜΑΡ, ΣΩΦΑΡ ΚΑΙ ΓΟΩΘΑΜ ΚΑΙ ΚΕΝΕΖ ΚΑΙ ΤΗΣ ΘΑΜΝΑ ΑΜΑΛΗΚ.

Α ΠΑΡΑΛ. 1,37 ΚΑΙ ΥΙΟΙ ΡΑΓΟΥΗΛ· ΝΑΧΕΣ, ΖΑΡΕ, ΣΟΜΕ ΚΑΙ ΜΟΖΕ.

Α ΠΑΡΑΛ. 1,38 ΥΙΟΙ ΣΗΪΡ· ΛΩΤΑΝ, ΣΩΒΑΛ, ΣΕΒΕΓΩΝ, ΑΝΑ, ΔΗΣΩΝ, ΩΣΑΡ ΚΑΙ ΛΙΣΑΝ.

Α ΠΑΡΑΛ. 1,39 ΚΑΙ ΥΙΟΙ ΛΩΤΑΝ· ΧΟΡΡΙ ΚΑΙ ΑΙΜΑΝ, ΑΔΕΛΦΗ ΔΕ ΛΩΤΑΝ ΘΑΜΝΑ.

Α ΠΑΡΑΛ. 1,40 ΥΙΟΙ ΣΩΒΑΛ· ΓΩΛΑΜ, ΜΑΝΑΧΑΘ, ΓΑΙΒΗΛ, ΣΩΒ ΚΑΙ ΩΝΑΝ. ΥΙΟΙ ΔΕ ΣΕΒΕΓΩΝ· ΑΪΑ ΚΑΙ ΑΝΑ.

Α ΠΑΡΑΛ. 1,41 ΥΙΟΙ ΑΝΑ· ΔΑΙΣΩΝ. ΥΙΟΙ ΔΕ ΔΑΙΣΩΝ· ΕΜΕΡΩΝ ΚΑΙ ΕΣΕΒΑΝ ΚΑΙ ΙΕΘΡΑΝ ΚΑΙ ΧΑΡΡΑΝ.

Α ΠΑΡΑΛ. 1,42 ΚΑΙ ΥΙΟΙ ΩΣΑΡ· ΒΑΛΑΑΜ ΚΑΙ ΖΟΥΚΑΜ ΚΑΙ ΙΩΚΑΝ. ΥΙΟΙ ΔΑΙΣΑΝ· ΩΣ ΚΑΙ ΑΡΑΝ.

Α ΠΑΡΑΛ. 1,43 ΚΑΙ ΟΥΤΟΙ ΟΙ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ· ΒΑΛΑΚ ΥΙΟΣ ΒΕΩΡ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΠΟΛΕΙ ΑΥΤΟΥ ΔΕΝΝΑΒΑ.

Α ΠΑΡΑΛ. 1,44 ΚΑΙ ΑΠΕΘΑΝΕ ΒΑΛΑΚ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΙΩΒΑΒ ΥΙΟΣ ΖΑΡΑ ΕΚ ΒΟΣΟΡΡΑΣ.

Α ΠΑΡΑΛ. 1,45 ΚΑΙ ΑΠΕΘΑΝΕΝ ΙΩΒΑΒ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΑΣΟΜ ΕΚ ΓΗΣ ΘΑΙΜΑΝΩΝ.

Α ΠΑΡΑΛ. 1,46 ΚΑΙ ΑΠΕΘΑΝΕΝ ΑΣΟΜ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΑΔΑΔ ΥΙΟΣ ΒΑΡΑΔ Ο ΠΑΤΑΞΑΣ ΜΑΔΙΑΜ ΕΝ ΤΩ ΠΕΔΙΩ ΜΩΑΒ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΠΟΛΕΙ ΑΥΤΟΥ ΓΕΘΘΑΙΜ.

Α ΠΑΡΑΛ. 1,47 ΚΑΙ ΑΠΕΘΑΝΕΝ ΑΔΑΔ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΣΕΒΛΑ ΕΚ ΜΑΣΕΚΚΑΣ.

Α ΠΑΡΑΛ. 1,48 ΚΑΙ ΑΠΕΘΑΝΕ ΣΕΒΛΑ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΣΑΟΥΛ ΕΚ ΡΟΩΒΩΘ ΤΗΣ ΠΑΡΑ ΠΟΤΑΜΟΝ.

Α ΠΑΡΑΛ. 1,49 ΚΑΙ ΑΠΕΘΑΝΕ ΣΑΟΥΛ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΒΑΛΑΕΝΝΩΡ ΥΙΟΣ ΑΧΟΒΩΡ.

Α ΠΑΡΑΛ. 1,50 ΚΑΙ ΑΠΕΘΑΝΕ ΒΑΛΑΕΝΝΩΡ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΑΔΑΔ ΥΙΟΣ ΒΑΡΑΔ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΠΟΛΕΙ ΑΥΤΟΥ ΦΟΓΩΡ.

Α ΠΑΡΑΛ. 1,51 ΗΓΕΜΟΝΕΣ ΕΔΩΜ· ΗΓΕΜΩΝ ΘΑΜΝΑ, ΗΓΕΜΩΝ ΓΩΛΑΔΑ, ΗΓΕΜΩΝ ΙΕΘΕΡ,

Α ΠΑΡΑΛ. 1,52 ΗΓΕΜΩΝ ΕΛΙΒΑΜΑΣ, ΗΓΕΜΩΝ ΗΛΑΣ, ΗΓΕΜΩΝ ΦΙΝΩΝ,

Α ΠΑΡΑΛ. 1,53 ΗΓΕΜΩΝ ΚΕΝΕΖ, ΗΓΕΜΩΝ ΘΑΙΜΑΝ, ΗΓΕΜΩΝ ΜΑΒΣΑΡ, ΗΓΕΜΩΝ ΜΑΓΕΔΙΗΛ, ΗΓΕΜΩΝ ΖΑΦΩΪΝ. ΟΥΤΟΙ ΗΓΕΜΟΝΕΣ ΕΔΩΜ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 2

Α ΠΑΡΑΛ. 2,1 ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ· ΡΟΥΒΗΝ, ΣΥΜΕΩΝ, ΛΕΥΙ, ΙΟΥΔΑ, ΙΣΣΑΧΑΡ, ΖΑΒΟΥΛΩΝ,

Α ΠΑΡΑΛ. 2,2 ΔΑΝ, ΙΩΣΗΦ, ΒΕΝΙΑΜΙΝ, ΝΕΦΘΑΛΙ, ΓΑΔ, ΑΣΗΡ.

Α ΠΑΡΑΛ. 2,3 ΥΙΟΙ ΙΟΥΔΑ· ΗΡ, ΑΥΝΑΝ, ΣΗΛΩΜ, ΤΡΕΙΣ ΕΓΕΝΝΗΘΗΣΑΝ ΑΥΤΩ ΕΚ ΤΗΣ ΘΥΓΑΤΡΟΣ ΣΑΥΑΣ ΤΗΣ ΧΑΝΑΝΙΤΙΔΟΣ. ΚΑΙ ΗΝ ΗΡ Ο ΠΡΩΤΟΤΟΚΟΣ ΙΟΥΔΑ ΠΟΝΗΡΟΣ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΝ.

Α ΠΑΡΑΛ. 2,4 ΚΑΙ ΘΑΜΑΡ Η ΝΥΜΦΗ ΑΥΤΟΥ ΕΤΕΚΕΝ ΑΥΤΩ ΤΟΝ ΦΑΡΕΣ ΚΑΙ ΤΟΝ ΖΑΡΑ. ΠΑΝΤΕΣ ΥΙΟΙ ΙΟΥΔΑ ΠΕΝΤΕ.

Α ΠΑΡΑΛ. 2,5 ΥΙΟΙ ΦΑΡΕΣ· ΕΣΡΩΜ ΚΑΙ ΙΕΜΟΥΗΛ.

Α ΠΑΡΑΛ. 2,6 ΚΑΙ ΥΙΟΙ ΖΑΡΑ· ΖΑΜΒΡΙ ΚΑΙ ΑΙΘΑΝ ΚΑΙ ΑΙΜΑΝ ΚΑΙ ΚΑΛΧΑΛ ΚΑΙ ΔΑΡΑΔ, ΠΑΝΤΕΣ ΠΕΝΤΕ.

Α ΠΑΡΑΛ. 2,7 ΚΑΙ ΥΙΟΙ ΧΑΡΜΙ· ΑΧΑΡ Ο ΕΜΠΟΔΟΣΤΑΤΗΣ ΙΣΡΑΗΛ, ΟΣ ΗΘΕΤΗΣΕΝ ΕΙΣ ΤΟ ΑΝΑΘΕΜΑ.

Α ΠΑΡΑΛ. 2,8 ΚΑΙ ΥΙΟΙ ΑΙΘΑΝ, ΑΖΑΡΙΑΣ.

Α ΠΑΡΑΛ. 2,9 ΚΑΙ ΥΙΟΙ ΕΣΡΩΜ, ΟΙ ΕΤΕΧΘΗΣΑΝ ΑΥΤΩ· Ο ΙΕΡΑΜΕΗΛ ΚΑΙ Ο ΑΡΑΜ ΚΑΙ Ο ΧΑΛΕΒ.

Α ΠΑΡΑΛ. 2,10 ΚΑΙ ΑΡΑΜ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΜΙΝΑΔΑΒ ΚΑΙ ΑΜΙΝΑΔΑΒ ΕΓΕΝΝΗΣΕ ΤΟΝ ΝΑΑΣΣΩΝ ΑΡΧΟΝΤΑ ΟΙΚΟΥ ΙΟΥΔΑ,

Α ΠΑΡΑΛ. 2,11 ΚΑΙ ΝΑΑΣΣΩΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΛΜΩΝ, ΚΑΙ ΣΑΛΜΩΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΒΟΟΖ,

Α ΠΑΡΑΛ. 2,12 ΚΑΙ ΒΟΟΖ ΕΓΕΝΝΗΣΕ ΤΟΝ ΩΒΗΔ, ΚΑΙ ΩΒΗΔ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΕΣΣΑΙ,

Α ΠΑΡΑΛ. 2,13 ΚΑΙ ΙΕΣΣΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΠΡΩΤΟΤΟΚΟΝ ΑΥΤΟΥ ΤΟΝ ΕΛΙΑΒ· ΑΜΙΝΑΔΑΒ Ο ΔΕΥΤΕΡΟΣ, ΣΑΜΑΑ Ο ΤΡΙΤΟΣ,

Α ΠΑΡΑΛ. 2,14 ΝΑΘΑΝΑΗΛ Ο ΤΕΤΑΡΤΟΣ, ΖΑΔΔΑΪ Ο ΠΕΜΠΤΟΣ,

Α ΠΑΡΑΛ. 2,15 ΑΣΟΜ Ο ΕΚΤΟΣ, ΔΑΥΙΔ Ο ΕΒΔΟΜΟΣ,

Α ΠΑΡΑΛ. 2,16 ΚΑΙ Η ΑΔΕΛΦΗ ΑΥΤΩΝ ΣΑΡΟΥΙΑ ΚΑΙ ΑΒΙΓΑΙΑ· ΚΑΙ ΥΙΟΙ ΣΑΡΟΥΙΑ· ΑΒΙΣΑ ΚΑΙ ΙΩΑΒ ΚΑΙ ΑΣΑΗΛ, ΤΡΕΙΣ.

Α ΠΑΡΑΛ. 2,17 ΚΑΙ ΑΒΙΓΑΙΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΜΕΣΣΑ· ΚΑΙ ΠΑΤΗΡ ΑΜΕΣΣΑ ΙΟΘΟΡ Ο ΙΣΜΑΗΛΙΤΗΣ.

Α ΠΑΡΑΛ. 2,18 ΚΑΙ ΧΑΛΕΒ ΥΙΟΣ ΕΣΡΩΜ ΕΛΑΒΕ ΤΗΝ ΓΑΖΟΥΒΑ ΓΥΝΑΙΚΑ ΚΑΙ ΤΗΝ ΙΕΡΙΩΘ. ΚΑΙ ΟΥΤΟΙ ΥΙΟΙ ΑΥΤΗΣ· ΙΑΣΑΡ ΚΑΙ ΣΟΥΒΑΒ ΚΑΙ ΟΡΝΑ.

Α ΠΑΡΑΛ. 2,19 ΚΑΙ ΑΠΕΘΑΝΕ ΓΑΖΟΥΒΑ, ΚΑΙ ΕΛΑΒΕΝ ΕΑΥΤΩ ΧΑΛΕΒ ΤΗΝ ΕΦΡΑΘ, ΚΑΙ ΕΤΕΚΕΝ ΑΥΤΩ ΤΟΝ ΩΡ·

Α ΠΑΡΑΛ. 2,20 ΚΑΙ ΩΡ ΕΓΕΝΝΗΣΕ ΤΟΝ ΟΥΡΙ, ΚΑΙ ΟΥΡΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΒΕΣΕΛΕΗΛ.

Α ΠΑΡΑΛ. 2,21 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣΗΛΘΕΝ ΕΣΡΩΝ ΠΡΟΣ ΤΗΝ ΘΥΓΑΤΕΡΑ ΜΑΧΙΡ ΠΑΤΡΟΣ ΓΑΛΑΑΔ, ΚΑΙ ΟΥΤΟΣ ΕΛΑΒΕΝ ΑΥΤΗΝ, ΚΑΙ ΑΥΤΟΣ ΕΞΗΚΟΝΤΑΠΕΝΤΕ ΕΤΩΝ ΗΝ. ΚΑΙ ΕΤΕΚΕΝ ΑΥΤΩ ΤΟΝ ΣΕΡΟΥΧ.

Α ΠΑΡΑΛ. 2,22 ΚΑΙ ΣΕΡΟΥΧ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΑΪΡ. ΚΑΙ ΗΣΑΝ ΑΥΤΩ ΕΙΚΟΣΙ ΚΑΙ ΤΡΕΙΣ ΠΟΛΕΙΣ ΕΝ ΤΗ ΓΑΛΑΑΔ.

Α ΠΑΡΑΛ. 2,23 ΚΑΙ ΕΛΑΒΕ ΓΕΔΣΟΥΡ ΚΑΙ ΑΡΑΜ ΤΑΣ ΚΩΜΑΣ ΙΑΪΡ ΕΞ ΑΥΤΩΝ, ΤΗΝ ΚΑΝΑΘ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ, ΕΞΗΚΟΝΤΑ ΠΟΛΕΙΣ· ΠΑΣΑΙ ΑΥΤΑΙ ΥΙΩΝ ΜΑΧΙΡ ΠΑΤΡΟΣ ΓΑΛΑΑΔ.

Α ΠΑΡΑΛ. 2,24 ΚΑΙ ΜΕΤΑ ΤΟ ΑΠΟΘΑΝΕΙΝ ΕΣΡΩΝ ΗΛΘΕ ΧΑΛΕΒ ΕΙΣ ΕΦΡΑΘΑ. ΚΑΙ Η ΓΥΝΗ ΕΣΡΩΝ ΑΒΙΑ, ΚΑΙ ΕΤΕΚΕΝ ΑΥΤΩ ΤΟΝ ΑΣΧΩΔ ΠΑΤΕΡΑ ΘΕΚΩΕ.

Α ΠΑΡΑΛ. 2,25 ΚΑΙ ΗΣΑΝ ΟΙ ΥΙΟΙ ΙΕΡΑΜΕΗΛ ΠΡΩΤΟΤΟΚΟΥ ΕΣΡΩΝ, Ο ΠΡΩΤΟΤΟΚΟΣ ΡΑΜ, ΚΑΙ ΒΑΑΝΑ ΚΑΙ ΑΡΑΝ ΚΑΙ ΑΣΟΜ ΑΔΕΛΦΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 2,26 ΚΑΙ ΗΝ ΓΥΝΗ ΕΤΕΡΑ ΤΩ ΙΕΡΑΜΕΗΛ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΗ ΑΤΑΡΑ· ΑΥΤΗ ΕΣΤΙ ΜΗΤΗΡ ΟΖΟΜ.

Α ΠΑΡΑΛ. 2,27 ΚΑΙ ΗΣΑΝ ΥΙΟΙ ΡΑΜ ΠΡΩΤΟΤΟΚΟΥ ΙΕΡΑΜΕΗΛ· ΜΑΑΣ ΚΑΙ ΙΑΜΙΝ ΚΑΙ ΑΚΟΡ.

Α ΠΑΡΑΛ. 2,28 ΚΑΙ ΗΣΑΝ ΥΙΟΙ ΟΖΟΜ· ΣΑΜΑΪ ΚΑΙ ΙΑΔΑΕ. ΚΑΙ ΥΙΟΙ ΣΑΜΑΪ· ΝΑΔΑΒ ΚΑΙ ΑΒΙΣΟΥΡ.

Α ΠΑΡΑΛ. 2,29 ΚΑΙ ΟΝΟΜΑ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΒΙΣΟΥΡ ΑΒΙΧΑΙΑ, ΚΑΙ ΕΤΕΚΕΝ ΑΥΤΩ ΤΟΝ ΑΧΑΒΑΡ ΚΑΙ ΤΟΝ ΜΩΗΛ.

Α ΠΑΡΑΛ. 2,30 ΚΑΙ ΥΙΟΙ ΝΑΔΑΒ· ΣΑΛΑΔ ΚΑΙ ΑΠΦΑΙΝ. ΚΑΙ ΑΠΕΘΑΝΕ ΣΑΛΑΔ ΟΥΚ ΕΧΩΝ ΤΕΚΝΑ.

Α ΠΑΡΑΛ. 2,31 ΚΑΙ ΥΙΟΙ ΑΠΦΑΙΝ· ΙΣΕΜΙΗΛ. ΚΑΙ ΥΙΟΙ ΙΣΕΜΙΗΛ· ΣΩΣΑΝ. ΚΑΙ ΥΙΟΙ ΣΩΣΑΝ· ΑΑΔΑΙ.

Α ΠΑΡΑΛ. 2,32 ΚΑΙ ΥΙΟΙ ΑΑΔΑΙ· ΑΧΙΣΑΜΑΣ, ΙΕΘΕΡ, ΙΩΝΑΘΑΝ· ΚΑΙ ΑΠΕΘΑΝΕΝ ΙΕΘΕΡ ΟΥΚ ΕΧΩΝ ΤΕΚΝΑ.

Α ΠΑΡΑΛ. 2,33 ΚΑΙ ΥΙΟΙ ΙΩΝΑΘΑΝ· ΦΑΛΕΔ ΚΑΙ ΟΖΑΜ. ΟΥΤΟΙ ΗΣΑΝ ΥΙΟΙ ΙΕΡΑΜΕΗΛ.

Α ΠΑΡΑΛ. 2,34 ΚΑΙ ΟΥΚ ΗΣΑΝ ΤΩ ΣΩΣΑΝ ΥΙΟΙ, ΑΛΛ' Η ΘΥΓΑΤΕΡΕΣ· ΚΑΙ ΤΩ ΣΩΣΑΝ ΠΑΙΣ ΑΙΓΥΠΤΙΟΣ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΙΩΧΗΛ,

Α ΠΑΡΑΛ. 2,35 ΚΑΙ ΕΔΩΚΕ ΣΩΣΑΝ ΤΗΝ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ ΤΩ ΙΩΧΗΛ ΠΑΙΔΙ ΑΥΤΟΥ ΕΙΣ ΓΥΝΑΙΚΑ, ΚΑΙ ΕΤΕΚΕΝ ΑΥΤΩ ΤΟΝ ΕΘΘΙ.

Α ΠΑΡΑΛ. 2,36 ΚΑΙ ΕΘΘΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΝΑΘΑΝ, ΚΑΙ ΝΑΘΑΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΖΑΒΕΔ,

Α ΠΑΡΑΛ. 2,37 ΚΑΙ ΖΑΒΕΔ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΦΑΜΗΛ, ΚΑΙ ΑΦΑΜΗΛ ΕΓΕΝΝΗΣΕ ΤΟΝ ΩΒΗΔ,

Α ΠΑΡΑΛ. 2,38 ΚΑΙ ΩΒΗΔ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΗΟΥ, ΚΑΙ ΙΗΟΥ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΖΑΡΙΑΝ,

Α ΠΑΡΑΛ. 2,39 ΚΑΙ ΑΖΑΡΙΑΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΧΕΛΛΗΣ, ΚΑΙ ΧΕΛΛΗΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΛΕΑΣΑ,

Α ΠΑΡΑΛ. 2,40 ΚΑΙ ΕΛΕΑΣΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΟΣΟΜΑΪ, ΚΑΙ ΣΟΣΟΜΑΪ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΛΟΥΜ,

Α ΠΑΡΑΛ. 2,41 ΚΑΙ ΣΑΛΟΥΜ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΕΧΕΜΙΑΝ, ΚΑΙ ΙΕΧΕΜΙΑΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΛΙΣΑΜΑ, ΚΑΙ ΕΛΙΣΑΜΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΣΜΑΗΛ.

Α ΠΑΡΑΛ. 2,42 ΚΑΙ ΥΙΟΙ ΧΑΛΕΒ ΑΔΕΛΦΟΥ ΙΕΡΑΜΕΗΛ· ΜΑΡΙΣΑ Ο ΠΡΩΤΟΤΟΚΟΣ ΑΥΤΟΥ, ΟΥΤΟΣ ΠΑΤΗΡ ΖΙΦ· ΚΑΙ ΥΙΟΙ ΜΑΡΙΣΑ ΠΑΤΡΟΣ ΧΕΒΡΩΝ.

Α ΠΑΡΑΛ. 2,43 ΚΑΙ ΥΙΟΙ ΧΕΒΡΩΝ· ΚΟΡΕ ΚΑΙ ΘΑΠΦΟΥΣ ΚΑΙ ΡΕΚΟΜ ΚΑΙ ΣΑΜΑΑ.

Α ΠΑΡΑΛ. 2,44 ΚΑΙ ΣΑΜΑΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΡΑΕΜ ΠΑΤΕΡΑ ΙΕΚΛΑΝ, ΚΑΙ ΙΕΚΛΑΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΜΑΪ·

Α ΠΑΡΑΛ. 2,45 ΚΑΙ ΥΙΟΣ ΑΥΤΟΥ ΜΑΩΝ, ΚΑΙ ΜΑΩΝ ΠΑΤΗΡ ΒΑΙΘΣΟΥΡ.

Α ΠΑΡΑΛ. 2,46 ΚΑΙ ΓΑΙΦΑ Η ΠΑΛΛΑΚΗ ΧΑΛΕΒ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΡΡΑΝ ΚΑΙ ΤΟΝ ΜΩΣΑ ΚΑΙ ΤΟΝ ΓΕΖΟΥΕ.

Α ΠΑΡΑΛ. 2,47 ΚΑΙ ΥΙΟΙ ΑΔΔΑΪ· ΡΑΓΕΜ ΚΑΙ ΙΩΑΘΑΜ ΚΑΙ ΣΩΓΑΡ ΚΑΙ ΦΑΛΕΚ ΚΑΙ ΓΑΙΦΑ ΚΑΙ ΣΑΓΑΕ.

Α ΠΑΡΑΛ. 2,48 ΚΑΙ Η ΠΑΛΛΑΚΗ ΧΑΛΕΒ ΜΩΧΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΒΕΡ ΚΑΙ ΤΟΝ ΘΑΡΑΜ.

Α ΠΑΡΑΛ. 2,49 ΚΑΙ ΕΓΕΝΝΗΣΕ ΣΑΓΑΕ ΠΑΤΕΡΑ ΜΑΡΜΗΝΑ ΚΑΙ ΤΟΝ ΣΑΟΥ ΠΑΤΕΡΑ ΜΑΧΑΜΗΝΑ ΚΑΙ ΠΑΤΕΡΑ ΓΑΙΒΑΑ· ΚΑΙ ΘΥΓΑΤΗΡ ΧΑΛΕΒ ΑΣΧΑ.

Α ΠΑΡΑΛ. 2,50 ΟΥΤΟΙ ΗΣΑΝ ΥΙΟΙ ΧΑΛΕΒ. ΥΙΟΙ ΩΡ ΠΡΩΤΟΤΟΚΟΥ ΕΦΡΑΘΑ· ΣΩΒΑΛ ΠΑΤΗΡ ΚΑΡΙΑΘΙΑΡΙΜ.

Α ΠΑΡΑΛ. 2,51 ΣΑΛΩΜΩΝ ΠΑΤΗΡ ΒΑΙΘΛΑΕΜ ΚΑΙ ΑΡΙΜ ΠΑΤΗΡ ΒΑΙΘΓΕΔΩΡ.

Α ΠΑΡΑΛ. 2,52 ΚΑΙ ΗΣΑΝ ΥΙΟΙ ΤΩ ΣΩΒΑΛ ΠΑΤΡΙ ΚΑΡΙΑΘΙΑΡΙΜ· ΑΡΑΑ ΚΑΙ ΑΙΣΙ ΚΑΙ ΑΜΜΑΝΙΘ

Α ΠΑΡΑΛ. 2,53 ΚΑΙ ΟΥΜΑΣΦΑΕ, ΠΟΛΙΣ ΙΑΪΡ, ΑΙΘΑΛΙΜ ΚΑΙ ΜΙΦΙΘΙΜ ΚΑΙ ΗΣΑΜΑΘΙΜ ΚΑΙ ΗΜΑΣΑΡΑΪΜ· ΕΚ ΤΟΥΤΩΝ ΕΞΗΛΘΟΣΑΝ ΟΙ ΣΑΡΑΘΑΙΟΙ ΚΑΙ ΥΙΟΙ ΕΣΘΑΑΜ.

Α ΠΑΡΑΛ. 2,54 ΥΙΟΙ ΣΑΛΩΜΩΝ· ΒΑΙΘΛΑΕΜ, ΝΕΤΩΦΑΘΙ, ΑΤΑΡΩΘ ΟΙΚΟΥ ΙΩΑΒ ΚΑΙ ΗΜΙΣΥ ΤΗΣ ΜΑΛΑΘΙ, ΗΣΑΡΙ,

Α ΠΑΡΑΛ. 2,55 ΠΑΤΡΙΑΙ ΓΡΑΜΜΑΤΕΩΝ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΙΑΒΙΣ, ΘΑΡΓΑΘΙΪΜ, ΣΑΜΑΘΙΪΜ, ΚΑΙ ΣΩΧΑΘΙΜ· ΟΥΤΟΙ ΟΙ ΚΙΝΑΙΟΙ ΟΙ ΕΛΘΟΝΤΕΣ ΕΚ ΜΕΣΗΜΑ ΠΑΤΡΟΣ ΟΙΚΟΥ ΡΗΧΑΒ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 3

Α ΠΑΡΑΛ. 3,1 ΚΑΙ ΟΥΤΟΙ ΗΣΑΝ ΥΙΟΙ ΔΑΥΙΔ ΟΙ ΤΕΧΘΕΝΤΕΣ ΑΥΤΩ ΕΝ ΧΕΒΡΩΝ· Ο ΠΡΩΤΟΤΟΚΟΣ ΑΜΝΩΝ ΤΗ ΑΧΙΝΑΑΜ ΤΗ ΙΕΖΡΑΗΛΙΤΙΔΙ, Ο ΔΕΥΤΕΡΟΣ ΔΑΜΝΙΗΛ ΤΗ ΑΒΙΓΑΙΑ ΤΗ ΚΑΡΜΗΛΙΑ,

Α ΠΑΡΑΛ. 3,2 Ο ΤΡΙΤΟΣ ΑΒΕΣΣΑΛΩΜ ΥΙΟΣ ΜΩΧΑ ΘΥΓΑΤΡΟΣ ΘΟΛΜΑΪ ΒΑΣΙΛΕΩΣ ΓΕΔΣΟΥΡ, Ο ΤΕΤΑΡΤΟΣ ΑΔΩΝΙΑ ΥΙΟΣ ΑΓΓΙΘ,

Α ΠΑΡΑΛ. 3,3 Ο ΠΕΜΠΤΟΣ ΣΑΦΑΤΙΑ ΤΗΣ ΑΒΙΤΑΛ, Ο ΕΚΤΟΣ ΙΕΘΡΑΑΜ ΤΗ ΑΓΛΑ ΓΥΝΑΙΚΙ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 3,4 ΕΞ ΕΓΕΝΝΗΘΗΣΑΝ ΑΥΤΩ ΕΝ ΧΕΒΡΩΝ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΚΕΙ ΕΠΤΑ ΕΤΗ ΚΑΙ ΕΞΑΜΗΝΟΝ. ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΤΡΙΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Α ΠΑΡΑΛ. 3,5 ΚΑΙ ΟΥΤΟΙ ΕΤΕΧΘΗΣΑΝ ΑΥΤΩ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΣΑΜΑΑ, ΣΩΒΑΒ, ΝΑΘΑΝ ΚΑΙ ΣΑΛΩΜΩΝ, ΤΕΣΣΑΡΕΣ ΤΗ ΒΗΡΣΑΒΕΕ ΘΥΓΑΤΡΙ ΑΜΙΗΛ,

Α ΠΑΡΑΛ. 3,6 ΚΑΙ ΙΕΒΑΑΡ ΚΑΙ ΕΛΙΣΑ ΚΑΙ ΕΛΙΦΑΛΗΘ

Α ΠΑΡΑΛ. 3,7 ΚΑΙ ΝΑΓΑΙ ΚΑΙ ΝΑΦΕΚ ΚΑΙ ΙΑΦΙΕ

Α ΠΑΡΑΛ. 3,8 ΚΑΙ ΕΛΙΣΑΜΑ ΚΑΙ ΕΛΙΑΔΑ ΚΑΙ ΕΛΙΦΑΛΑ, ΕΝΝΕΑ.

Α ΠΑΡΑΛ. 3,9 ΠΑΝΤΕΣ ΥΙΟΙ ΔΑΥΙΔ, ΠΛΗΝ ΤΩΝ ΥΙΩΝ ΤΩΝ ΠΑΛΛΑΚΩΝ, ΚΑΙ ΘΗΜΑΡ ΑΔΕΛΦΗ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 3,10 ΥΙΟΙ ΣΑΛΩΜΩΝ· ΡΟΒΟΑΜ, ΑΒΙΑ ΥΙΟΣ ΑΥΤΟΥ, ΑΣΑ ΥΙΟΣ ΑΥΤΟΥ, ΙΩΣΑΦΑΤ ΥΙΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 3,11 ΙΩΡΑΜ ΥΙΟΣ ΑΥΤΟΥ, ΟΧΟΖΙΑΣ ΥΙΟΣ ΑΥΤΟΥ, ΙΩΑΣ ΥΙΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 3,12 ΑΜΑΣΙΑΣ ΥΙΟΣ ΑΥΤΟΥ, ΑΖΑΡΙΑΣ ΥΙΟΣ ΑΥΤΟΥ, ΙΩΑΘΑΜ ΥΙΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 3,13 ΑΧΑΖ ΥΙΟΣ ΑΥΤΟΥ, ΕΖΕΚΙΑΣ ΥΙΟΣ ΑΥΤΟΥ, ΜΑΝΑΣΣΗΣ ΥΙΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 3,14 ΑΜΩΝ ΥΙΟΣ ΑΥΤΟΥ, ΙΩΣΙΑ ΥΙΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 3,15 ΚΑΙ ΥΙΟΙ ΙΩΣΙΑ· ΠΡΩΤΟΤΟΚΟΣ ΙΩΑΝΑΝ, Ο ΔΕΥΤΕΡΟΣ ΙΩΑΚΙΜ, Ο ΤΡΙΤΟΣ ΣΕΔΕΚΙΑΣ, Ο ΤΕΤΑΡΤΟΣ ΣΑΛΟΥΜ.

Α ΠΑΡΑΛ. 3,16 ΚΑΙ ΥΙΟΙ ΙΩΑΚΙΜ· ΙΕΧΟΝΙΑΣ ΥΙΟΣ ΑΥΤΟΥ, ΣΕΔΕΚΙΑΣ ΥΙΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 3,17 ΚΑΙ ΥΙΟΙ ΙΕΧΟΝΙΑ· ΑΣΙΡ, ΣΑΛΑΘΙΗΛ ΥΙΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 3,18 ΜΕΛΧΙΡΑΜ ΚΑΙ ΦΑΔΑΪΑΣ ΚΑΙ ΣΑΝΕΣΑΡ ΚΑΙ ΙΕΚΕΜΙΑ ΚΑΙ ΩΣΑΜΑΘ ΚΑΙ ΝΑΒΑΔΙΑΣ.

Α ΠΑΡΑΛ. 3,19 ΚΑΙ ΥΙΟΙ ΣΑΛΑΘΙΗΛ· ΖΟΡΟΒΑΒΕΛ ΚΑΙ ΣΕΜΕΪ. ΚΑΙ ΥΙΟΙ ΖΟΡΟΒΑΒΕΛ· ΜΟΣΟΛΛΑΜ ΚΑΙ ΑΝΑΝΙΑ ΚΑΙ ΣΑΛΩΜΕΘΙ ΑΔΕΛΦΗ ΑΥΤΩΝ

Α ΠΑΡΑΛ. 3,20 ΚΑΙ ΑΣΟΥΒΕ ΚΑΙ ΟΟΛ ΚΑΙ ΒΑΡΑΧΙΑ ΚΑΙ ΑΣΑΔΙΑ ΚΑΙ ΑΣΟΒΕΔ, ΠΕΝΤΕ.

Α ΠΑΡΑΛ. 3,21 ΚΑΙ ΥΙΟΙ ΑΝΑΝΙΑ· ΦΑΛΕΤΤΙΑ ΚΑΙ ΙΕΣΙΑΣ ΥΙΟΣ ΑΥΤΟΥ, ΡΑΦΑΛ ΥΙΟΣ ΑΥΤΟΥ, ΟΡΝΑ ΥΙΟΣ ΑΥΤΟΥ, ΑΒΔΙΑ ΥΙΟΣ ΑΥΤΟΥ, ΣΕΧΕΝΙΑΣ ΥΙΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 3,22 ΚΑΙ ΥΙΟΣ ΣΕΧΕΝΙΑ, ΣΑΜΑΪΑ, ΚΑΙ ΥΙΟΙ ΣΑΜΑΪΑ· ΧΑΤΤΟΥΣ ΚΑΙ ΙΩΗΛ ΚΑΙ ΒΕΡΡΙ ΚΑΙ ΝΩΑΔΙΑ ΚΑΙ ΣΑΦΑΘ, ΕΞ.

Α ΠΑΡΑΛ. 3,23 ΚΑΙ ΥΙΟΙ ΝΩΑΔΙΑ· ΕΛΙΘΕΝΑΝ ΚΑΙ ΕΖΕΚΙΑ ΚΑΙ ΕΖΡΙΚΑΜ, ΤΡΕΙΣ.

Α ΠΑΡΑΛ. 3,24 ΚΑΙ ΥΙΟΙ ΕΛΙΘΕΝΑΝ· ΟΔΟΛΙΑ ΚΑΙ ΕΛΙΑΣΕΒΩΝ ΚΑΙ ΦΑΔΑΪΑ ΚΑΙ ΑΚΟΥΒ ΚΑΙ ΙΩΑΝΑΝ ΚΑΙ ΔΑΛΑΑΪΑ ΚΑΙ ΑΝΑΝ, ΕΠΤΑ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 4

Α ΠΑΡΑΛ. 4,1 ΚΑΙ ΥΙΟΙ ΙΟΥΔΑ· ΦΑΡΕΣ, ΕΣΡΩΜ ΚΑΙ ΧΑΡΜΙ ΚΑΙ ΩΡ, ΣΟΥΒΑΛ

Α ΠΑΡΑΛ. 4,2 ΚΑΙ ΡΑΔΑ ΥΙΟΣ ΑΥΤΟΥ· ΚΑΙ ΣΟΥΒΑΛ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΕΘ, ΚΑΙ ΙΕΘ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΧΙΜΑΪ, ΚΑΙ ΤΟΝ ΛΑΑΔ· ΑΥΤΑΙ ΑΙ ΓΕΝΕΣΕΙΣ ΤΟΥ ΣΑΡΑΘΙ.

Α ΠΑΡΑΛ. 4,3 ΚΑΙ ΟΥΤΟΙ ΥΙΟΙ ΑΙΤΑΜ· ΙΕΖΡΑΗΛ ΚΑΙ ΙΕΣΜΑΝ ΚΑΙ ΙΕΒΔΑΣ, ΚΑΙ ΟΝΟΜΑ ΑΔΕΛΦΗΣ ΑΥΤΩΝ ΕΣΗΛΕΒΒΩΝ.

Α ΠΑΡΑΛ. 4,4 ΚΑΙ ΦΑΝΟΥΗΛ ΠΑΤΗΡ ΓΕΔΩΡ, ΚΑΙ ΑΖΗΡ ΠΑΤΗΡ ΩΣΑΝ. ΟΥΤΟΙ ΥΙΟΙ ΩΡ ΤΟΥ ΠΡΩΤΟΤΟΚΟΥ ΕΦΡΑΘΑ ΠΑΤΡΟΣ ΒΑΘΑΛΑΕΝ.

Α ΠΑΡΑΛ. 4,5 ΚΑΙ ΤΩ ΑΣΟΥΡ ΠΑΤΡΙ ΘΕΚΩΕ ΗΣΑΝ ΔΥΟ ΓΥΝΑΙΚΕΣ, ΑΩΔΑ ΚΑΙ ΘΟΑΔΑ.

Α ΠΑΡΑΛ. 4,6 ΚΑΙ ΕΤΕΚΕΝ ΑΥΤΩ ΑΩΔΑ ΤΟΝ ΩΧΑΙΑ ΚΑΙ ΤΟΝ ΗΦΑΛ ΚΑΙ ΤΟΝ ΘΕΜΑΝ ΚΑΙ ΤΟΝ ΑΑΣΘΗΡ· ΠΑΝΤΕΣ ΟΥΤΟΙ ΥΙΟΙ ΑΩΔΑΣ.

Α ΠΑΡΑΛ. 4,7 ΚΑΙ ΥΙΟΙ ΘΟΑΔΑΣ· ΣΕΡΕΘ ΚΑΙ ΣΑΑΡ ΚΑΙ ΕΘΝΑΝ.

Α ΠΑΡΑΛ. 4,8 ΚΑΙ ΚΩΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΝΩΒ ΚΑΙ ΤΟΝ ΣΑΒΑΘΑ. ΚΑΙ ΓΕΝΝΗΣΕΙΣ ΑΔΕΛΦΟΥ ΡΗΧΑΒ ΥΙΟΥ ΙΑΡΙΝ.

Α ΠΑΡΑΛ. 4,9 ΚΑΙ ΗΝ ΙΓΑΒΗΣ ΕΝΔΟΞΟΣ ΥΠΕΡ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ· ΚΑΙ Η ΜΗΤΗΡ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΓΑΒΗΣ ΛΕΓΟΥΣΑ· ΕΤΕΚΟΝ ΩΣ ΓΑΒΗΣ.

Α ΠΑΡΑΛ. 4,10 ΚΑΙ ΕΠΕΚΑΛΕΣΑΤΟ ΙΓΑΒΗΣ ΤΟΝ ΘΕΟΝ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΕΑΝ ΕΥΛΟΓΩΝ ΕΥΛΟΓΗΣΗΣ ΜΕ ΚΑΙ ΠΛΗΘΥΝΗΣ ΤΑ ΟΡΙΑ ΜΟΥ ΚΑΙ Η Η ΧΕΙΡ ΣΟΥ ΜΕΤ' ΕΜΟΥ, ΚΑΙ ΠΟΙΗΣΕΙΣ ΓΝΩΣΙΝ ΤΟΥ ΜΗ ΤΑΠΕΙΝΩΣΑΙ ΜΕ· ΚΑΙ ΕΠΗΓΑΓΕΝ Ο ΘΕΟΣ ΠΑΝΤΑ, ΟΣΑ ΗΤΗΣΑΤΟ.

Α ΠΑΡΑΛ. 4,11 ΚΑΙ ΧΑΛΕΒ ΠΑΤΗΡ ΑΣΧΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΜΑΧΙΡ· ΟΥΤΟΣ ΠΑΤΗΡ ΑΣΣΑΘΩΝ.

Α ΠΑΡΑΛ. 4,12 ΚΑΙ ΑΣΣΑΘΩΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΒΑΘΡΑΙΑΝ ΚΑΙ ΤΟΝ ΒΕΣΣΗΕ ΚΑΙ ΤΟΝ ΘΑΝΑ ΠΑΤΕΡΑ ΠΟΛΕΩΣ ΝΑΑΣ ΑΔΕΛΦΟΥ ΕΣΕΛΩΜ ΤΟΥ ΚΕΝΕΖΙ· ΟΥΤΟΙ ΑΝΔΡΕΣ ΡΗΦΑ.

Α ΠΑΡΑΛ. 4,13 ΚΑΙ ΥΙΟΙ ΚΕΝΕΖ· ΓΟΘΟΝΙΗΛ ΚΑΙ ΣΑΡΑΪΑ. ΚΑΙ ΥΙΟΙ ΓΟΘΟΝΙΗΛ, ΑΘΑΘ.

Α ΠΑΡΑΛ. 4,14 ΚΑΙ ΜΑΝΑΘΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΓΟΦΕΡΑ. ΚΑΙ ΣΑΡΑΪΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΩΑΒ ΠΑΤΕΡΑ ΑΓΕΑΔΔΑΪΡ, ΟΤΙ ΤΕΚΤΟΝΕΣ ΗΣΑΝ.

Α ΠΑΡΑΛ. 4,15 ΚΑΙ ΥΙΟΙ ΧΑΛΕΒ ΥΙΟΥ ΙΕΦΟΝΝΗ· ΗΡΑ, ΑΔΑ ΚΑΙ ΝΟΟΜ. ΚΑΙ ΥΙΟΙ ΑΔΑ, ΚΕΝΕΖ.

Α ΠΑΡΑΛ. 4,16 ΚΑΙ ΥΙΟΙ ΓΕΣΕΗΛ· ΖΙΦ ΚΑΙ ΖΕΦΑ ΚΑΙ ΘΕΦΙΑ ΚΑΙ ΕΣΕΡΑΗΛ.

Α ΠΑΡΑΛ. 4,17 ΚΑΙ ΥΙΟΙ ΕΣΡΙ· ΙΕΘΕΡ, ΜΩΡΑΔ ΚΑΙ ΑΦΕΡ ΚΑΙ ΙΑΜΩΝ. ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΙΕΘΕΡ ΤΟΝ ΜΑΡΩΝ ΚΑΙ ΤΟΝ ΣΕΜΑΪ ΚΑΙ ΤΟΝ ΜΑΡΕΘ ΠΑΤΕΡΑ ΕΣΘΑΙΜΩΝ.

Α ΠΑΡΑΛ. 4,18 ΚΑΙ Η ΓΥΝΗ ΑΥΤΟΥ (ΑΥΤΗ ΑΔΙΑ) ΕΤΕΚΕ ΤΟΝ ΙΑΡΕΔ ΠΑΤΕΡΑ ΓΕΔΩΡ ΚΑΙ ΤΟΝ ΑΒΕΡ ΠΑΤΕΡΑ ΣΩΧΩΝ ΚΑΙ ΤΟΝ ΧΕΤΙΗΛ ΠΑΤΕΡΑ ΖΑΜΩΝ. ΚΑΙ ΟΥΤΟΙ ΥΙΟΙ ΒΕΤΘΙΑ ΘΥΓΑΤΡΟΣ ΦΑΡΑΩ, ΗΝ ΕΛΑΒΕ ΜΩΡΗΔ.

Α ΠΑΡΑΛ. 4,19 ΚΑΙ ΥΙΟΙ ΓΥΝΑΙΚΟΣ ΤΗΣ ΙΔΟΥΪΑΣ ΑΔΕΛΦΗΣ ΝΑΧΕΜ ΠΑΤΡΟΣ ΚΕΪΛΑ, ΓΑΡΜΙ ΚΑΙ ΕΣΘΑΙΜΩΝ, ΝΩΧΑΘΙ.

Α ΠΑΡΑΛ. 4,20 ΚΑΙ ΥΙΟΙ ΣΕΜΙΩΝ· ΑΜΝΩΝ ΚΑΙ ΑΝΑ ΥΙΟΣ ΦΑΝΑ ΚΑΙ ΘΙΛΩΝ. ΚΑΙ ΥΙΟΙ ΣΕΪ· ΖΩΑΘ ΚΑΙ ΥΙΟΙ ΖΩΑΒ,

Α ΠΑΡΑΛ. 4,21 ΥΙΟΙ ΣΗΛΩΜ ΥΙΟΥ ΙΟΥΔΑ· ΗΡ ΠΑΤΗΡ ΛΗΧΑΒ, ΚΑΙ ΛΑΑΔΑ ΠΑΤΗΡ ΜΑΡΙΣΑ ΚΑΙ ΓΕΝΕΣΕΙΣ ΟΙΚΕΙΩΝ ΕΦΡΑΔΑΒΑΚ ΤΩ ΟΙΚΩ ΕΣΟΒΑ

Α ΠΑΡΑΛ. 4,22 ΚΑΙ ΙΩΑΚΙΜ ΚΑΙ ΑΝΔΡΕΣ ΧΩΖΗΒΑ ΚΑΙ ΙΩΑΣ ΚΑΙ ΣΑΡΑΦ, ΟΙ ΚΑΤΩΚΗΣΑΝ ΕΝ ΜΩΑΒ· ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΑΥΤΟΥΣ ΑΒΕΔΗΡΙΝ ΑΘΟΥΚΙΪΜ.

Α ΠΑΡΑΛ. 4,23 ΟΥΤΟΙ ΚΕΡΑΜΕΙΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΑΤΑΪΜ ΚΑΙ ΓΑΔΗΡΑ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΕΝΙΣΧΥΣΑΝ ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΕΚΕΙ.

ΪΑ ΠΑΡΑΛ. 4,24 ΥΙΟΙ ΣΥΜΕΩΝ· ΝΑΜΟΥΗΛ ΚΑΙ ΙΑΜΙΝ, ΙΑΡΙΒ, ΖΑΡΕ, ΣΑΟΥΛ·

Α ΠΑΡΑΛ. 4,25 ΣΑΛΕΜ ΥΙΟΣ ΑΥΤΟΥ, ΜΑΒΑΣΑΜ ΥΙΟΣ ΑΥΤΟΥ, ΜΑΣΜΑ ΥΙΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 4,26 ΑΜΟΥΗΛ ΥΙΟΣ ΑΥΤΟΥ, ΣΑΒΟΥΔ ΥΙΟΣ ΑΥΤΟΥ, ΖΑΚΧΟΥΡ ΥΙΟΣ ΑΥΤΟΥ, ΣΕΜΕΪ ΥΙΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 4,27 ΚΑΙ ΤΩ ΣΕΜΕΪ ΥΙΟΙ ΕΚΚΑΙΔΕΚΑ ΚΑΙ ΘΥΓΑΤΕΡΕΣ ΤΡΕΙΣ· ΚΑΙ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ ΟΥΚ ΗΣΑΝ ΥΙΟΙ ΠΟΛΛΟΙ· ΚΑΙ ΠΑΣΑΙ ΑΙ ΠΑΤΡΙΑΙ ΑΥΤΩΝ ΟΥΚ ΕΠΛΕΟΝΑΣΑΝ ΩΣ ΥΙΟΙ ΙΟΥΔΑ.

Α ΠΑΡΑΛ. 4,28 ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΕΝ ΒΗΡΣΑΒΕΕ ΚΑΙ ΣΑΜΑ ΚΑΙ ΜΩΛΑΔΑ, ΚΑΙ ΕΝ ΕΣΗΡΣΟΥΑΛ

Α ΠΑΡΑΛ. 4,29 ΚΑΙ ΕΝ ΒΑΛΑΑ ΚΑΙ ΕΝ ΒΟΑΣΟΜ ΚΑΙ ΕΝ ΘΟΥΛΑΔ

Α ΠΑΡΑΛ. 4,30 ΚΑΙ ΕΝ ΒΑΘΟΥΗΛ ΚΑΙ ΕΝ ΕΡΜΑ ΚΑΙ ΕΝ ΣΙΚΕΛΑΓ

Α ΠΑΡΑΛ. 4,31 ΚΑΙ ΕΝ ΒΑΙΘΜΑΡΙΜΩΘ ΚΑΙ ΗΜΙΣΟΥΣΕΩΣΙΝ ΚΑΙ ΟΙΚΟΝ ΒΑΡΟΥΣΕΩΡΙΜ· ΑΥΤΑΙ ΑΙ ΠΟΛΕΙΣ ΑΥΤΩΝ ΕΩΣ ΒΑΣΙΛΕΩΣ ΔΑΥΙΔ.

Α ΠΑΡΑΛ. 4,32 ΚΑΙ ΕΠΑΥΛΕΙΣ ΑΥΤΩΝ· ΑΙΤΑΝ ΚΑΙ ΗΝΡΕΜΜΩΝ ΚΑΙ ΘΟΚΚΑΝ ΚΑΙ ΑΙΣΑΝ, ΠΟΛΕΙΣ ΠΕΝΤΕ.

Α ΠΑΡΑΛ. 4,33 ΚΑΙ ΠΑΣΑΙ ΕΠΑΥΛΕΙΣ ΑΥΤΩΝ ΚΥΚΛΩ ΤΩΝ ΠΟΛΕΩΝ ΤΟΥΤΩΝ ΕΩΣ ΒΑΑΛ· ΑΥΤΗ Η ΚΑΤΑΣΧΕΣΙΣ ΑΥΤΩΝ ΚΑΙ Ο ΚΑΤΑΛΟΧΙΣΜΟΣ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 4,34 ΚΑΙ ΜΟΣΩΒΑΒ ΚΑΙ ΙΕΜΟΛΟΧ ΚΑΙ ΙΩΣΙΑ ΥΙΟΣ ΑΜΑΣΙΑ

Α ΠΑΡΑΛ. 4,35 ΚΑΙ ΙΩΗΛ (ΚΑΙ ΟΥΤΟΣ ΥΙΟΣ ΑΣΑΒΙΑ), ΥΙΟΣ ΣΑΡΑΙΑ, ΥΙΟΣ ΑΣΙΗΛ

Α ΠΑΡΑΛ. 4,36 ΚΑΙ ΕΛΙΩΝΑΪ ΚΑΙ ΙΑΚΑΒΑ ΚΑΙ ΙΑΣΟΥΪΑ ΚΑΙ ΑΣΑΪΑ ΚΑΙ ΙΕΔΙΗΛ ΚΑΙ ΙΣΜΑΗΛ ΚΑΙ ΒΑΝΑΙΑΣ

Α ΠΑΡΑΛ. 4,37 ΚΑΙ ΖΟΥΖΑ ΥΙΟΣ ΣΑΦΑΪ ΥΙΟΥ ΑΛΩΝ ΥΙΟΥ ΙΕΔΙΑ ΥΙΟΥ ΣΕΜΡΙ ΥΙΟΥ ΣΑΜΑΙΟΥ.

Α ΠΑΡΑΛ. 4,38 ΟΥΤΟΙ ΟΙ ΔΙΕΛΘΟΝΤΕΣ ΕΝ ΟΝΟΜΑΣΙΝ ΑΡΧΟΝΤΩΝ ΕΝ ΤΑΙΣ ΓΕΝΕΣΕΣΙΝ ΑΥΤΩΝ· ΚΑΙ ΕΝ ΟΙΚΟΙΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ ΕΠΛΗΘΥΝΘΗΣΑΝ ΕΙΣ ΠΛΗΘΟΣ,

Α ΠΑΡΑΛ. 4,39 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΓΕΡΑΡΑ ΕΩΣ ΤΩΝ ΑΝΑΤΟΛΩΝ ΤΗΣ ΓΑΙ ΤΟΥ ΖΗΤΗΣΑΙ ΝΟΜΑΣ ΤΟΙΣ ΚΤΗΝΕΣΙΝ ΑΥΤΩΝ·

Α ΠΑΡΑΛ. 4,40 ΚΑΙ ΕΥΡΟΝ ΝΟΜΑΣ ΠΛΕΙΟΝΑΣ ΚΑΙ ΑΓΑΘΑΣ, ΚΑΙ Η ΓΗ ΠΛΑΤΕΙΑ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ ΚΑΙ ΕΙΡΗΝΗ ΚΑΙ ΗΣΥΧΙΑ, ΟΤΙ ΕΚ ΤΩΝ ΥΙΩΝ ΧΑΜ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΕΚΕΙ ΕΜΠΡΟΣΘΕΝ.

Α ΠΑΡΑΛ. 4,41 ΚΑΙ ΗΛΘΟΣΑΝ ΟΥΤΟΙ ΟΙ ΓΕΓΡΑΜΜΕΝΟΙ ΕΠ' ΟΝΟΜΑΤΟΣ ΕΝ ΗΜΕΡΑΙΣ ΕΖΕΚΙΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΚΑΙ ΕΠΑΤΑΞΑΝ ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΜΙΝΑΙΟΥΣ, ΟΥΣ ΕΥΡΟΣΑΝ ΕΚΕΙ, ΚΑΙ ΑΝΑΘΕΜΑΤΙΣΑΝ ΑΥΤΟΥΣ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΚΑΙ ΩΚΗΣΑΝ ΑΝΤ' ΑΥΤΩΝ, ΟΤΙ ΝΟΜΑΙ ΤΟΙΣ ΚΤΗΝΕΣΙΝ ΑΥΤΩΝ ΕΚΕΙ.

Α ΠΑΡΑΛ. 4,42 ΚΑΙ ΕΞ ΑΥΤΩΝ ΑΠΟ ΤΩΝ ΥΙΩΝ ΣΥΜΕΩΝ ΕΠΟΡΕΥΘΗΣΑΝ ΕΙΣ ΟΡΟΣ ΣΗΙΡ ΑΝΔΡΕΣ ΠΕΝΤΑΚΟΣΙΟΙ, ΚΑΙ ΦΑΛΑΕΤΤΙΑ ΚΑΙ ΝΩΑΔΙΑ ΚΑΙ ΡΑΦΑΪΑ ΚΑΙ ΟΖΙΗΛ ΥΙΟΙ ΙΕΣΙ ΑΡΧΟΝΤΕΣ ΑΥΤΩΝ·

Α ΠΑΡΑΛ. 4,43 ΚΑΙ ΕΠΑΤΑΞΑΝ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΤΟΥΣ ΚΑΤΑΛΕΙΦΘΕΝΤΑΣ ΤΟΥ ΑΜΑΛΗΚ ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΕΚΕΙ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 5

Α ΠΑΡΑΛ. 5,1 ΚΑΙ ΥΙΟΙ ΡΟΥΒΗΝ ΠΡΩΤΟΤΟΚΟΥ ΙΣΡΑΗΛ, ΟΤΙ ΟΥΤΟΣ Ο ΠΡΩΤΟΤΟΚΟΣ, ΚΑΙ ΕΝ ΤΩ ΑΝΑΒΗΝΑΙ ΕΠΙ ΤΗΝ ΚΟΙΤΗΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΔΩΚΕ ΤΗΝ ΕΥΛΟΓΙΑΝ ΑΥΤΟΥ ΤΩ ΥΙΩ ΑΥΤΟΥ ΙΩΣΗΦ ΥΙΩ ΙΣΡΑΗΛ, ΚΑΙ ΟΥΚ ΕΓΕΝΕΑΛΟΓΗΘΗ ΕΙΣ ΠΡΩΤΟΤΟΚΙΑ·

Α ΠΑΡΑΛ. 5,2 ΟΤΙ ΙΟΥΔΑΣ ΔΥΝΑΤΟΣ ΙΣΧΥΪ ΚΑΙ ΕΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ ΚΑΙ ΕΙΣ ΗΓΟΥΜΕΝΟΝ ΕΞ ΑΥΤΟΥ, ΚΑΙ Η ΕΥΛΟΓΙΑ ΤΟΥ ΙΩΣΗΦ.

Α ΠΑΡΑΛ. 5,3 ΥΙΟΙ ΡΟΥΒΗΝ ΠΡΩΤΟΤΟΚΟΥ ΙΣΡΑΗΛ· ΕΝΩΧ ΚΑΙ ΦΑΛΛΟΥΣ, ΑΣΡΩΜ ΚΑΙ ΧΑΡΜΙ.

Α ΠΑΡΑΛ. 5,4 ΥΙΟΙ ΙΩΗΛ· ΣΕΜΕΪ ΚΑΙ ΒΑΝΑΙΑ ΥΙΟΣ ΑΥΤΟΥ. ΚΑΙ ΥΙΟΙ ΓΟΥΓ ΥΙΟΥ ΣΕΜΕΪ·

Α ΠΑΡΑΛ. 5,5 ΥΙΟΣ ΑΥΤΟΥ ΜΙΧΑ, ΥΙΟΣ ΑΥΤΟΥ ΡΗΧΑ, ΥΙΟΣ ΑΥΤΟΥ ΙΩΗΛ,

Α ΠΑΡΑΛ. 5,6 ΥΙΟΣ ΑΥΤΟΥ ΒΕΗΛ, ΟΝ ΜΕΤΩΚΙΣΕ ΘΑΓΛΑΘΦΑΛΛΑΣΑΡ ΒΑΣΙΛΕΥΣ ΑΣΣΟΥΡ· ΟΥΤΟΣ ΑΡΧΩΝ ΤΩΝ ΡΟΥΒΗΝ.

Α ΠΑΡΑΛ. 5,7 ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΤΗ ΠΑΤΡΙΔΙ ΑΥΤΟΥ ΕΝ ΤΟΙΣ ΚΑΤΑΛΟΧΙΣΜΟΙΣ ΑΥΤΩΝ ΚΑΤΑ ΓΕΝΕΣΕΙΣ ΑΥΤΩΝ· Ο ΑΡΧΩΝ ΙΩΗΛ ΚΑΙ ΖΑΧΑΡΙΑ

Α ΠΑΡΑΛ. 5,8 ΚΑΙ ΒΑΛΕΚ ΥΙΟΣ ΑΖΟΥΖ ΥΙΟΣ ΣΑΜΑ, ΥΙΟΣ ΙΩΗΛ· ΟΥΤΟΣ ΚΑΤΩΚΗΣΕΝ ΕΝ ΑΡΟΗΡ ΚΑΙ ΕΠΙ ΝΑΒΑΥ, ΚΑΙ ΒΕΛΜΑΣΣΩΝ

Α ΠΑΡΑΛ. 5,9 ΚΑΙ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΚΑΤΩΚΗΣΕΝ ΕΩΣ ΕΡΧΟΜΕΝΩΝ ΤΗΣ ΕΡΗΜΟΥ, ΑΠΟ ΤΟΥ ΠΟΤΑΜΟΥ ΕΥΦΡΑΤΟΥ, ΟΤΙ ΚΤΗΝΗ ΑΥΤΩΝ ΠΟΛΛΑ ΕΝ ΓΗ ΓΑΛΑΑΔ.

Α ΠΑΡΑΛ. 5,10 ΚΑΙ ΕΝ ΗΜΕΡΑΙΣ ΣΑΟΥΛ ΕΠΟΙΗΣΑΝ ΠΟΛΕΜΟΝ ΠΡΟΣ ΤΟΥΣ ΠΑΡΟΙΚΟΥΣ, ΚΑΙ ΕΠΕΣΟΝ ΕΝ ΧΕΡΣΙΝ ΑΥΤΩΝ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΣΚΗΝΑΙΣ ΑΥΤΩΝ ΠΑΝΤΕΣ ΚΑΤ' ΑΝΑΤΟΛΑΣ ΤΗΣ ΓΑΛΑΑΔ.

Α ΠΑΡΑΛ. 5,11 ΥΙΟΙ ΓΑΔ ΚΑΤΕΝΑΝΤΙ ΑΥΤΩΝ ΚΑΤΩΚΗΣΑΝ ΕΝ ΓΗ ΒΑΣΑΝ ΕΩΣ ΣΕΛΧΑ.

Α ΠΑΡΑΛ. 5,12 ΙΩΗΛ ΠΡΩΤΟΤΟΚΟΣ ΚΑΙ ΣΑΦΑΜ Ο ΔΕΥΤΕΡΟΣ, ΚΑΙ ΙΑΝΙΝ Ο ΓΡΑΜΜΑΤΕΥΣ ΕΝ ΒΑΣΑΝ.

Α ΠΑΡΑΛ. 5,13 ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ· ΜΙΧΑΗΛ, ΜΟΣΟΛΛΑΜ ΚΑΙ ΣΕΒΕΕ ΚΑΙ ΙΩΡΕΕ ΚΑΙ ΙΩΑΧΑΝ ΚΑΙ ΖΟΥΕ, ΚΑΙ ΩΒΗΔ, ΕΠΤΑ.

Α ΠΑΡΑΛ. 5,14 ΟΥΤΟΙ ΥΙΟΙ ΑΒΙΧΑΙΑ ΥΙΟΥ ΟΥΡΙ ΥΙΟΥ ΙΔΑΪ ΥΙΟΥ ΓΑΛΑΑΔ ΥΙΟΥ ΜΙΧΑΗΛ ΥΙΟΥ ΙΕΣΑΪ ΥΙΟΥ ΙΕΔΔΑΪ ΥΙΟΥ ΖΑΒΟΥΧΑΜ

Α ΠΑΡΑΛ. 5,15 ΑΔΕΛΦΟΥ ΥΙΟΥ ΑΒΔΙΗΛ ΥΙΟΥ ΓΟΥΝΙ· ΑΡΧΩΝ ΟΙΚΟΥ ΠΑΤΡΙΩΝ.

Α ΠΑΡΑΛ. 5,16 ΚΑΤΩΚΟΥΝ ΕΝ ΓΑΛΑΑΔ, ΕΝ ΒΑΣΑΝ ΚΑΙ ΕΝ ΤΑΙΣ ΚΩΜΑΙΣ ΑΥΤΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΠΕΡΙΧΩΡΑ ΣΑΡΩΝ ΕΩΣ ΕΞΟΔΟΥ.

Α ΠΑΡΑΛ. 5,17 ΠΑΝΤΩΝ Ο ΚΑΤΑΛΟΧΙΣΜΟΣ ΕΝ ΗΜΕΡΑΙΣ ΙΩΑΘΑΜ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΚΑΙ ΕΝ ΗΜΕΡΑΙΣ ΙΕΡΟΒΟΑΜ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 5,18 ΥΙΟΙ ΡΟΥΒΗΝ ΚΑΙ ΓΑΔ ΚΑΙ ΗΜΙΣΥ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΕΞ ΥΙΩΝ ΔΥΝΑΜΕΩΣ, ΑΝΔΡΕΣ ΑΙΡΟΝΤΕΣ ΑΣΠΙΔΑΣ ΚΑΙ ΜΑΧΑΙΡΑΝ ΚΑΙ ΤΕΙΝΟΝΤΕΣ ΤΟΞΟΝ ΚΑΙ ΔΕΔΙΔΑΓΜΕΝΟΙ ΠΟΛΕΜΟΝ, ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΠΤΑΚΟΣΙΟΙ ΚΑΙ ΕΞΗΚΟΝΤΑ ΕΚΠΟΡΕΥΟΜΕΝΟΙ ΕΙΣ ΠΑΡΑΤΑΞΙΝ.

Α ΠΑΡΑΛ. 5,19 ΚΑΙ ΕΠΟΙΟΥΝ ΠΟΛΕΜΟΝ ΜΕΤΑ ΤΩΝ ΑΓΑΡΗΝΩΝ ΚΑΙ ΙΤΟΥΡΑΙΩΝ ΚΑΙ ΝΑΦΙΣΑΙΩΝ ΚΑΙ ΝΑΔΑΒΑΙΩΝ

Α ΠΑΡΑΛ. 5,20 ΚΑΙ ΚΑΤΙΣΧΥΣΑΝ ΕΠ' ΑΥΤΩΝ, ΚΑΙ ΕΔΟΘΗΣΑΝ ΕΙΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΟΙ ΑΓΑΡΑΙΟΙ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΗΝΩΜΑΤΑ ΑΥΤΩΝ, ΟΤΙ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΕΒΟΗΣΑΝ ΕΝ ΤΩ ΠΟΛΕΜΩ, ΚΑΙ ΕΠΗΚΟΥΣΕΝ ΑΥΤΟΙΣ, ΟΤΙ ΗΛΠΙΣΑΝ ΕΠ' ΑΥΤΟΝ.

Α ΠΑΡΑΛ. 5,21 ΚΑΙ ΗΧΜΑΛΩΤΕΥΣΑΝ ΤΗΝ ΑΠΟΣΚΕΥΗΝ ΑΥΤΩΝ, ΚΑΜΗΛΟΥΣ ΠΕΝΤΑΚΙΣΧΙΛΙΑΣ ΚΑΙ ΠΡΟΒΑΤΩΝ ΔΙΑΚΟΣΙΑΣ ΠΕΝΤΗΚΟΝΤΑ ΧΙΛΙΑΔΑΣ, ΟΝΟΥΣ ΔΙΣΧΙΛΙΟΥΣ ΚΑΙ ΨΥΧΑΣ ΑΝΔΡΩΝ ΕΚΑΤΟΝ ΧΙΛΙΑΔΑΣ·

Α ΠΑΡΑΛ. 5,22 ΟΤΙ ΤΡΑΥΜΑΤΙΑΙ ΠΟΛΛΟΙ ΕΠΕΣΟΝ, ΟΤΙ ΠΑΡΑ ΤΟΥ ΘΕΟΥ Ο ΠΟΛΕΜΟΣ. ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΑΝΤ' ΑΥΤΩΝ ΕΩΣ ΤΗΣ ΜΕΤΟΙΚΕΣΙΑΣ.

Α ΠΑΡΑΛ. 5,23 ΚΑΙ ΗΜΙΣΕΙΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΚΑΤΩΚΗΣΑΝ ΕΝ ΤΗ ΓΗ ΑΠΟ ΒΑΣΑΝ ΕΩΣ ΒΑΑΛ ΕΡΜΩΝ ΚΑΙ ΣΑΝΙΡ ΚΑΙ ΟΡΟΣ ΑΕΡΜΩΝ· ΚΑΙ ΕΝ ΤΩ ΛΙΒΑΝΩ ΑΥΤΟΙ ΕΠΛΕΟΝΑΣΘΗΣΑΝ.

Α ΠΑΡΑΛ. 5,24 ΚΑΙ ΟΥΤΟΙ ΑΡΧΗΓΟΙ ΟΙΚΟΥ ΠΑΤΡΙΩΝ ΑΥΤΩΝ· ΟΦΕΡ ΚΑΙ ΣΕΪ ΚΑΙ ΕΛΙΗΛ ΚΑΙ ΙΕΡΜΙΑ ΚΑΙ ΩΔΟΥΪΑ ΚΑΙ ΙΕΔΙΗΛ, ΑΝΔΡΕΣ ΙΣΧΥΡΟΙ ΔΥΝΑΜΕΙ, ΑΝΔΡΕΣ ΟΝΟΜΑΣΤΟΙ, ΑΡΧΟΝΤΕΣ ΤΩΝ ΟΙΚΩΝ ΠΑΤΡΙΩΝ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 5,25 ΚΑΙ ΗΘΕΤΗΣΑΝ ΕΝ ΘΕΩ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΚΑΙ ΕΠΟΡΝΕΥΣΑΝ ΟΠΙΣΩ ΘΕΩΝ ΤΩΝ ΛΑΩΝ ΤΗΣ ΓΗΣ, ΟΥΣ ΕΞΗΡΕΝ Ο ΘΕΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 5,26 ΚΑΙ ΕΠΗΓΕΙΡΕΝ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΤΟ ΠΝΕΥΜΑ ΦΑΛΩΧ ΒΑΣΙΛΕΩΣ ΑΣΣΟΥΡ ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΘΑΓΛΑΘΦΑΛΛΑΣΑΡ ΒΑΣΙΛΕΩΣ ΑΣΣΟΥΡ, ΚΑΙ ΜΕΤΩΚΙΣΕ ΤΟΝ ΡΟΥΒΗΝ ΚΑΙ ΤΟΝ ΓΑΔΔΙ ΚΑΙ ΤΟ ΗΜΙΣΥ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΚΑΙ ΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΙΣ ΧΑΛΑΧ ΚΑΙ ΧΑΒΩΡ ΚΑΙ ΕΠΙ ΠΟΤΑΜΟΝ ΓΩΖΑΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Α ΠΑΡΑΛ. 5,27 ΥΙΟΙ ΛΕΥΙ· ΓΕΔΣΩΝ, ΚΑΑΘ ΚΑΙ ΜΕΡΑΡΙ.

Α ΠΑΡΑΛ. 5,28 ΚΑΙ ΥΙΟΙ ΚΑΑΘ· ΑΜΒΡΑΜ ΚΑΙ ΙΣΣΑΑΡ, ΧΕΒΡΩΝ ΚΑΙ ΟΖΙΗΛ.

Α ΠΑΡΑΛ. 5,29 ΚΑΙ ΥΙΟΙ ΑΜΒΡΑΜ· ΑΑΡΩΝ ΚΑΙ ΜΩΥΣΗΣ ΚΑΙ ΜΑΡΙΑΜ. ΚΑΙ ΥΙΟΙ ΑΑΡΩΝ· ΝΑΔΑΒ ΚΑΙ ΑΒΙΟΥΔ, ΕΛΕΑΖΑΡ ΚΑΙ ΙΘΑΜΑΡ.

Α ΠΑΡΑΛ. 5,30 ΕΛΕΑΖΑΡ ΕΓΕΝΝΗΣΕ ΤΟΝ ΦΙΝΕΕΣ, ΦΙΝΕΕΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΒΙΣΟΥ,

Α ΠΑΡΑΛ. 5,31 ΑΒΙΣΟΥ ΕΓΕΝΝΗΣΕ ΤΟΝ ΒΩΚΑΪ, ΒΩΚΑΪ ΕΓΕΝΝΗΣΕ ΤΟΝ ΟΖΙ,

Α ΠΑΡΑΛ. 5,32 ΟΖΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΖΑΡΑΙΑ, ΖΑΡΑΙΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΜΑΡΙΗΛ

Α ΠΑΡΑΛ. 5,33 ΚΑΙ ΜΑΡΙΗΛ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΜΑΡΙΑ, ΚΑΙ ΑΜΑΡΙΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΧΙΤΩΒ,

Α ΠΑΡΑΛ. 5,34 ΚΑΙ ΑΧΙΤΩΒ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΔΩΚ, ΚΑΙ ΣΑΔΩΚ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΧΙΜΑΑΣ,

Α ΠΑΡΑΛ. 5,35 ΚΑΙ ΑΧΙΜΑΑΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΖΑΡΙΑΝ, ΚΑΙ ΑΖΑΡΙΑΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΩΑΝΑΝ,

Α ΠΑΡΑΛ. 5,36 ΚΑΙ ΙΩΑΝΑΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΖΑΡΙΑΝ· ΟΥΤΟΣ ΙΕΡΑΤΕΥΣΕΝ ΕΝ ΤΩ ΟΙΚΩ, Ω ΩΚΟΔΟΜΗΣΕ ΣΑΛΩΜΩΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Α ΠΑΡΑΛ. 5,37 ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΑΖΑΡΙΑΣ ΤΟΝ ΑΜΑΡΙΑ, ΚΑΙ ΑΜΑΡΙΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΧΙΤΩΒ,

Α ΠΑΡΑΛ. 5,38 ΚΑΙ ΑΧΙΤΩΒ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΔΩΚ, ΚΑΙ ΣΑΔΩΚ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΛΩΜ,

Α ΠΑΡΑΛ. 5,39 ΚΑΙ ΣΑΛΩΜ ΕΓΕΝΝΗΣΕ ΤΟΝ ΧΕΛΚΙΑΝ, ΚΑΙ ΧΕΛΚΙΑΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΖΑΡΙΑΝ,

Α ΠΑΡΑΛ. 5,40 ΚΑΙ ΑΖΑΡΙΑΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΡΑΙΑ, ΚΑΙ ΣΑΡΑΙΑΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΩΣΑΔΑΚ,

Α ΠΑΡΑΛ. 5,41 ΚΑΙ ΙΩΣΑΔΑΚ ΕΠΟΡΕΥΘΗ ΕΝ ΤΗ ΜΕΤΟΙΚΕΣΙΑ ΜΕΤΑ ΙΟΥΔΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΧΕΙΡΙ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 6

Α ΠΑΡΑΛ. 6,1 ΥΙΟΙ ΛΕΥΙ· ΓΕΔΣΩΝ, ΚΑΑΘ ΚΑΙ ΜΕΡΑΡΙ.

Α ΠΑΡΑΛ. 6,2 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΥΙΩΝ ΓΕΔΣΩΝ· ΛΟΒΕΝΙ ΚΑΙ ΣΕΜΕΪ.

Α ΠΑΡΑΛ. 6,3 ΥΙΟΙ ΚΑΑΘ· ΑΜΒΡΑΜ ΚΑΙ ΙΣΣΑΑΡ, ΧΕΒΡΩΝ ΚΑΙ ΟΖΙΗΛ.

Α ΠΑΡΑΛ. 6,4 ΥΙΟΙ ΜΕΡΑΡΙ· ΜΟΟΛΙ ΚΑΙ ΟΜΟΥΣΙ. ΚΑΙ ΑΥΤΑΙ ΑΙ ΠΑΤΡΙΑΙ ΤΟΥ ΛΕΥΙ ΚΑΤΑ ΠΑΤΡΙΑΣ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 6,5 ΤΩ ΓΕΔΣΩΝ· ΤΩ ΛΟΒΕΝΙ ΥΙΩ ΑΥΤΟΥ ΙΕΘ ΥΙΟΣ ΑΥΤΟΥ, ΖΑΜΜΑ ΥΙΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 6,6 ΙΩΑΧ ΥΙΟΣ ΑΥΤΟΥ, ΑΔΔΙ ΥΙΟΣ ΑΥΤΟΥ, ΖΑΡΑ ΥΙΟΣ ΑΥΤΟΥ, ΙΕΘΡΙ ΥΙΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 6,7 ΥΙΟΙ ΚΑΑΘ· ΑΜΙΝΑΔΑΒ ΥΙΟΣ ΑΥΤΟΥ, ΚΟΡΕ ΥΙΟΣ ΑΥΤΟΥ, ΑΣΗΡ ΥΙΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 6,8 ΕΛΚΑΝΑ ΥΙΟΣ ΑΥΤΟΥ, ΑΒΙΣΑΦ ΥΙΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 6,9 ΘΑΑΘ ΥΙΟΣ ΑΥΤΟΥ, ΟΥΡΙΗΛ ΥΙΟΣ ΑΥΤΟΥ, ΟΖΙΑ ΥΙΟΣ ΑΥΤΟΥ, ΣΑΟΥΛ ΥΙΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 6,10 ΚΑΙ ΥΙΟΙ ΕΛΚΑΝΑ, ΑΜΑΣΙ ΚΑΙ ΑΧΙΜΩΘ,

Α ΠΑΡΑΛ. 6,11 ΕΛΚΑΝΑ ΥΙΟΣ ΑΥΤΟΥ, ΣΟΥΦΙ ΥΙΟΣ ΑΥΤΟΥ ΚΑΙ ΝΑΑΘ ΥΙΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 6,12 ΕΛΙΑΒ ΥΙΟΣ ΑΥΤΟΥ, ΙΕΡΕΑΜ ΥΙΟΣ ΑΥΤΟΥ, ΕΛΚΑΝΑ ΥΙΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 6,13 ΥΙΟΙ ΣΑΜΟΥΗΛ· Ο ΠΡΩΤΟΤΟΚΟΣ ΣΑΝΙ ΚΑΙ ΑΒΙΑ.

Α ΠΑΡΑΛ. 6,14 ΥΙΟΙ ΜΕΡΑΡΙ· ΜΟΟΛΙ, ΛΟΒΕΝΙ ΥΙΟΣ ΑΥΤΟΥ, ΣΕΜΕΪ ΥΙΟΣ ΑΥΤΟΥ, ΟΖΑ ΥΙΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 6,15 ΣΑΜΑΑ ΥΙΟΣ ΑΥΤΟΥ, ΑΓΓΙΑ ΥΙΟΣ ΑΥΤΟΥ, ΑΣΑΪΑΣ ΥΙΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 6,16 ΚΑΙ ΟΥΤΟΙ, ΟΥΣ ΚΑΤΕΣΤΗΣΕ ΔΑΥΙΔ ΕΠΙ ΧΕΙΡΑΣ ΑΔΟΝΤΩΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΕΝ ΤΗ ΚΑΤΑΠΑΥΣΕΙ ΤΗΣ ΚΙΒΩΤΟΥ,

Α ΠΑΡΑΛ. 6,17 ΚΑΙ ΗΣΑΝ ΛΕΙΤΟΥΡΓΟΥΝΤΕΣ ΕΝΑΝΤΙΟΝ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΝ ΟΡΓΑΝΟΙΣ, ΕΩΣ ΟΥ ΩΚΟΔΟΜΗΣΕ ΣΑΛΩΜΩΝ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΣΤΗΣΑΝ ΚΑΤΑ ΤΗΝ ΚΡΙΣΙΝ ΑΥΤΩΝ ΕΠΙ ΤΑΣ ΛΕΙΤΟΥΡΓΙΑΣ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 6,18 ΚΑΙ ΟΥΤΟΙ ΟΙ ΕΣΤΗΚΟΤΕΣ ΚΑΙ ΥΙΟΙ ΑΥΤΩΝ ΕΚ ΤΩΝ ΥΙΩΝ ΤΟΥ ΚΑΑΘ· ΑΙΜΑΝ Ο ΨΑΛΤΩΔΟΣ ΥΙΟΣ ΙΩΗΛ, ΥΙΟΥ ΣΑΜΟΥΗΛ,

Α ΠΑΡΑΛ. 6,19 ΥΙΟΥ ΕΛΚΑΝΑ, ΥΙΟΥ ΙΕΡΕΒΑΜ ΥΙΟΥ ΕΛΙΗΛ ΥΙΟΥ ΘΟΟΥ

Α ΠΑΡΑΛ. 6,20 ΥΙΟΥ ΣΟΥΦ ΥΙΟΥ ΕΛΚΑΝΑ ΥΙΟΥ ΜΑΑΘ ΥΙΟΥ ΑΜΑΘΙ

Α ΠΑΡΑΛ. 6,21 ΥΙΟΥ ΕΛΚΑΝΑ ΥΙΟΥ ΙΩΗΛ ΥΙΟΥ ΑΖΑΡΙΑ ΥΙΟΥ ΣΑΦΑΝΙΑ

Α ΠΑΡΑΛ. 6,22 ΥΙΟΥ ΘΑΑΘ ΥΙΟΥ ΑΣΗΡ ΥΙΟΥ ΑΒΙΑΣΑΦ ΥΙΟΥ ΚΟΡΕ

Α ΠΑΡΑΛ. 6,23 ΥΙΟΥ ΙΣΑΑΡ ΥΙΟΥ ΚΑΑΘ ΥΙΟΥ ΛΕΥΙ ΥΙΟΥ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 6,24 ΚΑΙ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΑΣΑΦ Ο ΕΣΤΗΚΩΣ ΕΝ ΔΕΞΙΑ ΑΥΤΟΥ· ΑΣΑΦ ΥΙΟΣ ΒΑΡΑΧΙΑ ΥΙΟΥ ΣΑΜΑΑ

Α ΠΑΡΑΛ. 6,25 ΥΙΟΥ ΜΙΧΑΗΛ ΥΙΟΥ ΒΑΑΣΙΑ ΥΙΟΥ ΜΕΛΧΙΑ

Α ΠΑΡΑΛ. 6,26 ΥΙΟΥ ΑΘΑΝΙ ΥΙΟΥ ΖΑΡΑΪ ΥΙΟΥ ΑΔΑΪ

Α ΠΑΡΑΛ. 6,27 ΥΙΟΥ ΑΙΘΑΝ ΥΙΟΥ ΖΑΜΜΑ ΥΙΟΥ ΣΕΜΕΪ

ΪΑ ΠΑΡΑΛ. 6,28 ΥΙΟΥ ΙΕΕΘ ΥΙΟΥ ΓΕΘΣΩΝ ΥΙΟΥ ΛΕΥΙ.

Α ΠΑΡΑΛ. 6,29 ΚΑΙ ΥΙΟΙ ΜΕΡΑΡΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΕΞ ΑΡΙΣΤΕΡΩΝ· ΑΙΘΑΝ ΥΙΟΣ ΚΙΣΑ ΥΙΟΥ ΑΒΑΪ ΥΙΟΥ ΜΑΛΩΧ

Α ΠΑΡΑΛ. 6,30 ΥΙΟΥ ΑΣΕΒΙ ΥΙΟΥ ΑΜΕΣΙΑ ΥΙΟΥ ΧΕΛΚΙΟΥ

Α ΠΑΡΑΛ. 6,31 ΥΙΟΥ ΑΜΑΣΑΪ ΥΙΟΥ ΒΑΝΙ ΥΙΟΥ ΣΕΜΗΡ

ΪΑ ΠΑΡΑΛ. 6,32 ΥΙΟΥ ΜΟΟΛΙ ΥΙΟΥ ΜΟΥΣΙ ΥΙΟΥ ΜΕΡΑΡΙ ΥΙΟΥ ΛΕΥΙ.

Α ΠΑΡΑΛ. 6,33 ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΟΙ ΛΕΥΙΤΑΙ ΟΙ ΔΕΔΟΜΕΝΟΙ ΕΙΣ ΠΑΣΑΝ ΕΡΓΑΣΙΑΝ ΛΕΙΤΟΥΡΓΙΑΣ ΣΚΗΝΗΣ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ.

Α ΠΑΡΑΛ. 6,34 ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΘΥΜΙΩΝΤΕΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΚΑΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩΝ ΘΥΜΙΑΜΑΤΩΝ ΕΙΣ ΠΑΣΑΝ ΕΡΓΑΣΙΑΝ ΑΓΙΑ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΕΞΙΛΑΣΚΕΣΘΑΙ ΠΕΡΙ ΙΣΡΑΗΛ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΜΩΥΣΗΣ ΠΑΙΣ ΤΟΥ ΘΕΟΥ.

Α ΠΑΡΑΛ. 6,35 ΚΑΙ ΟΥΤΟΙ ΥΙΟΙ ΑΑΡΩΝ· ΕΛΕΑΖΑΡ ΥΙΟΣ ΑΥΤΟΥ, ΦΙΝΕΕΣ ΥΙΟΣ ΑΥΤΟΥ, ΑΒΙΣΟΥ ΥΙΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 6,36 ΒΩΚΑΙ ΥΙΟΣ ΑΥΤΟΥ, ΟΖΙ ΥΙΟΣ ΑΥΤΟΥ, ΖΑΡΑΪΑ ΥΙΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 6,37 ΜΑΡΙΗΛ ΥΙΟΣ ΑΥΤΟΥ, ΑΜΑΡΙΑ ΥΙΟΣ ΑΥΤΟΥ, ΑΧΙΤΩΒ ΥΙΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 6,38 ΣΑΔΩΚ ΥΙΟΣ ΑΥΤΟΥ, ΑΧΙΜΑΑΣ ΥΙΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 6,39 ΚΑΙ ΑΥΤΑΙ ΑΙ ΚΑΤΟΙΚΙΑΙ ΑΥΤΩΝ ΕΝ ΤΑΙΣ ΚΩΜΑΙΣ ΑΥΤΩΝ, ΕΝ ΤΟΙΣ ΟΡΙΟΙΣ ΑΥΤΩΝ· ΤΟΙΣ ΥΙΟΙΣ ΑΑΡΩΝ ΤΗ ΠΑΤΡΙΑ ΤΟΥ ΚΑΑΘΙ -ΟΤΙ ΑΥΤΟΙΣ ΕΓΕΝΕΤΟ Ο ΚΛΗΡΟΣ-

Α ΠΑΡΑΛ. 6,40 ΚΑΙ ΕΔΩΚΑΝ ΑΥΤΟΙΣ ΤΗΝ ΧΕΒΡΩΝ ΕΝ ΓΗ ΙΟΥΔΑ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΥΚΛΩ ΑΥΤΗΣ·

Α ΠΑΡΑΛ. 6,41 ΚΑΙ ΤΑ ΠΕΔΙΑ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ ΕΔΩΚΑΝ ΤΩ ΧΑΛΕΒ ΥΙΩ ΙΕΦΟΝΝΗ.

Α ΠΑΡΑΛ. 6,42 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΑΡΩΝ ΕΔΩΚΑΝ ΤΑΣ ΠΟΛΕΙΣ ΤΩΝ ΦΥΓΑΔΕΥΤΗΡΙΩΝ, ΤΗΝ ΧΕΒΡΩΝ ΚΑΙ ΤΗΝ ΛΟΒΝΑ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΣΕΛΝΑ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΕΣΘΑΜΩ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ

Α ΠΑΡΑΛ. 6,43 ΚΑΙ ΤΗΝ ΙΕΘΘΑΡ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΔΑΒΙΡ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ

Α ΠΑΡΑΛ. 6,44 ΚΑΙ ΤΗΝ ΑΣΑΝ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΒΑΣΑΜΥΣ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ.

Α ΠΑΡΑΛ. 6,45 ΚΑΙ ΕΚ ΦΥΛΗΣ ΒΕΝΙΑΜΙΝ ΤΗΝ ΓΑΒΑΕ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΓΑΛΕΜΕΘ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΑΝΑΘΩΘ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ· ΠΑΣΑΙ ΑΙ ΠΟΛΕΙΣ ΑΥΤΩΝ ΤΡΙΣΚΑΙΔΕΚΑ ΠΟΛΕΙΣ ΚΑΤΑ ΠΑΤΡΙΑΣ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 6,46 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΚΑΑΘ ΤΟΙΣ ΚΑΤΑΛΟΙΠΟΙΣ ΕΚ ΤΩΝ ΠΑΤΡΙΩΝ ΕΚ ΤΗΣ ΦΥΛΗΣ ΕΚ ΤΟΥ ΗΜΙΣΟΥΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΚΛΗΡΩ ΠΟΛΕΙΣ ΔΕΚΑ.

Α ΠΑΡΑΛ. 6,47 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΓΕΔΣΩΝ ΚΑΤΑ ΠΑΤΡΙΑΣ ΑΥΤΩΝ ΕΚ ΦΥΛΗΣ ΙΣΣΑΧΑΡ, ΕΚ ΦΥΛΗΣ ΑΣΗΡ, ΑΠΟ ΦΥΛΗΣ ΝΕΦΘΑΛΙ, ΕΚ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΕΝ ΤΗ ΒΑΣΑΝ ΠΟΛΕΙΣ ΤΡΙΣΚΑΙΔΕΚΑ.

Α ΠΑΡΑΛ. 6,48 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΜΕΡΑΡΙ ΚΑΤΑ ΠΑΤΡΙΑΣ ΑΥΤΩΝ ΕΚ ΦΥΛΗΣ ΡΟΥΒΗΝ, ΕΚ ΦΥΛΗΣ ΓΑΔ, ΕΚ ΦΥΛΗΣ ΖΑΒΟΥΛΩΝ ΚΛΗΡΩ ΠΟΛΕΙΣ ΔΕΚΑΔΥΟ.

Α ΠΑΡΑΛ. 6,49 ΚΑΙ ΕΔΩΚΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΤΑΣ ΠΟΛΕΙΣ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΩΝ·

Α ΠΑΡΑΛ. 6,50 ΚΑΙ ΕΔΩΚΑΝ ΕΝ ΚΛΗΡΩ ΕΚ ΦΥΛΗΣ ΥΙΩΝ ΙΟΥΔΑ ΚΑΙ ΕΚ ΦΥΛΗΣ ΥΙΩΝ ΣΥΜΕΩΝ ΚΑΙ ΕΚ ΦΥΛΗΣ ΥΙΩΝ ΒΕΝΙΑΜΙΝ ΤΑΣ ΠΟΛΕΙΣ ΤΑΥΤΑΣ, ΑΣ ΕΚΑΛΕΣΕΝ ΑΥΤΑΣ ΕΠ' ΟΝΟΜΑΤΟΣ.

Α ΠΑΡΑΛ. 6,51 ΚΑΙ ΑΠΟ ΤΩΝ ΠΑΤΡΙΩΝ ΥΙΩΝ ΚΑΑΘ ΚΑΙ ΕΓΕΝΟΝΤΟ ΠΟΛΕΙΣ ΤΩΝ ΟΡΙΩΝ ΑΥΤΩΝ ΕΚ ΦΥΛΗΣ ΕΦΡΑΙΜ.

Α ΠΑΡΑΛ. 6,52 ΚΑΙ ΕΔΩΚΑΝ ΑΥΤΟΙΣ ΤΑΣ ΠΟΛΕΙΣ ΤΩΝ ΦΥΓΑΔΕΥΤΗΡΙΩΝ, ΤΗΝ ΣΥΧΕΜ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΕΝ ΟΡΕΙ ΕΦΡΑΙΜ ΚΑΙ ΤΗΝ ΓΑΖΕΡ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ

Α ΠΑΡΑΛ. 6,53 ΚΑΙ ΤΗΝ ΙΕΚΜΑΑΝ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΒΑΙΘΩΡΩΝ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ

Α ΠΑΡΑΛ. 6,54 ΚΑΙ ΤΗΝ ΕΓΛΑΜ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΓΕΘΡΕΜΜΩΝ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ

Α ΠΑΡΑΛ. 6,55 ΚΑΙ ΑΠΟ ΤΟΥ ΗΜΙΣΟΥΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΤΗΝ ΑΝΑΡ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΙΕΜΒΛΑΑΝ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ, ΚΑΤΑ ΠΑΤΡΙΑΝ ΤΟΙΣ ΥΙΟΙΣ ΚΑΑΘ ΤΟΙΣ ΚΑΤΑΛΟΙΠΟΙΣ.

Α ΠΑΡΑΛ. 6,56 ΤΟΙΣ ΥΙΟΙΣ ΓΕΔΣΩΝ ΑΠΟ ΠΑΤΡΙΩΝ ΗΜΙΣΟΥΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΤΗΝ ΓΩΛΑΝ ΕΚ ΤΗΣ ΒΑΣΑΝ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΑΣΗΡΩΘ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ·

Α ΠΑΡΑΛ. 6,57 ΚΑΙ ΕΚ ΦΥΛΗΣ ΙΣΣΑΧΑΡ ΤΗΝ ΚΕΔΕΣ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΔΕΒΕΡΙ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΔΑΒΩΡ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ

Α ΠΑΡΑΛ. 6,58 ΚΑΙ ΤΗΝ ΖΑΒΩΡ ΚΑΙ ΤΗΝ ΑΙΝΑΝ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ·

Α ΠΑΡΑΛ. 6,59 ΚΑΙ ΕΚ ΦΥΛΗΣ ΑΣΗΡ ΤΗΝ ΜΑΑΣΑΛ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΑΒΔΩΝ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ

Α ΠΑΡΑΛ. 6,60 ΚΑΙ ΤΗΝ ΑΚΑΚ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΡΟΩΒ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ·

Α ΠΑΡΑΛ. 6,61 ΚΑΙ ΑΠΟ ΦΥΛΗΣ ΝΕΦΘΑΛΙ ΤΗΝ ΚΕΔΕΣ ΕΝ ΤΗ ΓΑΛΙΛΑΙΑ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΧΑΜΩΘ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΚΑΡΙΑΘΑΪΜ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ.

Α ΠΑΡΑΛ. 6,62 ΤΟΙΣ ΥΙΟΙΣ ΜΕΡΑΡΙ ΤΟΙΣ ΚΑΤΑΛΟΙΠΟΙΣ ΕΚ ΦΥΛΗΣ ΖΑΒΟΥΛΩΝ ΤΗΝ ΡΕΜΜΩΝ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΘΑΛΛΙΑ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ,

Α ΠΑΡΑΛ. 6,63 ΕΚ ΤΟΥ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΤΗΝ ΙΕΡΙΧΩ ΚΑΤΑ ΔΥΣΜΑΣ ΤΟΥ ΙΟΡΔΑΝΟΥ· ΕΚ ΦΥΛΗΣ ΡΟΥΒΗΝ ΤΗΝ ΒΟΣΟΡ ΕΝ ΤΗ ΕΡΗΜΩ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΙΑΣΑ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ

Α ΠΑΡΑΛ. 6,64 ΚΑΙ ΤΗΝ ΚΑΔΜΩΘ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΜΑΕΦΛΑ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ

Α ΠΑΡΑΛ. 6,65 ΚΑΙ ΕΚ ΦΥΛΗΣ ΓΑΔ ΤΗΝ ΡΑΜΜΩΘ ΓΑΛΑΑΔ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΜΑΑΝΑΪΜ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ

Α ΠΑΡΑΛ. 6,66 ΚΑΙ ΤΗΝ ΕΣΕΒΩΝ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΙΑΖΗΡ ΚΑΙ ΤΑ ΠΕΡΙΣΠΟΡΙΑ ΑΥΤΗΣ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 7

Α ΠΑΡΑΛ. 7,1 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΣΣΑΧΑΡ· ΘΩΛΑ ΚΑΙ ΦΟΥΑ ΚΑΙ ΙΑΣΟΥΒ ΚΑΙ ΣΕΜΕΡΩΝ, ΤΕΣΣΑΡΕΣ.

Α ΠΑΡΑΛ. 7,2 ΚΑΙ ΥΙΟΙ ΘΩΛΑ· ΟΖΙ, ΡΑΦΑΪΑ ΚΑΙ ΙΕΡΙΗΛ ΚΑΙ ΙΑΜΑΪ ΚΑΙ ΙΕΒΑΣΑΜ ΚΑΙ ΣΑΜΟΥΗΛ, ΑΡΧΟΝΤΕΣ ΟΙΚΩΝ ΠΑΤΡΙΩΝ ΑΥΤΩΝ ΤΩ ΘΩΛΑ, ΙΣΧΥΡΟΙ ΔΥΝΑΜΕΙ ΚΑΤΑ ΓΕΝΕΣΕΙΣ ΑΥΤΩΝ. Ο ΑΡΙΘΜΟΣ ΑΥΤΩΝ ΕΝ ΗΜΕΡΑΙΣ ΔΑΥΙΔ ΕΙΚΟΣΙ ΚΑΙ ΔΥΟ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΞΑΚΟΣΙΟΙ.

Α ΠΑΡΑΛ. 7,3 ΚΑΙ ΥΙΟΙ ΟΖΙ· ΙΕΖΡΑΪΑ ΚΑΙ ΥΙΟΙ ΙΕΖΡΑΪΑ· ΜΙΧΑΗΛ, ΑΒΔΙΟΥ ΚΑΙ ΙΩΗΛ ΚΑΙ ΙΕΣΙΑ, ΠΕΝΤΕ, ΑΡΧΟΝΤΕΣ ΠΑΝΤΕΣ.

Α ΠΑΡΑΛ. 7,4 ΚΑΙ ΕΠ' ΑΥΤΩΝ ΚΑΤΑ ΓΕΝΕΣΕΙΣ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΙΣΧΥΡΟΙ ΠΑΡΑΤΑΞΑΣΘΑΙ ΕΙΣ ΠΟΛΕΜΟΝ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΞ ΧΙΛΙΑΔΕΣ, ΟΤΙ ΕΠΛΗΘΥΝΑΝ ΓΥΝΑΙΚΑΣ ΚΑΙ ΥΙΟΥΣ.

Α ΠΑΡΑΛ. 7,5 ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΕΙΣ ΠΑΣΑΣ ΠΑΤΡΙΑΣ ΙΣΣΑΧΑΡ ΚΑΙ ΙΣΧΥΡΟΙ ΔΥΝΑΜΕΙ ΟΓΔΟΗΚΟΝΤΑ ΚΑΙ ΕΠΤΑ ΧΙΛΙΑΔΕΣ, Ο ΑΡΙΘΜΟΣ ΑΥΤΩΝ ΤΩΝ ΠΑΝΤΩΝ.

Α ΠΑΡΑΛ. 7,6 ΥΙΟΙ ΒΕΝΙΑΜΙΝ· ΒΑΛΕ ΚΑΙ ΒΑΧΙΡ ΚΑΙ ΙΑΔΙΗΛ, ΤΡΕΙΣ.

Α ΠΑΡΑΛ. 7,7 ΚΑΙ ΥΙΟΙ ΒΑΛΕ· ΑΣΕΒΩΝ ΚΑΙ ΟΖΙ ΚΑΙ ΟΖΙΗΛ ΚΑΙ ΙΕΡΙΜΩΘ ΚΑΙ ΟΥΡΙ, ΠΕΝΤΕ, ΑΡΧΟΝΤΕΣ ΟΙΚΩΝ ΠΑΤΡΙΩΝ ΙΣΧΥΡΟΙ ΔΥΝΑΜΕΙ, ΚΑΙ Ο ΑΡΙΘΜΟΣ ΑΥΤΩΝ ΕΙΚΟΣΙ ΚΑΙ ΔΥΟ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΡΙΑΚΟΝΤΑΤΕΣΣΑΡΕΣ.

Α ΠΑΡΑΛ. 7,8 ΚΑΙ ΥΙΟΙ ΒΑΧΙΡ· ΖΕΜΙΡΑ ΚΑΙ ΙΩΑΣ ΚΑΙ ΕΛΙΕΖΕΡ ΚΑΙ ΕΛΙΘΕΝΑΝ ΚΑΙ ΑΜΑΡΙΑ ΚΑΙ ΙΕΡΙΜΩΘ ΚΑΙ ΑΒΙΟΥΔ ΚΑΙ ΑΝΑΘΩΘ ΚΑΙ ΕΛΜΕΜΕΘ· ΠΑΝΤΕΣ ΟΥΤΟΙ ΥΙΟΙ ΒΑΧΙΡ.

Α ΠΑΡΑΛ. 7,9 ΚΑΙ Ο ΑΡΙΘΜΟΣ ΑΥΤΩΝ ΚΑΤΑ ΓΕΝΕΣΕΙΣ ΑΥΤΩΝ, ΑΡΧΟΝΤΕΣ ΟΙΚΩΝ ΠΑΤΡΙΩΝ ΑΥΤΩΝ ΙΣΧΥΡΟΙ ΔΥΝΑΜΕΙ, ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ ΚΑΙ ΔΙΑΚΟΣΙΟΙ.

Α ΠΑΡΑΛ. 7,10 ΚΑΙ ΥΙΟΙ ΙΑΔΙΗΛ· ΒΑΛΑΑΝ. ΚΑΙ ΥΙΟΙ ΒΑΛΑΑΝ· ΙΑΟΥΣ ΚΑΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΑΩΘ ΚΑΙ ΧΑΝΑΝΑ ΚΑΙ ΖΑΙΘΑΝ ΚΑΙ ΘΑΡΣΙ ΚΑΙ ΑΧΙΣΑΑΡ.

Α ΠΑΡΑΛ. 7,11 ΠΑΝΤΕΣ ΟΥΤΟΙ ΥΙΟΙ ΙΑΔΙΗΛ, ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ ΙΣΧΥΡΟΙ ΔΥΝΑΜΕΙ ΕΠΤΑΚΑΙΔΕΚΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΔΙΑΚΟΣΙΟΙ, ΕΚΠΟΡΕΥΟΜΕΝΟΙ ΔΥΝΑΜΕΙ ΤΟΥ ΠΟΛΕΜΕΙΝ.

Α ΠΑΡΑΛ. 7,12 ΚΑΙ ΣΑΠΦΙΝ ΚΑΙ ΑΠΦΙΝ ΚΑΙ ΥΙΟΙ ΡΑΩΜ· ΥΙΟΣ ΑΥΤΟΥ ΑΕΡ.

Α ΠΑΡΑΛ. 7,13 ΥΙΟΙ ΝΕΦΘΑΛΙ· ΙΑΣΙΗΛ, ΓΩΝΙ ΚΑΙ ΙΣΣΙΗΡ ΚΑΙ ΣΑΛΛΟΥΡ, ΥΙΟΙ ΒΑΛΑΑ.

Α ΠΑΡΑΛ. 7,14 ΥΙΟΙ ΜΑΝΑΣΣΗ· ΑΣΕΡΙΗΛ, ΟΝ ΕΤΕΚΕΝ Η ΠΑΛΛΑΚΗ ΑΥΤΟΥ Η ΣΥΡΑ· ΕΤΕΚΕ ΔΕ ΑΥΤΩ ΚΑΙ ΜΑΧΙΡ ΠΑΤΕΡΑ ΓΑΛΑΑΔ.

Α ΠΑΡΑΛ. 7,15 ΚΑΙ ΜΑΧΙΡ ΕΛΑΒΕ ΓΥΝΑΙΚΑ ΤΩ ΑΜΦΙΝ ΚΑΙ ΜΑΜΦΙΝ· ΚΑΙ ΟΝΟΜΑ ΑΔΕΛΦΗΣ ΑΥΤΟΥ ΜΟΩΧΑ. ΚΑΙ ΟΝΟΜΑ ΤΩ ΔΕΥΤΕΡΩ ΣΑΛΠΑΑΔ, ΚΑΙ ΕΓΕΝΝΗΘΗΣΑΝ ΤΩ ΣΑΛΠΑΑΔ ΘΥΓΑΤΕΡΕΣ.

Α ΠΑΡΑΛ. 7,16 ΚΑΙ ΕΤΕΚΕ ΜΟΩΧΑ ΓΥΝΗ ΜΑΧΙΡ ΥΙΟΝ ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΦΑΡΕΣ, ΚΑΙ ΟΝΟΜΑ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΣΟΡΟΣ· ΥΙΟΙ ΑΥΤΟΥ ΟΥΛΑΜ ΚΑΙ ΡΟΚΟΜ.

Α ΠΑΡΑΛ. 7,17 ΚΑΙ ΥΙΟΙ ΟΥΛΑΜ, ΒΑΔΑΝ. ΟΥΤΟΙ ΥΙΟΙ ΓΑΛΑΑΔ ΥΙΟΥ ΜΑΧΙΡ ΥΙΟΥ ΜΑΝΑΣΣΗ.

Α ΠΑΡΑΛ. 7,18 ΚΑΙ Η ΑΔΕΛΦΗ ΑΥΤΟΥ Η ΜΑΛΕΧΕΘ ΕΤΕΚΕ ΤΟΝ ΙΣΑΔΕΚ ΚΑΙ ΤΟΝ ΑΒΙΕΖΕΡ ΚΑΙ ΤΟΝ ΜΑΕΛΑ.

Α ΠΑΡΑΛ. 7,19 ΚΑΙ ΗΣΑΝ ΥΙΟΙ ΣΕΜΙΡΑ· ΙΑΑΙΜ ΚΑΙ ΣΥΧΕΜ ΚΑΙ ΛΑΧΙΜ ΚΑΙ ΑΝΙΑΝ.

Α ΠΑΡΑΛ. 7,20 ΚΑΙ ΥΙΟΙ ΕΦΡΑΙΜ· ΣΩΘΑΛΑ ΚΑΙ ΒΑΡΑΔ ΥΙΟΣ ΑΥΤΟΥ ΚΑΙ ΘΑΑΘ ΥΙΟΣ ΑΥΤΟΥ, ΕΛΕΑΔΑ ΥΙΟΣ ΑΥΤΟΥ, ΝΟΜΕΕ ΥΙΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 7,21 ΖΑΒΕΔ ΥΙΟΣ ΑΥΤΟΥ, ΣΩΘΕΛΕ ΥΙΟΣ ΑΥΤΟΥ ΚΑΙ ΑΖΕΡ ΚΑΙ ΕΛΕΑΔ. ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ ΑΥΤΟΥΣ ΟΙ ΑΝΔΡΕΣ ΓΕΘ ΟΙ ΤΕΧΘΕΝΤΕΣ ΕΝ ΤΗ ΓΗ, ΟΤΙ ΚΑΤΕΒΗΣΑΝ ΤΟΥ ΛΑΒΕΙΝ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 7,22 ΚΑΙ ΕΠΕΝΘΗΣΕΝ ΕΦΡΑΙΜ Ο ΠΑΤΗΡ ΑΥΤΩΝ ΗΜΕΡΑΣ ΠΟΛΛΑΣ, ΚΑΙ ΗΛΘΟΝ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΤΟΥ ΠΑΡΑΚΑΛΕΣΑΙ ΑΥΤΟΝ.

Α ΠΑΡΑΛ. 7,23 ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΚΑΙ ΕΛΑΒΕΝ ΕΝ ΓΑΣΤΡΙ ΚΑΙ ΕΤΕΚΕΝ ΥΙΟΝ, ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΒΑΡΑΓΑ, ΟΤΙ ΕΝ ΚΑΚΟΙΣ ΕΓΕΝΕΤΟ ΕΝ ΟΙΚΩ ΜΟΥ.

Α ΠΑΡΑΛ. 7,24 ΚΑΙ ΕΝ ΕΚΕΙΝΟΙΣ ΤΟΙΣ ΚΑΤΑΛΟΙΠΟΙΣ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΒΑΙΘΩΡΩΝ ΤΗΝ ΚΑΤΩ ΚΑΙ ΤΗΝ ΑΝΩ. ΚΑΙ ΥΙΟΙ ΟΖΑΝ· ΣΕΗΡΑ,

Α ΠΑΡΑΛ. 7,25 ΚΑΙ ΡΑΦΗ ΥΙΟΙ ΑΥΤΟΥ, ΣΑΡΑΦ ΚΑΙ ΘΑΛΕΕΣ ΥΙΟΙ ΑΥΤΟΥ, ΘΑΕΝ ΥΙΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 7,26 ΤΩ ΛΑΑΔΑΝ ΥΙΩ ΑΥΤΟΥ ΥΙΟΣ ΑΜΙΟΥΔ, ΕΛΙΣΑΜΑΪ ΥΙΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 7,27 ΝΟΥΜ ΥΙΟΣ ΑΥΤΟΥ, ΙΗΣΟΥΕ ΥΙΟΣ ΑΥΤΟΥ.

ΪΑ ΠΑΡΑΛ. 7,28 ΚΑΙ ΚΑΤΑΣΧΕΣΙΣ ΑΥΤΩΝ ΚΑΙ ΚΑΤΟΙΚΙΑ ΑΥΤΩΝ· ΒΑΙΘΗΛ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΗΣ, ΚΑΤ' ΑΝΑΤΟΛΑΣ ΝΟΑΡΑΝ, ΠΡΟΣ ΔΥΣΜΑΙΣ ΓΑΖΕΡ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΗΣ· ΚΑΙ ΣΥΧΕΜ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΗΣ ΕΩΣ ΓΑΙΑΝ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΗΣ.

Α ΠΑΡΑΛ. 7,29 ΚΑΙ ΕΩΣ ΟΡΙΩΝ ΥΙΩΝ ΜΑΝΑΣΣΗ· ΒΑΙΘΣΑΑΝ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΗΣ, ΘΑΑΝΑΧ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΗΣ, ΜΑΓΕΔΔΩ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΗΣ, ΔΩΡ ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΗΣ. ΕΝ ΤΑΥΤΑΙΣ ΚΑΤΩΚΗΣΑΝ ΥΙΟΙ ΙΩΣΗΦ ΥΙΟΥ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 7,30 ΥΙΟΙ ΑΣΗΡ· ΙΕΜΝΑ ΚΑΙ ΣΟΥΪΑ. ΚΑΙ ΙΣΟΥΪ ΚΑΙ ΒΕΡΙΑ ΚΑΙ ΣΟΡΕ ΑΔΕΛΦΗ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 7,31 ΚΑΙ ΥΙΟΙ ΒΕΡΙΑ· ΧΑΒΕΡ ΚΑΙ ΜΕΛΧΙΗΛ, ΟΥΤΟΣ ΠΑΤΗΡ ΒΕΡΖΑΪΘ.

Α ΠΑΡΑΛ. 7,32 ΚΑΙ ΧΑΒΕΡ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΑΦΛΗΤ ΚΑΙ ΤΟΝ ΣΑΜΗΡ ΚΑΙ ΤΟΝ ΧΩΘΑΜ ΚΑΙ ΤΗΝ ΣΩΛΑ ΑΔΕΛΦΗΝ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 7,33 ΚΑΙ ΥΙΟΙ ΙΑΦΛΗΤ· ΦΑΣΕΚ ΚΑΙ ΒΑΒΑΗΛ ΚΑΙ ΑΣΙΘ· ΟΥΤΟΙ ΥΙΟΙ ΙΑΦΛΗΤ.

Α ΠΑΡΑΛ. 7,34 ΚΑΙ ΥΙΟΙ ΣΕΜΜΗΡ· ΑΧΙΟΥΡΑΟΓΑ ΚΑΙ ΟΒΑ ΚΑΙ ΑΡΑΜ

Α ΠΑΡΑΛ. 7,35 ΚΑΙ ΒΑΝΗΕΛΑΜ· ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΣΟΦΑ ΚΑΙ ΙΜΑΝΑ ΚΑΙ ΣΕΛΛΗΣ ΚΑΙ ΑΜΑΛ.

Α ΠΑΡΑΛ. 7,36 ΥΙΟΙ ΣΩΦΑ· ΣΟΥΕ ΚΑΙ ΑΡΝΑΦΑΡ ΚΑΙ ΣΟΥΔΑ ΚΑΙ ΒΑΡΙΝ ΚΑΙ ΙΜΡΑΝ

Α ΠΑΡΑΛ. 7,37 ΚΑΙ ΣΟΒΑΛ ΚΑΙ ΩΔ ΚΑΙ ΣΕΜΜΑ ΚΑΙ ΣΑΛΙΣΑ ΚΑΙ ΙΕΘΡΑΝ ΚΑΙ ΒΕΗΡΑ.

Α ΠΑΡΑΛ. 7,38 ΚΑΙ ΥΙΟΙ ΙΕΘΗΡ· ΙΕΦΙΝΑ ΚΑΙ ΦΑΣΦΑ ΚΑΙ ΑΡΑ.

Α ΠΑΡΑΛ. 7,39 ΚΑΙ ΥΙΟΙ ΩΛΑ· ΟΡΕΧ, ΑΝΙΗΛ ΚΑΙ ΡΑΣΙΑ.

Α ΠΑΡΑΛ. 7,40 ΠΑΝΤΕΣ ΟΥΤΟΙ ΥΙΟΙ ΑΣΗΡ, ΠΑΝΤΕΣ ΑΡΧΟΝΤΕΣ ΠΑΤΡΙΩΝ ΕΚΛΕΚΤΟΙ ΙΣΧΥΡΟΙ ΔΥΝΑΜΕΙ, ΑΡΧΟΝΤΕΣ ΗΓΟΥΜΕΝΟΙ· Ο ΑΡΙΘΜΟΣ ΑΥΤΩΝ ΕΙΣ ΠΑΡΑΤΑΞΙΝ ΤΟΥ ΠΟΛΕΜΕΙΝ, ΑΡΙΘΜΟΣ ΑΥΤΩΝ ΑΝΔΡΕΣ ΕΙΚΟΣΙΕΞ ΧΙΛΙΑΔΕΣ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 8

Α ΠΑΡΑΛ. 8,1 ΚΑΙ ΒΕΝΙΑΜΙΝ ΕΓΕΝΝΗΣΕ ΒΑΛΕ ΠΡΩΤΟΤΟΚΟΝ ΑΥΤΟΥ ΚΑΙ ΑΣΒΗΛ ΤΟΝ ΔΕΥΤΕΡΟΝ, ΑΑΡΑ ΤΟΝ ΤΡΙΤΟΝ,

Α ΠΑΡΑΛ. 8,2 ΝΩΑ ΤΟΝ ΤΕΤΑΡΤΟΝ ΚΑΙ ΡΑΦΗ ΤΟΝ ΠΕΜΠΤΟΝ.

Α ΠΑΡΑΛ. 8,3 ΚΑΙ ΗΣΑΝ ΥΙΟΙ ΤΩ ΒΑΛΕ· ΑΔΙΡ ΚΑΙ ΓΗΡΑ ΚΑΙ ΑΒΙΟΥΔ

Α ΠΑΡΑΛ. 8,4 ΚΑΙ ΑΒΙΣΟΥΕ ΚΑΙ ΝΟΑΜΑ ΚΑΙ ΑΧΙΑ

Α ΠΑΡΑΛ. 8,5 ΚΑΙ ΓΗΡΑ ΚΑΙ ΣΕΦΟΥΦΑΜ ΚΑΙ ΟΥΡΑΜ.

Α ΠΑΡΑΛ. 8,6 ΟΥΤΟΙ ΥΙΟΙ ΑΩΔ· ΟΥΤΟΙ ΕΙΣΙΝ ΑΡΧΟΝΤΕΣ ΠΑΤΡΙΩΝ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙ ΓΑΒΕΕ, ΚΑΙ ΜΕΤΩΚΙΣΑΝ ΑΥΤΟΥΣ ΕΙΣ ΜΑΝΑΧΑΘΙ·

Α ΠΑΡΑΛ. 8,7 ΚΑΙ ΝΟΟΜΑ ΚΑΙ ΑΧΙΑ ΚΑΙ ΓΗΡΑ· ΟΥΤΟΣ ΙΕΓΛΑΑΜ ΚΑΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΖΑ ΚΑΙ ΤΟΝ ΙΑΧΙΧΩ.

Α ΠΑΡΑΛ. 8,8 ΚΑΙ ΣΑΑΡΙΝ ΕΓΕΝΝΗΣΕΝ ΕΝ ΤΩ ΠΕΔΙΩ ΜΩΑΒ ΜΕΤΑ ΤΟ ΑΠΟΣΤΕΙΛΑΙ ΑΥΤΟΝ ΩΣΙΝ ΚΑΙ ΤΗΝ ΒΑΑΔΑ ΓΥΝΑΙΚΑ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 8,9 ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΕΚ ΤΗΣ ΑΔΑ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ ΤΟΝ ΙΩΒΑΒ ΚΑΙ ΤΟΝ ΣΕΒΙΑ ΚΑΙ ΤΟΝ ΜΙΣΑ ΚΑΙ ΤΟΝ ΜΕΛΧΑΜ

Α ΠΑΡΑΛ. 8,10 ΚΑΙ ΤΟΝ ΙΑΩΣ ΚΑΙ ΤΟΝ ΣΑΒΙΑ ΚΑΙ ΤΟΝ ΜΑΡΜΑ· ΟΥΤΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ.

Α ΠΑΡΑΛ. 8,11 ΚΑΙ ΕΚ ΤΗΣ ΩΣΙΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΒΙΤΩΛ ΚΑΙ ΤΟΝ ΑΛΦΑΑΛ.

Α ΠΑΡΑΛ. 8,12 ΚΑΙ ΥΙΟΙ ΑΛΦΑΑΛ· ΩΒΗΔ, ΜΙΣΑΑΛ, ΣΕΜΜΗΡ· ΟΥΤΟΣ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΩΝΩ ΚΑΙ ΤΗΝ ΛΩΔ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ·

Α ΠΑΡΑΛ. 8,13 ΚΑΙ ΒΕΡΙΑ ΚΑΙ ΣΑΜΑ. ΟΥΤΟΙ ΑΡΧΟΝΤΕΣ ΠΑΤΡΙΩΝ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΑΙΛΑΜ, ΚΑΙ ΟΥΤΟΙ ΕΞΕΔΙΩΞΑΝ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΓΕΘ.

Α ΠΑΡΑΛ. 8,14 ΚΑΙ ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΣΩΣΗΚ ΚΑΙ ΑΡΙΜΩΘ

Α ΠΑΡΑΛ. 8,15 ΚΑΙ ΖΑΒΑΔΙΑ, ΚΑΙ ΩΡΗΔ ΚΑΙ ΕΔΕΡ

Α ΠΑΡΑΛ. 8,16 ΚΑΙ ΜΙΧΑΗΛ ΚΑΙ ΙΕΣΦΑ ΚΑΙ ΙΩΔΑ, ΥΙΟΙ ΒΕΡΙΑ.

Α ΠΑΡΑΛ. 8,17 ΚΑΙ ΖΑΒΑΔΙΑ ΚΑΙ ΜΟΣΟΛΛΑΜ ΚΑΙ ΑΖΑΚΙ ΚΑΙ ΑΒΑΡ

Α ΠΑΡΑΛ. 8,18 ΚΑΙ ΙΣΑΜΑΡΙ ΚΑΙ ΙΕΖΛΙΑΣ ΚΑΙ ΙΩΒΑΒ, ΥΙΟΙ ΕΛΦΑΑΛ.

Α ΠΑΡΑΛ. 8,19 ΚΑΙ ΙΑΚΙΜ ΚΑΙ ΖΑΧΡΙ ΚΑΙ ΖΑΒΔΙ

Α ΠΑΡΑΛ. 8,20 ΚΑΙ ΕΛΙΩΝΑΪ ΚΑΙ ΣΑΛΑΘΙ ΚΑΙ ΕΛΙΗΛΙ

Α ΠΑΡΑΛ. 8,21 ΚΑΙ ΑΔΑΪΑ ΚΑΙ ΒΑΡΑΪΑ ΚΑΙ ΣΑΜΑΡΑΘ, ΥΙΟΙ ΣΑΜΑΪΘ.

Α ΠΑΡΑΛ. 8,22 ΚΑΙ ΙΕΣΦΑΝ ΚΑΙ ΩΒΗΔ ΚΑΙ ΕΛΕΗΛ

Α ΠΑΡΑΛ. 8,23 ΚΑΙ ΑΒΔΙΩΝ ΚΑΙ ΖΕΧΡΙ ΚΑΙ ΑΝΑΝ

Α ΠΑΡΑΛ. 8,24 ΚΑΙ ΑΝΑΝΙΑ ΚΑΙ ΑΜΒΡΙ ΚΑΙ ΑΙΛΑΜ ΚΑΙ ΑΝΑΘΩΘ

Α ΠΑΡΑΛ. 8,25 ΚΑΙ ΙΑΘΙΝ ΚΑΙ ΙΕΦΑΔΙΑΣ ΚΑΙ ΦΑΝΟΥΗΛ, ΥΙΟΙ ΣΩΣΗΚ,

Α ΠΑΡΑΛ. 8,26 ΚΑΙ ΣΑΜΣΑΡΙ ΚΑΙ ΣΑΑΡΙΑΣ ΚΑΙ ΓΟΘΟΛΙΑ

Α ΠΑΡΑΛ. 8,27 ΚΑΙ ΙΑΡΑΣΙΑ ΚΑΙ ΕΡΙΑ ΚΑΙ ΖΕΧΡΙ, ΥΙΟΙ ΙΕΡΟΑΜ.

Α ΠΑΡΑΛ. 8,28 ΟΥΤΟΙ ΑΡΧΟΝΤΕΣ ΠΑΤΡΙΩΝ ΚΑΤΑ ΓΕΝΕΣΕΙΣ ΑΥΤΩΝ ΑΡΧΟΝΤΕΣ· ΟΥΤΟΙ ΚΑΤΩΚΗΣΑΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ·

Α ΠΑΡΑΛ. 8,29 ΚΑΙ ΕΝ ΓΑΒΑΩΝ ΚΑΤΩΚΗΣΕ ΠΑΤΗΡ ΓΑΒΑΩΝ, ΚΑΙ ΟΝΟΜΑ ΓΥΝΑΙΚΙ ΑΥΤΟΥ ΜΑΑΧΑ.

Α ΠΑΡΑΛ. 8,30 ΚΑΙ Ο ΥΙΟΣ ΑΥΤΗΣ Ο ΠΡΩΤΟΤΟΚΟΣ ΑΒΑΔΩΝ ΚΑΙ ΣΟΥΡ ΚΑΙ ΚΙΣ ΚΑΙ ΒΑΑΛ ΚΑΙ ΝΗΡ ΚΑΙ ΝΑΔΑΒ

Α ΠΑΡΑΛ. 8,31 ΚΑΙ ΓΕΔΟΥΡ ΚΑΙ ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΚΑΙ ΖΑΚΧΟΥΡ ΚΑΙ ΜΑΚΕΛΩΘ·

Α ΠΑΡΑΛ. 8,32 ΚΑΙ ΜΑΚΕΛΩΘ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΜΑΑ· ΚΑΙ ΓΑΡ ΟΥΤΟΙ ΚΑΤΕΝΑΝΤΙ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ ΚΑΤΩΚΗΣΑΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΜΕΤΑ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 8,33 ΚΑΙ ΝΗΡ ΕΓΕΝΝΗΣΕ ΤΟΝ ΚΙΣ, ΚΑΙ ΚΙΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΟΥΛ, ΚΑΙ ΣΑΟΥΛ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΩΝΑΘΑΝ ΚΑΙ ΤΟΝ ΜΕΛΧΙΣΟΥΕ ΚΑΙ ΤΟΝ ΑΜΙΝΑΔΑΒ ΚΑΙ ΤΟΝ ΑΣΑΒΑΛ.

Α ΠΑΡΑΛ. 8,34 ΚΑΙ ΥΙΟΣ ΙΩΝΑΘΑΝ ΜΕΡΙΒΑΑΛ. ΚΑΙ Ο ΜΕΡΙΒΑΑΛ ΕΓΕΝΝΗΣΕ ΤΟΝ ΜΙΧΑ.

Α ΠΑΡΑΛ. 8,35 ΚΑΙ ΥΙΟΙ ΜΙΧΑ· ΦΙΘΩΝ ΚΑΙ ΜΕΛΑΧ ΚΑΙ ΘΑΡΑΧ ΚΑΙ ΑΧΑΖ.

Α ΠΑΡΑΛ. 8,36 ΚΑΙ ΑΧΑΖ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΑΔΑ, ΚΑΙ ΙΑΔΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΛΑΙΜΑΘ ΚΑΙ ΤΟΝ ΑΣΜΩΘ ΚΑΙ ΤΟΝ ΖΑΜΒΡΙ, ΚΑΙ ΖΑΜΒΡΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΜΑΙΣΑ,

Α ΠΑΡΑΛ. 8,37 ΚΑΙ ΜΑΙΣΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΒΑΑΝΑ· ΡΑΦΑΪΑ ΥΙΟΣ ΑΥΤΟΥ, ΕΛΑΣΑ ΥΙΟΣ ΑΥΤΟΥ, ΕΣΗΛ ΥΙΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 8,38 ΚΑΙ ΤΩ ΕΣΗΛ ΕΞ ΥΙΟΙ, ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ· ΕΖΡΙΚΑΜ ΠΡΩΤΟΤΟΚΟΣ ΑΥΤΟΥ ΚΑΙ ΙΣΜΑΗΛ ΚΑΙ ΣΑΡΑΪΑ ΚΑΙ ΑΒΔΙΑ ΚΑΙ ΑΝΑΝ ΚΑΙ ΑΣΑ· ΠΑΝΤΕΣ ΟΥΤΟΙ ΥΙΟΙ ΕΣΗΛ.

Α ΠΑΡΑΛ. 8,39 ΚΑΙ ΥΙΟΙ ΑΣΗΛ ΑΔΕΛΦΟΥ ΑΥΤΟΥ· ΑΙΛΑΜ ΠΡΩΤΟΤΟΚΟΣ ΑΥΤΟΥ ΚΑΙ ΙΑΣ Ο ΔΕΥΤΕΡΟΣ ΚΑΙ ΕΛΙΦΑΛΕΤ Ο ΤΡΙΤΟΣ.

Α ΠΑΡΑΛ. 8,40 ΚΑΙ ΗΣΑΝ ΥΙΟΙ ΑΙΛΑΜ ΙΣΧΥΡΟΙ ΑΝΔΡΕΣ ΔΥΝΑΜΕΙ, ΤΕΙΝΟΝΤΕΣ ΤΟΞΟΝ ΚΑΙ ΠΛΗΘΥΝΟΝΤΕΣ ΥΙΟΥΣ ΚΑΙ ΥΙΟΥΣ ΤΩΝ ΥΙΩΝ, ΕΚΑΤΟΝ ΠΕΝΤΗΚΟΝΤΑ. ΠΑΝΤΕΣ ΟΥΤΟΙ ΕΞ ΥΙΩΝ ΒΕΝΙΑΜΙΝ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 9

Α ΠΑΡΑΛ. 9,1 ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ Ο ΣΥΛΛΟΧΙΣΜΟΣ ΑΥΤΩΝ, ΚΑΙ ΟΥΤΟΙ ΚΑΤΑΓΕΓΡΑΜΜΕΝΟΙ ΕΝ ΒΙΒΛΙΩ ΤΩΝ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ ΜΕΤΑ ΤΩΝ ΑΠΟΙΚΙΣΘΕΝΤΩΝ ΕΙΣ ΒΑΒΥΛΩΝΑ ΕΝ ΤΑΙΣ ΑΝΟΜΙΑΙΣ ΑΥΤΩΝ,

Α ΠΑΡΑΛ. 9,2 ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΠΡΟΤΕΡΟΝ ΕΝ ΤΑΙΣ ΚΑΤΑΣΧΕΣΕΣΙΝ ΑΥΤΩΝ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΙΣΡΑΗΛ, ΟΙ ΙΕΡΕΙΣ, ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΟΙ ΔΕΔΟΜΕΝΟΙ.

Α ΠΑΡΑΛ. 9,3 ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΤΩΚΗΣΑΝ ΑΠΟ ΤΩΝ ΥΙΩΝ ΙΟΥΔΑ ΚΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΒΕΝΙΑΜΙΝ ΚΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΕΦΡΑΙΜ ΚΑΙ ΜΑΝΑΣΣΗ·

Α ΠΑΡΑΛ. 9,4 ΓΝΩΘΙ ΚΑΙ ΥΙΟΣ ΑΜΜΙΟΥΔ, ΥΙΟΥ ΑΜΡΙ, ΥΙΟΥ ΥΙΩΝ ΦΑΡΕΣ ΥΙΟΥ ΙΟΥΔΑ.

Α ΠΑΡΑΛ. 9,5 ΚΑΙ ΕΚ ΤΩΝ ΣΗΛΩΝΙ· ΑΣΑΪΑ ΠΡΩΤΟΤΟΚΟΣ ΑΥΤΟΥ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 9,6 ΕΚ ΤΩΝ ΥΙΩΝ ΖΑΡΑ· ΙΕΗΛ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ, ΕΞΑΚΟΣΙΟΙ ΚΑΙ ΕΝΕΝΗΚΟΝΤΑ.

Α ΠΑΡΑΛ. 9,7 ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΒΕΝΙΑΜΙΝ· ΣΑΛΩ ΥΙΟΣ ΜΟΣΟΛΛΑΜ ΥΙΟΥ ΩΔΟΥΪΑ ΥΙΟΥ ΑΣΙΝΟΥ

Α ΠΑΡΑΛ. 9,8 ΚΑΙ ΙΕΜΝΑΑ ΥΙΟΣ ΙΕΡΟΒΟΑΜ ΚΑΙ ΗΛΩ· ΟΥΤΟΙ ΥΙΟΙ ΟΖΙ ΥΙΟΥ ΜΑΧΙΡ· ΚΑΙ ΜΑΣΣΑΛΗΜ ΥΙΟΣ ΣΑΦΑΤΙΑ ΥΙΟΥ ΡΑΓΟΥΗΛ ΥΙΟΥ ΙΕΜΝΑΪ

Α ΠΑΡΑΛ. 9,9 ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΚΑΤΑ ΓΕΝΕΣΕΙΣ ΑΥΤΩΝ, ΕΝΝΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑΕΞ, ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΑΡΧΟΝΤΕΣ ΠΑΤΡΙΩΝ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 9,10 ΚΑΙ ΑΠΟ ΤΩΝ ΙΕΡΕΩΝ· ΙΩΔΑΕ ΚΑΙ ΙΩΑΡΙΜ ΚΑΙ ΙΑΧΙΝ

Α ΠΑΡΑΛ. 9,11 ΚΑΙ ΑΖΑΡΙΑ ΥΙΟΣ ΧΕΛΚΙΑ ΥΙΟΥ ΜΟΣΟΛΛΑΜ ΥΙΟΥ ΣΑΔΩΚ ΥΙΟΥ ΜΑΡΑΪΩΘ ΥΙΟΥ ΑΧΙΤΩΒ ΗΓΟΥΜΕΝΟΣ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ

Α ΠΑΡΑΛ. 9,12 ΚΑΙ ΑΔΑΪΑ ΥΙΟΣ ΙΡΑΑΜ ΥΙΟΥ ΦΑΣΧΩΡ ΥΙΟΥ ΜΕΛΧΙΑ ΚΑΙ ΜΑΑΣΑΙΑ ΥΙΟΣ ΑΔΙΗΛ ΥΙΟΥ ΕΖΙΡΑ ΥΙΟΥ ΜΟΣΟΛΛΑΜ ΥΙΟΥ ΜΑΣΕΛΜΩΘ ΥΙΟΥ ΕΜΜΗΡ

ΪΑ ΠΑΡΑΛ. 9,13 ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΑΡΧΟΝΤΕΣ ΟΙΚΩΝ ΠΑΤΡΙΩΝ ΑΥΤΩΝ ΧΙΛΙΟΙ ΚΑΙ ΕΠΤΑΚΟΣΙΟΙ ΚΑΙ ΕΞΗΚΟΝΤΑ, ΙΣΧΥΡΟΙ ΔΥΝΑΜΕΙ ΕΙΣ ΕΡΓΑΣΙΑΝ ΛΕΙΤΟΥΡΓΙΑΣ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ.

Α ΠΑΡΑΛ. 9,14 ΚΑΙ ΕΚ ΤΩΝ ΛΕΥΙΤΩΝ· ΣΑΜΑΪΑ ΥΙΟΣ ΑΣΩΒ ΥΙΟΥ ΕΖΡΙΚΑΜ ΥΙΟΥ ΑΣΑΒΙΑ ΕΚ ΤΩΝ ΥΙΩΝ ΜΕΡΑΡΙ,

Α ΠΑΡΑΛ. 9,15 ΚΑΙ ΒΑΚΒΑΚΑΡ ΚΑΙ ΑΡΗΣ ΚΑΙ ΓΑΛΑΑΛ ΚΑΙ ΜΑΤΘΑΝΙΑΣ ΥΙΟΣ ΜΙΧΑ ΥΙΟΥ ΖΕΧΡΙ ΥΙΟΥ ΑΣΑΦ

Α ΠΑΡΑΛ. 9,16 ΚΑΙ ΑΒΔΙΑ ΥΙΟΣ ΣΑΜΙΑ ΥΙΟΥ ΓΑΛΑΑΛ ΥΙΟΥ ΙΔΙΘΟΥΝ ΚΑΙ ΒΑΡΑΧΙΑ ΥΙΟΣ ΟΣΣΑ ΥΙΟΥ ΕΛΚΑΝΑ, Ο ΚΑΤΟΙΚΩΝ ΕΝ ΤΑΙΣ ΚΩΜΑΙΣ ΝΕΤΩΦΑΤΙ.

Α ΠΑΡΑΛ. 9,17 ΟΙ ΠΥΛΩΡΟΙ· ΣΑΛΩΜ, ΑΚΟΥΜ, ΤΕΛΜΩΝ ΚΑΙ ΑΙΜΑΝ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ, ΣΑΛΩΜ Ο ΑΡΧΩΝ·

Α ΠΑΡΑΛ. 9,18 ΚΑΙ ΕΩΣ ΤΑΥΤΗΣ ΕΝ ΤΗ ΠΥΛΗ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΤ' ΑΝΑΤΟΛΑΣ· ΑΥΤΑΙ ΑΙ ΠΥΛΑΙ ΤΩΝ ΠΑΡΕΜΒΟΛΩΝ ΥΙΩΝ ΛΕΥΙ.

Α ΠΑΡΑΛ. 9,19 ΚΑΙ ΣΑΛΩΜ ΥΙΟΣ ΚΩΡΗ ΥΙΟΥ ΑΒΙΑΣΑΦ ΥΙΟΥ ΚΟΡΕ. ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΕΙΣ ΟΙΚΟΝ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΟΙ ΚΟΡΙΤΑΙ, ΕΠΙ ΤΩΝ ΕΡΓΩΝ ΤΗΣ ΛΕΙΤΟΥΡΓΙΑΣ ΦΥΛΑΣΣΟΝΤΕΣ ΤΑΣ ΦΥΛΑΚΑΣ ΤΗΣ ΣΚΗΝΗΣ, ΚΑΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ ΕΠΙ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΚΥΡΙΟΥ ΦΥΛΑΣΣΟΝΤΕΣ ΤΗΝ ΕΙΣΟΔΟΝ.

Α ΠΑΡΑΛ. 9,20 ΚΑΙ ΦΙΝΕΕΣ ΥΙΟΣ ΕΛΕΑΖΑΡ ΗΓΟΥΜΕΝΟΣ ΗΝ ΕΠ' ΑΥΤΩΝ ΕΜΠΡΟΣΘΕΝ ΚΥΡΙΟΥ, ΚΑΙ ΟΥΤΟΙ ΜΕΤ' ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 9,21 ΖΑΧΑΡΙΑΣ ΥΙΟΣ ΜΑΣΑΛΑΜΙ ΠΥΛΩΡΟΣ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ.

Α ΠΑΡΑΛ. 9,22 ΠΑΝΤΕΣ ΟΙ ΕΚΛΕΚΤΟΙ ΕΠΙ ΤΗΣ ΠΥΛΗΣ ΕΝ ΤΑΙΣ ΠΥΛΑΙΣ ΔΙΑΚΟΣΙΟΙ ΚΑΙ ΔΕΚΑΔΥΟ· ΟΥΤΟΙ ΕΝ ΤΑΙΣ ΑΥΛΑΙΣ ΑΥΤΩΝ, Ο ΚΑΤΑΛΟΧΙΣΜΟΣ ΑΥΤΩΝ· ΤΟΥΤΟΥΣ ΕΣΤΗΣΕ ΔΑΥΙΔ ΚΑΙ ΣΑΜΟΥΗΛ Ο ΒΛΕΠΩΝ ΤΗ ΠΙΣΤΕΙ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 9,23 ΚΑΙ ΟΥΤΟΙ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΕΠΙ ΤΩΝ ΠΥΛΩΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΙ ΕΝ ΟΙΚΩ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΦΥΛΑΣΣΕΙΝ.

Α ΠΑΡΑΛ. 9,24 ΚΑΤΑ ΤΟΥΣ ΤΕΣΣΑΡΑΣ ΑΝΕΜΟΥΣ ΗΣΑΝ ΑΙ ΠΥΛΑΙ, ΚΑΤΑ ΑΝΑΤΟΛΑΣ, ΘΑΛΑΣΣΑΝ, ΒΟΡΡΑΝ, ΝΟΤΟΝ.

Α ΠΑΡΑΛ. 9,25 ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΕΝ ΤΑΙΣ ΑΥΛΑΙΣ ΑΥΤΩΝ ΤΟΥ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΚΑΤΑ ΕΠΤΑ ΗΜΕΡΑΣ ΑΠΟ ΚΑΙΡΟΥ ΕΙΣ ΚΑΙΡΟΝ ΜΕΤΑ ΤΟΥΤΩΝ.

Α ΠΑΡΑΛ. 9,26 ΟΤΙ ΕΝ ΠΙΣΤΕΙ ΕΙΣΙ ΤΕΣΣΑΡΕΣ ΔΥΝΑΤΟΙ ΤΩΝ ΠΥΛΩΝ. ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΗΣΑΝ ΕΠΙ ΤΩΝ ΠΑΣΤΟΦΟΡΙΩΝ, ΚΑΙ ΕΠΙ ΤΩΝ ΘΗΣΑΥΡΩΝ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΠΑΡΕΜΒΑΛΛΟΥΣΙΝ,

Α ΠΑΡΑΛ. 9,27 ΟΤΙ ΕΠ' ΑΥΤΟΥΣ Η ΦΥΛΑΚΗ, ΚΑΙ ΟΥΤΟΙ ΕΠΙ ΤΩΝ ΚΛΕΙΔΩΝ ΤΟ ΠΡΩΪ ΠΡΩΪ ΑΝΟΙΓΕΙΝ ΤΑΣ ΘΥΡΑΣ ΤΟΥ ΙΕΡΟΥ.

Α ΠΑΡΑΛ. 9,28 ΚΑΙ ΕΞ ΑΥΤΩΝ ΕΠΙ ΤΑ ΣΚΕΥΗ ΤΗΣ ΛΕΙΤΟΥΡΓΙΑΣ, ΟΤΙ ΕΝ ΑΡΙΘΜΩ ΕΙΣΟΙΣΟΥΣΙ ΚΑΙ ΕΝ ΑΡΙΘΜΩ ΕΞΟΙΣΟΥΣΙ.

Α ΠΑΡΑΛ. 9,29 ΚΑΙ ΕΞ ΑΥΤΩΝ ΚΑΘΕΣΤΑΜΕΝΟΙ ΕΠΙ ΤΑ ΣΚΕΥΗ ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΣΚΕΥΗ ΤΑ ΑΓΙΑ ΚΑΙ ΕΠΙ ΤΗΣ ΣΕΜΙΔΑΛΕΩΣ, ΤΟΥ ΟΙΝΟΥ, ΤΟΥ ΕΛΑΙΟΥ, ΤΟΥ ΛΙΒΑΝΩΤΟΥ ΚΑΙ ΤΩΝ ΑΡΩΜΑΤΩΝ.

Α ΠΑΡΑΛ. 9,30 ΚΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΤΩΝ ΙΕΡΕΩΝ ΗΣΑΝ ΜΥΡΕΨΟΙ ΤΟΥ ΜΥΡΟΥ ΚΑΙ ΕΙΣ ΤΑ ΑΡΩΜΑΤΑ.

Α ΠΑΡΑΛ. 9,31 ΚΑΙ ΜΑΤΤΑΘΙΑΣ ΕΚ ΤΩΝ ΛΕΥΙΤΩΝ (ΟΥΤΟΣ Ο ΠΡΩΤΟΤΟΚΟΣ ΤΩ ΣΑΛΩΜ ΤΩ ΚΟΡΙΤΗ) ΕΝ ΤΗ ΠΙΣΤΕΙ ΕΠΙ ΤΑ ΕΡΓΑ ΤΗΣ ΘΥΣΙΑΣ ΤΟΥ ΤΗΓΑΝΟΥ ΤΟΥ ΜΕΓΑΛΟΥ ΙΕΡΕΩΣ.

Α ΠΑΡΑΛ. 9,32 ΚΑΙ ΒΑΝΑΪΑΣ Ο ΚΑΑΘΙΤΗΣ ΕΚ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ ΕΠΙ ΤΩΝ ΑΡΤΩΝ ΤΗΣ ΠΡΟΘΕΣΕΩΣ ΤΟΥ ΕΤΟΙΜΑΣΑΙ ΣΑΒΒΑΤΟΝ ΚΑΤΑ ΣΑΒΒΑΤΟΝ.

Α ΠΑΡΑΛ. 9,33 ΚΑΙ ΟΥΤΟΙ ΨΑΛΤΩΔΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ ΤΩΝ ΛΕΥΙΤΩΝ, ΔΙΑΤΕΤΑΓΜΕΝΑΙ ΕΦΗΜΕΡΙΑΙ, ΟΤΙ ΗΜΕΡΑ ΚΑΙ ΝΥΞ ΕΠ' ΑΥΤΟΙΣ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ.

Α ΠΑΡΑΛ. 9,34 ΟΥΤΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΤΑ ΓΕΝΕΣΕΙΣ ΑΥΤΩΝ ΑΡΧΟΝΤΕΣ· ΟΥΤΟΙ ΚΑΤΩΚΗΣΑΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Α ΠΑΡΑΛ. 9,35 ΚΑΙ ΕΝ ΓΑΒΑΩΝ ΚΑΤΩΚΗΣΕ ΠΑΤΗΡ ΓΑΒΑΩΝ ΙΕΗΛ, ΚΑΙ ΟΝΟΜΑ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ ΜΑΑΧΑ.

Α ΠΑΡΑΛ. 9,36 ΚΑΙ ΥΙΟΣ ΑΥΤΟΥ Ο ΠΡΩΤΟΤΟΚΟΣ ΑΒΑΔΩΝ ΚΑΙ ΣΟΥΡ ΚΑΙ ΚΙΣ ΚΑΙ ΒΑΑΛ ΚΑΙ ΝΗΡ ΚΑΙ ΝΑΔΑΒ

Α ΠΑΡΑΛ. 9,37 ΚΑΙ ΓΕΔΟΥΡ ΚΑΙ ΑΔΕΛΦΟΣ ΚΑΙ ΖΑΚΧΟΥΡ ΚΑΙ ΜΑΚΕΛΩΘ.

Α ΠΑΡΑΛ. 9,38 ΚΑΙ ΜΑΚΕΛΩΘ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΜΑΑ. ΚΑΙ ΟΥΤΟΙ ΕΝ ΜΕΣΩ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ ΚΑΤΩΚΗΣΑΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΜΕΣΩ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 9,39 ΚΑΙ ΝΗΡ ΕΓΕΝΝΗΣΕ ΤΟΝ ΚΙΣ, ΚΑΙ ΚΙΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΟΥΛ, ΚΑΙ ΣΑΟΥΛ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΩΝΑΘΑΝ ΚΑΙ ΤΟΝ ΜΕΛΧΙΣΟΥΕ ΚΑΙ ΤΟΝ ΑΜΙΝΑΔΑΒ ΚΑΙ ΤΟΝ ΑΣΑΒΑΛ.

Α ΠΑΡΑΛ. 9,40 ΚΑΙ ΥΙΟΣ ΙΩΝΑΘΑΝ ΜΕΡΙΒΑΑΛ· ΚΑΙ ΜΕΡΙΒΑΑΛ ΕΓΕΝΝΗΣΕ ΤΟΝ ΜΙΧΑ.

Α ΠΑΡΑΛ. 9,41 ΚΑΙ ΥΙΟΙ ΜΙΧΑ· ΦΙΘΩΝ ΚΑΙ ΜΑΛΑΧ ΚΑΙ ΘΑΡΑΧ.

Α ΠΑΡΑΛ. 9,42 ΚΑΙ ΑΧΑΖ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΑΔΑ, ΚΑΙ ΙΑΔΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΓΑΛΕΜΕΘ ΚΑΙ ΤΟΝ ΓΑΖΜΩΘ ΚΑΙ ΤΟΝ ΖΑΜΒΡΙ, ΚΑΙ ΖΑΜΒΡΙ ΕΓΕΝΝΗΣΕ ΤΟΝ ΜΑΣΑ,

Α ΠΑΡΑΛ. 9,43 ΚΑΙ ΜΑΣΑ ΕΓΕΝΝΗΣΕ ΤΟΝ ΒΑΑΝΑ, ΡΑΦΑΪΑ ΥΙΟΣ ΑΥΤΟΥ, ΕΛΑΣΑ ΥΙΟΣ ΑΥΤΟΥ, ΕΣΗΛ ΥΙΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 9,44 ΚΑΙ ΤΩ ΕΣΗΛ ΕΞ ΥΙΟΙ, ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ· ΕΖΡΙΚΑΜ ΠΡΩΤΟΤΟΚΟΣ ΑΥΤΟΥ ΚΑΙ ΙΣΜΑΗΛ ΚΑΙ ΣΑΡΑΪΑ ΚΑΙ ΑΒΔΙΑ ΚΑΙ ΑΝΑΝ ΚΑΙ ΑΣΑ. ΟΥΤΟΙ ΥΙΟΙ ΕΣΗΛ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 10

Α ΠΑΡΑΛ. 10,1 ΚΑΙ ΑΛΛΟΦΥΛΟΙ ΕΠΟΛΕΜΗΣΑΝ ΠΡΟΣ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΦΥΓΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΕΠΕΣΟΝ ΤΡΑΥΜΑΤΙΑΙ ΕΝ ΟΡΕΙ ΓΕΛΒΟΥΕ.

Α ΠΑΡΑΛ. 10,2 ΚΑΙ ΚΑΤΕΔΙΩΞΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΟΠΙΣΩ ΣΑΟΥΛ ΚΑΙ ΟΠΙΣΩ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΠΑΤΑΞΑΝ ΑΛΛΟΦΥΛΟΙ ΤΟΝ ΙΩΝΑΘΑΝ ΚΑΙ ΤΟΝ ΑΜΙΝΑΔΑΒ ΚΑΙ ΤΟΝ ΜΕΛΧΙΣΟΥΕ ΥΙΟΥΣ ΣΑΟΥΛ.

Α ΠΑΡΑΛ. 10,3 ΚΑΙ ΕΒΑΡΥΝΘΗ Ο ΠΟΛΕΜΟΣ ΕΠΙ ΣΑΟΥΛ, ΚΑΙ ΕΥΡΟΝ ΑΥΤΟΝ ΟΙ ΤΟΞΟΤΑΙ ΕΝ ΤΟΞΟΙΣ ΚΑΙ ΠΟΝΟΙΣ, ΚΑΙ ΕΠΟΝΕΣΕΝ ΑΠΟ ΤΩΝ ΤΟΞΩΝ.

Α ΠΑΡΑΛ. 10,4 ΚΑΙ ΕΙΠΕ ΣΑΟΥΛ ΤΩ ΑΙΡΟΝΤΙ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ· ΣΠΑΣΑΙ ΤΗΝ ΡΟΜΦΑΙΑΝ ΣΟΥ ΚΑΙ ΕΚΚΕΝΤΗΣΟΝ ΜΕ ΕΝ ΑΥΤΗ, ΜΗ ΕΛΘΩΣΙΝ ΟΙ ΑΠΕΡΙΤΜΗΤΟΙ ΟΥΤΟΙ ΚΑΙ ΕΜΠΑΙΞΩΣΙ ΜΟΙ. ΚΑΙ ΟΥΚ ΕΒΟΥΛΕΤΟ Ο ΑΙΡΩΝ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ, ΟΤΙ ΕΦΟΒΕΙΤΟ ΣΦΟΔΡΑ· ΚΑΙ ΕΛΑΒΕ ΣΑΟΥΛ ΤΗΝ ΡΟΜΦΑΙΑΝ ΚΑΙ ΕΠΕΠΕΣΕΝ ΕΠ' ΑΥΤΗΝ.

Α ΠΑΡΑΛ. 10,5 ΚΑΙ ΕΙΔΕΝ Ο ΑΙΡΩΝ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΟΤΙ ΑΠΕΘΑΝΕ ΣΑΟΥΛ, ΚΑΙ ΕΠΕΣΕ ΚΑΙ ΓΕ ΑΥΤΟΣ ΕΠΙ ΤΗΝ ΡΟΜΦΑΙΑΝ ΑΥΤΟΥ ΚΑΙ ΑΠΕΘΑΝΕ.

Α ΠΑΡΑΛ. 10,6 ΚΑΙ ΑΠΕΘΑΝΕ ΣΑΟΥΛ ΚΑΙ ΤΡΕΙΣ ΥΙΟΙ ΑΥΤΟΥ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΚΑΙ ΠΑΣ Ο ΟΙΚΟΣ ΑΥΤΟΥ ΕΠΙ ΤΟ ΑΥΤΟ ΑΠΕΘΑΝΕ.

Α ΠΑΡΑΛ. 10,7 ΚΑΙ ΕΙΔΕ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ Ο ΕΝ ΤΩ ΑΥΛΩΝΙ ΟΤΙ ΕΦΥΓΕΝ ΙΣΡΑΗΛ ΚΑΙ ΟΤΙ ΑΠΕΘΑΝΕ ΣΑΟΥΛ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΕΛΙΠΟΝ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΩΝ ΚΑΙ ΕΦΥΓΟΝ· ΚΑΙ ΗΛΘΟΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΕΝ ΑΥΤΑΙΣ.

Α ΠΑΡΑΛ. 10,8 ΚΑΙ ΕΓΕΝΕΤΟ ΤΗ ΕΠΟΜΕΝΗ ΚΑΙ ΗΛΘΟΝ ΑΛΛΟΦΥΛΟΙ ΤΟΥ ΣΚΥΛΕΥΕΙΝ ΤΟΥΣ ΤΡΑΥΜΑΤΙΑΣ ΚΑΙ ΕΥΡΟΝ ΤΟΝ ΣΑΟΥΛ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΠΕΠΤΩΚΟΤΑΣ ΕΝ ΤΩ ΟΡΕΙ ΓΕΛΒΟΥΕ.

Α ΠΑΡΑΛ. 10,9 ΚΑΙ ΕΞΕΔΥΣΑΝ ΑΥΤΟΝ ΚΑΙ ΕΛΑΒΟΝ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΕΙΣ ΓΗΝ ΑΛΛΟΦΥΛΩΝ ΚΥΚΛΩ ΤΟΥ ΕΥΑΓΓΕΛΙΣΑΣΘΑΙ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΑΥΤΩΝ ΚΑΙ ΤΩ ΛΑΩ·

Α ΠΑΡΑΛ. 10,10 ΚΑΙ ΕΘΗΚΑΝ ΤΑ ΣΚΕΥΗ ΑΥΤΩΝ ΕΝ ΟΙΚΩ ΘΕΟΥ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΕΘΗΚΑΝ ΕΝ ΟΙΚΩ ΔΑΓΩΝ.

Α ΠΑΡΑΛ. 10,11 ΚΑΙ ΗΚΟΥΣΑΝ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΓΑΛΑΑΔ ΑΠΑΝΤΑ, Α ΕΠΟΙΗΣΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΤΩ ΣΑΟΥΛ ΚΑΙ ΥΙΩ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 10,12 ΚΑΙ ΗΓΕΡΘΗΣΑΝ ΕΚ ΓΑΛΑΑΔ ΠΑΣ ΑΝΗΡ ΔΥΝΑΤΟΣ ΚΑΙ ΕΛΑΒΟΝ ΤΟ ΣΩΜΑ ΣΑΟΥΛ ΚΑΙ ΤΟ ΣΩΜΑ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΚΑΙ ΗΝΕΓΚΑΝ ΑΥΤΑ ΕΙΣ ΙΑΒΙΣ ΚΑΙ ΕΘΑΨΑΝ ΤΑ ΟΣΤΑ ΑΥΤΩΝ ΥΠΟ ΤΗΝ ΔΡΥΝ ΕΝ ΙΑΒΙΣ ΚΑΙ ΕΝΗΣΤΕΥΣΑΝ ΕΠΤΑ ΗΜΕΡΑΣ.

Α ΠΑΡΑΛ. 10,13 ΚΑΙ ΑΠΕΘΑΝΕ ΣΑΟΥΛ ΕΝ ΤΑΙΣ ΑΝΟΜΙΑΙΣ ΑΥΤΟΥ, ΑΙΣ ΗΝΟΜΗΣΕ ΤΩ ΘΕΩ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ, ΔΙΟΤΙ ΟΥΚ ΕΦΥΛΑΞΕΝ· ΟΤΙ ΕΠΗΡΩΤΗΣΕ ΣΑΟΥΛ ΕΝ ΤΩ ΕΓΓΑΣΤΡΙΜΥΘΩ ΤΟΥ ΖΗΤΗΣΑΙ, ΚΑΙ ΑΠΕΚΡΙΝΑΤΟ ΑΥΤΩ ΣΑΜΟΥΗΛ Ο ΠΡΟΦΗΤΗΣ·

Α ΠΑΡΑΛ. 10,14 ΚΑΙ ΟΥΚ ΕΖΗΤΗΣΕ ΚΥΡΙΟΝ, ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΝ ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΩ ΔΑΥΙΔ ΥΙΩ ΙΕΣΣΑΙ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 11

Α ΠΑΡΑΛ. 11,1 ΚΑΙ ΗΛΘΕ ΠΑΣ ΙΣΡΑΗΛ ΠΡΟΣ ΔΑΥΙΔ ΕΝ ΧΕΒΡΩΝ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ ΟΣΤΑ ΣΟΥ ΚΑΙ ΣΑΡΚΕΣ ΣΟΥ ΗΜΕΙΣ·

Α ΠΑΡΑΛ. 11,2 ΚΑΙ ΕΧΘΕΣ ΚΑΙ ΤΡΙΤΗΝ ΟΝΤΟΣ ΣΑΟΥΛ ΒΑΣΙΛΕΩΣ, ΣΥ ΗΣΘΑ Ο ΕΞΑΓΩΝ ΚΑΙ ΕΙΣΑΓΩΝ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΙΠΕΝ ΙΣΡΑΗΛ ΚΥΡΙΟΣ ΣΟΙ· ΣΥ ΠΟΙΜΑΝΕΙΣ ΤΟΝ ΛΑΟΝ ΜΟΥ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΣΥ ΕΣΗ ΕΙΣ ΗΓΟΥΜΕΝΟΝ ΕΠΙ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 11,3 ΚΑΙ ΗΛΘΟΝ ΠΑΝΤΕΣ ΠΡΕΣΒΥΤΕΡΟΙ ΙΣΡΑΗΛ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΕΙΣ ΧΕΒΡΩΝ, ΚΑΙ ΔΙΕΘΕΤΟ ΑΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΔΙΑΘΗΚΗΝ ΕΝ ΧΕΒΡΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΕΧΡΙΣΑΝ ΤΟΝ ΔΑΥΙΔ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΙΣΡΑΗΛ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ, ΔΙΑ ΧΕΙΡΟΣ ΣΑΜΟΥΗΛ.

Α ΠΑΡΑΛ. 11,4 ΚΑΙ ΕΠΟΡΕΥΘΗ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ (ΑΥΤΗ ΙΕΒΟΥΣ), ΚΑΙ ΕΚΕΙ ΟΙ ΙΕΒΟΥΣΑΙΟΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΓΗΝ ΕΙΠΟΝ ΤΩ ΔΑΥΙΔ·

Α ΠΑΡΑΛ. 11,5 ΟΥΚ ΕΙΣΕΛΕΥΣΗ ΩΔΕ. ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΤΗΝ ΠΕΡΙΟΧΗΝ ΣΙΩΝ (ΑΥΤΗ Η ΠΟΛΙΣ ΔΑΥΙΔ).

Α ΠΑΡΑΛ. 11,6 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΠΑΣ ΤΥΠΤΩΝ ΙΕΒΟΥΣΑΙΟΝ ΕΝ ΠΡΩΤΟΙΣ ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΑΡΧΟΝΤΑ ΚΑΙ ΕΙΣ ΣΤΡΑΤΗΓΟΝ· ΚΑΙ ΑΝΕΒΗ ΕΠ' ΑΥΤΗΝ ΕΝ ΠΡΩΤΟΙΣ ΙΩΑΒ ΥΙΟΣ ΣΑΡΟΥΪΑ ΚΑΙ ΕΓΕΝΕΤΟ ΕΙΣ ΑΡΧΟΝΤΑ.

Α ΠΑΡΑΛ. 11,7 ΚΑΙ ΕΚΑΘΙΣΕ ΔΑΥΙΔ ΕΝ ΤΗ ΠΕΡΙΟΧΗ· ΔΙΑ ΤΟΥΤΟ ΕΚΑΛΕΣΕΝ ΑΥΤΗΝ ΠΟΛΙΝ ΔΑΥΙΔ·

Α ΠΑΡΑΛ. 11,8 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΠΟΛΙΝ ΚΥΚΛΩ· ΚΑΙ ΕΠΟΛΕΜΗΣΕ ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΠΟΛΙΝ.

Α ΠΑΡΑΛ. 11,9 ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΔΑΥΙΔ ΠΟΡΕΥΟΜΕΝΟΣ ΚΑΙ ΜΕΓΑΛΥΝΟΜΕΝΟΣ, ΚΑΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΜΕΤ' ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 11,10 ΚΑΙ ΟΥΤΟΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΔΥΝΑΤΩΝ, ΟΙ ΗΣΑΝ ΤΩ ΔΑΥΙΔ, ΟΙ ΚΑΤΙΣΧΥΟΝΤΕΣ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΜΕΤΑ ΠΑΝΤΟΣ ΙΣΡΑΗΛ ΤΟΥ ΒΑΣΙΛΕΥΣΑΙ ΑΥΤΟΝ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ ΕΠΙ ΙΣΡΑΗΛ·

Α ΠΑΡΑΛ. 11,11 ΚΑΙ ΟΥΤΟΣ Ο ΑΡΙΘΜΟΣ ΤΩΝ ΔΥΝΑΤΩΝ ΤΟΥ ΔΑΥΙΔ· ΙΕΣΕΒΑΑΛ ΥΙΟΣ ΑΧΑΜΑΝΙ ΠΡΩΤΟΣ ΤΩΝ ΤΡΙΑΚΟΝΤΑ· ΟΥΤΟΣ ΕΣΠΑΣΑΤΟ ΤΗΝ ΡΟΜΦΑΙΑΝ ΑΥΤΟΥ ΑΠΑΞ ΕΠΙ ΤΡΙΑΚΟΣΙΟΥΣ ΤΡΑΥΜΑΤΙΑΣ ΕΝ ΚΑΙΡΩ ΕΝΙ.

Α ΠΑΡΑΛ. 11,12 ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΕΛΕΑΖΑΡ ΥΙΟΣ ΔΩΔΑΪ Ο ΑΧΩΧΙ· ΟΥΤΟΣ ΗΝ ΕΝ ΤΟΙΣ ΤΡΙΣΙ ΔΥΝΑΤΟΙΣ.

Α ΠΑΡΑΛ. 11,13 ΟΥΤΟΣ ΗΝ ΜΕΤΑ ΔΑΥΙΔ ΕΝ ΦΑΣΟΔΟΜΙΝ, ΚΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΣΥΝΗΧΘΗΣΑΝ ΕΚΕΙ ΕΙΣ ΠΟΛΕΜΟΝ, ΚΑΙ ΗΝ ΜΕΡΙΣ ΤΟΥ ΑΓΡΟΥ ΠΛΗΡΗΣ ΚΡΙΘΩΝ, ΚΑΙ Ο ΛΑΟΣ ΕΦΥΓΕΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΛΛΟΦΥΛΩΝ·

Α ΠΑΡΑΛ. 11,14 ΚΑΙ ΕΣΤΗ ΕΝ ΜΕΣΩ ΤΗΣ ΜΕΡΙΔΟΣ ΚΑΙ ΕΣΩΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ, ΚΑΙ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΣΩΤΗΡΙΑΝ ΜΕΓΑΛΗΝ.

Α ΠΑΡΑΛ. 11,15 ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΤΡΕΙΣ ΕΚ ΤΩΝ ΤΡΙΑΚΟΝΤΑ ΑΡΧΟΝΤΩΝ ΕΙΣ ΤΗΝ ΠΕΤΡΑΝ ΠΡΟΣ ΔΑΥΙΔ ΕΙΣ ΤΟ ΣΠΗΛΑΙΟΝ ΟΔΟΛΛΑΜ, ΚΑΙ ΠΑΡΕΜΒΟΛΗ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΤΩΝ ΓΙΓΑΝΤΩΝ.

Α ΠΑΡΑΛ. 11,16 ΚΑΙ ΔΑΥΙΔ ΤΟΤΕ ΕΝ ΤΗ ΠΕΡΙΟΧΗ, ΚΑΙ ΤΟ ΣΥΣΤΗΜΑ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΤΟΤΕ ΕΝ ΒΗΘΛΕΕΜ.

Α ΠΑΡΑΛ. 11,17 ΚΑΙ ΕΠΕΘΥΜΗΣΕ ΔΑΥΙΔ ΚΑΙ ΕΙΠΕ· ΤΙΣ ΠΟΤΙΕΙ ΜΕ ΥΔΩΡ ΕΚ ΤΟΥ ΛΑΚΚΟΥ ΒΗΘΛΕΕΜ ΤΟΥ ΕΝ ΤΗ ΠΥΛΗ;

Α ΠΑΡΑΛ. 11,18 ΚΑΙ ΔΙΕΡΡΗΞΑΝ ΟΙ ΤΡΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΥΔΡΕΥΣΑΝΤΟ ΥΔΩΡ ΕΚ ΤΟΥ ΛΑΚΚΟΥ ΤΟΥ ΕΝ ΒΗΘΛΕΕΜ, ΟΣ ΗΝ ΕΝ ΤΗ ΠΥΛΗ, ΚΑΙ ΕΛΑΒΟΝ ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΔΑΥΙΔ, ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΔΑΥΙΔ ΤΟΥ ΠΙΕΙΝ ΑΥΤΟ ΚΑΙ ΕΣΠΕΙΣΕΝ ΑΥΤΟ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΙΠΕΝ·

Α ΠΑΡΑΛ. 11,19 ΙΛΕΩΣ ΜΟΥ Ο ΘΕΟΣ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΕΙ ΑΙΜΑ ΑΝΔΡΩΝ ΤΟΥΤΩΝ ΠΙΟΜΑΙ ΕΝ ΨΥΧΑΙΣ ΑΥΤΩΝ; ΟΤΙ ΕΝ ΨΥΧΑΙΣ ΑΥΤΩΝ ΗΝΕΓΚΑΝ ΑΥΤΟ· ΚΑΙ ΟΥΚ ΕΒΟΥΛΕΤΟ ΠΙΕΙΝ ΑΥΤΟ. ΤΑΥΤΑ ΕΠΟΙΗΣΑΝ ΟΙ ΤΡΕΙΣ ΔΥΝΑΤΟΙ.

Α ΠΑΡΑΛ. 11,20 ΚΑΙ ΑΒΕΣΑΑ ΑΔΕΛΦΟΣ ΙΩΑΒ, ΟΥΤΟΣ ΗΝ ΑΡΧΩΝ ΤΩΝ ΤΡΙΩΝ, ΟΥΤΟΣ ΕΣΠΑΣΑΤΟ ΤΗΝ ΡΟΜΦΑΙΑΝ ΑΥΤΟΥ ΕΠΙ ΤΡΙΑΚΟΣΙΟΥΣ ΤΡΑΥΜΑΤΙΑΣ ΕΝ ΚΑΙΡΩ ΕΝΙ, ΚΑΙ ΟΥΤΟΣ ΗΝ ΟΝΟΜΑΣΤΟΣ ΕΝ ΤΟΙΣ ΤΡΙΣΙΝ,

Α ΠΑΡΑΛ. 11,21 ΑΠΟ ΤΩΝ ΤΡΙΩΝ ΥΠΕΡ ΤΟΥΣ ΔΥΟ ΕΝΔΟΞΟΣ, ΚΑΙ ΗΝ ΑΥΤΟΙΣ ΕΙΣ ΑΡΧΟΝΤΑ ΚΑΙ ΕΩΣ ΤΩΝ ΤΡΙΩΝ ΟΥΚ ΗΡΧΕΤΟ.

Α ΠΑΡΑΛ. 11,22 ΚΑΙ ΒΑΝΑΙΑΣ ΥΙΟΣ ΙΩΔΑΕ ΥΙΟΣ ΑΝΔΡΟΣ ΔΥΝΑΤΟΥ, ΠΟΛΛΑ ΕΡΓΑ ΑΥΤΟΥ ΥΠΕΡ ΚΑΒΑΣΑΗΛ· ΟΥΤΟΣ ΕΠΑΤΑΞΕ ΤΟΥΣ ΔΥΟ ΑΡΙΗΛ ΜΩΑΒ ΚΑΙ ΟΥΤΟΣ ΚΑΤΕΒΗ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΛΕΟΝΤΑ ΕΝ ΤΩ ΛΑΚΚΩ ΕΝ ΗΜΕΡΑ ΧΙΟΝΟΣ·

Α ΠΑΡΑΛ. 11,23 ΚΑΙ ΟΥΤΟΣ ΕΠΑΤΑΞΕ ΤΟΝ ΑΝΔΡΑ ΤΟΝ ΑΙΓΥΠΤΙΟΝ, ΑΝΔΡΑ ΟΡΑΤΟΝ ΠΕΝΤΑΠΗΧΥΝ, ΚΑΙ ΕΝ ΧΕΙΡΙ ΤΟΥ ΑΙΓΥΠΤΙΟΥ ΔΟΡΥ ΩΣ ΑΝΤΙΟΝ ΥΦΑΙΝΟΝΤΩΝ, ΚΑΙ ΚΑΤΕΒΗ ΕΠ' ΑΥΤΟΝ ΒΑΝΑΙΑΣ ΕΝ ΡΑΒΔΩ ΚΑΙ ΑΦΕΙΛΕΤΟ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΤΟΥ ΑΙΓΥΠΤΙΟΥ ΤΟ ΔΟΡΥ ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΝ ΕΝ ΤΩ ΔΟΡΑΤΙ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 11,24 ΤΑΥΤΑ ΕΠΟΙΗΣΕ ΒΑΝΑΙΑΣ ΥΙΟΣ ΙΩΔΑΕ, ΚΑΙ ΤΟΥΤΩ ΟΝΟΜΑ ΕΝ ΤΟΙΣ ΤΡΙΣΙ ΤΟΙΣ ΔΥΝΑΤΟΙΣ·

Α ΠΑΡΑΛ. 11,25 ΥΠΕΡ ΤΟΥΣ ΤΡΙΑΚΟΝΤΑ ΗΝ ΕΝΔΟΞΟΣ ΟΥΤΟΣ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΤΡΕΙΣ ΟΥΚ ΗΡΧΕΤΟ· ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΝ ΔΑΥΙΔ ΕΠΙ ΤΗΝ ΠΑΤΡΙΑΝ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 11 ,26 ΚΑΙ ΔΥΝΑΤΟΙ ΤΩΝ ΔΥΝΑΜΕΩΝ· ΑΣΑΗΛ ΑΔΕΛΦΟΣ ΙΩΑΒ, ΕΛΕΑΝΑΝ ΥΙΟΣ ΔΩΔΩΕ ΕΚ ΒΗΘΛΕΕΜ,

Α ΠΑΡΑΛ. 11,27 ΣΑΜΜΩΘ Ο ΑΡΩΡΙ, ΧΕΛΛΗΣ Ο ΦΕΛΩΝΙ,

Α ΠΑΡΑΛ. 11,28 ΩΡΑ ΥΙΟΣ ΕΚΚΙΣ Ο ΘΕΚΩΙ, ΑΒΙΕΖΕΡ Ο ΑΝΑΘΩΘΙ,

Α ΠΑΡΑΛ. 11,29 ΣΟΒΟΧΑΙ Ο ΑΣΩΘΙ, ΗΛΙ Ο ΑΧΩΝΙ,

Α ΠΑΡΑΛ. 11,30 ΜΟΟΡΑΪ Ο ΝΕΤΩΦΑΘΙ, ΧΟΛΟΔ ΥΙΟΣ ΝΟΟΖΑ Ο ΝΕΤΩΦΑΘΙ,

Α ΠΑΡΑΛ. 11,31 ΑΙΡΙ ΥΙΟΣ ΡΕΒΙΕ ΕΚ ΒΟΥΝΟΥ ΒΕΝΙΑΜΙΝ, ΒΑΝΑΙΑΣ Ο ΦΑΡΑΘΩΝΙ,

Α ΠΑΡΑΛ. 11,32 ΟΥΡΙ ΕΚ ΝΑΧΑΛΙ ΓΑΑΣ, ΑΒΙΗΛ Ο ΓΑΡΑΒΑΙΘΙ,

Α ΠΑΡΑΛ. 11,33 ΑΖΜΩΘ Ο ΒΑΡΩΜΙ, ΕΛΙΑΒΑ Ο ΣΑΛΑΒΩΝΙ,

Α ΠΑΡΑΛ. 11,34 ΥΙΟΣ ΑΣΑΜ ΤΟΥ ΓΙΖΩΝΙΤΟΥ, ΙΩΝΑΘΑΝ ΥΙΟΣ ΣΩΛΑ Ο ΑΡΑΡΙ,

Α ΠΑΡΑΛ. 11,35 ΑΧΙΜ ΥΙΟΣ ΑΧΑΡ Ο ΑΡΑΡΙ, ΕΛΦΑΤ ΥΙΟΣ ΘΥΡΟΦΑΡ

Α ΠΑΡΑΛ. 11,36 Ο ΜΕΧΩΡΑΘΡΙ, ΑΧΙΑ Ο ΦΕΛΛΩΝΙ,

Α ΠΑΡΑΛ. 11,37 ΗΣΕΡΕ Ο ΧΑΡΜΑΔΑΪ, ΝΑΑΡΑΙ ΥΙΟΣ ΑΖΟΒΑΙ,

Α ΠΑΡΑΛ. 11,38 ΙΩΗΛ ΥΙΟΣ ΝΑΘΑΝ, ΜΕΒΑΑΛ ΥΙΟΣ ΑΓΑΡΙ,

Α ΠΑΡΑΛ. 11,39 ΣΕΛΗ Ο ΑΜΜΩΝΙ, ΝΑΧΩΡ Ο ΒΗΡΩΘΙ, ΑΙΡΩΝ ΣΚΕΥΗ ΙΩΑΒ ΥΙΩ ΣΑΡΟΥΪΑ,

Α ΠΑΡΑΛ. 11,40 ΙΡΑ Ο ΙΕΘΡΙ, ΓΑΡΗΒ Ο ΙΕΘΡΙ,

Α ΠΑΡΑΛ. 11,41 ΟΥΡΙΑ Ο ΧΕΤΤΙ, ΖΑΒΕΤ ΥΙΟΣ ΑΧΑΪΑ,

Α ΠΑΡΑΛ. 11,42 ΑΔΙΝΑ ΥΙΟΣ ΣΑΙΖΑ ΤΟΥ ΡΟΥΒΗΝ ΑΡΧΩΝ, ΚΑΙ ΕΠ' ΑΥΤΩ ΤΡΙΑΚΟΝΤΑ.

Α ΠΑΡΑΛ. 11,43 ΑΝΑΝ ΥΙΟΣ ΜΟΩΧΑ, ΚΑΙ ΙΩΣΑΦΑΤ Ο ΜΑΤΘΑΝΙ,

Α ΠΑΡΑΛ. 11,44 ΟΖΙΑ Ο ΑΣΤΑΡΩΘΙ, ΣΑΜΑΘΑ ΚΑΙ ΙΕΙΗΛ ΥΙΟΙ ΧΩΘΑΜ ΤΟΥ ΑΡΑΡΙ,

Α ΠΑΡΑΛ. 11,45 ΙΕΔΙΗΛ ΥΙΟΣ ΣΑΜΕΡΙ ΚΑΙ ΙΩΖΑΕ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ Ο ΘΩΣΑΪ,

Α ΠΑΡΑΛ. 11,46 ΕΛΙΗΛ Ο ΜΑΩΪ ΚΑΙ ΙΑΡΙΒΙ, ΚΑΙ ΙΩΣΙΑ ΥΙΟΣ ΑΥΤΟΥ, ΕΛΛΑΑΜ ΚΑΙ ΙΕΘΑΜΑ Ο ΜΩΑΒΙΤΗΣ,

Α ΠΑΡΑΛ. 11,47 ΔΑΛΙΗΛ ΚΑΙ ΩΒΗΔ ΚΑΙ ΙΕΣΣΙΗΛ Ο ΜΕΣΩΒΙΑ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 12

Α ΠΑΡΑΛ. 12,1 ΚΑΙ ΟΥΤΟΙ ΟΙ ΕΛΘΟΝΤΕΣ ΠΡΟΣ ΔΑΥΙΔ ΕΙΣ ΣΙΚΕΛΑΓ, ΕΤΙ ΣΥΝΕΧΟΜΕΝΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΑΟΥΛ ΥΙΟΥ ΚΙΣ, ΚΑΙ ΟΥΤΟΙ ΕΝ ΤΟΙΣ ΔΥΝΑΤΟΙΣ ΒΟΗΘΟΥΝΤΕΣ ΕΝ ΠΟΛΕΜΩ

Α ΠΑΡΑΛ. 12,2 ΚΑΙ ΤΟΞΩ ΕΚ ΔΕΞΙΩΝ ΚΑΙ ΕΞ ΑΡΙΣΤΕΡΩΝ ΚΑΙ ΣΦΕΝΔΟΝΗΤΑΙ ΕΝ ΛΙΘΟΙΣ ΚΑΙ ΤΟΞΟΙΣ· ΕΚ ΤΩΝ ΑΔΕΛΦΩΝ ΣΑΟΥΛ ΕΚ ΒΕΝΙΑΜΙΝ·

Α ΠΑΡΑΛ. 12,3 Ο ΑΡΧΩΝ ΑΧΙΕΖΕΡ ΚΑΙ ΙΩΑΣ ΥΙΟΣ ΑΣΜΑ ΤΟΥ ΓΑΒΑΘΙΤΟΥ ΚΑΙ ΙΩΗΛ ΚΑΙ ΙΩΦΑΛΗΤ ΥΙΟΙ ΑΣΜΩΘ ΚΑΙ ΒΕΡΧΙΑ ΚΑΙ ΙΗΟΥΛ Ο ΑΝΑΘΩΘΙ

Α ΠΑΡΑΛ. 12,4 ΚΑΙ ΣΑΜΑΪΑΣ Ο ΓΑΒΑΩΝΙΤΗΣ ΔΥΝΑΤΟΣ ΕΝ ΤΟΙΣ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΠΙ ΤΩΝ ΤΡΙΑΚΟΝΤΑ

Α ΠΑΡΑΛ. 12,5 ΙΕΡΕΜΙΑ ΚΑΙ ΙΕΖΙΗΛ ΚΑΙ ΙΩΑΝΑΝ ΚΑΙ ΙΩΖΑΒΑΘ Ο ΓΑΔΑΡΑΘΙΙΜ,

Α ΠΑΡΑΛ. 12,6 ΑΖΑΪ ΚΑΙ ΙΑΡΙΜΟΥΘ ΚΑΙ ΒΑΑΛΙΑ ΚΑΙ ΣΑΜΑΡΑΪΑ ΚΑΙ ΣΑΦΑΤΙΑΣ Ο ΧΑΡΑΙΦΙΗΛ,

Α ΠΑΡΑΛ. 12,7 ΗΛΚΑΝΑ ΚΑΙ ΙΗΣΟΥΝΙ ΚΑΙ ΟΖΡΙΗΛ ΚΑΙ ΙΩΖΑΡΑ ΚΑΙ ΣΟΒΟΚΑΜ ΚΑΙ ΟΙ ΚΟΡΙΤΑΙ

Α ΠΑΡΑΛ. 12,8 ΚΑΙ ΙΕΛΙΑ ΚΑΙ ΖΑΒΑΔΙΑ ΥΙΟΙ ΙΡΑΑΜ ΚΑΙ ΟΙ ΤΟΥ ΓΕΔΩΡ.

Α ΠΑΡΑΛ. 12,9 ΚΑΙ ΑΠΟ ΤΟΥ ΓΑΔΔΙ ΕΧΩΡΙΣΘΗΣΑΝ ΠΡΟΣ ΔΑΥΙΔ ΑΠΟ ΤΗΣ ΕΡΗΜΟΥ ΙΣΧΥΡΟΙ ΔΥΝΑΤΟΙ ΑΝΔΡΕΣ ΠΑΡΑΤΑΞΕΩΣ ΠΟΛΕΜΟΥ ΑΙΡΟΝΤΕΣ ΘΥΡΕΟΥΣ ΚΑΙ ΔΟΡΑΤΑ, ΚΑΙ ΠΡΟΣΩΠΟΝ ΛΕΟΝΤΟΣ ΤΑ ΠΡΟΣΩΠΑ ΑΥΤΩΝ, ΚΑΙ ΚΟΥΦΟΙ ΩΣ ΔΟΡΚΑΔΕΣ ΕΠΙ ΤΩΝ ΟΡΕΩΝ ΤΩ ΤΑΧΕΙ·

Α ΠΑΡΑΛ. 12,10 ΑΖΕΡ Ο ΑΡΧΩΝ, ΑΒΔΙΑ Ο ΔΕΥΤΕΡΟΣ, ΕΛΙΑΒ Ο ΤΡΙΤΟΣ,

Α ΠΑΡΑΛ. 12,11 ΜΑΣΜΑΝΑ Ο ΤΕΤΑΡΤΟΣ, ΙΕΡΜΙΑ Ο ΠΕΜΠΤΟΣ,

Α ΠΑΡΑΛ. 12,12 ΙΕΘΙ Ο ΕΚΤΟΣ, ΕΛΙΑΒ Ο ΕΒΔΟΜΟΣ,

Α ΠΑΡΑΛ. 12,13 ΙΩΑΝΑΝ Ο ΟΓΔΟΟΣ, ΕΛΙΑΖΕΡ Ο ΕΝΑΤΟΣ,

Α ΠΑΡΑΛ. 12,14 ΙΕΡΜΙΑ Ο ΔΕΚΑΤΟΣ, ΜΕΛΧΑΒΑΝΑΙ Ο ΕΝΔΕΚΑΤΟΣ.

Α ΠΑΡΑΛ. 12,15 ΟΥΤΟΙ ΕΚ ΤΩΝ ΥΙΩΝ ΓΑΔ ΑΡΧΟΝΤΕΣ ΤΗΣ ΣΤΡΑΤΙΑΣ, ΕΙΣ ΤΟΙΣ ΕΚΑΤΟΝ ΜΙΚΡΟΣ ΚΑΙ ΜΕΓΑΣ ΤΟΙΣ ΧΙΛΙΟΙΣ.

Α ΠΑΡΑΛ. 12,16 ΟΥΤΟΙ ΟΙ ΔΙΑΒΑΝΤΕΣ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΠΡΩΤΩ, ΚΑΙ ΟΥΤΟΣ ΠΕΠΛΗΡΩΚΩΣ ΕΠΙ ΠΑΣΑΝ ΚΡΗΠΙΔΑ ΑΥΤΟΥ, ΚΑΙ ΕΞΕΔΙΩΞΑΝ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΑΥΛΩΝΑΣ ΑΠΟ ΑΝΑΤΟΛΩΝ ΕΩΣ ΔΥΣΜΩΝ.

Α ΠΑΡΑΛ. 12,17 ΚΑΙ ΗΛΘΟΝ ΑΠΟ ΤΩΝ ΥΙΩΝ ΒΕΝΙΑΜΙΝ ΚΑΙ ΙΟΥΔΑ ΕΙΣ ΒΟΗΘΕΙΑΝ ΤΟΥ ΔΑΥΙΔ,

Α ΠΑΡΑΛ. 12,18 ΚΑΙ ΔΑΥΙΔ ΕΞΗΛΘΕΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΑΥΤΩΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΙ ΕΙΣ ΕΙΡΗΝΗΝ ΗΚΑΤΕ ΠΡΟΣ ΜΕ, ΕΙΗ ΜΟΙ ΚΑΡΔΙΑ ΚΑΘ' ΕΑΥΤΗΝ ΕΦ' ΥΜΑΣ· ΚΑΙ ΕΙ ΤΟΥ ΠΑΡΑΔΟΥΝΑΙ ΜΕ ΤΟΙΣ ΕΧΘΡΟΙΣ ΜΟΥ ΟΥΚ ΕΝ ΑΛΗΘΕΙΑ ΧΕΙΡΟΣ, ΙΔΟΙ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ ΚΑΙ ΕΛΕΓΞΑΙΤΟ.

Α ΠΑΡΑΛ. 12,19 ΚΑΙ ΠΝΕΥΜΑ ΕΝΕΔΥΣΕ ΤΟΝ ΑΜΑΣΑΙ ΑΡΧΟΝΤΑ ΤΩΝ ΤΡΙΑΚΟΝΤΑ, ΚΑΙ ΕΙΠΕ· ΠΟΡΕΥΟΥ ΚΑΙ Ο ΛΑΟΣ ΣΟΥ ΔΑΥΙΔ ΥΙΟΣ ΙΕΣΣΑΙ· ΕΙΡΗΝΗ ΕΙΡΗΝΗ ΣΟΙ, ΚΑΙ ΕΙΡΗΝΗ ΤΟΙΣ ΒΟΗΘΟΙΣ ΣΟΥ, ΟΤΙ ΕΒΟΗΘΗΣΕ ΣΟΙ Ο ΘΕΟΣ ΣΟΥ. ΚΑΙ ΠΡΟΣΕΔΕΞΑΤΟ ΑΥΤΟΥΣ ΔΑΥΙΔ ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΩΝ ΔΥΝΑΜΕΩΝ.

Α ΠΑΡΑΛ. 12,20 ΚΑΙ ΑΠΟ ΜΑΝΑΣΣΗ ΠΡΟΣΕΧΩΡΗΣΑΝ ΠΡΟΣ ΔΑΥΙΔ ΕΝ ΤΩ ΕΛΘΕΙΝ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΕΠΙ ΣΑΟΥΛ ΕΙΣ ΠΟΛΕΜΟΝ· ΚΑΙ ΟΥΚ ΕΒΟΗΘΗΣΕΝ ΑΥΤΟΙΣ, ΟΤΙ ΕΝ ΒΟΥΛΗ ΕΓΕΝΕΤΟ ΠΑΡΑ ΤΩΝ ΣΤΡΑΤΗΓΩΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΛΕΓΟΝΤΩΝ· ΕΝ ΤΑΙΣ ΚΕΦΑΛΑΙΣ ΤΩΝ ΑΝΔΡΩΝ ΕΚΕΙΝΩΝ ΕΠΙΣΤΡΕΨΕΙ ΠΡΟΣ ΚΥΡΙΟΝ ΑΥΤΟΥ ΣΑΟΥΛ·

Α ΠΑΡΑΛ. 12,21 ΕΝ ΤΩ ΠΟΡΕΥΘΗΝΑΙ ΤΟΝ ΔΑΥΙΔ ΕΙΣ ΣΙΚΕΛΑΓ ΠΡΟΣΕΧΩΡΗΣΑΝ ΑΥΤΩ ΑΠΟ ΜΑΝΑΣΣΗ ΕΔΝΑ ΚΑΙ ΙΩΖΑΒΑΘ ΚΑΙ ΡΩΔΙΗΛ ΚΑΙ ΜΙΧΑΗΛ ΚΑΙ ΙΩΣΑΒΑΙΘ ΚΑΙ ΕΛΙΜΟΥΘ ΚΑΙ ΣΕΜΑΘΙ, ΑΡΧΗΓΟΙ ΧΙΛΙΑΔΩΝ ΕΙΣΙ ΤΟΥ ΜΑΝΑΣΣΗ.

Α ΠΑΡΑΛ. 12,22 ΚΑΙ ΑΥΤΟΙ ΣΥΝΕΜΑΧΗΣΑΝ ΤΩ ΔΑΥΙΔ ΕΠΙ ΤΟΝ ΓΕΔΔΟΥΡ, ΟΤΙ ΔΥΝΑΤΟΙ ΙΣΧΥΟΣ ΠΑΝΤΕΣ ΚΑΙ ΗΣΑΝ ΗΓΟΥΜΕΝΟΙ ΕΝ ΤΗ ΣΤΡΑΤΙΑ ΕΝ ΤΗ ΔΥΝΑΜΕΙ·

Α ΠΑΡΑΛ. 12,23 ΟΤΙ ΗΜΕΡΑΝ ΕΞ ΗΜΕΡΑΣ ΗΡΧΟΝΤΟ ΠΡΟΣ ΔΑΥΙΔ ΕΙΣ ΔΥΝΑΜΙΝ ΜΕΓΑΛΗΝ ΩΣ ΔΥΝΑΜΙΣ ΤΟΥ ΘΕΟΥ.

Α ΠΑΡΑΛ. 12,24 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΗΣ ΣΤΡΑΤΙΑΣ, ΟΙ ΕΛΘΟΝΤΕΣ ΠΡΟΣ ΔΑΥΙΔ ΕΙΣ ΧΕΒΡΩΝ ΤΟΥ ΑΠΟΣΤΡΕΨΑΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΣΑΟΥΛ ΠΡΟΣ ΑΥΤΟΝ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ.

Α ΠΑΡΑΛ. 12,25 ΥΙΟΙ ΙΟΥΔΑ ΘΥΡΕΟΦΟΡΟΙ ΚΑΙ ΔΟΡΑΤΟΦΟΡΟΙ ΕΞ ΧΙΛΙΑΔΕΣ ΚΑΙ ΟΚΤΑΚΟΣΙΟΙ ΔΥΝΑΤΟΙ ΠΑΡΑΤΑΞΕΩΣ.

Α ΠΑΡΑΛ. 12,26 ΤΩΝ ΥΙΩΝ ΣΥΜΕΩΝ ΔΥΝΑΤΟΙ ΙΣΧΥΟΣ ΕΙΣ ΠΑΡΑΤΑΞΙΝ ΕΠΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΚΑΤΟΝ.

Α ΠΑΡΑΛ. 12,27 ΤΩΝ ΥΙΩΝ ΛΕΥΙ ΤΕΤΡΑΚΙΣΧΙΛΙΟΙ ΚΑΙ ΕΞΑΚΟΣΙΟΙ.

Α ΠΑΡΑΛ. 12,28 ΚΑΙ ΙΩΔΑΕ Ο ΗΓΟΥΜΕΝΟΣ ΤΩ ΑΑΡΩΝ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΤΡΕΙΣ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΠΤΑΚΟΣΙΟΙ.

Α ΠΑΡΑΛ. 12,29 ΚΑΙ ΣΑΔΩΚ ΝΕΟΣ ΔΥΝΑΤΟΣ ΙΣΧΥΪ ΚΑΙ ΤΗΣ ΠΑΤΡΙΚΗΣ ΟΙΚΙΑΣ ΑΥΤΟΥ ΑΡΧΟΝΤΕΣ ΕΙΚΟΣΙΔΥΟ.

Α ΠΑΡΑΛ. 12,30 ΚΑΙ ΤΩΝ ΥΙΩΝ ΒΕΝΙΑΜΙΝ ΤΩΝ ΑΔΕΛΦΩΝ ΣΑΟΥΛ ΤΡΕΙΣ ΧΙΛΙΑΔΕΣ· ΚΑΙ ΕΤΙ ΤΟ ΠΛΕΙΣΤΟΝ ΑΥΤΩΝ ΑΠΕΣΚΟΠΕΙ ΤΗΝ ΦΥΛΑΚΗΝ ΟΙΚΟΥ ΣΑΟΥΛ.

Α ΠΑΡΑΛ. 12,31 ΚΑΙ ΑΠΟ ΥΙΩΝ ΕΦΡΑΙΜ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ ΚΑΙ ΟΚΤΑΚΟΣΙΟΙ, ΔΥΝΑΤΟΙ ΙΣΧΥΪ, ΑΝΔΡΕΣ ΟΝΟΜΑΣΤΟΙ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 12,32 ΚΑΙ ΑΠΟ ΤΟΥ ΗΜΙΣΟΥΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΔΕΚΑΟΚΤΩ ΧΙΛΙΑΔΕΣ, ΟΙ ΩΝΟΜΑΣΘΗΣΑΝ ΕΝ ΟΝΟΜΑΤΙ ΤΟΥ ΒΑΣΙΛΕΥΣΑΙ ΤΟΝ ΔΑΥΙΔ.

Α ΠΑΡΑΛ. 12,33 ΚΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΙΣΣΑΧΑΡ ΓΙΝΩΣΚΟΝΤΕΣ ΣΥΝΕΣΙΝ ΕΙΣ ΤΟΥΣ ΚΑΙΡΟΥΣ, ΓΙΝΩΣΚΟΝΤΕΣ ΤΙ ΠΟΙΗΣΑΙ ΙΣΡΑΗΛ ΕΙΣ ΤΑΣ ΑΡΧΑΣ ΑΥΤΩΝ, ΔΙΑΚΟΣΙΟΙ, ΚΑΙ ΠΑΝΤΕΣ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΜΕΤ' ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 12,34 ΚΑΙ ΑΠΟ ΖΑΒΟΥΛΩΝ ΕΚΠΟΡΕΥΟΜΕΝΟΙ ΕΙΣ ΠΑΡΑΤΑΞΙΝ ΠΟΛΕΜΟΥ ΕΝ ΠΑΣΙ ΣΚΕΥΕΣΙ ΠΟΛΕΜΙΚΟΙΣ ΠΕΝΤΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΒΟΗΘΗΣΑΙ ΤΩ ΔΑΥΙΔ ΟΥ ΧΕΡΟΚΕΝΩΣ.

Α ΠΑΡΑΛ. 12,35 ΚΑΙ ΑΠΟ ΝΕΦΘΑΛΙ ΑΡΧΟΝΤΕΣ ΧΙΛΙΟΙ ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΕΝ ΘΥΡΕΟΙΣ ΚΑΙ ΔΟΡΑΣΙ ΤΡΙΑΚΟΝΤΑΕΠΤΑ ΧΙΛΙΑΔΕΣ.

Α ΠΑΡΑΛ. 12,36 ΚΑΙ ΑΠΟ ΤΩΝ ΔΑΝΙΤΩΝ ΠΑΡΑΤΑΣΣΟΜΕΝΟΙ ΕΙΣ ΠΟΛΕΜΟΝ ΕΙΚΟΣΙΟΚΤΩ ΧΙΛΙΑΔΕΣ ΚΑΙ ΟΚΤΑΚΟΣΙΟΙ.

Α ΠΑΡΑΛ. 12,37 ΚΑΙ ΑΠΟ ΤΟΥ ΑΣΗΡ ΕΚΠΟΡΕΥΟΜΕΝΟΙ ΒΟΗΘΗΣΑΙ ΕΙΣ ΠΟΛΕΜΟΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΕΣ.

Α ΠΑΡΑΛ. 12,38 ΚΑΙ ΕΚ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΑΠΟ ΡΟΥΒΗΝ ΚΑΙ ΓΑΔΔΙ ΚΑΙ ΑΠΟ ΤΟΥ ΗΜΙΣΟΥΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΕΝ ΠΑΣΙ ΣΚΕΥΕΣΙ ΠΟΛΕΜΙΚΟΙΣ ΕΚΑΤΟΝ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ.

Α ΠΑΡΑΛ. 12,39 ΠΑΝΤΕΣ ΟΥΤΟΙ ΑΝΔΡΕΣ ΠΟΛΕΜΙΣΤΑΙ ΠΑΡΑΤΑΣΣΟΜΕΝΟΙ ΠΑΡΑΤΑΞΙΝ ΕΝ ΨΥΧΗ ΕΙΡΗΝΙΚΗ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΧΕΒΡΩΝ ΤΟΥ ΒΑΣΙΛΕΥΣΑΙ ΤΟΝ ΔΑΥΙΔ ΕΠΙ ΠΑΝΤΑ ΙΣΡΑΗΛ· ΚΑΙ Ο ΚΑΤΑΛΟΙΠΟΣ ΙΣΡΑΗΛ ΨΥΧΗ ΜΙΑ ΤΟΥ ΒΑΣΙΛΕΥΣΑΙ ΤΟΝ ΔΑΥΙΔ.

Α ΠΑΡΑΛ. 12,40 ΚΑΙ ΗΣΑΝ ΕΚΕΙ ΗΜΕΡΑΣ ΤΡΕΙΣ ΕΣΘΙΟΝΤΕΣ ΚΑΙ ΠΙΝΟΝΤΕΣ, ΟΤΙ ΗΤΟΙΜΑΣΑΝ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 12,41 ΚΑΙ ΟΙ ΟΜΟΡΟΥΝΤΕΣ ΑΥΤΟΙΣ ΕΩΣ ΙΣΣΑΧΑΡ ΚΑΙ ΖΑΒΟΥΛΩΝ ΚΑΙ ΝΕΦΘΑΛΙ ΕΦΕΡΟΝ ΑΥΤΟΙΣ ΕΠΙ ΤΩΝ ΚΑΜΗΛΩΝ ΚΑΙ ΤΩΝ ΟΝΩΝ ΚΑΙ ΤΩΝ ΗΜΙΟΝΩΝ ΚΑΙ ΕΠΙ ΤΩΝ ΜΟΣΧΩΝ ΒΡΩΜΑΤΑ, ΑΛΕΥΡΑ, ΠΑΛΑΘΑΣ, ΣΤΑΦΙΔΑΣ, ΟΙΝΟΝ ΚΑΙ ΕΛΑΙΟΝ, ΜΟΣΧΟΥΣ ΚΑΙ ΠΡΟΒΑΤΑ ΕΙΣ ΠΛΗΘΟΣ, ΟΤΙ ΕΥΦΡΟΣΥΝΗ ΕΝ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 13

Α ΠΑΡΑΛ. 13,1 ΚΑΙ ΕΒΟΥΛΕΥΣΑΤΟ ΔΑΥΙΔ ΜΕΤΑ ΤΩΝ ΧΙΛΙΑΡΧΩΝ ΚΑΙ ΤΩΝ ΕΚΑΤΟΝΤΑΡΧΩΝ, ΠΑΝΤΙ ΗΓΟΥΜΕΝΩ,

Α ΠΑΡΑΛ. 13,2 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΤΗ ΠΑΣΗ ΕΚΚΛΗΣΙΑ ΙΣΡΑΗΛ· ΕΙ ΕΦ' ΥΜΙΝ ΑΓΑΘΟΝ ΚΑΙ ΠΑΡΑ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΕΥΟΔΩΘΗ, ΑΠΟΣΤΕΙΛΩΜΕΝ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΗΜΩΝ ΤΟΥΣ ΥΠΟΛΕΛΕΙΜΜΕΝΟΥΣ ΕΝ ΠΑΣΗ ΓΗ ΙΣΡΑΗΛ, ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΟΙ ΙΕΡΕΙΣ ΟΙ ΛΕΥΙΤΑΙ ΕΝ ΠΟΛΕΣΙ ΚΑΤΑΣΧΕΣΕΩΣ ΑΥΤΩΝ, ΚΑΙ ΣΥΝΑΧΘΗΣΟΝΤΑΙ ΠΡΟΣ ΗΜΑΣ,

Α ΠΑΡΑΛ. 13,3 ΚΑΙ ΜΕΤΕΝΕΓΚΩΜΕΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΠΡΟΣ ΗΜΑΣ· ΟΤΙ ΟΥΚ ΕΖΗΤΗΣΑΝ ΑΥΤΗΝ ΑΦ' ΗΜΕΡΩΝ ΣΑΟΥΛ.

Α ΠΑΡΑΛ. 13,4 ΚΑΙ ΕΙΠΕ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ ΤΟΥ ΠΟΙΗΣΑΙ ΟΥΤΩΣ, ΟΤΙ ΕΥΘΗΣ Ο ΛΟΓΟΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ.

Α ΠΑΡΑΛ. 13,5 ΚΑΙ ΕΞΕΚΚΛΗΣΙΑΣΕ ΔΑΥΙΔ ΤΟΝ ΠΑΝΤΑ ΙΣΡΑΗΛ ΑΠΟ ΟΡΙΩΝ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΩΣ ΕΙΣΟΔΟΥ ΗΜΑΘ ΤΟΥ ΕΙΣΕΝΕΓΚΑΙ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΕΚ ΠΟΛΕΩΣ ΙΑΡΙΜ.

Α ΠΑΡΑΛ. 13,6 ΚΑΙ ΑΝΗΓΑΓΕΝ ΑΥΤΗΝ ΔΑΥΙΔ, ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΑΝΕΒΗ ΕΙΣ ΠΟΛΙΝ ΔΑΥΙΔ, Η ΗΝ ΤΟΥ ΙΟΥΔΑ, ΤΟΥ ΑΝΑΓΑΓΕΙΝ ΕΚΕΙΘΕΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΚΥΡΙΟΥ ΚΑΘΗΜΕΝΟΥ ΕΠΙ ΧΕΡΟΥΒΙΜ, ΟΥ ΕΠΕΚΛΗΘΗ ΟΝΟΜΑ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 13,7 ΚΑΙ ΕΠΕΘΗΚΑΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΕΦ' ΑΜΑΞΑΝ ΚΑΙΝΗΝ ΕΞ ΟΙΚΟΥ ΑΜΑΝΑΔΑΒ, ΚΑΙ ΟΖΑ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΗΓΟΝ ΤΗΝ ΑΜΑΞΑΝ.

Α ΠΑΡΑΛ. 13,8 ΚΑΙ ΔΑΥΙΔ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΠΑΙΖΟΝΤΕΣ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ ΕΝ ΠΑΣΗ ΔΥΝΑΜΕΙ ΚΑΙ ΕΝ ΨΑΛΤΩΔΟΙΣ ΚΑΙ ΕΝ ΚΙΝΥΡΑΙΣ ΚΑΙ ΕΝ ΝΑΒΛΑΙΣ, ΕΝ ΤΥΜΠΑΝΟΙΣ, ΚΑΙ ΕΝ ΚΥΜΒΑΛΟΙΣ ΚΑΙ ΕΝ ΣΑΛΠΙΓΞΙ.

Α ΠΑΡΑΛ. 13,9 ΚΑΙ ΗΛΘΟΣΑΝ ΕΩΣ ΤΗΣ ΑΛΩΝΟΣ, ΚΑΙ ΕΞΕΤΕΙΝΕΝ ΟΖΑ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΤΟΥ ΚΑΤΑΣΧΕΙΝ ΤΗΝ ΚΙΒΩΤΟΝ, ΟΤΙ ΕΞΕΚΛΙΝΕΝ ΑΥΤΗΝ Ο ΜΟΣΧΟΣ.

Α ΠΑΡΑΛ. 13,10 ΚΑΙ ΕΘΥΜΩΘΗ ΚΥΡΙΟΣ ΟΡΓΗ ΕΠΙ ΟΖΑ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΕΚΕΙ ΔΙΑ ΤΟ ΕΚΤΕΙΝΑΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΚΙΒΩΤΟΝ, ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΚΕΙ ΑΠΕΝΑΝΤΙ ΤΟΥ ΘΕΟΥ.

Α ΠΑΡΑΛ. 13,11 ΚΑΙ ΗΘΥΜΗΣΕ ΔΑΥΙΔ, ΟΤΙ ΔΙΕΚΟΨΕ ΚΥΡΙΟΣ ΔΙΑΚΟΠΗΝ ΕΝ ΟΖΑ, ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΝ ΤΟΠΟΝ ΕΚΕΙΝΟΝ ΔΙΑΚΟΠΗ ΟΖΑ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Α ΠΑΡΑΛ. 13,12 ΚΑΙ ΕΦΟΒΗΘΗ ΔΑΥΙΔ ΤΟΝ ΘΕΟΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΛΕΓΩΝ· ΠΩΣ ΕΙΣΟΙΣΩ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΠΡΟΣ ΕΜΑΥΤΟΝ;

Α ΠΑΡΑΛ. 13,13 ΚΑΙ ΟΥΚ ΑΠΕΣΤΡΕΨΕ ΔΑΥΙΔ ΤΗΝ ΚΙΒΩΤΟΝ ΠΡΟΣ ΕΑΥΤΟΝ ΕΙΣ ΠΟΛΙΝ ΔΑΥΙΔ, ΚΑΙ ΕΞΕΚΛΙΝΕΝ ΑΥΤΗΝ ΕΙΣ ΟΙΚΟΝ ΑΒΕΔΔΑΡΑ ΤΟΥ ΓΕΘΘΑΙΟΥ.

Α ΠΑΡΑΛ. 13,14 ΚΑΙ ΕΚΑΘΙΣΕΝ Η ΚΙΒΩΤΟΣ ΤΟΥ ΘΕΟΥ ΕΝ ΟΙΚΩ ΑΒΕΔΔΑΡΑ ΤΡΕΙΣ ΜΗΝΑΣ· ΚΑΙ ΕΥΛΟΓΗΣΕΝ Ο ΘΕΟΣ ΑΒΕΔΔΑΡΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΥΤΟΥ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 14

Α ΠΑΡΑΛ. 14,1 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΧΙΡΑΜ ΒΑΣΙΛΕΥΣ ΤΥΡΟΥ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΔΑΥΙΔ ΚΑΙ ΞΥΛΑ ΚΕΔΡΙΝΑ ΚΑΙ ΟΙΚΟΔΟΜΟΥΣ ΚΑΙ ΤΕΚΤΟΝΑΣ ΞΥΛΩΝ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΑΥΤΩ ΟΙΚΟΝ.

Α ΠΑΡΑΛ. 14,2 ΚΑΙ ΕΓΝΩ ΔΑΥΙΔ ΟΤΙ ΗΤΟΙΜΑΣΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΙΣΡΑΗΛ, ΟΤΙ ΗΥΞΗΘΗ ΕΙΣ ΥΨΟΣ Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΔΙΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 14,3 ΚΑΙ ΕΛΑΒΕ ΔΑΥΙΔ ΕΤΙ ΓΥΝΑΙΚΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΤΕΧΘΗΣΑΝ ΔΑΥΙΔ ΕΤΙ ΥΙΟΙ ΚΑΙ ΘΥΓΑΤΕΡΕΣ.

Α ΠΑΡΑΛ. 14,4 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ ΤΩΝ ΤΕΧΘΕΝΤΩΝ, ΟΙ ΗΣΑΝ ΑΥΤΩ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΣΑΜΑΑ, ΣΩΒΑΒ, ΝΑΘΑΝ ΚΑΙ ΣΑΛΩΜΩΝ

Α ΠΑΡΑΛ. 14,5 ΚΑΙ ΙΒΑΑΡ ΚΑΙ ΕΛΙΣΑΕ ΚΑΙ ΕΛΙΦΑΛΕΤ

Α ΠΑΡΑΛ. 14,6 ΚΑΙ ΝΑΓΕΘ ΚΑΙ ΝΑΦΑΓ ΚΑΙ ΙΑΦΙΕ

Α ΠΑΡΑΛ. 14,7 ΚΑΙ ΕΛΙΣΑΜΑΕ ΚΑΙ ΕΛΙΑΔΕ ΚΑΙ ΕΛΙΦΑΛΕΤ.

Α ΠΑΡΑΛ. 14,8 ΚΑΙ ΗΚΟΥΣΑΝ ΑΛΛΟΦΥΛΟΙ ΟΤΙ ΕΧΡΙΣΘΗ ΔΑΥΙΔ ΒΑΣΙΛΕΥΣ ΕΠΙ ΠΑΝΤΑ ΙΣΡΑΗΛ, ΚΑΙ ΑΝΕΒΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΑΛΛΟΦΥΛΟΙ ΖΗΤΗΣΑΙ ΤΟΝ ΔΑΥΙΔ· ΚΑΙ ΗΚΟΥΣΕ ΔΑΥΙΔ ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΑΥΤΟΙΣ.

Α ΠΑΡΑΛ. 14,9 ΚΑΙ ΑΛΛΟΦΥΛΟΙ ΗΛΘΟΝ ΚΑΙ ΣΥΝΕΠΕΣΟΝ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΤΩΝ ΓΙΓΑΝΤΩΝ.

Α ΠΑΡΑΛ. 14,10 ΚΑΙ ΕΠΗΡΩΤΗΣΕ ΔΑΥΙΔ ΔΙΑ ΤΟΥ ΘΕΟΥ ΛΕΓΩΝ· ΕΙ ΑΝΑΒΩ ΕΠΙ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΚΑΙ ΔΩΣΕΙΣ ΑΥΤΟΥΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ; ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΚΥΡΙΟΣ· ΑΝΑΒΗΘΙ, ΚΑΙ ΔΩΣΩ ΑΥΤΟΥΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ.

Α ΠΑΡΑΛ. 14,11 ΚΑΙ ΑΝΕΒΗ ΕΙΣ ΒΑΑΛ ΦΑΡΑΣΙΝ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ ΕΚΕΙ ΔΑΥΙΔ· ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΔΙΕΚΟΨΕΝ Ο ΘΕΟΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΜΟΥ ΕΝ ΧΕΙΡΙ ΜΟΥ ΩΣ ΔΙΑΚΟΠΗΝ ΥΔΑΤΟΣ· ΔΙΑ ΤΟΥΤΟ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ ΔΙΑΚΟΠΗ ΦΑΡΑΣΙΝ.

Α ΠΑΡΑΛ. 14,12 ΚΑΙ ΕΓΚΑΤΕΛΙΠΟΝ ΕΚΕΙ ΤΟΥΣ ΘΕΟΥΣ ΑΥΤΩΝ ΟΙ ΑΛΛΟΦΥΛΟΙ, ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΚΑΤΑΚΑΥΣΑΙ ΑΥΤΟΥΣ ΕΝ ΠΥΡΙ.

Α ΠΑΡΑΛ. 14,13 ΚΑΙ ΠΡΟΣΕΘΕΝΤΟ ΕΤΙ ΑΛΛΟΦΥΛΟΙ ΚΑΙ ΣΥΝΕΠΕΣΑΝ ΕΤΙ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΤΩΝ ΓΙΓΑΝΤΩΝ.

Α ΠΑΡΑΛ. 14,14 ΚΑΙ ΗΡΩΤΗΣΕ ΔΑΥΙΔ ΕΤΙ ΕΝ ΘΕΩ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΘΕΟΣ· ΟΥ ΠΟΡΕΥΣΗ ΟΠΙΣΩ ΑΥΤΩΝ, ΑΠΟΣΤΡΕΦΟΥ ΑΠ' ΑΥΤΩΝ ΚΑΙ ΠΑΡΕΣΗ ΑΥΤΟΙΣ ΠΛΗΣΙΟΝ ΤΩΝ ΑΠΙΩΝ·

Α ΠΑΡΑΛ. 14,15 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΩ ΑΚΟΥΣΑΙ ΣΕ ΤΗΝ ΦΩΝΗΝ ΤΟΥ ΣΥΣΣΕΙΣΜΟΥ ΤΩΝ ΑΚΡΩΝ ΤΩΝ ΑΠΙΩΝ, ΤΟΤΕ ΕΙΣΕΛΕΥΣΗ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ, ΟΤΙ ΕΞΗΛΘΕΝ Ο ΘΕΟΣ ΕΜΠΡΟΣΘΕΝ ΣΟΥ ΤΟΥ ΠΑΤΑΞΑΙ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ.

Α ΠΑΡΑΛ. 14,16 ΚΑΙ ΕΠΟΙΗΣΕ ΚΑΘΩΣ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ Ο ΘΕΟΣ, ΚΑΙ ΕΠΑΤΑΞΕ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΑΠΟ ΓΑΒΑΩΝ ΕΩΣ ΓΑΖΗΡΑ.

Α ΠΑΡΑΛ. 14,17 ΚΑΙ ΕΓΕΝΕΤΟ ΟΝΟΜΑ ΔΑΥΙΔ ΕΝ ΠΑΣΗ ΤΗ ΓΗ, ΚΑΙ ΚΥΡΙΟΣ ΕΔΩΚΕ ΤΟΝ ΦΟΒΟΝ ΑΥΤΟΥ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 15

Α ΠΑΡΑΛ. 15,1 ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΩ ΟΙΚΙΑΣ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ, ΚΑΙ ΗΤΟΙΜΑΣΕ ΤΟΝ ΤΟΠΟΝ ΤΗ ΚΙΒΩΤΩ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΗ ΣΚΗΝΗΝ.

Α ΠΑΡΑΛ. 15,2 ΤΟΤΕ ΕΙΠΕ ΔΑΥΙΔ· ΟΥΚ ΕΣΤΙΝ ΑΡΑΙ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ, ΑΛΛ' Η ΤΟΥΣ ΛΕΥΙΤΑΣ, ΟΤΙ ΑΥΤΟΥΣ ΕΞΕΛΕΞΑΤΟ ΚΥΡΙΟΣ ΑΙΡΕΙΝ ΤΗΝ ΚΙΒΩΤΟΝ ΚΥΡΙΟΥ ΚΑΙ ΛΕΙΤΟΥΡΓΕΙΝ ΑΥΤΩ ΕΩΣ ΑΙΩΝΟΣ.

Α ΠΑΡΑΛ. 15,3 ΚΑΙ ΕΞΕΚΚΛΗΣΙΑΣΕ ΔΑΥΙΔ ΤΟΝ ΠΑΝΤΑ ΙΣΡΑΗΛ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΤΟΥ ΑΝΕΝΕΓΚΑΙ ΤΗΝ ΚΙΒΩΤΟΝ ΚΥΡΙΟΥ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΗΤΟΙΜΑΣΕΝ ΑΥΤΗ.

Α ΠΑΡΑΛ. 15,4 ΚΑΙ ΣΥΝΗΓΑΓΕ ΔΑΥΙΔ ΤΟΥΣ ΥΙΟΥΣ ΑΑΡΩΝ ΤΟΥΣ ΛΕΥΙΤΑΣ.

Α ΠΑΡΑΛ. 15,5 ΤΩΝ ΥΙΩΝ ΚΑΑΘ· ΟΥΡΙΗΛ Ο ΑΡΧΩΝ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΕΚΑΤΟΝ ΕΙΚΟΣΙ.

Α ΠΑΡΑΛ. 15,6 ΤΩΝ ΥΙΩΝ ΜΕΡΑΡΙ· ΑΣΑΪΑ Ο ΑΡΧΩΝ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΔΙΑΚΟΣΙΟΙ ΕΙΚΟΣΙ.

Α ΠΑΡΑΛ. 15,7 ΤΩΝ ΥΙΩΝ ΓΗΡΣΑΜ· ΙΩΗΛ Ο ΑΡΧΩΝ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΕΚΑΤΟΝ ΤΡΙΑΚΟΝΤΑ.

Α ΠΑΡΑΛ. 15,8 ΤΩΝ ΥΙΩΝ ΕΛΙΣΑΦΑΝ· ΣΕΜΕΪ Ο ΑΡΧΩΝ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΔΙΑΚΟΣΙΟΙ.

Α ΠΑΡΑΛ. 15,9 ΤΩΝ ΥΙΩΝ ΧΕΒΡΩΝ· ΕΛΙΗΛ Ο ΑΡΧΩΝ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΟΓΔΟΗΚΟΝΤΑ.

Α ΠΑΡΑΛ. 15,10 ΤΩΝ ΥΙΩΝ ΟΖΙΗΛ· ΑΜΙΝΑΔΑΒ Ο ΑΡΧΩΝ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΕΚΑΤΟΝ ΔΕΚΑΔΥΟ.

Α ΠΑΡΑΛ. 15,11 ΚΑΙ ΕΚΑΛΕΣΕ ΔΑΥΙΔ ΤΟΝ ΣΑΔΩΚ ΚΑΙ ΑΒΙΑΘΑΡ, ΤΟΥΣ ΙΕΡΕΙΣ, ΚΑΙ ΤΟΥΣ ΛΕΥΙΤΑΣ, ΤΟΝ ΟΥΡΙΗΛ, ΑΣΑΪΑΝ ΚΑΙ ΙΩΗΛ ΚΑΙ ΣΑΜΑΙΑΝ ΚΑΙ ΕΛΙΗΛ ΚΑΙ ΑΜΙΝΑΔΑΒ,

Α ΠΑΡΑΛ. 15,12 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΥΜΕΙΣ ΑΡΧΟΝΤΕΣ ΠΑΤΡΙΩΝ ΤΩΝ ΛΕΥΙΤΩΝ, ΑΓΝΙΣΘΗΤΕ ΥΜΕΙΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΥΜΩΝ ΚΑΙ ΑΝΟΙΣΕΤΕ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΙΣΡΑΗΛ, ΟΥ ΗΤΟΙΜΑΣΑ ΑΥΤΗ·

Α ΠΑΡΑΛ. 15,13 ΟΤΙ ΟΥΚ ΕΝ ΤΩ ΠΡΟΤΕΡΟΝ ΥΜΑΣ ΕΙΝΑΙ ΔΙΕΚΟΨΕΝ Ο ΘΕΟΣ ΗΜΩΝ ΕΝ ΗΜΙΝ, ΟΤΙ ΟΥΚ ΕΞΕΖΗΤΗΣΑΜΕΝ ΕΝ ΚΡΙΜΑΤΙ.

Α ΠΑΡΑΛ. 15,14 ΚΑΙ ΗΓΝΙΣΘΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΤΟΥ ΑΝΕΝΕΓΚΑΙ ΤΗΝ ΚΙΒΩΤΟΝ ΘΕΟΥ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 15,15 ΚΑΙ ΕΛΑΒΟΝ ΟΙ ΥΙΟΙ ΤΩΝ ΛΕΥΙΤΩΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ, ΩΣ ΕΝΕΤΕΙΛΑΤΟ ΜΩΥΣΗΣ ΕΝ ΛΟΓΩ ΘΕΟΥ ΚΑΤΑ ΤΗΝ ΓΡΑΦΗΝ, ΕΝ ΑΝΑΦΟΡΕΥΣΙΝ ΕΠ' ΑΥΤΟΥΣ.

Α ΠΑΡΑΛ. 15,16 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΤΟΙΣ ΑΡΧΟΥΣΙ ΤΩΝ ΛΕΥΙΤΩΝ· ΣΤΗΣΑΤΕ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΩΝ ΤΟΥΣ ΨΑΛΤΩΔΟΥΣ ΕΝ ΟΡΓΑΝΟΙΣ, ΝΑΒΛΑΙΣ, ΚΙΝΥΡΑΙΣ ΚΑΙ ΚΥΜΒΑΛΟΙΣ ΤΟΥ ΦΩΝΗΣΑΙ ΕΙΣ ΥΨΟΣ ΕΝ ΦΩΝΗ ΕΥΦΡΟΣΥΝΗΣ.

Α ΠΑΡΑΛ. 15,17 ΚΑΙ ΕΣΤΗΣΑΝ ΟΙ ΛΕΥΙΤΑΙ ΤΟΝ ΑΙΜΑΝ ΥΙΟΝ ΙΩΗΛ· ΕΚ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΑΣΑΦ ΥΙΟΣ ΒΑΡΑΧΙΑ. ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΜΕΡΑΡΙ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΑΙΘΑΝ ΥΙΟΣ ΚΙΣΑΙΟΥ.

Α ΠΑΡΑΛ. 15,18 ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΟΙ ΔΕΥΤΕΡΟΙ ΖΑΧΑΡΙΑΣ ΚΑΙ ΟΖΙΗΛ ΚΑΙ ΣΕΜΙΡΑΜΩΘ ΚΑΙ ΙΕΪΗΛ ΚΑΙ ΕΛΙΩΗΛ ΚΑΙ ΕΛΙΑΒ ΚΑΙ ΒΑΝΑΙΑ ΚΑΙ ΜΑΑΣΑΪΑ ΚΑΙ ΜΑΤΤΑΘΙΑ ΚΑΙ ΕΛΙΦΑΛΙΑ ΚΑΙ ΜΑΚΕΝΙΑ ΚΑΙ ΑΒΔΕΔΟΜ ΚΑΙ ΙΕΪΗΛ ΚΑΙ ΟΖΙΑΣ, ΟΙ ΠΥΛΩΡΟΙ.

Α ΠΑΡΑΛ. 15,19 ΚΑΙ ΟΙ ΨΑΛΤΩΔΟΙ, ΑΙΜΑΝ, ΑΣΑΦ ΚΑΙ ΑΙΘΑΝ ΕΝ ΚΥΜΒΑΛΟΙΣ ΧΑΛΚΟΙΣ ΤΟΥ ΑΚΟΥΣΘΗΝΑΙ ΠΟΙΗΣΑΙ·

Α ΠΑΡΑΛ. 15,20 ΖΑΧΑΡΙΑΣ ΚΑΙ ΟΖΙΗΛ, ΣΕΜΙΡΑΜΩΘ, ΙΕΪΗΛ, ΩΝΙ, ΕΛΙΑΒ, ΜΑΣΑΙΑΣ, ΒΑΝΑΙΑΣ ΕΝ ΝΑΒΛΑΙΣ ΕΠΙ ΑΛΑΙΜΩΘ.

Α ΠΑΡΑΛ. 15,21 ΚΑΙ ΜΑΤΤΑΘΙΑΣ ΚΑΙ ΕΛΙΦΑΛΙΑΣ ΚΑΙ ΜΑΚΕΝΙΑΣ ΚΑΙ ΑΒΔΕΔΟΜ ΚΑΙ ΙΕΪΗΛ ΚΑΙ ΟΖΙΑΣ ΕΝ ΚΙΝΥΡΑΙΣ ΑΜΑΣΕΝΙΘ ΤΟΥ ΕΝΙΣΧΥΣΑΙ.

Α ΠΑΡΑΛ. 15,22 ΚΑΙ ΧΩΝΕΝΙΑ ΑΡΧΩΝ ΤΩΝ ΛΕΥΙΤΩΝ ΑΡΧΩΝ ΤΩΝ ΩΔΩΝ, ΟΤΙ ΣΥΝΕΤΟΣ ΗΝ.

Α ΠΑΡΑΛ. 15,23 ΚΑΙ ΒΑΡΑΧΙΑ ΚΑΙ ΕΛΚΑΝΑ ΠΥΛΩΡΟΙ ΤΗΣ ΚΙΒΩΤΟΥ.

Α ΠΑΡΑΛ. 15,24 ΚΑΙ ΣΟΒΝΙΑ ΚΑΙ ΙΩΣΑΦΑΤ ΚΑΙ ΝΑΘΑΝΑΗΛ ΚΑΙ ΑΜΑΣΑΪ ΚΑΙ ΖΑΧΑΡΙΑ ΚΑΙ ΒΑΝΑΪ ΚΑΙ ΕΛΙΕΖΕΡ ΟΙ ΙΕΡΕΙΣ ΣΑΛΠΙΖΟΝΤΕΣ ΤΑΙΣ ΣΑΛΠΙΓΞΙΝ ΕΜΠΡΟΣΘΕΝ ΤΗΣ ΚΙΒΩΤΟΥ ΤΟΥ ΘΕΟΥ. ΚΑΙ ΑΒΔΕΔΟΜ ΚΑΙ ΙΕΪΑ ΠΥΛΩΡΟΙ ΤΗΣ ΚΙΒΩΤΟΥ ΤΟΥ ΘΕΟΥ.

Α ΠΑΡΑΛ. 15,25 ΚΑΙ ΗΝ ΔΑΥΙΔ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΙΣΡΑΗΛ ΚΑΙ ΟΙ ΧΙΛΙΑΡΧΟΙ ΟΙ ΠΟΡΕΥΟΜΕΝΟΙ ΤΟΥ ΑΝΑΓΑΓΕΙΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΕΞ ΟΙΚΟΥ ΑΒΔΕΔΟΜ ΕΝ ΕΥΦΡΟΣΥΝΗ.

Α ΠΑΡΑΛ. 15,26 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΚΑΤΙΣΧΥΣΑΙ ΤΟΝ ΘΕΟΝ ΤΟΥΣ ΛΕΥΙΤΑΣ ΑΙΡΟΝΤΑΣ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΚΑΙ ΕΘΥΣΑΝ ΕΠΤΑ ΜΟΣΧΟΥΣ ΚΑΙ ΕΠΤΑ ΚΡΙΟΥΣ.

Α ΠΑΡΑΛ. 15,27 ΚΑΙ ΔΑΥΙΔ ΠΕΡΙΕΖΩΣΜΕΝΟΣ ΕΝ ΣΤΟΛΗ ΒΥΣΣΙΝΗ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΛΕΥΙΤΑΙ ΑΙΡΟΝΤΕΣ ΤΗΝ ΚΙΒΩΤΟΝ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΚΑΙ ΟΙ ΨΑΛΤΩΔΟΙ ΚΑΙ ΧΩΝΕΝΙΑΣ Ο ΑΡΧΩΝ ΤΩΝ ΩΔΩΝ ΤΩΝ ΑΔΟΝΤΩΝ, ΚΑΙ ΕΠΙ ΔΑΥΙΔ ΣΤΟΛΗ ΒΥΣΣΙΝΗ.

Α ΠΑΡΑΛ. 15,28 ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΑΝΑΓΟΝΤΕΣ ΤΗΝ ΚΙΒΩΤΟΝ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΕΝ ΣΗΜΑΣΙΑ ΚΑΙ ΕΝ ΦΩΝΗ ΣΩΦΕΡ ΚΑΙ ΕΝ ΣΑΛΠΙΓΞΙ ΚΑΙ ΕΝ ΚΥΜΒΑΛΟΙΣ, ΑΝΑΦΩΝΟΥΝΤΕΣ ΕΝ ΝΑΒΛΑΙΣ ΚΑΙ ΕΝ ΚΙΝΥΡΑΙΣ.

Α ΠΑΡΑΛ. 15,29 ΚΑΙ ΕΓΕΝΕΤΟ Η ΚΙΒΩΤΟΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΚΑΙ ΗΛΘΕΝ ΕΩΣ ΠΟΛΕΩΣ ΔΑΥΙΔ, ΚΑΙ ΜΕΛΧΟΛ Η ΘΥΓΑΤΗΡ ΣΑΟΥΛ ΠΑΡΕΚΥΨΕ ΔΙΑ ΤΗΣ ΘΥΡΙΔΟΣ ΚΑΙ ΕΙΔΕ ΤΟΝ ΒΑΣΙΛΕΑ ΔΑΥΙΔ ΟΡΧΟΥΜΕΝΟΝ ΚΑΙ ΠΑΙΖΟΝΤΑ, ΚΑΙ ΕΞΟΥΔΕΝΩΣΕΝ ΑΥΤΟΝ ΕΝ ΤΗ ΨΥΧΗ ΑΥΤΗΣ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 16

Α ΠΑΡΑΛ. 16,1 ΚΑΙ ΕΙΣΗΝΕΓΚΑΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΑΠΗΡΕΙΣΑΝΤΟ ΑΥΤΗΝ ΕΝ ΜΕΣΩ ΤΗΣ ΣΚΗΝΗΣ, ΗΣ ΕΠΗΞΕΝ ΑΥΤΗ ΔΑΥΙΔ, ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΣΩΤΗΡΙΟΥ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ.

Α ΠΑΡΑΛ. 16,2 ΚΑΙ ΣΥΝΕΤΕΛΕΣΕ ΔΑΥΙΔ ΑΝΑΦΕΡΩΝ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΣΩΤΗΡΙΟΥ ΚΑΙ ΕΥΛΟΓΗΣΕ ΤΟΝ ΛΑΟΝ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ.

Α ΠΑΡΑΛ. 16,3 ΚΑΙ ΔΙΕΜΕΡΙΣΕ ΠΑΝΤΙ ΑΝΔΡΙ ΙΣΡΑΗΛ ΑΠΟ ΑΝΔΡΟΣ ΚΑΙ ΕΩΣ ΓΥΝΑΙΚΟΣ, ΤΩ ΑΝΔΡΙ ΑΡΤΟΝ ΕΝΑ ΑΡΤΟΚΟΠΙΚΟΝ ΚΑΙ ΑΜΟΡΙΤΗΝ.

Α ΠΑΡΑΛ. 16,4 ΚΑΙ ΕΤΑΞΕ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΚΙΒΩΤΟΥ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΕΚ ΤΩΝ ΛΕΥΙΤΩΝ ΛΕΙΤΟΥΡΓΟΥΝΤΑΣ ΑΝΑΦΩΝΟΥΝΤΑΣ ΚΑΙ ΕΞΟΜΟΛΟΓΕΙΣΘΑΙ ΚΑΙ ΑΙΝΕΙΝ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΙΣΡΑΗΛ·

Α ΠΑΡΑΛ. 16,5 ΑΣΑΦ Ο ΗΓΟΥΜΕΝΟΣ, ΚΑΙ ΔΕΥΤΕΡΕΥΩΝ ΑΥΤΩ ΖΑΧΑΡΙΑΣ, ΙΕΪΗΛ, ΣΕΜΙΡΑΜΩΘ, ΙΕΪΗΛ, ΜΑΤΤΑΘΙΑΣ, ΕΛΙΑΒ ΚΑΙ ΒΑΝΑΙΑΣ, ΚΑΙ ΑΒΔΕΔΟΜ ΚΑΙ ΙΕΪΗΛ ΕΝ ΟΡΓΑΝΟΙΣ, ΝΑΒΛΑΙΣ, ΚΙΝΥΡΑΙΣ, ΚΑΙ ΑΣΑΦ ΕΝ ΚΥΜΒΑΛΟΙΣ ΑΝΑΦΩΝΩΝ.

Α ΠΑΡΑΛ. 16,6 ΚΑΙ ΒΑΝΑΙΑΣ ΚΑΙ ΟΖΙΗΛ ΟΙ ΙΕΡΕΙΣ ΕΝ ΤΑΙΣ ΣΑΛΠΙΓΞΙ ΔΙΑΠΑΝΤΟΣ ΕΝΑΝΤΙΟΝ ΤΗΣ ΚΙΒΩΤΟΥ ΤΗΣ ΔΙΑΘΗΚΗΣ ΤΟΥ ΘΕΟΥ.

Α ΠΑΡΑΛ. 16,7 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΤΟΤΕ ΕΤΑΞΕ ΔΑΥΙΔ ΕΝ ΑΡΧΗ ΤΟΥ ΑΙΝΕΙΝ ΤΟΝ ΚΥΡΙΟΝ ΕΝ ΧΕΙΡΙ ΑΣΑΦ ΚΑΙ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 16,8 ΩΔΗ. ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΚΥΡΙΩ, ΕΠΙΚΑΛΕΙΣΘΕ ΑΥΤΟΝ ΕΝ ΟΝΟΜΑΤΙ ΑΥΤΟΥ, ΓΝΩΡΙΣΑΤΕ ΕΝ ΛΑΟΙΣ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 16,9 ΑΣΑΤΕ ΑΥΤΩ ΚΑΙ ΥΜΝΗΣΑΤΕ ΑΥΤΩ, ΔΙΗΓΗΣΑΣΘΕ ΠΑΣΙ ΤΑ ΘΑΥΜΑΣΙΑ ΑΥΤΟΥ, Α ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ.

Α ΠΑΡΑΛ. 16,10 ΑΙΝΕΙΤΕ ΕΝ ΟΝΟΜΑΤΙ ΑΓΙΩ ΑΥΤΟΥ, ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΚΑΡΔΙΑ ΖΗΤΟΥΣΑ ΤΗΝ ΕΥΔΟΚΙΑΝ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 16,11 ΖΗΤΗΣΑΤΕ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΙΣΧΥΣΑΤΕ, ΖΗΤΗΣΑΤΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΔΙΑΠΑΝΤΟΣ.

Α ΠΑΡΑΛ. 16,12 ΜΝΗΜΟΝΕΥΕΤΕ ΤΑ ΘΑΥΜΑΣΙΑ ΑΥΤΟΥ, Α ΕΠΟΙΗΣΕ, ΤΕΡΑΤΑ ΚΑΙ ΚΡΙΜΑΤΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 16,13 ΣΠΕΡΜΑ ΙΣΡΑΗΛ ΠΑΙΔΕΣ ΑΥΤΟΥ, ΥΙΟΙ ΙΑΚΩΒ ΕΚΛΕΚΤΟΙ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 16,14 ΑΥΤΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ, ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΤΑ ΚΡΙΜΑΤΑ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 16,15 ΜΝΗΜΟΝΕΥΩΝ ΕΙΣ ΑΙΩΝΑ ΔΙΑΘΗΚΗΣ ΑΥΤΟΥ, ΛΟΓΟΝ ΑΥΤΟΥ, ΟΝ ΕΝΕΤΕΙΛΑΤΟ ΕΙΣ ΧΙΛΙΑΣ ΓΕΝΕΑΣ,

Α ΠΑΡΑΛ. 16,16 ΟΝ ΔΙΕΘΕΤΟ ΤΩ ΑΒΡΑΑΜ ΚΑΙ ΤΟΝ ΟΡΚΟΝ ΑΥΤΟΥ ΤΩ ΙΣΑΑΚ·

Α ΠΑΡΑΛ. 16,17 ΕΣΤΗΣΕΝ ΑΥΤΟΝ ΤΩ ΙΑΚΩΒ ΕΙΣ ΠΡΟΣΤΑΓΜΑ, ΤΩ ΙΣΡΑΗΛ ΔΙΑΘΗΚΗΝ ΑΙΩΝΙΟΝ

Α ΠΑΡΑΛ. 16,18 ΛΕΓΩΝ· ΣΟΙ ΔΩΣΩ ΤΗΝ ΓΗΝ ΧΑΝΑΑΝ ΣΧΟΙΝΙΣΜΑ ΚΛΗΡΟΝΟΜΙΑΣ ΥΜΩΝ.

Α ΠΑΡΑΛ. 16,19 ΕΝ ΤΩ ΓΕΝΕΣΘΑΙ ΑΥΤΟΥΣ ΟΛΙΓΟΣΤΟΥΣ ΑΡΙΘΜΩ ΩΣ ΕΣΜΙΚΡΥΝΘΗΣΑΝ ΚΑΙ ΠΑΡΩΚΗΣΑΝ ΕΝ ΑΥΤΗ.

Α ΠΑΡΑΛ. 16,20 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΑΠΟ ΕΘΝΟΥΣ ΕΙΣ ΕΘΝΟΣ ΚΑΙ ΑΠΟ ΒΑΣΙΛΕΙΑΣ ΕΙΣ ΛΑΟΝ ΕΤΕΡΟΝ.

Α ΠΑΡΑΛ. 16,21 ΟΥΚ ΑΦΗΚΕΝ ΑΝΔΡΑ ΤΟΥ ΔΥΝΑΣΤΕΥΣΑΙ ΑΥΤΟΥΣ ΚΑΙ ΗΛΕΓΞΕ ΠΕΡΙ ΑΥΤΩΝ ΒΑΣΙΛΕΙΣ·

Α ΠΑΡΑΛ. 16,22 ΜΗ ΑΨΗΣΘΕ ΤΩΝ ΧΡΙΣΤΩΝ ΜΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ ΜΟΥ ΜΗ ΠΟΝΗΡΕΥΕΣΘΕ.

Α ΠΑΡΑΛ. 16,23 ΑΣΑΤΕ ΤΩ ΚΥΡΙΩ, ΠΑΣΑ Η ΓΗ, ΑΝΑΓΓΕΙΛΑΤΕ ΕΞ ΗΜΕΡΑΣ ΕΙΣ ΗΜΕΡΑΝ ΣΩΤΗΡΙΑΝ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 16,24 ΕΞΗΓΕΙΣΘΕ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ, ΕΝ ΠΑΣΙ ΤΟΙΣ ΛΑΟΙΣ ΤΑ ΘΑΥΜΑΣΙΑ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 16,25 ΟΤΙ ΜΕΓΑΣ ΚΥΡΙΟΣ ΚΑΙ ΑΙΝΕΤΟΣ ΣΦΟΔΡΑ, ΦΟΒΕΡΟΣ ΕΣΤΙΝ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΘΕΟΥΣ.

Α ΠΑΡΑΛ. 16,26 ΟΤΙ ΠΑΝΤΕΣ ΟΙ ΘΕΟΙ ΤΩΝ ΕΘΝΩΝ ΕΙΔΩΛΑ, ΚΑΙ Ο ΘΕΟΣ ΗΜΩΝ ΟΥΡΑΝΟΥΣ ΕΠΟΙΗΣΕ.

Α ΠΑΡΑΛ. 16,27 ΔΟΞΑ ΚΑΙ ΕΠΑΙΝΟΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ, ΙΣΧΥΣ ΚΑΙ ΚΑΥΧΗΜΑ ΕΝ ΤΟΠΩ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 16,28 ΔΟΤΕ ΤΩ ΚΥΡΙΩ ΑΙ ΠΑΤΡΙΑΙ ΤΩΝ ΕΘΝΩΝ, ΔΟΤΕ ΤΩ ΚΥΡΙΩ ΔΟΞΑΝ ΚΑΙ ΙΣΧΥΝ·

Α ΠΑΡΑΛ. 16,29 ΔΟΤΕ ΤΩ ΚΥΡΙΩ ΔΟΞΑΝ ΟΝΟΜΑΤΟΣ ΑΥΤΟΥ, ΛΑΒΕΤΕ ΔΩΡΑ ΚΑΙ ΕΝΕΓΚΑΤΕ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΚΥΝΗΣΑΤΕ ΚΥΡΙΩ ΕΝ ΑΥΛΑΙΣ ΑΓΙΑΙΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 16,30 ΦΟΒΗΘΗΤΩ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΠΑΣΑ Η ΓΗ, ΚΑΤΟΡΘΩΘΗΤΩ Η ΓΗ ΚΑΙ ΜΗ ΣΑΛΕΥΘΗΤΩ·

Α ΠΑΡΑΛ. 16,31 ΕΥΦΡΑΝΘΗΤΩ Ο ΟΥΡΑΝΟΣ ΚΑΙ ΑΓΑΛΛΙΑΣΘΩ Η ΓΗ, ΚΑΙ ΕΙΠΑΤΩΣΑΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ· ΚΥΡΙΟΣ ΒΑΣΙΛΕΥΩΝ.

Α ΠΑΡΑΛ. 16,32 ΒΟΜΒΗΣΕΙ Η ΘΑΛΑΣΣΑ ΣΥΝ ΤΩ ΠΛΗΡΩΜΑΤΙ ΚΑΙ ΞΥΛΟΝ ΑΓΡΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΑΥΤΩ·

Α ΠΑΡΑΛ. 16,33 ΤΟΤΕ ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΤΑ ΞΥΛΑ ΤΟΥ ΔΡΥΜΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ, ΟΤΙ ΗΛΘΕ ΚΡΙΝΑΙ ΤΗΝ ΓΗΝ.

Α ΠΑΡΑΛ. 16,34 ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΚΥΡΙΩ, ΟΤΙ ΑΓΑΘΟΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 16,35 ΚΑΙ ΕΙΠΑΤΕ· ΣΩΣΟΝ ΗΜΑΣ, Ο ΘΕΟΣ ΤΗΣ ΣΩΤΗΡΙΑΣ ΗΜΩΝ, ΚΑΙ ΑΘΡΟΙΣΟΝ ΗΜΑΣ, ΚΑΙ ΕΞΕΛΟΥ ΗΜΑΣ ΕΚ ΤΩΝ ΕΘΝΩΝ ΤΟΥ ΑΙΝΕΙΝ ΤΟ ΟΝΟΜΑ ΤΟ ΑΓΙΟΝ ΣΟΥ ΚΑΙ ΚΑΥΧΑΣΘΑΙ ΕΝ ΤΑΙΣ ΑΙΝΕΣΕΣΙ ΣΟΥ.

Α ΠΑΡΑΛ. 16,36 ΕΥΛΟΓΗΜΕΝΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ ΚΑΙ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ· ΚΑΙ ΕΡΕΙ ΠΑΣ Ο ΛΑΟΣ· ΑΜΗΝ. ΚΑΙ ΗΝΕΣΑΝ ΤΩ ΚΥΡΙΩ.

Α ΠΑΡΑΛ. 16,37 ΚΑΙ ΚΑΤΕΛΙΠΟΝ ΕΚΕΙ ΕΝΑΝΤΙ ΤΗΣ ΚΙΒΩΤΟΥ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΤΟΝ ΑΣΑΦ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΤΟΥ ΛΕΙΤΟΥΡΓΕΙΝ ΕΝΑΝΤΙΟΝ ΤΗΣ ΚΙΒΩΤΟΥ ΔΙΑΠΑΝΤΟΣ ΤΟ ΤΗΣ ΗΜΕΡΑΣ ΕΙΣ ΗΜΕΡΑΝ.

Α ΠΑΡΑΛ. 16,38 ΚΑΙ ΑΒΔΕΔΟΜ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΕΞΗΚΟΝΤΑ ΚΑΙ ΟΚΤΩ, ΚΑΙ ΑΒΔΕΔΟΜ ΥΙΟΣ ΙΔΙΘΟΥΝ ΚΑΙ ΟΣΣΑ ΕΙΣ ΠΥΛΩΡΟΥΣ.

Α ΠΑΡΑΛ. 16,39 ΚΑΙ ΤΟΝ ΣΑΔΩΚ ΤΟΝ ΙΕΡΕΑ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΤΟΥΣ ΙΕΡΕΙΣ ΕΝΑΝΤΙΟΝ ΤΗΣ ΣΚΗΝΗΣ ΚΥΡΙΟΥ ΕΝ ΒΑΜΑ ΤΗ ΕΝ ΓΑΒΑΩΝ

Α ΠΑΡΑΛ. 16,40 ΤΟΥ ΑΝΑΦΕΡΕΙΝ ΟΛΟΚΑΥΤΩΜΑΤΑ ΤΩ ΚΥΡΙΩ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΔΙΑΠΑΝΤΟΣ ΤΟ ΠΡΩΪ ΚΑΙ ΤΟ ΕΣΠΕΡΑΣ ΚΑΙ ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΝΟΜΩ ΚΥΡΙΟΥ ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΕΦ' ΥΙΟΙΣ ΙΣΡΑΗΛ ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ ΤΟΥ ΘΕΡΑΠΟΝΤΟΣ ΤΟΥ ΘΕΟΥ·

Α ΠΑΡΑΛ. 16,41 ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΑΙΜΑΝ ΚΑΙ ΙΔΙΘΟΥΝ ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΕΚΛΕΓΕΝΤΕΣ ΕΠ' ΟΝΟΜΑΤΟΣ ΤΟΥ ΑΙΝΕΙΝ ΤΟΝ ΚΥΡΙΟΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ,

Α ΠΑΡΑΛ. 16,42 ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΣΑΛΠΙΓΓΕΣ ΚΑΙ ΚΥΜΒΑΛΑ ΤΟΥ ΑΝΑΦΩΝΕΙΝ ΚΑΙ ΟΡΓΑΝΑ ΤΩΝ ΩΔΩΝ ΤΟΥ ΘΕΟΥ, ΟΙ ΔΕ ΥΙΟΙ ΙΔΙΘΟΥΝ ΕΙΣ ΤΗΝ ΠΥΛΗΝ.

Α ΠΑΡΑΛ. 16,43 ΚΑΙ ΕΠΟΡΕΥΘΗ ΠΑΣ Ο ΛΑΟΣ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΔΑΥΙΔ ΤΟΥ ΕΥΛΟΓΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 17

Α ΠΑΡΑΛ. 17,1 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΚΑΤΩΚΗΣΕ ΔΑΥΙΔ ΕΝ ΟΙΚΩ ΑΥΤΟΥ, ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΝΑΘΑΝ ΤΟΝ ΠΡΟΦΗΤΗΝ· ΙΔΟΥ ΕΓΩ ΚΑΤΟΙΚΩ ΕΝ ΟΙΚΩ ΚΕΔΡΙΝΩ, ΚΑΙ Η ΚΙΒΩΤΟΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΥΠΟΚΑΤΩ ΔΕΡΡΕΩΝ.

Α ΠΑΡΑΛ. 17,2 ΚΑΙ ΕΙΠΕ ΝΑΘΑΝ ΠΡΟΣ ΔΑΥΙΔ· ΠΑΝ ΤΟ ΕΝ ΤΗ ΨΥΧΗ ΣΟΥ ΠΟΙΕΙ, ΟΤΙ ΘΕΟΣ ΜΕΤΑ ΣΟΥ.

Α ΠΑΡΑΛ. 17,3 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΗ ΝΥΚΤΙ ΕΚΕΙΝΗ ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΝΑΘΑΝ·

Α ΠΑΡΑΛ. 17,4 ΠΟΡΕΥΟΥ ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΔΑΥΙΔ ΤΟΝ ΔΟΥΛΟΝ ΜΟΥ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΟΥ ΣΥ ΟΙΚΟΔΟΜΗΣΕΙΣ ΜΟΙ ΟΙΚΟΝ ΤΟΥ ΚΑΤΟΙΚΗΣΑΙ ΜΕ ΕΝ ΑΥΤΩ·

Α ΠΑΡΑΛ. 17,5 ΟΤΙ ΟΥ ΚΑΤΩΚΗΣΑ ΕΝ ΟΙΚΩ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ, ΗΣ ΑΝΗΓΑΓΟΝ ΤΟΝ ΙΣΡΑΗΛ, ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΚΑΙ ΗΜΗΝ ΕΝ ΣΚΗΝΗ ΚΑΙ ΕΝ ΚΑΛΥΜΜΑΤΙ

Α ΠΑΡΑΛ. 17,6 ΕΝ ΠΑΣΙΝ, ΟΙΣ ΔΙΗΛΘΟΝ ΕΝ ΠΑΝΤΙ ΙΣΡΑΗΛ· ΕΙ ΛΑΛΩΝ ΕΛΑΛΗΣΑ ΠΡΟΣ ΜΙΑΝ ΦΥΛΗΝ ΤΟΥ ΙΣΡΑΗΛ, ΟΙΣ ΕΝΕΤΕΙΛΑΜΗΝ ΤΟΥ ΠΟΙΜΑΙΝΕΙΝ ΤΟΝ ΛΑΟΝ ΜΟΥ ΛΕΓΩΝ, ΟΤΙ ΟΥΚ ΩΚΟΔΟΜΗΣΑΤΕ ΜΟΙ ΟΙΚΟΝ ΚΕΔΡΙΝΟΝ.

Α ΠΑΡΑΛ. 17,7 ΚΑΙ ΝΥΝ ΟΥΤΩΣ ΕΡΕΙΣ ΤΩ ΔΟΥΛΩ ΜΟΥ ΔΑΥΙΔ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΕΓΩ ΕΛΑΒΟΝ ΣΕ ΕΚ ΤΗΣ ΜΑΝΔΡΑΣ ΕΞΟΠΙΣΘΕΝ ΤΩΝ ΠΟΙΜΝΙΩΝ ΤΟΥ ΕΙΝΑΙ ΕΙΣ ΗΓΟΥΜΕΝΟΝ ΕΠΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ·

Α ΠΑΡΑΛ. 17,8 ΚΑΙ ΗΜΗΝ ΜΕΤΑ ΣΟΥ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΕΠΟΡΕΥΘΗΣ, ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΑ ΠΑΝΤΑΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΚΑΙ ΕΠΟΙΗΣΑ ΣΟΙ ΟΝΟΜΑ ΚΑΤΑ ΤΟ ΟΝΟΜΑ ΤΩΝ ΜΕΓΑΛΩΝ ΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ.

Α ΠΑΡΑΛ. 17,9 ΚΑΙ ΘΗΣΟΜΑΙ ΤΟΠΟΝ ΤΩ ΛΑΩ ΜΟΥ ΙΣΡΑΗΛ ΚΑΙ ΚΑΤΑΦΥΤΕΥΣΩ ΑΥΤΟΝ, ΚΑΙ ΚΑΤΑΣΚΗΝΩΣΕΙ ΚΑΘ' ΕΑΥΤΟΝ ΚΑΙ ΟΥ ΜΕΡΙΜΝΗΣΕΙ ΕΤΙ, ΚΑΙ ΟΥ ΠΡΟΣΘΗΣΕΙ ΥΙΟΣ ΑΔΙΚΙΑΣ ΤΟΥ ΤΑΠΕΙΝΩΣΑΙ ΑΥΤΟΝ ΚΑΘΩΣ ΑΠ' ΑΡΧΗΣ

Α ΠΑΡΑΛ. 17,10 ΚΑΙ ΑΦ' ΗΜΕΡΩΝ, ΩΝ ΕΤΑΞΑ ΚΡΙΤΑΣ ΕΠΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΕΤΑΠΕΙΝΩΣΑ ΠΑΝΤΑΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ, ΚΑΙ ΑΥΞΗΣΩ ΣΕ, ΚΑΙ ΟΙΚΟΝ ΟΙΚΟΔΟΜΗΣΕΙ ΣΟΙ ΚΥΡΙΟΣ.

Α ΠΑΡΑΛ. 17,11 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΠΛΗΡΩΘΩΣΙΝ ΗΜΕΡΑΙ ΣΟΥ ΚΑΙ ΚΟΙΜΗΘΗΣΗ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΣΟΥ, ΚΑΙ ΑΝΑΣΤΗΣΩ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΜΕΤΑ ΣΕ, ΟΣ ΕΣΤΑΙ ΕΚ ΤΗΣ ΚΟΙΛΙΑΣ ΣΟΥ, ΚΑΙ ΕΤΟΙΜΑΣΩ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΟΥ·

Α ΠΑΡΑΛ. 17,12 ΑΥΤΟΣ ΟΙΚΟΔΟΜΗΣΕΙ ΜΟΙ ΟΙΚΟΝ, ΚΑΙ ΑΝΟΡΘΩΣΩ ΤΟΝ ΘΡΟΝΟΝ ΑΥΤΟΥ ΕΩΣ ΑΙΩΝΟΣ.

Α ΠΑΡΑΛ. 17,13 ΕΓΩ ΕΣΟΜΑΙ ΑΥΤΩ ΕΙΣ ΠΑΤΕΡΑ, ΚΑΙ ΑΥΤΟΣ ΕΣΤΑΙ ΜΟΙ ΕΙΣ ΥΙΟΝ· ΚΑΙ ΤΟ ΕΛΕΟΣ ΜΟΥ ΟΥΚ ΑΠΟΣΤΗΣΩ ΑΠ' ΑΥΤΟΥ ΩΣ ΑΠΕΣΤΗΣΑ ΑΠΟ ΤΩΝ ΟΝΤΩΝ ΕΜΠΡΟΣΘΕΝ ΣΟΥ.

Α ΠΑΡΑΛ. 17,14 ΚΑΙ ΠΙΣΤΩΣΩ ΑΥΤΟΝ ΕΝ ΟΙΚΩ ΜΟΥ ΚΑΙ ΕΝ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΕΩΣ ΑΙΩΝΟΣ, ΚΑΙ Ο ΘΡΟΝΟΣ ΑΥΤΟΥ ΕΣΤΑΙ ΑΝΩΡΘΩΜΕΝΟΣ ΕΩΣ ΑΙΩΝΟΣ.

Α ΠΑΡΑΛ. 17,15 ΚΑΤΑ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΚΑΙ ΚΑΤΑ ΠΑΣΑΝ ΤΗΝ ΟΡΑΣΙΝ ΤΑΥΤΗΝ, ΟΥΤΩΣ ΕΛΑΛΗΣΕ ΝΑΘΑΝ ΠΡΟΣ ΔΑΥΙΔ.

Α ΠΑΡΑΛ. 17,16 ΚΑΙ ΗΛΘΕΝ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΚΑΙ ΕΚΑΘΙΣΕΝ ΑΠΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΕΙΠΕ· ΤΙΣ ΕΙΜΙ ΕΓΩ ΚΥΡΙΕ Ο ΘΕΟΣ, ΚΑΙ ΤΙΣ Ο ΟΙΚΟΣ ΜΟΥ, ΟΤΙ ΗΓΑΠΗΣΑΣ ΜΕ ΕΩΣ ΑΙΩΝΟΣ;

Α ΠΑΡΑΛ. 17,17 ΚΑΙ ΕΣΜΙΚΡΥΝΘΗ ΤΑΥΤΑ ΕΝΩΠΙΟΝ ΣΟΥ, Ο ΘΕΟΣ, ΚΑΙ ΕΛΑΛΗΣΑΣ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΙΔΟΣ ΣΟΥ ΕΚ ΜΑΚΡΩΝ ΚΑΙ ΕΠΕΙΔΕΣ ΜΕ ΩΣ ΟΡΑΣΙΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΚΑΙ ΥΨΩΣΑΣ ΜΕ, ΚΥΡΙΕ Ο ΘΕΟΣ.

Α ΠΑΡΑΛ. 17,18 ΤΙ ΠΡΟΣΘΗΣΕΙ ΕΤΙ ΔΑΥΙΔ ΠΡΟΣ ΣΕ ΤΟΥ ΔΟΞΑΣΑΙ; ΚΑΙ ΣΥ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ ΟΙΔΑΣ.

Α ΠΑΡΑΛ. 17,19 ΚΑΙ ΚΑΤΑ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΕΠΟΙΗΣΑΣ ΤΗΝ ΠΑΣΑΝ ΜΕΓΑΛΩΣΥΝΗΝ.

Α ΠΑΡΑΛ. 17,20 ΚΥΡΙΕ, ΟΥΚ ΕΣΤΙΝ ΟΜΟΙΟΣ ΣΟΙ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΘΕΟΣ ΠΛΗΝ ΣΟΥ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΗΚΟΥΣΑΜΕΝ ΕΝ ΩΣΙΝ ΗΜΩΝ.

Α ΠΑΡΑΛ. 17,21 ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΩΣ Ο ΛΑΟΣ ΣΟΥ ΙΣΡΑΗΛ ΕΘΝΟΣ ΕΤΙ ΕΠΙ ΤΗΣ ΓΗΣ, ΩΣ ΩΔΗΓΗΣΕΝ ΑΥΤΟΝ Ο ΘΕΟΣ ΤΟΥ ΛΥΤΡΩΣΑΣΘΑΙ ΛΑΟΝ ΕΑΥΤΩ, ΤΟΥ ΘΕΣΘΑΙ ΕΑΥΤΩ ΟΝΟΜΑ ΜΕΓΑ ΚΑΙ ΕΠΙΦΑΝΕΣ, ΤΟΥ ΕΚΒΑΛΕΙΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΛΑΟΥ ΣΟΥ, ΟΥΣ ΕΛΥΤΡΩΣΩ ΕΞ ΑΙΓΥΠΤΟΥ, ΕΘΝΗ.

Α ΠΑΡΑΛ. 17,22 ΚΑΙ ΕΔΩΚΑΣ ΤΟΝ ΛΑΟΝ ΣΟΥ ΙΣΡΑΗΛ ΣΕΑΥΤΩ ΛΑΟΝ ΕΩΣ ΑΙΩΝΟΣ, ΚΑΙ ΣΥ, ΚΥΡΙΕ, ΕΓΕΝΗΘΗΣ ΑΥΤΟΙΣ ΕΙΣ ΘΕΟΝ.

Α ΠΑΡΑΛ. 17,23 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ, Ο ΛΟΓΟΣ ΣΟΥ, ΟΝ ΕΛΑΛΗΣΑΣ ΠΡΟΣ ΤΟΝ ΠΑΙΔΑ ΣΟΥ ΚΑΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ, ΠΙΣΤΩΘΗΤΩ ΕΩΣ ΑΙΩΝΟΣ. ΚΑΙ ΠΟΙΗΣΟΝ ΚΑΘΩΣ ΕΛΑΛΗΣΑΣ,

Α ΠΑΡΑΛ. 17,24 ΚΑΙ ΠΙΣΤΩΘΗΤΩ ΚΑΙ ΜΕΓΑΛΥΝΘΗΤΩ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΩΣ ΑΙΩΝΟΣ ΛΕΓΟΝΤΩΝ· ΚΥΡΙΕ ΚΥΡΙΕ, ΠΑΝΤΟΚΡΑΤΩΡ ΘΕΟΣ ΙΣΡΑΗΛ, ΚΑΙ Ο ΟΙΚΟΣ ΔΑΥΙΔ ΠΑΙΔΟΣ ΣΟΥ ΑΝΩΡΘΩΜΕΝΟΣ ΕΝΑΝΤΙΟΝ ΣΟΥ.

Α ΠΑΡΑΛ. 17,25 ΟΤΙ ΣΥ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΜΟΥ ΗΝΟΙΞΑΣ ΤΟ ΟΥΣ ΤΟΥ ΠΑΙΔΟΣ ΣΟΥ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΑΥΤΩ ΟΙΚΟΝ· ΔΙΑ ΤΟΥΤΟ ΕΥΡΕΝ Ο ΠΑΙΣ ΣΟΥ ΤΟΥ ΠΡΟΣΕΥΞΑΣΘΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΣΟΥ.

Α ΠΑΡΑΛ. 17,26 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ, ΣΥ ΕΙ ΑΥΤΟΣ ΘΕΟΣ ΚΑΙ ΕΛΑΛΗΣΑΣ ΕΠΙ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ ΤΑ ΑΓΑΘΑ ΤΑΥΤΑ·

Α ΠΑΡΑΛ. 17,27 ΚΑΙ ΝΥΝ ΗΡΞΑΙ ΤΟΥ ΕΥΛΟΓΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΙΔΟΣ ΣΟΥ ΤΟΥ ΕΙΝΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΝΑΝΤΙΟΝ ΣΟΥ· ΟΤΙ ΣΥ, ΚΥΡΙΕ, ΕΥΛΟΓΗΣΑΣ, ΚΑΙ ΕΥΛΟΓΗΣΟΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 18

Α ΠΑΡΑΛ. 18,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑΥΤΑ ΚΑΙ ΕΠΑΤΑΞΕ ΔΑΥΙΔ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΚΑΙ ΕΤΡΟΠΩΣΑΤΟ ΑΥΤΟΥΣ ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΓΕΘ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ ΕΚ ΧΕΙΡΟΣ ΑΛΛΟΦΥΛΩΝ.

Α ΠΑΡΑΛ. 18,2 ΚΑΙ ΕΠΑΤΑΞΕ ΤΗΝ ΜΩΑΒ, ΚΑΙ ΗΣΑΝ ΜΩΑΒ ΠΑΙΔΕΣ ΤΩ ΔΑΥΙΔ ΦΕΡΟΝΤΕΣ ΔΩΡΑ.

Α ΠΑΡΑΛ. 18,3 ΚΑΙ ΕΠΑΤΑΞΕ ΔΑΥΙΔ ΤΟΝ ΑΔΡΑΑΖΑΡ ΒΑΣΙΛΕΑ ΣΟΥΒΑ ΗΜΑΘ, ΠΟΡΕΥΟΜΕΝΟΥ ΑΥΤΟΥ ΕΠΙΣΤΗΣΑΙ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠΙ ΠΟΤΑΜΟΝ ΕΥΦΡΑΤΗΝ.

Α ΠΑΡΑΛ. 18,4 ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΔΑΥΙΔ ΑΥΤΩΝ ΧΙΛΙΑ ΑΡΜΑΤΑ ΚΑΙ ΕΠΤΑ ΧΙΛΙΑΔΑΣ ΙΠΠΩΝ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΠΕΖΩΝ· ΚΑΙ ΠΑΡΕΛΥΣΕ ΔΑΥΙΔ ΠΑΝΤΑ ΤΑ ΑΡΜΑΤΑ ΚΑΙ ΥΠΕΛΙΠΕΤΟ ΕΞ ΑΥΤΩΝ ΕΚΑΤΟΝ ΑΡΜΑΤΑ.

Α ΠΑΡΑΛ. 18,5 ΚΑΙ ΗΛΘΕ ΣΥΡΟΣ ΕΚ ΔΑΜΑΣΚΟΥ ΒΟΗΘΗΣΑΙ ΑΔΡΑΑΖΑΡ ΒΑΣΙΛΕΙ ΣΟΥΒΑ, ΚΑΙ ΕΠΑΤΑΞΕ ΔΑΥΙΔ ΕΝ ΤΩ ΣΥΡΩ ΕΙΚΟΣΙ ΚΑΙ ΔΥΟ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ.

Α ΠΑΡΑΛ. 18,6 ΚΑΙ ΕΘΕΤΟ ΔΑΥΙΔ ΦΡΟΥΡΑΝ ΕΝ ΣΥΡΙΑ ΤΗ ΚΑΤΑ ΔΑΜΑΣΚΟΝ, ΚΑΙ ΗΣΑΝ ΤΩ ΔΑΥΙΔ ΕΙΣ ΠΑΙΔΑΣ ΦΕΡΟΝΤΑΣ ΔΩΡΑ, ΚΑΙ ΕΣΩΖΕ ΚΥΡΙΟΣ ΔΑΥΙΔ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΕΠΟΡΕΥΕΤΟ.

Α ΠΑΡΑΛ. 18,7 ΚΑΙ ΕΛΑΒΕ ΔΑΥΙΔ ΤΟΥΣ ΚΛΟΙΟΥΣ ΤΟΥΣ ΧΡΥΣΟΥΣ, ΟΙ ΗΣΑΝ ΕΠΙ ΤΟΥΣ ΠΑΙΔΑΣ ΑΔΡΑΑΖΑΡ, ΚΑΙ ΗΝΕΓΚΕΝ ΑΥΤΟΥΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Α ΠΑΡΑΛ. 18,8 ΚΑΙ ΕΚ ΤΗΣ ΜΕΤΑΒΗΧΑΣ ΚΑΙ ΕΚ ΤΩΝ ΕΚΛΕΚΤΩΝ ΠΟΛΕΩΝ ΤΩΝ ΑΔΡΑΑΖΑΡ ΕΛΑΒΕ ΔΑΥΙΔ ΧΑΛΚΟΝ ΠΟΛΥΝ ΣΦΟΔΡΑ· ΕΞ ΑΥΤΟΥ ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΝ ΧΑΛΚΗΝ ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ ΚΑΙ ΤΑ ΣΚΕΥΗ ΤΑ ΧΑΛΚΑ.

Α ΠΑΡΑΛ. 18,9 ΚΑΙ ΗΚΟΥΣΕ ΘΩΑ ΒΑΣΙΛΕΥΣ ΗΜΑΘ ΟΤΙ ΕΠΑΤΑΞΕ ΔΑΥΙΔ ΤΗΝ ΠΑΣΑΝ ΔΥΝΑΜΙΝ ΑΔΡΑΑΖΑΡ ΒΑΣΙΛΕΩΣ ΣΟΥΒΑ,

Α ΠΑΡΑΛ. 18,10 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΟΝ ΑΔΟΥΡΑΜ ΥΙΟΝ ΑΥΤΟΥ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΔΑΥΙΔ ΤΟΥ ΕΡΩΤΗΣΑΙ ΑΥΤΟΝ ΤΑ ΕΙΣ ΕΙΡΗΝΗΝ ΚΑΙ ΤΟΥ ΕΥΛΟΓΗΣΑΙ ΑΥΤΟΝ ΥΠΕΡ ΟΥ ΕΠΟΛΕΜΗΣΕ ΤΟΝ ΑΔΡΑΑΖΑΡ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ, ΟΤΙ ΑΝΗΡ ΠΟΛΕΜΙΟΣ ΘΩΑ ΗΝ ΤΩ ΑΔΡΑΑΖΑΡ.

Α ΠΑΡΑΛ. 18,11 ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΧΡΥΣΑ ΚΑΙ ΤΑ ΑΡΓΥΡΑ ΚΑΙ ΤΑ ΧΑΛΚΑ, ΚΑΙ ΤΑΥΤΑ ΗΓΙΑΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΤΩ ΚΥΡΙΩ ΜΕΤΑ ΤΟΥ ΑΡΓΥΡΙΟΥ ΚΑΙ ΤΟΥ ΧΡΥΣΙΟΥ, ΟΥ ΕΛΑΒΕΝ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ, ΕΞ ΙΔΟΥΜΑΙΑΣ ΚΑΙ ΜΩΑΒ ΚΑΙ ΕΞ ΥΙΩΝ ΑΜΜΩΝ ΚΑΙ ΕΚ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΕΞ ΑΜΑΛΗΚ.

Α ΠΑΡΑΛ. 18,12 ΚΑΙ ΑΒΕΣΣΑ ΥΙΟΣ ΣΑΡΟΥΪΑΣ ΕΠΑΤΑΞΕ ΤΗΝ ΙΔΟΥΜΑΙΑΝ ΕΝ ΚΟΙΛΑΔΙ ΤΩΝ ΑΛΩΝ, ΟΚΤΩΚΑΙΔΕΚΑ ΧΙΛΙΑΔΑΣ.

Α ΠΑΡΑΛ. 18,13 ΚΑΙ ΕΘΕΤΟ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΦΡΟΥΡΑΣ· ΚΑΙ ΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΙΔΟΥΜΑΙΟΙ ΠΑΙΔΕΣ ΔΑΥΙΔ. ΚΑΙ ΕΣΩΖΕ ΚΥΡΙΟΣ ΤΟΝ ΔΑΥΙΔ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΕΠΟΡΕΥΕΤΟ.

Α ΠΑΡΑΛ. 18,14 ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΔΑΥΙΔ ΕΠΙ ΠΑΝΤΑ ΙΣΡΑΗΛ ΚΑΙ ΗΝ ΠΟΙΩΝ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΤΩ ΠΑΝΤΙ ΛΑΩ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 18,15 ΚΑΙ ΙΩΑΒ ΥΙΟΣ ΣΑΡΟΥΪΑΣ ΕΠΙ ΤΗΣ ΣΤΡΑΤΙΑΣ ΚΑΙ ΙΩΣΑΦΑΤ ΥΙΟΣ ΑΧΙΛΟΥΔ ΥΠΟΜΝΗΜΑΤΟΓΡΑΦΟΣ

Α ΠΑΡΑΛ. 18,16 ΚΑΙ ΣΑΔΩΚ ΥΙΟΣ ΑΧΙΤΩΒ ΚΑΙ ΑΧΙΜΕΛΕΧ ΥΙΟΣ ΑΒΙΑΘΑΡ ΙΕΡΕΙΣ ΚΑΙ ΣΟΥΣΑ ΓΡΑΜΜΑΤΕΥΣ

Α ΠΑΡΑΛ. 18,17 ΚΑΙ ΒΑΝΑΙΑΣ ΥΙΟΣ ΙΩΔΑΕ ΕΠΙ ΤΟΥ ΧΕΡΕΘΘΙ ΚΑΙ ΕΠΙ ΤΟΥ ΦΕΛΕΘΘΙ ΚΑΙ ΥΙΟΙ ΔΑΥΙΔ ΟΙ ΠΡΩΤΟΙ ΔΙΑΔΟΧΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 19

Α ΠΑΡΑΛ. 19,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑΥΤΑ ΑΠΕΘΑΝΕ ΝΑΑΣ ΒΑΣΙΛΕΥΣ ΥΙΩΝ ΑΜΜΩΝ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΑΝ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 19,2 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΠΟΙΗΣΩ ΕΛΕΟΣ ΜΕΤΑ ΑΝΑΝ ΥΙΟΥ ΝΑΑΣ, ΩΣ ΕΠΟΙΗΣΕΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΜΕΤ' ΕΜΟΥ ΕΛΕΟΣ· ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΓΓΕΛΟΥΣ ΔΑΥΙΔ ΤΟΥ ΠΑΡΑΚΑΛΕΣΑΙ ΑΥΤΟΝ ΠΕΡΙ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ. ΚΑΙ ΗΛΘΟΝ ΠΑΙΔΕΣ ΔΑΥΙΔ ΕΙΣ ΓΗΝ ΥΙΩΝ ΑΜΜΩΝ ΠΡΟΣ ΑΝΑΝ ΤΟΥ ΠΑΡΑΚΑΛΕΣΑΙ ΑΥΤΟΝ.

Α ΠΑΡΑΛ. 19,3 ΚΑΙ ΕΙΠΟΝ ΑΡΧΟΝΤΕΣ ΥΙΩΝ ΑΜΜΩΝ ΠΡΟΣ ΑΝΑΝ· ΜΗ ΔΟΞΑΖΩΝ ΔΑΥΙΔ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ ΕΝΑΝΤΙΟΝ ΣΟΥ ΑΠΕΣΤΕΙΛΕ ΣΟΙ ΠΑΡΑΚΑΛΟΥΝΤΑΣ; ΟΥΧΙ ΟΠΩΣ ΕΞΕΡΕΥΝΗΣΩΣΙ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΤΟΥ ΚΑΤΑΣΚΟΠΗΣΑΙ ΤΗΝ ΓΗΝ ΗΛΘΟΝ ΠΑΙΔΕΣ ΑΥΤΟΥ ΠΡΟΣ ΣΕ;

Α ΠΑΡΑΛ. 19,4 ΚΑΙ ΕΛΑΒΕΝ ΑΝΑΝ ΤΟΥΣ ΠΑΙΔΑΣ ΔΑΥΙΔ ΚΑΙ ΕΞΥΡΗΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΑΦΕΙΛΕ ΤΩΝ ΜΑΝΔΥΩΝ ΑΥΤΩΝ ΤΟ ΗΜΙΣΥ ΕΩΣ ΤΗΣ ΑΝΑΒΟΛΗΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ.

Α ΠΑΡΑΛ. 19,5 ΚΑΙ ΗΛΘΟΝ ΑΠΑΓΓΕΙΛΑΙ ΤΩ ΔΑΥΙΔ ΠΕΡΙ ΤΩΝ ΑΝΔΡΩΝ, ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΑΥΤΟΙΣ, ΟΤΙ ΗΣΑΝ ΗΤΙΜΩΜΕΝΟΙ ΣΦΟΔΡΑ. ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΚΑΘΙΣΑΤΕ ΕΝ ΙΕΡΙΧΩ ΕΩΣ ΤΟΥ ΑΝΑΤΕΙΛΑΙ ΤΟΥΣ ΠΩΓΩΝΑΣ ΥΜΩΝ ΚΑΙ ΑΝΑΚΑΜΨΑΤΕ.

Α ΠΑΡΑΛ. 19,6 ΚΑΙ ΕΙΔΟΝ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΟΤΙ ΗΣΧΥΝΘΗ ΛΑΟΣ ΔΑΥΙΔ, ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΝΑΝ ΚΑΙ ΥΙΟΙ ΑΜΜΩΝ ΧΙΛΙΑ ΤΑΛΑΝΤΑ ΑΡΓΥΡΙΟΥ ΤΟΥ ΜΙΣΘΩΣΑΣΘΑΙ ΕΑΥΤΟΙΣ ΕΚ ΣΥΡΙΑΣ ΜΕΣΟΠΟΤΑΜΙΑΣ ΚΑΙ ΕΚ ΣΥΡΙΑΣ ΜΟΟΧΑ ΚΑΙ ΠΑΡΑ ΣΩΒΑ ΑΡΜΑΤΑ ΚΑΙ ΙΠΠΕΙΣ.

Α ΠΑΡΑΛ. 19,7 ΚΑΙ ΕΜΙΣΘΩΣΑΝΤΟ ΕΑΥΤΟΙΣ ΔΥΟ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΑΡΜΑΤΩΝ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΜΟΟΧΑ ΚΑΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΗΛΘΟΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΚΑΤΕΝΑΝΤΙ ΜΑΙΔΑΒΑ, ΚΑΙ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΣΥΝΗΧΘΗΣΑΝ ΕΚ ΤΩΝ ΠΟΛΕΩΝ ΑΥΤΩΝ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΤΟ ΠΟΛΕΜΗΣΑΙ.

Α ΠΑΡΑΛ. 19,8 ΚΑΙ ΗΚΟΥΣΕ ΔΑΥΙΔ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΟΝ ΙΩΑΒ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΣΤΡΑΤΙΑΝ ΤΩΝ ΔΥΝΑΤΩΝ.

Α ΠΑΡΑΛ. 19,9 ΚΑΙ ΕΞΗΛΘΟΝ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΚΑΙ ΠΑΡΑΤΑΣΣΟΝΤΑΙ ΕΙΣ ΠΟΛΕΜΟΝ ΠΑΡΑ ΤΟΝ ΠΥΛΩΝΑ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΟΙ ΕΛΘΟΝΤΕΣ ΠΑΡΕΝΕΒΑΛΟΝ ΚΑΘ' ΕΑΥΤΟΥΣ ΕΝ ΤΩ ΠΕΔΙΩ.

Α ΠΑΡΑΛ. 19,10 ΚΑΙ ΕΙΔΕΝ ΙΩΑΒ ΟΤΙ ΓΕΓΟΝΑΣΙΝ ΑΝΤΙΠΡΟΣΩΠΟΙ ΤΟΥ ΠΟΛΕΜΕΙΝ ΠΡΟΣ ΑΥΤΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΚΑΙ ΕΞΟΠΙΣΘΕΝ, ΚΑΙ ΕΞΕΛΕΞΑΤΟ ΕΚ ΠΑΝΤΟΣ ΝΕΑΝΙΟΥ ΕΞ ΙΣΡΑΗΛ, ΚΑΙ ΠΑΡΕΤΑΞΑΝΤΟ ΕΝΑΝΤΙΟΝ ΤΟΥ ΣΥΡΟΥ·

Α ΠΑΡΑΛ. 19,11 ΚΑΙ ΤΟ ΚΑΤΑΛΟΙΠΟΝ ΤΟΥ ΛΑΟΥ ΕΔΩΚΕΝ ΕΝ ΧΕΙΡΙ ΑΒΕΣΣΑ ΑΔΕΛΦΟΥ ΑΥΤΟΥ, ΚΑΙ ΠΑΡΕΤΑΞΑΝΤΟ ΕΞΕΝΑΝΤΙΑΣ ΥΙΩΝ ΑΜΜΩΝ.

Α ΠΑΡΑΛ. 19,12 ΚΑΙ ΕΙΠΕΝ· ΕΑΝ ΚΡΑΤΗΣΗ ΥΠΕΡ ΕΜΕ Ο ΣΥΡΟΣ, ΚΑΙ ΕΣΗ ΜΟΙ ΕΙΣ ΣΩΤΗΡΙΑΝ, ΚΑΙ ΕΑΝ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΚΡΑΤΗΣΩΣΙΝ ΥΠΕΡ ΣΕ, ΚΑΙ ΣΩΣΩ ΣΕ·

Α ΠΑΡΑΛ. 19,13 ΑΝΔΡΙΖΟΥ ΚΑΙ ΕΝΙΣΧΥΣΩΜΕΝ ΠΕΡΙ ΤΟΥ ΛΑΟΥ ΗΜΩΝ ΚΑΙ ΠΕΡΙ ΤΩΝ ΠΟΛΕΩΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΚΑΙ ΚΥΡΙΟΣ ΤΟ ΑΓΑΘΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ ΠΟΙΗΣΕΙ.

Α ΠΑΡΑΛ. 19,14 ΚΑΙ ΠΑΡΕΤΑΞΑΤΟ ΙΩΑΒ ΚΑΙ Ο ΛΑΟΣ Ο ΜΕΤ' ΑΥΤΟΥ ΚΑΤΕΝΑΝΤΙ ΣΥΡΩΝ ΕΙΣ ΠΟΛΕΜΟΝ, ΚΑΙ ΕΦΥΓΟΝ ΑΠ' ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 19,15 ΚΑΙ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΕΙΔΟΝ ΟΤΙ ΕΦΥΓΟΝ ΟΙ ΣΥΡΟΙ, ΚΑΙ ΕΦΥΓΟΝ ΚΑΙ ΑΥΤΟΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΒΕΣΣΑ ΚΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΙΩΑΒ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ. ΚΑΙ ΗΛΘΕΝ ΙΩΑΒ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Α ΠΑΡΑΛ. 19,16 ΚΑΙ ΕΙΔΕΝ Ο ΣΥΡΟΣ ΟΤΙ ΕΤΡΟΠΩΣΑΤΟ ΑΥΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΓΓΕΛΟΥΣ, ΚΑΙ ΕΞΗΓΑΓΟΝ ΤΟΝ ΣΥΡΟΝ ΕΚ ΤΟΥ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ, ΚΑΙ ΣΩΦΑ ΑΡΧΙΣΤΡΑΤΗΓΟΣ ΔΥΝΑΜΕΩΣ ΑΔΡΑΑΖΑΡ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 19,17 ΚΑΙ ΑΠΗΓΓΕΛΗ ΤΩ ΔΑΥΙΔ, ΚΑΙ ΣΥΝΗΓΑΓΕ ΤΟΝ ΠΑΝΤΑ ΙΣΡΑΗΛ ΚΑΙ ΔΙΕΒΗ ΤΟΝ ΙΟΡΔΑΝΗΝ ΚΑΙ ΗΛΘΕΝ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΠΑΡΕΤΑΞΑΤΟ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΠΑΡΑΤΑΣΣΕΤΑΙ ΣΥΡΟΣ ΕΞΕΝΑΝΤΙΑΣ ΔΑΥΙΔ ΕΙΣ ΠΟΛΕΜΟΝ ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΑΥΤΟΝ,

Α ΠΑΡΑΛ. 19,18 ΚΑΙ ΕΦΥΓΕ ΣΥΡΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΑΠΕΚΤΕΙΝΕ ΔΑΥΙΔ ΑΠΟ ΤΟΥ ΣΥΡΟΥ ΕΠΤΑ ΧΙΛΙΑΔΑΣ ΑΡΜΑΤΩΝ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΠΕΖΩΝ ΚΑΙ ΤΟΝ ΣΩΦΑ ΑΡΧΙΣΤΡΑΤΗΓΟΝ ΔΥΝΑΜΕΩΣ ΑΠΕΚΤΕΙΝΕ.

Α ΠΑΡΑΛ. 19,19 ΚΑΙ ΕΙΔΟΝ ΠΑΙΔΕΣ ΑΔΡΑΑΖΑΡ ΟΤΙ ΕΠΤΑΙΚΑΣΙΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΔΙΕΘΕΝΤΟ ΜΕΤΑ ΔΑΥΙΔ ΚΑΙ ΕΔΟΥΛΕΥΣΑΝ ΑΥΤΩ· ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΣΥΡΟΣ ΤΟΥ ΒΟΗΘΗΣΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΜΜΩΝ ΕΤΙ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 20

Α ΠΑΡΑΛ. 20,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΠΙΟΝΤΙ ΕΤΕΙ ΕΝ ΤΗ ΕΞΟΔΩ ΤΩΝ ΒΑΣΙΛΕΩΝ ΚΑΙ ΗΓΑΓΕΝ ΙΩΑΒ ΠΑΣΑΝ ΤΗΝ ΔΥΝΑΜΙΝ ΤΗΣ ΣΤΡΑΤΙΑΣ, ΚΑΙ ΕΦΘΕΙΡΑΝ ΤΗΝ ΧΩΡΑΝ ΥΙΩΝ ΑΜΜΩΝ· ΚΑΙ ΗΛΘΕ ΚΑΙ ΠΕΡΙΕΚΑΘΙΣΕ ΤΗΝ ΡΑΒΒΑ· ΚΑΙ ΔΑΥΙΔ ΕΚΑΘΙΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΚΑΙ ΕΠΑΤΑΞΕΝ ΙΩΑΒ ΤΗΝ ΡΑΒΒΑ ΚΑΙ ΚΑΤΕΣΚΑΨΕΝ ΑΥΤΗΝ.

Α ΠΑΡΑΛ. 20,2 ΚΑΙ ΕΛΑΒΕ ΔΑΥΙΔ ΤΟΝ ΣΤΕΦΑΝΟΝ ΜΟΛΧΟΜ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΥΤΩΝ ΑΠΟ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ, ΚΑΙ ΕΥΡΕΘΗ Ο ΣΤΑΘΜΟΣ ΑΥΤΟΥ ΤΑΛΑΝΤΟΝ ΧΡΥΣΙΟΥ, ΚΑΙ ΕΝ ΑΥΤΩ ΛΙΘΟΣ ΤΙΜΙΟΣ, ΚΑΙ ΗΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΔΑΥΙΔ· ΚΑΙ ΣΚΥΛΑ ΤΗΣ ΠΟΛΕΩΣ ΕΞΗΝΕΓΚΕ ΠΟΛΛΑ ΣΦΟΔΡΑ.

Α ΠΑΡΑΛ. 20,3 ΚΑΙ ΤΟΝ ΛΑΟΝ ΤΟΝ ΕΝ ΑΥΤΗ ΕΞΗΓΑΓΕ ΚΑΙ ΔΙΕΠΡΙΣΕ ΠΡΙΟΣΙ ΚΑΙ ΕΝ ΣΚΕΠΑΡΝΟΙΣ ΣΙΔΗΡΟΙΣ ΚΑΙ ΕΝ ΔΙΑΣΧΙΖΟΥΣΙ· ΚΑΙ ΟΥΤΩΣ ΕΠΟΙΗΣΕ ΔΑΥΙΔ ΤΟΙΣ ΠΑΣΙΝ ΥΙΟΙΣ ΑΜΜΩΝ. ΚΑΙ ΑΝΕΣΤΡΕΨΕ ΔΑΥΙΔ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΑΥΤΟΥ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Α ΠΑΡΑΛ. 20,4 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑΥΤΑ ΚΑΙ ΕΓΕΝΕΤΟ ΕΤΙ ΠΟΛΕΜΟΣ ΕΝ ΓΑΖΕΡ ΜΕΤΑ ΤΩΝ ΑΛΛΟΦΥΛΩΝ. ΤΟΤΕ ΕΠΑΤΑΞΕ ΣΟΒΟΧΑΙ Ο ΟΥΣΑΘΙ ΤΟΝ ΣΑΦΟΥ ΑΠΟ ΤΩΝ ΥΙΩΝ ΤΩΝ ΓΙΓΑΝΤΩΝ, ΚΑΙ ΕΤΑΠΕΙΝΩΣΕΝ ΑΥΤΟΝ.

Α ΠΑΡΑΛ. 20,5 ΚΑΙ ΕΓΕΝΕΤΟ ΕΤΙ ΠΟΛΕΜΟΣ ΜΕΤΑ ΤΩΝ ΑΛΛΟΦΥΛΩΝ. ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΛΛΑΝΑΝ ΥΙΟΣ ΙΑΪΡ ΤΟΝ ΛΑΧΜΙ ΑΔΕΛΦΟΝ ΓΟΛΙΑΘ ΤΟΥ ΓΕΘΘΑΙΟΥ, ΚΑΙ ΞΥΛΟΝ ΔΟΡΑΤΟΣ ΑΥΤΟΥ ΩΣ ΑΝΤΙΟΝ ΥΦΑΙΝΟΝΤΩΝ.

Α ΠΑΡΑΛ. 20,6 ΚΑΙ ΕΓΕΝΕΤΟ ΕΤΙ ΠΟΛΕΜΟΣ ΕΝ ΓΕΘ, ΚΑΙ ΗΝ ΑΝΗΡ ΥΠΕΡΜΕΓΕΘΗΣ, ΚΑΙ ΔΑΚΤΥΛΟΙ ΑΥΤΟΥ ΕΞ ΚΑΙ ΕΞ, ΕΙΚΟΣΙΤΕΣΣΑΡΕΣ, ΚΑΙ ΟΥΤΟΣ ΗΝ ΑΠΟΓΟΝΟΣ ΓΙΓΑΝΤΩΝ.

Α ΠΑΡΑΛ. 20,7 ΚΑΙ ΩΝΕΙΔΙΣΕ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΙΩΝΑΘΑΝ ΥΙΟΣ ΣΑΜΑΑ ΑΔΕΛΦΟΥ ΔΑΥΙΔ.

Α ΠΑΡΑΛ. 20,8 ΟΥΤΟΙ ΕΓΕΝΟΝΤΟ ΡΑΦΑ ΕΝ ΓΕΘ· ΠΑΝΤΕΣ ΗΣΑΝ ΤΕΣΣΑΡΕΣ ΓΙΓΑΝΤΕΣ, ΚΑΙ ΕΠΕΣΟΝ ΕΝ ΧΕΙΡΙ ΔΑΥΙΔ ΚΑΙ ΕΝ ΧΕΙΡΙ ΠΑΙΔΩΝ ΑΥΤΟΥ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 21

Α ΠΑΡΑΛ. 21,1 ΚΑΙ ΕΣΤΗ ΔΙΑΒΟΛΟΣ ΕΝ ΤΩ ΙΣΡΑΗΛ ΚΑΙ ΕΠΕΣΕΙΣΕ ΤΟΝ ΔΑΥΙΔ ΤΟΥ ΑΡΙΘΜΗΣΑΙ ΤΟΝ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 21,2 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΠΡΟΣ ΙΩΑΒ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΗΣ ΔΥΝΑΜΕΩΣ· ΠΟΡΕΥΘΗΤΕ, ΑΡΙΘΜΗΣΑΤΕ ΤΟΝ ΙΣΡΑΗΛ ΑΠΟ ΒΗΡΣΑΒΕΕ ΚΑΙ ΕΩΣ ΔΑΝ ΚΑΙ ΕΝΕΓΚΑΤΕ ΠΡΟΣ ΜΕ, ΚΑΙ ΓΝΩΣΟΜΑΙ ΤΟΝ ΑΡΙΘΜΟΝ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 21,3 ΚΑΙ ΕΙΠΕΝ ΙΩΑΒ· ΠΡΟΣΘΕΙΗ ΚΥΡΙΟΣ ΕΠΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΩΣ ΑΥΤΟΙ ΕΚΑΤΟΝΤΑΠΛΑΣΙΩΣ, ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΒΛΕΠΟΝΤΕΣ· ΠΑΝΤΕΣ ΤΩ ΚΥΡΙΩ ΜΟΥ ΠΑΙΔΕΣ· ΙΝΑΤΙ ΖΗΤΕΙ ΚΥΡΙΟΣ ΜΟΥ ΤΟΥΤΟ; ΙΝΑ ΜΗ ΓΕΝΗΤΑΙ ΕΙΣ ΑΜΑΡΤΙΑΝ ΤΩ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 21,4 ΤΟ ΔΕ ΡΗΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΙΣΧΥΣΕΝ ΕΠΙ ΙΩΑΒ, ΚΑΙ ΕΞΗΛΘΕΝ ΙΩΑΒ ΚΑΙ ΔΙΗΛΘΕΝ ΕΝ ΠΑΝΤΙ ΙΣΡΑΗΛ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Α ΠΑΡΑΛ. 21,5 ΚΑΙ ΕΔΩΚΕΝ ΙΩΑΒ ΤΟΝ ΑΡΙΘΜΟΝ ΤΗΣ ΕΠΙΣΚΕΨΕΩΣ ΤΟΥ ΛΑΟΥ ΤΩ ΔΑΥΙΔ, ΚΑΙ ΗΝ ΠΑΣ ΙΣΡΑΗΛ ΧΙΛΙΑΙ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΚΑΤΟΝ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ ΕΣΠΑΣΜΕΝΩΝ ΜΑΧΑΙΡΑΝ ΚΑΙ ΥΙΟΙ ΙΟΥΔΑ ΤΕΤΡΑΚΟΣΙΑΙ ΚΑΙ ΕΒΔΟΜΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ ΕΣΠΑΣΜΕΝΩΝ ΜΑΧΑΙΡΑΝ.

Α ΠΑΡΑΛ. 21,6 ΚΑΙ ΤΟΝ ΛΕΥΙ ΚΑΙ ΤΟΝ ΒΕΝΙΑΜΙΝ ΟΥΚ ΗΡΙΘΜΗΣΕΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ, ΟΤΙ ΚΑΤΙΣΧΥΣΕ ΛΟΓΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΝ ΙΩΑΒ.

Α ΠΑΡΑΛ. 21,7 ΚΑΙ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ ΠΕΡΙ ΤΟΥ ΠΡΑΓΜΑΤΟΣ ΤΟΥΤΟΥ, ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 21,8 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΤΟΝ ΘΕΟΝ· ΗΜΑΡΤΗΚΑ ΣΦΟΔΡΑ, ΟΤΙ ΕΠΟΙΗΣΑ ΤΟ ΠΡΑΓΜΑ ΤΟΥΤΟ· ΚΑΙ ΝΥΝ ΠΕΡΙΕΛΕ ΔΗ ΤΗΝ ΚΑΚΙΑΝ ΠΑΙΔΟΣ ΣΟΥ, ΟΤΙ ΕΜΑΤΑΙΩΘΗΝ ΣΦΟΔΡΑ.

Α ΠΑΡΑΛ. 21,9 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΓΑΔ ΤΟΝ ΟΡΩΝΤΑ ΛΕΓΩΝ·

Α ΠΑΡΑΛ. 21,10 ΠΟΡΕΥΟΥ ΚΑΙ ΛΑΛΗΣΟΝ ΠΡΟΣ ΔΑΥΙΔ ΛΕΓΩΝ· ΟΥΤΩ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΤΡΙΑ ΑΙΡΩ ΕΓΩ ΕΠΙ ΣΕ, ΕΚΛΕΞΑΙ ΣΕΑΥΤΩ ΕΝ ΕΞ ΑΥΤΩΝ ΚΑΙ ΠΟΙΗΣΩ ΣΟΙ.

Α ΠΑΡΑΛ. 21,11 ΚΑΙ ΗΛΘΕ ΓΑΔ ΠΡΟΣ ΔΑΥΙΔ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΚΛΕΞΑΙ ΣΕΑΥΤΩ

Α ΠΑΡΑΛ. 21,12 Η ΤΡΙΑ ΕΤΗ ΛΙΜΟΥ, Η ΤΡΕΙΣ ΜΗΝΑΣ ΦΕΥΓΕΙΝ ΣΕ ΕΚ ΠΡΟΣΩΠΟΥ ΕΧΘΡΩΝ ΣΟΥ ΚΑΙ ΜΑΧΑΙΡΑΝ ΕΧΘΡΩΝ ΣΟΥ ΤΟΥ ΕΞΟΛΟΘΡΕΥΣΑΙ, Η ΤΡΕΙΣ ΗΜΕΡΑΣ ΡΟΜΦΑΙΑΝ ΚΥΡΙΟΥ ΚΑΙ ΘΑΝΑΤΟΝ ΕΝ ΤΗ ΓΗ ΚΑΙ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΞΟΛΟΘΡΕΥΩΝ ΕΝ ΠΑΣΗ ΚΛΗΡΟΝΟΜΙΑ ΙΣΡΑΗΛ· ΚΑΙ ΝΥΝ ΙΔΕ ΤΙ ΑΠΟΚΡΙΘΩ ΤΩ ΑΠΟΣΤΕΙΛΑΝΤΙ ΜΕ ΛΟΓΟΝ.

Α ΠΑΡΑΛ. 21,13 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΓΑΔ· ΣΤΕΝΑ ΜΟΙ ΚΑΙ ΤΑ ΤΡΙΑ ΣΦΟΔΡΑ· ΕΜΠΕΣΟΥΜΑΙ ΔΗ ΕΙΣ ΧΕΙΡΑΣ ΚΥΡΙΟΥ, ΟΤΙ ΠΟΛΛΟΙ ΟΙ ΟΙΚΤΙΡΜΟΙ ΑΥΤΟΥ ΣΦΟΔΡΑ, ΚΑΙ ΕΙΣ ΧΕΙΡΑΣ ΑΝΘΡΩΠΩΝ ΟΥ ΜΗ ΕΜΠΕΣΩ.

Α ΠΑΡΑΛ. 21,14 ΚΑΙ ΕΔΩΚΕ ΚΥΡΙΟΣ ΘΑΝΑΤΟΝ ΕΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΕΣΟΝ ΕΞ ΙΣΡΑΗΛ ΕΒΔΟΜΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ.

Α ΠΑΡΑΛ. 21,15 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΘΕΟΣ ΑΓΓΕΛΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΤΟΥ ΕΞΟΛΟΘΡΕΥΣΑΙ ΑΥΤΗΝ. ΚΑΙ ΩΣ ΕΞΩΛΟΘΡΕΥΣΕΝ, ΕΙΔΕ ΚΥΡΙΟΣ ΚΑΙ ΜΕΤΕΜΕΛΗΘΗ ΕΠΙ ΤΗ ΚΑΚΙΑ ΚΑΙ ΕΙΠΕ ΤΩ ΑΓΓΕΛΩ ΤΩ ΕΞΟΛΟΘΡΕΥΟΝΤΙ· ΙΚΑΝΟΥΣΘΩ ΣΟΙ, ΑΝΕΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ· ΚΑΙ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΣΤΩΣ ΕΝ ΤΩ ΑΛΩ ΟΡΝΑ ΤΟΥ ΙΕΒΟΥΣΑΙΟΥ.

Α ΠΑΡΑΛ. 21,16 ΚΑΙ ΕΠΗΡΕ ΔΑΥΙΔ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΙΔΕ ΤΟΝ ΑΓΓΕΛΟΝ ΚΥΡΙΟΥ ΕΣΤΩΤΑ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΓΗΣ ΚΑΙ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ Η ΡΟΜΦΑΙΑ ΑΥΤΟΥ ΕΣΠΑΣΜΕΝΗ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΕΚΤΕΤΑΜΕΝΗ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ· ΚΑΙ ΕΠΕΣΕ ΔΑΥΙΔ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΠΕΡΙΒΕΒΛΗΜΕΝΟΙ ΕΝ ΣΑΚΚΟΙΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 21,17 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΤΟΝ ΘΕΟΝ· ΟΥΚ ΕΓΩ ΕΙΠΑ ΤΟΥ ΑΡΙΘΜΗΣΑΙ ΕΝ ΤΩ ΛΑΩ; ΚΑΙ ΕΓΩ ΕΙΜΙ Ο ΑΜΑΡΤΩΝ, ΚΑΚΟΠΟΙΩΝ ΕΚΑΚΟΠΟΙΗΣΑ, ΚΑΙ ΤΑΥΤΑ ΤΑ ΠΡΟΒΑΤΑ ΤΙ ΕΠΟΙΗΣΑΝ; ΚΥΡΙΕ Ο ΘΕΟΣ, ΓΕΝΗΘΗΤΩ Η ΧΕΙΡ ΣΟΥ ΕΝ ΕΜΟΙ ΚΑΙ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΜΗ ΕΝ ΤΩ ΛΑΩ ΣΟΥ ΕΙΣ ΑΠΩΛΕΙΑΝ, ΚΥΡΙΕ.

Α ΠΑΡΑΛ. 21,18 ΚΑΙ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΙΠΕ ΤΩ ΓΑΔ ΤΟΥ ΕΙΠΕΙΝ ΠΡΟΣ ΔΑΥΙΔ, ΙΝΑ ΑΝΑΒΗ ΤΟΥ ΣΤΗΣΑΙ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΩ ΕΝ ΑΛΩ ΟΡΝΑ ΤΟΥ ΙΕΒΟΥΣΑΙΟΥ.

Α ΠΑΡΑΛ. 21,19 ΚΑΙ ΑΝΕΒΗ ΔΑΥΙΔ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΓΑΔ, ΟΝ ΕΛΑΛΗΣΕΝ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ.

Α ΠΑΡΑΛ. 21,20 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΟΡΝΑ ΚΑΙ ΕΙΔΕ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΤΕΣΣΑΡΑΣ ΥΙΟΥΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΜΕΘΑΧΑΒΙΝ· ΚΑΙ ΟΡΝΑ ΗΝ ΑΛΟΩΝ ΠΥΡΟΥΣ.

Α ΠΑΡΑΛ. 21,21 ΚΑΙ ΗΛΘΕ ΔΑΥΙΔ ΠΡΟΣ ΟΡΝΑ, ΚΑΙ ΟΡΝΑ ΕΞΗΛΘΕΝ ΕΚ ΤΗΣ ΑΛΩ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΤΩ ΔΑΥΙΔ ΤΩ ΠΡΟΣΩΠΩ ΕΠΙ ΤΗΝ ΓΗΝ.

Α ΠΑΡΑΛ. 21,22 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΡΟΣ ΟΡΝΑ· ΔΟΣ ΜΟΙ ΤΟΝ ΤΟΠΟΝ ΣΟΥ ΤΗΣ ΑΛΩ, ΚΑΙ ΟΙΚΟΔΟΜΗΣΩ ΕΠ' ΑΥΤΩ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩ ΚΥΡΙΩ· ΕΝ ΑΡΓΥΡΙΩ ΑΞΙΩ ΔΟΣ ΜΟΙ ΑΥΤΟΝ, ΚΑΙ ΠΑΥΣΕΤΑΙ Η ΠΛΗΓΗ ΕΚ ΤΟΥ ΛΑΟΥ.

Α ΠΑΡΑΛ. 21,23 ΚΑΙ ΕΙΠΕΝ ΟΡΝΑ ΠΡΟΣ ΔΑΥΙΔ· ΛΑΒΕ ΣΕΑΥΤΩ, ΚΑΙ ΠΟΙΗΣΑΤΩ Ο ΚΥΡΙΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ ΤΟ ΑΓΑΘΟΝ ΕΝΑΝΤΙΟΝ ΕΑΥΤΟΥ· ΙΔΕ ΔΕΔΩΚΑ ΤΟΥΣ ΜΟΣΧΟΥΣ ΕΙΣ ΟΛΟΚΑΥΤΩΣΙΝ ΚΑΙ ΤΟ ΑΡΟΤΡΟΝ ΕΙΣ ΞΥΛΑ ΚΑΙ ΤΟΝ ΣΙΤΟΝ ΕΙΣ ΘΥΣΙΑΝ, ΤΑ ΠΑΝΤΑ ΔΕΔΩΚΑ.

Α ΠΑΡΑΛ. 21,24 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΤΩ ΟΡΝΑ· ΟΥΧΙ, ΟΤΙ ΑΓΟΡΑΖΩΝ ΑΓΟΡΑΣΩ ΕΝ ΑΡΓΥΡΙΩ ΑΞΙΩ, ΟΤΙ ΟΥ ΜΗ ΛΑΒΩ Α ΕΣΤΙ ΣΟΙ ΚΥΡΙΩ ΤΟΥ ΑΝΑΝΕΓΚΑΙ ΟΛΟΚΑΥΤΩΣΙΝ ΔΩΡΕΑΝ ΚΥΡΙΩ.

Α ΠΑΡΑΛ. 21,25 ΚΑΙ ΕΔΩΚΕ ΔΑΥΙΔ ΤΩ ΟΡΝΑ ΕΝ ΤΩ ΤΟΠΩ ΑΥΤΟΥ ΣΙΚΛΟΥΣ ΧΡΥΣΙΟΥ ΟΛΚΗΣ ΕΞΑΚΟΣΙΟΥΣ.

Α ΠΑΡΑΛ. 21,26 ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΚΕΙ ΔΑΥΙΔ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΩ ΚΑΙ ΑΝΗΝΕΓΚΕΝ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΣΩΤΗΡΙΟΥ· ΚΑΙ ΕΒΟΗΣΕ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΕΠΗΚΟΥΣΕΝ ΑΥΤΩ ΕΝ ΠΥΡΙ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΚΑΙ ΚΑΤΗΝΑΛΩΣΕ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ.

Α ΠΑΡΑΛ. 21,27 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΤΟΝ ΑΓΓΕΛΟΝ, ΚΑΙ ΚΑΤΕΘΗΚΕ ΤΗΝ ΡΟΜΦΑΙΑΝ ΕΙΣ ΤΟΝ ΚΟΛΕΟΝ ΑΥΤΗΣ.

Α ΠΑΡΑΛ. 21,28 ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΕΝ ΤΩ ΙΔΕΙΝ ΤΟΝ ΔΑΥΙΔ ΟΤΙ ΕΠΗΚΟΥΣΕΝ ΑΥΤΩ ΚΥΡΙΟΣ ΕΝ ΑΛΩ ΟΡΝΑ ΤΟΥ ΙΕΒΟΥΣΑΙΟΥ, ΚΑΙ ΕΘΥΣΙΑΣΕΝ ΕΚΕΙ.

Α ΠΑΡΑΛ. 21,29 ΚΑΙ ΣΚΗΝΗ ΚΥΡΙΟΥ, ΗΝ ΕΠΟΙΗΣΕ ΜΩΥΣΗΣ ΕΝ ΤΗ ΕΡΗΜΩ, ΚΑΙ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΕΝ ΒΑΜΑ ΕΝ ΓΑΒΑΩΝ·

Α ΠΑΡΑΛ. 21,30 ΚΑΙ ΟΥΚ ΕΔΥΝΑΤΟ ΔΑΥΙΔ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ ΤΟΥ ΖΗΤΗΣΑΙ ΤΟΝ ΘΕΟΝ, ΟΤΙ ΟΥ ΚΑΤΕΣΠΕΥΣΕΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΡΟΜΦΑΙΑΣ ΑΓΓΕΛΟΥ ΚΥΡΙΟΥ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 22

Α ΠΑΡΑΛ. 22,1 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΟΥΤΟΣ ΕΣΤΙΝ Ο ΟΙΚΟΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΟΥΤΟ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΙΣ ΟΛΟΚΑΥΤΩΣΙΝ ΤΩ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 22,2 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΣΥΝΑΓΑΓΕΙΝ ΠΑΝΤΑΣ ΤΟΥΣ ΠΡΟΣΗΛΥΤΟΥΣ ΤΟΥΣ ΕΝ ΓΗ ΙΣΡΑΗΛ ΚΑΙ ΚΑΤΕΣΤΗΣΕ ΛΑΤΟΜΟΥΣ ΛΑΤΟΜΗΣΑΙ ΛΙΘΟΥΣ ΞΥΣΤΟΥΣ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΤΩ ΘΕΩ.

Α ΠΑΡΑΛ. 22,3 ΚΑΙ ΣΙΔΗΡΟΝ ΠΟΛΥΝ ΕΙΣ ΤΟΥΣ ΗΛΟΥΣ ΤΩΝ ΘΥΡΩΜΑΤΩΝ ΚΑΙ ΤΩΝ ΠΥΛΩΝ ΚΑΙ ΤΟΥΣ ΣΤΡΟΦΕΙΣ ΗΤΟΙΜΑΣΕ ΔΑΥΙΔ ΚΑΙ ΧΑΛΚΟΝ ΕΙΣ ΠΛΗΘΟΣ, ΟΥΚ ΗΝ ΣΤΑΘΜΟΣ·

Α ΠΑΡΑΛ. 22,4 ΚΑΙ ΞΥΛΑ ΚΕΔΡΙΝΑ, ΟΥΚ ΗΝ ΑΡΙΘΜΟΣ, ΟΤΙ ΕΦΕΡΟΣΑΝ ΟΙ ΣΙΔΩΝΙΟΙ ΚΑΙ ΟΙ ΤΥΡΙΟΙ ΞΥΛΑ ΚΕΔΡΙΝΑ ΕΙΣ ΠΛΗΘΟΣ ΤΩ ΔΑΥΙΔ.

Α ΠΑΡΑΛ. 22,5 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ· ΣΑΛΩΜΩΝ Ο ΥΙΟΣ ΜΟΥ ΠΑΙΔΑΡΙΟΝ ΑΠΑΛΟΝ, ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΤΩ ΚΥΡΙΩ ΕΙΣ ΜΕΓΑΛΩΣΥΝΗΝ ΑΝΩ, ΕΙΣ ΟΝΟΜΑ ΚΑΙ ΕΙΣ ΔΟΞΑΝ ΕΙΣ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΕΤΟΙΜΑΣΩ ΑΥΤΩ· ΚΑΙ ΗΤΟΙΜΑΣΕ ΔΑΥΙΔ ΕΙΣ ΠΛΗΘΟΣ ΕΜΠΡΟΣΘΕΝ ΤΗΣ ΤΕΛΕΥΤΗΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 22,6 ΚΑΙ ΕΚΑΛΕΣΕ ΣΑΛΩΜΩΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΤΩ ΚΥΡΙΩ ΘΕΩ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 22,7 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΣΑΛΩΜΩΝ· ΤΕΚΝΟΝ, ΕΜΟΙ ΕΓΕΝΕΤΟ ΕΠΙ ΨΥΧΗ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ.

Α ΠΑΡΑΛ. 22,8 ΚΑΙ ΕΓΕΝΕΤΟ ΜΟΙ ΛΟΓΟΣ ΚΥΡΙΟΥ ΛΕΓΩΝ· ΑΙΜΑ ΕΙΣ ΠΛΗΘΟΣ ΕΞΕΧΕΑΣ ΚΑΙ ΠΟΛΕΜΟΥΣ ΜΕΓΑΛΟΥΣ ΕΠΟΙΗΣΑΣ· ΟΥΚ ΟΙΚΟΔΟΜΗΣΕΙΣ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΟΤΙ ΑΙΜΑΤΑ ΠΟΛΛΑ ΕΞΕΧΕΑΣ ΕΠΙ ΤΗΝ ΓΗΝ ΕΝΑΝΤΙΟΝ ΜΟΥ.

Α ΠΑΡΑΛ. 22,9 ΙΔΟΥ ΥΙΟΣ ΤΙΚΤΕΤΑΙ ΣΟΙ, ΟΥΤΟΣ ΕΣΤΑΙ ΑΝΗΡ ΑΝΑΠΑΥΣΕΩΣ, ΚΑΙ ΑΝΑΠΑΥΣΩ ΑΥΤΟΝ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΟΥ ΚΥΚΛΟΘΕΝ, ΟΤΙ ΣΑΛΩΜΩΝ ΟΝΟΜΑ ΑΥΤΩ, ΚΑΙ ΕΙΡΗΝΗΝ ΚΑΙ ΗΣΥΧΙΑΝ ΔΩΣΩ ΕΠΙ ΙΣΡΑΗΛ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 22,10 ΟΥΤΟΣ ΟΙΚΟΔΟΜΗΣΕΙ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΚΑΙ ΟΥΤΟΣ ΕΣΤΑΙ ΜΟΙ ΕΙΣ ΥΙΟΝ ΚΑΓΩ ΑΥΤΩ ΕΙΣ ΠΑΤΕΡΑ, ΚΑΙ ΑΝΟΡΘΩΣΩ ΘΡΟΝΟΝ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΕΝ ΙΣΡΑΗΛ ΕΩΣ ΑΙΩΝΟΣ.

Α ΠΑΡΑΛ. 22,11 ΚΑΙ ΝΥΝ, ΥΙΕ ΜΟΥ, ΕΣΤΑΙ ΜΕΤΑ ΣΟΥ ΚΥΡΙΟΣ, ΚΑΙ ΕΥΟΔΩΣΕΙ, ΚΑΙ ΟΙΚΟΔΟΜΗΣΕΙΣ ΟΙΚΟΝ ΤΩ ΚΥΡΙΩ ΘΕΩ ΣΟΥ, ΩΣ ΕΛΑΛΗΣΕ ΠΕΡΙ ΣΟΥ.

Α ΠΑΡΑΛ. 22,12 ΑΛΛ' Η ΔΩΗ ΣΟΙ ΣΟΦΙΑΝ ΚΑΙ ΣΥΝΕΣΙΝ ΚΥΡΙΟΣ ΚΑΙ ΚΑΤΙΣΧΥΣΑΙ ΣΕ ΕΠΙ ΙΣΡΑΗΛ ΚΑΙ ΤΟΥ ΦΥΛΑΣΣΕΣΘΑΙ ΚΑΙ ΤΟΥ ΠΟΙΕΙΝ ΤΟΝ ΝΟΜΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ.

Α ΠΑΡΑΛ. 22,13 ΤΟΤΕ ΕΥΟΔΩΣΕΙ, ΕΑΝ ΦΥΛΑΞΗΣ ΤΟΥ ΠΟΙΕΙΝ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ, Α ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ ΕΠΙ ΙΣΡΑΗΛ· ΑΝΔΡΙΖΟΥ ΚΑΙ ΙΣΧΥΕ, ΜΗ ΦΟΒΟΥ ΜΗΔΕ ΠΤΟΗΘΗΣ.

Α ΠΑΡΑΛ. 22,14 ΚΑΙ ΙΔΟΥ ΕΓΩ ΚΑΤΑ ΤΗΝ ΠΤΩΧΕΙΑΝ ΜΟΥ ΗΤΟΙΜΑΣΑ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΧΡΥΣΙΟΥ ΤΑΛΑΝΤΩΝ ΕΚΑΤΟΝ ΧΙΛΙΑΔΑΣ ΚΑΙ ΑΡΓΥΡΙΟΥ ΤΑΛΑΝΤΩΝ ΧΙΛΙΑΣ ΧΙΛΙΑΔΑΣ ΚΑΙ ΧΑΛΚΟΝ ΚΑΙ ΣΙΔΗΡΟΝ, ΟΥ ΟΥΚ ΕΣΤΙ ΣΤΑΘΜΟΣ, ΟΤΙ ΕΙΣ ΠΛΗΘΟΣ ΕΣΤΙ· ΚΑΙ ΞΥΛΑ ΚΑΙ ΛΙΘΟΥΣ ΗΤΟΙΜΑΣΑ, ΚΑΙ ΠΡΟΣ ΤΑΥΤΑ ΠΡΟΣΘΕΣ.

Α ΠΑΡΑΛ. 22,15 ΚΑΙ ΜΕΤΑ ΣΟΥ ΕΙΣ ΠΛΗΘΟΣ ΠΟΙΟΥΝΤΩΝ ΕΡΓΑ, ΤΕΧΝΙΤΑΙ ΚΑΙ ΟΙΚΟΔΟΜΟΙ ΛΙΘΩΝ ΚΑΙ ΤΕΚΤΟΝΕΣ ΞΥΛΩΝ ΚΑΙ ΠΑΣ ΣΟΦΟΣ ΕΝ ΠΑΝΤΙ ΕΡΓΩ,

Α ΠΑΡΑΛ. 22,16 ΕΝ ΧΡΥΣΙΩ ΚΑΙ ΑΡΓΥΡΙΩ, ΕΝ ΧΑΛΚΩ ΚΑΙ ΕΝ ΣΙΔΗΡΩ ΟΥΚ ΕΣΤΙΝ ΑΡΙΘΜΟΣ. ΑΝΑΣΤΗΘΙ ΚΑΙ ΠΟΙΕΙ, ΚΑΙ ΚΥΡΙΟΣ ΜΕΤΑ ΣΟΥ.

Α ΠΑΡΑΛ. 22,17 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΔΑΥΙΔ ΤΟΙΣ ΠΑΣΙΝ ΑΡΧΟΥΣΙΝ ΙΣΡΑΗΛ ΑΝΤΙΛΑΒΕΣΘΑΙ ΤΩ ΣΑΛΩΜΩΝ ΥΙΩ ΑΥΤΟΥ·

Α ΠΑΡΑΛ. 22,18 ΟΥΧΙ ΚΥΡΙΟΣ ΜΕΘ' ΥΜΩΝ; ΚΑΙ ΑΝΕΠΑΥΣΕΝ ΥΜΑΣ ΚΥΚΛΟΘΕΝ, ΟΤΙ ΕΔΩΚΕΝ ΕΝ ΧΕΡΣΙΝ ΥΜΩΝ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΓΗΝ, ΚΑΙ ΥΠΕΤΑΓΗ Η ΓΗ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΝΑΝΤΙΟΝ ΛΑΟΥ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 22,19 ΝΥΝ ΔΟΤΕ ΚΑΡΔΙΑΣ ΥΜΩΝ ΚΑΙ ΨΥΧΑΣ ΥΜΩΝ ΤΟΥ ΖΗΤΗΣΑΙ ΤΩ ΚΥΡΙΩ ΘΕΩ ΥΜΩΝ ΚΑΙ ΕΓΕΡΘΗΤΕ ΚΑΙ ΟΙΚΟΔΟΜΗΣΑΤΕ ΑΓΙΑΣΜΑ ΤΩ ΘΕΩ ΥΜΩΝ ΤΟΥ ΕΙΣΕΝΕΓΚΑΙ ΤΗΝ ΚΙΒΩΤΟΝ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΚΑΙ ΣΚΕΥΗ ΤΑ ΑΓΙΑ ΤΟΥ ΘΕΟΥ ΕΙΣ ΟΙΚΟΝ ΤΟΝ ΟΙΚΟΔΟΜΟΥΜΕΝΟΝ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 23

Α ΠΑΡΑΛ. 23,1 ΚΑΙ ΔΑΥΙΔ ΠΡΕΣΒΥΤΗΣ ΚΑΙ ΠΛΗΡΗΣ ΗΜΕΡΩΝ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΣΑΛΩΜΩΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ ΕΠΙ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 23,2 ΚΑΙ ΣΥΝΗΓΑΓΕ ΤΟΥΣ ΠΑΝΤΑΣ ΑΡΧΟΝΤΑΣ ΙΣΡΑΗΛ ΚΑΙ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΙ ΤΟΥΣ ΛΕΥΙΤΑΣ.

Α ΠΑΡΑΛ. 23,3 ΚΑΙ ΗΡΙΘΜΗΣΑΝ ΟΙ ΛΕΥΙΤΑΙ ΑΠΟ ΤΡΙΑΚΟΝΤΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΚΑΙ ΕΓΕΝΕΤΟ Ο ΑΡΙΘΜΟΣ ΑΥΤΩΝ ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ ΕΙΣ ΑΝΔΡΑΣ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΟΚΤΩ ΧΙΛΙΑΔΑΣ.

Α ΠΑΡΑΛ. 23,4 ΑΠΟ ΤΩΝ ΕΡΓΟΔΙΩΚΤΩΝ ΕΠΙ ΤΑ ΕΡΓΑ ΟΙΚΟΥ ΚΥΡΙΟΥ ΕΙΚΟΣΙΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ ΚΑΙ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΚΡΙΤΑΙ ΕΞΑΚΙΣΧΙΛΙΟΙ

Α ΠΑΡΑΛ. 23,5 ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ ΠΥΛΩΡΟΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ ΑΙΝΟΥΝΤΕΣ ΤΩ ΚΥΡΙΩ ΕΝ ΟΡΓΑΝΟΙΣ, ΟΙΣ ΕΠΟΙΗΣΕ ΤΟΥ ΑΙΝΕΙΝ ΤΩ ΚΥΡΙΩ.

Α ΠΑΡΑΛ. 23,6 ΚΑΙ ΔΙΕΙΛΕΝ ΑΥΤΟΥΣ ΔΑΥΙΔ ΕΦΗΜΕΡΙΑΣ ΤΟΙΣ ΥΙΟΙΣ ΛΕΥΙ, ΤΩ ΓΕΔΣΩΝ, ΚΑΑΘ ΚΑΙ ΜΕΡΑΡΙ.

Α ΠΑΡΑΛ. 23,7 ΚΑΙ ΤΩ ΓΕΔΣΩΝ· ΕΔΑΝ ΚΑΙ ΣΕΜΕΪ.

Α ΠΑΡΑΛ. 23,8 ΥΙΟΙ ΤΩ ΕΔΑΝ· ΑΡΧΩΝ ΙΕΪΗΛ ΚΑΙ ΖΗΘΑΝ ΚΑΙ ΙΩΗΛ, ΤΡΕΙΣ.

Α ΠΑΡΑΛ. 23,9 ΥΙΟΙ ΣΕΜΕΪ· ΣΑΛΩΜΙΘ, ΙΕΪΗΛ ΚΑΙ ΔΑΝ, ΤΡΕΙΣ. ΟΥΤΟΙ ΑΡΧΟΝΤΕΣ ΠΑΤΡΙΩΝ ΤΩΝ ΕΔΑΝ.

Α ΠΑΡΑΛ. 23,10 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΣΕΜΕΪ· ΙΕΘ ΚΑΙ ΖΙΖΑ ΚΑΙ ΙΩΑΣ ΚΑΙ ΒΕΡΙΑ· ΟΥΤΟΙ ΥΙΟΙ ΣΕΜΕΪ ΤΕΣΣΑΡΕΣ.

Α ΠΑΡΑΛ. 23,11 ΚΑΙ ΗΝ ΙΕΘ Ο ΑΡΧΩΝ ΚΑΙ ΖΙΖΑ Ο ΔΕΥΤΕΡΟΣ· ΚΑΙ ΙΩΑΣ ΚΑΙ ΒΕΡΙΑ ΟΥΚ ΕΠΛΗΘΥΝΑΝ ΥΙΟΥΣ ΚΑΙ ΕΓΕΝΟΝΤΟ ΕΙΣ ΟΙΚΟΝ ΠΑΤΡΙΑΣ ΕΙΣ ΕΠΙΣΚΕΨΙΝ ΜΙΑΝ.

Α ΠΑΡΑΛ. 23,12 ΥΙΟΙ ΚΑΑΘ· ΑΜΒΡΑΜ, ΙΣΑΑΡ, ΧΕΒΡΩΝ, ΟΖΙΗΛ, ΤΕΣΣΑΡΕΣ.

Α ΠΑΡΑΛ. 23,13 ΥΙΟΙ ΑΜΒΡΑΜ, ΑΑΡΩΝ ΚΑΙ ΜΩΥΣΗΣ. ΚΑΙ ΔΙΕΣΤΑΛΗ ΑΑΡΩΝ ΤΟΥ ΑΓΙΑΣΘΗΝΑΙ ΑΓΙΑ ΑΓΙΩΝ, ΑΥΤΟΣ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΕΩΣ ΑΙΩΝΟΣ, ΤΟΥ ΘΥΜΙΑΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΥΡΙΟΥ, ΛΕΙΤΟΥΡΓΕΙΝ ΚΑΙ ΕΠΕΥΧΕΣΘΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ ΕΩΣ ΑΙΩΝΟΣ.

Α ΠΑΡΑΛ. 23,14 ΚΑΙ ΜΩΥΣΗΣ ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ, ΥΙΟΙ ΑΥΤΟΥ ΕΚΛΗΘΗΣΑΝ ΕΙΣ ΦΥΛΗΝ ΤΟΥ ΛΕΥΙ.

Α ΠΑΡΑΛ. 23,15 ΥΙΟΙ ΜΩΥΣΗ· ΓΗΡΣΑΜ ΚΑΙ ΕΛΙΕΖΕΡ.

Α ΠΑΡΑΛ. 23,16 ΥΙΟΙ ΓΗΡΣΑΜ· ΣΟΥΒΑΗΛ Ο ΑΡΧΩΝ.

Α ΠΑΡΑΛ. 23,17 ΚΑΙ ΗΣΑΝ ΥΙΟΙ ΤΩ ΕΛΙΕΖΕΡ· ΡΑΒΙΑ Ο ΑΡΧΩΝ· ΚΑΙ ΟΥΚ ΗΣΑΝ ΤΩ ΕΛΙΕΖΕΡ ΥΙΟΙ ΕΤΕΡΟΙ. ΚΑΙ ΥΙΟΙ ΡΑΒΙΑ ΗΥΞΗΘΗΣΑΝ ΕΙΣ ΥΨΟΣ.

Α ΠΑΡΑΛ. 23,18 ΥΙΟΙ ΙΣΑΑΡ· ΣΑΛΩΜΩΘ Ο ΑΡΧΩΝ.

Α ΠΑΡΑΛ. 23,19 ΥΙΟΙ ΧΕΒΡΩΝ· ΙΕΡΙΑ Ο ΑΡΧΩΝ, ΑΜΑΔΙΑ Ο ΔΕΥΤΕΡΟΣ, ΙΕΖΙΗΛ Ο ΤΡΙΤΟΣ, ΙΕΚΕΜΙΑΣ Ο ΤΕΤΑΡΤΟΣ.

Α ΠΑΡΑΛ. 23,20 ΥΙΟΙ ΟΖΙΗΛ· ΜΙΧΑ Ο ΑΡΧΩΝ ΚΑΙ ΙΣΙΑ Ο ΔΕΥΤΕΡΟΣ.

Α ΠΑΡΑΛ. 23,21 ΥΙΟΙ ΜΕΡΑΡΙ· ΜΟΟΛΙ ΚΑΙ ΜΟΥΣΙ. ΥΙΟΙ ΜΟΟΛΙ· ΕΛΕΑΖΑΡ ΚΑΙ ΚΙΣ.

Α ΠΑΡΑΛ. 23,22 ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΛΕΑΖΑΡ, ΚΑΙ ΟΥΚ ΗΣΑΝ ΑΥΤΩ ΥΙΟΙ, ΑΛΛ' Η ΘΥΓΑΤΕΡΕΣ, ΚΑΙ ΕΛΑΒΟΝ ΑΥΤΑΣ ΥΙΟΙ ΚΙΣ ΑΔΕΛΦΟΙ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 23,23 ΥΙΟΙ ΜΟΥΣΙ· ΜΟΟΛΙ ΚΑΙ ΕΔΕΡ ΚΑΙ ΙΑΡΙΜΩΘ, ΤΡΕΙΣ.

Α ΠΑΡΑΛ. 23,24 ΟΥΤΟΙ ΥΙΟΙ ΛΕΥΙ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ ΑΥΤΩΝ ΚΑΤΑ ΤΗΝ ΕΠΙΣΚΕΨΙΝ ΑΥΤΩΝ, ΚΑΤΑ ΤΟΝ ΑΡΙΘΜΟΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ, ΠΟΙΟΥΝΤΕΣ ΤΑ ΕΡΓΑ ΛΕΙΤΟΥΡΓΙΑΣ ΟΙΚΟΥ ΚΥΡΙΟΥ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ.

Α ΠΑΡΑΛ. 23,25 ΟΤΙ ΕΙΠΕ ΔΑΥΙΔ· ΚΑΤΕΠΑΥΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΤΩ ΛΑΩ ΑΥΤΟΥ ΚΑΙ ΚΑΤΕΣΚΗΝΩΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΩΣ ΑΙΩΝΟΣ.

Α ΠΑΡΑΛ. 23,26 ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΟΥΚ ΗΣΑΝ ΑΙΡΟΝΤΕΣ ΤΗΝ ΣΚΗΝΗΝ ΚΑΙ ΤΑ ΠΑΝΤΑ ΣΚΕΥΗ ΑΥΤΗΣ ΕΙΣ ΤΗΝ ΛΕΙΤΟΥΡΓΙΑΝ ΑΥΤΗΣ·

Α ΠΑΡΑΛ. 23,27 ΟΤΙ ΕΝ ΤΟΙΣ ΛΟΓΟΙΣ ΔΑΥΙΔ ΤΟΙΣ ΕΣΧΑΤΟΙΣ ΕΣΤΙΝ Ο ΑΡΙΘΜΟΣ ΥΙΩΝ ΛΕΥΙ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ·

Α ΠΑΡΑΛ. 23,28 ΟΤΙ ΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΕΠΙ ΧΕΙΡΙ ΑΑΡΩΝ ΤΟΥ ΛΕΙΤΟΥΡΓΕΙΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΕΠΙ ΤΑΣ ΑΥΛΑΣ ΚΑΙ ΕΠΙ ΤΑ ΠΑΣΤΟΦΟΡΙΑ ΚΑΙ ΕΠΙ ΤΟΝ ΚΑΘΑΡΙΣΜΟΝ ΤΩΝ ΠΑΝΤΩΝ ΑΓΙΩΝ ΚΑΙ ΕΠΙ ΤΑ ΕΡΓΑ ΛΕΙΤΟΥΡΓΙΑΣ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ

Α ΠΑΡΑΛ. 23,29 ΚΑΙ ΕΙΣ ΤΟΥΣ ΑΡΤΟΥΣ ΤΗΣ ΠΡΟΘΕΣΕΩΣ ΚΑΙ ΕΙΣ ΤΗΝ ΣΕΜΙΔΑΛΙΝ ΤΗΣ ΘΥΣΙΑΣ ΚΑΙ ΕΙΣ ΤΑ ΛΑΓΑΝΑ ΤΑ ΑΖΥΜΑ ΚΑΙ ΕΙΣ ΤΗΓΑΝΟΝ ΚΑΙ ΕΙΣ ΤΗΝ ΠΕΦΥΡΑΜΕΝΗΝ ΚΑΙ ΕΙΣ ΠΑΝ ΜΕΤΡΟΝ

Α ΠΑΡΑΛ. 23,30 ΚΑΙ ΤΟΥ ΣΤΗΝΑΙ ΠΡΩΪ ΤΟΥ ΑΙΝΕΙΝ ΚΑΙ ΕΞΟΜΟΛΟΓΕΙΣΘΑΙ ΤΩ ΚΥΡΙΩ ΚΑΙ ΟΥΤΩ ΤΟ ΕΣΠΕΡΑΣ

Α ΠΑΡΑΛ. 23,31 ΚΑΙ ΕΠΙ ΠΑΝΤΩΝ ΤΩΝ ΑΝΑΦΕΡΟΜΕΝΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΤΩ ΚΥΡΙΩ ΕΝ ΤΟΙΣ ΣΑΒΒΑΤΟΙΣ ΚΑΙ ΕΝ ΤΑΙΣ ΝΟΥΜΗΝΙΑΙΣ ΚΑΙ ΕΝ ΤΑΙΣ ΕΟΡΤΑΙΣ, ΚΑΤΑ ΑΡΙΘΜΟΝ, ΚΑΤΑ ΤΗΝ ΚΡΙΣΙΝ ΕΠ' ΑΥΤΟΙΣ ΔΙΑΠΑΝΤΟΣ ΤΩ ΚΥΡΙΩ.

Α ΠΑΡΑΛ. 23,32 ΚΑΙ ΦΥΛΑΞΟΥΣΙ ΤΑΣ ΦΥΛΑΚΑΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΤΗΝ ΦΥΛΑΚΗΝ ΤΟΥ ΑΓΙΟΥ ΚΑΙ ΤΑΣ ΦΥΛΑΚΑΣ ΥΙΩΝ ΑΑΡΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ ΤΟΥ ΛΕΙΤΟΥΡΓΕΙΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 24

Α ΠΑΡΑΛ. 24,1 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΑΡΩΝ ΔΙΑΙΡΕΣΕΙΣ· ΝΑΔΑΒ ΚΑΙ ΑΒΙΟΥΔ ΚΑΙ ΕΛΕΑΖΑΡ ΚΑΙ ΙΘΑΜΑΡ.

Α ΠΑΡΑΛ. 24,2 ΚΑΙ ΑΠΕΘΑΝΕ ΝΑΔΑΒ ΚΑΙ ΑΒΙΟΥΔ ΕΝΑΝΤΙΟΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ, ΚΑΙ ΥΙΟΙ ΟΥΚ ΗΣΑΝ ΑΥΤΟΙΣ· ΚΑΙ ΙΕΡΑΤΕΥΣΕΝ ΕΛΕΑΖΑΡ ΚΑΙ ΙΘΑΜΑΡ ΥΙΟΙ ΑΑΡΩΝ.

Α ΠΑΡΑΛ. 24,3 ΚΑΙ ΔΙΕΙΛΕΝ ΑΥΤΟΥΣ ΔΑΥΙΔ ΚΑΙ ΣΑΔΩΚ ΕΚ ΤΩΝ ΥΙΩΝ ΕΛΕΑΖΑΡ ΚΑΙ ΑΧΙΜΕΛΕΧ ΕΚ ΤΩΝ ΥΙΩΝ ΙΘΑΜΑΡ ΚΑΤΑ ΤΗΝ ΕΠΙΣΚΕΨΙΝ ΑΥΤΩΝ, ΚΑΤΑ ΤΗΝ ΛΕΙΤΟΥΡΓΙΑΝ ΑΥΤΩΝ, ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 24,4 ΚΑΙ ΕΥΡΕΘΗΣΑΝ ΟΙ ΥΙΟΙ ΕΛΕΑΖΑΡ ΠΛΕΙΟΥΣ ΕΙΣ ΑΡΧΟΝΤΑΣ ΤΩΝ ΔΥΝΑΤΩΝ ΠΑΡΑ ΤΟΥΣ ΥΙΟΥΣ ΙΘΑΜΑΡ, ΚΑΙ ΔΙΕΙΛΕΝ ΑΥΤΟΥΣ, ΤΟΙΣ ΥΙΟΙΣ ΕΛΕΑΖΑΡ ΑΡΧΟΝΤΑΣ ΕΙΣ ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΕΚΚΑΙΔΕΚΑ, ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΙΘΑΜΑΡ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΟΚΤΩ.

Α ΠΑΡΑΛ. 24,5 ΚΑΙ ΔΙΕΙΛΕΝ ΑΥΤΟΥΣ ΚΑΤΑ ΚΛΗΡΟΥΣ ΤΟΥΤΟΥΣ ΠΡΟΣ ΤΟΥΤΟΥΣ, ΟΤΙ ΗΣΑΝ ΑΡΧΟΝΤΕΣ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΑΡΧΟΝΤΕΣ ΚΥΡΙΟΥ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΕΛΕΑΖΑΡ ΚΑΙ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΘΑΜΑΡ.

Α ΠΑΡΑΛ. 24,6 ΚΑΙ ΕΓΡΑΨΕΝ ΑΥΤΟΥΣ ΣΑΜΑΪΑΣ ΥΙΟΣ ΝΑΘΑΝΑΗΛ Ο ΓΡΑΜΜΑΤΕΥΣ ΕΚ ΤΟΥ ΛΕΥΙ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΩΝ ΑΡΧΟΝΤΩΝ ΚΑΙ ΣΑΔΩΚ Ο ΙΕΡΕΥΣ ΚΑΙ ΑΧΙΜΕΛΕΧ ΥΙΟΣ ΑΒΙΑΘΑΡ ΚΑΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΛΕΥΙΤΩΝ, ΟΙΚΟΥ ΠΑΤΡΙΑΣ ΕΙΣ ΕΙΣ ΤΩ ΕΛΕΑΖΑΡ ΚΑΙ ΕΙΣ ΕΙΣ ΤΩ ΙΘΑΜΑΡ.

Α ΠΑΡΑΛ. 24,7 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΚΛΗΡΟΣ Ο ΠΡΩΤΟΣ ΤΩ ΙΩΑΡΙΜ, ΤΩ ΙΕΔΙΑ Ο ΔΕΥΤΕΡΟΣ,

Α ΠΑΡΑΛ. 24,8 ΤΩ ΧΑΡΙΒ Ο ΤΡΙΤΟΣ, ΤΩ ΣΕΩΡΙΜ Ο ΤΕΤΑΡΤΟΣ,

Α ΠΑΡΑΛ. 24,9 ΤΩ ΜΕΛΧΙΑ Ο ΠΕΜΠΤΟΣ, ΤΩ ΜΕΪΑΜΙΝ Ο ΕΚΤΟΣ,

Α ΠΑΡΑΛ. 24,10 ΤΩ ΚΩΣ Ο ΕΒΔΟΜΟΣ, ΤΩ ΑΒΙΑ Ο ΟΓΔΟΟΣ,

Α ΠΑΡΑΛ. 24,11 ΤΩ ΙΗΣΟΥ Ο ΕΝΑΤΟΣ, ΤΩ ΣΕΧΕΝΙΑ Ο ΔΕΚΑΤΟΣ,

Α ΠΑΡΑΛ. 24,12 ΤΩ ΕΛΙΑΒΙ Ο ΕΝΔΕΚΑΤΟΣ, ΤΩ ΙΑΚΙΜ Ο ΔΩΔΕΚΑΤΟΣ,

Α ΠΑΡΑΛ. 24,13 ΤΩ ΟΠΦΑ Ο ΤΡΙΣΚΑΙΔΕΚΑΤΟΣ, ΤΩ ΙΕΣΒΑΑΛ Ο ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΟΣ,

Α ΠΑΡΑΛ. 24,14 ΤΩ ΒΕΛΓΑ Ο ΠΕΝΤΕΚΑΙΔΕΚΑΤΟΣ, ΤΩ ΕΜΜΗΡ Ο ΕΚΚΑΙΔΕΚΑΤΟΣ,

Α ΠΑΡΑΛ. 24,15 ΤΩ ΧΗΖΙΝ Ο ΕΠΤΑΚΑΙΔΕΚΑΤΟΣ, ΤΩ ΑΦΕΣΗ Ο ΟΚΤΩΚΑΙΔΕΚΑΤΟΣ,

Α ΠΑΡΑΛ. 24,16 ΤΩ ΦΕΤΑΙΑ Ο ΕΝΝΕΑΚΑΙΔΕΚΑΤΟΣ, ΤΩ ΕΖΕΚΗΛ Ο ΕΙΚΟΣΤΟΣ,

Α ΠΑΡΑΛ. 24,17 ΤΩ ΑΧΙΜ Ο ΕΙΣ ΚΑΙ ΕΙΚΟΣΤΟΣ, ΤΩ ΓΑΜΟΥΛ Ο ΔΕΥΤΕΡΟΣ ΚΑΙ ΕΙΚΟΣΤΟΣ,

Α ΠΑΡΑΛ. 24,18 ΤΩ ΑΔΑΛΛΑΙ Ο ΤΡΙΤΟΣ ΚΑΙ ΕΙΚΟΣΤΟΣ, ΤΩ ΜΑΑΣΑΙ Ο ΤΕΤΑΡΤΟΣ ΚΑΙ ΕΙΚΟΣΤΟΣ.

Α ΠΑΡΑΛ. 24,19 ΑΥΤΗ Η ΕΠΙΣΚΕΨΙΣ ΑΥΤΩΝ ΚΑΤΑ ΤΗΝ ΛΕΙΤΟΥΡΓΙΑΝ ΑΥΤΩΝ ΤΟΥ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΤΑ ΤΗΝ ΚΡΙΣΙΝ ΑΥΤΩΝ ΔΙΑ ΧΕΙΡΟΣ ΑΑΡΩΝ ΠΑΤΡΟΣ ΑΥΤΩΝ, ΩΣ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 24,20 ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΛΕΥΙ ΤΟΙΣ ΚΑΤΑΛΟΙΠΟΙΣ· ΤΟΙΣ ΥΙΟΙΣ ΑΜΒΡΑΜ ΣΩΒΑΗΛ· ΤΟΙΣ ΥΙΟΙΣ ΣΩΒΑΗΛ ΙΕΔΙΑ.

Α ΠΑΡΑΛ. 24,21 ΤΩ ΡΑΑΒΙΑ Ο ΑΡΧΩΝ ΙΕΣΙΑΣ,

Α ΠΑΡΑΛ. 24,22 ΚΑΙ ΤΩ ΙΣΑΑΡΙ ΣΑΛΩΜΩΘ· ΤΟΙΣ ΥΙΟΙΣ ΣΑΛΩΜΩΘ ΙΑΘ.

Α ΠΑΡΑΛ. 24,23 ΥΙΟΙ ΙΕΔΙΟΥ· ΑΜΑΔΙΑ Ο ΔΕΥΤΕΡΟΣ, ΙΑΖΙΗΛ Ο ΤΡΙΤΟΣ, ΙΕΚΜΟΑΜ Ο ΤΕΤΑΡΤΟΣ.

Α ΠΑΡΑΛ. 24,24 ΤΟΙΣ ΥΙΟΙΣ ΟΖΙΗΛ ΜΙΧΑ· ΥΙΟΙ ΜΙΧΑ ΣΑΜΗΡ.

Α ΠΑΡΑΛ. 24,25 ΑΔΕΛΦΟΣ ΜΙΧΑ ΙΣΙΑ· ΥΙΟΣ ΙΣΙΑ ΖΑΧΑΡΙΑ.

Α ΠΑΡΑΛ. 24,26 ΥΙΟΙ ΜΕΡΑΡΙ ΜΟΟΛΙ ΚΑΙ ΜΟΥΣΙ. ΥΙΟΙ ΟΖΙΑ ΥΙΟΙ ΒΟΝΝΙ.

Α ΠΑΡΑΛ. 24,27 ΥΙΟΙ ΜΕΡΑΡΙ ΤΩ ΟΖΙΑ, ΥΙΟΙ ΑΥΤΟΥ ΙΣΟΑΜ ΚΑΙ ΣΑΚΧΟΥΡ ΚΑΙ ΑΒΑΪ,

Α ΠΑΡΑΛ. 24,28 ΤΩ ΜΟΟΛΙ ΕΛΕΑΖΑΡ ΚΑΙ ΙΘΑΜΑΡ· ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΛΕΑΖΑΡ ΚΑΙ ΟΥΚ ΗΣΑΝ ΑΥΤΩ ΥΙΟΙ.

Α ΠΑΡΑΛ. 24,29 ΤΩ ΚΙΣ· ΥΙΟΙ ΤΟΥ ΚΙΣ ΙΕΡΑΜΕΗΛ.

Α ΠΑΡΑΛ. 24,30 ΚΑΙ ΥΙΟΙ ΤΟΥ ΜΟΥΣΙ ΜΟΟΛΙ ΚΑΙ ΕΔΕΡ ΚΑΙ ΙΑΡΙΜΩΘ. ΟΥΤΟΙ ΥΙΟΙ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 24,31 ΚΑΙ ΕΛΑΒΟΝ ΚΑΙ ΑΥΤΟΙ ΚΛΗΡΟΥΣ ΚΑΘΩΣ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΥΙΟΙ ΑΑΡΩΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΣΑΔΩΚ ΚΑΙ ΑΧΙΜΕΛΕΧ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΛΕΥΙΤΩΝ, ΠΑΤΡΙΑΡΧΑΙ ΑΡΑΑΒ ΚΑΘΩΣ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΟΙ ΝΕΩΤΕΡΟΙ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 25

Α ΠΑΡΑΛ. 25,1 ΚΑΙ ΕΣΤΗΣΕ ΔΑΥΙΔ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΕΙΣ ΤΑ ΕΡΓΑ ΤΟΥΣ ΥΙΟΥΣ ΑΣΑΦ ΚΑΙ ΑΙΜΑΝ ΚΑΙ ΙΔΙΘΟΥΝ ΤΟΥΣ ΑΠΟΦΘΕΓΓΟΜΕΝΟΥΣ ΕΝ ΚΙΝΥΡΑΙΣ ΚΑΙ ΕΝ ΝΑΒΛΑΙΣ ΚΑΙ ΕΝ ΚΥΜΒΑΛΟΙΣ. ΚΑΙ ΕΓΕΝΕΤΟ Ο ΑΡΙΘΜΟΣ ΑΥΤΩΝ ΚΑΤΑ ΚΕΦΑΛΗΝ ΑΥΤΩΝ ΕΡΓΑΖΟΜΕΝΩΝ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΩΝ.

Α ΠΑΡΑΛ. 25,2 ΥΙΟΙ ΑΣΑΦ, ΣΑΚΧΟΥΡ ΙΩΣΗΦ ΚΑΙ ΝΑΘΑΝΙΑΣ ΚΑΙ ΕΡΑΗΛ, ΥΙΟΙ ΑΣΑΦ ΕΧΟΜΕΝΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΠΑΡΑΛ. 25,3 ΤΩ ΙΔΙΘΟΥΝ ΥΙΟΙ ΙΔΙΘΟΥΝ· ΓΟΔΟΛΙΑΣ ΚΑΙ ΣΟΥΡΙ ΚΑΙ ΙΣΕΑΣ ΚΑΙ ΣΕΜΕΪ ΚΑΙ ΑΣΑΒΙΑΣ ΚΑΙ ΜΑΤΤΑΘΙΑΣ, ΕΞ ΜΕΤΑ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΩΝ ΙΔΙΘΟΥΝ, ΕΝ ΚΙΝΥΡΑ ΑΝΑΚΡΟΥΟΜΕΝΟΙ ΕΞΟΜΟΛΟΓΗΣΙΝ ΚΑΙ ΑΙΝΕΣΙΝ ΤΩ ΚΥΡΙΩ.

Α ΠΑΡΑΛ. 25,4 ΤΩ ΑΙΜΑΝ ΥΙΟΙ ΑΙΜΑΝ· ΒΟΥΚΙΑΣ ΚΑΙ ΜΑΤΘΑΝΙΑΣ ΚΑΙ ΟΖΙΗΛ ΚΑΙ ΣΟΥΒΑΗΛ ΚΑΙ ΙΕΡΙΜΩΘ ΚΑΙ ΑΝΑΝΙΑΣ ΚΑΙ ΑΝΑΝ ΚΑΙ ΕΛΙΑΘΑ ΚΑΙ ΓΟΔΟΛΛΑΘΙ ΚΑΙ ΡΩΜΕΤΘΙΕΖΕΡ ΚΑΙ ΙΕΣΒΑΣΑΚΑ ΚΑΙ ΜΑΛΛΙΘΙ ΚΑΙ ΩΘΗΡΙ ΚΑΙ ΜΕΑΖΩΘ·

Α ΠΑΡΑΛ. 25,5 ΠΑΝΤΕΣ ΟΥΤΟΙ ΥΙΟΙ ΤΩ ΑΙΜΑΝ ΤΩ ΑΝΑΚΡΟΥΟΜΕΝΩ ΤΩ ΒΑΣΙΛΕΙ ΕΝ ΛΟΓΟΙΣ ΘΕΟΥ ΥΨΩΣΑΙ ΚΕΡΑΣ. ΚΑΙ ΕΔΩΚΕΝ Ο ΘΕΟΣ ΤΩ ΑΙΜΑΝ ΥΙΟΥΣ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑ, ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΤΡΕΙΣ.

Α ΠΑΡΑΛ. 25,6 ΠΑΝΤΕΣ ΟΥΤΟΙ ΜΕΤΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ ΥΜΝΩΔΟΥΝΤΕΣ ΕΝ ΟΙΚΩ ΘΕΟΥ, ΕΝ ΚΥΜΒΑΛΟΙΣ ΚΑΙ ΝΑΒΛΑΙΣ ΚΑΙ ΕΝ ΚΙΝΥΡΑΙΣ ΕΙΣ ΤΗΝ ΔΟΥΛΕΙΑΝ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ, ΕΧΟΜΕΝΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΑΣΑΦ, ΚΑΙ ΙΔΙΘΟΥΝ ΚΑΙ ΑΙΜΑΝ.

Α ΠΑΡΑΛ. 25,7 ΚΑΙ ΕΓΕΝΕΤΟ Ο ΑΡΙΘΜΟΣ ΑΥΤΩΝ ΜΕΤΑ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΩΝ, ΔΕΔΙΔΑΓΜΕΝΟΙ ΑΔΕΙΝ ΚΥΡΙΩ, ΠΑΣ ΣΥΝΙΩΝ, ΔΙΑΚΟΣΙΟΙ ΟΓΔΟΗΚΟΝΤΑ ΚΑΙ ΟΚΤΩ.

Α ΠΑΡΑΛ. 25,8 ΚΑΙ ΕΒΑΛΟΝ ΚΑΙ ΑΥΤΟΙ ΚΛΗΡΟΥΣ ΕΦΗΜΕΡΙΩΝ ΚΑΤΑ ΤΟΝ ΜΙΚΡΟΝ ΚΑΙ ΚΑΤΑ ΤΟΝ ΜΕΓΑΝ, ΤΕΛΕΙΩΝ ΚΑΙ ΜΑΝΘΑΝΟΝΤΩΝ.

Α ΠΑΡΑΛ. 25,9 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΚΛΗΡΟΣ Ο ΠΡΩΤΟΣ ΥΙΩΝ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΤΩ ΑΣΑΦ ΤΩ ΙΩΣΗΦ ΓΟΔΟΛΙΑΣ· Ο ΔΕΥΤΕΡΟΣ ΗΝΕΙΑ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,10 Ο ΤΡΙΤΟΣ ΖΑΚΧΟΥΡ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,11 Ο ΤΕΤΑΡΤΟΣ ΙΕΣΡΙ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,12 Ο ΠΕΜΠΤΟΣ ΝΑΘΑΝΙΑΣ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,13 Ο ΕΚΤΟΣ ΒΟΥΚΙΑΣ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,14 Ο ΕΒΔΟΜΟΣ ΙΣΕΡΙΗΛ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,15 Ο ΟΓΔΟΟΣ ΙΩΣΙΑ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,16 Ο ΕΝΑΤΟΣ ΜΑΤΘΑΝΙΑΣ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,17 Ο ΔΕΚΑΤΟΣ ΣΕΜΕΪΑ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,18 Ο ΕΝΔΕΚΑΤΟΣ ΑΣΡΙΗΛ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,19 Ο ΔΩΔΕΚΑΤΟΣ ΑΣΑΒΙΑ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,20 Ο ΤΡΙΣΚΑΙΔΕΚΑΤΟΣ ΣΟΥΒΑΗΛ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,21 Ο ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΟΣ ΜΑΤΤΑΘΙΑΣ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,22 Ο ΠΕΝΤΕΚΑΙΔΕΚΑΤΟΣ ΙΕΡΙΜΩΘ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,23 Ο ΕΚΚΑΙΔΕΚΑΤΟΣ ΑΝΑΝΙΑ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,24 Ο ΕΠΤΑΚΑΙΔΕΚΑΤΟΣ ΙΕΣΒΑΣΑΚΑ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,25 Ο ΟΚΤΩΚΑΙΔΕΚΑΤΟΣ ΑΝΑΝΙΑΣ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,26 Ο ΕΝΝΕΑΚΑΙΔΕΚΑΤΟΣ ΜΑΛΛΙΘΙ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,27 Ο ΕΙΚΟΣΤΟΣ ΕΛΙΑΘΑ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,28 Ο ΕΙΚΟΣΤΟΣ ΠΡΩΤΟΣ ΩΘΗΡΙ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,29 Ο ΕΙΚΟΣΤΟΣ ΔΕΥΤΕΡΟΣ ΓΟΔΟΛΛΑΘΙ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,30 Ο ΕΙΚΟΣΤΟΣ ΤΡΙΤΟΣ ΜΕΑΖΩΘ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ·

Α ΠΑΡΑΛ. 25,31 Ο ΕΙΚΟΣΤΟΣ ΤΕΤΑΡΤΟΣ ΡΩΜΕΤΘΙΕΖΕΡ, ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΔΥΟ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 26

Α ΠΑΡΑΛ. 26,1 ΕΙΣ ΔΙΑΙΡΕΣΕΙΣ ΤΩΝ ΠΥΛΩΝ· ΥΙΟΙ ΚΟΡΕΪΜ ΜΟΣΕΛΛΕΜΙΑ ΥΙΟΣ ΚΩΡΗ ΕΚ ΤΩΝ ΥΙΩΝ ΑΣΑΦ.

Α ΠΑΡΑΛ. 26,2 ΚΑΙ ΤΩ ΜΟΣΕΛΛΕΜΙΑ ΥΙΟΙ· ΖΑΧΑΡΙΑΣ Ο ΠΡΩΤΟΤΟΚΟΣ, ΙΑΔΙΗΛ Ο ΔΕΥΤΕΡΟΣ, ΖΑΒΑΔΙΑ Ο ΤΡΙΤΟΣ, ΙΕΘΝΟΥΗΛ Ο ΤΕΤΑΡΤΟΣ,

Α ΠΑΡΑΛ. 26,3 ΙΩΛΑΜ Ο ΠΕΜΠΤΟΣ, ΙΩΝΑΘΑΝ Ο ΕΚΤΟΣ, ΕΛΙΩΝΑΪ Ο ΕΒΔΟΜΟΣ, ΑΒΔΕΔΟΜ Ο ΟΓΔΟΟΣ.

ΪΑ ΠΑΡΑΛ. 26,4 ΚΑΙ ΤΩ ΑΒΔΕΔΟΜ ΥΙΟΙ· ΣΑΜΑΙΑΣ Ο ΠΡΩΤΟΤΟΚΟΣ, ΙΩΖΑΒΑΘ Ο ΔΕΥΤΕΡΟΣ, ΙΩΑΘ Ο ΤΡΙΤΟΣ, ΣΑΧΑΡ Ο ΤΕΤΑΡΤΟΣ, ΝΑΘΑΝΑΗΛ Ο ΠΕΜΠΤΟΣ,

Α ΠΑΡΑΛ. 26,5 ΑΜΙΗΛ Ο ΕΚΤΟΣ, ΙΣΣΑΧΑΡ Ο ΕΒΔΟΜΟΣ, ΦΕΛΑΘΙ Ο ΟΓΔΟΟΣ, ΟΤΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΝ Ο ΘΕΟΣ.

Α ΠΑΡΑΛ. 26,6 ΚΑΙ ΤΩ ΣΑΜΑΙΑ ΥΙΩ ΑΥΤΟΥ ΕΤΕΧΘΗΣΑΝ ΥΙΟΙ ΤΟΥ ΠΡΩΤΟΤΟΚΟΥ ΡΩΣΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΝ ΠΑΤΡΙΚΟΝ ΑΥΤΟΥ, ΟΤΙ ΔΥΝΑΤΟΙ ΗΣΑΝ.

Α ΠΑΡΑΛ. 26,7 ΥΙΟΙ ΣΑΜΑΪ· ΟΘΝΙ ΚΑΙ ΡΑΦΑΗΛ ΚΑΙ ΩΒΗΔ ΚΑΙ ΕΛΖΑΒΑΘ ΚΑΙ ΑΧΙΟΥΔ, ΥΙΟΙ ΔΥΝΑΤΟΙ, ΕΛΙΟΥ ΚΑΙ ΣΑΒΑΧΙΑ ΚΑΙ ΙΣΒΑΚΩΜ.

Α ΠΑΡΑΛ. 26,8 ΠΑΝΤΕΣ ΑΠΟ ΤΩΝ ΥΙΩΝ ΑΒΔΕΔΟΜ, ΑΥΤΟΙ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΠΟΙΟΥΝΤΕΣ ΔΥΝΑΤΩΣ ΕΝ ΤΗ ΕΡΓΑΣΙΑ, ΟΙ ΠΑΝΤΕΣ ΕΞΗΚΟΝΤΑ ΔΥΟ ΤΩ ΑΒΔΕΔΟΜ.

Α ΠΑΡΑΛ. 26,9 ΚΑΙ ΤΩ ΜΟΣΕΛΛΕΜΙΑ ΥΙΟΙ ΚΑΙ ΑΔΕΛΦΟΙ ΔΕΚΑΚΑΙΟΚΤΩ ΔΥΝΑΤΟΙ.

Α ΠΑΡΑΛ. 26,10 ΚΑΙ ΤΩ ΩΣΑ ΤΩΝ ΥΙΩΝ ΜΕΡΑΡΙ ΥΙΟΙ ΦΥΛΑΣΣΟΝΤΕΣ ΤΗΝ ΑΡΧΗΝ, ΟΤΙ ΟΥΚ ΗΝ ΠΡΩΤΟΤΟΚΟΣ, ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΟΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΑΡΧΟΝΤΑ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΤΗΣ ΔΕΥΤΕΡΑΣ.

Α ΠΑΡΑΛ. 26,11 ΧΕΛΚΙΑΣ Ο ΔΕΥΤΕΡΟΣ, ΤΑΒΛΑΙ Ο ΤΡΙΤΟΣ, ΖΑΧΑΡΙΑΣ Ο ΤΕΤΑΡΤΟΣ· ΠΑΝΤΕΣ ΟΥΤΟΙ ΥΙΟΙ ΚΑΙ ΑΔΕΛΦΟΙ ΤΩ ΟΣΑ ΤΡΙΣΚΑΙΔΕΚΑ.

Α ΠΑΡΑΛ. 26,12 ΤΟΥΤΟΙΣ ΑΙ ΔΙΑΙΡΕΣΕΙΣ ΤΩΝ ΠΥΛΩΝ ΤΟΙΣ ΑΡΧΟΥΣΙ ΤΩΝ ΔΥΝΑΤΩΝ, ΕΦΗΜΕΡΙΑΙ ΚΑΘΩΣ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΛΕΙΤΟΥΡΓΕΙΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

Α ΠΑΡΑΛ. 26,13 ΚΑΙ ΕΒΑΛΟΝ ΚΛΗΡΟΥΣ ΚΑΤΑ ΤΟΝ ΜΙΚΡΟΝ ΚΑΙ ΚΑΤΑ ΤΟΝ ΜΕΓΑ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ ΕΙΣ ΠΥΛΩΝΑ ΚΑΙ ΠΥΛΩΝΑ.

Α ΠΑΡΑΛ. 26,14 ΚΑΙ ΕΠΕΣΕΝ Ο ΚΛΗΡΟΣ ΤΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΤΩ ΣΕΛΕΜΙΑ ΚΑΙ ΖΑΧΑΡΙΑ· ΥΙΟΙ ΙΩΑΣ ΤΩ ΜΕΛΧΙΑ ΕΒΑΛΟΝ ΚΛΗΡΟΥΣ, ΚΑΙ ΕΞΗΛΘΕΝ Ο ΚΛΗΡΟΣ ΒΟΡΡΑ·

Α ΠΑΡΑΛ. 26,15 ΤΩ ΑΒΔΕΔΟΜ ΝΟΤΟΝ ΚΑΤΕΝΑΝΤΙ ΟΙΚΟΥ ΕΣΕΦΙΝ.

Α ΠΑΡΑΛ. 26,16 ΕΙΣ ΔΕΥΤΕΡΟΝ· ΤΩ ΟΣΑ ΠΡΟΣ ΔΥΣΜΑΙΣ ΜΕΤΑ ΤΗΝ ΠΥΛΗΝ ΠΑΣΤΟΦΟΡΙΟΥ ΤΗΣ ΑΝΑΒΑΣΕΩΣ· ΦΥΛΑΚΗ ΚΑΤΕΝΑΝΤΙ ΦΥΛΑΚΗΣ.

Α ΠΑΡΑΛ. 26,17 ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΞ ΤΗΝ ΗΜΕΡΑΝ, ΒΟΡΡΑ ΤΗΣ ΗΜΕΡΑΣ ΤΕΣΣΑΡΕΣ, ΝΟΤΟΝ ΤΗΣ ΗΜΕΡΑΣ ΤΕΣΣΑΡΕΣ, ΚΑΙ ΕΙΣ ΤΟΝ ΕΣΕΦΙΝ ΔΥΟ·

Α ΠΑΡΑΛ. 26,18 ΕΙΣ ΔΙΑΔΕΧΟΜΕΝΟΥΣ ΚΑΙ ΠΡΟΣ ΔΥΣΜΑΙΣ ΤΕΣΣΑΡΕΣ, ΚΑΙ ΕΙΣ ΤΗΝ ΤΡΙΒΟΝ ΔΥΟ ΔΙΑΔΕΧΟΜΕΝΟΥΣ.

Α ΠΑΡΑΛ. 26,19 ΑΥΤΑΙ ΑΙ ΔΙΑΙΡΕΣΕΙΣ ΤΩΝ ΠΥΛΩΡΩΝ ΤΟΙΣ ΥΙΟΙΣ ΤΟΥ ΚΟΡΕ, ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΜΕΡΑΡΙ.

Α ΠΑΡΑΛ. 26,20 ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΕΠΙ ΤΩΝ ΘΗΣΑΥΡΩΝ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΠΙ ΤΩΝ ΘΗΣΑΥΡΩΝ ΤΩΝ ΚΑΘΗΓΙΑΣΜΕΝΩΝ·

Α ΠΑΡΑΛ. 26,21 ΥΙΟΙ ΛΑΔΑΝ ΟΥΤΟΙ, ΥΙΟΙ ΤΩ ΓΗΡΣΩΝΙ ΤΩ ΛΑΔΑΝ, ΑΡΧΟΝΤΕΣ ΠΑΤΡΙΩΝ ΤΩ ΛΑΔΑΝ ΤΩ ΓΗΡΣΩΝΙ ΙΕΪΗΛ.

Α ΠΑΡΑΛ. 26,22 ΥΙΟΙ ΙΕΪΗΛ ΖΕΘΟΜ ΚΑΙ ΙΩΗΛ ΟΙ ΑΔΕΛΦΟΙ ΕΠΙ ΤΩΝ ΘΗΣΑΥΡΩΝ ΟΙΚΟΥ ΚΥΡΙΟΥ.

Α ΠΑΡΑΛ. 26,23 ΤΩ ΑΜΒΡΑΜ ΚΑΙ ΙΣΑΑΡ, ΧΕΒΡΩΝ ΚΑΙ ΟΖΙΗΛ·

Α ΠΑΡΑΛ. 26,24 ΚΑΙ ΣΟΥΒΑΗΛ Ο ΤΟΥ ΓΗΡΣΑΜ ΤΟΥ ΜΩΥΣΗ ΗΓΟΥΜΕΝΟΣ ΕΠΙ ΤΩΝ ΘΗΣΑΥΡΩΝ.

Α ΠΑΡΑΛ. 26,25 ΚΑΙ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ ΕΛΙΕΖΕΡ ΡΑΒΙΑΣ ΥΙΟΣ ΚΑΙ ΙΩΣΙΑΣ ΚΑΙ ΙΩΡΑΜ ΚΑΙ ΖΕΧΡΙ ΚΑΙ ΣΑΛΩΜΩΘ.

Α ΠΑΡΑΛ. 26,26 ΑΥΤΟΣ ΣΑΛΩΜΩΘ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΕΠΙ ΠΑΝΤΩΝ ΤΩΝ ΘΗΣΑΥΡΩΝ ΤΩΝ ΑΓΙΩΝ, ΟΥΣ ΗΓΙΑΣΕ ΔΑΥΙΔ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ, ΧΙΛΙΑΡΧΟΙ ΚΑΙ ΕΚΑΤΟΝΤΑΡΧΟΙ ΚΑΙ ΑΡΧΗΓΟΙ ΤΗΣ ΔΥΝΑΜΕΩΣ,

Α ΠΑΡΑΛ. 26,27 Α ΕΛΑΒΕΝ ΕΚ ΠΟΛΕΩΝ ΚΑΙ ΕΚ ΤΩΝ ΛΑΦΥΡΩΝ ΚΑΙ ΗΓΙΑΣΕΝ ΑΠ' ΑΥΤΩΝ ΤΟΥ ΜΗ ΚΑΘΥΣΤΕΡΗΣΑΙ ΤΗΝ ΟΙΚΟΔΟΜΗΝ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ,

Α ΠΑΡΑΛ. 26,28 ΚΑΙ ΕΠΙ ΠΑΝΤΩΝ ΤΩΝ ΑΓΙΩΝ ΤΟΥ ΘΕΟΥ ΣΑΜΟΥΗΛ ΤΟΥ ΠΡΟΦΗΤΟΥ ΚΑΙ ΣΑΟΥΛ ΤΟΥ ΚΙΣ ΚΑΙ ΑΒΕΝΝΗΡ ΤΟΥ ΝΗΡ ΚΑΙ ΙΩΑΒ ΤΟΥ ΣΑΡΟΥΪΑ· ΠΑΝ Ο ΗΓΙΑΣΑΝ, ΔΙΑ ΧΕΙΡΟΣ ΣΑΛΩΜΩΘ ΚΑΙ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 26,29 ΤΩ ΙΣΣΑΑΡΙ ΧΩΝΕΝΙΑ ΚΑΙ ΥΙΟΙ ΤΗΣ ΕΡΓΑΣΙΑΣ ΤΗΣ ΕΞΩ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ ΤΟΥ ΓΡΑΜΜΑΤΕΥΕΙΝ ΚΑΙ ΔΙΑΚΡΙΝΕΙΝ.

Α ΠΑΡΑΛ. 26,30 ΤΩ ΧΕΒΡΩΝΙ ΑΣΑΒΙΑΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΥΙΟΙ ΔΥΝΑΤΟΙ, ΧΙΛΙΟΙ ΚΑΙ ΕΠΤΑΚΟΣΙΟΙ ΕΠΙ ΤΗΣ ΕΠΙΣΚΕΨΕΩΣ ΤΟΥ ΙΣΡΑΗΛ, ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΠΡΟΣ ΔΥΣΜΑΙΣ, ΕΙΣ ΠΑΣΑΝ ΛΕΙΤΟΥΡΓΙΑΝ ΚΥΡΙΟΥ ΚΑΙ ΕΡΓΑΣΙΑΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΠΑΡΑΛ. 26,31 ΤΟΥ ΧΕΒΡΩΝΙ· ΙΩΡΙΑΣ Ο ΑΡΧΩΝ ΤΩΝ ΧΕΒΡΩΝΙ ΚΑΤΑ ΓΕΝΕΣΕΙΣ ΑΥΤΩΝ ΚΑΤΑ ΠΑΤΡΙΑΣ· ΕΝ ΤΩ ΤΕΣΣΑΡΑΚΟΣΤΩ ΕΤΕΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΕΠΕΣΚΕΠΗΣΑΝ, ΚΑΙ ΕΥΡΕΘΗ ΑΝΗΡ ΔΥΝΑΤΟΣ ΕΝ ΑΥΤΟΙΣ ΕΝ ΙΑΖΗΡ ΤΗΣ ΓΑΛΑΑΔΙΤΙΔΟΣ,

Α ΠΑΡΑΛ. 26,32 ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΥΙΟΙ ΔΥΝΑΤΟΙ, ΔΙΣΧΙΛΙΟΙ ΕΠΤΑΚΟΣΙΟΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ· ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΔΑΥΙΔ Ο ΒΑΣΙΛΕΥΣ ΕΠΙ ΤΟΥ ΡΟΥΒΗΝΙ ΚΑΙ ΓΑΔΔΙ ΚΑΙ ΗΜΙΣΟΥΣ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΕΙΣ ΠΑΝ ΠΡΟΣΤΑΓΜΑ ΚΥΡΙΟΥ ΚΑΙ ΛΟΓΟΝ ΒΑΣΙΛΕΩΣ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 27

Α ΠΑΡΑΛ. 27,1 ΚΑΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΤΑ ΑΡΘΙΜΟΝ ΑΥΤΩΝ, ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ, ΧΙΛΙΑΡΧΟΙ ΚΑΙ ΕΚΑΤΟΝΤΑΡΧΟΙ ΚΑΙ ΓΡΑΜΜΑΤΕΙΣ ΟΙ ΛΕΙΤΟΥΡΓΟΥΝΤΕΣ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΕΙΣ ΠΑΝ ΛΟΓΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΤΑ ΔΙΑΙΡΕΣΕΙΣ, ΕΙΣ ΠΑΝ ΛΟΓΟΝ ΤΟΥ ΕΙΣΠΟΡΕΥΟΜΕΝΟΥ ΚΑΙ ΕΚΠΟΡΕΥΜΕΝΟΥ ΜΗΝΑ ΕΚ ΜΗΝΟΣ, ΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΜΗΝΑΣ ΤΟΥ ΕΝΙΑΥΤΟΥ, ΔΙΑΙΡΕΣΙΣ ΜΙΑ ΕΙΚΟΣΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ.

Α ΠΑΡΑΛ. 27,2 ΚΑΙ ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΤΗΣ ΠΡΩΤΗΣ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ, ΙΣΒΟΑΖ Ο ΤΟΥ ΖΑΒΔΙΗΛ, ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΑΥΤΟΥ ΕΙΚΟΣΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ.

Α ΠΑΡΑΛ. 27,3 ΑΠΟ ΤΩΝ ΥΙΩΝ ΦΑΡΕΣ ΑΡΧΩΝ ΠΑΝΤΩΝ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ.

Α ΠΑΡΑΛ. 27,4 ΚΑΙ ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΔΕΥΤΕΡΟΥ ΔΩΔΙΑ Ο ΕΚ ΧΩΚ, ΚΑΙ ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΑΥΤΟΥ ΚΑΙ ΜΑΚΕΛΛΩΘ Ο ΗΓΟΥΜΕΝΟΣ, ΚΑΙ ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΑΥΤΟΥ ΕΙΚΟΣΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ, ΑΡΧΟΝΤΕΣ ΔΥΝΑΜΕΩΣ.

Α ΠΑΡΑΛ. 27,5 Ο ΤΡΙΤΟΣ ΤΟΝ ΜΗΝΑ ΤΟΝ ΤΡΙΤΟΝ ΒΑΝΑΙΑΣ Ο ΤΟΥ ΙΩΔΑΕ Ο ΙΕΡΕΥΣ Ο ΑΡΧΩΝ, ΚΑΙ ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΑΥΤΟΥ ΕΙΚΟΣΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ·

Α ΠΑΡΑΛ. 27,6 ΑΥΤΟΣ ΒΑΝΑΙΑΣ Ο ΔΥΝΑΤΩΤΕΡΟΣ ΤΩΝ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΠΙ ΤΩΝ ΤΡΙΑΚΟΝΤΑ, ΚΑΙ ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΑΥΤΟΥ ΖΑΒΑΔ Ο ΥΙΟΣ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 27,7 Ο ΤΕΤΑΡΤΟΣ ΕΙΣ ΤΟΝ ΜΗΝΑ ΤΟΝ ΤΕΤΑΡΤΟΝ ΑΣΑΗΛ Ο ΑΔΕΛΦΟΣ ΙΩΑΒ ΚΑΙ ΖΑΒΑΔΙΑΣ ΥΙΟΣ ΑΥΤΟΥ, ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ, ΚΑΙ ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΑΥΤΟΥ ΕΙΚΟΣΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ.

Α ΠΑΡΑΛ. 27,8 Ο ΠΕΜΠΤΟΣ ΤΩ ΜΗΝΙ ΤΩ ΠΕΜΠΤΩ Ο ΗΓΟΥΜΕΝΟΣ ΣΑΜΑΩΘ Ο ΙΕΣΡΑΕ, ΚΑΙ ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΑΥΤΟΥ ΕΙΚΟΣΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ.

Α ΠΑΡΑΛ. 27,9 Ο ΕΚΤΟΣ ΤΩ ΜΗΝΙ ΤΩ ΕΚΤΩ ΟΔΟΥΪΑΣ Ο ΤΟΥ ΕΚΚΗΣ Ο ΘΕΚΩΪΤΗΣ, ΚΑΙ ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΑΥΤΟΥ ΕΙΚΟΣΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ.

Α ΠΑΡΑΛ. 27,10 Ο ΕΒΔΟΜΟΣ ΤΩ ΜΗΝΙ ΤΩ ΕΒΔΟΜΩ ΧΕΛΛΗΣ Ο ΕΚ ΦΑΛΛΟΥΣ ΑΠΟ ΤΩΝ ΥΙΩΝ ΕΦΡΑΙΜ, ΚΑΙ ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΑΥΤΟΥ ΕΙΚΟΣΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ.

Α ΠΑΡΑΛ. 27,11 Ο ΟΓΔΟΟΣ ΤΩ ΜΗΝΙ ΤΩ ΟΓΔΟΩ ΣΟΒΟΧΑΪ Ο ΟΥΣΑΘΙ ΤΩ ΖΑΡΑΪ, ΚΑΙ ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΑΥΤΟΥ ΕΙΚΟΣΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ.

Α ΠΑΡΑΛ. 27,12 Ο ΕΝΑΤΟΣ ΤΩ ΜΗΝΙ ΤΩ ΕΝΑΤΩ ΑΒΙΕΖΕΡ Ο ΕΞ ΑΝΑΘΩΘ Ο ΕΚ ΓΗΣ ΒΕΝΙΑΜΙΝ, ΚΑΙ ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΑΥΤΟΥ ΤΕΣΣΑΡΕΣ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ.

Α ΠΑΡΑΛ. 27,13 Ο ΔΕΚΑΤΟΣ ΤΩ ΜΗΝΙ ΤΩ ΔΕΚΑΤΩ ΜΕΗΡΑ Ο ΕΚ ΝΕΤΩΦΑΘΙ ΤΩ ΖΑΡΑΪ, ΚΑΙ ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΑΥΤΟΥ ΕΙΚΟΣΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ.

Α ΠΑΡΑΛ. 27,14 Ο ΕΝΔΕΚΑΤΟΣ ΤΩ ΜΗΝΙ ΤΩ ΕΝΔΕΚΑΤΩ ΒΑΝΑΙΑΣ Ο ΕΚ ΦΑΡΑΘΩΝ ΕΚ ΤΩΝ ΥΙΩΝ ΕΦΡΑΙΜ, ΚΑΙ ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΑΥΤΟΥ ΕΙΚΟΣΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ.

Α ΠΑΡΑΛ. 27,15 Ο ΔΩΔΕΚΑΤΟΣ ΕΙΣ ΤΟΝ ΜΗΝΑ ΤΟΝ ΔΩΔΕΚΑΤΟΝ ΧΟΛΔΙΑ Ο ΕΚ ΝΕΤΩΦΑΘΙ ΤΩ ΓΟΘΟΝΙΗΛ, ΚΑΙ ΕΠΙ ΤΗΣ ΔΙΑΙΡΕΣΕΩΣ ΑΥΤΟΥ ΕΙΚΟΣΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ.

Α ΠΑΡΑΛ. 27,16 ΚΑΙ ΕΠΙ ΤΩΝ ΦΥΛΩΝ ΙΣΡΑΗΛ· ΤΩ ΡΟΥΒΗΝ ΗΓΟΥΜΕΝΟΣ ΕΛΙΕΖΕΡ Ο ΤΟΥ ΖΕΧΡΙ, ΤΩ ΣΥΜΕΩΝ ΣΑΦΑΤΙΑΣ Ο ΤΟΥ ΜΑΑΧΑ,

Α ΠΑΡΑΛ. 27,17 ΤΩ ΛΕΥΙ ΑΣΑΒΙΑΣ Ο ΤΟΥ ΚΑΜΟΥΗΛ, ΤΩ ΑΑΡΩΝ ΣΑΔΩΚ,

Α ΠΑΡΑΛ. 27,18 ΤΩ ΙΟΥΔΑ ΕΛΙΑΒ ΤΩΝ ΑΔΕΛΦΩΝ ΔΑΥΙΔ, ΤΩ ΙΣΣΑΧΑΡ ΑΜΒΡΙ Ο ΤΟΥ ΜΙΧΑΗΛ,

Α ΠΑΡΑΛ. 27,19 ΤΩ ΖΑΒΟΥΛΩΝ ΣΑΜΑΪΑΣ Ο ΤΟΥ ΑΒΔΙΟΥ, ΤΩ ΝΕΦΘΑΛΙ ΙΕΡΙΜΩΘ Ο ΤΟΥ ΟΖΙΗΛ,

Α ΠΑΡΑΛ. 27,20 ΤΩ ΕΦΡΑΙΜ ΩΣΗ Ο ΤΟΥ ΟΖΙΟΥ, ΤΩ ΗΜΙΣΕΙ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΙΩΗΛ ΥΙΟΣ ΦΑΔΑΪΑ,

Α ΠΑΡΑΛ. 27,21 ΤΩ ΗΜΙΣΕΙ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΤΩ ΕΝ ΓΗ ΓΑΛΑΑΔ ΙΑΔΑΪ Ο ΤΟΥ ΖΑΔΑΙΟΥ, ΤΟΙΣ ΥΙΟΙΣ ΒΕΝΙΑΜΙΝ ΙΑΣΙΗΛ Ο ΤΟΥ ΑΒΕΝΝΗΡ,

ΪΑ ΠΑΡΑΛ. 27,22 ΤΩ ΔΑΝ ΑΖΑΡΙΗΛ Ο ΤΟΥ ΙΡΩΑΒ. ΟΥΤΟΙ ΠΑΤΡΙΑΡΧΑΙ ΤΩΝ ΦΥΛΩΝ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 27,23 ΚΑΙ ΟΥΚ ΕΛΑΒΕ ΔΑΥΙΔ ΤΟΝ ΑΡΙΘΜΟΝ ΑΥΤΩΝ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΚΑΤΩ, ΟΤΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΛΗΘΥΝΑΙ ΤΟΝ ΙΣΡΑΗΛ ΩΣ ΤΟΥΣ ΑΣΤΕΡΑΣ ΤΟΥ ΟΥΡΑΝΟΥ.

Α ΠΑΡΑΛ. 27,24 ΚΑΙ ΙΩΑΒ Ο ΤΟΥ ΣΑΡΟΥΪΑ ΗΡΞΑΤΟ ΑΡΙΘΜΕΙΝ ΕΝ ΤΩ ΛΑΩ ΚΑΙ ΟΥ ΣΥΝΕΤΕΛΕΣΕ, ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΟΥΤΟΙΣ ΟΡΓΗ ΕΠΙ ΙΣΡΑΗΛ, ΚΑΙ ΟΥ ΚΑΤΕΧΩΡΙΣΘΗ Ο ΑΡΙΘΜΟΣ ΕΝ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΑΥΙΔ.

Α ΠΑΡΑΛ. 27,25 ΚΑΙ ΕΠΙ ΤΩΝ ΘΗΣΑΥΡΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΣΜΩΘ Ο ΤΟΥ ΟΔΙΗΛ, ΚΑΙ ΕΠΙ ΤΩΝ ΘΗΣΑΥΡΩΝ ΤΩΝ ΕΝ ΑΓΡΩ ΚΑΙ ΕΝ ΤΑΙΣ ΚΩΜΑΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΕΠΟΙΚΙΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΠΥΡΓΟΙΣ ΙΩΝΑΘΑΝ Ο ΤΟΥ ΟΖΙΟΥ.

Α ΠΑΡΑΛ. 27,26 ΚΑΙ ΕΠΙ ΤΩΝ ΓΕΩΡΓΟΥΝΤΩΝ ΤΗΝ ΓΗΝ ΤΩΝ ΕΡΓΑΖΟΜΕΝΩΝ ΕΣΔΡΙ Ο ΤΟΥ ΧΕΛΟΥΒ,

Α ΠΑΡΑΛ. 27,27 ΚΑΙ ΕΠΙ ΤΩΝ ΧΩΡΙΩΝ ΣΕΜΕΪ Ο ΕΚ ΡΑΗΛ, ΚΑΙ ΕΠΙ ΤΩΝ ΘΗΣΑΥΡΩΝ ΤΩΝ ΕΝ ΤΟΙΣ ΧΩΡΙΟΙΣ ΤΟΥ ΟΙΝΟΥ ΖΑΒΔΙ Ο ΤΟΥ ΣΕΦΝΙ,

Α ΠΑΡΑΛ. 27,28 ΚΑΙ ΕΠΙ ΤΩΝ ΕΛΑΙΩΝΩΝ ΚΑΙ ΕΠΙ ΤΩΝ ΣΥΚΑΜΙΝΩΝ ΤΩΝ ΕΝ ΤΗ ΠΕΔΙΝΗ ΒΑΛΛΑΝΑΝ Ο ΓΕΔΩΡΙΤΗΣ, ΕΠΙ ΔΕ ΤΩΝ ΘΗΣΑΥΡΩΝ ΤΟΥ ΕΛΑΙΟΥ ΙΩΑΣ,

Α ΠΑΡΑΛ. 27,29 ΚΑΙ ΕΠΙ ΤΩΝ ΒΟΩΝ ΤΩΝ ΝΟΜΑΔΩΝ ΤΩΝ ΕΝ ΤΩ ΣΑΡΩΝ ΣΑΤΡΑΪ Ο ΣΑΡΩΝΙΤΗΣ, ΚΑΙ ΕΠΙ ΤΩΝ ΒΟΩΝ ΤΩΝ ΕΝ ΤΟΙΣ ΑΥΛΩΣΙ ΣΩΦΑΤ Ο ΤΟΥ ΑΔΛΙ,

Α ΠΑΡΑΛ. 27,30 ΕΠΙ ΔΕ ΤΩΝ ΚΑΜΗΛΩΝ ΑΒΙΑΣ Ο ΙΣΜΑΗΛΙΤΗΣ, ΕΠΙ ΔΕ ΤΩΝ ΟΝΩΝ ΙΑΔΙΑΣ Ο ΕΚ ΜΕΡΑΘΩΝ,

Α ΠΑΡΑΛ. 27,31 ΚΑΙ ΕΠΙ ΤΩΝ ΠΡΟΒΑΤΩΝ ΙΑΖΙΖ Ο ΑΓΑΡΙΤΗΣ. ΠΑΝΤΕΣ ΟΥΤΟΙ ΠΡΟΣΤΑΤΑΙ ΥΠΑΡΧΟΝΤΩΝ ΔΑΥΙΔ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΠΑΡΑΛ. 27,32 ΚΑΙ ΙΩΝΑΘΑΝ Ο ΠΑΤΡΑΔΕΛΦΟΣ ΔΑΥΙΔ ΣΥΜΒΟΥΛΟΣ, ΑΝΘΡΩΠΟΣ ΣΥΝΕΤΟΣ ΚΑΙ ΓΡΑΜΜΑΤΕΥΣ ΑΥΤΟΣ, ΚΑΙ ΙΕΗΛ Ο ΤΟΥ ΑΧΑΜΙ ΜΕΤΑ ΤΩΝ ΥΙΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ,

Α ΠΑΡΑΛ. 27,33 ΚΑΙ ΑΧΙΤΟΦΕΛ ΣΥΜΒΟΥΛΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΧΟΥΣΙ Ο ΠΡΩΤΟΣ ΦΙΛΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ,

Α ΠΑΡΑΛ. 27,34 ΚΑΙ ΜΕΤΑ ΤΟΥΤΟΝ ΑΧΙΤΟΦΕΛ ΕΧΟΜΕΝΟΣ ΙΩΔΑΕ Ο ΤΟΥ ΒΑΝΑΙΟΥ ΚΑΙ ΑΒΙΑΘΑΡ· ΚΑΙ ΙΩΑΒ ΑΡΧΙΣΤΡΑΤΗΤΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 28

Α ΠΑΡΑΛ. 28,1 ΚΑΙ ΕΞΕΚΚΛΗΣΙΑΣΕ ΔΑΥΙΔ ΠΑΝΤΑΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΙΣΡΑΗΛ, ΑΡΧΟΝΤΑΣ ΤΩΝ ΚΡΙΤΩΝ, ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΩΝ ΕΦΗΜΕΡΙΩΝ ΤΩΝ ΠΕΡΙ ΤΟ ΣΩΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΑΡΧΟΝΤΑΣ ΤΩΝ ΧΙΛΙΑΔΩΝ ΚΑΙ ΤΩΝ ΕΚΑΤΟΝΤΑΔΩΝ ΚΑΙ ΤΟΥΣ ΓΑΖΟΦΥΛΑΚΑΣ ΚΑΙ ΤΟΥΣ ΕΠΙ ΤΩΝ ΥΠΑΡΧΟΝΤΩΝ ΑΥΤΟΥ ΚΑΙ ΠΑΣΗΣ ΤΗΣ ΚΤΗΣΕΩΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΣΥΝ ΤΟΙΣ ΕΥΝΟΥΧΟΙΣ ΚΑΙ ΤΟΥΣ ΔΥΝΑΣΤΑΣ ΚΑΙ ΤΟΥΣ ΜΑΧΗΤΑΣ ΤΗΣ ΣΤΡΑΤΙΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Α ΠΑΡΑΛ. 28,2 ΚΑΙ ΕΣΤΗ ΔΑΥΙΔ ΕΝ ΜΕΣΩ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΚΑΙ ΕΙΠΕΝ· ΑΚΟΥΣΑΤΕ ΜΟΥ, ΑΔΕΛΦΟΙ ΜΟΥ ΚΑΙ ΛΑΟΣ ΜΟΥ. ΕΜΟΙ ΕΓΕΝΕΤΟ ΕΠΙ ΚΑΡΔΙΑΝ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΑΝΑΠΑΥΣΕΩΣ ΤΗΣ ΚΙΒΩΤΟΥ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΚΑΙ ΣΤΑΣΙΝ ΠΟΔΩΝ ΚΥΡΙΟΥ ΗΜΩΝ, ΚΑΙ ΗΤΟΙΜΑΣΑ ΤΑ ΕΙΣ ΤΗΝ ΚΑΤΑΣΚΗΝΩΣΙΝ ΕΠΙΤΗΔΕΙΑ·

Α ΠΑΡΑΛ. 28,3 ΚΑΙ Ο ΘΕΟΣ ΕΙΠΕΝ· ΟΥΚ ΟΙΚΟΔΟΜΗΣΕΙΣ ΕΜΟΙ ΟΙΚΟΝ ΤΟΥ ΕΠΟΝΟΜΑΣΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΠ' ΑΥΤΩ, ΟΤΙ ΑΝΘΡΩΠΟΣ ΠΟΛΕΜΙΣΤΗΣ ΕΙ ΣΥ ΚΑΙ ΑΙΜΑ ΕΞΕΧΕΑΣ.

Α ΠΑΡΑΛ. 28,4 ΚΑΙ ΕΞΕΛΕΞΑΤΟ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΕΝ ΕΜΟΙ ΑΠΟ ΠΑΝΤΟΣ ΟΙΚΟΥ ΠΑΤΡΟΣ ΜΟΥ ΕΙΝΑΙ ΒΑΣΙΛΕΑ ΕΠΙ ΙΣΡΑΗΛ ΕΙΣ ΤΟΝ ΑΙΩΝΑ· ΚΑΙ ΕΝ ΙΟΥΔΑ ΗΡΕΤΙΚΕ ΤΟ ΒΑΣΙΛΕΙΟΝ ΚΑΙ ΕΞ ΟΙΚΟΥ ΙΟΥΔΑ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΚΑΙ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΕΝ ΕΜΟΙ ΗΘΕΛΗΣΕ ΤΟΥ ΓΕΝΕΣΘΑΙ ΜΕ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΠΑΝΤΙ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 28,5 ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΥΙΩΝ ΜΟΥ (ΟΤΙ ΠΟΛΛΟΥΣ ΥΙΟΥΣ ΕΔΩΚΕ ΜΟΙ ΚΥΡΙΟΣ) ΕΞΕΛΕΞΑΤΟ ΕΝ ΣΑΛΩΜΩΝ ΤΩ ΥΙΩ ΜΟΥ ΚΑΘΙΣΑΙ ΑΥΤΟΝ ΕΠΙ ΘΡΟΝΟΥ ΒΑΣΙΛΕΙΑΣ ΚΥΡΙΟΥ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ·

Α ΠΑΡΑΛ. 28,6 ΚΑΙ ΕΙΠΕ ΜΟΙ Ο ΘΕΟΣ· ΣΑΛΩΜΩΝ Ο ΥΙΟΣ ΣΟΥ ΟΙΚΟΔΟΜΗΣΕΙ ΤΟΝ ΟΙΚΟΝ ΜΟΥ ΚΑΙ ΤΗΝ ΑΥΛΗΝ ΜΟΥ, ΟΤΙ ΗΡΕΤΙΚΑ ΕΝ ΑΥΤΩ ΕΙΝΑΙ ΜΟΥ ΥΙΟΝ, ΚΑΓΩ ΕΣΟΜΑΙ ΑΥΤΩ ΕΙΣ ΠΑΤΕΡΑ

Α ΠΑΡΑΛ. 28,7 ΚΑΙ ΚΑΤΟΡΘΩΣΩ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΟΥ ΕΩΣ ΑΙΩΝΟΣ, ΕΑΝ ΙΣΧΥΣΗ ΤΟΥ ΦΥΛΑΞΑΣΘΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΜΟΥ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ.

Α ΠΑΡΑΛ. 28,8 ΚΑΙ ΝΥΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΠΑΣΗΣ ΕΚΚΛΗΣΙΑΣ ΚΥΡΙΟΥ ΚΑΙ ΕΝ ΩΣΙ ΘΕΟΥ ΗΜΩΝ ΦΥΛΑΞΑΣΘΕ ΚΑΙ ΖΗΤΗΣΑΤΕ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΙΝΑ ΚΛΗΡΟΝΟΜΗΣΗΤΕ ΤΗΝ ΓΗΝ ΤΗΝ ΑΓΑΘΗΝ ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΗΤΕ ΤΟΙΣ ΥΙΟΙΣ ΥΜΩΝ ΜΕΘ' ΥΜΑΣ ΕΩΣ ΑΙΩΝΟΣ.

Α ΠΑΡΑΛ. 28,9 ΚΑΙ ΝΥΝ, ΣΑΛΩΜΩΝ ΥΙΕ ΜΟΥ, ΓΝΩΘΙ ΤΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΣΟΥ ΚΑΙ ΔΟΥΛΕΥΕ ΑΥΤΩ ΕΝ ΚΑΡΔΙΑ ΤΕΛΕΙΑ ΚΑΙ ΨΥΧΗ ΘΕΛΟΥΣΗ, ΟΤΙ ΠΑΣΑΣ ΚΑΡΔΙΑΣ ΕΤΑΖΕΙ ΚΥΡΙΟΣ ΚΑΙ ΠΑΝ ΕΝΘΥΜΗΜΑ ΓΙΝΩΣΚΕΙ· ΕΑΝ ΖΗΤΗΣΗΣ ΑΥΤΟΝ, ΕΥΡΕΘΗΣΕΤΑΙ ΣΟΙ, ΚΑΙ ΕΑΝ ΚΑΤΑΛΕΙΨΗΣ ΑΥΤΟΝ, ΚΑΤΑΛΕΙΨΕΙ ΣΕ ΕΙΣ ΤΕΛΟΣ.

Α ΠΑΡΑΛ. 28,10 ΙΔΕ ΝΥΝ ΟΤΙ ΚΥΡΙΟΣ ΗΡΕΤΙΚΕ ΣΕ ΟΙΚΟΔΟΜΗΣΑΙ ΑΥΤΩ ΟΙΚΟΝ ΕΙΣ ΑΓΙΑΣΜΑ· ΙΣΧΥΕ ΚΑΙ ΠΟΙΕΙ.

Α ΠΑΡΑΛ. 28,11 ΚΑΙ ΕΔΩΚΕ ΔΑΥΙΔ ΣΑΛΩΜΩΝ ΤΩ ΥΙΩ ΑΥΤΟΥ ΤΟ ΠΑΡΑΔΕΙΓΜΑ ΤΟΥ ΝΑΟΥ ΚΑΙ ΤΩΝ ΟΙΚΩΝ ΑΥΤΟΥ ΚΑΙ ΤΩΝ ΖΑΚΧΩΝ ΑΥΤΟΥ ΚΑΙ ΤΩΝ ΥΠΕΡΩΩΝ ΚΑΙ ΤΩΝ ΑΠΟΘΗΚΩΝ ΤΩΝ ΕΣΩΤΕΡΩΝ ΚΑΙ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΕΞΙΛΑΣΜΟΥ.

Α ΠΑΡΑΛ. 28,12 ΚΑΙ ΤΟ ΠΑΡΑΔΕΙΓΜΑ, Ο ΕΙΧΕΝ ΕΝ ΠΝΕΥΜΑΤΙ ΑΥΤΟΥ, ΤΩΝ ΑΥΛΩΝ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΠΑΣΤΟΦΟΡΙΩΝ ΤΩΝ ΚΥΚΛΩ ΤΩΝ ΕΙΣ ΤΑΣ ΑΠΟΘΗΚΑΣ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΤΩΝ ΑΠΟΘΗΚΩΝ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΤΩΝ ΚΑΤΑΛΥΜΑΤΩΝ

Α ΠΑΡΑΛ. 28,13 ΚΑΙ ΤΩΝ ΕΦΗΜΕΡΙΩΝ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΛΕΥΙΤΩΝ ΕΙΣ ΠΑΣΑΝ ΕΡΓΑΣΙΑΝ ΛΕΙΤΟΥΡΓΙΑΣ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΤΩΝ ΑΠΟΘΗΚΩΝ ΤΩΝ ΛΕΙΤΟΥΡΓΗΣΙΜΩΝ ΣΚΕΥΩΝ ΤΗΣ ΛΑΤΡΕΙΑΣ ΟΙΚΟΥ ΚΥΡΙΟΥ,

Α ΠΑΡΑΛ. 28,14 ΚΑΙ ΤΟΝ ΣΤΑΘΜΟΝ ΤΗΣ ΟΛΚΗΣ ΑΥΤΩΝ ΤΩΝ ΤΕ ΧΡΥΣΩΝ ΚΑΙ ΑΡΓΥΡΩΝ,

Α ΠΑΡΑΛ. 28,15 ΛΥΧΝΙΩΝ ΤΗΝ ΟΛΚΗΝ ΕΔΩΚΕΝ ΑΥΤΩ ΚΑΙ ΤΩΝ ΛΥΧΝΩΝ.

Α ΠΑΡΑΛ. 28,16 ΕΔΩΚΕΝ ΑΥΤΩ ΟΜΟΙΩΣ ΤΟΝ ΣΤΑΘΜΟΝ ΤΩΝ ΤΡΑΠΕΖΩΝ ΤΗΣ ΠΡΟΘΕΣΕΩΣ, ΕΚΑΣΤΗΣ ΤΡΑΠΕΖΗΣ ΧΡΥΣΗΣ ΚΑΙ ΩΣΑΥΤΩΣ ΤΩΝ ΑΡΓΥΡΩΝ,

Α ΠΑΡΑΛ. 28,17 ΚΑΙ ΤΩΝ ΚΡΕΑΓΡΩΝ ΚΑΙ ΣΠΟΝΔΕΙΩΝ ΚΑΙ ΤΩΝ ΦΙΑΛΩΝ ΤΩΝ ΧΡΥΣΩΝ ΚΑΙ ΤΟΝ ΣΤΑΘΜΟΝ ΤΩΝ ΧΡΥΣΩΝ ΚΑΙ ΑΡΓΥΡΩΝ, ΚΑΙ ΘΥΪΣΚΩΝ ΚΕΦΦΟΥΡΕ ΕΚΑΣΤΟΥ ΣΤΑΘΜΟΥ.

Α ΠΑΡΑΛ. 28,18 ΚΑΙ ΤΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΩΝ ΘΥΜΙΑΜΑΤΩΝ ΕΚ ΧΡΥΣΙΟΥ ΔΟΚΙΜΟΥ ΣΤΑΘΜΟΝ ΥΠΕΔΕΙΞΕΝ ΑΥΤΩ ΚΑΙ ΤΟ ΠΑΡΑΔΕΙΓΜΑ ΤΟΥ ΑΡΜΑΤΟΣ ΤΩΝ ΧΕΡΟΥΒΙΜ ΤΩΝ ΔΙΑΠΕΠΕΤΑΣΜΕΝΩΝ ΤΑΙΣ ΠΤΕΡΥΞΙ ΚΑΙ ΣΚΙΑΖΟΝΤΩΝ ΕΠΙ ΤΗΣ ΚΙΒΩΤΟΥ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ.

Α ΠΑΡΑΛ. 28,19 ΠΑΝΤΑ ΕΝ ΓΡΑΦΗ ΧΕΙΡΟΣ ΚΥΡΙΟΥ ΕΔΩΚΕ ΔΑΥΙΔ ΣΑΛΩΜΩΝ ΚΑΤΑ ΤΗΝ ΠΕΡΙΓΕΝΗΘΕΙΣΑΝ ΑΥΤΩ ΣΥΝΕΣΙΝ ΤΗΣ ΚΑΤΕΡΓΑΣΙΑΣ ΤΟΥ ΠΑΡΑΔΕΙΓΜΑΤΟΣ.

Α ΠΑΡΑΛ. 28,20 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΣΑΛΩΜΩΝ ΤΩ ΥΙΩ ΑΥΤΟΥ· ΙΣΧΥΕ ΚΑΙ ΑΝΔΡΙΖΟΥ ΚΑΙ ΠΟΙΕΙ, ΜΗ ΦΟΒΟΥ ΜΗΔΕ ΠΤΟΗΘΗΣ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΜΟΥ ΜΕΤΑ ΣΟΥ, ΟΥ ΑΝΗΣΕΙ ΣΕ ΚΑΙ ΟΥ ΜΗ ΣΕ ΕΓΚΑΤΑΛΙΠΗ ΕΩΣ ΤΟΥ ΣΥΝΤΕΛΕΣΑΙ ΣΕ ΠΑΣΑΝ ΕΡΓΑΣΙΑΝ ΛΕΙΤΟΥΡΓΙΑΣ ΟΙΚΟΥ ΚΥΡΙΟΥ. ΚΑΙ ΙΔΟΥ ΤΟ ΠΑΡΑΔΕΙΓΜΑ ΤΟΥ ΝΑΟΥ ΚΑΙ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΚΑΙ ΖΑΚΧΩ ΑΥΤΟΥ ΚΑΙ ΤΑ ΥΠΕΡΩΑ ΚΑΙ ΤΑΣ ΑΠΟΘΗΚΑΣ ΤΑΣ ΕΣΩΤΕΡΑΣ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΛΑΣΜΟΥ ΚΑΙ ΤΟ ΠΑΡΑΔΕΙΓΜΑ ΟΙΚΟΥ ΚΥΡΙΟΥ.

Α ΠΑΡΑΛ. 28,21 ΚΑΙ ΙΔΟΥ ΑΙ ΕΦΗΜΕΡΙΑΙ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΛΕΥΙΤΩΝ ΕΙΣ ΠΑΣΑΝ ΛΕΙΤΟΥΡΓΙΑΝ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΜΕΤΑ ΣΟΥ ΕΝ ΠΑΣΗ ΠΡΑΓΜΑΤΕΙΑ ΚΑΙ ΠΑΣ ΠΡΟΘΥΜΟΣ ΕΝ ΣΟΦΙΑ ΚΑΤΑ ΠΑΣΑΝ ΤΕΧΝΗΝ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 29

Α ΠΑΡΑΛ. 29,1 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ Ο ΒΑΣΙΛΕΥΣ ΠΑΣΗ ΤΗ ΕΚΚΛΗΣΙΑ· ΣΑΛΩΜΩΝ Ο ΥΙΟΣ ΜΟΥ, ΕΙΣ ΟΝ ΗΡΕΤΙΚΕΝ ΕΝ ΑΥΤΩ ΚΥΡΙΟΣ, ΝΕΟΣ ΚΑΙ ΑΠΑΛΟΣ, ΚΑΙ ΤΟ ΕΡΓΟΝ ΜΕΓΑ, ΟΤΙ ΟΥΚ ΑΝΘΡΩΠΩ, ΑΛΛ' Η ΚΥΡΙΩ ΘΕΩ.

Α ΠΑΡΑΛ. 29,2 ΚΑΤΑ ΠΑΣΑΝ ΤΗΝ ΔΥΝΑΜΙΝ ΗΤΟΙΜΑΚΑ ΕΙΣ ΟΙΚΟΝ ΘΕΟΥ ΜΟΥ ΧΡΥΣΙΟΝ, ΑΡΓΥΡΙΟΝ, ΧΑΛΚΟΝ, ΣΙΔΗΡΟΝ, ΞΥΛΑ, ΛΙΘΟΥΣ ΣΟΟΜ, ΚΑΙ ΠΛΗΡΩΣΕΩΣ ΛΙΘΟΥΣ ΠΟΛΥΤΕΛΕΙΣ ΚΑΙ ΠΟΙΚΙΛΟΥΣ ΚΑΙ ΠΑΝΤΑ ΛΙΘΟΝ ΤΙΜΙΟΝ ΚΑΙ ΠΑΡΙΟΝ ΠΟΛΥΝ.

Α ΠΑΡΑΛ. 29,3 ΚΑΙ ΕΤΙ ΕΝ ΤΩ ΕΥΔΟΚΗΣΑΙ ΜΕ ΕΝ ΟΙΚΩ ΘΕΟΥ ΜΟΥ ΕΣΤΙ ΜΟΙ Ο ΠΕΡΙΠΕΠΟΙΗΜΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΑΡΓΥΡΙΟΝ, ΚΑΙ ΙΔΟΥ ΔΕΔΩΚΑ ΕΙΣ ΟΙΚΟΝ ΘΕΟΥ ΜΟΥ ΕΙΣ ΥΨΟΣ, ΕΚΤΟΣ ΩΝ ΗΤΟΙΜΑΚΑ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΩΝ ΑΓΙΩΝ,

Α ΠΑΡΑΛ. 29,4 ΤΡΙΣΧΙΛΙΑ ΤΑΛΑΝΤΑ ΧΡΥΣΙΟΥ ΤΟΥ ΕΚ ΣΟΥΦΙΡ ΚΑΙ ΕΠΤΑΚΙΣΧΙΛΙΑ ΤΑΛΑΝΤΑ ΑΡΓΥΡΙΟΥ ΔΟΚΙΜΟΥ ΕΞΑΛΕΙΦΗΝΑΙ ΕΝ ΑΥΤΟΙΣ ΤΟΥΣ ΤΟΙΧΟΥΣ ΤΟΥ ΙΕΡΟΥ,

Α ΠΑΡΑΛ. 29,5 ΕΙΣ ΤΟ ΧΡΥΣΙΟΝ ΤΩ ΧΡΥΣΙΩ ΚΑΙ ΕΙΣ ΤΟ ΑΡΓΥΡΙΟΝ ΤΩ ΑΡΓΥΡΙΩ, ΚΑΙ ΕΙΣ ΠΑΝ ΕΡΓΟΝ ΔΙΑ ΧΕΙΡΟΣ ΤΩΝ ΤΕΧΝΙΤΩΝ. ΚΑΙ ΤΙΣ Ο ΠΡΟΘΥΜΟΥΜΕΝΟΣ ΠΛΗΡΩΣΑΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΣΗΜΕΡΟΝ ΚΥΡΙΩ;

Α ΠΑΡΑΛ. 29,6 ΚΑΙ ΠΡΟΕΘΥΜΗΘΗΣΑΝ ΑΡΧΟΝΤΕΣ ΠΑΤΡΙΩΝ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΟΙ ΧΙΛΙΑΡΧΟΙ ΚΑΙ ΟΙ ΕΚΑΤΟΝΤΑΡΧΟΙ, ΚΑΙ ΟΙ ΠΡΟΣΤΑΤΑΙ ΤΩΝ ΕΡΓΩΝ ΚΑΙ ΟΙ ΟΙΚΟΔΟΜΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ

Α ΠΑΡΑΛ. 29,7 ΚΑΙ ΕΔΩΚΑΝ ΕΙΣ ΤΑ ΕΡΓΑ ΤΟΥ ΟΙΚΟΥ ΚΥΡΙΟΥ ΧΡΥΣΙΟΥ ΤΑΛΑΝΤΑ ΠΕΝΤΑΚΙΣΧΙΛΙΑ ΚΑΙ ΧΡΥΣΟΥΣ ΜΥΡΙΟΥΣ ΚΑΙ ΑΡΓΥΡΙΟΥ ΤΑΛΑΝΤΩΝ ΔΕΚΑ ΧΙΛΙΑΔΑΣ ΚΑΙ ΧΑΛΚΟΥ ΤΑΛΑΝΤΑ ΜΥΡΙΑ ΟΚΤΑΚΙΣΧΙΛΙΑ ΚΑΙ ΣΙΔΗΡΟΥ ΤΑΛΑΝΤΩΝ ΧΙΛΙΑΔΑΣ ΕΚΑΤΟΝ.

Α ΠΑΡΑΛ. 29,8 ΚΑΙ ΟΙΣ ΕΥΡΕΘΗ ΠΑΡ' ΑΥΤΟΙΣ ΛΙΘΟΣ, ΕΔΩΚΑΝ ΕΙΣ ΤΑΣ ΑΠΟΘΗΚΑΣ ΟΙΚΟΥ ΚΥΡΙΟΥ ΔΙΑ ΧΕΙΡΟΣ ΙΕΪΗΛ ΤΟΥ ΓΕΔΣΩΝΙ.

Α ΠΑΡΑΛ. 29,9 ΚΑΙ ΕΥΦΡΑΝΘΗ Ο ΛΑΟΣ ΥΠΕΡ ΤΟΥ ΠΡΟΘΥΜΗΘΗΝΑΙ, ΟΤΙ ΕΝ ΚΑΡΔΙΑ ΠΛΗΡΕΙ ΠΡΟΕΘΥΜΗΘΗΣΑΝ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΔΑΥΙΔ Ο ΒΑΣΙΛΕΥΣ ΕΥΦΡΑΝΘΗ ΜΕΓΑΛΩΣ.

Α ΠΑΡΑΛ. 29,10 ΚΑΙ ΕΥΛΟΓΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΔΑΥΙΔ ΤΟΝ ΚΥΡΙΟΝ ΕΝΩΠΙΟΝ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΛΕΓΩΝ· ΕΥΛΟΓΗΤΟΣ ΕΙ, ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ, Ο ΠΑΤΗΡ ΗΜΩΝ ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ ΚΑΙ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ.

Α ΠΑΡΑΛ. 29,11 ΣΟΙ, ΚΥΡΙΕ, Η ΜΕΓΑΛΩΣΥΝΗ ΚΑΙ Η ΔΥΝΑΜΙΣ ΚΑΙ ΤΟ ΚΑΥΧΗΜΑ ΚΑΙ Η ΝΙΚΗ ΚΑΙ Η ΙΣΧΥΣ, ΟΤΙ ΣΥ ΠΑΝΤΩΝ ΤΩΝ ΕΝ ΤΩ ΟΥΡΑΝΩ ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ ΔΕΣΠΟΖΕΙΣ, ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΤΑΡΑΣΣΕΤΑΙ ΠΑΣ ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΘΝΟΣ.

Α ΠΑΡΑΛ. 29,12 ΠΑΡΑ ΣΟΥ Ο ΠΛΟΥΤΟΣ ΚΑΙ Η ΔΟΞΑ, ΣΥ ΠΑΝΤΩΝ ΑΡΧΕΙΣ, ΚΥΡΙΕ, Ο ΑΡΧΩΝ ΠΑΣΗΣ ΑΡΧΗΣ, ΚΑΙ ΕΝ ΧΕΙΡΙ ΣΟΥ ΙΣΧΥΣ ΚΑΙ ΔΥΝΑΣΤΕΙΑ, ΚΑΙ ΕΝ ΧΕΙΡΙ ΣΟΥ, ΠΑΝΤΟΚΡΑΤΩΡ, ΜΕΓΑΛΥΝΑΙ ΚΑΙ ΚΑΤΙΣΧΥΣΑΙ ΤΑ ΠΑΝΤΑ.

Α ΠΑΡΑΛ. 29,13 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ, ΕΞΟΜΟΛΟΓΟΥΜΕΘΑ ΣΟΙ ΚΑΙ ΑΙΝΟΥΜΕΝ ΤΟ ΟΝΟΜΑ ΤΗΣ ΚΑΥΧΗΣΕΩΣ ΣΟΥ.

Α ΠΑΡΑΛ. 29,14 ΚΑΙ ΤΙΣ ΕΙΜΙ ΕΓΩ ΚΑΙ ΤΙΣ Ο ΛΑΟΣ ΜΟΥ, ΟΤΙ ΙΣΧΥΣΑΜΕΝ ΠΡΟΘΥΜΗΘΗΝΑΙ ΣΟΙ ΚΑΤΑ ΤΑΥΤΑ; ΟΤΙ ΣΑ ΤΑ ΠΑΝΤΑ, ΚΑΙ ΕΚ ΤΩΝ ΣΩΝ ΔΕΔΩΚΑΜΕΝ ΣΟΙ.

Α ΠΑΡΑΛ. 29,15 ΟΤΙ ΠΑΡΟΙΚΟΙ ΕΣΜΕΝ ΕΝΑΝΤΙΟΝ ΣΟΥ ΚΑΙ ΠΑΡΟΙΚΟΥΝΤΕΣ ΩΣ ΠΑΝΤΕΣ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ· ΩΣ ΣΚΙΑ ΑΙ ΗΜΕΡΑΙ ΗΜΩΝ ΕΠΙ ΓΗΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΥΠΟΜΟΝΗ.

Α ΠΑΡΑΛ. 29,16 ΚΥΡΙΕ Ο ΘΕΟΣ ΗΜΩΝ, ΠΡΟΣ ΠΑΝ ΤΟ ΠΛΗΘΟΣ ΤΟΥΤΟ, Ο ΗΤΟΙΜΑΚΑ ΟΙΚΟΔΟΜΗΘΗΝΑΙ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΤΩ ΑΓΙΩ ΣΟΥ, ΕΚ ΧΕΙΡΟΣ ΣΟΥ ΕΣΤΙ, ΚΑΙ ΣΟΙ ΤΑ ΠΑΝΤΑ.

Α ΠΑΡΑΛ. 29,17 ΚΑΙ ΕΓΝΩΝ, ΚΥΡΙΕ, ΟΤΙ ΣΥ ΕΙ Ο ΕΤΑΖΩΝ ΚΑΡΔΙΑΣ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΑΓΑΠΑΣ· ΕΝ ΑΠΛΟΤΗΤΙ ΚΑΡΔΙΑΣ ΠΡΟΕΘΥΜΗΘΗΝ ΤΑΥΤΑ ΠΑΝΤΑ, ΚΑΙ ΝΥΝ ΤΟΝ ΛΑΟΝ ΣΟΥ ΤΟΝ ΕΥΡΕΘΕΝΤΑ ΩΔΕ ΕΙΔΟΝ ΕΝ ΕΥΦΡΟΣΥΝΗ ΠΡΟΘΥΜΗΘΕΝΤΑ ΣΟΙ.

Α ΠΑΡΑΛ. 29,18 ΚΥΡΙΕ Ο ΘΕΟΣ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΣΡΑΗΛ, ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΦΥΛΑΞΟΝ ΤΑΥΤΑ ΕΝ ΔΙΑΝΟΙΑ ΚΑΡΔΙΑΣ ΛΑΟΥ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΚΑΤΕΥΘΥΝΟΝ ΤΑΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΠΡΟΣ ΣΕ.

Α ΠΑΡΑΛ. 29,19 ΚΑΙ ΣΑΛΩΜΩΝ ΤΩ ΥΙΩ ΜΟΥ ΔΟΣ ΚΑΡΔΙΑΝ ΑΓΑΘΗΝ ΠΟΙΕΙΝ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ ΚΑΙ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΣΟΥ ΚΑΙ ΤΟΥ ΕΠΙ ΤΕΛΟΥΣ ΑΓΑΓΕΙΝ ΤΗΝ ΚΑΤΑΣΚΕΥΗΝ ΤΟΥ ΟΙΚΟΥ ΣΟΥ.

Α ΠΑΡΑΛ. 29,20 ΚΑΙ ΕΙΠΕ ΔΑΥΙΔ ΠΑΣΗ ΤΗ ΕΚΚΛΗΣΙΑ· ΕΥΛΟΓΗΣΑΤΕ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ· ΚΑΙ ΕΥΛΟΓΗΣΕ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΚΑΜΨΑΝΤΕΣ ΤΑ ΓΟΝΑΤΑ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΤΩ ΒΑΣΙΛΕΙ.

Α ΠΑΡΑΛ. 29,21 ΚΑΙ ΕΘΥΣΕ ΔΑΥΙΔ ΤΩ ΚΥΡΙΩ ΘΥΣΙΑΣ ΚΑΙ ΑΝΗΝΕΓΚΕΝ ΟΛΟΚΑΥΤΩΜΑΤΑ ΤΩ ΘΕΩ ΤΗ ΕΠΑΥΡΙΟΝ ΤΗΣ ΠΡΩΤΗΣ ΗΜΕΡΑΣ ΜΟΣΧΟΥΣ ΧΙΛΙΟΥΣ, ΚΡΙΟΥΣ ΧΙΛΙΟΥΣ, ΑΡΝΑΣ ΧΙΛΙΟΥΣ ΚΑΙ ΤΑΣ ΣΠΟΝΔΑΣ ΑΥΤΩΝ ΚΑΙ ΘΥΣΙΑΣ ΕΙΣ ΠΛΗΘΟΣ ΠΑΝΤΙ ΤΩ ΙΣΡΑΗΛ.

Α ΠΑΡΑΛ. 29,22 ΚΑΙ ΕΦΑΓΟΝ ΚΑΙ ΕΠΙΟΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΜΕΤΑ ΧΑΡΑΣ ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΝ ΕΚ ΔΕΥΤΕΡΟΥ ΤΟΝ ΣΑΛΩΜΩΝ ΥΙΟΝ ΔΑΥΙΔ ΚΑΙ ΕΧΡΙΣΑΝ ΑΥΤΟΝ ΤΩ ΚΥΡΙΩ ΕΙΣ ΒΑΣΙΛΕΑ ΚΑΙ ΣΑΔΩΚ ΕΙΣ ΙΕΡΩΣΥΝΗΝ.

Α ΠΑΡΑΛ. 29,23 ΚΑΙ ΕΚΑΘΙΣΕ ΣΑΛΩΜΩΝ ΕΠΙ ΘΡΟΝΟΥ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΕΥΔΟΚΗΘΗ, ΚΑΙ ΥΠΗΚΟΥΣΑΝ ΑΥΤΟΥ ΠΑΣ ΙΣΡΑΗΛ·

Α ΠΑΡΑΛ. 29,24 ΟΙ ΑΡΧΟΝΤΕΣ ΚΑΙ ΟΙ ΔΥΝΑΣΤΑΙ ΚΑΙ ΠΑΝΤΕΣ ΥΙΟΙ ΔΑΥΙΔ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΥΠΕΤΑΓΗΣΑΝ ΑΥΤΩ.

Α ΠΑΡΑΛ. 29,25 ΚΑΙ ΕΜΕΓΑΛΥΝΕ ΚΥΡΙΟΣ ΤΟΝ ΣΑΛΩΜΩΝ ΕΠΑΝΩΘΕΝ ΠΑΝΤΟΣ ΙΣΡΑΗΛ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΔΟΞΑΝ ΒΑΣΙΛΕΩΣ, Ο ΟΥΚ ΕΓΕΝΕΤΟ ΕΠΙ ΠΑΝΤΟΣ ΒΑΣΙΛΕΩΣ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 29,26 ΚΑΙ ΔΑΥΙΔ ΥΙΟΣ ΙΕΣΣΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΠΙ ΙΣΡΑΗΛ

Α ΠΑΡΑΛ. 29,27 ΕΤΗ ΤΕΣΣΑΡΑΚΟΝΤΑ, ΕΝ ΧΕΒΡΩΝ ΕΤΗ ΕΠΤΑ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΤΗ ΤΡΙΑΚΟΝΤΑΤΡΙΑ.

Α ΠΑΡΑΛ. 29,28 ΚΑΙ ΕΤΕΛΕΥΤΗΣΕΝ ΕΝ ΓΗΡΑ ΚΑΛΩ, ΠΛΗΡΗΣ ΗΜΕΡΩΝ, ΠΛΟΥΤΩ ΚΑΙ ΔΟΞΗ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΣΑΛΩΜΩΝ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Α ΠΑΡΑΛ. 29,29 ΟΙ ΔΕ ΛΟΙΠΟΙ ΛΟΓΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΑΥΙΔ, ΟΙ ΠΡΟΤΕΡΟΙ ΚΑΙ ΟΙ ΥΣΤΕΡΟΙ, ΓΕΓΡΑΜΜΕΝΟΙ ΕΙΣΙΝ ΕΝ ΛΟΓΟΙΣ ΣΑΜΟΥΗΛ ΤΟΥ ΒΛΕΠΟΝΤΟΣ ΚΑΙ ΕΠΙ ΛΟΓΩΝ ΝΑΘΑΝ ΤΟΥ ΠΡΟΦΗΤΟΥ ΚΑΙ ΕΠΙ ΛΟΓΩΝ ΓΑΔ ΤΟΥ ΒΛΕΠΟΝΤΟΣ

Α ΠΑΡΑΛ. 29,30 ΠΕΡΙ ΠΑΣΗΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΚΑΙ ΤΗΣ ΔΥΝΑΣΤΕΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΟΙ ΚΑΙΡΟΙ, ΟΙ ΕΓΕΝΟΝΤΟ ΕΠ' ΑΥΤΩ, ΚΑΙ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ ΚΑΙ ΕΠΙ ΠΑΣΑΣ ΒΑΣΙΛΕΙΑΣ ΤΗΣ ΓΗΣ.


14) ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ Β'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ Β'

(ΧΡΟΝΙΚΩΝ Β')

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 1

Β ΠΑΡΑΛ. 1,1 ΚΑΙ ΕΝΙΣΧΥΣΕ ΣΑΛΩΜΩΝ ΥΙΟΣ ΔΑΥΙΔ ΕΠΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΟΥ, ΚΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΕΜΕΓΑΛΥΝΕΝ ΑΥΤΟΝ ΕΙΣ ΥΨΟΣ.

Β ΠΑΡΑΛ. 1,2 ΚΑΙ ΕΙΠΕ ΣΑΛΩΜΩΝ ΠΡΟΣ ΠΑΝΤΑ ΙΣΡΑΗΛ, ΤΟΙΣ ΧΙΛΙΑΡΧΟΙΣ ΚΑΙ ΤΟΙΣ ΕΚΑΤΟΝΤΑΡΧΟΙΣ ΚΑΙ ΤΟΙΣ ΚΡΙΤΑΙΣ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΑΡΧΟΥΣΙΝ ΕΝΑΝΤΙΟΝ ΙΣΡΑΗΛ ΤΟΙΣ ΑΡΧΟΥΣΙ ΤΩΝ ΠΑΤΡΙΩΝ.

Β ΠΑΡΑΛ. 1,3 ΚΑΙ ΕΠΟΡΕΥΘΗ ΣΑΛΩΜΩΝ ΚΑΙ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ ΕΙΣ ΤΗΝ ΥΨΗΛΗΝ ΤΗΝ ΕΝ ΓΑΒΑΩΝ, ΟΥ ΕΚΕΙ ΗΝ Η ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΤΟΥ ΘΕΟΥ, ΗΝ ΕΠΟΙΗΣΕ ΜΩΥΣΗΣ ΠΑΙΣ ΚΥΡΙΟΥ ΕΝ ΤΗ ΕΡΗΜΩ·

Β ΠΑΡΑΛ. 1,4 ΑΛΛΑ ΚΙΒΩΤΟΝ ΤΟΥ ΘΕΟΥ ΑΝΗΝΕΓΚΕ ΔΑΥΙΔ ΕΚ ΠΟΛΕΩΣ ΚΑΡΙΑΘΙΑΡΙΜ, ΟΤΙ ΗΤΟΙΜΑΣΕΝ ΑΥΤΗ ΔΑΥΙΔ, ΟΤΙ ΕΠΗΞΕΝ ΑΥΤΗ ΣΚΗΝΗΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 1,5 ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΧΑΛΚΟΥΝ, Ο ΕΠΟΙΗΣΕ ΒΕΣΕΛΕΗΛ ΥΙΟΣ ΟΥΡΙΟΥ, ΥΙΟΥ ΩΡ, ΕΚΕΙ ΗΝ ΕΝΑΝΤΙ ΤΗΣ ΣΚΗΝΗΣ ΚΥΡΙΟΥ, ΚΑΙ ΕΞΕΖΗΤΗΣΕΝ ΑΥΤΟ ΣΑΛΩΜΩΝ ΚΑΙ Η ΕΚΚΛΗΣΙΑ,

Β ΠΑΡΑΛ. 1,6 ΚΑΙ ΗΝΕΓΚΕ ΣΑΛΩΜΩΝ ΕΚΕΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΧΑΛΚΟΥΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΤΟ ΕΝ ΤΗ ΣΚΗΝΗ ΚΑΙ ΗΝΕΓΚΕΝ ΕΠ' ΑΥΤΩ ΟΛΟΚΑΥΤΩΣΙΝ ΧΙΛΙΑΝ.

Β ΠΑΡΑΛ. 1,7 ΕΝ ΤΗ ΝΥΚΤΙ ΕΚΕΙΝΗ ΩΦΘΗ ΘΕΟΣ ΤΩ ΣΑΛΩΜΩΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΙΤΗΣΑΙ ΤΙ ΣΟΙ ΔΩ.

Β ΠΑΡΑΛ. 1,8 ΚΑΙ ΕΙΠΕ ΣΑΛΩΜΩΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ· ΣΥ ΕΠΟΙΗΣΑΣ ΜΕΤΑ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΕΛΕΟΣ ΜΕΓΑ ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΣ ΜΕ ΑΝΤ' ΑΥΤΟΥ·

Β ΠΑΡΑΛ. 1,9 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ Ο ΘΕΟΣ, ΠΙΣΤΩΘΗΤΩ ΔΗ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΠΙ ΔΑΥΙΔ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ, ΟΤΙ ΣΥ ΕΒΑΣΙΛΕΥΣΑΣ ΜΕ ΕΠΙ ΛΑΟΝ ΠΟΛΥΝ, ΩΣ Ο ΧΟΥΣ ΤΗΣ ΓΗΣ·

Β ΠΑΡΑΛ. 1,10 ΝΥΝ ΣΟΦΙΑΝ ΚΑΙ ΣΥΝΕΣΙΝ ΔΟΣ ΜΟΙ, ΚΑΙ ΕΞΕΛΕΥΣΟΜΑΙ ΕΝΩΠΙΟΝ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ ΚΑΙ ΕΙΣΕΛΕΥΣΟΜΑΙ, ΟΤΙ ΤΙΣ ΚΡΙΝΕΙ ΤΟΝ ΛΑΟΝ ΣΟΥ ΤΟΝ ΜΕΓΑΝ ΤΟΥΤΟΝ;

Β ΠΑΡΑΛ. 1,11 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ ΠΡΟΣ ΣΑΛΩΜΩΝ· ΑΝΘ' ΩΝ ΕΓΕΝΕΤΟ ΤΟΥΤΟ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ ΚΑΙ ΟΥΚ ΗΤΗΣΩ ΠΛΟΥΤΟΝ ΧΡΗΜΑΤΩΝ ΟΥΔΕ ΔΟΞΑΝ ΟΥΔΕ ΤΗΝ ΨΥΧΗΝ ΤΩΝ ΥΠΕΝΑΝΤΙΩΝ ΚΑΙ ΗΜΕΡΑΣ ΠΟΛΛΑΣ ΟΥΚ ΗΤΗΣΩ, ΚΑΙ ΗΤΗΣΑΣ ΣΕΑΥΤΩ ΣΟΦΙΑΝ ΚΑΙ ΣΥΝΕΣΙΝ, ΟΠΩΣ ΚΡΙΝΗΣ ΤΟΝ ΛΑΟΝ ΜΟΥ, ΕΦ' ΟΝ ΕΒΑΣΙΛΕΥΣΑ ΣΕ ΕΠ' ΑΥΤΟΝ,

Β ΠΑΡΑΛ. 1,12 ΤΗΝ ΣΟΦΙΑΝ ΚΑΙ ΤΗΝ ΣΥΝΕΣΙΝ ΔΙΔΩΜΙ ΣΟΙ ΚΑΙ ΠΛΟΥΤΟΝ ΚΑΙ ΧΡΗΜΑΤΑ ΚΑΙ ΔΟΞΑΝ ΔΩΣΩ ΣΟΙ, ΩΣ ΟΥΚ ΕΓΕΝΗΘΗ ΟΜΟΙΟΣ ΣΟΙ ΕΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙ ΤΟΙΣ ΕΜΠΡΟΣΘΕΝ ΣΟΥ, ΚΑΙ ΜΕΤΑ ΣΕ ΟΥΚ ΕΣΤΑΙ ΟΥΤΩΣ.

Β ΠΑΡΑΛ. 1,13 ΚΑΙ ΗΛΘΕ ΣΑΛΩΜΩΝ ΕΚ ΒΑΜΑ ΤΗΣ ΕΝ ΓΑΒΑΩΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΠΙ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 1,14 ΚΑΙ ΣΥΝΗΓΑΓΕ ΣΑΛΩΜΩΝ ΑΡΜΑΤΑ ΚΑΙ ΙΠΠΕΙΣ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΑΥΤΩ ΧΙΛΙΑ ΚΑΙ ΤΕΤΡΑΚΟΣΙΑ ΑΡΜΑΤΑ ΚΑΙ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ ΙΠΠΕΩΝ· ΚΑΙ ΚΑΤΕΛΙΠΕΝ ΑΥΤΑ ΕΝ ΠΟΛΕΣΙ ΤΩΝ ΑΡΜΑΤΩΝ, ΚΑΙ Ο ΛΑΟΣ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 1,15 ΚΑΙ ΕΘΗΚΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΩΣ ΛΙΘΟΥΣ, ΚΑΙ ΤΑΣ ΚΕΔΡΟΥΣ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΩΣ ΣΥΚΑΜΙΝΟΥΣ ΤΑΣ ΕΝ ΤΗ ΠΕΔΙΝΗ ΕΙΣ ΠΛΗΘΟΣ.

Β ΠΑΡΑΛ. 1,16 ΚΑΙ Η ΕΞΟΔΟΣ ΤΩΝ ΙΠΠΩΝ ΣΑΛΩΜΩΝ ΕΞ ΑΙΓΥΠΤΟΥ, ΚΑΙ Η ΤΙΜΗ ΤΩΝ ΕΜΠΟΡΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΕΜΠΟΡΕΥΕΣΘΑΙ ΗΓΟΡΑΖΟΝ.

Β ΠΑΡΑΛ. 1,17 ΚΑΙ ΑΝΕΒΑΙΝΟΝ ΚΑΙ ΕΞΗΓΟΝ ΕΞ ΑΙΓΥΠΤΟΥ ΑΡΜΑ ΕΝ ΕΞΑΚΟΣΙΩΝ ΑΡΓΥΡΙΟΥ ΚΑΙ ΙΠΠΟΝ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΑΡΓΥΡΙΟΥ· ΚΑΙ ΟΥΤΩ ΠΑΣΙ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙ ΤΩΝ ΧΕΤΤΑΙΩΝ ΚΑΙ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙ ΣΥΡΙΑΣ ΕΝ ΧΕΡΣΙΝ ΑΥΤΩΝ ΕΦΕΡΟΝ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 2

Β ΠΑΡΑΛ. 2,1 ΚΑΙ ΕΙΠΕ ΣΑΛΩΜΩΝ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΚΑΙ ΟΙΚΟΝ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 2,2 ΚΑΙ ΣΥΝΗΓΑΓΕ ΣΑΛΩΜΩΝ ΕΒΔΟΜΗΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΝΩΤΟΦΟΡΩΝ ΚΑΙ ΟΓΔΟΗΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΛΑΤΟΜΩΝ ΕΝ ΤΩ ΟΡΕΙ, ΚΑΙ ΟΙ ΕΠΙΣΤΑΤΑΙ ΕΠ' ΑΥΤΩΝ ΤΡΙΣΧΙΛΙΟΙ ΕΞΑΚΟΣΙΟΙ.

Β ΠΑΡΑΛ. 2,3 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΣΑΛΩΜΩΝ ΠΡΟΣ ΧΙΡΑΜ ΒΑΣΙΛΕΑ ΤΥΡΟΥ ΛΕΓΩΝ· ΩΣ ΕΠΟΙΗΣΑΣ ΜΕΤΑ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΑΠΕΣΤΕΙΛΑΣ ΑΥΤΩ ΚΕΔΡΟΥΣ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΕΑΥΤΩ ΟΙΚΟΝ ΚΑΤΟΙΚΗΣΑΙ ΕΝ ΑΥΤΩ,

Β ΠΑΡΑΛ. 2,4 ΚΑΙ ΙΔΟΥ ΕΓΩ Ο ΥΙΟΣ ΑΥΤΟΥ ΟΙΚΟΔΟΜΩ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ ΜΟΥ ΑΓΙΑΣΑΙ ΑΥΤΟΝ ΑΥΤΩ ΤΟΥ ΘΥΜΙΑΝ ΑΠΕΝΑΝΤΙ ΑΥΤΟΥ ΘΥΜΙΑΜΑ ΚΑΙ ΠΡΟΘΕΣΙΝ ΔΙΑ ΠΑΝΤΟΣ ΚΑΙ ΤΟΥ ΑΝΑΦΕΡΕΙΝ ΟΛΟΚΑΥΤΩΜΑΤΑ ΔΙΑ ΠΑΝΤΟΣ ΤΟ ΠΡΩΪ ΚΑΙ ΤΟ ΔΕΙΛΗΣ ΚΑΙ ΕΝ ΤΟΙΣ ΣΑΒΒΑΤΟΙΣ ΚΑΙ ΕΝ ΤΑΙΣ ΝΟΥΜΗΝΙΑΙΣ ΚΑΙ ΕΝ ΤΑΙΣ ΕΟΡΤΑΙΣ ΤΟΥ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ· ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥΤΟ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 2,5 ΚΑΙ Ο ΟΙΚΟΣ, ΟΝ ΕΓΩ ΟΙΚΟΔΟΜΩ ΜΕΓΑΣ, ΟΤΙ ΜΕΓΑΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΠΑΡΑ ΠΑΝΤΑΣ ΤΟΥΣ ΘΕΟΥΣ.

Β ΠΑΡΑΛ. 2,6 ΚΑΙ ΤΙΣ ΙΣΧΥΣΕΙ ΟΙΚΟΔΟΜΗΣΑΙ ΑΥΤΩ ΟΙΚΟΝ; ΟΤΙ Ο ΟΥΡΑΝΟΣ ΚΑΙ Ο ΟΥΡΑΝΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΟΥ ΦΕΡΟΥΣΙ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ. ΚΑΙ ΤΙΣ ΕΓΩ ΟΙΚΟΔΟΜΩΝ ΑΥΤΩ ΟΙΚΟΝ; ΟΤΙ ΑΛΛ' Η ΤΟΥ ΘΥΜΙΑΝ ΚΑΤΕΝΑΝΤΙ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 2,7 ΚΑΙ ΝΥΝ ΑΠΟΣΤΕΙΛΟΝ ΜΟΙ ΑΝΔΡΑ ΣΟΦΟΝ ΚΑΙ ΕΙΔΟΤΑ ΤΟΥ ΠΟΙΗΣΑΙ ΕΝ ΤΩ ΧΡΥΣΙΩ ΚΑΙ ΕΝ ΤΩ ΑΡΓΥΡΙΩ ΚΑΙ ΕΝ ΤΩ ΧΑΛΚΩ ΚΑΙ ΕΝ ΤΩ ΣΙΔΗΡΩ ΚΑΙ ΕΝ ΤΗ ΠΟΡΦΥΡΑ ΚΑΙ ΕΝ ΤΩ ΚΟΚΚΙΝΩ ΚΑΙ ΕΝ ΤΗ ΥΑΚΙΝΘΩ ΚΑΙ ΕΠΙΣΤΑΜΕΝΟΝ ΓΛΥΨΑΙ ΓΛΥΦΗΝ ΜΕΤΑ ΤΩΝ ΣΟΦΩΝ ΤΩΝ ΜΕΤ' ΕΜΟΥ ΕΝ ΙΟΥΔΑ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, Α ΗΤΟΙΜΑΣΕ ΔΑΥΙΔ Ο ΠΑΤΗΡ ΜΟΥ.

Β ΠΑΡΑΛ. 2,8 ΚΑΙ ΑΠΟΣΤΕΙΛΟΝ ΜΟΙ ΞΥΛΑ ΚΕΔΡΙΝΑ ΚΑΙ ΑΡΚΕΥΘΙΝΑ ΚΑΙ ΠΕΥΚΙΝΑ ΕΚ ΤΟΥ ΛΙΒΑΝΟΥ, ΟΤΙ ΕΓΩ ΟΙΔΑ ΩΣ ΟΙ ΔΟΥΛΟΙ ΣΟΥ ΟΙΔΑΣΙ ΚΟΠΤΕΙΝ ΞΥΛΑ ΕΚ ΤΟΥ ΛΙΒΑΝΟΥ· ΚΑΙ ΙΔΟΥ ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΜΕΤΑ ΤΩΝ ΠΑΙΔΩΝ ΜΟΥ

Β ΠΑΡΑΛ. 2,9 ΠΟΡΕΥΣΟΝΤΑΙ ΕΤΟΙΜΑΣΑΙ ΜΟΙ ΞΥΛΑ ΕΙΣ ΠΛΗΘΟΣ, ΟΤΙ Ο ΟΙΚΟΣ, ΟΝ ΕΓΩ ΟΙΚΟΔΟΜΩ ΜΕΓΑΣ ΚΑΙ ΕΝΔΟΞΟΣ.

Β ΠΑΡΑΛ. 2,10 ΚΑΙ ΙΔΟΥ ΤΟΙΣ ΕΡΓΑΖΟΜΕΝΟΙΣ ΤΟΙΣ ΚΟΠΤΟΥΣΙ ΞΥΛΑ ΕΙΣ ΒΡΩΜΑΤΑ ΔΕΔΩΚΑ ΣΙΤΟΝ ΕΙΣ ΔΟΜΑΤΑ ΤΟΙΣ ΠΑΙΣΙ ΣΟΥ ΚΟΡΩΝ ΠΥΡΟΥ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΚΑΙ ΚΡΙΘΩΝ ΚΟΡΩΝ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΚΑΙ ΟΙΝΟΥ ΜΕΤΡΩΝ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΚΑΙ ΕΛΑΙΟΥ ΜΕΤΡΩΝ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ.

Β ΠΑΡΑΛ. 2,11 ΚΑΙ ΕΙΠΕ ΧΙΡΑΜ ΒΑΣΙΛΕΥΣ ΤΥΡΟΥ ΕΝ ΓΡΑΦΗ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΣΑΛΩΜΩΝ ΛΕΓΩΝ· ΕΝ ΤΩ ΑΓΑΠΗΣΑΙ ΚΥΡΙΟΝ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΕΔΩΚΕ ΣΕ ΕΠ' ΑΥΤΟΥΣ ΒΑΣΙΛΕΑ.

Β ΠΑΡΑΛ. 2,12 ΚΑΙ ΕΙΠΕ ΧΙΡΑΜ· ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΟΣ ΕΠΟΙΗΣΕ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ, ΟΣ ΕΔΩΚΕ ΤΩ ΔΑΥΙΔ ΤΩ ΒΑΣΙΛΕΙ ΥΙΟΝ ΣΟΦΟΝ ΚΑΙ ΕΠΙΣΤΑΜΕΝΟΝ ΕΠΙΣΤΗΜΗΝ ΚΑΙ ΣΥΝΕΣΙΝ, ΟΣ ΟΙΚΟΔΟΜΗΣΕΙ ΟΙΚΟΝ ΤΩ ΚΥΡΙΩ ΚΑΙ ΟΙΚΟΝ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 2,13 ΚΑΙ ΝΥΝ ΑΠΕΣΤΕΙΛΑ ΣΟΙ ΑΝΔΡΑ ΣΟΦΟΝ ΚΑΙ ΕΙΔΟΤΑ ΣΥΝΕΣΙΝ ΧΙΡΑΜ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ

Β ΠΑΡΑΛ. 2 ,14 (Η ΜΗΤΗΡ ΑΥΤΟΥ ΑΠΟ ΘΥΓΑΤΕΡΩΝ ΔΑΝ, ΚΑΙ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΑΝΗΡ ΤΥΡΙΟΣ) ΕΙΔΟΤΑ ΠΟΙΗΣΑΙ ΕΝ ΧΡΥΣΙΩ ΚΑΙ ΕΝ ΑΡΓΥΡΙΩ ΚΑΙ ΕΝ ΧΑΛΚΩ ΚΑΙ ΕΝ ΣΙΔΗΡΩ ΚΑΙ ΕΝ ΛΙΘΟΙΣ ΚΑΙ ΞΥΛΟΙΣ ΚΑΙ ΥΦΑΙΝΕΙΝ ΕΝ ΤΗ ΠΟΡΦΥΡΑ ΚΑΙ ΕΝ ΤΗ ΥΑΚΙΝΘΩ ΚΑΙ ΕΝ ΤΗ ΒΥΣΣΩ ΚΑΙ ΕΝ ΤΩ ΚΟΚΚΙΝΩ ΚΑΙ ΓΛΥΨΑΙ ΓΛΥΦΑΣ ΚΑΙ ΔΙΑΝΟΕΙΣΘΑΙ ΠΑΣΑΝ ΔΙΑΝΟΗΣΙΝ, ΟΣΑ ΑΝ ΔΩΣ ΑΥΤΩ, ΜΕΤΑ ΤΩΝ ΣΟΦΩΝ ΣΟΥ ΚΑΙ ΣΟΦΩΝ ΔΑΥΙΔ ΚΥΡΙΟΥ ΜΟΥ ΠΑΤΡΟΣ ΣΟΥ.

Β ΠΑΡΑΛ. 2,15 ΚΑΙ ΝΥΝ ΤΟΝ ΣΙΤΟΝ ΚΑΙ ΤΗΝ ΚΡΙΘΗΝ ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΚΑΙ ΤΟΝ ΟΙΝΟΝ, Α ΕΙΠΕΝ Ο ΚΥΡΙΟΣ ΜΟΥ, ΑΠΟΣΤΕΙΛΑΤΩ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 2,16 ΚΑΙ ΗΜΕΙΣ ΚΟΨΟΜΕΝ ΞΥΛΑ ΕΚ ΤΟΥ ΛΙΒΑΝΟΥ ΚΑΤΑ ΠΑΣΑΝ ΤΗΝ ΧΡΕΙΑΝ ΣΟΥ ΚΑΙ ΑΞΟΜΕΝ ΑΥΤΑ ΣΧΕΔΙΑΙΣ ΕΠΙ ΘΑΛΑΣΣΑΝ ΙΟΠΠΗΣ, ΚΑΙ ΣΥ ΑΞΕΙΣ ΑΥΤΑ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 2,17 ΚΑΙ ΣΥΝΗΓΑΓΕ ΣΑΛΩΜΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΣ ΠΡΟΣΗΛΥΤΟΥΣ ΤΟΥΣ ΕΝ ΓΗ ΙΣΡΑΗΛ ΜΕΤΑ ΤΟΝ ΑΡΙΘΜΟΝ, ΟΝ ΗΡΙΘΜΗΣΕΝ ΑΥΤΟΥΣ ΔΑΥΙΔ Ο ΠΑΤΗΡ ΑΥΤΟΥ, ΚΑΙ ΕΥΡΕΘΗΣΑΝ ΕΚΑΤΟΝ ΠΕΝΤΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΤΡΙΣΧΙΛΙΟΙ ΕΞΑΚΟΣΙΟΙ.

Β ΠΑΡΑΛ. 2,18 ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΞ ΑΥΤΩΝ ΕΒΔΟΜΗΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΝΩΤΟΦΟΡΩΝ ΚΑΙ ΟΓΔΟΗΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΛΑΤΟΜΩΝ ΚΑΙ ΤΡΙΣΧΙΛΙΟΥΣ ΕΞΑΚΟΣΙΟΥΣ ΕΡΓΟΔΙΩΚΤΑΣ ΕΠΙ ΤΟΝ ΛΑΟΝ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 3

Β ΠΑΡΑΛ. 3,1 ΚΑΙ ΗΡΞΑΤΟ ΣΑΛΩΜΩΝ ΤΟΥ ΟΙΚΟΔΟΜΕΙΝ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΟΡΕΙ ΤΟΥ ΑΜΩΡΙΑ, ΟΥ ΩΦΘΗ ΚΥΡΙΟΣ ΤΩ ΔΑΥΙΔ ΠΑΤΡΙ ΑΥΤΟΥ, ΕΝ ΤΩ ΤΟΠΩ, Ω ΗΤΟΙΜΑΣΕ ΔΑΥΙΔ ΕΝ ΑΛΩ ΟΡΝΑ ΤΟΥ ΙΕΒΟΥΣΑΙΟΥ.

Β ΠΑΡΑΛ. 3,2 ΚΑΙ ΗΡΞΑΤΟ ΟΙΚΟΔΟΜΗΣΑΙ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΔΕΥΤΕΡΩ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΤΕΤΑΡΤΩ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 3,3 ΚΑΙ ΤΑΥΤΑ ΗΡΞΑΤΟ ΣΑΛΩΜΩΝ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ· ΜΗΚΟΣ ΠΗΧΕΩΝ Η ΔΙΑΜΕΤΡΗΣΙΣ Η ΠΡΩΤΗ ΠΗΧΕΩΝ ΕΞΗΚΟΝΤΑ ΚΑΙ ΕΥΡΟΣ ΠΗΧΕΩΝ ΕΙΚΟΣΙ.

Β ΠΑΡΑΛ. 3,4 ΚΑΙ ΑΙΛΑΜ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΟΙΚΟΥ, ΜΗΚΟΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΠΛΑΤΟΥΣ ΤΟΥ ΟΙΚΟΥ ΠΗΧΕΩΝ ΕΙΚΟΣΙ ΚΑΙ ΥΨΟΣ ΠΗΧΕΩΝ ΕΚΑΤΟΝ ΕΙΚΟΣΙ· ΚΑΙ ΚΑΤΕΧΡΥΣΩΣΕΝ ΑΥΤΟΝ ΕΣΩΘΕΝ ΧΡΥΣΙΩ ΚΑΘΑΡΩ.

Β ΠΑΡΑΛ. 3,5 ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΝ ΜΕΓΑΝ ΕΞΥΛΩΣΕ ΞΥΛΟΙΣ ΚΕΔΡΙΝΟΙΣ ΚΑΙ ΚΑΤΕΧΡΥΣΩΣΕ ΧΡΥΣΙΩ ΚΑΘΑΡΩ ΚΑΙ ΕΓΛΥΨΕΝ ΕΠ' ΑΥΤΟΥ ΦΟΙΝΙΚΑΣ ΚΑΙ ΧΑΛΑΣΤΑ.

Β ΠΑΡΑΛ. 3,6 ΚΑΙ ΕΚΟΣΜΗΣΕ ΤΟΝ ΟΙΚΟΝ ΛΙΘΟΙΣ ΤΙΜΙΟΙΣ ΕΙΣ ΔΟΞΑΝ ΚΑΙ ΕΧΡΥΣΩΣΕ ΧΡΥΣΙΩ ΧΡΥΣΙΟΥ ΤΟΥ ΕΚ ΦΑΡΟΥΪΜ

Β ΠΑΡΑΛ. 3,7 ΚΑΙ ΕΧΡΥΣΩΣΕ ΤΟΝ ΟΙΚΟΝ ΚΑΙ ΤΟΥΣ ΤΟΙΧΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΠΥΛΩΝΑΣ ΚΑΙ ΤΑ ΟΡΟΦΩΜΑΤΑ ΚΑΙ ΤΑ ΘΥΡΩΜΑΤΑ ΧΡΥΣΙΩ ΚΑΙ ΕΓΛΥΨΕ ΧΕΡΟΥΒΙΜ ΕΠΙ ΤΩΝ ΤΟΙΧΩΝ.

Β ΠΑΡΑΛ. 3,8 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΑΓΙΟΥ ΤΩΝ ΑΓΙΩΝ, ΜΗΚΟΣ ΑΥΤΟΥ ΕΠΙ ΠΡΟΣΩΠΟΝ ΠΛΑΤΟΥΣ ΤΟΥ ΟΙΚΟΥ ΠΗΧΕΩΝ ΕΙΚΟΣΙ ΚΑΙ ΤΟ ΕΥΡΟΣ ΠΗΧΕΩΝ ΕΙΚΟΣΙ, ΚΑΙ ΕΧΡΥΣΩΣΕΝ ΑΥΤΟΝ ΧΡΥΣΙΩ ΚΑΘΑΡΩ ΕΙΣ ΧΕΡΟΥΒΙΜ ΕΙΣ ΤΑΛΑΝΤΑ ΕΞΑΚΟΣΙΑ.

Β ΠΑΡΑΛ. 3,9 ΚΑΙ ΟΛΚΗ ΤΩΝ ΗΛΩΝ, ΟΛΚΗ ΤΟΥ ΕΝΟΣ ΠΕΝΤΗΚΟΝΤΑ ΣΙΚΛΟΙ ΧΡΥΣΙΟΥ. ΚΑΙ ΤΟ ΥΠΕΡΩΟΝ ΕΧΡΥΣΩΣΕ ΧΡΥΣΙΩ.

Β ΠΑΡΑΛ. 3,10 ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΝ ΤΩ ΟΙΚΩ ΤΩ ΑΓΙΩ ΤΩΝ ΑΓΙΩΝ ΧΕΡΟΥΒΙΜ ΔΥΟ, ΕΡΓΟΝ ΕΚ ΞΥΛΩΝ ΚΑΙ ΕΧΡΥΣΩΣΕΝ ΑΥΤΑ ΧΡΥΣΙΩ.

Β ΠΑΡΑΛ. 3,11 ΚΑΙ ΑΙ ΠΤΕΡΥΓΕΣ ΤΩΝ ΧΕΡΟΥΒΙΜ ΤΟ ΜΗΚΟΣ ΠΗΧΕΩΝ ΕΙΚΟΣΙ, ΚΑΙ Η ΠΤΕΡΥΞ Η ΜΙΑ ΠΗΧΕΩΝ ΠΕΝΤΕ ΑΠΤΟΜΕΝΗ ΤΟΥ ΤΟΙΧΟΥ ΤΟΥ ΟΙΚΟΥ, ΚΑΙ Η ΠΤΕΡΥΞ Η ΕΤΕΡΑ ΠΗΧΕΩΝ ΠΕΝΤΕ ΑΠΤΟΜΕΝΗ ΤΗΣ ΠΤΕΡΥΓΟΣ ΤΟΥ ΧΕΡΟΥΒ ΤΟΥ ΕΤΕΡΟΥ·

Β ΠΑΡΑΛ. 3,13 ΚΑΙ ΑΙ ΠΤΕΡΥΓΕΣ ΤΩΝ ΧΕΡΟΥΒΙΜ ΤΟΥΤΩΝ ΔΙΑΠΕΠΕΤΑΣΜΕΝΑΙ ΠΗΧΕΩΝ ΕΙΚΟΣΙ· ΚΑΙ ΑΥΤΑ ΕΣΤΗΚΟΚΑ ΕΠΙ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΩΝ, ΚΑΙ ΤΑ ΠΡΟΣΩΠΑ ΑΥΤΩΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ.

Β ΠΑΡΑΛ. 3,14 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΥΑΚΙΝΘΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΚΟΚΚΙΝΟΥ ΚΑΙ ΒΥΣΣΟΥ ΚΑΙ ΥΦΑΝΕΝ ΕΝ ΑΥΤΩ ΧΕΡΟΥΒΙΜ.

Β ΠΑΡΑΛ. 3,15 ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΟΙΚΟΥ ΣΤΥΛΟΥΣ ΔΥΟ, ΠΗΧΕΩΝ ΤΡΙΑΚΟΝΤΑΠΕΝΤΕ ΤΟ ΥΨΟΣ ΚΑΙ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ ΠΗΧΕΩΝ ΠΕΝΤΕ.

Β ΠΑΡΑΛ. 3,16 ΚΑΙ ΕΠΟΙΗΣΕ ΣΕΡΣΕΡΩΘ ΕΝ ΤΩ ΔΑΒΙΡ ΚΑΙ ΕΔΩΚΕΝ ΕΠΙ ΤΩΝ ΚΕΦΑΛΩΝ ΤΩΝ ΣΤΥΛΩΝ. ΚΑΙ ΕΠΟΙΗΣΕ ΡΟΪΣΚΟΥΣ ΕΚΑΤΟΝ ΚΑΙ ΕΠΟΙΗΣΕ ΡΟΪΣΚΟΥΣ ΕΠΙ ΤΩΝ ΧΑΛΑΣΤΩΝ.

Β ΠΑΡΑΛ. 3,17 ΚΑΙ ΕΣΤΗΣΕ ΤΟΥΣ ΣΤΥΛΟΥΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΝΑΟΥ, ΕΝΑ ΕΚ ΔΕΞΙΩΝ ΚΑΙ ΤΟΝ ΕΝΑ ΕΞ ΕΥΩΝΥΜΩΝ, ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΤΟΥ ΕΚ ΔΕΞΙΩΝ ΚΑΤΟΡΘΩΣΙΣ ΚΑΙ ΤΟ ΟΝΟΜΑ ΤΟΥ ΕΞ ΑΡΙΣΤΕΡΩΝ ΙΣΧΥΣ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 4

Β ΠΑΡΑΛ. 4,1 ΚΑΙ ΕΠΟΙΗΣΕ ΘΥΣΙΑΣΤΗΡΙΟΝ ΧΑΛΚΟΥΝ, ΕΙΚΟΣΙ ΠΗΧΕΩΝ ΤΟ ΜΗΚΟΣ ΚΑΙ ΕΙΚΟΣΙ ΠΗΧΕΩΝ ΤΟ ΕΥΡΟΣ ΚΑΙ ΔΕΚΑ ΠΗΧΕΩΝ ΤΟ ΥΨΟΣ.

Β ΠΑΡΑΛ. 4,2 ΚΑΙ ΕΠΟΙΗΣΕ ΤΗΝ ΘΑΛΑΣΣΑΝ ΧΥΤΗΝ, ΔΕΚΑ ΠΗΧΕΩΝ ΤΗΝ ΔΙΑΜΕΤΡΗΣΙΝ, ΣΤΡΟΓΓΥΛΗΝ ΚΥΚΛΟΘΕΝ, ΚΑΙ ΠΕΝΤΕ ΠΗΧΕΩΝ ΤΟ ΥΨΟΣ ΚΑΙ ΤΟ ΚΥΚΛΩΜΑ ΤΡΙΑΚΟΝΤΑ ΠΗΧΕΩΝ.

Β ΠΑΡΑΛ. 4,3 ΚΑΙ ΟΜΟΙΩΜΑ ΜΟΣΧΩΝ ΥΠΟΚΑΤΩ ΑΥΤΗΣ, ΚΥΚΛΩ ΚΥΚΛΟΥΣΙΝ ΑΥΤΗΝ, ΔΕΚΑ ΠΗΧΕΙΣ ΠΕΡΙΕΧΟΥΣΙ ΤΟΝ ΛΟΥΤΗΡΑ ΚΥΚΛΟΘΕΝ. ΔΥΟ ΓΕΝΗ ΕΧΩΝΕΥΣΑΝ ΤΟΥΣ ΜΟΣΧΟΥΣ ΕΝ ΤΗ ΧΩΝΕΥΣΕΙ ΑΥΤΩΝ,

Β ΠΑΡΑΛ. 4,4 Η ΕΠΟΙΗΣΑΝ ΑΥΤΟΥΣ, ΔΩΔΕΚΑ ΜΟΣΧΟΥΣ, ΟΙ ΤΡΕΙΣ ΒΛΕΠΟΝΤΕΣ ΒΟΡΡΑΝ ΚΑΙ ΟΙ ΤΡΕΙΣ ΔΥΣΜΑΣ ΚΑΙ ΟΙ ΤΡΕΙΣ ΝΟΤΟΝ ΚΑΙ ΟΙ ΤΡΕΙΣ ΚΑΤ' ΑΝΑΤΟΛΑΣ, ΚΑΙ Η ΘΑΛΑΣΣΑ ΕΠ' ΑΥΤΩΝ ΑΝΩ, ΗΣΑΝ ΤΑ ΟΠΙΣΘΙΑ ΑΥΤΩΝ ΕΣΩ.

Β ΠΑΡΑΛ. 4,5 ΚΑΙ ΤΟ ΠΑΧΟΣ ΑΥΤΗΣ ΠΑΛΑΙΣΤΗΣ, ΚΑΙ ΤΟ ΧΕΙΛΟΣ ΑΥΤΗΣ ΩΣ ΧΕΙΛΟΣ ΠΟΤΗΡΙΟΥ, ΔΙΑΓΕΓΛΥΜΜΕΝΑ ΒΛΑΣΤΟΥΣ ΚΡΙΝΟΥ, ΧΩΡΟΥΣΑΝ ΜΕΤΡΗΤΑΣ ΤΡΙΣΧΙΛΙΟΥΣ· ΚΑΙ ΕΞΕΤΕΛΕΣΕ.

Β ΠΑΡΑΛ. 4,6 ΚΑΙ ΕΠΟΙΗΣΕ ΛΟΥΤΗΡΑΣ ΔΕΚΑ ΚΑΙ ΕΘΗΚΕ ΤΟΥΣ ΠΕΝΤΕ ΕΚ ΔΕΞΙΩΝ ΚΑΙ ΤΟΥΣ ΠΕΝΤΕ ΕΞ ΑΡΙΣΤΕΡΩΝ ΤΟΥ ΠΛΥΝΕΙΝ ΕΝ ΑΥΤΟΙΣ ΤΑ ΕΡΓΑ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΚΑΙ ΑΠΟΚΛΥΖΕΙΝ ΕΝ ΑΥΤΟΙΣ· ΚΑΙ Η ΘΑΛΑΣΣΑ ΕΙΣ ΤΟ ΝΙΠΤΕΣΘΑΙ ΤΟΥΣ ΙΕΡΕΙΣ ΕΝ ΑΥΤΗ.

Β ΠΑΡΑΛ. 4,7 ΚΑΙ ΕΠΟΙΗΣΕ ΤΑΣ ΛΥΧΝΙΑΣ ΤΑΣ ΧΡΥΣΑΣ ΔΕΚΑ ΚΑΤΑ ΤΟ ΚΡΙΜΑ ΑΥΤΩΝ ΚΑΙ ΕΘΗΚΕΝ ΕΝ ΤΩ ΝΑΩ, ΠΕΝΤΕ ΕΚ ΔΕΞΙΩΝ ΚΑΙ ΠΕΝΤΕ ΕΞ ΑΡΙΣΤΕΡΩΝ.

Β ΠΑΡΑΛ. 4,8 ΚΑΙ ΕΠΟΙΗΣΕ ΤΡΑΠΕΖΑΣ ΔΕΚΑ ΚΑΙ ΕΘΗΚΕΝ ΕΝ ΤΩ ΝΑΩ, ΠΕΝΤΕ ΕΚ ΔΕΞΙΩΝ ΚΑΙ ΠΕΝΤΕ ΕΞ ΕΥΩΝΥΜΩΝ, ΚΑΙ ΕΠΟΙΗΣΕ ΦΙΑΛΑΣ ΧΡΥΣΑΣ ΕΚΑΤΟΝ.

Β ΠΑΡΑΛ. 4,9 ΚΑΙ ΕΠΟΙΗΣΕ ΤΗΝ ΑΥΛΗΝ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΜΕΓΑΛΗΝ ΚΑΙ ΘΥΡΑΣ ΤΗ ΑΥΛΗ ΚΑΙ ΘΥΡΩΜΑΤΑ ΑΥΤΩΝ ΚΑΤΑΚΕΧΑΛΚΩΜΕΝΑ ΧΑΛΚΩ·

Β ΠΑΡΑΛ. 4,10 ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΕΘΗΚΕΝ ΑΠΟ ΓΩΝΙΑΣ ΤΟΥ ΟΙΚΟΥ ΕΚ ΔΕΞΙΩΝ ΩΣ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΚΑΤΕΝΑΝΤΙ.

Β ΠΑΡΑΛ. 4,11 ΚΑΙ ΕΠΟΙΗΣΕ ΧΙΡΑΜ ΤΑΣ ΚΡΕΑΓΡΑΣ ΚΑΙ ΤΑ ΠΥΡΕΙΑ ΚΑΙ ΤΗΝ ΕΣΧΑΡΑΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ. ΚΑΙ ΣΥΝΕΤΕΛΕΣΕ ΧΙΡΑΜ ΠΟΙΗΣΑΙ ΠΑΣΑΝ ΤΗΝ ΕΡΓΑΣΙΑΝ, ΗΝ ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ ΤΩ ΒΑΣΙΛΕΙ ΕΝ ΟΙΚΩ ΤΟΥ ΘΕΟΥ,

Β ΠΑΡΑΛ. 4,12 ΣΤΥΛΟΥΣ ΔΥΟ ΚΑΙ ΕΠ' ΑΥΤΩΝ ΓΩΛΑΘ ΤΗ ΧΩΘΑΡΕΘ ΕΠΙ ΤΩΝ ΚΕΦΑΛΩΝ ΤΩΝ ΣΤΥΛΩΝ ΔΥΟ ΚΑΙ ΔΙΚΤΥΑ ΔΥΟ ΣΥΓΚΑΛΥΨΑΙ ΤΑΣ ΚΕΦΑΛΑΣ ΤΩΝ ΧΩΘΑΡΕΘ, Α ΕΣΤΙΝ ΕΠΙ ΤΩΝ ΚΕΦΑΛΩΝ ΤΩΝ ΣΤΥΛΩΝ,

Β ΠΑΡΑΛ. 4,13 ΚΑΙ ΚΩΔΩΝΑΣ ΧΡΥΣΟΥΣ ΤΕΤΡΑΚΟΣΙΟΥΣ ΕΙΣ ΤΑ ΔΥΟ ΔΙΚΤΥΑ ΚΑΙ ΔΥΟ ΓΕΝΗ ΡΟΪΣΚΩΝ ΕΝ ΤΩ ΔΙΚΤΥΩ ΤΩ ΕΝΙ ΤΟΥ ΣΥΓΚΑΛΥΨΑΙ ΤΑΣ ΔΥΟ ΓΩΛΑΘ ΤΩΝ ΧΩΘΑΡΕΘ, Α ΕΣΤΙΝ ΕΠΑΝΩ ΤΩΝ ΣΤΥΛΩΝ.

Β ΠΑΡΑΛ. 4,14 ΚΑΙ ΤΑΣ ΜΕΧΩΝΩΘ ΕΠΟΙΗΣΕ ΔΕΚΑ, ΚΑΙ ΤΟΥΣ ΛΟΥΤΗΡΑΣ ΕΠΟΙΗΣΕΝ ΕΠΙ ΤΩΝ ΜΕΧΩΝΩΘ

Β ΠΑΡΑΛ. 4,15 ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΜΙΑΝ ΚΑΙ ΤΟΥΣ ΜΟΣΧΟΥΣ ΤΟΥΣ ΔΩΔΕΚΑ ΥΠΟΚΑΤΩ ΑΥΤΗΣ

Β ΠΑΡΑΛ. 4,16 ΚΑΙ ΤΟΥΣ ΠΟΔΙΣΤΗΡΑΣ ΚΑΙ ΤΟΥΣ ΑΝΑΛΗΜΠΤΗΡΑΣ ΚΑΙ ΤΟΥΣ ΛΕΒΗΤΑΣ ΚΑΙ ΤΑΣ ΚΡΕΑΓΡΑΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΩΝ, Α ΕΠΟΙΗΣΕ ΧΙΡΑΜ, ΚΑΙ ΑΝΗΝΕΓΚΕ ΤΩ ΒΑΣΙΛΕΙ ΣΑΛΩΜΩΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΧΑΛΚΟΥ ΚΑΘΑΡΟΥ.

Β ΠΑΡΑΛ. 4,17 ΕΝ ΤΩ ΠΕΡΙΧΩΡΩ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΧΩΝΕΥΣΕΝ ΑΥΤΑ Ο ΒΑΣΙΛΕΥΣ ΕΝ ΤΩ ΠΑΧΕΙ ΤΗΣ ΓΗΣ ΕΝ ΟΙΚΩ ΣΟΚΧΩΘ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΣΑΡΗΔΑΘΑ.

Β ΠΑΡΑΛ. 4,18 ΚΑΙ ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑΥΤΑ ΕΙΣ ΠΛΗΘΟΣ ΣΦΟΔΡΑ, ΟΤΙ ΟΥΚ ΕΞΕΛΙΠΕΝ ΟΛΚΗ ΤΟΥ ΧΑΛΚΟΥ.

Β ΠΑΡΑΛ. 4,19 ΚΑΙ ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΧΡΥΣΟΥΝ ΚΑΙ ΤΑΣ ΤΡΑΠΕΖΑΣ (ΚΑΙ ΕΠ' ΑΥΤΩΝ ΑΡΤΟΙ ΠΡΟΘΕΣΕΩΣ)

Β ΠΑΡΑΛ. 4,20 ΚΑΙ ΤΑΣ ΛΥΧΝΙΑΣ ΚΑΙ ΤΟΥΣ ΛΥΧΝΟΥΣ ΤΟΥ ΦΩΤΟΣ ΚΑΤΑ ΤΟ ΚΡΙΜΑ ΚΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΔΑΒΙΡ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ

Β ΠΑΡΑΛ. 4,21 ΚΑΙ ΛΑΒΙΔΕΣ ΑΥΤΩΝ ΚΑΙ ΟΙ ΛΥΧΝΟΙ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΦΙΑΛΑΣ ΚΑΙ ΤΑΣ ΘΥΪΣΚΑΣ ΚΑΙ ΤΑ ΠΥΡΕΙΑ ΧΡΥΣΙΟΥ ΚΑΘΑΡΟΥ,

Β ΠΑΡΑΛ. 4,22 ΚΑΙ Η ΘΥΡΑ ΤΟΥ ΟΙΚΟΥ Η ΕΣΩΤΕΡΑ ΕΙΣ ΤΑ ΑΓΙΑ ΤΩΝ ΑΓΙΩΝ, ΚΑΙ ΤΑΣ ΘΥΡΑΣ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΝΑΟΥ ΧΡΥΣΑΣ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 5

Β ΠΑΡΑΛ. 5,1 ΚΑΙ ΣΥΝΕΤΕΛΕΣΘΗ ΠΑΣΑ Η ΕΡΓΑΣΙΑ, ΗΝ ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ. ΚΑΙ ΕΙΣΗΝΕΓΚΕ ΣΑΛΩΜΩΝ ΤΑ ΑΓΙΑ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΑ ΣΚΕΥΗ ΚΑΙ ΕΔΩΚΕΝ ΕΙΣ ΘΗΣΑΥΡΟΝ ΟΙΚΟΥ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 5,2 ΤΟΤΕ ΕΞΕΚΚΛΗΣΙΑΣΕ ΣΑΛΩΜΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΙΣΡΑΗΛ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΩΝ ΦΥΛΩΝ ΤΟΥΣ ΗΓΟΥΜΕΝΟΥΣ ΠΑΤΡΙΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΤΟΥ ΑΝΕΝΕΓΚΑΙ ΚΙΒΩΤΟΝ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΕΚ ΠΟΛΕΩΣ ΔΑΥΙΔ (ΑΥΤΗ ΣΙΩΝ)·

Β ΠΑΡΑΛ. 5,3 ΚΑΙ ΕΞΕΚΚΛΗΣΙΑΣΘΗΣΑΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΠΑΣ ΙΣΡΑΗΛ ΕΝ ΤΗ ΕΟΡΤΗ (ΟΥΤΟΣ Ο ΜΗΝ ΕΒΔΟΜΟΣ)

Β ΠΑΡΑΛ. 5,4 ΚΑΙ ΗΛΘΟΝ ΠΑΝΤΕΣ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΙΣΡΑΗΛ ΚΑΙ ΕΛΑΒΟΝ ΠΑΝΤΕΣ ΟΙ ΛΕΥΙΤΑΙ ΤΗΝ ΚΙΒΩΤΟΝ

Β ΠΑΡΑΛ. 5,5 ΚΑΙ ΑΝΗΝΕΓΚΑΝ ΤΗΝ ΚΙΒΩΤΟΝ ΚΑΙ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΑΓΙΑ ΕΝ ΤΗ ΣΚΗΝΗ, ΚΑΙ ΑΝΗΝΕΓΚΑΝ ΑΥΤΗΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ.

Β ΠΑΡΑΛ. 5,6 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΚΑΙ ΠΑΣΑ ΣΥΝΑΓΩΓΗ ΙΣΡΑΗΛ ΚΑΙ ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΚΑΙ ΟΙ ΕΠΙΣΥΝΗΓΜΕΝΟΙ ΑΥΤΩΝ ΕΜΠΡΟΣΘΕΝ ΤΗΣ ΚΙΒΩΤΟΥ ΘΥΟΝΤΕΣ ΜΟΣΧΟΥΣ ΚΑΙ ΠΡΟΒΑΤΑ, ΟΙ ΟΥΚ ΑΡΙΘΜΗΘΗΣΟΝΤΑΙ ΚΑΙ ΟΙ ΟΥ ΛΟΓΙΣΘΗΣΟΝΤΑΙ ΑΠΟ ΤΟΥ ΠΛΗΘΟΥΣ.

Β ΠΑΡΑΛ. 5,7 ΚΑΙ ΕΙΣΗΝΕΓΚΑΝ ΟΙ ΙΕΡΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΗΣ, ΕΙΣ ΤΟ ΔΑΒΙΡ ΤΟΥ ΟΙΚΟΥ ΕΙΣ ΤΑ ΑΓΙΑ ΤΩΝ ΑΓΙΩΝ, ΥΠΟΚΑΤΩ ΤΩΝ ΠΤΕΡΥΓΩΝ ΤΩΝ ΧΕΡΟΥΒΙΜ.

Β ΠΑΡΑΛ. 5,8 ΚΑΙ ΗΝ ΤΑ ΧΕΡΟΥΒΙΜ ΔΙΑΠΕΠΕΤΑΚΟΤΑ ΤΑΣ ΠΤΕΡΥΓΑΣ ΑΥΤΩΝ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΗΣ ΚΙΒΩΤΟΥ, ΚΑΙ ΣΥΝΕΚΑΛΥΠΤΕ ΤΑ ΧΕΡΟΥΒΙΜ ΕΠΙ ΤΗΝ ΚΙΒΩΤΟΝ ΚΑΙ ΕΠΙ ΤΟΥΣ ΑΝΑΦΟΡΕΙΣ ΑΥΤΗΣ ΕΠΑΝΩΘΕΝ·

Β ΠΑΡΑΛ. 5,9 ΚΑΙ ΥΠΕΡΕΙΧΟΝ ΟΙ ΑΝΑΦΟΡΕΙΣ, ΚΑΙ ΕΒΛΕΠΟΝΤΟ ΑΙ ΚΕΦΑΛΑΙ ΤΩΝ ΑΝΑΦΟΡΕΩΝ ΕΚ ΤΩΝ ΑΓΙΩΝ ΕΙΣ ΠΡΟΣΩΠΟΝ ΤΟΥ ΔΑΒΙΡ, ΟΥΚ ΕΒΛΕΠΟΝΤΟ ΕΞΩ· ΚΑΙ ΗΣΑΝ ΕΚΕΙ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Β ΠΑΡΑΛ. 5,10 ΟΥΚ ΗΝ ΕΝ ΤΗ ΚΙΒΩΤΩ ΠΛΗΝ ΔΥΟ ΠΛΑΚΕΣ, ΑΣ ΕΘΗΚΕ ΜΩΥΣΗΣ ΕΝ ΧΩΡΗΒ, Α ΔΙΕΘΕΤΟ ΚΥΡΙΟΣ ΜΕΤΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΝ ΤΩ ΕΞΕΛΘΕΙΝ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

Β ΠΑΡΑΛ. 5,11 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΞΕΛΘΕΙΝ ΤΟΥΣ ΙΕΡΕΙΣ ΕΚ ΤΩΝ ΑΓΙΩΝ -ΟΤΙ ΠΑΝΤΕΣ ΟΙ ΙΕΡΕΙΣ ΟΙ ΕΥΡΕΘΕΝΤΕΣ ΗΓΙΑΣΘΗΣΑΝ, ΟΥΚ ΗΣΑΝ ΔΙΑΤΕΤΑΓΜΕΝΟΙ ΚΑΤ' ΕΦΗΜΕΡΙΑΝ,

Β ΠΑΡΑΛ. 5,12 ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΟΙ ΨΑΛΤΩΔΟΙ ΠΑΝΤΕΣ ΤΟΙΣ ΥΙΟΙΣ ΑΣΑΦ, ΤΩ ΑΙΜΑΝ, ΤΩ ΙΔΙΘΟΥΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΩΝ ΚΑΙ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ, ΤΩΝ ΕΝΔΕΔΥΜΕΝΩΝ ΣΤΟΛΑΣ ΒΥΣΣΙΝΑΣ, ΕΝ ΚΥΜΒΑΛΟΙΣ ΚΑΙ ΕΝ ΝΑΒΛΑΙΣ ΚΑΙ ΕΝ ΚΙΝΥΡΑΙΣ, ΕΣΤΗΚΟΤΕΣ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΙΕΡΕΙΣ ΕΚΑΤΟΝ ΕΙΚΟΣΙ ΣΑΛΠΙΖΟΝΤΕΣ ΤΑΙΣ ΣΑΛΠΙΓΞΙ·

Β ΠΑΡΑΛ. 5,13 ΚΑΙ ΕΓΕΝΕΤΟ ΜΙΑ ΦΩΝΗ ΕΝ ΤΩ ΣΑΛΠΙΖΕΙΝ ΚΑΙ ΕΝ ΤΩ ΨΑΛΤΩΔΕΙΝ ΚΑΙ ΕΝ ΤΩ ΑΝΑΦΩΝΕΙΝ ΦΩΝΗ ΜΙΑ ΤΟΥ ΕΞΟΜΟΛΟΓΕΙΣΘΑΙ ΚΑΙ ΑΙΝΕΙΝ ΤΩ ΚΥΡΙΩ- ΚΑΙ ΥΨΩΣΑΝ ΦΩΝΗΝ ΕΝ ΣΑΛΠΙΓΞΙ ΚΑΙ ΕΝ ΚΥΜΒΑΛΟΙΣ ΚΑΙ ΕΝ ΟΡΓΑΝΟΙΣ ΤΩΝ ΩΔΩΝ ΚΑΙ ΕΛΕΓΟΝ· ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΚΥΡΙΩ, ΟΤΙ ΑΓΑΘΟΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ. ΚΑΙ Ο ΟΙΚΟΣ ΕΝΕΠΛΗΣΘΗ ΝΕΦΕΛΗΣ ΔΟΞΗΣ ΚΥΡΙΟΥ,

Β ΠΑΡΑΛ. 5,14 ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΟΙ ΙΕΡΕΙΣ ΤΟΥ ΣΤΗΝΑΙ ΛΕΙΤΟΥΡΓΕΙΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΝΕΦΕΛΗΣ, ΟΤΙ ΕΝΕΠΛΗΣΕ ΔΟΞΑ ΚΥΡΙΟΥ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 6

Β ΠΑΡΑΛ. 6,1 ΤΟΤΕ ΕΙΠΕ ΣΑΛΩΜΩΝ· ΚΥΡΙΟΣ ΕΙΠΕ ΤΟΥ ΚΑΤΑΣΚΗΝΩΣΑΙ ΕΝ ΓΝΟΦΩ·

Β ΠΑΡΑΛ. 6,2 ΚΑΙ ΕΓΩ ΩΚΟΔΟΜΗΚΑ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΑΓΙΟΝ ΣΟΙ ΚΑΙ ΕΤΟΙΜΟΝ ΤΟΥ ΚΑΤΑΣΚΗΝΩΣΑΙ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

Β ΠΑΡΑΛ. 6,3 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΚΑΙ ΕΥΛΟΓΗΣΕ ΤΗΝ ΠΑΣΑΝ ΕΚΚΛΗΣΙΑΝ ΙΣΡΑΗΛ, ΚΑΙ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ ΙΣΡΑΗΛ ΠΑΡΕΙΣΤΗΚΕΙ.

Β ΠΑΡΑΛ. 6,4 ΚΑΙ ΕΙΠΕΝ· ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΩΣ ΕΛΑΛΗΣΕΝ ΕΝ ΣΤΟΜΑΤΙ ΑΥΤΟΥ ΠΡΟΣ ΔΑΥΙΔ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΚΑΙ ΕΝ ΧΕΡΣΙΝ ΑΥΤΟΥ ΕΠΛΗΡΩΣΕ ΛΕΓΩΝ·

Β ΠΑΡΑΛ. 6,5 ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ, ΗΣ ΑΝΗΓΑΓΟΝ ΤΟΝ ΛΑΟΝ ΜΟΥ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΟΥΚ ΕΞΕΛΕΞΑΜΗΝ ΕΝ ΠΟΛΕΙ ΑΠΟ ΠΑΣΩΝ ΦΥΛΩΝ ΙΣΡΑΗΛ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΤΟΥ ΕΙΝΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΚΕΙ ΚΑΙ ΟΥΚ ΕΞΕΛΕΞΑΜΗΝ ΑΝΔΡΙ ΤΟΥ ΕΙΝΑΙ ΕΙΣ ΗΓΟΥΜΕΝΟΝ ΕΠΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ·

Β ΠΑΡΑΛ. 6,6 ΚΑΙ ΕΞΕΛΕΞΑΜΗΝ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΓΕΝΕΣΘΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΚΕΙ ΚΑΙ ΕΞΕΛΕΞΑΜΗΝ ΕΝ ΔΑΥΙΔ ΤΟΥ ΕΙΝΑΙ ΕΠΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 6,7 ΚΑΙ ΕΓΕΝΕΤΟ ΕΠΙ ΚΑΡΔΙΑΝ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ,

Β ΠΑΡΑΛ. 6,8 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΔΑΥΙΔ ΠΑΤΕΡΑ ΜΟΥ· ΔΙΟΤΙ ΕΓΕΝΕΤΟ ΕΠΙ ΚΑΡΔΙΑΝ ΣΟΥ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΚΑΛΩΣ ΕΠΟΙΗΣΑΣ, ΟΤΙ ΕΓΕΝΕΤΟ ΕΠΙ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ·

Β ΠΑΡΑΛ. 6,9 ΠΛΗΝ ΣΥ ΟΥΚ ΟΙΚΟΔΟΜΗΣΕΙΣ ΤΟΝ ΟΙΚΟΝ, ΟΤΙ Ο ΥΙΟΣ ΣΟΥ, ΟΣ ΕΞΕΛΕΥΣΕΤΑΙ ΕΚ ΤΗΣ ΟΣΦΥΟΣ ΣΟΥ, ΟΥΤΟΣ ΟΙΚΟΔΟΜΗΣΕΙ ΤΟΝ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ.

Β ΠΑΡΑΛ. 6,10 ΚΑΙ ΑΝΕΣΤΗΣΕ ΚΥΡΙΟΣ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ, ΟΝ ΕΛΑΛΗΣΕ, ΚΑΙ ΕΓΕΝΗΘΗΝ ΑΝΤΙ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΕΚΑΘΙΣΑ ΕΠΙ ΤΟΝ ΘΡΟΝΟΝ ΙΣΡΑΗΛ, ΚΑΘΩΣ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ, ΚΑΙ ΩΚΟΔΟΜΗΣΑ ΤΟΝ ΟΙΚΟΝ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ

Β ΠΑΡΑΛ. 6,11 ΚΑΙ ΕΘΗΚΑ ΕΚΕΙ ΤΗΝ ΚΙΒΩΤΟΝ, ΕΝ Η ΕΚΕΙ ΔΙΑΘΗΚΗ ΚΥΡΙΟΥ, ΗΝ ΔΙΕΘΕΤΟ ΤΩ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 6,12 ΚΑΙ ΕΣΤΗ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΥΡΙΟΥ ΕΝΑΝΤΙ ΠΑΣΗΣ ΕΚΚΛΗΣΙΑΣ ΙΣΡΑΗΛ ΚΑΙ ΔΙΕΠΕΤΑΣΕ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ·

Β ΠΑΡΑΛ. 6,13 ΟΤΙ ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ ΒΑΣΙΝ ΧΑΛΚΗΝ ΚΑΙ ΕΘΗΚΕΝ ΑΥΤΗΝ ΕΝ ΜΕΣΩ ΤΗΣ ΑΥΛΗΣ ΤΟΥ ΙΕΡΟΥ, ΠΕΝΤΕ ΠΗΧΕΩΝ ΤΟ ΜΗΚΟΣ ΑΥΤΗΣ ΚΑΙ ΠΕΝΤΕ ΠΗΧΕΩΝ ΤΟ ΕΥΡΟΣ ΑΥΤΗΣ ΚΑΙ ΤΡΙΩΝ ΠΗΧΕΩΝ ΤΟ ΥΨΟΣ ΑΥΤΗΣ, ΚΑΙ ΕΣΤΗ ΕΠ' ΑΥΤΗΣ ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΤΑ ΓΟΝΑΤΑ ΕΝΑΝΤΙ ΠΑΣΗΣ ΕΚΚΛΗΣΙΑΣ ΙΣΡΑΗΛ ΚΑΙ ΔΙΕΠΕΤΑΣΕ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ

Β ΠΑΡΑΛ. 6,14 ΚΑΙ ΕΙΠΕ· ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΟΥΚ ΕΣΤΙΝ ΟΜΟΙΟΣ ΣΟΙ ΘΕΟΣ ΕΝ ΟΥΡΑΝΩ ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ, ΦΥΛΑΣΣΩΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΚΑΙ ΤΟ ΕΛΕΟΣ ΤΟΙΣ ΠΑΙΣΙ ΣΟΥ ΤΟΙΣ ΠΟΡΕΥΟΜΕΝΟΙΣ ΕΝΑΝΤΙΟΝ ΣΟΥ ΕΝ ΟΛΗ ΚΑΡΔΙΑ.

Β ΠΑΡΑΛ. 6,15 Α ΕΦΥΛΑΞΑΣ ΤΩ ΠΑΙΔΙ ΣΟΥ ΔΑΥΙΔ ΤΩ ΠΑΤΡΙ ΜΟΥ, Α ΕΛΑΛΗΣΑΣ ΑΥΤΩ ΛΕΓΩΝ, ΚΑΙ ΕΛΑΛΗΣΑΣ ΕΝ ΣΤΟΜΑΤΙ ΣΟΥ ΚΑΙ ΕΝ ΧΕΡΣΙ ΣΟΥ ΕΠΛΗΡΩΣΑΣ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ.

Β ΠΑΡΑΛ. 6,16 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΦΥΛΑΞΟΝ ΤΩ ΠΑΙΔΙ ΣΟΥ ΤΩ ΔΑΥΙΔ ΤΩ ΠΑΤΡΙ ΜΟΥ Α ΕΛΑΛΗΣΑΣ ΑΥΤΩ ΛΕΓΩΝ· ΟΥΚ ΕΚΛΕΙΨΕΙ ΣΟΙ ΑΝΗΡ ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΟΥ ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΘΡΟΝΟΥ ΙΣΡΑΗΛ, ΠΛΗΝ ΕΑΝ ΦΥΛΑΞΩΣΙΝ ΟΙ ΥΙΟΙ ΣΟΥ ΤΗΝ ΟΔΟΝ ΑΥΤΩΝ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΤΩ ΝΟΜΩ ΜΟΥ, ΩΣ ΕΠΟΡΕΥΘΗΣ ΕΝΑΝΤΙΟΝ ΜΟΥ.

Β ΠΑΡΑΛ. 6,17 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΠΙΣΤΩΘΗΤΩ ΔΗ ΤΟ ΡΗΜΑ ΣΟΥ, Ο ΕΛΑΛΗΣΑΣ ΤΩ ΠΑΙΔΙ ΣΟΥ ΤΩ ΔΑΥΙΔ,

Β ΠΑΡΑΛ. 6,18 ΟΤΙ ΕΙ ΑΛΗΘΩΣ ΚΑΤΟΙΚΗΣΕΙ ΘΕΟΣ ΜΕΤΑ ΑΝΘΡΩΠΩΝ ΕΠΙ ΤΗΣ ΓΗΣ; ΕΙ Ο ΟΥΡΑΝΟΣ ΚΑΙ Ο ΟΥΡΑΝΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΟΥΚ ΑΡΚΕΣΟΥΣΙ ΣΟΙ, ΚΑΙ ΤΙΣ Ο ΟΙΚΟΣ ΟΥΤΟΣ, ΟΝ ΩΚΟΔΟΜΗΣΑ;

Β ΠΑΡΑΛ. 6,19 ΚΑΙ ΕΠΙΒΛΕΨΗ ΕΠΙ ΤΗΝ ΠΡΟΣΕΥΧΗΝ ΠΑΙΔΟΣ ΣΟΥ ΚΑΙ ΕΠΙ ΤΗΝ ΔΕΗΣΙΝ ΜΟΥ, ΚΥΡΙΕ Ο ΘΕΟΣ, ΤΟΥ ΕΠΑΚΟΥΣΑΙ ΤΗΣ ΔΕΗΣΕΩΣ ΚΑΙ ΤΗΣ ΠΡΟΣΕΥΧΗΣ, ΗΣ Ο ΠΑΙΣ ΣΟΥ ΠΡΟΣΕΥΧΕΤΑΙ ΕΝΑΝΤΙΟΝ ΣΟΥ ΣΗΜΕΡΟΝ,

Β ΠΑΡΑΛ. 6,20 ΤΟΥ ΕΙΝΑΙ ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΑΝΕΩΓΜΕΝΟΥΣ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ, ΟΝ ΕΙΠΑΣ ΕΠΙΚΛΗΘΗΝΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΚΕΙ, ΤΟΥ ΑΚΟΥΣΑΙ ΤΗΣ ΠΡΟΣΕΥΧΗΣ, ΗΣ ΠΡΟΣΕΥΧΕΤΑΙ Ο ΠΑΙΣ ΣΟΥ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ.

Β ΠΑΡΑΛ. 6,21 ΚΑΙ ΑΚΟΥΣΗ ΤΗΣ ΔΕΗΣΕΩΣ ΤΟΥ ΠΑΙΔΟΣ ΣΟΥ ΚΑΙ ΤΟΥ ΛΑΟΥ ΣΟΥ ΙΣΡΑΗΛ, Α ΑΝ ΠΡΟΣΕΥΞΩΝΤΑΙ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ, ΚΑΙ ΣΥ ΕΙΣΑΚΟΥΣΗ ΕΝ ΤΩ ΤΟΠΩ ΤΗΣ ΚΑΤΟΙΚΗΣΕΩΣ ΣΟΥ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΑΚΟΥΣΗ ΚΑΙ ΙΛΕΩΣ ΕΣΗ.

Β ΠΑΡΑΛ. 6,22 ΕΑΝ ΑΜΑΡΤΗ ΑΝΗΡ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΚΑΙ ΛΑΒΗ ΕΠ' ΑΥΤΟΝ ΑΡΑΝ ΤΟΥ ΑΡΑΣΘΑΙ ΑΥΤΟΝ, ΚΑΙ ΕΛΘΗ ΚΑΙ ΑΡΑΣΗΤΑΙ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥΤΩ,

Β ΠΑΡΑΛ. 6,23 ΚΑΙ ΣΥ ΕΙΣΑΚΟΥΣΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΑΙ ΚΡΙΝΕΙΣ ΤΟΥΣ ΔΟΥΛΟΥΣ ΣΟΥ ΤΟΥ ΑΠΟΔΟΥΝΑΙ ΤΩ ΑΝΟΜΩ ΚΑΙ ΑΠΟΔΟΥΝΑΙ ΟΔΟΥΣ ΑΥΤΟΥ ΕΙΣ ΚΕΦΑΛΗΝ ΑΥΤΟΥ, ΚΑΙ ΤΟΥ ΔΙΚΑΙΩΣΑΙ ΔΙΚΑΙΟΝ, ΤΟΥ ΑΠΟΔΟΥΝΑΙ ΑΥΤΩ ΚΑΤΑ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 6,24 ΚΑΙ ΕΑΝ ΘΡΑΥΣΘΗ Ο ΛΑΟΣ ΣΟΥ ΙΣΡΑΗΛ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΕΧΘΡΟΥ, ΕΑΝ ΑΜΑΡΤΩΣΙ ΣΟΙ, ΚΑΙ ΕΠΙΣΤΡΕΨΩΣΙ ΚΑΙ ΕΞΟΜΟΛΟΓΗΣΩΝΤΑΙ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΚΑΙ ΠΡΟΣΕΥΞΩΝΤΑΙ ΚΑΙ ΔΕΗΘΩΣΙΝ ΕΝΑΝΤΙΟΝ ΣΟΥ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥΤΩ,

Β ΠΑΡΑΛ. 6,25 ΚΑΙ ΣΥ ΕΙΣΑΚΟΥΣΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΙΛΕΩΣ ΕΣΗ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΛΑΟΥ ΣΟΥ ΙΣΡΑΗΛ ΚΑΙ ΑΠΟΣΤΡΕΨΕΙΣ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΕΔΩΚΑΣ ΑΥΤΟΙΣ ΚΑΙ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 6,26 ΕΝ ΤΩ ΣΥΣΧΕΘΗΝΑΙ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΜΗ ΓΕΝΕΣΘΑΙ ΥΕΤΟΝ, ΟΤΙ ΑΜΑΡΤΗΣΟΝΤΑΙ ΣΟΙ, ΚΑΙ ΠΡΟΣΕΥΞΟΝΤΑΙ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΚΑΙ ΑΙΝΕΣΟΥΣΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΚΑΙ ΑΠΟ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΩΝ ΕΠΙΣΤΡΕΨΟΥΣΙΝ, ΟΤΙ ΤΑΠΕΙΝΩΣΕΙΣ ΑΥΤΟΥΣ,

Β ΠΑΡΑΛ. 6,27 ΚΑΙ ΣΥ ΕΙΣΑΚΟΥΣΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΙΛΕΩΣ ΕΣΗ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΤΩΝ ΠΑΙΔΩΝ ΣΟΥ ΚΑΙ ΤΟΥ ΛΑΟΥ ΣΟΥ ΙΣΡΑΗΛ, ΟΤΙ ΔΗΛΩΣΕΙΣ ΑΥΤΟΙΣ ΤΗΝ ΟΔΟΝ ΤΗΝ ΑΓΑΘΗΝ, ΕΝ Η ΠΟΡΕΥΣΟΝΤΑΙ ΕΝ ΑΥΤΗ, ΚΑΙ ΔΩΣΕΙΣ ΥΕΤΟΝ ΕΠΙ ΤΗΝ ΓΗΝ ΣΟΥ, ΗΝ ΕΔΩΚΑΣ ΤΩ ΛΑΩ ΣΟΥ ΕΙΣ ΚΛΗΡΟΝΟΜΙΑΝ.

Β ΠΑΡΑΛ. 6,28 ΛΙΜΟΣ ΕΑΝ ΓΕΝΗΤΑΙ ΕΠΙ ΤΗΣ ΓΗΣ, ΘΑΝΑΤΟΣ ΕΑΝ ΓΕΝΗΤΑΙ, ΑΝΕΜΟΦΘΟΡΙΑ ΚΑΙ ΙΚΤΕΡΟΣ, ΑΚΡΙΣ ΚΑΙ ΒΡΟΥΧΟΣ ΕΑΝ ΓΕΝΗΤΑΙ, ΚΑΙ ΕΑΝ ΘΛΙΨΗ ΑΥΤΟΝ Ο ΕΧΘΡΟΣ ΚΑΤΕΝΑΝΤΙ ΤΩΝ ΠΟΛΕΩΝ ΑΥΤΩΝ, ΚΑΤΑ ΠΑΣΑΝ ΠΛΗΓΗΝ ΚΑΙ ΠΑΝΤΑ ΠΟΝΟΝ,

Β ΠΑΡΑΛ. 6,29 ΚΑΙ ΠΑΣΑ ΠΡΟΣΕΥΧΗ ΚΑΙ ΠΑΣΑ ΔΕΗΣΙΣ, Η ΕΑΝ ΓΕΝΗΤΑΙ ΠΑΝΤΙ ΑΝΘΡΩΠΩ ΚΑΙ ΠΑΝΤΙ ΛΑΩ ΣΟΥ ΙΣΡΑΗΛ, ΕΑΝ ΓΝΩ ΑΝΘΡΩΠΟΣ ΤΗΝ ΑΦΗΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΜΑΛΑΚΙΑΝ ΑΥΤΟΥ ΚΑΙ ΔΙΑΠΕΤΑΣΗ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ,

Β ΠΑΡΑΛ. 6,30 ΚΑΙ ΣΥ ΕΙΣΑΚΟΥΣΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΕΞ ΕΤΟΙΜΟΥ ΚΑΤΟΙΚΗΤΗΡΙΟΥ ΣΟΥ ΚΑΙ ΙΛΑΣΗ ΚΑΙ ΔΩΣΕΙΣ ΑΝΔΡΙ ΚΑΤΑ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ, ΩΣ ΑΝ ΓΝΩΣ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ, ΟΤΙ ΜΟΝΟΣ ΓΙΝΩΣΚΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΥΙΩΝ ΑΝΘΡΩΠΩΝ,

Β ΠΑΡΑΛ. 6,31 ΟΠΩΣ ΦΟΒΩΝΤΑΙ ΠΑΣΑΣ ΟΔΟΥΣ ΣΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΑΣ ΑΥΤΟΙ ΖΩΣΙΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΗΣ ΓΗΣ, ΗΣ ΕΔΩΚΑΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ.

Β ΠΑΡΑΛ. 6,32 ΚΑΙ ΠΑΣ ΑΛΛΟΤΡΙΟΣ, ΟΣ ΟΥΚ ΕΚ ΤΟΥ ΛΑΟΥ ΣΟΥ ΙΣΡΑΗΛ ΕΣΤΙΝ ΑΥΤΟΣ ΚΑΙ ΕΛΘΗ ΕΚ ΓΗΣ ΜΑΚΡΟΘΕΝ ΔΙΑ ΤΟ ΟΝΟΜΑ ΣΟΥ ΤΟ ΜΕΓΑ ΚΑΙ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΤΗΝ ΚΡΑΤΑΙΑΝ ΚΑΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΣΟΥ ΤΟΝ ΥΨΗΛΟΝ ΚΑΙ ΕΛΘΩΣΙ ΚΑΙ ΠΡΟΣΕΥΞΩΝΤΑΙ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ,

Β ΠΑΡΑΛ. 6,33 ΚΑΙ ΣΥ ΕΙΣΑΚΟΥΣΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΕΞ ΕΤΟΙΜΟΥ ΚΑΤΟΙΚΗΤΗΡΙΟΥ ΣΟΥ ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΑΝ ΕΠΙΚΑΛΕΣΗΤΑΙ ΣΕ Ο ΑΛΛΟΤΡΙΟΣ, ΟΠΩΣ ΓΝΩΣΙ ΠΑΝΤΕΣ ΟΙ ΛΑΟΙ ΤΗΣ ΓΗΣ ΤΟ ΟΝΟΜΑ ΣΟΥ ΚΑΙ ΤΟΥ ΦΟΒΕΙΣΘΑΙ ΣΕ ΩΣ Ο ΛΑΟΣ ΣΟΥ ΙΣΡΑΗΛ ΚΑΙ ΤΟΥ ΓΝΩΝΑΙ ΟΤΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΠΙΚΕΚΛΗΤΑΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ, ΟΝ ΩΚΟΔΟΜΗΣΑ.

Β ΠΑΡΑΛ. 6,34 ΕΑΝ ΔΕ ΕΞΕΛΘΗ Ο ΛΑΟΣ ΣΟΥ ΕΙΣ ΠΟΛΕΜΟΝ ΕΠΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΟΥ ΕΝ ΟΔΩ, Η ΑΠΟΣΤΕΛΕΙΣ ΑΥΤΟΥΣ, ΚΑΙ ΠΡΟΣΕΥΞΩΝΤΑΙ ΠΡΟΣ ΣΕ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΤΗΣ ΠΟΛΕΩΣ ΤΑΥΤΗΣ, ΗΝ ΕΞΕΛΕΞΩ ΕΝ ΑΥΤΗ, ΚΑΙ ΟΙΚΟΥ, ΟΥ ΩΚΟΔΟΜΗΚΑ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ,

Β ΠΑΡΑΛ. 6,35 ΚΑΙ ΑΚΟΥΣΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΑΥΤΩΝ ΚΑΙ ΤΗΣ ΔΕΗΣΕΩΣ ΑΥΤΩΝ ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΟ ΔΙΚΑΙΩΜΑ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 6,36 ΟΤΙ ΑΜΑΡΤΗΣΟΝΤΑΙ ΣΟΙ (ΟΤΙ ΟΥΚ ΕΣΤΑΙ ΑΝΘΡΩΠΟΣ, ΟΣ ΟΥΧ ΑΜΑΡΤΗΣΕΤΑΙ) ΚΑΙ ΠΑΤΑΞΕΙΣ ΑΥΤΟΥΣ ΚΑΙ ΠΑΡΑΔΩΣΕΙΣ ΑΥΤΟΥΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΕΧΘΡΩΝ ΚΑΙ ΑΙΧΜΑΛΩΤΕΥΣΟΥΣΙΝ ΑΥΤΟΥΣ ΟΙ ΑΙΧΜΑΛΩΤΕΥΟΝΤΕΣ ΑΥΤΟΥΣ ΕΙΣ ΓΗΝ ΕΧΘΡΩΝ ΕΙΣ ΓΗΝ ΜΑΚΡΑΝ Η ΕΓΓΥΣ

Β ΠΑΡΑΛ. 6,37 ΚΑΙ ΕΠΙΣΤΡΕΨΩΣΙ ΚΑΡΔΙΑΝ ΑΥΤΩΝ ΕΝ ΤΗ ΓΗ ΑΥΤΩΝ, ΟΥ ΜΕΤΗΧΘΗΣΑΝ ΕΚΕΙ, ΚΑΙ ΓΕ ΕΠΙΣΤΡΕΨΩΣΙ ΚΑΙ ΔΕΗΘΩΣΙ ΣΟΥ ΕΝ ΤΗ ΑΙΧΜΑΛΩΣΙΑ ΑΥΤΩΝ ΛΕΓΟΝΤΕΣ· ΗΜΑΡΤΟΜΕΝ, ΗΝΟΜΗΣΑΜΕΝ, ΗΔΙΚΗΣΑΜΕΝ,

Β ΠΑΡΑΛ. 6,38 ΚΑΙ ΕΠΙΣΤΡΕΨΩΣΙ ΠΡΟΣ ΣΕ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΚΑΙ ΕΝ ΟΛΗ ΨΥΧΗ ΑΥΤΩΝ ΕΝ ΓΗ ΑΙΧΜΑΛΩΤΕΥΣΑΝΤΩΝ ΑΥΤΟΥΣ ΚΑΙ ΠΡΟΣΕΥΞΩΝΤΑΙ ΟΔΟΝ ΓΗΣ ΑΥΤΩΝ, ΗΣ ΕΔΩΚΑΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ, ΚΑΙ ΤΗΣ ΠΟΛΕΩΣ, ΗΣ ΕΞΕΛΕΞΩ, ΚΑΙ ΤΟΥ ΟΙΚΟΥ, ΟΥ ΩΚΟΔΟΜΗΣΑ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ,

Β ΠΑΡΑΛ. 6,39 ΚΑΙ ΑΚΟΥΣΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΕΞ ΕΤΟΙΜΟΥ ΚΑΤΟΙΚΗΤΗΡΙΟΥ ΣΟΥ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΑΥΤΩΝ ΚΑΙ ΤΗΣ ΔΕΗΣΕΩΣ ΑΥΤΩΝ ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΡΙΜΑΤΑ ΚΑΙ ΙΛΕΩΣ ΕΣΗ ΤΩ ΛΑΩ ΤΩ ΑΜΑΡΤΩΝΤΙ ΣΟΙ.

Β ΠΑΡΑΛ. 6,40 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ, ΕΣΤΩΣΑΝ ΔΗ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΑΝΕΩΓΜΕΝΟΙ ΚΑΙ ΤΑ ΩΤΑ ΣΟΥ ΕΠΗΚΟΑ ΕΠΙ ΤΗΝ ΔΕΗΣΙΝ ΤΟΥ ΤΟΠΟΥ ΤΟΥΤΟΥ.

Β ΠΑΡΑΛ. 6,41 ΚΑΙ ΝΥΝ ΑΝΑΣΤΗΘΙ, ΚΥΡΙΕ Ο ΘΕΟΣ, ΕΙΣ ΤΗΝ ΚΑΤΑΠΑΥΣΙΝ ΣΟΥ, ΣΥ ΚΑΙ Η ΚΙΒΩΤΟΣ ΤΗΣ ΙΣΧΥΟΣ ΣΟΥ. ΟΙ ΙΕΡΕΙΣ ΣΟΥ, ΚΥΡΙΕ Ο ΘΕΟΣ, ΕΝΔΥΣΑΙΝΤΟ ΣΩΤΗΡΙΑΝ, ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΕΥΦΡΑΝΘΗΤΩΣΑΝ ΕΝ ΑΓΑΘΟΙΣ.

Β ΠΑΡΑΛ. 6,42 ΚΥΡΙΕ Ο ΘΕΟΣ, ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΧΡΙΣΤΟΥ ΣΟΥ, ΜΝΗΣΘΗΤΙ ΤΑ ΕΛΕΗ ΔΑΥΙΔ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 7

Β ΠΑΡΑΛ. 7,1 ΚΑΙ ΩΣ ΣΥΝΕΤΕΛΕΣΕ ΣΑΛΩΜΩΝ ΠΡΟΣΕΥΧΟΜΕΝΟΣ, ΚΑΙ ΤΟ ΠΥΡ ΚΑΤΕΒΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΚΑΤΕΦΑΓΕ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΤΑΣ ΘΥΣΙΑΣ, ΚΑΙ ΔΟΞΑ ΚΥΡΙΟΥ ΕΠΛΗΣΕ ΤΟΝ ΟΙΚΟΝ.

Β ΠΑΡΑΛ. 7,2 ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΟΙ ΙΕΡΕΙΣ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ, ΟΤΙ ΕΠΛΗΣΕ ΔΟΞΑ ΚΥΡΙΟΥ ΤΟΝ ΟΙΚΟΝ.

Β ΠΑΡΑΛ. 7,3 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΩΡΩΝ ΚΑΤΑΒΑΙΝΟΝ ΤΟ ΠΥΡ, ΚΑΙ Η ΔΟΞΑ ΚΥΡΙΟΥ ΕΠΙ ΤΟΝ ΟΙΚΟΝ, ΚΑΙ ΕΠΕΣΟΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΕΠΙ ΤΗΝ ΓΗΝ ΕΠΙ ΤΟ ΛΙΘΟΣΤΡΩΤΟΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΚΑΙ ΗΝΟΥΝ ΤΩ ΚΥΡΙΩ, ΟΤΙ ΑΓΑΘΟΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 7,4 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΘΥΟΝΤΕΣ ΘΥΜΑΤΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 7,5 ΚΑΙ ΕΘΥΣΙΑΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΤΗΝ ΘΥΣΙΑΝ ΜΟΣΧΩΝ ΕΙΚΟΣΙ ΚΑΙ ΔΥΟ ΧΙΛΙΑΔΑΣ ΚΑΙ ΒΟΣΚΗΜΑΤΩΝ ΕΚΑΤΟΝ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ, ΚΑΙ ΕΝΕΚΑΙΝΙΣΕ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ.

Β ΠΑΡΑΛ. 7,6 ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΕΠΙ ΤΑΣ ΦΥΛΑΚΑΣ ΑΥΤΩΝ ΕΣΤΗΚΟΤΕΣ, ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΕΝ ΟΡΓΑΝΟΙΣ ΩΔΩΝ ΚΥΡΙΟΥ ΤΟΥ ΔΑΥΙΔ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥ ΕΞΟΜΟΛΟΓΕΙΣΘΑΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ, ΕΝ ΥΜΝΟΙΣ ΔΑΥΙΔ ΔΙΑ ΧΕΙΡΟΣ ΑΥΤΩΝ, ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΣΑΛΠΙΖΟΝΤΕΣ ΤΑΙΣ ΣΑΛΠΙΓΞΙΝ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ, ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΕΣΤΗΚΩΣ.

Β ΠΑΡΑΛ. 7,7 ΚΑΙ ΗΓΙΑΣΕ ΣΑΛΩΜΩΝ ΤΟ ΜΕΣΟΝ ΤΗΣ ΑΥΛΗΣ ΤΗΣ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ, ΟΤΙ ΕΠΟΙΗΣΕΝ ΕΚΕΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΤΑ ΣΤΕΑΤΑ ΤΩΝ ΣΩΤΗΡΙΩΝ, ΟΤΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΧΑΛΚΟΥΝ, Ο ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ, ΟΥΚ ΕΞΕΠΟΙΕΙ ΔΕΞΑΣΘΑΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΤΑ ΜΑΝΑΑ ΚΑΙ ΤΑ ΣΤΕΑΤΑ.

Β ΠΑΡΑΛ. 7,8 ΚΑΙ ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ ΤΗΝ ΕΟΡΤΗΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΕΠΤΑ ΗΜΕΡΑΣ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΜΕΤ' ΑΥΤΟΥ, ΕΚΚΛΗΣΙΑ ΜΕΓΑΛΗ ΣΦΟΔΡΑ ΑΠΟ ΕΙΣΟΔΟΥ ΑΙΜΑΘ ΚΑΙ ΕΩΣ ΧΕΙΜΑΡΡΟΥ ΑΙΓΥΠΤΟΥ.

Β ΠΑΡΑΛ. 7,9 ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ ΕΞΟΔΙΟΝ, ΟΤΙ ΕΓΚΑΙΝΙΣΜΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΕΠΟΙΗΣΕΝ ΕΠΤΑ ΗΜΕΡΑΣ ΕΟΡΤΗΝ.

Β ΠΑΡΑΛ. 7,10 ΚΑΙ ΕΝ ΤΗ ΤΡΙΤΗ ΚΑΙ ΕΙΚΟΣΤΗ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΕΒΔΟΜΟΥ ΑΠΕΣΤΕΙΛΕ ΤΟΝ ΛΑΟΝ ΕΙΣ ΤΑ ΣΚΗΝΩΜΑΤΑ ΑΥΤΩΝ ΕΥΦΡΑΙΝΟΜΕΝΟΥΣ ΚΑΙ ΑΓΑΘΗ ΚΑΡΔΙΑ ΕΠΙ ΤΟΙΣ ΑΓΑΘΟΙΣ, ΟΙΣ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΤΩ ΔΑΥΙΔ, ΚΑΙ ΤΩ ΣΑΛΩΜΩΝΤΙ ΚΑΙ ΤΩ ΙΣΡΑΗΛ ΛΑΩ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 7,11 ΚΑΙ ΣΥΝΕΤΕΛΕΣΕ ΣΑΛΩΜΩΝ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΗΘΕΛΗΣΕΝ ΕΝ ΤΗ ΨΥΧΗ ΣΑΛΩΜΩΝ ΤΟΥ ΠΟΙΗΣΑΙ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΙ ΕΝ ΟΙΚΩ ΑΥΤΟΥ, ΕΥΩΔΩΘΗ.

Β ΠΑΡΑΛ. 7,12 ΚΑΙ ΩΦΘΗ ΚΥΡΙΟΣ ΤΩ ΣΑΛΩΜΩΝ ΤΗΝ ΝΥΚΤΑ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΗΚΟΥΣΑ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΣΟΥ ΚΑΙ ΕΞΕΛΕΞΑΜΗΝ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ ΕΜΑΥΤΩ ΕΙΣ ΟΙΚΟΝ ΘΥΣΙΑΣ.

Β ΠΑΡΑΛ. 7,13 ΕΑΝ ΣΥΣΧΩ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΜΗ ΓΕΝΗΤΑΙ ΥΕΤΟΣ, ΚΑΙ ΕΑΝ ΕΝΤΕΙΛΩΜΑΙ ΤΗ ΑΚΡΙΔΙ ΚΑΤΑΦΑΓΕΙΝ ΤΟ ΞΥΛΟΝ, ΚΑΙ ΕΑΝ ΑΠΟΣΤΕΙΛΩ ΘΑΝΑΤΟΝ ΕΝ ΤΩ ΛΑΩ ΜΟΥ,

Β ΠΑΡΑΛ. 7,14 ΚΑΙ ΕΑΝ ΕΝΤΡΑΠΗ Ο ΛΑΟΣ ΜΟΥ ΕΦ' ΟΥΣ ΕΠΙΚΕΚΛΗΤΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΠΡΟΣΕΥΞΩΝΤΑΙ ΚΑΙ ΖΗΤΗΣΩΣΙ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΚΑΙ ΑΠΟΣΤΡΕΨΩΣΙΝ ΑΠΟ ΤΩΝ ΟΔΩΝ ΑΥΤΩΝ ΤΩΝ ΠΟΝΗΡΩΝ, ΚΑΙ ΕΓΩ ΕΙΣΑΚΟΥΣΟΜΑΙ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΙΛΕΩΣ ΕΣΟΜΑΙ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΑΥΤΩΝ ΚΑΙ ΙΑΣΟΜΑΙ ΤΗΝ ΓΗΝ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 7,15 ΚΑΙ ΝΥΝ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΕΣΟΝΤΑΙ ΑΝΕΩΓΜΕΝΟΙ ΚΑΙ ΤΑ ΩΤΑ ΜΟΥ ΕΠΗΚΟΑ ΤΗ ΠΡΟΣΕΥΧΗ ΤΟΥ ΤΟΠΟΥ ΤΟΥΤΟΥ.

Β ΠΑΡΑΛ. 7,16 ΚΑΙ ΝΥΝ ΕΞΕΛΕΞΑΜΗΝ ΚΑΙ ΗΓΙΑΚΑ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ ΤΟΥ ΕΙΝΑΙ ΟΝΟΜΑ ΜΟΥ ΕΚΕΙ ΕΩΣ ΑΙΩΝΟΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΚΑΙ Η ΚΑΡΔΙΑ ΜΟΥ ΕΚΕΙ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Β ΠΑΡΑΛ. 7,17 ΚΑΙ ΣΥ ΕΑΝ ΠΟΡΕΥΘΗΣ ΕΝΑΝΤΙΟΝ ΜΟΥ ΩΣ ΔΑΥΙΔ Ο ΠΑΤΗΡ ΣΟΥ ΚΑΙ ΠΟΙΗΣΕΙΣ ΚΑΤΑ ΠΑΝΤΑ, Α ΕΝΕΤΕΙΛΑΜΗΝ ΣΟΙ, ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΜΟΥ ΦΥΛΑΞΗ,

Β ΠΑΡΑΛ. 7,18 ΚΑΙ ΑΝΑΣΤΗΣΩ ΤΟΝ ΘΡΟΝΟΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΣΟΥ, ΩΣ ΔΙΕΘΕΜΗΝ ΔΑΥΙΔ ΤΩ ΠΑΤΡΙ ΣΟΥ ΛΕΓΩΝ· ΟΥΚ ΕΞΑΡΘΗΣΕΤΑΙ ΣΟΙ ΗΓΟΥΜΕΝΟΣ ΑΝΗΡ ΕΝ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 7,19 ΚΑΙ ΕΑΝ ΑΠΟΣΤΡΕΨΗΤΕ ΥΜΕΙΣ ΚΑΙ ΕΓΚΑΤΑΛΙΠΗΤΕ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ, ΑΣ ΕΔΩΚΑ ΕΝΑΝΤΙΟΝ ΥΜΩΝ, ΚΑΙ ΠΟΡΕΥΘΗΤΕ ΚΑΙ ΛΑΤΡΕΥΣΗΤΕ ΘΕΟΙΣ ΕΤΕΡΟΙΣ ΚΑΙ ΠΡΟΣΚΥΝΗΣΗΤΕ ΑΥΤΟΙΣ,

Β ΠΑΡΑΛ. 7,20 ΚΑΙ ΕΞΑΡΩ ΥΜΑΣ ΑΠΟ ΤΗΣ ΓΗΣ, ΗΣ ΕΔΩΚΑ ΑΥΤΟΙΣ, ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ, ΟΝ ΗΓΙΑΣΑ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΑΠΟΣΤΡΕΨΩ ΕΚ ΠΡΟΣΩΠΟΥ ΜΟΥ ΚΑΙ ΔΩΣΩ ΑΥΤΟΝ ΕΙΣ ΠΑΡΑΒΟΛΗΝ ΚΑΙ ΕΙΣ ΔΙΗΓΗΜΑ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙ.

Β ΠΑΡΑΛ. 7,21 ΚΑΙ Ο ΟΙΚΟΣ ΟΥΤΟΣ Ο ΥΨΗΛΟΣ, ΠΑΣ Ο ΔΙΑΠΟΡΕΥΟΜΕΝΟΣ ΑΥΤΟΝ ΕΚΣΤΗΣΕΤΑΙ ΚΑΙ ΕΡΕΙ· ΧΑΡΙΝ ΤΙΝΟΣ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΤΗ ΓΗ ΤΑΥΤΗ ΚΑΙ ΤΩ ΟΙΚΩ ΤΟΥΤΩ;

Β ΠΑΡΑΛ. 7,22 ΚΑΙ ΕΡΟΥΣΙ· ΔΙΟΤΙ ΕΓΚΑΤΕΛΙΠΟΝ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΤΟΝ ΕΞΑΓΑΓΟΝΤΑ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΑΝΤΕΛΑΒΟΝΤΟ ΘΕΩΝ ΕΤΕΡΩΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΑΥΤΟΙΣ ΚΑΙ ΕΔΟΥΛΕΥΣΑΝ ΑΥΤΟΙΣ, ΔΙΑ ΤΟΥΤΟ ΕΠΗΓΑΓΕΝ ΕΠ' ΑΥΤΟΥΣ ΠΑΣΑΝ ΤΗΝ ΚΑΚΙΑΝ ΤΑΥΤΗΝ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 8

Β ΠΑΡΑΛ. 8,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΕΙΚΟΣΙΝ ΕΤΗ, ΕΝ ΟΙΣ ΩΚΟΔΟΜΗΣΕ ΣΑΛΩΜΩΝ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ,

Β ΠΑΡΑΛ. 8,2 ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ, ΑΣ ΕΔΩΚΕ ΧΙΡΑΜ ΤΩ ΣΑΛΩΜΩΝ, ΩΚΟΔΟΜΗΣΕΝ ΑΥΤΑΣ ΣΑΛΩΜΩΝ ΚΑΙ ΚΑΤΩΚΙΣΕΝ ΕΚΕΙ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 8,3 ΚΑΙ ΗΛΘΕ ΣΑΛΩΜΩΝ ΕΙΣ ΒΑΙΣΩΒΑ ΚΑΙ ΚΑΤΙΣΧΥΣΕΝ ΑΥΤΗΝ.

Β ΠΑΡΑΛ. 8,4 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΘΟΕΔΜΟΡ ΕΝ ΤΗ ΕΡΗΜΩ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΟΧΥΡΑΣ, ΑΣ ΩΚΟΔΟΜΗΣΕΝ ΕΝ ΗΜΑΘ.

Β ΠΑΡΑΛ. 8,5 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΒΑΙΘΩΡΩΝ ΤΗΝ ΑΝΩ ΚΑΙ ΤΗΝ ΒΑΙΘΩΡΩΝ ΤΗΝ ΚΑΤΩ, ΠΟΛΕΙΣ ΟΧΥΡΑΣ, ΤΕΙΧΗ, ΠΥΛΑΙ ΚΑΙ ΜΟΧΛΟΙ,

Β ΠΑΡΑΛ. 8,6 ΚΑΙ ΤΗΝ ΒΑΑΛΑΘ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΟΧΥΡΑΣ, ΑΙ ΗΣΑΝ ΤΩ ΣΑΛΩΜΩΝ, ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΤΩΝ ΑΡΜΑΤΩΝ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΤΩΝ ΙΠΠΕΩΝ ΚΑΙ ΟΣΑ ΕΠΕΘΥΜΗΣΕ ΣΑΛΩΜΩΝ ΚΑΤΑ ΤΗΝ ΕΠΙΘΥΜΙΑΝ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΝ ΤΩ ΛΙΒΑΝΩ ΚΑΙ ΕΝ ΠΑΣΗ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 8,7 ΠΑΣ Ο ΛΑΟΣ Ο ΚΑΤΑΛΕΙΦΘΕΙΣ ΑΠΟ ΤΟΥ ΧΕΤΤΑΙΟΥ ΚΑΙ ΤΟΥ ΑΜΟΡΡΑΙΟΥ ΚΑΙ ΤΟΥ ΦΕΡΕΖΑΙΟΥ ΚΑΙ ΤΟΥ ΕΥΑΙΟΥ ΚΑΙ ΤΟΥ ΙΕΒΟΥΣΑΙΟΥ, ΟΙ ΟΥΚ ΕΙΣΙΝ ΕΚ ΤΟΥ ΙΣΡΑΗΛ,

Β ΠΑΡΑΛ. 8,8 ΑΛΛ' ΗΣΑΝ ΕΚ ΤΩΝ ΥΙΩΝ ΑΥΤΩΝ ΤΩΝ ΚΑΤΑΛΕΙΦΘΕΝΤΩΝ ΜΕΤ' ΑΥΤΟΥΣ ΕΝ ΤΗ ΓΗ, ΟΥΣ ΟΥΚ ΕΞΩΛΟΘΡΕΥΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΚΑΙ ΑΝΗΓΑΓΕΝ ΑΥΤΟΥΣ ΣΑΛΩΜΩΝ ΕΙΣ ΦΟΡΟΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Β ΠΑΡΑΛ. 8,9 ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΟΥΚ ΕΔΩΚΕ ΣΑΛΩΜΩΝ ΕΙΣ ΠΑΙΔΑΣ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ, ΟΤΙ ΑΥΤΟΙ ΑΝΔΡΕΣ ΠΟΛΕΜΙΣΤΑΙ ΚΑΙ ΑΡΧΟΝΤΕΣ ΚΑΙ ΔΥΝΑΤΟΙ ΚΑΙ ΑΡΧΟΝΤΕΣ ΑΡΜΑΤΩΝ ΚΑΙ ΙΠΠΕΩΝ.

Β ΠΑΡΑΛ. 8,10 ΚΑΙ ΟΥΤΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΡΟΣΤΑΤΩΝ ΒΑΣΙΛΕΩΣ ΣΑΛΩΜΩΝ· ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΔΙΑΚΟΣΙΟΙ ΕΡΓΟΔΙΩΚΤΟΥΝΤΕΣ ΕΝ ΤΩ ΛΑΩ.

Β ΠΑΡΑΛ. 8,11 ΚΑΙ ΤΗΝ ΘΥΓΑΤΕΡΑ ΦΑΡΑΩ ΑΝΗΓΑΓΕ ΣΑΛΩΜΩΝ ΕΚ ΠΟΛΕΩΣ ΔΑΥΙΔ ΕΙΣ ΤΟΝ ΟΙΚΟΝ, ΟΝ ΩΚΟΔΟΜΗΣΕΝ ΑΥΤΗ, ΟΤΙ ΕΙΠΕΝ· ΟΥ ΚΑΤΟΙΚΗΣΕΙ Η ΓΥΝΗ ΜΟΥ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ ΤΟΥ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ, ΟΤΙ ΑΓΙΟΣ ΕΣΤΙΝ ΟΥ ΕΙΣΗΛΘΕΝ ΕΚΕΙ ΚΙΒΩΤΟΣ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 8,12 ΤΟΤΕ ΑΝΗΝΕΓΚΕ ΣΑΛΩΜΩΝ ΟΛΟΚΑΥΤΩΜΑΤΑ ΤΩ ΚΥΡΙΩ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ, Ο ΩΚΟΔΟΜΗΣΕ ΚΥΡΙΩ ΑΠΕΝΑΝΤΙ ΤΟΥ ΝΑΟΥ,

Β ΠΑΡΑΛ. 8,13 ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΗΜΕΡΑΣ ΕΝ ΗΜΕΡΑ ΤΟΥ ΑΝΑΦΕΡΕΙΝ ΚΑΤΑ ΤΑΣ ΕΝΤΟΛΑΣ ΜΩΥΣΗ ΕΝ ΤΟΙΣ ΣΑΒΒΑΤΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΜΗΣΙ ΚΑΙ ΕΝ ΤΑΙΣ ΕΟΡΤΑΙΣ ΤΡΕΙΣ ΚΑΙΡΟΥΣ ΤΟΥ ΕΝΙΑΥΤΟΥ, ΕΝ ΤΗ ΕΟΡΤΗ ΤΩΝ ΑΖΥΜΩΝ ΚΑΙ ΕΝ ΤΗ ΕΟΡΤΗ ΤΩΝ ΕΒΔΟΜΑΔΩΝ ΚΑΙ ΕΝ ΤΗ ΕΟΡΤΗ ΤΩΝ ΣΚΗΝΩΝ.

Β ΠΑΡΑΛ. 8,14 ΚΑΙ ΕΣΤΗΣΕ ΚΑΤΑ ΤΗΝ ΚΡΙΣΙΝ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΤΑΣ ΔΙΑΙΡΕΣΕΙΣ ΤΩΝ ΙΕΡΕΩΝ, ΚΑΤΑ ΤΑΣ ΛΕΙΤΟΥΡΓΙΑΣ ΑΥΤΩΝ, ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΕΠΙ ΤΑΣ ΦΥΛΑΚΑΣ ΑΥΤΩΝ ΤΟΥ ΑΙΝΕΙΝ ΚΑΙ ΛΕΙΤΟΥΡΓΕΙΝ ΚΑΤΕΝΑΝΤΙ ΤΩΝ ΙΕΡΕΩΝ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΗΜΕΡΑΣ ΕΝ ΤΗ ΗΜΕΡΑ, ΚΑΙ ΟΙ ΠΥΛΩΡΟΙ ΚΑΤΑ ΤΑΣ ΔΙΑΙΡΕΣΕΙΣ ΑΥΤΩΝ ΕΙΣ ΠΥΛΗΝ ΚΑΙ ΠΥΛΗΝ, ΟΤΙ ΟΥΤΩΣ ΕΝΤΟΛΑΙ ΔΑΥΙΔ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ.

Β ΠΑΡΑΛ. 8,15 ΟΥ ΠΑΡΗΛΘΟΝ ΤΑΣ ΕΝΤΟΛΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΕΡΙ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΛΕΥΙΤΩΝ ΕΙΣ ΠΑΝΤΑ ΛΟΓΟΝ ΚΑΙ ΕΙΣ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ.

Β ΠΑΡΑΛ. 8,16 ΚΑΙ ΗΤΟΙΜΑΣΘΗ ΠΑΣΑ Η ΕΡΓΑΣΙΑ, ΑΦ' ΗΣ ΗΜΕΡΑΣ ΕΘΕΜΕΛΙΩΘΗ, ΕΩΣ ΟΥ ΕΤΕΛΕΙΩΣΕ ΣΑΛΩΜΩΝ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 8,17 ΤΟΤΕ ΩΧΕΤΟ ΣΑΛΩΜΩΝ ΕΙΣ ΓΑΣΙΩΝ ΓΑΒΕΡ ΚΑΙ ΕΙΣ ΤΗΝ ΑΙΛΑΘ ΤΗΝ ΠΑΡΑΘΑΛΑΣΣΙΑΝ ΕΝ ΓΗ ΙΔΟΥΜΑΙΑ.

Β ΠΑΡΑΛ. 8,18 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΧΙΡΑΜ ΕΝ ΧΕΙΡΙ ΠΑΙΔΩΝ ΑΥΤΟΥ ΠΛΟΙΑ ΚΑΙ ΠΑΙΔΑΣ ΕΙΔΟΤΑΣ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΩΧΟΝΤΟ ΜΕΤΑ ΤΩΝ ΠΑΙΔΩΝ ΣΑΛΩΜΩΝ ΕΙΣ ΣΩΦΙΡΑ ΚΑΙ ΕΛΑΒΟΝ ΕΚΕΙΘΕΝ ΤΕΤΡΑΚΟΣΙΑ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΤΑΛΑΝΤΑ ΧΡΥΣΙΟΥ ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΣΑΛΩΜΩΝ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 9

Β ΠΑΡΑΛ. 9,1 ΚΑΙ ΒΑΣΙΛΙΣΣΑ ΣΑΒΑ ΗΚΟΥΣΕ ΤΟ ΟΝΟΜΑ ΣΑΛΩΜΩΝ ΚΑΙ ΗΛΘΕ ΤΟΥ ΠΕΙΡΑΣΑΙ ΣΑΛΩΜΩΝ ΕΝ ΑΙΝΙΓΜΑΣΙΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΔΥΝΑΜΕΙ ΒΑΡΕΙΑ ΣΦΟΔΡΑ ΚΑΙ ΚΑΜΗΛΟΙ ΑΙΡΟΥΣΑΙ ΑΡΩΜΑΤΑ ΕΙΣ ΠΛΗΘΟΣ ΚΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΛΙΘΟΝ ΤΙΜΙΟΝ ΚΑΙ ΗΛΘΕ ΠΡΟΣ ΣΑΛΩΜΩΝ ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΝ ΠΑΝΤΑ, ΟΣΑ ΗΝ ΕΝ ΤΗ ΨΥΧΗ ΑΥΤΗΣ.

Β ΠΑΡΑΛ. 9,2 ΚΑΙ ΑΝΗΓΓΕΙΛΕΝ ΑΥΤΗ ΣΑΛΩΜΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΗΣ ΚΑΙ ΟΥ ΠΑΡΗΛΘΕ ΛΟΓΟΣ ΑΠΟ ΣΑΛΩΜΩΝ, ΟΝ ΟΥΚ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΗ.

Β ΠΑΡΑΛ. 9,3 ΚΑΙ ΕΙΔΕ ΒΑΣΙΛΙΣΣΑ ΣΑΒΑ ΤΗΝ ΣΟΦΙΑΝ ΣΑΛΩΜΩΝ ΚΑΙ ΤΟΝ ΟΙΚΟΝ, ΟΝ ΩΚΟΔΟΜΗΣΕ,

Β ΠΑΡΑΛ. 9,4 ΚΑΙ ΤΑ ΒΡΩΜΑΤΑ ΤΩΝ ΤΡΑΠΕΖΩΝ ΚΑΙ ΚΑΘΕΔΡΑΝ ΠΑΙΔΩΝ ΑΥΤΟΥ ΚΑΙ ΣΤΑΣΙΝ ΛΕΙΤΟΥΡΓΩΝ ΑΥΤΟΥ ΚΑΙ ΙΜΑΤΙΣΜΟΝ ΑΥΤΩΝ ΚΑΙ ΟΙΝΟΧΟΟΥΣ ΑΥΤΟΥ ΚΑΙ ΣΤΟΛΙΣΜΟΝ ΑΥΤΩΝ ΚΑΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ, Α ΑΝΕΦΕΡΕΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ, ΚΑΙ ΕΞ ΕΑΥΤΗΣ ΕΓΕΝΕΤΟ.

Β ΠΑΡΑΛ. 9,5 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΑΛΗΘΙΝΟΣ Ο ΛΟΓΟΣ, ΟΝ ΗΚΟΥΣΑ ΕΝ ΤΗ ΓΗ ΜΟΥ ΠΕΡΙ ΤΩΝ ΛΟΓΩΝ ΣΟΥ ΚΑΙ ΠΕΡΙ ΤΗΣ ΣΟΦΙΑΣ ΣΟΥ,

Β ΠΑΡΑΛ. 9,6 ΚΑΙ ΟΥΚ ΕΠΙΣΤΕΥΣΑ ΤΟΙΣ ΛΟΓΟΙΣ, ΕΩΣ ΟΥ ΗΛΘΟΝ ΚΑΙ ΕΙΔΟΝ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ, ΚΑΙ ΙΔΟΥ ΟΥΚ ΑΠΗΓΓΕΛΗ ΜΟΙ ΗΜΙΣΥ ΤΟΥ ΠΛΗΘΟΥΣ ΤΗΣ ΣΟΦΙΑΣ ΣΟΥ, ΠΡΟΣΕΘΗΚΑΣ ΕΠΙ ΤΗΝ ΑΚΟΗΝ, ΗΝ ΗΚΟΥΣΑ.

Β ΠΑΡΑΛ. 9,7 ΜΑΚΑΡΙΟΙ ΟΙ ΑΝΔΡΕΣ ΣΟΥ, ΜΑΚΑΡΙΟΙ ΟΙ ΠΑΙΔΕΣ ΟΥΤΟΙ ΟΙ ΠΑΡΕΣΤΗΚΟΤΕΣ ΣΟΙ ΔΙΑΠΑΝΤΟΣ ΚΑΙ ΑΚΟΥΟΝΤΕΣ ΤΗΝ ΣΟΦΙΑΝ ΣΟΥ·

Β ΠΑΡΑΛ. 9,8 ΕΣΤΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΥΛΟΓΗΜΕΝΟΣ, ΟΣ ΗΘΕΛΗΣΕΝ ΕΝ ΣΟΙ ΤΟΥ ΔΟΥΝΑΙ ΣΕ ΕΠΙ ΘΡΟΝΟΝ ΑΥΤΟΥ ΕΙΣ ΒΑΣΙΛΕΑ ΚΥΡΙΩ ΘΕΩ ΣΟΥ· ΕΝ ΤΩ ΑΓΑΠΗΣΑΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΤΟΝ ΙΣΡΑΗΛ ΤΟΥ ΣΤΗΣΑΙ ΑΥΤΟΝ ΕΙΣ ΑΙΩΝΑ ΚΑΙ ΕΔΩΚΕ ΣΕ ΕΠ' ΑΥΤΟΥΣ ΕΙΣ ΒΑΣΙΛΕΑ ΤΟΥ ΠΟΙΗΣΑΙ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ.

Β ΠΑΡΑΛ. 9,9 ΚΑΙ ΕΔΩΚΕ ΤΩ ΒΑΣΙΛΕΙ ΕΚΑΤΟΝ ΕΙΚΟΣΙ ΤΑΛΑΝΤΑ ΧΡΥΣΙΟΥ ΚΑΙ ΑΡΩΜΑΤΑ ΕΙΣ ΠΛΗΘΟΣ ΠΟΛΥ ΚΑΙ ΛΙΘΟΝ ΤΙΜΙΟΝ· ΚΑΙ ΟΥΚ ΗΝ ΚΑΤΑ ΤΑ ΑΡΩΜΑΤΑ ΕΚΕΙΝΑ, Α ΕΔΩΚΕ ΒΑΣΙΛΙΣΣΑ ΣΑΒΑ ΤΩ ΒΑΣΙΛΕΙ ΣΑΛΩΜΩΝ.

Β ΠΑΡΑΛ. 9,10 (ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΣΑΛΩΜΩΝ ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΧΙΡΑΜ ΕΦΕΡΟΝ ΧΡΥΣΙΟΝ ΤΩ ΣΑΛΩΜΩΝ ΕΚ ΣΟΥΦΙΡ ΚΑΙ ΞΥΛΑ ΠΕΥΚΙΝΑ ΚΑΙ ΛΙΘΟΝ ΤΙΜΙΟΝ·

Β ΠΑΡΑΛ. 9,11 ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΑ ΞΥΛΑ ΤΑ ΠΕΥΚΙΝΑ ΑΝΑΒΑΣΕΙΣ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΙ ΤΩ ΟΙΚΩ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΚΙΘΑΡΑΣ ΚΑΙ ΝΑΒΛΑΣ ΤΟΙΣ ΩΔΟΙΣ, ΚΑΙ ΟΥΚ ΩΦΘΗΣΑΝ ΤΟΙΑΥΤΑ ΕΜΠΡΟΣΘΕΝ ΕΝ ΓΗ ΙΟΥΔΑ).

Β ΠΑΡΑΛ. 9,12 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΕΔΩΚΕ ΤΗ ΒΑΣΙΛΙΣΣΗ ΣΑΒΑ ΠΑΝΤΑ ΤΑ ΘΕΛΗΜΑΤΑ ΑΥΤΗΣ, Α ΗΤΗΣΕΝ, ΕΚΤΟΣ ΠΑΝΤΩΝ, ΩΝ ΗΝΕΓΚΕ ΤΩ ΒΑΣΙΛΕΙ ΣΑΛΩΜΩΝ· ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΗΣ.

Β ΠΑΡΑΛ. 9,13 ΚΑΙ ΗΝ Ο ΣΤΑΘΜΟΣ ΤΟΥ ΧΡΥΣΙΟΥ ΤΟΥ ΕΝΕΧΘΕΝΤΟΣ ΤΩ ΣΑΛΩΜΩΝ ΕΝ ΕΝΙΑΥΤΩ ΕΝΙ ΕΞΑΚΟΣΙΑ ΕΞΗΚΟΝΤΑΕΞ ΤΑΛΑΝΤΑ ΧΡΥΣΙΟΥ,

Β ΠΑΡΑΛ. 9,14 ΠΛΗΝ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΥΠΟΤΕΤΑΓΜΕΝΩΝ ΚΑΙ ΤΩΝ ΕΜΠΟΡΕΥΟΜΕΝΩΝ, ΩΝ ΕΦΕΡΟΝ, ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΤΗΣ ΑΡΑΒΙΑΣ ΚΑΙ ΣΑΤΡΑΠΩΝ ΤΗΣ ΓΗΣ, ΠΑΝΤΕΣ ΕΦΕΡΟΝ ΧΡΥΣΙΟΝ ΚΑΙ ΑΡΓΥΡΙΟΝ ΤΩ ΒΑΣΙΛΕΙ ΣΑΛΩΜΩΝ.

Β ΠΑΡΑΛ. 9,15 ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΔΙΑΚΟΣΙΟΥΣ ΘΥΡΕΟΥΣ ΧΡΥΣΟΥΣ ΕΛΑΤΟΥΣ, ΕΞΑΚΟΣΙΟΙ ΧΡΥΣΟΙ ΚΑΘΑΡΟΙ ΕΠΗΣΑΝ ΕΠΙ ΤΟΝ ΕΝΑ ΘΥΡΕΟΝ·

Β ΠΑΡΑΛ. 9,16 ΚΑΙ ΤΡΙΑΚΟΣΙΑΣ ΑΣΠΙΔΑΣ ΕΛΑΤΑΣ ΧΡΥΣΑΣ, ΤΡΙΑΚΟΣΙΩΝ ΧΡΥΣΩΝ ΑΝΕΦΕΡΕΤΟ ΕΠΙ ΤΗΝ ΑΣΠΙΔΑ ΕΚΑΣΤΗΝ· ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΑΣ Ο ΒΑΣΙΛΕΥΣ ΕΝ ΟΙΚΩ ΔΡΥΜΟΥ ΤΟΥ ΛΙΒΑΝΟΥ.

Β ΠΑΡΑΛ. 9,17 ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΘΡΟΝΟΝ ΕΛΕΦΑΝΤΙΝΩΝ ΟΔΟΝΤΩΝ ΜΕΓΑΝ ΚΑΙ ΚΑΤΕΧΡΥΣΩΣΕΝ ΑΥΤΟΝ ΧΡΥΣΙΩ ΔΟΚΙΜΩ·

Β ΠΑΡΑΛ. 9,18 ΚΑΙ ΕΞ ΑΝΑΒΑΘΜΟΙ ΤΩ ΘΡΟΝΩ ΕΝΔΕΔΕΜΕΝΟΙ ΧΡΥΣΙΩ ΚΑΙ ΑΓΚΩΝΕΣ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΤΗΣ ΚΑΘΕΔΡΑΣ, ΚΑΙ ΔΥΟ ΛΕΟΝΤΕΣ ΕΣΤΗΚΟΤΕΣ ΠΑΡΑ ΤΟΥΣ ΑΓΚΩΝΑΣ,

Β ΠΑΡΑΛ. 9,19 ΚΑΙ ΔΩΔΕΚΑ ΛΕΟΝΤΕΣ ΕΣΤΗΚΟΤΕΣ ΕΚΕΙ ΕΠΙ ΤΩΝ ΕΞ ΑΝΑΒΑΘΜΩΝ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ· ΟΥΚ ΕΓΕΝΗΘΗ ΟΥΤΩΣ ΕΝ ΠΑΣΗ ΤΗ ΒΑΣΙΛΕΙΑ.

Β ΠΑΡΑΛ. 9,20 ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΟΥ ΒΑΣΙΛΕΩΣ ΣΑΛΩΜΩΝ ΧΡΥΣΙΟΥ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΟΙΚΟΥ ΔΡΥΜΟΥ ΤΟΥ ΛΙΒΑΝΟΥ ΧΡΥΣΙΩ ΚΑΤΕΙΛΗΜΜΕΝΑ, ΟΥΚ ΗΝ ΑΡΓΥΡΙΟΝ ΛΟΓΙΖΟΜΕΝΟΝ ΕΝ ΗΜΕΡΑΙΣ ΣΑΛΩΜΩΝ ΕΙΣ ΟΥΘΕΝ·

Β ΠΑΡΑΛ. 9,21 ΟΤΙ ΝΑΥΣ ΤΩ ΒΑΣΙΛΕΙ ΕΠΟΡΕΥΕΤΟ ΕΙΣ ΘΑΡΣΕΙΣ ΜΕΤΑ ΤΩΝ ΠΑΙΔΩΝ ΧΙΡΑΜ, ΑΠΑΞ ΔΙΑ ΤΡΙΩΝ ΕΤΩΝ ΗΡΧΕΤΟ ΠΛΟΙΑ ΕΚ ΘΑΡΣΕΙΣ ΤΩ ΒΑΣΙΛΕΙ ΓΕΜΟΝΤΑ ΧΡΥΣΙΟΥ ΚΑΙ ΑΡΓΥΡΙΟΥ ΚΑΙ ΟΔΟΝΤΩΝ ΕΛΕΦΑΝΤΙΝΩΝ ΚΑΙ ΠΙΘΗΚΩΝ.

Β ΠΑΡΑΛ. 9,22 ΚΑΙ ΕΜΕΓΑΛΥΝΘΗ ΣΑΛΩΜΩΝ ΥΠΕΡ ΠΑΝΤΑΣ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΚΑΙ ΠΛΟΥΤΩ ΚΑΙ ΣΟΦΙΑ.

Β ΠΑΡΑΛ. 9,23 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ ΕΖΗΤΟΥΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΑΛΩΜΩΝ ΑΚΟΥΣΑΙ ΤΗΣ ΣΟΦΙΑΣ ΑΥΤΟΥ, ΗΣ ΕΔΩΚΕΝ Ο ΘΕΟΣ ΕΝ ΚΑΡΔΙΑ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 9,24 ΚΑΙ ΑΥΤΟΙ ΕΦΕΡΟΝ ΕΚΑΣΤΟΣ ΤΑ ΔΩΡΑ ΑΥΤΟΥ, ΣΚΕΥΗ ΑΡΓΥΡΑ ΚΑΙ ΣΚΕΥΗ ΧΡΥΣΑ ΚΑΙ ΙΜΑΤΙΣΜΟΝ, ΣΤΑΚΤΗΝ ΚΑΙ ΗΔΥΣΜΑΤΑ, ΙΠΠΟΥΣ ΚΑΙ ΗΜΙΟΝΟΥΣ, ΤΟ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΕΝΙΑΥΤΟΝ.

Β ΠΑΡΑΛ. 9,25 ΚΑΙ ΗΣΑΝ ΤΩ ΣΑΛΩΜΩΝ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ ΘΗΛΕΙΑΙ ΙΠΠΟΙ ΕΙΣ ΑΡΜΑΤΑ ΚΑΙ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ ΙΠΠΕΩΝ, ΚΑΙ ΕΘΕΤΟ ΑΥΤΟΥΣ ΕΝ ΠΟΛΕΣΙ ΤΩΝ ΑΡΜΑΤΩΝ ΚΑΙ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 9,26 ΚΑΙ ΗΝ ΗΓΟΥΜΕΝΟΣ ΠΑΝΤΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΑΠΟ ΤΟΥ ΠΟΤΑΜΟΥ ΚΑΙ ΕΩΣ ΓΗΣ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΕΩΣ ΟΡΙΩΝ ΑΙΓΥΠΤΟΥ.

Β ΠΑΡΑΛ. 9,27 ΚΑΙ ΕΔΩΚΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΩΣ ΛΙΘΟΥΣ ΚΑΙ ΤΑΣ ΚΕΔΡΟΥΣ ΩΣ ΣΥΚΑΜΙΝΟΥΣ ΤΑΣ ΕΝ ΤΗ ΠΕΔΙΝΗ ΕΙΣ ΠΛΗΘΟΣ.

Β ΠΑΡΑΛ. 9,28 ΚΑΙ Η ΕΞΟΔΟΣ ΤΩΝ ΙΠΠΩΝ ΕΞ ΑΙΓΥΠΤΟΥ ΤΩ ΣΑΛΩΜΩΝ ΚΑΙ ΕΚ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

Β ΠΑΡΑΛ. 9,29 ΚΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΛΟΓΟΙ ΣΑΛΩΜΩΝ ΟΙ ΠΡΩΤΟΙ ΚΑΙ ΟΙ ΕΣΧΑΤΟΙ ΙΔΟΥ ΟΥΤΟΙ ΓΕΓΡΑΜΜΕΝΟΙ ΕΠΙ ΤΩΝ ΛΟΓΩΝ ΝΑΘΑΝ ΤΟΥ ΠΡΟΦΗΤΟΥ ΚΑΙ ΕΠΙ ΤΩΝ ΛΟΓΩΝ ΑΧΙΑ ΤΟΥ ΣΗΛΩΝΙΤΟΥ ΚΑΙ ΕΝ ΤΑΙΣ ΟΡΑΣΕΣΙΝ ΙΩΗΛ ΤΟΥ ΟΡΩΝΤΟΣ ΠΕΡΙ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ.

Β ΠΑΡΑΛ. 9,30 ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΣΑΛΩΜΩΝ ΕΠΙ ΠΑΝΤΑ ΙΣΡΑΗΛ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ.

Β ΠΑΡΑΛ. 9,31 ΚΑΙ ΕΚΟΙΜΗΘΗ ΣΑΛΩΜΩΝ, ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΡΟΒΟΑΜ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 10

Β ΠΑΡΑΛ. 10,1 ΚΑΙ ΗΛΘΕ ΡΟΒΟΑΜ ΕΙΣ ΣΥΧΕΜ, ΟΤΙ ΕΙΣ ΣΥΧΕΜ ΗΡΧΕΤΟ ΠΑΣ ΙΣΡΑΗΛ ΒΑΣΙΛΕΥΣΑΙ ΑΥΤΟΝ.

Β ΠΑΡΑΛ. 10,2 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕΝ ΙΕΡΟΒΟΑΜ ΥΙΟΣ ΝΑΒΑΤ -ΚΑΙ ΑΥΤΟΣ ΕΝ ΑΙΓΥΠΤΩ, ΩΣ ΕΦΥΓΕΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΑΛΩΜΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΚΑΤΩΚΗΣΕΝ ΙΕΡΟΒΟΑΜ ΕΝ ΑΙΓΥΠΤΩ- ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΙΕΡΟΒΟΑΜ ΕΞ ΑΙΓΥΠΤΟΥ.

Β ΠΑΡΑΛ. 10,3 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΚΑΙ ΕΚΑΛΕΣΑΝ ΑΥΤΟΝ, ΚΑΙ ΗΛΘΕΝ ΙΕΡΟΒΟΑΜ ΚΑΙ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ ΙΣΡΑΗΛ ΠΡΟΣ ΡΟΒΟΑΜ ΛΕΓΟΝΤΕΣ·

Β ΠΑΡΑΛ. 10,4 Ο ΠΑΤΗΡ ΣΟΥ ΕΣΚΛΗΡΥΝΕ ΤΟΝ ΖΥΓΟΝ ΗΜΩΝ, ΚΑΙ ΝΥΝ ΑΦΕΣ ΑΠΟ ΤΗΣ ΔΟΥΛΕΙΑΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΤΗΣ ΣΚΛΗΡΑΣ ΚΑΙ ΑΠΟ ΤΟΥ ΖΥΓΟΥ ΑΥΤΟΥ ΤΟΥ ΒΑΡΕΟΣ, ΟΥ ΕΔΩΚΕΝ ΕΦ' ΗΜΑΣ, ΚΑΙ ΔΟΥΛΕΥΣΟΜΕΝ ΣΟΙ.

Β ΠΑΡΑΛ. 10,5 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΟΡΕΥΕΣΘΕ ΕΩΣ ΤΡΙΩΝ ΗΜΕΡΩΝ ΚΑΙ ΕΡΧΕΣΘΕ ΠΡΟΣ ΜΕ· ΚΑΙ ΑΠΗΛΘΕΝ Ο ΛΑΟΣ.

Β ΠΑΡΑΛ. 10,6 ΚΑΙ ΣΥΝΗΓΑΓΕΝ Ο ΒΑΣΙΛΕΥΣ ΡΟΒΟΑΜ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΟΥΣ ΕΣΤΗΚΟΤΑΣ ΕΝΑΝΤΙΟΝ ΤΟΥ ΣΑΛΩΜΩΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΝ ΤΩ ΖΗΝ ΑΥΤΟΝ ΛΕΓΩΝ· ΠΩΣ ΥΜΕΙΣ ΒΟΥΛΕΥΕΣΘΕ ΤΟΥ ΑΠΟΚΡΙΘΗΝΑΙ ΤΩ ΛΑΩ ΤΟΥΤΩ ΛΟΓΟΝ;

Β ΠΑΡΑΛ. 10,7 ΚΑΙ ΕΛΑΛΗΣΑΝ ΑΥΤΩ ΛΕΓΟΝΤΕΣ· ΕΑΝ ΕΝ ΤΗ ΣΗΜΕΡΟΝ ΓΕΝΗ ΕΙΣ ΑΓΑΘΟΝ ΤΩ ΛΑΩ ΤΟΥΤΩ ΚΑΙ ΕΥΔΟΚΗΣΗΣ ΚΑΙ ΛΑΛΗΣΗΣ ΑΥΤΟΙΣ ΛΟΓΟΥΣ ΑΓΑΘΟΥΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΣΟΙ ΠΑΙΔΕΣ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Β ΠΑΡΑΛ. 10,8 ΚΑΙ ΚΑΤΕΛΙΠΕ ΤΗΝ ΒΟΥΛΗΝ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ, ΟΙ ΣΥΝΕΒΟΥΛΕΥΣΑΝΤΟ ΑΥΤΩ, ΚΑΙ ΣΥΝΕΒΟΥΛΕΥΣΑΤΟ ΜΕΤΑ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΤΩΝ ΣΥΝΕΚΤΡΑΦΕΝΤΩΝ ΜΕΤ' ΑΥΤΟΥ ΤΩΝ ΕΣΤΗΚΟΤΩΝ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 10,9 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙ ΥΜΕΙΣ ΒΟΥΛΕΥΕΣΘΕ ΚΑΙ ΑΠΟΚΡΙΘΗΣΟΜΑΙ ΛΟΓΟΝ ΤΩ ΛΑΩ ΤΟΥΤΩ, ΟΙ ΕΛΑΛΗΣΑΝ ΠΡΟΣ ΜΕ ΛΕΓΟΝΤΕΣ· ΑΝΕΣ ΑΠΟ ΤΟΥ ΖΥΓΟΥ, ΟΥ ΕΔΩΚΕΝ Ο ΠΑΤΗΡ ΣΟΥ ΕΦ' ΗΜΑΣ;

Β ΠΑΡΑΛ. 10,10 ΚΑΙ ΕΛΑΛΗΣΑΝ ΑΥΤΩ ΤΑ ΠΑΙΔΑΡΙΑ ΤΑ ΕΚΤΡΑΦΕΝΤΑ ΜΕΤ' ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΟΥΤΩΣ ΛΑΛΗΣΕΙΣ ΤΩ ΛΑΩ ΤΩ ΛΑΛΗΣΑΝΤΙ ΠΡΟΣ ΣΕ ΛΕΓΩΝ· Ο ΠΑΤΗΡ ΣΟΥ ΕΒΑΡΥΝΕ ΤΟΝ ΖΥΓΟΝ ΗΜΩΝ ΚΑΙ ΣΥ ΑΦΕΣ ΑΦ' ΗΜΩΝ, ΟΥΤΩΣ ΕΡΕΙΣ· Ο ΜΙΚΡΟΣ ΔΑΚΤΥΛΟΣ ΜΟΥ ΠΑΧΥΤΕΡΟΣ ΤΗΣ ΟΣΦΥΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ·

Β ΠΑΡΑΛ. 10,11 ΚΑΙ ΝΥΝ Ο ΠΑΤΗΡ ΜΟΥ ΕΠΑΙΔΕΥΣΕΝ ΥΜΑΣ ΖΥΓΩ ΒΑΡΕΙ, ΚΑΓΩ ΠΡΟΣΘΗΣΩ ΕΠΙ ΤΟΝ ΖΥΓΟΝ ΗΜΩΝ, Ο ΠΑΤΗΡ ΜΟΥ ΕΠΑΙΔΕΥΣΕΝ ΥΜΑΣ ΕΝ ΜΑΣΤΙΞΙ ΚΑΓΩ ΠΑΙΔΕΥΣΩ ΥΜΑΣ ΕΝ ΣΚΟΡΠΙΟΙΣ.

Β ΠΑΡΑΛ. 10,12 ΚΑΙ ΗΛΘΕΝ ΙΕΡΟΒΟΑΜ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΠΡΟΣ ΡΟΒΟΑΜ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ, ΩΣ ΕΛΑΛΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΛΕΓΩΝ· ΕΠΙΣΤΡΕΨΑΤΕ ΠΡΟΣ ΜΕ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ.

Β ΠΑΡΑΛ. 10,13 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΒΑΣΙΛΕΥΣ ΣΚΛΗΡΑ, ΚΑΙ ΕΓΚΑΤΕΛΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΡΟΒΟΑΜ ΤΗΝ ΒΟΥΛΗΝ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ

Β ΠΑΡΑΛ. 10,14 ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΤΑ ΤΗΝ ΒΟΥΛΗΝ ΤΩΝ ΝΕΩΤΕΡΩΝ ΛΕΓΩΝ· Ο ΠΑΤΗΡ ΜΟΥ ΕΒΑΡΥΝΕ ΤΟΝ ΖΥΓΟΝ ΥΜΩΝ ΚΑΙ ΕΓΩ ΠΡΟΣΘΗΣΩ ΕΠ' ΑΥΤΟΝ, Ο ΠΑΤΗΡ ΜΟΥ ΕΠΑΙΔΕΥΣΕΝ ΥΜΑΣ ΕΝ ΜΑΣΤΙΞΙ ΚΑΙ ΕΓΩ ΠΑΙΔΕΥΣΩ ΥΜΑΣ ΕΝ ΣΚΟΡΠΙΟΙΣ.

Β ΠΑΡΑΛ. 10,15 ΚΑΙ ΟΥΚ ΗΚΟΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΥ ΛΑΟΥ, ΟΤΙ ΗΝ ΜΕΤΑΣΤΡΟΦΗ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΛΕΓΩΝ· ΑΝΕΣΤΗΣΕ ΚΥΡΙΟΣ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ, ΟΝ ΕΛΑΛΗΣΕΝ ΕΝ ΧΕΙΡΙ ΑΧΙΑ ΤΟΥ ΣΗΛΩΝΙΤΟΥ ΠΕΡΙ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΝΑΒΑΤ

Β ΠΑΡΑΛ. 10,16 ΚΑΙ ΠΑΝΤΟΣ ΙΣΡΑΗΛ, ΟΤΙ ΟΥΚ ΗΚΟΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΥΤΩΝ. ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΛΑΟΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΛΕΓΩΝ· ΤΙΣ ΗΜΩΝ Η ΜΕΡΙΣ ΕΝ ΔΑΥΙΔ ΚΑΙ ΚΛΗΡΟΝΟΜΙΑ ΕΝ ΥΙΩ ΙΕΣΣΑΙ; ΕΙΣ ΤΑ ΣΚΗΝΩΜΑΤΑ ΣΟΥ, ΙΣΡΑΗΛ· ΝΥΝ ΒΛΕΠΕ ΤΟΝ ΟΙΚΟΝ ΣΟΥ, ΔΑΥΙΔ. ΚΑΙ ΕΠΟΡΕΥΘΗ ΠΑΣ ΙΣΡΑΗΛ ΕΙΣ ΤΑ ΣΚΗΝΩΜΑΤΑ ΑΥΤΟΥ·

Β ΠΑΡΑΛ. 10,17 ΚΑΙ ΑΝΔΡΕΣ ΙΣΡΑΗΛ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΠ' ΑΥΤΩΝ ΡΟΒΟΑΜ.

Β ΠΑΡΑΛ. 10,18 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΠ' ΑΥΤΟΥΣ ΡΟΒΟΑΜ Ο ΒΑΣΙΛΕΥΣ ΤΟΝ ΑΔΩΝΙΡΑΜ ΤΟΝ ΕΠΙ ΤΟΥ ΦΟΡΟΥ, ΚΑΙ ΕΛΙΘΟΒΟΛΗΣΑΝ ΑΥΤΟΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΛΙΘΟΙΣ ΚΑΙ ΑΠΕΘΑΝΕ. ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΡΟΒΟΑΜ ΕΣΠΕΥΣΕ ΤΟΥ ΑΝΑΒΗΝΑΙ ΕΙΣ ΤΟ ΑΡΜΑ ΤΟΥ ΦΥΓΕΙΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 10,19 ΚΑΙ ΗΘΕΤΗΣΕΝ ΙΣΡΑΗΛ ΕΝ ΤΩ ΟΙΚΩ ΔΑΥΙΔ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 11

Β ΠΑΡΑΛ. 11,1 ΚΑΙ ΗΛΘΕ ΡΟΒΟΑΜ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΞΕΚΚΛΗΣΙΑΣΕ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΒΕΝΙΑΜΙΝ ΕΚΑΤΟΝ ΟΓΔΟΗΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΝΕΑΝΙΣΚΩΝ ΠΟΙΟΥΝΤΩΝ ΠΟΛΕΜΟΝ, ΚΑΙ ΕΠΟΛΕΜΕΙ ΠΡΟΣ ΙΣΡΑΗΛ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΩ ΡΟΒΟΑΜ.

Β ΠΑΡΑΛ. 11,2 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΣΑΜΑΙΑΝ ΑΝΘΡΩΠΟΝ ΤΟΥ ΘΕΟΥ ΛΕΓΩΝ·

Β ΠΑΡΑΛ. 11,3 ΕΙΠΟΝ ΠΡΟΣ ΡΟΒΟΑΜ ΤΟΝ ΤΟΥ ΣΑΛΩΜΩΝ ΚΑΙ ΠΑΝΤΑ ΙΟΥΔΑΝ ΚΑΙ ΒΕΝΙΑΜΙΝ ΛΕΓΩΝ·

Β ΠΑΡΑΛ. 11,4 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΥΚ ΑΝΑΒΗΣΕΣΘΕ ΚΑΙ ΟΥ ΠΟΛΕΜΗΣΕΣΘΕ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΥΜΩΝ· ΑΠΟΣΤΡΕΦΕΤΕ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ, ΟΤΙ ΠΑΡ' ΕΜΟΥ ΕΓΕΝΕΤΟ ΤΟ ΡΗΜΑ ΤΟΥΤΟ. ΚΑΙ ΕΠΗΚΟΥΣΑΝ ΤΟΥ ΛΟΓΟΥ ΚΥΡΙΟΥ ΚΑΙ ΑΠΕΣΤΡΑΦΗΣΑΝ ΤΟΥ ΜΗ ΠΟΡΕΥΘΗΝΑΙ ΕΠΙ ΙΕΡΟΒΟΑΜ.

Β ΠΑΡΑΛ. 11,5 ΚΑΙ ΚΑΤΩΚΗΣΕ ΡΟΒΟΑΜ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΠΟΛΕΙΣ ΤΕΙΧΗΡΕΙΣ ΕΝ ΤΗ ΙΟΥΔΑΙΑ.

Β ΠΑΡΑΛ. 11,6 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΒΗΘΛΕΕΜ ΚΑΙ ΑΙΤΑΝ ΚΑΙ ΘΕΚΩΕ

Β ΠΑΡΑΛ. 11,7 ΚΑΙ ΒΑΙΘΣΟΥΡΑ ΚΑΙ ΤΗΝ ΣΟΧΩΘ ΚΑΙ ΤΗΝ ΟΔΟΛΛΑΜ

Β ΠΑΡΑΛ. 11,8 ΚΑΙ ΤΗΝ ΓΕΘ ΚΑΙ ΤΗΝ ΜΑΡΙΣΑΝ ΚΑΙ ΤΗΝ ΖΙΦ

Β ΠΑΡΑΛ. 11,9 ΚΑΙ ΤΗΝ ΑΔΩΡΑΙΜ ΚΑΙ ΛΑΧΙΣ, ΚΑΙ ΤΗΝ ΑΖΗΚΑ

Β ΠΑΡΑΛ. 11,10 ΚΑΙ ΤΗΝ ΣΑΡΑΑ ΚΑΙ ΤΗΝ ΑΙΛΩΜ ΚΑΙ ΤΗΝ ΧΕΒΡΩΝ, Η ΕΣΤΙ ΤΟΥ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ, ΠΟΛΕΙΣ ΤΕΙΧΗΡΕΙΣ.

Β ΠΑΡΑΛ. 11,11 ΚΑΙ ΩΧΥΡΩΣΕΝ ΑΥΤΑΣ ΤΕΙΧΕΣΙ ΚΑΙ ΕΔΩΚΕΝ ΕΝ ΑΥΤΑΙΣ ΗΓΟΥΜΕΝΟΥΣ ΚΑΙ ΠΑΡΑΘΕΣΕΙΣ ΒΡΩΜΑΤΩΝ, ΕΛΑΙΟΝ ΚΑΙ ΟΙΝΟΝ,

Β ΠΑΡΑΛ. 11,12 ΚΑΤΑ ΠΟΛΙΝ ΚΑΙ ΚΑΤΑ ΠΟΛΙΝ ΘΥΡΕΟΥΣ ΚΑΙ ΔΟΡΑΤΑ, ΚΑΙ ΚΑΤΙΣΧΥΣΕΝ ΑΥΤΑΣ ΕΙΣ ΠΛΗΘΟΣ ΣΦΟΔΡΑ· ΚΑΙ ΗΣΑΝ ΑΥΤΩ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ.

Β ΠΑΡΑΛ. 11,13 ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ, ΟΙ ΗΣΑΝ ΕΝ ΠΑΝΤΙ ΙΣΡΑΗΛ ΣΥΝΗΧΘΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΟΡΙΩΝ·

Β ΠΑΡΑΛ. 11,14 ΟΤΙ ΕΓΚΑΤΕΛΙΠΟΝ ΟΙ ΛΕΥΙΤΑΙ ΤΑ ΣΚΗΝΩΜΑΤΑ ΤΗΣ ΚΑΤΑΣΧΕΣΕΩΣ ΑΥΤΩΝ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΠΡΟΣ ΙΟΥΔΑ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΟΤΙ ΕΞΕΒΑΛΕΝ ΑΥΤΟΥΣ ΙΕΡΟΒΟΑΜ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΜΗ ΛΕΙΤΟΥΡΓΕΙΝ ΚΥΡΙΩ

Β ΠΑΡΑΛ. 11,15 ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΕΑΥΤΩ ΙΕΡΕΙΣ ΤΩΝ ΥΨΗΛΩΝ ΚΑΙ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΚΑΙ ΤΟΙΣ ΜΑΤΑΙΟΙΣ ΚΑΙ ΤΟΙΣ ΜΟΣΧΟΙΣ, Α ΕΠΟΙΗΣΕΝ ΙΕΡΟΒΟΑΜ,

Β ΠΑΡΑΛ. 11,16 ΚΑΙ ΕΞΕΒΑΛΕΝ ΑΥΤΟΥΣ ΑΠΟ ΦΥΛΩΝ ΙΣΡΑΗΛ, ΟΙ ΕΔΩΚΑΝ ΚΑΡΔΙΑΝ ΑΥΤΩΝ ΤΟΥ ΖΗΤΗΣΑΙ ΚΥΡΙΟΝ ΘΕΟΝ ΙΣΡΑΗΛ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΘΥΣΑΙ ΚΥΡΙΩ ΘΕΩ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ

Β ΠΑΡΑΛ. 11,17 ΚΑΙ ΚΑΤΙΣΧΥΣΑΝ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΙΟΥΔΑ ΚΑΙ ΚΑΤΙΣΧΥΣΑΝ ΡΟΒΟΑΜ ΤΟΝ ΤΟΥ ΣΑΛΩΜΩΝ ΕΙΣ ΕΤΗ ΤΡΙΑ, ΟΤΙ ΕΠΟΡΕΥΘΗ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΔΑΥΙΔ ΚΑΙ ΣΑΛΩΜΩΝ ΕΤΗ ΤΡΙΑ.

Β ΠΑΡΑΛ. 11,18 ΚΑΙ ΕΛΑΒΕΝ ΕΑΥΤΩ ΡΟΒΟΑΜ ΓΥΝΑΙΚΑ ΤΗΝ ΜΟΛΛΑΘ ΘΥΓΑΤΕΡΑ ΙΕΡΙΜΟΥΘ ΥΙΟΥ ΔΑΥΙΔ ΚΑΙ ΑΒΙΓΑΙΑΝ ΘΥΓΑΤΕΡΑ ΕΛΙΑΒ ΤΟΥ ΙΕΣΣΑΙ,

Β ΠΑΡΑΛ. 11,19 ΚΑΙ ΕΤΕΚΕΝ ΑΥΤΩ ΥΙΟΥΣ ΤΟΝ ΙΑΟΥΣ ΚΑΙ ΤΟΝ ΣΑΜΑΡΙΑΝ ΚΑΙ ΤΟΝ ΖΑΑΜ.

Β ΠΑΡΑΛ. 11,20 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΛΑΒΕΝ ΕΑΥΤΩ ΤΗΝ ΜΑΑΧΑ ΘΥΓΑΤΕΡΑ ΑΒΕΣΣΑΛΩΜ, ΚΑΙ ΕΤΕΚΕΝ ΑΥΤΩ ΤΟΝ ΑΒΙΑ ΚΑΙ ΤΟΝ ΙΕΤΘΙ ΚΑΙ ΤΟΝ ΖΗΖΑ ΚΑΙ ΤΟΝ ΣΑΛΗΜΩΘ.

Β ΠΑΡΑΛ. 11,21 ΚΑΙ ΗΓΑΠΗΣΕ ΡΟΒΟΑΜ ΤΗΝ ΜΑΑΧΑ ΘΥΓΑΤΕΡΑ ΑΒΕΣΣΑΛΩΜ ΥΠΕΡ ΠΑΣΑΣ ΤΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΠΑΛΛΑΚΑΣ ΑΥΤΟΥ, ΟΤΙ ΓΥΝΑΙΚΑΣ ΔΕΚΑΟΚΤΩ ΕΙΧΕ ΚΑΙ ΠΑΛΛΑΚΑΣ ΤΡΙΑΚΟΝΤΑ· ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΕΙΚΟΣΙ ΚΑΙ ΟΚΤΩ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΕΞΗΚΟΝΤΑ.

Β ΠΑΡΑΛ. 11,22 ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΕΙΣ ΑΡΧΟΝΤΑ ΑΒΙΑ ΤΟΝ ΤΗΣ ΜΑΑΧΑ ΕΙΣ ΗΓΟΥΜΕΝΟΝ ΕΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ, ΟΤΙ ΒΑΣΙΛΕΥΣΑΙ ΔΙΕΝΟΕΙΤΟ ΑΥΤΟΝ·

Β ΠΑΡΑΛ. 11,23 ΚΑΙ ΗΥΞΗΘΗ ΠΑΡΑ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΕΝ ΠΑΣΙ ΤΟΙΣ ΟΡΙΟΙΣ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΤΑΙΣ ΟΧΥΡΑΙΣ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΑΙΣ ΤΡΟΦΑΣ ΠΛΗΘΟΣ ΠΟΛΥ ΚΑΙ ΗΤΗΣΑΤΟ ΠΛΗΘΟΣ ΓΥΝΑΙΚΩΝ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 12

Β ΠΑΡΑΛ. 12,1 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΤΟΙΜΑΣΘΗ Η ΒΑΣΙΛΕΙΑ ΡΟΒΟΑΜ ΚΑΙ ΩΣ ΚΑΤΕΚΡΑΤΗΘΗ, ΕΓΚΑΤΕΛΙΠΕ ΤΑΣ ΕΝΤΟΛΑΣ ΚΥΡΙΟΥ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΜΕΤ' ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 12,2 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΠΕΜΠΤΩ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΡΟΒΟΑΜ ΑΝΕΒΗ ΣΟΥΣΑΚΙΜ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ, ΟΤΙ ΗΜΑΡΤΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ,

Β ΠΑΡΑΛ. 12,3 ΕΝ ΧΙΛΙΟΙΣ ΚΑΙ ΔΙΑΚΟΣΙΟΙΣ ΑΡΜΑΣΙ ΚΑΙ ΕΞΗΚΟΝΤΑ ΧΙΛΙΑΣΙΝ ΙΠΠΩΝ, ΚΑΙ ΟΥΚ ΗΝ ΑΡΙΘΜΟΣ ΤΟΥ ΠΛΗΘΟΥΣ ΤΟΥ ΕΛΘΟΝΤΟΣ ΜΕΤ' ΑΥΤΟΥ ΕΞ ΑΙΓΥΠΤΟΥ, ΛΙΒΥΕΣ, ΤΡΩΓΟΔΥΤΑΙ ΚΑΙ ΑΙΘΙΟΠΕΣ.

Β ΠΑΡΑΛ. 12,4 ΚΑΙ ΚΑΤΕΚΡΑΤΗΣΑΝ ΤΩΝ ΠΟΛΕΩΝ ΤΩΝ ΟΧΥΡΩΝ, ΑΙ ΗΣΑΝ ΕΝ ΙΟΥΔΑ, ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 12,5 ΚΑΙ ΣΑΜΑΙΑΣ Ο ΠΡΟΦΗΤΗΣ ΗΛΘΕ ΠΡΟΣ ΡΟΒΟΑΜ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΙΟΥΔΑ ΤΟΥΣ ΣΥΝΑΧΘΕΝΤΑΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥΣΑΚΙΜ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΥΜΕΙΣ ΕΓΚΑΤΕΛΙΠΕΤΕ ΜΕ, ΚΑΙ ΕΓΩ ΕΓΚΑΤΑΛΕΙΨΩ ΥΜΑΣ ΕΝ ΧΕΙΡΙ ΣΟΥΣΑΚΙΜ.

Β ΠΑΡΑΛ. 12,6 ΚΑΙ ΗΣΧΥΝΘΗΣΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΙΣΡΑΗΛ ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΙΠΑΝ· ΔΙΚΑΙΟΣ Ο ΚΥΡΙΟΣ.

Β ΠΑΡΑΛ. 12,7 ΚΑΙ ΕΝ ΤΩ ΙΔΕΙΝ ΚΥΡΙΟΝ ΟΤΙ ΕΝΕΤΡΑΠΗΣΑΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΣΑΜΑΙΑΝ ΛΕΓΩΝ· ΕΝΕΤΡΑΠΗΣΑΝ, ΟΥ ΚΑΤΑΦΘΕΡΩ ΑΥΤΟΥΣ· ΚΑΙ ΔΩΣΩ ΑΥΤΟΥΣ ΩΣ ΜΙΚΡΟΝ ΕΙΣ ΣΩΤΗΡΙΑΝ, ΚΑΙ ΟΥ ΜΗ ΣΤΑΞΗ Ο ΘΥΜΟΣ ΜΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ,

Β ΠΑΡΑΛ. 12,8 ΟΤΙ ΕΣΟΝΤΑΙ ΕΙΣ ΠΑΙΔΑΣ ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΤΗΝ ΔΟΥΛΕΙΑΝ ΜΟΥ ΚΑΙ ΤΗΝ ΔΟΥΛΕΙΑΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΗΣ ΓΗΣ.

Β ΠΑΡΑΛ. 12,9 ΚΑΙ ΑΝΕΒΗ ΣΟΥΣΑΚΙΜ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΛΑΒΕ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΤΟΥΣ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΙ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΤΟΥΣ ΕΝ ΟΙΚΩ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΤΑ ΠΑΝΤΑ ΕΛΑΒΕ· ΚΑΙ ΕΛΑΒΕ ΤΟΥΣ ΘΥΡΕΟΥΣ ΤΟΥΣ ΧΡΥΣΟΥΣ, ΟΥΣ ΕΠΟΙΗΣΕ ΣΑΛΩΜΩΝ,

Β ΠΑΡΑΛ. 12,10 ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΡΟΒΟΑΜ ΘΥΡΕΟΥΣ ΧΑΛΚΟΥΣ ΑΝΤ' ΑΥΤΩΝ. ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΕΠ' ΑΥΤΟΝ ΣΟΥΣΑΚΙΜ ΑΡΧΟΝΤΑΣ ΠΑΡΑΤΡΕΧΟΝΤΩΝ, ΤΟΥΣ ΦΥΛΑΣΣΟΝΤΑΣ ΤΟΝ ΠΥΛΩΝΑ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΠΑΡΑΛ. 12,11 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΙΣΕΛΘΕΙΝ ΤΟΝ ΒΑΣΙΛΕΑ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ, ΕΙΣΕΠΟΡΕΥΟΝΤΟ ΟΙ ΦΥΛΑΣΣΟΝΤΕΣ ΚΑΙ ΟΙ ΠΑΡΑΤΡΕΧΟΝΤΕΣ ΚΑΙ ΟΙ ΕΠΙΣΤΡΕΦΟΝΤΕΣ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΤΩΝ ΠΑΡΑΤΡΕΧΟΝΤΩΝ.

Β ΠΑΡΑΛ. 12,12 ΚΑΙ ΕΝ ΤΩ ΕΝΤΡΑΠΗΝΑΙ ΑΥΤΟΝ ΑΠΕΣΤΡΑΦΗ ΑΠ' ΑΥΤΟΥ ΟΡΓΗ ΚΥΡΙΟΥ ΚΑΙ ΟΥΚ ΕΙΣ ΚΑΤΑΦΘΟΡΑΝ ΕΙΣ ΤΕΛΟΣ· ΚΑΙ ΓΑΡ ΕΝ ΙΟΥΔΑ ΗΣΑΝ ΛΟΓΟΙ ΑΓΑΘΟΙ.

Β ΠΑΡΑΛ. 12,13 ΚΑΙ ΚΑΤΙΣΧΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΡΟΒΟΑΜ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ. ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΕΝΟΣ ΕΤΩΝ ΡΟΒΟΑΜ ΕΝ ΤΩ ΒΑΣΙΛΕΥΣΑΙ ΑΥΤΟΝ ΚΑΙ ΕΠΤΑΚΑΙΔΕΚΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΕΝ ΤΗ ΠΟΛΕΙ, Η ΕΞΕΛΕΞΑΤΟ ΚΥΡΙΟΣ ΕΠΟΝΟΜΑΣΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΚΕΙ ΕΚ ΠΑΣΩΝ ΦΥΛΩΝ ΥΙΩΝ ΙΣΡΑΗΛ· ΚΑΙ ΤΟ ΟΝΟΜΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΝΟΟΜΜΑ Η ΑΜΑΝΙΤΙΣ.

Β ΠΑΡΑΛ. 12,14 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ, ΟΤΙ ΟΥ ΚΑΤΕΥΘΥΝΕ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΕΚΖΗΤΗΣΑΙ ΤΟΝ ΚΥΡΙΟΝ.

Β ΠΑΡΑΛ. 12,15 ΚΑΙ ΛΟΓΟΙ ΡΟΒΟΑΜ ΟΙ ΠΡΩΤΟΙ ΚΑΙ ΕΣΧΑΤΟΙ ΟΥΚ ΙΔΟΥ ΓΕΓΡΑΜΜΕΝΟΙ ΕΝ ΤΟΙΣ ΛΟΓΟΙΣ ΣΑΜΑΙΑ ΤΟΥ ΠΡΟΦΗΤΟΥ ΚΑΙ ΑΔΔΩ ΤΟΥ ΟΡΩΝΤΟΣ ΚΑΙ ΠΡΑΞΕΙΣ ΑΥΤΟΥ; ΚΑΙ ΕΠΟΛΕΜΗΣΕ ΡΟΒΟΑΜ ΤΟΝ ΙΕΡΟΒΟΑΜ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Β ΠΑΡΑΛ. 12,16 ΚΑΙ ΑΠΕΘΑΝΕ ΡΟΒΟΑΜ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΤΑΦΗ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΒΙΑ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 13

Β ΠΑΡΑΛ. 13,1 ΕΝ ΤΩ ΟΚΤΩΚΑΙΔΕΚΑΤΩ ΕΤΕΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΙΕΡΟΒΟΑΜ ΕΒΑΣΙΛΕΥΣΕΝ ΑΒΙΑ ΕΠΙ ΙΟΥΔΑΝ·

Β ΠΑΡΑΛ. 13,2 ΤΡΙΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΜΑΑΧΑ ΘΥΓΑΤΗΡ ΟΥΡΙΗΛ ΑΠΟ ΓΑΒΑΩΝ. ΚΑΙ ΠΟΛΕΜΟΣ ΗΝ ΑΝΑ ΜΕΣΟΝ ΑΒΙΑ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΙΕΡΟΒΟΑΜ.

Β ΠΑΡΑΛ. 13,3 ΚΑΙ ΠΑΡΕΤΑΞΑΤΟ ΑΒΙΑ ΕΝ ΔΥΝΑΜΕΙ ΠΟΛΕΜΙΣΤΑΙΣ ΔΥΝΑΜΕΩΣ ΤΕΤΡΑΚΟΣΙΑΙΣ ΧΙΛΙΑΣΙΝ ΑΝΔΡΩΝ ΔΥΝΑΤΩΝ, ΚΑΙ ΙΕΡΟΒΟΑΜ ΠΑΡΕΤΑΞΑΤΟ ΠΡΟΣ ΑΥΤΟΝ ΠΟΛΕΜΟΝ ΕΝ ΟΚΤΑΚΟΣΙΑΙΣ ΧΙΛΙΑΣΙ, ΔΥΝΑΤΟΙ ΠΟΛΕΜΙΣΤΑΙ ΔΥΝΑΜΕΩΣ.

Β ΠΑΡΑΛ. 13,4 ΚΑΙ ΑΝΕΣΤΗ ΑΒΙΑ ΑΠΟ ΤΟΥ ΟΡΟΥΣ ΣΟΜΟΡΩΝ, Ο ΕΣΤΙΝ ΕΝ ΤΩ ΟΡΕΙ ΕΦΡΑΙΜ, ΚΑΙ ΕΙΠΕΝ· ΑΚΟΥΣΑΤΕ ΙΕΡΟΒΟΑΜ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ·

Β ΠΑΡΑΛ. 13,5 ΟΥΧ ΥΜΙΝ ΓΝΩΝΑΙ ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΕΔΩΚΕ ΒΑΣΙΛΕΑ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΩ ΔΑΥΙΔ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΔΙΑΘΗΚΗ ΑΛΟΣ;

Β ΠΑΡΑΛ. 13,6 ΚΑΙ ΑΝΕΣΤΗ ΙΕΡΟΒΟΑΜ Ο ΤΟΥ ΝΑΒΑΤ Ο ΠΑΙΣ ΣΑΛΩΜΩΝ ΤΟΥ ΔΑΥΙΔ ΚΑΙ ΑΠΕΣΤΗ ΑΠΟ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 13,7 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΑΝΔΡΕΣ ΛΟΙΜΟΙ ΥΙΟΙ ΠΑΡΑΝΟΜΟΙ, ΚΑΙ ΑΝΤΕΣΤΗ ΠΡΟΣ ΡΟΒΟΑΜ ΤΟΝ ΤΟΥ ΣΑΛΩΜΩΝ, ΚΑΙ ΡΟΒΟΑΜ ΗΝ ΝΕΩΤΕΡΟΣ ΚΑΙ ΔΕΙΛΟΣ ΤΗ ΚΑΡΔΙΑ ΚΑΙ ΟΥΚ ΑΝΤΕΣΤΗ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 13,8 ΚΑΙ ΝΥΝ ΥΜΕΙΣ ΛΕΓΕΤΕ ΑΝΤΙΣΤΗΝΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΒΑΣΙΛΕΙΑΣ ΚΥΡΙΟΥ ΔΙΑ ΧΕΙΡΟΣ ΥΙΩΝ ΔΑΥΙΔ· ΚΑΙ ΥΜΕΙΣ ΠΛΗΘΟΣ ΠΟΛΥ ΚΑΙ ΜΕΘ' ΥΜΩΝ ΜΟΣΧΟΙ ΧΡΥΣΟΙ, ΟΥΣ ΕΠΟΙΗΣΕΝ ΥΜΙΝ ΙΕΡΟΒΟΑΜ ΕΙΣ ΘΕΟΥΣ.

Β ΠΑΡΑΛ. 13,9 Η ΟΥΚ ΕΞΕΒΑΛΕΤΕ ΤΟΥΣ ΙΕΡΕΙΣ ΚΥΡΙΟΥ ΤΟΥΣ ΥΙΟΥΣ ΑΑΡΩΝ ΚΑΙ ΤΟΥΣ ΛΕΥΙΤΑΣ ΚΑΙ ΕΠΟΙΗΣΑΤΕ ΕΑΥΤΟΙΣ ΙΕΡΕΙΣ ΕΚ ΤΟΥ ΛΑΟΥ ΤΗΣ ΓΗΣ ΠΑΣΗΣ; Ο ΠΡΟΣΠΟΡΕΥΟΜΕΝΟΣ ΠΛΗΡΩΣΑΙ ΤΑΣ ΧΕΙΡΑΣ ΕΝ ΜΟΣΧΩ ΕΚ ΒΟΩΝ ΚΑΙ ΚΡΙΟΙΣ ΕΠΤΑ ΚΑΙ ΕΓΙΝΕΤΟ ΕΙΣ ΙΕΡΕΑ ΤΩ ΜΗ ΟΝΤΙ ΘΕΩ.

Β ΠΑΡΑΛ. 13,10 ΚΑΙ ΗΜΕΙΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ ΟΥΚ ΕΓΚΑΤΕΛΙΠΟΜΕΝ, ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΑΥΤΟΥ ΛΕΙΤΟΥΡΓΟΥΣΙ ΤΩ ΚΥΡΙΩ ΟΙ ΥΙΟΙ ΑΑΡΩΝ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ, ΚΑΙ ΕΝ ΤΑΙΣ ΕΦΗΜΕΡΙΑΙΣ ΑΥΤΩΝ·

Β ΠΑΡΑΛ. 13,11 ΘΥΜΙΩΣΙ ΤΩ ΚΥΡΙΩ ΟΛΟΚΑΥΤΩΜΑ ΠΡΩΪ ΚΑΙ ΔΕΙΛΗΣ ΚΑΙ ΘΥΜΙΑΜΑ ΣΥΝΘΕΣΕΩΣ ΚΑΙ ΠΡΟΘΕΣΕΙΣ ΑΡΤΩΝ ΕΠΙ ΤΗΣ ΤΡΑΠΕΖΗΣ ΤΗΣ ΚΑΘΑΡΑΣ, ΚΑΙ Η ΛΥΧΝΙΑ Η ΧΡΥΣΗ ΚΑΙ ΟΙ ΛΥΧΝΟΙ ΤΗΣ ΚΑΥΣΕΩΣ ΑΝΑΨΑΙ ΔΕΙΛΗΣ, ΟΤΙ ΦΥΛΑΣΣΟΜΕΝ ΤΑΣ ΦΥΛΑΚΑΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΚΑΙ ΥΜΕΙΣ ΕΓΚΑΤΕΛΙΠΕΤΕ ΑΥΤΟΝ.

Β ΠΑΡΑΛ. 13,12 ΚΑΙ ΙΔΟΥ ΜΕΘ' ΗΜΩΝ ΕΝ ΑΡΧΗ ΚΥΡΙΟΣ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΑΥΤΟΥ ΚΑΙ ΑΙ ΣΑΛΠΙΓΓΕΣ ΤΗΣ ΣΗΜΑΣΙΑΣ ΤΟΥ ΣΗΜΑΙΝΕΙΝ ΕΦ' ΗΜΑΣ. ΟΙ ΥΙΟΙ ΤΟΥ ΙΣΡΑΗΛ ΜΗ ΠΟΛΕΜΗΣΗΤΕ ΠΡΟΣ ΚΥΡΙΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΟΤΙ ΟΥΚ ΕΥΟΔΩΣΕΤΑΙ ΥΜΙΝ.

Β ΠΑΡΑΛ. 13,13 ΚΑΙ ΙΕΡΟΒΟΑΜ ΑΠΕΣΤΡΕΨΕ ΤΟ ΕΝΕΔΡΟΝ ΕΛΘΕΙΝ ΑΥΤΩ ΕΚ ΤΩΝ ΟΠΙΣΘΕΝ· ΚΑΙ ΕΓΕΝΕΤΟ ΕΜΠΡΟΣΘΕΝ ΙΟΥΔΑ, ΚΑΙ ΤΟ ΕΝΕΔΡΟΝ ΕΚ ΤΩΝ ΟΠΙΣΘΕΝ.

Β ΠΑΡΑΛ. 13,14 ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΙΟΥΔΑΣ, ΚΑΙ ΙΔΟΥ ΑΥΤΟΙΣ Ο ΠΟΛΕΜΟΣ ΕΚ ΤΩΝ ΕΜΠΡΟΣΘΕΝ ΚΑΙ ΕΚ ΤΩΝ ΟΠΙΣΘΕΝ, ΚΑΙ ΕΒΟΗΣΑΝ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΕΣΑΛΠΙΣΑΝ ΤΑΙΣ ΣΑΛΠΙΓΞΙ·

Β ΠΑΡΑΛ. 13,15 ΚΑΙ ΕΒΟΗΣΑΝ ΑΝΔΡΕΣ ΙΟΥΔΑ ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΒΟΑΝ ΑΝΔΡΑΣ ΙΟΥΔΑ ΚΑΙ ΚΥΡΙΟΣ ΕΠΑΤΑΞΕ ΤΟΝ ΙΕΡΟΒΟΑΜ ΚΑΙ ΤΟΝ ΙΣΡΑΗΛ ΕΝΑΝΤΙΟΝ ΑΒΙΑ ΚΑΙ ΙΟΥΔΑ.

Β ΠΑΡΑΛ. 13,16 ΚΑΙ ΕΦΥΓΟΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΑΠΟ ΠΡΟΣΩΠΟΥ ΙΟΥΔΑ, ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 13,17 ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΝ ΑΥΤΟΙΣ ΑΒΙΑ ΚΑΙ Ο ΛΑΟΣ ΑΥΤΟΥ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ, ΚΑΙ ΕΠΕΣΟΝ ΤΡΑΥΜΑΤΙΑΙ ΑΠΟ ΙΣΡΑΗΛ ΠΕΝΤΑΚΟΣΙΑΙ ΧΙΛΙΑΔΕΣ ΑΝΔΡΕΣ ΔΥΝΑΤΟΙ.

Β ΠΑΡΑΛ. 13,18 ΚΑΙ ΕΤΑΠΕΙΝΩΘΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΚΑΙ ΚΑΤΙΣΧΥΣΑΝ ΟΙ ΥΙΟΙ ΙΟΥΔΑ, ΟΤΙ ΗΛΠΙΣΑΝ ΕΠΙ ΚΥΡΙΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 13,19 ΚΑΙ ΚΑΤΕΔΙΩΞΕΝ ΑΒΙΑ ΟΠΙΣΩ ΙΕΡΟΒΟΑΜ ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΠΑΡ' ΑΥΤΟΥ ΠΟΛΕΙΣ, ΤΗΝ ΒΑΙΘΗΛ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΙΣΑΝΑ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΕΦΡΩΝ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ.

Β ΠΑΡΑΛ. 13,20 ΚΑΙ ΟΥΚ ΕΣΧΕΝ ΙΣΧΥΝ ΙΕΡΟΒΟΑΜ ΕΤΙ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΑΒΙΑ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ, ΚΑΙ ΕΤΕΛΕΥΤΗΣΕ.

Β ΠΑΡΑΛ. 13,21 ΚΑΙ ΚΑΤΙΣΧΥΣΕΝ ΑΒΙΑ ΚΑΙ ΕΛΑΒΕΝ ΕΑΥΤΩ ΓΥΝΑΙΚΑΣ ΔΕΚΑΤΕΣΣΑΡΑΣ ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΕΙΚΟΣΙΔΥΟ ΚΑΙ ΕΚΚΑΙΔΕΚΑ ΘΥΓΑΤΕΡΑΣ.

Β ΠΑΡΑΛ. 13,22 ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΛΟΓΟΙ ΑΒΙΑ ΚΑΙ ΑΙ ΠΡΑΞΕΙΣ ΑΥΤΟΥ ΚΑΙ ΟΙ ΛΟΓΟΙ ΑΥΤΟΥ ΓΕΓΡΑΜΜΕΝΟΙ ΕΠΙ ΒΙΒΛΙΩ ΤΟΥ ΠΡΟΦΗΤΟΥ ΑΔΔΩ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 14

Β ΠΑΡΑΛ. 14,1 ΚΑΙ ΑΠΕΘΑΝΕΝ ΑΒΙΑ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΣΑ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ. ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΣΑ ΗΣΥΧΑΣΕΝ Η ΓΗ ΙΟΥΔΑ ΔΕΚΑ ΕΤΗ,

Β ΠΑΡΑΛ. 14,2 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΚΑΛΟΝ ΚΑΙ ΤΟ ΕΥΘΕΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 14,3 ΚΑΙ ΑΠΕΣΤΗΣΕ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΤΩΝ ΑΛΛΟΤΡΙΩΝ ΚΑΙ ΤΑ ΥΨΗΛΑ ΚΑΙ ΣΥΝΕΤΡΙΨΕ ΤΑΣ ΣΤΗΛΑΣ ΚΑΙ ΕΞΕΚΟΨΕ ΤΑ ΑΛΣΗ

Β ΠΑΡΑΛ. 14,4 ΚΑΙ ΕΙΠΕ ΤΩ ΙΟΥΔΑ ΕΚΖΗΤΗΣΑΙ ΤΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΚΑΙ ΠΟΙΗΣΑΙ ΤΟΝ ΝΟΜΟΝ ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ.

Β ΠΑΡΑΛ. 14,5 ΚΑΙ ΑΠΕΣΤΗΣΕΝ ΑΠΟ ΠΑΣΩΝ ΠΟΛΕΩΝ ΙΟΥΔΑ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΚΑΙ ΤΑ ΕΙΔΩΛΑ, ΚΑΙ ΕΙΡΗΝΕΥΣΕ

Β ΠΑΡΑΛ. 14,6 ΠΟΛΕΙΣ ΤΕΙΧΗΡΕΙΣ ΕΝ ΓΗ ΙΟΥΔΑ, ΟΤΙ ΕΙΡΗΝΕΥΣΕΝ Η ΓΗ· ΚΑΙ ΟΥΚ ΗΝ ΑΥΤΩ ΠΟΛΕΜΟΣ ΕΝ ΤΟΙΣ ΕΤΕΣΙ ΤΟΥΤΟΙΣ, ΟΤΙ ΚΑΤΕΠΑΥΣΕ ΚΥΡΙΟΣ ΑΥΤΩ.

Β ΠΑΡΑΛ. 14,7 ΚΑΙ ΕΙΠΕ ΤΩ ΙΟΥΔΑ· ΟΙΚΟΔΟΜΗΣΩΜΕΝ ΤΑΣ ΠΟΛΕΙΣ ΤΑΥΤΑΣ ΚΑΙ ΠΟΙΗΣΩΜΕΝ ΤΕΙΧΗ ΚΑΙ ΠΥΡΓΟΥΣ ΚΑΙ ΠΥΛΑΣ ΚΑΙ ΜΟΧΛΟΥΣ, ΕΝ Ω ΤΗΣ ΓΗΣ ΚΥΡΙΕΥΣΟΜΕΝ, ΟΤΙ ΚΑΘΩΣ ΕΞΕΖΗΤΗΣΑΜΕΝ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ, ΕΞΕΖΗΤΗΣΕΝ ΗΜΑΣ ΚΑΙ ΚΑΤΕΠΑΥΣΕΝ ΗΜΑΣ ΚΥΚΛΟΘΕΝ ΚΑΙ ΕΥΩΔΩΣΕΝ ΗΜΙΝ.

Β ΠΑΡΑΛ. 14,8 ΚΑΙ ΕΓΕΝΕΤΟ ΔΥΝΑΜΙΣ ΤΩ ΑΣΑ ΟΠΛΟΦΟΡΩΝ ΑΙΡΟΝΤΩΝ ΘΥΡΕΟΥΣ ΚΑΙ ΔΟΡΑΤΑ ΕΝ ΓΗ ΙΟΥΔΑ ΤΡΙΑΚΟΣΙΑΙ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΝ ΓΗ ΒΕΝΙΑΜΙΝ ΠΕΛΤΑΣΤΑΙ ΚΑΙ ΤΟΞΟΤΑΙ ΔΙΑΚΟΣΙΑΙ ΚΑΙ ΟΓΔΟΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ, ΠΑΝΤΕΣ ΟΥΤΟΙ ΠΟΛΕΜΙΣΤΑΙ ΔΥΝΑΜΕΩΣ.

Β ΠΑΡΑΛ. 14,9 ΚΑΙ ΕΞΗΛΘΕΝ ΕΠ' ΑΥΤΟΥΣ ΖΑΡΕ Ο ΑΙΘΙΟΨ ΕΝ ΔΥΝΑΜΕΙ ΕΝ ΧΙΛΙΑΙΣ ΧΙΛΙΑΣΙ ΚΑΙ ΑΡΜΑΣΙ ΤΡΙΑΚΟΣΙΟΙΣ, ΚΑΙ ΗΛΘΕΝ ΕΩΣ ΜΑΡΙΣΑ.

Β ΠΑΡΑΛ. 14,10 ΚΑΙ ΕΞΗΛΘΕΝ ΑΣΑ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩ ΚΑΙ ΠΑΡΕΤΑΞΑΤΟ ΠΟΛΕΜΟΝ ΕΝ ΤΗ ΦΑΡΑΓΓΙ ΚΑΤΑ ΒΟΡΡΑΝ ΜΑΡΙΣΑ.

Β ΠΑΡΑΛ. 14,11 ΚΑΙ ΕΒΟΗΣΕΝ ΑΣΑ ΠΡΟΣ ΚΥΡΙΟΝ ΘΕΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ· ΚΥΡΙΕ, ΟΥΚ ΑΔΥΝΑΤΕΙ ΠΑΡΑ ΣΟΙ ΣΩΖΕΙΝ ΕΝ ΠΟΛΛΟΙΣ ΚΑΙ ΕΝ ΟΛΙΓΟΙΣ· ΚΑΤΙΣΧΥΣΟΝ ΗΜΑΣ, ΚΥΡΙΕ Ο ΘΕΟΣ ΗΜΩΝ, ΟΤΙ ΕΠΙ ΣΟΙ ΠΕΠΟΙΘΑΜΕΝ ΚΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΗΛΘΟΜΕΝ ΕΠΙ ΤΟ ΠΛΗΘΟΣ ΤΟ ΠΟΛΥ ΤΟΥΤΟ· ΚΥΡΙΕ Ο ΘΕΟΣ ΗΜΩΝ, ΜΗ ΚΑΤΙΣΧΥΣΑΤΩ ΠΡΟΣ ΣΕ ΑΝΘΡΩΠΟΣ.

Β ΠΑΡΑΛ. 14,12 ΚΑΙ ΕΠΑΤΑΞΕ ΚΥΡΙΟΣ ΤΟΥΣ ΑΙΘΙΟΠΑΣ ΕΝΑΝΤΙΟΝ ΙΟΥΔΑ, ΚΑΙ ΕΦΥΓΟΝ ΑΙΘΙΟΠΕΣ·

Β ΠΑΡΑΛ. 14,13 ΚΑΙ ΚΑΤΕΔΙΩΞΕΝ ΑΥΤΟΥΣ ΑΣΑ ΚΑΙ Ο ΛΑΟΣ ΑΥΤΟΥ ΕΩΣ ΓΕΔΩΡ, ΚΑΙ ΕΠΕΣΟΝ ΑΙΘΙΟΠΕΣ ΩΣΤΕ ΜΗ ΕΙΝΑΙ ΕΝ ΑΥΤΟΙΣ ΠΕΡΙΠΟΙΗΣΙΝ, ΟΤΙ ΣΥΝΕΤΡΙΒΗΣΑΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΝΑΝΤΙΟΝ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ, ΚΑΙ ΕΣΚΥΛΕΥΣΑΝ ΣΚΥΛΑ ΠΟΛΛΑ.

Β ΠΑΡΑΛ. 14,14 ΚΑΙ ΕΞΕΚΟΨΑΝ ΤΑΣ ΚΩΜΑΣ ΑΥΤΩΝ ΚΥΚΛΩ ΓΕΔΩΡ, ΟΤΙ ΕΓΕΝΗΘΗ ΕΚΣΤΑΣΙΣ ΚΥΡΙΟΥ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΕΣΚΥΛΕΥΣΑΝ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΩΝ, ΟΤΙ ΠΟΛΛΑ ΣΚΥΛΑ ΕΓΕΝΗΘΗ ΑΥΤΟΙΣ·

Β ΠΑΡΑΛ. 14,15 ΚΑΙ ΓΕ ΣΚΗΝΑΣ ΚΤΗΣΕΩΝ, ΤΟΥΣ ΑΛΙΜΑΖΟΝΕΙΣ, ΕΞΕΚΟΨΑΝ ΚΑΙ ΕΛΑΒΟΝ ΠΡΟΒΑΤΑ ΠΟΛΛΑ ΚΑΙ ΚΑΜΗΛΟΥΣ ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 15

Β ΠΑΡΑΛ. 15,1 ΚΑΙ ΑΖΑΡΙΑΣ ΥΙΟΣ ΩΔΗΔ, ΕΓΕΝΕΤΟ ΕΠ' ΑΥΤΟΝ ΠΝΕΥΜΑ ΚΥΡΙΟΥ,

Β ΠΑΡΑΛ. 15,2 ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΑΣΑ ΚΑΙ ΠΑΝΤΙ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΕΙΠΕΝ· ΑΚΟΥΣΑΤΕ ΜΟΥ, ΑΣΑ ΚΑΙ ΠΑΣ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ. ΚΥΡΙΟΣ ΜΕΘ' ΥΜΩΝ ΕΝ ΤΩ ΕΙΝΑΙ ΥΜΑΣ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΕΑΝ ΕΚΖΗΤΗΣΗΤΕ ΑΥΤΟΝ, ΕΥΡΕΘΗΣΕΤΑΙ ΥΜΙΝ, ΚΑΙ ΕΑΝ ΕΓΚΑΤΑΛΙΠΗΤΕ ΑΥΤΟΝ, ΕΓΚΑΤΑΛΕΙΨΕΙ ΥΜΑΣ.

Β ΠΑΡΑΛ. 15,3 ΚΑΙ ΗΜΕΡΑΙ ΠΟΛΛΑΙ ΤΩ ΙΣΡΑΗΛ ΕΝ ΟΥ ΘΕΩ ΑΛΗΘΙΝΩ ΚΑΙ ΟΥΧ ΙΕΡΕΩΣ ΥΠΟΔΕΙΚΝΥΟΝΤΟΣ ΚΑΙ ΕΝ ΟΥ ΝΟΜΩ·

Β ΠΑΡΑΛ. 15,4 ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΑΥΤΟΥΣ ΕΠΙ ΚΥΡΙΟΝ ΘΕΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΥΡΕΘΗΣΕΤΑΙ ΑΥΤΟΙΣ.

Β ΠΑΡΑΛ. 15,5 ΚΑΙ ΕΝ ΕΚΕΙΝΩ ΤΩ ΚΑΙΡΩ ΟΥΚ ΕΣΤΙΝ ΕΙΡΗΝΗ ΤΩ ΕΚΠΟΡΕΥΟΜΕΝΩ ΚΑΙ ΤΩ ΕΙΣΠΟΡΕΥΟΜΕΝΩ, ΟΤΙ ΕΚΣΤΑΣΙΣ ΚΥΡΙΟΥ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΑΣ ΧΩΡΑΣ.

Β ΠΑΡΑΛ. 15,6 ΚΑΙ ΠΟΛΕΜΗΣΕΙ ΕΘΝΟΣ ΠΡΟΣ ΕΘΝΟΣ ΚΑΙ ΠΟΛΙΣ ΠΡΟΣ ΠΟΛΙΝ, ΟΤΙ Ο ΘΕΟΣ ΕΞΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΕΝ ΠΑΣΗ ΘΛΙΨΕΙ.

Β ΠΑΡΑΛ. 15,7 ΚΑΙ ΥΜΕΙΣ ΙΣΧΥΣΑΤΕ, ΚΑΙ ΜΗ ΕΚΛΥΕΣΘΩΣΑΝ ΑΙ ΧΕΙΡΕΣ ΥΜΩΝ, ΟΤΙ ΕΣΤΙ ΜΙΣΘΟΣ ΤΗ ΕΡΓΑΣΙΑ ΥΜΩΝ.

Β ΠΑΡΑΛ. 15,8 ΚΑΙ ΕΝ ΤΩ ΑΚΟΥΣΑΙ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΚΑΙ ΤΗΝ ΠΡΟΦΗΤΕΙΑΝ ΑΔΑΔ ΤΟΥ ΠΡΟΦΗΤΟΥ ΚΑΙ ΚΑΤΙΣΧΥΣΕ ΚΑΙ ΕΞΕΒΑΛΕ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΑΠΟ ΠΑΣΗΣ ΤΗΣ ΓΗΣ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΑΠΟ ΤΩΝ ΠΟΛΕΩΝ, ΩΝ ΚΑΤΕΣΧΕΝ ΙΕΡΟΒΟΑΜ ΕΝ ΟΡΕΙ ΕΦΡΑΙΜ, ΚΑΙ ΕΝΕΚΑΙΝΙΣΕ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΟΥ, Ο ΗΝ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΝΑΟΥ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 15,9 ΚΑΙ ΕΞΕΚΚΛΗΣΙΑΣΕ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΤΟΥΣ ΠΡΟΣΗΛΥΤΟΥΣ ΤΟΥΣ ΠΑΡΟΙΚΟΥΝΤΑΣ ΜΕΤ' ΑΥΤΟΥ ΑΠΟ ΕΦΡΑΙΜ ΚΑΙ ΑΠΟ ΜΑΝΑΣΣΗ ΚΑΙ ΑΠΟ ΣΥΜΕΩΝ, ΟΤΙ ΠΡΟΣΕΤΕΘΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΠΟΛΛΟΙ ΤΟΥ ΙΣΡΑΗΛ ΕΝ ΤΩ ΙΔΕΙΝ ΑΥΤΟΥΣ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 15,10 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΤΡΙΤΩ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΠΕΝΤΕΚΑΙΔΕΚΑΤΩ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΣΑ.

Β ΠΑΡΑΛ. 15,11 ΚΑΙ ΕΘΥΣΕ ΤΩ ΚΥΡΙΩ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΠΟ ΤΩΝ ΣΚΥΛΩΝ, ΩΝ ΗΝΕΓΚΑΝ, ΜΟΣΧΟΥΣ ΕΠΤΑΚΟΣΙΟΥΣ ΚΑΙ ΠΡΟΒΑΤΑ ΕΠΤΑΚΙΣΧΙΛΙΑ.

Β ΠΑΡΑΛ. 15,12 ΚΑΙ ΔΙΗΛΘΕΝ ΕΝ ΔΙΑΘΗΚΗ ΖΗΤΗΣΑΙ ΚΥΡΙΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΨΥΧΗΣ ΑΥΤΩΝ·

Β ΠΑΡΑΛ. 15,13 ΚΑΙ ΠΑΣ, ΟΣ ΕΑΝ ΜΗ ΕΚΖΗΤΗΣΗ ΤΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΤΟΥ ΙΣΡΑΗΛ, ΑΠΟΘΑΝΕΙΤΑΙ ΑΠΟ ΝΕΩΤΕΡΟΥ ΕΩΣ ΠΡΕΣΒΥΤΕΡΟΥ, ΑΠΟ ΑΝΔΡΟΣ ΕΩΣ ΓΥΝΑΙΚΟΣ.

Β ΠΑΡΑΛ. 15,14 ΚΑΙ ΩΜΟΣΑΝ ΕΝ ΚΥΡΙΩ ΕΝ ΦΩΝΗ ΜΕΓΑΛΗ ΚΑΙ ΕΝ ΣΑΛΠΙΓΞΙ ΚΑΙ ΕΝ ΚΕΡΑΤΙΝΑΙΣ.

Β ΠΑΡΑΛ. 15,15 ΚΑΙ ΗΥΦΡΑΝΘΗΣΑΝ ΠΑΣ ΙΟΥΔΑ ΠΕΡΙ ΤΟΥ ΟΡΚΟΥ, ΟΤΙ ΕΞ ΟΛΗΣ ΤΗΣ ΨΥΧΗΣ ΩΜΟΣΑΝ ΚΑΙ ΕΝ ΠΑΣΗ ΘΕΛΗΣΕΙ ΕΖΗΤΗΣΑΝ ΑΥΤΟΝ, ΚΑΙ ΕΥΡΕΘΗ ΑΥΤΟΙΣ ΚΑΙ ΚΑΤΕΠΑΥΣΕ ΚΥΡΙΟΣ ΑΥΤΟΙΣ ΚΥΚΛΟΘΕΝ.

Β ΠΑΡΑΛ. 15,16 ΚΑΙ ΤΗΝ ΜΑΑΧΑ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΟΥ ΜΕΤΕΣΤΗΣΕ ΤΟΥ ΜΗ ΕΙΝΑΙ ΤΗ ΑΣΤΑΡΤΗ ΛΕΙΤΟΥΡΓΟΥΣΑΝ ΚΑΙ ΚΑΤΕΚΟΨΕ ΤΟ ΕΙΔΩΛΟΝ ΚΑΙ ΚΑΤΕΚΑΥΣΕΝ ΕΝ ΧΕΙΜΑΡΡΩ ΚΕΔΡΩΝ.

Β ΠΑΡΑΛ. 15,17 ΠΛΗΝ ΤΑ ΥΨΗΛΑ ΟΥΚ ΑΠΕΣΤΗΣΑΝ, ΕΤΙ ΥΠΗΡΧΕΝ ΕΝ ΤΩ ΙΣΡΑΗΛ· ΑΛΛ' Η ΚΑΡΔΙΑ ΑΣΑ ΕΓΕΝΕΤΟ ΠΛΗΡΗΣ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 15,18 ΚΑΙ ΕΙΣΗΝΕΓΚΕ ΤΑ ΑΓΙΑ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΑΓΙΑ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ, ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΣΚΕΥΗ.

Β ΠΑΡΑΛ. 15,19 ΚΑΙ ΠΟΛΕΜΟΣ ΟΥΚ ΗΝ ΜΕΤ' ΑΥΤΟΥ ΕΩΣ ΤΟΥ ΠΕΜΠΤΟΥ ΚΑΙ ΤΡΙΑΚΟΣΤΟΥ ΕΤΟΥΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΣΑ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 16

Β ΠΑΡΑΛ. 16,1 ΚΑΙ ΕΝ ΤΩ ΟΓΔΟΩ ΚΑΙ ΤΡΙΑΚΟΣΤΩ ΕΤΕΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΣΑ ΑΝΕΒΗ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΕΠΙ ΙΟΥΔΑΝ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΡΑΜΑ ΤΟΥ ΜΗ ΔΟΥΝΑΙ ΕΞΟΔΟΝ ΚΑΙ ΕΙΣΟΔΟΝ ΤΩ ΑΣΑ ΒΑΣΙΛΕΙ ΙΟΥΔΑ.

Β ΠΑΡΑΛ. 16,2 ΚΑΙ ΕΛΑΒΕΝ ΑΣΑ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΕΚ ΘΗΣΑΥΡΩΝ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΔΕΡ ΒΑΣΙΛΕΩΣ ΣΥΡΙΑΣ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΕΝ ΔΑΜΑΣΚΩ ΛΕΓΩΝ·

Β ΠΑΡΑΛ. 16,3 ΔΙΑΘΟΥ ΔΙΑΘΗΚΗΝ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΣΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ· ΙΔΟΥ ΑΠΕΣΤΑΛΚΑ ΣΟΙ ΧΡΥΣΙΟΝ ΚΑΙ ΑΡΓΥΡΙΟΝ, ΔΕΥΡΟ ΚΑΙ ΔΙΑΣΚΕΔΑΣΟΝ ΑΠ' ΕΜΟΥ ΤΟΝ ΒΑΑΣΑ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΚΑΙ ΑΠΕΛΘΕΤΩ ΑΠ' ΕΜΟΥ.

Β ΠΑΡΑΛ. 16,4 ΚΑΙ ΗΚΟΥΣΕΝ ΥΙΟΣ ΑΔΕΡ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΣΑ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ ΕΠΙ ΤΑΣ ΠΟΛΕΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΠΑΤΑΞΕ ΤΗΝ ΑΪΩΝ ΚΑΙ ΤΗΝ ΔΑΝ ΚΑΙ ΤΗΝ ΑΒΕΛΜΑΪΝ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΠΕΡΙΧΩΡΟΥΣ ΝΕΦΘΑΛΙ.

Β ΠΑΡΑΛ. 16,5 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΑΚΟΥΣΑΙ ΒΑΑΣΑ ΑΠΕΛΙΠΕ ΤΟΥ ΜΗΚΕΤΙ ΟΙΚΟΔΟΜΕΙΝ ΤΗΝ ΡΑΜΑ ΚΑΙ ΚΑΤΕΠΑΥΣΕ ΤΟ ΕΡΓΟΝ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 16,6 ΚΑΙ ΑΣΑ ΒΑΣΙΛΕΥΣ ΕΛΑΒΕ ΠΑΝΤΑ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΕΛΑΒΕ ΤΟΥΣ ΛΙΘΟΥΣ ΤΗΣ ΡΑΜΑ ΚΑΙ ΤΑ ΞΥΛΑ ΑΥΤΗΣ, Α ΩΚΟΔΟΜΗΣΕ ΒΑΑΣΑ, ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΝ ΑΥΤΟΙΣ ΤΗΝ ΓΑΒΑΕ ΚΑΙ ΤΗΝ ΜΑΣΦΑ.

Β ΠΑΡΑΛ. 16,7 ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΗΛΘΕΝ ΑΝΑΝΙ Ο ΠΡΟΦΗΤΗΣ ΠΡΟΣ ΑΣΑ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΝ ΤΩ ΠΕΠΟΙΘΕΝΑΙ ΣΕ ΕΠΙ ΒΑΣΙΛΕΑ ΣΥΡΙΑΣ ΚΑΙ ΜΗ ΠΕΠΟΙΘΕΝΑΙ ΣΕ ΕΠΙ ΚΥΡΙΟΝ ΘΕΟΝ ΣΟΥ, ΔΙΑ ΤΟΥΤΟ ΕΣΩΘΗ Η ΔΥΝΑΜΙΣ ΣΥΡΙΑΣ ΑΠΟ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ.

Β ΠΑΡΑΛ. 16,8 ΟΥΧ ΟΙ ΑΙΘΙΟΠΕΣ ΚΑΙ ΛΙΒΥΕΣ ΗΣΑΝ ΕΙΣ ΔΥΝΑΜΙΝ ΠΟΛΛΗΝ ΕΙΣ ΘΑΡΣΟΣ, ΕΙΣ ΙΠΠΕΙΣ ΕΙΣ ΠΛΗΘΟΣ ΣΦΟΔΡΑ; ΚΑΙ ΕΝ ΤΩ ΠΕΠΟΙΘΕΝΑΙ ΣΕ ΕΠΙ ΚΥΡΙΟΝ ΠΑΡΕΔΩΚΕΝ ΕΙΣ ΧΕΙΡΑΣ ΣΟΥ;

Β ΠΑΡΑΛ. 16,9 ΟΤΙ ΟΙ ΟΦΘΑΛΜΟΙ ΚΥΡΙΟΥ ΕΠΙΒΛΕΠΟΥΣΙΝ ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΚΑΤΙΣΧΥΣΑΙ ΕΝ ΠΑΣΗ ΚΑΡΔΙΑ ΠΛΗΡΕΙ ΠΡΟΣ ΑΥΤΟΝ. ΗΓΝΟΗΚΑΣ ΕΠΙ ΤΟΥΤΩ· ΑΠΟ ΤΟΥ ΝΥΝ ΕΣΤΑΙ ΜΕΤΑ ΣΟΥ ΠΟΛΕΜΟΣ.

Β ΠΑΡΑΛ. 16,10 ΚΑΙ ΕΘΥΜΩΘΗ ΑΣΑ ΤΩ ΠΡΟΦΗΤΗ ΚΑΙ ΠΑΡΕΘΕΤΟ ΑΥΤΟΝ ΕΙΣ ΦΥΛΑΚΗΝ, ΟΤΙ ΩΡΓΙΣΘΗ ΕΠΙ ΤΟΥΤΩ· ΚΑΙ ΕΛΥΜΗΝΑΤΟ ΑΣΑ ΕΝ ΤΩ ΛΑΩ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ.

Β ΠΑΡΑΛ. 16,11 ΚΑΙ ΙΔΟΥ ΟΙ ΛΟΓΟΙ ΑΣΑ ΟΙ ΠΡΩΤΟΙ ΚΑΙ ΟΙ ΕΣΧΑΤΟΙ ΓΕΓΡΑΜΜΕΝΟΙ ΕΝ ΒΙΒΛΙΩ ΒΑΣΙΛΕΩΝ ΙΟΥΔΑ ΚΑΙ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 16,12 ΚΑΙ ΕΜΑΛΑΚΙΣΘΗ ΑΣΑ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΕΝΑΤΩ ΚΑΙ ΤΡΙΑΚΟΣΤΩ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΤΟΥΣ ΠΟΔΑΣ, ΕΩΣ ΣΦΟΔΡΑ ΕΜΑΛΑΚΙΣΘΗ· ΚΑΙ ΕΝ ΤΗ ΜΑΛΑΚΙΑ ΑΥΤΟΥ ΟΥΚ ΕΖΗΤΗΣΕ ΤΟΝ ΚΥΡΙΟΝ, ΑΛΛΑ ΤΟΥΣ ΙΑΤΡΟΥΣ.

Β ΠΑΡΑΛ. 16,13 ΚΑΙ ΕΚΟΙΜΗΘΗ ΑΣΑ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΤΕΛΕΥΤΗΣΕΝ ΕΝ ΤΩ ΤΕΣΣΑΡΑΚΟΣΤΩ ΕΤΕΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ,

Β ΠΑΡΑΛ. 16,14 ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΤΩ ΜΝΗΜΑΤΙ, Ω ΩΡΥΞΕΝ ΕΑΥΤΩ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ, ΚΑΙ ΕΚΟΙΜΗΣΑΝ ΑΥΤΟΝ ΕΠΙ ΤΗΣ ΚΛΙΝΗΣ ΚΑΙ ΕΠΛΗΣΑΝ ΑΡΩΜΑΤΩΝ ΚΑΙ ΓΕΝΗ ΜΥΡΩΝ ΜΥΡΕΨΩΝ ΚΑΙ ΕΠΟΙΗΣΑΝ ΑΥΤΩ ΕΚΦΟΡΑΝ ΜΕΓΑΛΗΝ ΕΩΣ ΣΦΟΔΡΑ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 17

Β ΠΑΡΑΛ. 17,1 ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΣΑΦΑΤ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ, ΚΑΙ ΚΑΤΙΣΧΥΣΕΝ ΙΩΣΑΦΑΤ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 17,2 ΚΑΙ ΕΔΩΚΕ ΔΥΝΑΜΙΝ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΤΑΙΣ ΟΧΥΡΑΙΣ ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΗΓΟΥΜΕΝΟΥΣ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΕΝ ΠΟΛΕΣΙΝ ΕΦΡΑΙΜ, ΑΣ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΑΣΑ Ο ΠΑΤΗΡ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 17,3 ΚΑΙ ΕΓΕΝΕΤΟ ΚΥΡΙΟΣ ΜΕΤΑ ΙΩΣΑΦΑΤ, ΟΤΙ ΕΠΟΡΕΥΘΗ ΕΝ ΟΔΟΙΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΤΑΙΣ ΠΡΩΤΑΙΣ ΚΑΙ ΟΥΚ ΕΞΕΖΗΤΗΣΕ ΤΑ ΕΙΔΩΛΑ,

Β ΠΑΡΑΛ. 17,4 ΑΛΛΑ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΞΕΖΗΤΗΣΕ ΚΑΙ ΕΝ ΤΑΙΣ ΕΝΤΟΛΑΙΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΠΟΡΕΥΘΗ, ΚΑΙ ΟΥΧ ΩΣ ΤΑ ΕΡΓΑ ΤΟΥ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 17,5 ΚΑΙ ΚΑΤΕΥΘΥΝΕ ΚΥΡΙΟΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ, ΚΑΙ ΕΔΩΚΕ ΠΑΣ ΙΟΥΔΑ ΔΩΡΑ ΤΩ ΙΩΣΑΦΑΤ, ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΩ ΠΛΟΥΤΟΣ ΚΑΙ ΔΟΞΑ ΠΟΛΛΗ.

Β ΠΑΡΑΛ. 17,6 ΚΑΙ ΥΨΩΘΗ Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΕΝ ΟΔΩ ΚΥΡΙΟΥ, ΚΑΙ ΕΤΙ ΕΞΗΡΕ ΤΑ ΥΨΗΛΑ ΚΑΙ ΤΑ ΑΛΣΗ ΑΠΟ ΤΗΣ ΓΗΣ ΙΟΥΔΑ.

Β ΠΑΡΑΛ. 17,7 ΚΑΙ ΕΝ ΤΩ ΤΡΙΤΩ ΕΤΕΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΑΠΕΣΤΕΙΛΕ ΤΟΥΣ ΗΓΟΥΜΕΝΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΔΥΝΑΤΩΝ, ΤΟΝ ΑΒΔΙΑΝ ΚΑΙ ΖΑΧΑΡΙΑΝ ΚΑΙ ΝΑΘΑΝΑΗΛ ΚΑΙ ΜΙΧΑΙΑΝ, ΤΟΥ ΔΙΔΑΣΚΕΙΝ ΕΝ ΠΟΛΕΣΙΝ ΙΟΥΔΑ·

Β ΠΑΡΑΛ. 17,8 ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΟΙ ΛΕΥΙΤΑΙ ΣΑΜΑΙΑΣ ΚΑΙ ΝΑΘΑΝΙΑΣ ΚΑΙ ΖΑΒΔΙΑΣ ΚΑΙ ΑΣΙΗΛ ΚΑΙ ΣΕΜΙΡΑΜΩΘ ΚΑΙ ΙΩΝΑΘΑΝ ΚΑΙ ΑΔΩΝΙΑΣ ΚΑΙ ΤΩΒΙΑΣ, ΟΙ ΛΕΥΙΤΑΙ, ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΕΛΙΣΑΜΑ ΚΑΙ ΙΩΡΑΜ ΟΙ ΙΕΡΕΙΣ,

Β ΠΑΡΑΛ. 17,9 ΚΑΙ ΕΔΙΔΑΣΚΟΝ ΕΝ ΙΟΥΔΑ, ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΒΙΒΛΟΣ ΝΟΜΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΔΙΗΛΘΟΝ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΕΔΙΔΑΣΚΟΝ ΤΟΝ ΛΑΟΝ.

Β ΠΑΡΑΛ. 17,10 ΚΑΙ ΕΓΕΝΕΤΟ ΕΚΣΤΑΣΙΣ ΚΥΡΙΟΥ ΕΠΙ ΠΑΣΑΙΣ ΤΑΙΣ ΒΑΣΙΛΕΙΑΙΣ ΤΗΣ ΓΗΣ ΚΥΚΛΩ ΙΟΥΔΑ, ΚΑΙ ΟΥΚ ΕΠΟΛΕΜΟΥΝ ΠΡΟΣ ΙΩΣΑΦΑΤ·

Β ΠΑΡΑΛ. 17,11 ΚΑΙ ΑΠΟ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΕΦΕΡΟΝ ΤΩ ΙΩΣΑΦΑΤ ΔΩΡΑ ΚΑΙ ΑΡΓΥΡΙΟΝ ΚΑΙ ΔΟΜΑΤΑ, ΚΑΙ ΟΙ ΑΡΑΒΕΣ ΕΦΕΡΟΝ ΑΥΤΩ ΚΡΙΟΥΣ ΠΡΟΒΑΤΩΝ ΕΠΤΑΚΙΣΧΙΛΙΟΥΣ ΕΠΤΑΚΟΣΙΟΥΣ.

Β ΠΑΡΑΛ. 17,12 ΚΑΙ ΗΝ ΙΩΣΑΦΑΤ ΠΟΡΕΥΟΜΕΝΟΣ ΜΕΙΖΩΝ ΕΩΣ ΕΙΣ ΥΨΟΣ ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΟΙΚΗΣΕΙΣ ΚΑΙ ΠΟΛΕΙΣ ΟΧΥΡΑΣ.

Β ΠΑΡΑΛ. 17,13 ΚΑΙ ΕΡΓΑ ΠΟΛΛΑ ΕΓΕΝΕΤΟ ΑΥΤΩ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΚΑΙ ΑΝΔΡΕΣ ΠΟΛΕΜΙΣΤΑΙ ΔΥΝΑΤΟΙ ΙΣΧΥΟΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 17,14 ΚΑΙ ΟΥΤΟΣ Ο ΑΡΙΘΜΟΣ ΑΥΤΩΝ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ· ΚΑΙ ΤΩ ΙΟΥΔΑ ΧΙΛΙΑΡΧΟΙ, ΕΔΝΑΣ Ο ΑΡΧΩΝ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΥΙΟΙ ΔΥΝΑΤΟΙ ΔΥΝΑΜΕΩΣ ΤΡΙΑΚΟΣΙΑΙ ΧΙΛΙΑΔΕΣ·

Β ΠΑΡΑΛ. 17,15 ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΙΩΑΝΑΝ Ο ΗΓΟΥΜΕΝΟΣ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΔΙΑΚΟΣΙΑΙ ΟΓΔΟΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ·

Β ΠΑΡΑΛ. 17,16 ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΑΜΑΣΙΑΣ Ο ΤΟΥ ΖΑΡΙ, Ο ΠΡΟΘΥΜΟΥΜΕΝΟΣ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΔΙΑΚΟΣΙΑΙ ΧΙΛΙΑΔΕΣ ΔΥΝΑΤΟΙ ΔΥΝΑΜΕΩΣ.

Β ΠΑΡΑΛ. 17,17 ΚΑΙ ΕΚ ΤΟΥ ΒΕΝΙΑΜΙΝ ΔΥΝΑΤΟΣ ΔΥΝΑΜΕΩΣ ΕΛΙΑΔΑ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΤΟΞΟΤΑΙ ΚΑΙ ΠΕΛΤΑΣΤΑΙ ΔΙΑΚΟΣΙΑΙ ΧΙΛΙΑΔΕΣ.

Β ΠΑΡΑΛ. 17,18 ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΙΩΖΑΒΑΔ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΕΚΑΤΟΝ ΟΓΔΟΗΚΟΝΤΑ ΧΙΛΙΑΔΕΣ ΔΥΝΑΤΟΙ ΠΟΛΕΜΟΥ.

Β ΠΑΡΑΛ. 17,19 ΟΥΤΟΙ ΟΙ ΛΕΙΤΟΥΡΓΟΥΝΤΕΣ ΤΩ ΒΑΣΙΛΕΙ, ΕΚΤΟΣ ΩΝ ΕΔΩΚΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ ΤΑΙΣ ΟΧΥΡΑΙΣ ΕΝ ΠΑΣΗ ΤΗ ΙΟΥΔΑΙΑ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 18

Β ΠΑΡΑΛ. 18,1 ΚΑΙ ΕΓΕΝΗΘΗ ΤΩ ΙΩΣΑΦΑΤ ΕΤΙ ΠΛΟΥΤΟΣ ΚΑΙ ΔΟΞΑ ΠΟΛΛΗ, ΚΑΙ ΕΠΕΓΑΜΒΡΕΥΣΑΤΟ ΕΝ ΟΙΚΩ ΑΧΑΑΒ.

Β ΠΑΡΑΛ. 18,2 ΚΑΙ ΚΑΤΕΒΗ ΔΙΑ ΤΕΛΟΥΣ ΕΤΩΝ ΠΡΟΣ ΑΧΑΑΒ ΕΙΣ ΣΑΜΑΡΕΙΑΝ· ΚΑΙ ΕΘΥΣΕΝ ΑΥΤΩ ΑΧΑΑΒ ΠΡΟΒΑΤΑ ΚΑΙ ΜΟΣΧΟΥΣ ΠΟΛΛΟΥΣ ΚΑΙ ΤΩ ΛΑΩ ΤΩ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΗΓΑΠΑ ΑΥΤΟΝ ΤΟΥ ΣΥΝΑΝΑΒΗΝΑΙ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΡΑΜΩΘ ΤΗΣ ΓΑΛΑΑΔΙΤΙΔΟΣ.

Β ΠΑΡΑΛ. 18,3 ΚΑΙ ΕΙΠΕΝ ΑΧΑΑΒ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΠΡΟΣ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΑ ΙΟΥΔΑ· ΕΙ ΠΟΡΕΥΣΗ ΜΕΤ' ΕΜΟΥ ΕΙΣ ΡΑΜΩΘ ΤΗΣ ΓΑΛΑΑΔΙΤΙΔΟΣ; ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΩΣ ΕΓΩ, ΟΥΤΩ ΚΑΙ ΣΥ· ΩΣ Ο ΛΑΟΣ ΣΟΥ ΚΑΙ Ο ΛΑΟΣ ΜΟΥ ΜΕΤΑ ΣΟΥ ΕΙΣ ΠΟΛΕΜΟΝ.

Β ΠΑΡΑΛ. 18,4 ΚΑΙ ΕΙΠΕΝ ΙΩΣΑΦΑΤ ΠΡΟΣ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ· ΖΗΤΗΣΟΝ ΔΗ ΣΗΜΕΡΟΝ ΤΟΝ ΚΥΡΙΟΝ.

Β ΠΑΡΑΛ. 18,5 ΚΑΙ ΣΥΝΗΓΑΓΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΤΕΤΡΑΚΟΣΙΟΥΣ ΑΝΔΡΑΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΙ ΠΟΡΕΥΘΩ ΕΙΣ ΡΑΜΩΘ ΓΑΛΑΑΔ ΕΙΣ ΠΟΛΕΜΟΝ Η ΕΠΙΣΧΩ; ΚΑΙ ΕΙΠΑΝ· ΑΝΑΒΑΙΝΕ, ΚΑΙ ΔΩΣΕΙ Ο ΘΕΟΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΠΑΡΑΛ. 18,6 ΚΑΙ ΕΙΠΕΝ ΙΩΣΑΦΑΤ· ΟΥΚ ΕΣΤΙΝ ΩΔΕ ΠΡΟΦΗΤΗΣ ΤΟΥ ΚΥΡΙΟΥ ΕΤΙ ΚΑΙ ΕΠΙΖΗΤΗΣΟΜΕΝ ΠΑΡ' ΑΥΤΟΥ;

Β ΠΑΡΑΛ. 18,7 ΚΑΙ ΕΙΠΕ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΠΡΟΣ ΙΩΣΑΦΑΤ· ΕΤΙ ΑΝΗΡ ΕΙΣ ΤΟΥ ΖΗΤΗΣΑΙ ΤΟΝ ΚΥΡΙΟΝ ΔΙ' ΑΥΤΟΥ, ΚΑΙ ΕΓΩ ΕΜΙΣΗΣΑ ΑΥΤΟΝ, ΟΤΙ ΟΥΚ ΕΣΤΙ ΠΡΟΦΗΤΕΥΩΝ ΠΕΡΙ ΕΜΟΥ ΕΙΣ ΑΓΑΘΑ, ΟΤΙ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΑΥΤΟΥ ΕΙΣ ΚΑΚΑ, ΟΥΤΟΣ ΜΙΧΑΙΑΣ ΥΙΟΣ ΙΕΜΒΛΑ. ΚΑΙ ΕΙΠΕΝ ΙΩΣΑΦΑΤ· ΜΗ ΛΑΛΕΙΤΩ Ο ΒΑΣΙΛΕΥΣ ΟΥΤΩΣ·

Β ΠΑΡΑΛ. 18,8 ΚΑΙ ΕΚΑΛΕΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΥΝΟΥΧΟΝ ΕΝΑ ΚΑΙ ΕΙΠΕ· ΤΑΧΟΣ ΜΙΧΑΙΑΝ ΥΙΟΝ ΙΕΜΒΛΑ.

Β ΠΑΡΑΛ. 18,9 ΚΑΙ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΚΑΙ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΚΑΘΗΜΕΝΟΙ ΕΚΑΣΤΟΣ ΕΠΙ ΘΡΟΝΟΥ ΑΥΤΟΥ ΚΑΙ ΕΝΔΕΔΥΜΕΝΟΙ ΣΤΟΛΑΣ, ΚΑΘΗΜΕΝΟΙ ΕΝ ΤΩ ΕΥΡΥΧΩΡΩ ΘΥΡΑΣ ΠΥΛΗΣ ΣΑΜΑΡΕΙΑΣ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΡΟΦΗΤΑΙ ΕΠΡΟΦΗΤΕΥΟΝ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 18,10 ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΑΥΤΩ ΣΕΔΕΚΙΑΣ ΥΙΟΣ ΧΑΝΑΑΝ ΚΕΡΑΤΑ ΣΙΔΗΡΑ ΚΑΙ ΕΙΠΕ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΝ ΤΟΥΤΟΙΣ ΚΕΡΑΤΙΕΙΣ ΤΗΝ ΣΥΡΙΑΝ ΕΩΣ ΑΝ ΣΥΝΤΕΛΕΣΘΗ.

Β ΠΑΡΑΛ. 18,11 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΡΟΦΗΤΑΙ ΕΠΡΟΦΗΤΕΥΟΝ ΟΥΤΩ ΛΕΓΟΝΤΕΣ· ΑΝΑΒΑΙΝΕ ΕΙΣ ΡΑΜΩΘ ΓΑΛΑΑΔ ΚΑΙ ΕΥΟΔΩΘΗΣΗ, ΚΑΙ ΔΩΣΕΙ ΚΥΡΙΟΣ ΕΙΣ ΧΕΙΡΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΠΑΡΑΛ. 18,12 ΚΑΙ Ο ΑΓΓΕΛΟΣ Ο ΠΟΡΕΥΘΕΙΣ ΤΟΥ ΚΑΛΕΣΑΙ ΤΟΝ ΜΙΧΑΙΑΝ ΕΛΑΛΗΣΕΝ ΑΥΤΩ ΛΕΓΩΝ· ΙΔΟΥ ΕΛΑΛΗΣΑΝ ΟΙ ΠΡΟΦΗΤΑΙ ΕΝ ΣΤΟΜΑΤΙ ΕΝΙ ΑΓΑΘΑ ΠΕΡΙ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΕΣΤΩΣΑΝ ΔΗ ΟΙ ΛΟΓΟΙ ΣΟΥ ΩΣ ΕΝΟΣ ΑΥΤΩΝ, ΚΑΙ ΛΑΛΗΣΕΙΣ ΑΓΑΘΑ.

Β ΠΑΡΑΛ. 18,13 ΚΑΙ ΕΙΠΕ ΜΙΧΑΙΑΣ· ΖΗ ΚΥΡΙΟΣ, ΟΤΙ Ο ΕΑΝ ΕΙΠΗ Ο ΘΕΟΣ ΠΡΟΣ ΜΕ, ΑΥΤΟ ΛΑΛΗΣΩ.

Β ΠΑΡΑΛ. 18,14 ΚΑΙ ΗΛΘΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ· ΜΙΧΑΙΑ, ΕΙ ΠΟΡΕΥΘΩ ΕΙΣ ΡΑΜΩΘ ΓΑΛΑΑΔ ΕΙΣ ΠΟΛΕΜΟΝ Η ΕΠΙΣΧΩ; ΚΑΙ ΕΙΠΕΝ· ΑΝΑΒΑΙΝΕ ΚΑΙ ΕΥΟΔΩΣΕΙΣ, ΚΑΙ ΔΟΘΗΣΟΝΤΑΙ ΕΙΣ ΧΕΙΡΑΣ ΥΜΩΝ.

Β ΠΑΡΑΛ. 18,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ· ΠΟΣΑΚΙΣ ΟΡΚΙΖΩ ΣΕ ΙΝΑ ΜΗ ΛΑΛΗΣΗΣ ΠΡΟΣ ΜΕ ΠΛΗΝ ΤΗΝ ΑΛΗΘΕΙΑΝ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ;

Β ΠΑΡΑΛ. 18,16 ΚΑΙ ΕΙΠΕΝ· ΕΙΔΟΝ ΤΟΝ ΙΣΡΑΗΛ ΔΙΕΣΠΑΡΜΕΝΟΥΣ ΕΝ ΤΟΙΣ ΟΡΕΣΙΝ ΩΣ ΠΡΟΒΑΤΑ, ΟΙΣ ΟΥΚ ΕΣΤΙ ΠΟΙΜΗΝ, ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΟΥΚ ΕΧΟΥΣΙΝ ΗΓΟΥΜΕΝΟΝ ΟΥΤΟΙ, ΑΝΑΣΤΡΕΦΕΤΩΣΑΝ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΕΝ ΕΙΡΗΝΗ.

Β ΠΑΡΑΛ. 18,17 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΠΡΟΣ ΙΩΣΑΦΑΤ· ΟΥΚ ΕΙΠΟΝ ΣΟΙ, ΟΤΙ ΟΥ ΠΡΟΦΗΤΕΥΕΙ ΠΕΡΙ ΕΜΟΥ ΑΓΑΘΑ, ΑΛΛ' Η ΚΑΚΑ;

Β ΠΑΡΑΛ. 18,18 ΚΑΙ ΕΙΠΕΝ· ΟΥΧ ΟΥΤΩΣ· ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ· ΕΙΔΟΝ ΤΟΝ ΚΥΡΙΟΝ ΚΑΘΗΜΕΝΟΝ ΕΠΙ ΘΡΟΝΟΥ ΑΥΤΟΥ, ΚΑΙ ΠΑΣΑ ΔΥΝΑΜΙΣ ΤΟΥ ΟΥΡΑΝΟΥ ΠΑΡΕΙΣΤΗΚΕΙ ΕΚ ΔΕΞΙΩΝ ΑΥΤΟΥ ΚΑΙ ΕΞ ΑΡΙΣΤΕΡΩΝ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 18,19 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΤΙΣ ΑΠΑΤΗΣΕΙ ΤΟΝ ΑΧΑΑΒ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΚΑΙ ΑΝΑΒΗΣΕΤΑΙ ΚΑΙ ΠΕΣΕΙΤΑΙ ΕΝ ΡΑΜΩΘ ΓΑΛΑΑΔ; ΚΑΙ ΟΥΤΟΣ ΕΙΠΕΝ ΟΥΤΩΣ, ΚΑΙ ΟΥΤΟΣ ΕΙΠΕΝ ΟΥΤΩΣ.

Β ΠΑΡΑΛ. 18,20 ΚΑΙ ΕΞΗΛΘΕ ΤΟ ΠΝΕΥΜΑ ΚΑΙ ΕΣΤΗ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΙΠΕΝ· ΕΓΩ ΑΠΑΤΗΣΩ ΑΥΤΟΝ. ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΕΝ ΤΙΝΙ;

Β ΠΑΡΑΛ. 18,21 ΚΑΙ ΕΙΠΕΝ· ΕΞΕΛΕΥΣΟΜΑΙ ΚΑΙ ΕΣΟΜΑΙ ΠΝΕΥΜΑ ΨΕΥΔΕΣ ΕΝ ΣΤΟΜΑΤΙ ΠΑΝΤΩΝ ΤΩΝ ΠΡΟΦΗΤΩΝ ΑΥΤΟΥ. ΚΑΙ ΕΙΠΕΝ· ΑΠΑΤΗΣΕΙΣ ΚΑΙ ΔΥΝΗΣΗ, ΕΞΕΛΘΕ ΚΑΙ ΠΟΙΗΣΟΝ ΟΥΤΩ.

Β ΠΑΡΑΛ. 18,22 ΚΑΙ ΝΥΝ ΙΔΟΥ ΕΔΩΚΕ ΚΥΡΙΟΣ ΠΝΕΥΜΑ ΨΕΥΔΕΣ ΕΝ ΣΤΟΜΑΤΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΣΟΥ ΤΟΥΤΩΝ, ΚΑΙ ΚΥΡΙΟΣ ΕΛΑΛΗΣΕΝ ΕΠΙ ΣΕ ΚΑΚΑ.

Β ΠΑΡΑΛ. 18,23 ΚΑΙ ΗΓΓΙΣΕ ΣΕΔΕΚΙΑΣ ΥΙΟΣ ΧΑΝΑΑΝ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΜΙΧΑΙΑΝ ΕΠΙ ΤΗΝ ΣΙΑΓΟΝΑ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΠΟΙΑ ΤΗ ΟΔΩ ΠΑΡΗΛΘΕ ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΠΑΡ' ΕΜΟΥ ΤΟΥ ΛΑΛΗΣΑΙ ΠΡΟΣ ΣΕ;

Β ΠΑΡΑΛ. 18,24 ΚΑΙ ΕΙΠΕ ΜΙΧΑΙΑΣ· ΙΔΟΥ ΟΨΗ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΕΝ Η ΕΙΣΕΛΕΥΣΗ ΤΑΜΙΕΙΟΝ ΕΚ ΤΑΜΙΕΙΟΥ ΤΟΥ ΚΑΤΑΚΡΥΒΗΝΑΙ.

Β ΠΑΡΑΛ. 18,25 ΚΑΙ ΕΙΠΕ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ· ΛΑΒΕΤΕ ΤΟΝ ΜΙΧΑΙΑΝ ΚΑΙ ΑΠΟΣΤΡΕΨΑΤΕ ΠΡΟΣ ΕΜΗΡ ΑΡΧΟΝΤΑ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΠΡΟΣ ΙΩΑΣ ΑΡΧΟΝΤΑ ΥΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ

Β ΠΑΡΑΛ. 18,26 ΚΑΙ ΕΡΕΙΤΕ· ΟΥΤΩΣ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΑΠΟΘΕΣΘΕ ΤΟΥΤΟΝ ΕΙΣ ΟΙΚΟΝ ΦΥΛΑΚΗΣ, ΚΑΙ ΕΣΘΙΕΤΩ ΑΡΤΟΝ ΘΛΙΨΕΩΣ ΚΑΙ ΥΔΩΡ ΘΛΙΨΕΩΣ ΕΩΣ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΜΕ ΕΝ ΕΙΡΗΝΗ.

Β ΠΑΡΑΛ. 18,27 ΚΑΙ ΕΙΠΕ ΜΙΧΑΙΑΣ· ΕΑΝ ΕΠΙΣΤΡΕΦΩΝ ΕΠΙΣΤΡΕΨΗΣ ΕΝ ΕΙΡΗΝΗ, ΟΥΚ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΝ ΕΜΟΙ· ΑΚΟΥΣΑΤΕ ΛΑΟΙ ΠΑΝΤΕΣ.

Β ΠΑΡΑΛ. 18,28 ΚΑΙ ΑΝΕΒΗ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΚΑΙ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΕΙΣ ΡΑΜΩΘ ΓΑΛΑΑΔ.

Β ΠΑΡΑΛ. 18,29 ΚΑΙ ΕΙΠΕ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΠΡΟΣ ΙΩΣΑΦΑΤ· ΚΑΤΑΚΑΛΥΨΟΝ ΜΕ ΚΑΙ ΕΙΣΕΛΕΥΣΟΜΑΙ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ, ΚΑΙ ΣΥ ΕΝΔΥΣΑΙ ΤΟΝ ΙΜΑΤΙΣΜΟΝ ΜΟΥ· ΚΑΙ ΣΥΝΕΚΑΛΥΨΑΤΟ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ.

Β ΠΑΡΑΛ. 18,30 ΚΑΙ ΒΑΣΙΛΕΥΣ ΣΥΡΙΑΣ ΕΝΕΤΕΙΛΑΤΟ ΤΟΙΣ ΑΡΧΟΥΣΙ ΤΩΝ ΑΡΜΑΤΩΝ ΤΟΙΣ ΜΕΤ' ΑΥΤΟΥ ΛΕΓΩΝ· ΜΗ ΠΟΛΕΜΕΙΤΕ ΤΟΝ ΜΙΚΡΟΝ ΚΑΙ ΤΟΝ ΜΕΓΑΝ, ΑΛΛ' Η ΤΟΝ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΜΟΝΟΝ.

Β ΠΑΡΑΛ. 18,31 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΔΟΝ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΑΡΜΑΤΩΝ ΤΟΝ ΙΩΣΑΦΑΤ, ΚΑΙ ΑΥΤΟΙ ΕΙΠΑΝ· ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΕΣΤΙ, ΚΑΙ ΕΚΥΚΛΩΣΑΝ ΑΥΤΟΝ ΤΟΥ ΠΟΛΕΜΕΙΝ· ΚΑΙ ΕΒΟΗΣΕΝ ΙΩΣΑΦΑΤ, ΚΑΙ ΚΥΡΙΟΣ ΕΣΩΣΕΝ ΑΥΤΟΝ, ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΑΥΤΟΥΣ Ο ΘΕΟΣ ΑΠ' ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 18,32 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΔΟΝ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΑΡΜΑΤΩΝ ΟΤΙ ΟΥΚ ΗΝ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ, ΚΑΙ ΑΠΕΣΤΡΕΨΑΝ ΑΠ' ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 18,33 ΚΑΙ ΑΝΗΡ ΕΤΕΙΝΕ ΤΟΞΟΝ ΕΥΣΤΟΧΩΣ ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΠΝΕΥΜΟΝΟΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΘΩΡΑΚΟΣ. ΚΑΙ ΕΙΠΕ ΤΩ ΗΝΙΟΧΩ· ΕΠΙΣΤΡΕΦΕ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΚΑΙ ΕΞΑΓΑΓΕ ΜΕ ΕΚ ΤΟΥ ΠΟΛΕΜΟΥ, ΟΤΙ ΕΠΟΝΕΣΑ.

Β ΠΑΡΑΛ. 18,34 ΚΑΙ ΕΤΡΟΠΩΘΗ Ο ΠΟΛΕΜΟΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ· ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΗΝ ΕΣΤΗΚΩΣ ΕΠΙ ΤΟΥ ΑΡΜΑΤΟΣ ΕΞΕΝΑΝΤΙΑΣ ΣΥΡΙΑΣ ΕΩΣ ΕΣΠΕΡΑΣ ΚΑΙ ΑΠΕΘΑΝΕ ΔΥΝΟΝΤΟΣ ΤΟΥ ΗΛΙΟΥ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 19

Β ΠΑΡΑΛ. 19,1 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 19,2 ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΑΥΤΟΥ ΙΟΥ Ο ΤΟΥ ΑΝΑΝΙ Ο ΠΡΟΦΗΤΗΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΒΑΣΙΛΕΥ ΙΩΣΑΦΑΤ, ΕΙ ΑΜΑΡΤΩΛΩ ΣΥ ΒΟΗΘΕΙΣ Η ΜΙΣΟΥΜΕΝΩ ΥΠΟ ΚΥΡΙΟΥ ΦΙΛΙΑΖΕΙΣ; ΔΙΑ ΤΟΥΤΟ ΕΓΕΝΕΤΟ ΕΠΙ ΣΕ ΟΡΓΗ ΠΑΡΑ ΚΥΡΙΟΥ·

Β ΠΑΡΑΛ. 19,3 ΟΤΙ ΑΛΛ' Η ΛΟΓΟΙ ΑΓΑΘΟΙ ΕΥΡΕΘΗΣΑΝ ΕΝ ΣΟΙ, ΟΤΙ ΕΞΗΡΑΣ ΤΑ ΑΛΣΗ ΑΠΟ ΤΗΣ ΓΗΣ ΙΟΥΔΑ ΚΑΙ ΚΑΤΗΥΘΥΝΑΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΕΚΖΗΤΗΣΑΙ ΤΟΝ ΚΥΡΙΟΝ.

Β ΠΑΡΑΛ. 19,4 ΚΑΙ ΚΑΤΩΚΗΣΕΝ ΙΩΣΑΦΑΤ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΠΑΛΙΝ ΕΞΗΛΘΕΝ ΕΙΣ ΤΟΝ ΛΑΟΝ ΑΠΟ ΒΗΡΣΑΒΕΕ ΕΩΣ ΟΡΟΥΣ ΕΦΡΑΙΜ ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΑΥΤΟΥΣ ΕΠΙ ΚΥΡΙΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 19,5 ΚΑΙ ΚΑΤΕΣΤΗΣΕ ΤΟΥΣ ΚΡΙΤΑΣ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΤΑΙΣ ΟΧΥΡΑΙΣ ΕΝ ΠΟΛΕΙ ΚΑΙ ΠΟΛΕΙ

Β ΠΑΡΑΛ. 19,6 ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΚΡΙΤΑΙΣ· ΙΔΕΤΕ ΤΙ ΥΜΕΙΣ ΠΟΙΕΙΤΕ, ΟΤΙ ΟΥΚ ΑΝΘΡΩΠΩ ΥΜΕΙΣ ΚΡΙΝΕΤΕ, ΑΛΛ' Η ΤΩ ΚΥΡΙΩ, ΚΑΙ ΜΕΘ' ΥΜΩΝ ΛΟΓΟΙ ΤΗΣ ΚΡΙΣΕΩΣ·

Β ΠΑΡΑΛ. 19,7 ΚΑΙ ΝΥΝ ΓΕΝΕΣΘΩ ΦΟΒΟΣ ΚΥΡΙΟΥ ΕΦ' ΥΜΑΣ, ΚΑΙ ΦΥΛΑΣΣΕΤΕ ΚΑΙ ΠΟΙΗΣΑΤΕ, ΟΤΙ ΟΥΚ ΕΣΤΙ ΜΕΤΑ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ ΑΔΙΚΙΑ, ΟΥΔΕ ΘΑΥΜΑΣΑΙ ΠΡΟΣΩΠΟΝ ΟΥΔΕ ΛΑΒΕΙΝ ΔΩΡΑ.

Β ΠΑΡΑΛ. 19,8 ΚΑΙ ΓΕ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΤΕΣΤΗΣΕΝ ΙΩΣΑΦΑΤ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΙ ΤΩΝ ΠΑΤΡΙΑΡΧΩΝ ΙΣΡΑΗΛ ΕΙΣ ΚΡΙΣΙΝ ΚΥΡΙΟΥ, ΚΑΙ ΚΡΙΝΕΙΝ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 19,9 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΠΡΟΣ ΑΥΤΟΥΣ ΛΕΓΩΝ· ΟΥΤΩ ΠΟΙΗΣΕΤΕ ΕΝ ΦΟΒΩ ΚΥΡΙΟΥ, ΕΝ ΑΛΗΘΕΙΑ ΚΑΙ ΕΝ ΠΛΗΡΕΙ ΚΑΡΔΙΑ·

Β ΠΑΡΑΛ. 19,10 ΠΑΣ ΑΝΗΡ ΚΡΙΣΙΝ ΤΗΝ ΕΛΘΟΥΣΑΝ ΕΦ' ΥΜΑΣ ΤΩΝ ΑΔΕΛΦΩΝ ΥΜΩΝ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΑΥΤΩΝ ΑΝΑ ΜΕΣΟΝ ΑΙΜΑ ΑΙΜΑΤΟΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΑΙ ΕΝΤΟΛΗΣ ΚΑΙ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΚΡΙΜΑΤΑ ΚΑΙ ΔΙΑΣΤΕΛΕΙΣΘΕ ΑΥΤΟΙΣ, ΚΑΙ ΟΥΧ ΑΜΑΡΤΗΣΟΝΤΑΙ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΟΡΓΗ ΕΦ' ΥΜΑΣ ΚΑΙ ΕΠΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΥΜΩΝ· ΟΥΤΩ ΠΟΙΗΣΕΤΕ ΚΑΙ ΟΥΧ ΑΜΑΡΤΗΣΕΣΘΕ.

Β ΠΑΡΑΛ. 19,11 ΚΑΙ ΙΔΟΥ ΑΜΑΡΙΑΣ Ο ΙΕΡΕΥΣ ΗΓΟΥΜΕΝΟΣ ΕΦ' ΥΜΑΣ ΕΙΣ ΠΑΝΤΑ ΛΟΓΟΝ ΚΥΡΙΟΥ ΚΑΙ ΖΑΒΔΙΑΣ ΥΙΟΣ ΙΣΜΑΗΛ Ο ΗΓΟΥΜΕΝΟΣ ΕΙΣ ΟΙΚΟΝ ΙΟΥΔΑ ΠΡΟΣ ΠΑΝΤΑ ΛΟΓΟΝ ΒΑΣΙΛΕΩΣ ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ· ΙΣΧΥΣΑΤΕ ΚΑΙ ΠΟΙΗΣΑΤΕ, ΚΑΙ ΕΣΤΑΙ ΚΥΡΙΟΣ ΜΕΤΑ ΤΟΥ ΑΓΑΘΟΥ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 20

Β ΠΑΡΑΛ. 20,1 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΗΛΘΟΝ ΟΙ ΥΙΟΙ ΜΩΑΒ, ΚΑΙ ΥΙΟΙ ΑΜΜΩΝ ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΕΚ ΤΩΝ ΜΙΝΑΙΩΝ ΠΡΟΣ ΙΩΣΑΦΑΤ ΕΙΣ ΠΟΛΕΜΟΝ.

Β ΠΑΡΑΛ. 20,2 ΚΑΙ ΗΛΘΟΝ ΚΑΙ ΥΠΕΔΕΙΞΑΝ ΤΩ ΙΩΣΑΦΑΤ ΛΕΓΟΝΤΕΣ· ΗΚΕΙ ΕΠΙ ΣΕ ΠΛΗΘΟΣ ΠΟΛΥ ΕΚ ΠΕΡΑΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΑΠΟ ΣΥΡΙΑΣ, ΚΑΙ ΙΔΟΥ ΕΙΣΙΝ ΕΝ ΑΣΑΣΑΝ ΘΑΜΑΡ (ΑΥΤΗ ΕΣΤΙΝ ΕΓΓΑΔΙ).

Β ΠΑΡΑΛ. 20,3 ΚΑΙ ΕΦΟΒΗΘΗ ΚΑΙ ΕΔΩΚΕΝ ΙΩΣΑΦΑΤ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΚΖΗΤΗΣΑΙ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΕΚΗΡΥΞΕ ΝΗΣΤΕΙΑΝ ΕΝ ΠΑΝΤΙ ΙΟΥΔΑ.

Β ΠΑΡΑΛ. 20,4 ΚΑΙ ΣΥΝΗΧΘΗ ΙΟΥΔΑΣ ΕΚΖΗΤΗΣΑΙ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΠΟΛΕΩΝ ΙΟΥΔΑ ΗΛΘΟΝ ΖΗΤΗΣΑΙ ΤΟΝ ΚΥΡΙΟΝ.

Β ΠΑΡΑΛ. 20,5 ΚΑΙ ΑΝΕΣΤΗ ΙΩΣΑΦΑΤ ΕΝ ΕΚΚΛΗΣΙΑ ΙΟΥΔΑ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΑΥΛΗΣ ΤΗΣ ΚΑΙΝΗΣ

Β ΠΑΡΑΛ. 20,6 ΚΑΙ ΕΙΠΕ· ΚΥΡΙΕ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΜΟΥ, ΟΥΧΙ ΣΥ ΕΙ ΘΕΟΣ ΕΝ ΟΥΡΑΝΩ ΑΝΩ ΚΑΙ ΣΥ ΚΥΡΙΕΥΕΙΣ ΠΑΣΩΝ ΤΩΝ ΒΑΣΙΛΕΙΩΝ ΤΩΝ ΕΘΝΩΝ ΚΑΙ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ ΙΣΧΥΣ ΔΥΝΑΣΤΕΙΑΣ ΚΑΙ ΟΥΚ ΕΣΤΙ ΠΡΟΣ ΣΕ ΑΝΤΙΣΤΗΝΑΙ;

Β ΠΑΡΑΛ. 20,7 ΟΥΧΙ ΣΥ Ο ΚΥΡΙΟΣ Ο ΕΞΟΛΟΘΡΕΥΣΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΛΑΟΥ ΣΟΥ ΙΣΡΑΗΛ ΚΑΙ ΕΔΩΚΑΣ ΑΥΤΗΝ ΣΠΕΡΜΑΤΙ ΑΒΡΑΑΜ ΤΩ ΗΓΑΠΗΜΕΝΩ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ;

Β ΠΑΡΑΛ. 20,8 ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΕΝ ΑΥΤΗ ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΕΝ ΑΥΤΗ ΑΓΙΑΣΜΑ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΛΕΓΟΝΤΕΣ·

Β ΠΑΡΑΛ. 20,9 ΕΑΝ ΕΠΕΛΘΗ ΕΦ' ΗΜΑΣ ΚΑΚΑ, ΡΟΜΦΑΙΑ, ΚΡΙΣΙΣ, ΘΑΝΑΤΟΣ, ΛΙΜΟΣ, ΣΤΗΣΟΜΕΘΑ ΕΝΑΝΤΙΟΝ ΤΟΥ ΟΙΚΟΥ ΤΟΥΤΟΥ ΚΑΙ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΟΤΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΠΙ ΤΩ ΟΙΚΩ ΤΟΥΤΩ, ΚΑΙ ΒΟΗΣΟΜΕΘΑ ΠΡΟΣ ΣΕ ΑΠΟ ΤΗΣ ΘΛΙΨΕΩΣ, ΚΑΙ ΑΚΟΥΣΗ ΚΑΙ ΣΩΣΕΙΣ.

Β ΠΑΡΑΛ. 20,10 ΚΑΙ ΝΥΝ ΙΔΟΥ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΚΑΙ ΜΩΑΒ ΚΑΙ ΟΡΟΣ ΣΗΕΙΡ, ΕΙΣ ΟΥΣ ΟΥΚ ΕΔΩΚΑΣ ΤΩ ΙΣΡΑΗΛ ΔΙΕΛΘΕΙΝ ΔΙ' ΑΥΤΩΝ, ΕΞΕΛΘΟΝΤΩΝ ΑΥΤΩΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΟΤΙ ΕΞΕΚΛΙΝΑΝ ΑΠ' ΑΥΤΩΝ ΚΑΙ ΟΥΚ ΕΞΩΛΟΘΡΕΥΣΑΝ ΑΥΤΟΥΣ.

Β ΠΑΡΑΛ. 20,11 ΚΑΙ ΝΥΝ ΙΔΟΥ ΑΥΤΟΙ ΕΠΙΧΕΙΡΟΥΣΙΝ ΕΦ' ΗΜΑΣ ΕΞΕΛΘΕΙΝ ΕΚΒΑΛΕΙΝ ΗΜΑΣ ΑΠΟ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΗΜΩΝ, ΗΣ ΕΔΩΚΑΣ ΗΜΙΝ.

Β ΠΑΡΑΛ. 20,12 ΚΥΡΙΕ Ο ΘΕΟΣ ΗΜΩΝ, ΟΥ ΚΡΙΝΕΙΣ ΕΝ ΑΥΤΟΙΣ; ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΗΜΙΝ ΙΣΧΥΣ ΤΟΥ ΑΝΤΙΣΤΗΝΑΙ ΠΡΟΣ ΤΟ ΠΛΗΘΟΣ ΤΟ ΠΟΛΥ ΤΟΥΤΟ ΤΟ ΕΛΘΟΝ ΕΦ' ΗΜΑΣ, ΚΑΙ ΟΥΚ ΟΙΔΑΜΕΝ ΤΙ ΠΟΙΗΣΩΜΕΝ ΑΥΤΟΙΣ, ΑΛΛ' Η ΕΠΙ ΣΟΙ ΟΙ ΟΦΘΑΛΜΟΙ ΗΜΩΝ.

Β ΠΑΡΑΛ. 20,13 ΚΑΙ ΠΑΣ ΙΟΥΔΑΣ ΕΣΤΗΚΩΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΑΥΤΩΝ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 20,14 ΚΑΙ ΤΩ ΟΖΙΗΛ ΤΩ ΤΟΥ ΖΑΧΑΡΙΟΥ ΤΩΝ ΥΙΩΝ ΒΑΝΑΙΟΥ ΤΩΝ ΥΙΩΝ ΕΛΕΪΗΛ ΤΟΥ ΜΑΤΘΑΝΙΟΥ ΤΟΥ ΛΕΥΙΤΟΥ ΑΠΟ ΤΩΝ ΥΙΩΝ ΑΣΑΦ, ΕΓΕΝΕΤΟ ΕΠ' ΑΥΤΟΝ ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΕΝ ΤΗ ΕΚΚΛΗΣΙΑ

Β ΠΑΡΑΛ. 20,15 ΚΑΙ ΕΙΠΕΝ· ΑΚΟΥΣΑΤΕ ΠΑΣ ΙΟΥΔΑ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΙΩΣΑΦΑΤ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΥΜΙΝ ΑΥΤΟΙΣ· ΜΗ ΦΟΒΕΙΣΘΕ ΜΗΔΕ ΠΤΟΗΘΗΤΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΟΧΛΟΥ ΤΟΥ ΠΟΛΛΟΥ ΤΟΥΤΟΥ, ΟΤΙ ΟΥΧ ΥΜΙΝ ΕΣΤΙΝ Η ΠΑΡΑΤΑΞΙΣ, ΑΛΛ' Η ΤΩ ΘΕΩ.

Β ΠΑΡΑΛ. 20,16 ΑΥΡΙΟΝ ΚΑΤΑΒΗΤΕ ΕΠ' ΑΥΤΟΥΣ· ΙΔΟΥ ΑΝΑΒΑΙΝΟΥΣΙ ΚΑΤΑ ΤΗΝ ΑΝΑΒΑΣΙΝ ΑΣΑΣ, ΚΑΙ ΕΥΡΗΣΕΤΕ ΑΥΤΟΥΣ ΕΠ' ΑΚΡΟΥ ΠΟΤΑΜΟΥ ΤΗΣ ΕΡΗΜΟΥ ΙΕΡΙΗΛ.

Β ΠΑΡΑΛ. 20,17 ΟΥΧ ΥΜΙΝ ΕΣΤΙ ΠΟΛΕΜΗΣΑΙ· ΤΑΥΤΑ ΣΥΝΕΤΕ ΚΑΙ ΙΔΕΤΕ ΤΗΝ ΣΩΤΗΡΙΑΝ ΚΥΡΙΟΥ ΜΕΘ' ΥΜΩΝ, ΙΟΥΔΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ· ΜΗ ΦΟΒΗΘΗΤΕ ΜΗΔΕ ΠΤΟΗΘΗΤΕ ΑΥΡΙΟΝ ΕΞΕΛΘΕΙΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΑΥΤΟΙΣ, ΚΑΙ ΚΥΡΙΟΣ ΜΕΘ' ΥΜΩΝ.

Β ΠΑΡΑΛ. 20,18 ΚΑΙ ΚΥΨΑΣ ΙΩΣΑΦΑΤ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΚΑΙ ΠΑΣ ΙΟΥΔΑ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΙΕΡΟΥΣΑΛΗΜ ΕΠΕΣΑΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΠΡΟΣΚΥΝΗΣΑΙ ΚΥΡΙΩ.

Β ΠΑΡΑΛ. 20,19 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΟΙ ΛΕΥΙΤΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΚΑΑΘ ΚΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΚΟΡΕ ΑΙΝΕΙΝ ΚΥΡΙΩ ΘΕΩ ΙΣΡΑΗΛ ΕΝ ΦΩΝΗ ΜΕΓΑΛΗ ΕΙΣ ΥΨΟΣ.

Β ΠΑΡΑΛ. 20,20 ΚΑΙ ΩΡΘΡΙΣΑΝ ΠΡΩΪ ΚΑΙ ΕΞΗΛΘΟΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΘΕΚΩΕ, ΚΑΙ ΕΝ ΤΩ ΕΞΕΛΘΕΙΝ ΑΥΤΟΥΣ ΕΣΤΗ ΙΩΣΑΦΑΤ ΚΑΙ ΕΒΟΗΣΕ ΚΑΙ ΕΙΠΕΝ· ΑΚΟΥΣΑΤΕ ΜΟΥ ΙΟΥΔΑ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΕΜΠΙΣΤΕΥΣΑΤΕ ΕΝ ΚΥΡΙΩ ΘΕΩ ΗΜΩΝ, ΚΑΙ ΕΜΠΙΣΤΕΥΘΗΣΕΣΘΕ· ΕΜΠΙΣΤΕΥΣΑΤΕ ΕΝ ΠΡΟΦΗΤΗ ΑΥΤΟΥ, ΚΑΙ ΕΥΟΔΩΘΗΣΕΣΘΕ.

Β ΠΑΡΑΛ. 20,21 ΚΑΙ ΕΒΟΥΛΕΥΣΑΤΟ ΜΕΤΑ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΣΤΗΣΕ ΨΑΛΤΩΔΟΥΣ ΚΑΙ ΑΙΝΟΥΝΤΑΣ ΕΞΟΜΟΛΟΓΕΙΣΘΑΙ ΚΑΙ ΑΙΝΕΙΝ ΤΑ ΑΓΙΑ ΕΝ ΤΩ ΕΞΕΛΘΕΙΝ ΕΜΠΡΟΣΘΕΝ ΤΗΣ ΔΥΝΑΜΕΩΣ, ΚΑΙ ΕΛΕΓΟΝ· ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΚΥΡΙΩ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 20,22 ΚΑΙ ΕΝ ΤΩ ΑΡΞΑΣΘΑΙ ΑΥΤΟΥΣ ΤΗΣ ΑΙΝΕΣΕΩΣ ΚΑΙ ΤΗΣ ΕΞΟΜΟΛΟΓΗΣΕΩΣ ΕΔΩΚΕ ΚΥΡΙΟΣ ΠΟΛΕΜΕΙΝ ΤΟΥΣ ΥΙΟΥΣ ΑΜΜΩΝ ΕΠΙ ΜΩΑΒ ΚΑΙ ΟΡΟΣ ΣΗΕΙΡ ΤΟΥΣ ΕΞΕΛΘΟΝΤΑΣ ΕΠΙ ΙΟΥΔΑΝ, ΚΑΙ ΕΤΡΟΠΩΘΗΣΑΝ.

Β ΠΑΡΑΛ. 20,23 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΚΑΙ ΜΩΑΒ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΟΡΟΣ ΣΗΕΙΡ ΕΞΟΛΟΘΡΕΥΣΑΙ ΚΑΙ ΕΚΤΡΙΨΑΙ ΑΥΤΟΥΣ· ΚΑΙ ΩΣ ΣΥΝΕΤΕΛΕΣΑΝ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΣΗΕΙΡ, ΑΝΕΣΤΗΣΑΝ ΕΙΣ ΑΛΛΗΛΟΥΣ ΤΟΥ ΕΞΟΛΟΘΡΕΥΘΗΝΑΙ.

Β ΠΑΡΑΛ. 20,24 ΚΑΙ ΙΟΥΔΑΣ ΗΛΘΕΝ ΕΠΙ ΤΗΝ ΣΚΟΠΙΑΝ ΤΗΣ ΕΡΗΜΟΥ ΚΑΙ ΕΠΕΒΛΕΨΕ ΚΑΙ ΕΙΔΕ ΤΟ ΠΛΗΘΟΣ, ΚΑΙ ΙΔΟΥ ΠΑΝΤΕΣ ΝΕΚΡΟΙ ΠΕΠΤΩΚΟΤΕΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΥΚ ΗΝ ΣΩΖΟΜΕΝΟΣ.

Β ΠΑΡΑΛ. 20,25 ΚΑΙ ΕΞΗΛΘΕΝ ΙΩΣΑΦΑΤ ΚΑΙ Ο ΛΑΟΣ ΑΥΤΟΥ ΣΚΥΛΕΥΣΑΙ ΤΑ ΣΚΥΛΑ ΑΥΤΩΝ ΚΑΙ ΕΥΡΟΝ ΚΤΗΝΗ ΠΟΛΛΑ ΚΑΙ ΑΠΟΣΚΕΥΗΝ ΚΑΙ ΣΚΥΛΑ ΚΑΙ ΣΚΕΥΗ ΕΠΙΘΥΜΗΤΑ ΚΑΙ ΕΣΚΥΛΕΥΣΑΝ ΕΝ ΑΥΤΟΙΣ. ΚΑΙ ΕΓΕΝΟΝΤΟ ΗΜΕΡΑΙ ΤΡΕΙΣ ΣΚΥΛΕΥΟΝΤΩΝ ΑΥΤΩΝ ΤΑ ΣΚΥΛΑ, ΟΤΙ ΠΟΛΛΑ ΗΝ.

Β ΠΑΡΑΛ. 20,26 ΚΑΙ ΕΓΕΝΕΤΟ ΤΗ ΗΜΕΡΑ ΤΗ ΤΕΤΑΡΤΗ ΕΠΙΣΥΝΗΧΘΗΣΑΝ ΕΙΣ ΤΟΝ ΑΥΛΩΝΑ ΤΗΣ ΕΥΛΟΓΙΑΣ, ΕΚΕΙ ΓΑΡ ΗΥΛΟΓΗΣΑΝ ΤΟΝ ΚΥΡΙΟΝ· ΔΙΑ ΤΟΥΤΟ ΕΚΑΛΕΣΑΝ ΤΟ ΟΝΟΜΑ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ ΚΟΙΛΑΣ ΕΥΛΟΓΙΑΣ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Β ΠΑΡΑΛ. 20,27 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΠΑΣ ΑΝΗΡ ΙΟΥΔΑ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΙΩΣΑΦΑΤ ΗΓΟΥΜΕΝΟΣ ΑΥΤΩΝ ΕΝ ΕΥΦΡΟΣΥΝΗ ΜΕΓΑΛΗ, ΟΤΙ ΕΥΦΡΑΝΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΑΠΟ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ,

Β ΠΑΡΑΛ. 20,28 ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΝΑΒΛΑΙΣ ΚΑΙ ΚΙΝΥΡΑΙΣ ΚΑΙ ΕΝ ΣΑΛΠΙΓΞΙΝ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 20,29 ΚΑΙ ΕΓΕΝΕΤΟ ΕΚΣΤΑΣΙΣ ΚΥΡΙΟΥ ΕΠΙ ΠΑΣΑΣ ΤΑΣ ΒΑΣΙΛΕΙΑΣ ΤΗΣ ΓΗΣ ΕΝ ΤΩ ΑΚΟΥΣΑΙ ΑΥΤΟΥΣ ΟΤΙ ΚΥΡΙΟΣ ΕΠΟΛΕΜΗΣΕ ΠΡΟΣ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 20,30 ΚΑΙ ΕΙΡΗΝΕΥΣΕΝ Η ΒΑΣΙΛΕΙΑ ΙΩΣΑΦΑΤ, ΚΑΙ ΚΑΤΕΠΑΥΣΕΝ ΑΥΤΩ Ο ΘΕΟΣ ΑΥΤΟΥ ΚΥΚΛΟΘΕΝ.

Β ΠΑΡΑΛ. 20,31 ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΣΑΦΑΤ ΕΠΙ ΤΟΝ ΙΟΥΔΑΝ, ΩΝ ΕΤΩΝ ΤΡΙΑΚΟΝΤΑΠΕΝΤΕ ΕΝ ΤΩ ΒΑΣΙΛΕΥΣΑΙ ΑΥΤΟΝ, ΚΑΙ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΑΖΟΥΒΑ ΘΥΓΑΤΗΡ ΣΑΛΙ.

Β ΠΑΡΑΛ. 20,32 ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΑΣΑ ΚΑΙ ΟΥΚ ΕΞΕΚΛΙΝΕ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΕΥΘΕΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ·

Β ΠΑΡΑΛ. 20,33 ΑΛΛΑ ΤΑ ΥΨΗΛΑ ΕΤΙ ΥΠΗΡΧΕ, ΚΑΙ ΕΤΙ Ο ΛΑΟΣ ΟΥ ΚΑΤΕΥΘΥΝΕ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΩΝ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 20,34 ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΛΟΓΟΙ ΙΩΣΑΦΑΤ ΟΙ ΠΡΩΤΟΙ ΚΑΙ ΟΙ ΕΣΧΑΤΟΙ ΙΔΟΥ ΓΕΓΡΑΜΜΕΝΟΙ ΕΝ ΛΟΓΟΙΣ ΙΟΥ ΤΟΥ ΑΝΑΝΙ, ΟΣ ΚΑΤΕΓΡΑΨΕ ΒΙΒΛΙΟΝ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 20,35 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΚΟΙΝΩΝΗΣΕΝ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΠΡΟΣ ΟΧΟΖΙΑΝ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ (ΚΑΙ ΟΥΤΟΣ ΗΝΟΜΗΣΕΝ)

Β ΠΑΡΑΛ. 20,36 ΕΝ ΤΩ ΠΟΙΗΣΑΙ ΚΑΙ ΠΟΡΕΥΘΗΝΑΙ ΠΡΟΣ ΑΥΤΟΝ ΤΟΥ ΠΟΙΗΣΑΙ ΠΛΟΙΑ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΘΑΡΣΕΙΣ ΚΑΙ ΕΠΟΙΗΣΕ ΠΛΟΙΑ ΕΝ ΓΑΣΙΩΝ ΓΑΒΕΡ.

Β ΠΑΡΑΛ. 20,37 ΚΑΙ ΕΠΡΟΦΗΤΕΥΣΕΝ ΕΛΙΕΖΕΡ Ο ΤΟΥ ΔΩΔΙΑ ΑΠΟ ΜΑΡΙΣΗΣ ΕΠΙ ΙΩΣΑΦΑΤ ΛΕΓΩΝ· ΩΣ ΕΦΙΛΙΑΣΑΣ ΤΩ ΟΧΟΖΙΑ, ΕΘΡΑΥΣΕ ΚΥΡΙΟΣ ΤΟ ΕΡΓΟΝ ΣΟΥ, ΚΑΙ ΣΥΝΕΤΡΙΒΗ ΤΑ ΠΛΟΙΑ ΣΟΥ. ΚΑΙ ΟΥΚ ΕΔΥΝΑΣΘΗ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΘΑΡΣΕΙΣ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 21

Β ΠΑΡΑΛ. 21,1 ΚΑΙ ΕΚΟΙΜΗΘΗ ΙΩΣΑΦΑΤ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΤΑΦΗ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΡΑΜ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 21,2 ΚΑΙ ΑΥΤΩ ΑΔΕΛΦΟΙ ΥΙΟΙ ΙΩΣΑΦΑΤ ΕΞ, ΑΖΑΡΙΑΣ ΚΑΙ ΙΕΪΗΛ ΚΑΙ ΖΑΧΑΡΙΑΣ ΚΑΙ ΑΖΑΡΙΑΣ ΚΑΙ ΜΙΧΑΗΛ ΚΑΙ ΣΑΦΑΤΙΑΣ· ΠΑΝΤΕΣ ΟΥΤΟΙ ΥΙΟΙ ΙΩΣΑΦΑΤ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ.

Β ΠΑΡΑΛ. 21,3 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ Ο ΠΑΤΗΡ ΑΥΤΩΝ ΔΟΜΑΤΑ ΠΟΛΛΑ, ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΟΠΛΑ ΜΕΤΑ ΤΩΝ ΠΟΛΕΩΝ ΤΕΤΕΙΧΙΣΜΕΝΩΝ ΕΝ ΙΟΥΔΑ· ΚΑΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΕΔΩΚΕ ΤΩ ΙΩΡΑΜ, ΟΤΙ ΟΥΤΟΣ Ο ΠΡΩΤΟΤΟΚΟΣ.

Β ΠΑΡΑΛ. 21,4 ΚΑΙ ΑΝΕΣΤΗ ΙΩΡΑΜ ΕΠΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΟΥ ΚΑΙ ΕΚΡΑΤΑΙΩΘΗ ΚΑΙ ΑΠΕΚΤΕΙΝΕ ΠΑΝΤΑΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΑΠΟ ΤΩΝ ΑΡΧΟΝΤΩΝ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 21,5 ΟΝΤΟΣ ΑΥΤΟΥ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΔΥΟ ΕΤΩΝ, ΚΑΤΕΣΤΗ ΙΩΡΑΜ ΕΠΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΟΥ ΚΑΙ ΟΚΤΩ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 21,6 ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΟΔΩ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ, ΩΣ ΕΠΟΙΗΣΕΝ ΟΙΚΟΣ ΑΧΑΑΒ, ΟΤΙ ΘΥΓΑΤΗΡ ΑΧΑΑΒ ΗΝ ΑΥΤΟΥ ΓΥΝΗ, ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 21,7 ΚΑΙ ΟΥΚ ΕΒΟΥΛΕΤΟ ΚΥΡΙΟΣ ΕΞΟΛΟΘΡΕΥΣΑΙ ΤΟΝ ΟΙΚΟΝ ΔΑΥΙΔ ΔΙΑ ΤΗΝ ΔΙΑΘΗΚΗΝ, ΗΝ ΔΙΕΘΕΤΟ ΤΩ ΔΑΥΙΔ, ΚΑΙ ΩΣ ΕΙΠΕΝ ΑΥΤΩ ΔΟΥΝΑΙ ΑΥΤΩ ΛΥΧΝΟΝ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Β ΠΑΡΑΛ. 21,8 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΑΠΕΣΤΗ ΕΔΩΜ ΑΠΟ ΤΟΥ ΙΟΥΔΑ ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΝ ΕΦ' ΕΑΥΤΟΥΣ ΒΑΣΙΛΕΑ.

Β ΠΑΡΑΛ. 21,9 ΚΑΙ ΩΧΕΤΟ ΙΩΡΑΜ ΜΕΤΑ ΤΩΝ ΑΡΧΟΝΤΩΝ ΚΑΙ ΠΑΣΑ Η ΙΠΠΟΣ ΜΕΤ' ΑΥΤΟΥ· ΚΑΙ ΕΓΕΝΕΤΟ ΚΑΙ ΗΓΕΡΘΗ ΝΥΚΤΟΣ ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΔΩΜ ΤΟΝ ΚΥΚΛΟΥΝΤΑ ΑΥΤΟΝ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΩΝ ΑΡΜΑΤΩΝ, ΚΑΙ ΕΦΥΓΕΝ Ο ΛΑΟΣ ΕΙΣ ΤΑ ΣΚΗΝΩΜΑΤΑ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 21,10 ΚΑΙ ΑΠΕΣΤΗ ΑΠΟ ΙΟΥΔΑ ΕΔΩΜ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ· ΤΟΤΕ ΑΠΕΣΤΗ ΛΟΜΝΑ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΑΠΟ ΧΕΙΡΟΣ ΑΥΤΟΥ, ΟΤΙ ΕΓΚΑΤΕΛΙΠΕ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ·

Β ΠΑΡΑΛ. 21,11 ΚΑΙ ΓΑΡ ΑΥΤΟΣ ΕΠΟΙΗΣΕΝ ΥΨΗΛΑ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΕΞΕΠΟΡΝΕΥΣΕ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΑΠΕΠΛΑΝΗΣΕ ΤΟΝ ΙΟΥΔΑΝ.

Β ΠΑΡΑΛ. 21,12 ΚΑΙ ΗΛΘΕΝ ΑΥΤΩ ΕΝ ΓΡΑΦΗ ΠΑΡΑ ΗΛΙΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΛΕΓΩΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΘΕΟΣ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ· ΑΝΘ' ΩΝ ΟΥΚ ΕΠΟΡΕΥΘΗΣ ΕΝ ΟΔΩ ΙΩΣΑΦΑΤ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΚΑΙ ΕΝ ΟΔΟΙΣ ΑΣΑ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ

Β ΠΑΡΑΛ. 21,13 ΚΑΙ ΕΠΟΡΕΥΘΗΣ ΕΝ ΟΔΟΙΣ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ ΚΑΙ ΕΞΕΠΟΡΝΕΥΣΑΣ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΩΣ ΕΞΕΠΟΡΝΕΥΣΕΝ ΟΙΚΟΣ ΑΧΑΑΒ, ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΣΟΥ ΥΙΟΥΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΤΟΥΣ ΑΓΑΘΟΥΣ ΥΠΕΡ ΣΕ ΑΠΕΚΤΕΙΝΑΣ,

Β ΠΑΡΑΛ. 21,14 ΙΔΟΥ ΚΥΡΙΟΣ ΠΑΤΑΞΕΙ ΣΕ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ ΕΝ ΤΩ ΛΑΩ ΣΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΣΟΥ ΚΑΙ ΕΝ ΓΥΝΑΙΞΙ ΣΟΥ ΚΑΙ ΕΝ ΠΑΣΗ ΤΗ ΑΠΟΣΚΕΥΗ ΣΟΥ.

Β ΠΑΡΑΛ. 21,15 ΚΑΙ ΣΥ ΕΝ ΜΑΛΑΚΙΑ ΠΟΝΗΡΑ, ΕΝ ΝΟΣΩ ΚΟΙΛΙΑΣ, ΕΩΣ ΟΥ ΕΞΕΛΘΗ Η ΚΟΙΛΙΑ ΣΟΥ ΜΕΤΑ ΤΗΣ ΜΑΛΑΚΙΑΣ ΕΞ ΗΜΕΡΩΝ ΕΙΣ ΗΜΕΡΑΣ.

Β ΠΑΡΑΛ. 21,16 ΚΑΙ ΕΠΗΓΕΙΡΕ ΚΥΡΙΟΣ ΕΠΙ ΙΩΡΑΜ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΚΑΙ ΤΟΥΣ ΑΡΑΒΑΣ ΚΑΙ ΤΟΥΣ ΟΜΟΡΟΥΣ ΤΩΝ ΑΙΘΙΟΠΩΝ,

Β ΠΑΡΑΛ. 21,17 ΚΑΙ ΑΝΕΒΗΣΑΝ ΕΠΙ ΙΟΥΔΑΝ ΚΑΙ ΚΑΤΕΔΥΝΑΣΤΕΥΟΝ ΚΑΙ ΑΠΕΣΤΡΕΨΑΝ ΠΑΣΑΝ ΤΗΝ ΑΠΟΣΚΕΥΗΝ, ΗΝ ΕΥΡΟΝ ΕΝ ΟΙΚΩ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΟΥ, ΚΑΙ ΟΥ ΚΑΤΕΛΕΙΦΘΗ ΑΥΤΩ ΥΙΟΣ, ΑΛΛ' Η ΟΧΟΖΙΑΣ Ο ΜΙΚΡΟΤΑΤΟΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ.

ΠΑΡΑΛ. 21,18 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΠΑΝΤΑ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ ΕΙΣ ΤΗΝ ΚΟΙΛΙΑΝ ΜΑΛΑΚΙΑΝ, Η ΟΥΚ ΕΣΤΙΝ ΙΑΤΡΕΙΑ.

Β ΠΑΡΑΛ. 21,19 ΚΑΙ ΕΓΕΝΕΤΟ ΕΞ ΗΜΕΡΩΝ ΕΙΣ ΗΜΕΡΑΣ, ΚΑΙ ΩΣ ΗΛΘΕ ΚΑΙΡΟΣ ΤΩΝ ΗΜΕΡΩΝ ΗΜΕΡΑΣ ΔΥΟ, ΕΞΗΛΘΕΝ Η ΚΟΙΛΙΑ ΑΥΤΟΥ ΜΕΤΑ ΤΗΣ ΝΟΣΟΥ, ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΝ ΜΑΛΑΚΙΑ ΠΟΝΗΡΑ. ΚΑΙ ΟΥΚ ΕΠΟΙΗΣΕΝ Ο ΛΑΟΣ ΑΥΤΟΥ ΕΚΦΟΡΑΝ ΚΑΘΩΣ ΕΚΦΟΡΑΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 21,20 ΗΝ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΔΥΟ ΕΤΩΝ, ΟΤΕ ΕΒΑΣΙΛΕΥΣΕ, ΚΑΙ ΟΚΤΩ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΚΑΙ ΕΠΟΡΕΥΘΗ ΟΥΚ ΕΝ ΕΠΑΙΝΩ ΚΑΙ ΕΤΑΦΗ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ ΚΑΙ ΟΥΚ ΕΝ ΤΑΦΟΙΣ ΤΩΝ ΒΑΣΙΛΕΩΝ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 22

Β ΠΑΡΑΛ. 22,1 ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΝ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΤΟΝ ΟΧΟΖΙΑΝ ΥΙΟΝ ΑΥΤΟΥ ΤΟΝ ΜΙΚΡΟΝ ΑΝΤ' ΑΥΤΟΥ, ΟΤΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΑΠΕΚΤΕΙΝΕ ΤΟ ΕΠΕΛΘΟΝ ΕΠ' ΑΥΤΟΥΣ ΛΗΣΤΗΡΙΟΝ, ΟΙ ΑΡΑΒΕΣ ΚΑΙ ΟΙ ΑΛΙΜΟΖΟΝΕΙΣ· ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΟΧΟΖΙΑΣ ΥΙΟΣ ΙΩΡΑΜ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ.

Β ΠΑΡΑΛ. 22,2 ΩΝ ΕΤΩΝ ΕΙΚΟΣΙΝ ΟΧΟΖΙΑΣ ΕΒΑΣΙΛΕΥΣΕ ΚΑΙ ΕΝΙΑΥΤΟΝ ΕΝΑ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΓΟΘΟΛΙΑ ΘΥΓΑΤΗΡ ΑΜΒΡΙ.

Β ΠΑΡΑΛ. 22,3 ΚΑΙ ΟΥΤΟΣ ΕΠΟΡΕΥΘΗ ΕΝ ΟΔΩ ΟΙΚΟΥ ΑΧΑΑΒ, ΟΤΙ ΜΗΤΗΡ ΑΥΤΟΥ ΗΝ ΣΥΜΒΟΥΛΟΣ ΤΟΥ ΑΜΑΡΤΑΝΕΙΝ·

Β ΠΑΡΑΛ. 22,4 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΩΣ ΟΙΚΟΣ ΑΧΑΑΒ, ΟΤΙ ΑΥΤΟΙ ΗΣΑΝ ΑΥΤΩ ΣΥΜΒΟΥΛΟΙ ΜΕΤΑ ΤΟ ΑΠΟΘΑΝΕΙΝ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ, ΤΟΥ ΕΞΟΛΟΘΡΕΥΣΑΙ ΑΥΤΟΝ,

Β ΠΑΡΑΛ. 22,5 ΚΑΙ ΕΝ ΤΑΙΣ ΒΟΥΛΑΙΣ ΑΥΤΩΝ ΕΠΟΡΕΥΘΗ ΚΑΙ ΕΠΟΡΕΥΘΗ ΜΕΤΑ ΙΩΡΑΜ ΥΙΟΥ ΑΧΑΑΒ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΕΙΣ ΠΟΛΕΜΟΝ ΕΠΙ ΑΖΑΗΛ ΒΑΣΙΛΕΑ ΣΥΡΙΑΣ ΕΙΣ ΡΑΜΩΘ ΓΑΛΑΑΔ· ΚΑΙ ΕΠΑΤΑΞΑΝ ΟΙ ΤΟΞΟΤΑΙ ΤΟΝ ΙΩΡΑΜ.

Β ΠΑΡΑΛ. 22,6 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΙΩΡΑΜ ΤΟΥ ΙΑΤΡΕΥΘΗΝΑΙ ΕΙΣ ΙΕΖΡΑΕΛ ΑΠΟ ΤΩΝ ΠΛΗΓΩΝ, ΩΝ ΕΠΑΤΑΞΑΝ ΑΥΤΟΝ ΟΙ ΣΥΡΟΙ ΕΝ ΡΑΜΩΘ ΕΝ ΤΩ ΠΟΛΕΜΕΙΝ ΑΥΤΟΝ ΠΡΟΣ ΑΖΑΗΛ ΒΑΣΙΛΕΑ ΣΥΡΙΑΣ· ΚΑΙ ΟΧΟΖΙΑΣ ΥΙΟΣ ΙΩΡΑΜ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΚΑΤΕΒΗ ΘΕΑΣΑΣΘΑΙ ΤΟΝ ΙΩΡΑΜ ΥΙΟΝ ΑΧΑΑΒ ΕΙΣ ΙΕΖΡΑΕΛ, ΟΤΙ ΗΡΡΩΣΤΕΙ.

Β ΠΑΡΑΛ. 22,7 ΚΑΙ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΕΓΕΝΕΤΟ ΚΑΤΑΣΤΡΟΦΗ ΟΧΟΖΙΑ ΕΛΘΕΙΝ ΠΡΟΣ ΙΩΡΑΜ· ΚΑΙ ΕΝ ΤΩ ΕΛΘΕΙΝ ΑΥΤΟΝ ΕΞΗΛΘΕ ΜΕΤ' ΑΥΤΟΥ ΙΩΡΑΜ ΠΡΟΣ ΙΟΥ ΥΙΟΝ ΝΑΜΕΣΣΕΪ ΧΡΙΣΤΟΝ ΚΥΡΙΟΥ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΧΑΑΒ.

Β ΠΑΡΑΛ. 22,8 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΞΕΔΙΚΗΣΕΝ ΙΟΥ ΤΟΝ ΟΙΚΟΝ ΑΧΑΑΒ, ΚΑΙ ΕΥΡΕ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΙΟΥΔΑ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΟΧΟΖΙΟΥ ΛΕΙΤΟΥΡΓΟΥΝΤΑΣ ΤΩ ΟΧΟΖΙΑ ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΥΣ.

Β ΠΑΡΑΛ. 22,9 ΚΑΙ ΕΙΠΕ ΤΟΥ ΖΗΤΗΣΑΙ ΤΟΝ ΟΧΟΖΙΑΝ, ΚΑΙ ΚΑΤΕΛΑΒΟΝ ΑΥΤΟΝ ΙΑΤΡΕΥΟΜΕΝΟΝ ΕΝ ΣΑΜΑΡΕΙΑ ΚΑΙ ΗΓΑΓΟΝ ΑΥΤΟΝ ΠΡΟΣ ΙΟΥ, ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΝ ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ, ΟΤΙ ΕΙΠΑΝ· ΥΙΟΣ ΙΩΣΑΦΑΤ ΕΣΤΙΝ, ΟΣ ΕΖΗΤΗΣΕ ΤΟΝ ΚΥΡΙΟΝ ΕΝ ΟΛΗ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ. ΚΑΙ ΟΥΚ ΗΝ ΕΝ ΟΙΚΩ ΟΧΟΖΙΑ ΚΑΤΙΣΧΥΣΑΙ ΔΥΝΑΜΙΝ ΠΕΡΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ.

Β ΠΑΡΑΛ. 22,10 ΚΑΙ ΓΟΘΟΛΙΑ Η ΜΗΤΗΡ ΟΧΟΖΙΟΥ ΕΙΔΕΝ ΟΤΙ ΤΕΘΝΗΚΕΝ Ο ΥΙΟΣ ΑΥΤΗΣ ΚΑΙ ΗΓΕΡΘΗ ΚΑΙ ΑΠΩΛΕΣΕ ΠΑΝ ΤΟ ΣΠΕΡΜΑ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΕΝ ΟΙΚΩ ΙΟΥΔΑ.

Β ΠΑΡΑΛ. 22,11 ΚΑΙ ΕΛΑΒΕΝ ΙΩΣΑΒΕΘ ΘΥΓΑΤΗΡ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΝ ΙΩΑΣ ΥΙΟΝ ΟΧΟΖΙΟΥ ΚΑΙ ΕΚΛΕΨΕΝ ΑΥΤΟΝ ΕΚ ΜΕΣΟΥ ΥΙΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΩΝ ΘΑΝΑΤΟΥΜΕΝΩΝ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΝ ΚΑΙ ΤΗΝ ΤΡΟΦΟΝ ΑΥΤΟΥ ΕΙΣ ΤΑΜΙΕΙΟΝ ΤΩΝ ΚΛΙΝΩΝ· ΚΑΙ ΕΚΡΥΨΕΝ ΑΥΤΟΝ ΙΩΣΑΒΕΘ ΘΥΓΑΤΗΡ ΤΟΥ ΒΑΣΙΛΕΩΣ ΙΩΡΑΜ, ΑΔΕΛΦΗ ΟΧΟΖΙΟΥ, ΓΥΝΗ ΙΩΔΑΕ ΤΟΥ ΙΕΡΕΩΣ, ΚΑΙ ΕΚΡΥΨΕΝ ΑΥΤΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΟΘΟΛΙΑΣ, ΚΑΙ ΟΥΚ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΝ.

Β ΠΑΡΑΛ. 22,12 ΚΑΙ ΗΝ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΟΙΚΩ ΤΟΥ ΘΕΟΥ ΚΑΤΑΚΕΚΡΥΜΜΕΝΟΣ ΕΞ ΕΤΗ, ΚΑΙ ΓΟΘΟΛΙΑ ΕΒΑΣΙΛΕΥΣΕΝ ΕΠΙ ΤΗΣ ΓΗΣ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 23

Β ΠΑΡΑΛ. 23,1 ΚΑΙ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΟΓΔΟΩ ΕΚΡΑΤΑΙΩΣΕΝ ΙΩΔΑΕ ΚΑΙ ΕΛΑΒΕ ΤΟΥΣ ΕΚΑΤΟΝΤΑΡΧΟΥΣ, ΤΟΝ ΑΖΑΡΙΑΝ ΥΙΟΝ ΙΩΡΑΜ ΚΑΙ ΤΟΝ ΙΣΜΑΗΛ ΥΙΟΝ ΙΩΑΝΑΝ ΚΑΙ ΤΟΝ ΑΖΑΡΙΑΝ ΥΙΟΝ ΩΒΗΔ ΚΑΙ ΤΟΝ ΜΑΑΣΑΙΑΝ ΥΙΟΝ ΑΔΑΪΑ ΚΑΙ ΤΟΝ ΕΛΙΣΑΦΑΝ ΥΙΟΝ ΖΑΧΑΡΙΟΥ, ΜΕΘ' ΕΑΥΤΟΥ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 23,2 ΚΑΙ ΕΚΥΚΛΩΣΑΝ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΣΥΝΗΓΑΓΟΝ ΤΟΥΣ ΛΕΥΙΤΑΣ ΕΚ ΠΑΣΩΝ ΤΩΝ ΠΟΛΕΩΝ ΙΟΥΔΑ ΚΑΙ ΑΡΧΟΝΤΑΣ ΠΑΤΡΙΩΝ ΤΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 23,3 ΚΑΙ ΔΙΕΘΕΝΤΟ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ ΙΟΥΔΑ ΔΙΑΘΗΚΗΝ ΕΝ ΟΙΚΩ ΤΟΥ ΘΕΟΥ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΕΔΕΙΞΕΝ ΑΥΤΟΙΣ ΤΟΝ ΥΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΙΔΟΥ Ο ΥΙΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΒΑΣΙΛΕΥΣΑΤΩ, ΚΑΘΩΣ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΔΑΥΙΔ.

Β ΠΑΡΑΛ. 23,4 ΝΥΝ Ο ΛΟΓΟΣ ΟΥΤΟΣ, ΟΝ ΠΟΙΗΣΕΤΕ· ΤΟ ΤΡΙΤΟΝ ΕΞ ΥΜΩΝ ΕΙΣΠΟΡΕΥΕΣΘΩΣΑΝ ΤΟ ΣΑΒΒΑΤΟΝ, ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΛΕΥΙΤΩΝ, ΚΑΙ ΕΙΣ ΤΑΣ ΠΥΛΑΣ ΤΩΝ ΕΙΣΟΔΩΝ,

Β ΠΑΡΑΛ. 23,5 ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΕΝ ΟΙΚΩ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΕΝ ΤΗ ΠΥΛΗ ΤΗ ΜΕΣΗ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΕΝ ΑΥΛΑΙΣ ΟΙΚΟΥ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 23,6 ΚΑΙ ΜΗ ΕΙΣΕΛΘΕΤΩ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΕΑΝ ΜΗ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΟΙ ΛΕΙΤΟΥΡΓΟΥΝΤΕΣ ΤΩΝ ΛΕΥΙΤΩΝ· ΑΥΤΟΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ, ΟΤΙ ΑΓΙΟΙ ΕΙΣΙ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΦΥΛΑΣΣΕΤΩ ΦΥΛΑΚΑΣ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 23,7 ΚΑΙ ΚΥΚΛΩΣΟΥΣΙΝ ΟΙ ΛΕΥΙΤΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΚΥΚΛΩ, ΑΝΔΡΟΣ ΣΚΕΥΟΣ ΣΚΕΥΟΣ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ, ΚΑΙ Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΠΟΘΑΝΕΙΤΑΙ· ΚΑΙ ΕΣΟΝΤΑΙ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΚΠΟΡΕΥΟΜΕΝΟΥ ΚΑΙ ΕΙΣΠΟΡΕΥΟΜΕΝΟΥ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 23,8 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΠΑΣ ΙΟΥΔΑ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΙΩΔΑΕ Ο ΙΕΡΕΥΣ, ΚΑΙ ΕΛΑΒΟΝ ΕΚΑΣΤΟΣ ΤΟΥΣ ΑΝΔΡΑΣ ΑΥΤΟΥ ΑΠ' ΑΡΧΗΣ ΤΟΥ ΣΑΒΒΑΤΟΥ ΕΩΣ ΕΞΟΔΟΥ ΤΟΥ ΣΑΒΒΑΤΟΥ, ΟΤΙ ΟΥ ΚΑΤΕΛΥΣΕΝ ΙΩΔΑΕ Ο ΙΕΡΕΥΣ ΤΑΣ ΕΦΗΜΕΡΙΑΣ.

Β ΠΑΡΑΛ. 23,9 ΚΑΙ ΕΔΩΚΕΝ ΙΩΔΑΕ ΤΑΣ ΜΑΧΑΙΡΑΣ ΚΑΙ ΤΟΥΣ ΘΥΡΕΟΥΣ ΚΑΙ ΤΑ ΟΠΛΑ, Α ΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΑΥΙΔ, ΕΝ ΟΙΚΩ ΤΟΥ ΘΕΟΥ.

Β ΠΑΡΑΛ. 23,10 ΚΑΙ ΕΣΤΗΣΕ ΤΟΝ ΛΑΟΝ ΠΑΝΤΑ, ΕΚΑΣΤΟΝ ΕΝ ΤΟΙΣ ΟΠΛΟΙΣ ΑΥΤΟΥ, ΑΠΟ ΤΗΣ ΩΜΙΑΣ ΤΟΥ ΟΙΚΟΥ ΤΗΣ ΔΕΞΙΑΣ ΕΩΣ ΤΗΣ ΩΜΙΑΣ ΤΗΣ ΑΡΙΣΤΕΡΑΣ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΤΟΥ ΟΙΚΟΥ ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΚΥΚΛΩ.

Β ΠΑΡΑΛ. 23,11 ΚΑΙ ΕΞΗΓΑΓΕ ΤΟΝ ΥΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΔΩΚΕΝ ΕΠ' ΑΥΤΟΝ ΤΟ ΒΑΣΙΛΕΙΟΝ ΚΑΙ ΤΑ ΜΑΡΤΥΡΙΑ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΝ ΚΑΙ ΕΧΡΙΣΑΝ ΑΥΤΟΝ ΙΩΔΑΕ Ο ΙΕΡΕΥΣ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΕΙΠΑΝ· ΖΗΤΩ Ο ΒΑΣΙΛΕΥΣ.

Β ΠΑΡΑΛ. 23,12 ΚΑΙ ΗΚΟΥΣΕ ΓΟΘΟΛΙΑ ΤΗΝ ΦΩΝΗΝ ΤΟΥ ΛΑΟΥ ΤΡΕΧΟΝΤΩΝ ΚΑΙ ΕΞΟΜΟΛΟΓΟΥΜΕΝΩΝ ΚΑΙ ΑΙΝΟΥΝΤΩΝ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 23,13 ΚΑΙ ΕΙΔΕ ΚΑΙ ΙΔΟΥ Ο ΒΑΣΙΛΕΥΣ ΕΠΙ ΤΗΣ ΣΤΑΣΕΩΣ ΑΥΤΟΥ, ΚΑΙ ΕΠΙ ΤΗΣ ΕΙΣΟΔΟΥ ΟΙ ΑΡΧΟΝΤΕΣ ΚΑΙ ΑΙ ΣΑΛΠΙΓΓΕΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΠΕΡΙ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΗΥΦΡΑΝΘΗ ΚΑΙ ΕΣΑΛΠΙΣΑΝ ΤΑΙΣ ΣΑΛΠΙΓΞΙ ΚΑΙ ΟΙ ΑΔΟΝΤΕΣ ΕΝ ΤΟΙΣ ΟΡΓΑΝΟΙΣ ΩΔΟΙ ΚΑΙ ΥΜΝΟΥΝΤΕΣ ΑΙΝΟΝ· ΚΑΙ ΔΙΕΡΡΗΞΕ ΓΟΘΟΛΙΑ ΤΗΝ ΣΤΟΛΗΝ ΑΥΤΗΣ ΚΑΙ ΕΒΟΗΣΕΝ· ΕΠΙΤΙΘΕΜΕΝΟΙ ΕΠΙΤΙΘΕΣΘΕ.

Β ΠΑΡΑΛ. 23,14 ΚΑΙ ΕΞΗΛΘΕΝ ΙΩΔΑΕ Ο ΙΕΡΕΥΣ, ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΙΩΔΑΕ Ο ΙΕΡΕΥΣ ΤΟΙΣ ΕΚΑΤΟΝΤΑΡΧΟΙΣ ΚΑΙ ΤΟΙΣ ΑΡΧΗΓΟΙΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΚΒΑΛΕΤΕ ΑΥΤΗΝ ΕΚΤΟΣ ΤΟΥ ΟΙΚΟΥ ΚΑΙ ΕΙΣΕΛΘΑΤΕ ΟΠΙΣΩ ΑΥΤΗΣ, ΚΑΙ ΑΠΟΘΑΝΕΤΩ ΜΑΧΑΙΡΑ· ΟΤΙ ΕΙΠΕΝ Ο ΙΕΡΕΥΣ· ΜΗ ΑΠΟΘΑΝΕΤΩ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 23,15 ΚΑΙ ΕΔΩΚΑΝ ΑΥΤΗ ΑΝΕΣΙΝ ΚΑΙ ΔΙΗΛΘΕ ΔΙΑ ΤΗΣ ΠΥΛΗΣ ΤΩΝ ΙΠΠΕΩΝ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΕΘΑΝΑΤΩΣΑΝ ΑΥΤΗΝ ΕΚΕΙ.

Β ΠΑΡΑΛ. 23,16 ΚΑΙ ΔΙΕΘΕΤΟ ΙΩΔΑΕ ΔΙΑΘΗΚΗΝ ΑΝΑ ΜΕΣΟΝ ΑΥΤΟΥ ΚΑΙ ΤΟΥ ΛΑΟΥ ΚΑΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΙΝΑΙ ΛΑΟΝ ΤΩ ΚΥΡΙΩ.

Β ΠΑΡΑΛ. 23,17 ΚΑΙ ΕΙΣΗΛΘΕ ΠΑΣ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΕΙΣ ΟΙΚΟΝ ΒΑΑΛ ΚΑΙ ΚΑΤΕΣΠΑΣΑΝ ΑΥΤΟΝ ΚΑΙ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΑΥΤΟΥ ΚΑΙ ΤΑ ΕΙΔΩΛΑ ΑΥΤΟΥ ΕΛΕΠΤΥΝΑΝ ΚΑΙ ΤΟΝ ΜΑΤΘΑΝ ΙΕΡΕΑ ΒΑΑΛ ΕΘΑΝΑΤΩΣΑΝ ΕΝΑΝΤΙΟΝ ΤΩΝ ΘΥΣΙΑΣΤΗΡΙΩΝ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 23,18 ΚΑΙ ΕΝΕΧΕΙΡΙΣΕΝ ΙΩΔΑΕ Ο ΙΕΡΕΥΣ ΤΑ ΕΡΓΑ ΟΙΚΟΥ ΚΥΡΙΟΥ ΔΙΑ ΧΕΙΡΟΣ ΙΕΡΕΩΝ ΚΑΙ ΛΕΥΙΤΩΝ ΚΑΙ ΑΝΕΣΤΗΣΕ ΤΑΣ ΕΦΗΜΕΡΙΑΣ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΛΕΥΙΤΩΝ, ΑΣ ΔΙΕΣΤΕΙΛΕ ΔΑΥΙΔ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΑΝΕΝΕΓΚΑΙ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΥΡΙΩ, ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ ΕΝ ΝΟΜΩ ΜΩΥΣΗ, ΕΝ ΕΥΦΡΟΣΥΝΗ ΚΑΙ ΕΝ ΩΔΑΙΣ ΔΙΑ ΧΕΙΡΟΣ ΔΑΥΙΔ.

Β ΠΑΡΑΛ. 23,19 ΚΑΙ ΕΣΤΗΣΑΝ ΟΙ ΠΥΛΩΡΟΙ ΕΠΙ ΤΑΣ ΠΥΛΑΣ ΟΙΚΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΟΥΚ ΕΙΣΕΛΕΥΣΕΤΑΙ ΑΚΑΘΑΡΤΟΣ ΕΙΣ ΠΑΝ ΠΡΑΓΜΑ.

Β ΠΑΡΑΛ. 23,20 ΚΑΙ ΕΛΑΒΕ ΤΟΥΣ ΠΑΤΡΙΑΡΧΑΣ ΚΑΙ ΤΟΥΣ ΔΥΝΑΤΟΥΣ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΤΗΣ ΓΗΣ ΚΑΙ ΕΠΕΒΙΒΑΣΑΝ ΤΟΝ ΒΑΣΙΛΕΑ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΕΙΣΗΛΘΕ ΔΙΑ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΕΣΩΤΕΡΑΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΕΚΑΘΙΣΑΝ ΤΟΝ ΒΑΣΙΛΕΑ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΤΗΣ ΒΑΣΙΛΕΙΑΣ.

Β ΠΑΡΑΛ. 23,21 ΚΑΙ ΗΥΦΡΑΝΘΗ ΠΑΣ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ, ΚΑΙ Η ΠΟΛΙΣ ΗΣΥΧΑΣΕ, ΚΑΙ ΤΗΝ ΓΟΘΟΛΙΑΝ ΕΘΑΝΑΤΩΣΑΝ ΜΑΧΑΙΡΑ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 24

Β ΠΑΡΑΛ. 24,1 ΩΝ ΕΤΩΝ ΕΠΤΑ ΙΩΑΣ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΣΑΒΙΑ ΕΚ ΒΗΡΣΑΒΕΕ.

Β ΠΑΡΑΛ. 24,2 ΚΑΙ ΕΠΟΙΗΣΕΝ ΙΩΑΣ ΤΟ ΕΥΘΕΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΙΩΔΑΕ ΤΟΥ ΙΕΡΕΩΣ.

Β ΠΑΡΑΛ. 24,3 ΚΑΙ ΕΛΑΒΕΝ ΙΩΔΑΕ ΔΥΟ ΓΥΝΑΙΚΑΣ ΕΑΥΤΩ, ΚΑΙ ΕΓΕΝΝΗΣΑΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ.

Β ΠΑΡΑΛ. 24,4 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑΥΤΑ ΚΑΙ ΕΓΕΝΕΤΟ ΕΠΙ ΚΑΡΔΙΑΝ ΙΩΑΣ ΕΠΙΣΚΕΥΑΣΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 24,5 ΚΑΙ ΣΥΝΗΓΑΓΕ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΙ ΤΟΥΣ ΛΕΥΙΤΑΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΞΕΛΘΑΤΕ ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ ΙΟΥΔΑ ΚΑΙ ΣΥΝΑΓΑΓΕΤΕ ΑΠΟ ΠΑΝΤΟΣ ΙΣΡΑΗΛ ΑΡΓΥΡΙΟΝ ΚΑΤΙΣΧΥΣΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΕΝΙΑΥΤΟΝ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΚΑΙ ΣΠΕΥΣΑΤΕ ΛΑΛΗΣΑΙ· ΚΑΙ ΟΥΚ ΕΣΠΕΥΣΑΝ ΟΙ ΛΕΥΙΤΑΙ.

Β ΠΑΡΑΛ. 24,6 ΚΑΙ ΕΚΑΛΕΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΩΑΣ ΤΟΝ ΙΩΔΑΕ ΤΟΝ ΑΡΧΟΝΤΑ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΔΙΑΤΙ ΟΥΚ ΕΠΕΣΚΕΨΩ ΠΕΡΙ ΤΩΝ ΛΕΥΙΤΩΝ ΤΟΥ ΕΙΣΕΝΕΓΚΑΙ ΑΠΟ ΙΟΥΔΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΤΟ ΚΕΚΡΙΜΕΝΟΝ ΥΠΟ ΜΩΥΣΗ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ, ΟΤΙ ΕΞΕΚΚΛΗΣΙΑΣΕ ΤΟΝ ΙΣΡΑΗΛ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΑΡΤΥΡΙΟΥ;

Β ΠΑΡΑΛ. 24,7 ΟΤΙ ΓΟΘΟΛΙΑ ΗΝ Η ΑΝΟΜΟΣ, ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΗΣ ΚΑΤΕΣΠΑΣΑΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ· ΚΑΙ ΓΑΡ ΤΑ ΑΓΙΑ ΟΙΚΟΥ ΚΥΡΙΟΥ ΕΠΟΙΗΣΑΝ ΤΑΙΣ ΒΑΑΛΙΜ.

Β ΠΑΡΑΛ. 24,8 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΓΕΝΗΘΗΤΩ ΓΛΩΣΣΟΚΟΜΟΝ ΚΑΙ ΤΕΘΗΤΩ ΕΝ ΠΥΛΗ ΟΙΚΟΥ ΚΥΡΙΟΥ ΕΞΩ·

Β ΠΑΡΑΛ. 24,9 ΚΑΙ ΚΗΡΥΞΑΤΩΣΑΝ ΕΝ ΙΟΥΔΑ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣΕΝΕΓΚΑΙ ΚΥΡΙΩ, ΚΑΘΩΣ ΕΙΠΕ ΜΩΥΣΗΣ ΠΑΙΣ ΤΟΥ ΘΕΟΥ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ ΕΝ ΤΗ ΕΡΗΜΩ.

Β ΠΑΡΑΛ. 24,10 ΚΑΙ ΕΔΩΚΑΝ ΠΑΝΤΕΣ ΑΡΧΟΝΤΕΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΚΑΙ ΕΙΣΕΦΕΡΟΝ ΚΑΙ ΕΝΕΒΑΛΛΟΝ ΕΙΣ ΤΟ ΓΛΩΣΣΟΚΟΜΟΝ, ΕΩΣ ΟΥ ΕΠΛΗΡΩΘΗ,

Β ΠΑΡΑΛ. 24,11 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΣΕΦΕΡΟΝ ΤΟ ΓΛΩΣΣΟΚΟΜΟΝ ΠΡΟΣ ΤΟΥΣ ΠΡΟΣΤΑΤΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΙΑ ΧΕΙΡΟΣ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΙ ΩΣ ΕΙΔΟΝ ΟΤΙ ΕΠΛΕΟΝΑΣΕ ΤΟ ΑΡΓΥΡΙΟΝ, ΚΑΙ ΗΛΘΕΝ Ο ΓΡΑΜΜΑΤΕΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ Ο ΠΡΟΣΤΑΤΗΣ ΤΟΥ ΙΕΡΕΩΣ ΤΟΥ ΜΕΓΑΛΟΥ ΚΑΙ ΕΞΕΚΕΝΩΣΑΝ ΤΟ ΓΛΩΣΣΟΚΟΜΟΝ ΚΑΙ ΚΑΤΕΣΤΗΣΑΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ· ΟΥΤΩΣ ΕΠΟΙΟΥΝ ΗΜΕΡΑΝ ΕΞ ΗΜΕΡΑΣ ΚΑΙ ΣΥΝΗΓΑΓΟΝ ΑΡΓΥΡΙΟΝ ΠΟΛΥ.

Β ΠΑΡΑΛ. 24,12 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΙΩΔΑΕ Ο ΙΕΡΕΥΣ ΤΟΙΣ ΠΟΙΟΥΣΙ ΤΑ ΕΡΓΑ ΕΙΣ ΕΡΓΑΣΙΑΝ ΟΙΚΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΕΜΙΣΘΟΥΝΤΟ ΛΑΤΟΜΟΥΣ ΚΑΙ ΤΕΚΤΟΝΑΣ ΕΠΙΣΚΕΥΑΣΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΧΑΛΚΕΙΣ ΣΙΔΗΡΟΥ ΚΑΙ ΧΑΛΚΟΥ ΕΠΙΣΚΕΥΑΣΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 24,13 ΚΑΙ ΕΠΟΙΟΥΝ ΟΙ ΠΟΙΟΥΝΤΕΣ ΤΑ ΕΡΓΑ, ΚΑΙ ΑΝΕΒΗ ΜΗΚΟΣ ΤΩΝ ΕΡΓΩΝ ΕΝ ΧΕΡΣΙΝ ΑΥΤΩΝ ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΕΠΙ ΤΗΝ ΣΤΑΣΙΝ ΑΥΤΟΥ ΚΑΙ ΕΝΙΣΧΥΣΑΝ.

Β ΠΑΡΑΛ. 24,14 ΚΑΙ ΩΣ ΣΥΝΕΤΕΛΕΣΑΝ, ΗΝΕΓΚΑΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΠΡΟΣ ΙΩΔΑΕ ΤΟ ΚΑΤΑΛΟΙΠΟΝ ΤΟΥ ΑΡΓΥΡΙΟΥ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΣΚΕΥΗ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ, ΣΚΕΥΗ ΛΕΙΤΟΥΡΓΙΚΑ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΚΑΙ ΘΥΪΣΚΑΣ ΧΡΥΣΑΣ ΚΑΙ ΑΡΓΥΡΑΣ· ΚΑΙ ΑΝΗΝΕΓΚΑΝ ΟΛΟΚΑΥΤΩΣΕΙΣ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΔΙΑΠΑΝΤΟΣ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΙΩΔΑΕ.

Β ΠΑΡΑΛ. 24,15 ΚΑΙ ΕΓΗΡΑΣΕΝ ΙΩΔΑΕ ΠΛΗΡΗΣ ΗΜΕΡΩΝ ΚΑΙ ΕΤΕΛΕΥΤΗΣΕΝ ΩΝ ΕΚΑΤΟΝ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΕΤΩΝ ΕΝ ΤΩ ΤΕΛΕΥΤΑΝ ΑΥΤΟΝ·

Β ΠΑΡΑΛ. 24,16 ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ ΜΕΤΑ ΤΩΝ ΒΑΣΙΛΕΩΝ, ΟΤΙ ΕΠΟΙΗΣΕΝ ΑΓΑΘΩΣΥΝΗΝ ΜΕΤΑ ΙΣΡΑΗΛ ΚΑΙ ΜΕΤΑ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 24,17 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΗΝ ΤΕΛΕΥΤΗΝ ΙΩΔΑΕ ΕΙΣΗΛΘΟΝ ΟΙ ΑΡΧΟΝΤΕΣ ΙΟΥΔΑ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΟΝ ΒΑΣΙΛΕΑ· ΤΟΤΕ ΕΠΗΚΟΥΣΕΝ ΑΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ.

Β ΠΑΡΑΛ. 24,18 ΚΑΙ ΕΓΚΑΤΕΛΙΠΟΝ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΘΕΟΥ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΚΑΙ ΕΔΟΥΛΕΥΟΝ ΤΑΙΣ ΑΣΤΑΡΤΑΙΣ ΚΑΙ ΤΟΙΣ ΕΙΔΩΛΟΙΣ· ΚΑΙ ΕΓΕΝΕΤΟ ΟΡΓΗ ΕΠΙ ΙΟΥΔΑΝ ΚΑΙ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ.

Β ΠΑΡΑΛ. 24,19 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΥΣ ΠΡΟΦΗΤΑΣ ΕΠΙΣΤΡΕΨΑΙ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ· ΚΑΙ ΔΙΕΜΑΡΤΥΡΑΤΟ ΑΥΤΟΙΣ, ΚΑΙ ΟΥΧ ΥΠΗΚΟΥΣΑΝ.

Β ΠΑΡΑΛ. 24,20 ΚΑΙ ΠΝΕΥΜΑ ΘΕΟΥ ΕΝΕΔΥΣΕ ΤΟΝ ΑΖΑΡΙΑΝ ΤΟΝ ΤΟΥ ΙΩΔΑΕ ΤΟΝ ΙΕΡΕΑ ΚΑΙ ΑΝΕΣΤΗ ΕΠΑΝΩ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΙΠΕ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΤΙ ΠΑΡΑΠΟΡΕΥΕΣΘΕ ΤΑΣ ΕΝΤΟΛΑΣ ΚΥΡΙΟΥ; ΚΑΙ ΟΥΚ ΕΥΟΔΩΘΗΣΕΣΘΕ, ΟΤΙ ΕΓΚΑΤΕΛΙΠΕΤΕ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΕΓΚΑΤΑΛΕΙΨΕΙ ΥΜΑΣ.

Β ΠΑΡΑΛ. 24,21 ΚΑΙ ΕΠΕΘΕΝΤΟ ΑΥΤΩ ΚΑΙ ΕΛΙΘΟΒΟΛΗΣΑΝ ΑΥΤΟΝ ΔΙ' ΕΝΤΟΛΗΣ ΙΩΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΝ ΑΥΛΗ ΟΙΚΟΥ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 24,22 ΚΑΙ ΟΥΚ ΕΜΝΗΣΘΗ ΙΩΑΣ ΤΟΥ ΕΛΕΟΥΣ, ΟΥ ΕΠΟΙΗΣΕΝ ΙΩΔΑΕ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΕΘΑΝΑΤΩΣΕ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ. ΚΑΙ ΩΣ ΑΠΕΘΝΗΣΚΕΝ, ΕΙΠΕΝ· ΙΔΟΙ ΚΥΡΙΟΣ ΚΑΙ ΚΡΙΝΑΤΩ.

Β ΠΑΡΑΛ. 24,23 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΗΝ ΣΥΝΤΕΛΕΙΑΝ ΤΟΥ ΕΝΙΑΥΤΟΥ ΑΝΕΒΗ ΕΠ' ΑΥΤΟΝ ΔΥΝΑΜΙΣ ΣΥΡΙΑΣ ΚΑΙ ΗΛΘΕΝ ΕΠΙ ΙΟΥΔΑΝ ΚΑΙ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΚΑΤΕΦΘΕΙΡΑΝ ΠΑΝΤΑΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΟΥ ΛΑΟΥ ΕΝ ΤΩ ΛΑΩ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΥΛΑ ΑΥΤΩΝ ΑΠΕΣΤΕΙΛΑΝ ΤΩ ΒΑΣΙΛΕΙ ΔΑΜΑΣΚΟΥ·

Β ΠΑΡΑΛ. 24,24 ΟΤΙ ΕΝ ΟΛΙΓΟΙΣ ΑΝΔΡΑΣΙ ΠΑΡΕΓΕΝΕΤΟ ΔΥΝΑΜΙΣ ΣΥΡΙΑΣ, ΚΑΙ Ο ΘΕΟΣ ΠΑΡΕΔΩΚΕΝ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΔΥΝΑΜΙΝ ΠΟΛΛΗΝ ΣΦΟΔΡΑ, ΟΤΙ ΕΓΚΑΤΕΛΙΠΟΝ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ· ΚΑΙ ΜΕΤΑ ΙΩΑΣ ΕΠΟΙΗΣΕ ΚΡΙΜΑΤΑ.

Β ΠΑΡΑΛ. 24,25 ΚΑΙ ΜΕΤΑ ΤΟ ΑΠΕΛΘΕΙΝ ΑΥΤΟΥΣ ΑΠ' ΑΥΤΟΥ, ΕΝ ΤΩ ΕΓΚΑΤΑΛΙΠΕΙΝ ΑΥΤΟΝ ΕΝ ΜΑΛΑΚΙΑΙΣ ΜΕΓΑΛΑΙΣ ΚΑΙ ΕΠΕΘΕΝΤΟ ΑΥΤΩ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΕΝ ΑΙΜΑΣΙΝ ΥΙΟΥ ΙΩΔΑΕ ΤΟΥ ΙΕΡΕΩΣ ΚΑΙ ΕΘΑΝΑΤΩΣΑΝ ΑΥΤΟΝ ΕΠΙ ΤΗΣ ΚΛΙΝΗΣ ΑΥΤΟΥ, ΚΑΙ ΑΠΕΘΑΝΕ· ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ ΚΑΙ ΟΥΚ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΤΩ ΤΑΦΩ ΤΩΝ ΒΑΣΙΛΕΩΝ.

Β ΠΑΡΑΛ. 24,26 ΚΑΙ ΟΙ ΕΠΙΘΕΜΕΝΟΙ ΕΠ' ΑΥΤΟΝ ΖΑΒΕΔ Ο ΤΟΥ ΣΑΜΑΑΘ Ο ΑΜΜΑΝΙΤΗΣ ΚΑΙ ΙΩΖΑΒΕΔ Ο ΤΟΥ ΣΟΜΑΡΩΘ Ο ΜΩΑΒΙΤΗΣ

Β ΠΑΡΑΛ. 24,27 ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΠΑΝΤΕΣ, ΚΑΙ ΠΡΟΣΗΛΘΟΝ ΑΥΤΩ ΟΙ ΠΕΝΤΕ. ΚΑΙ ΤΑ ΛΟΙΠΑ ΙΔΟΥ ΓΕΓΡΑΜΜΕΝΑ ΕΠΙ ΤΗΝ ΓΡΑΦΗΝ ΤΩΝ ΒΑΣΙΛΕΩΝ· ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΜΑΣΙΑΣ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 25

Β ΠΑΡΑΛ. 25,1 ΩΝ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΕΤΩΝ ΕΒΑΣΙΛΕΥΣΕΝ ΑΜΑΣΙΑΣ ΚΑΙ ΕΙΚΟΣΙΕΝΝΕΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΙΩΑΔΕΝ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 25,2 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΕΥΘΕΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΑΛΛ' ΟΥΚ ΕΝ ΚΑΡΔΙΑ ΠΛΗΡΕΙ.

Β ΠΑΡΑΛ. 25,3 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΚΑΤΕΣΤΗ Η ΒΑΣΙΛΕΙΑ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ, ΚΑΙ ΕΘΑΝΑΤΩΣΕ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ ΤΟΥΣ ΦΟΝΕΥΣΑΝΤΑΣ ΤΟΝ ΒΑΣΙΛΕΑ ΠΑΤΕΡΑ ΑΥΤΟΥ·

Β ΠΑΡΑΛ. 25,4 ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ ΟΥΚ ΑΠΕΚΤΕΙΝΕ ΚΑΤΑ ΤΗΝ ΔΙΑΘΗΚΗΝ ΤΟΥ ΝΟΜΟΥ ΚΥΡΙΟΥ, ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ, ΩΣ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΛΕΓΩΝ· ΟΥΚ ΑΠΟΘΑΝΟΥΝΤΑΙ ΠΑΤΕΡΕΣ ΥΠΕΡ ΤΕΚΝΩΝ, ΚΑΙ ΟΙ ΥΙΟΙ ΟΥΚ ΑΠΟΘΑΝΟΥΝΤΑΙ ΥΠΕΡ ΠΑΤΕΡΩΝ, ΑΛΛ' Η ΕΚΑΣΤΟΣ ΤΗ ΕΑΥΤΟΥ ΑΜΑΡΤΙΑ ΑΠΟΘΑΝΟΥΝΤΑΙ.

Β ΠΑΡΑΛ. 25,5 ΚΑΙ ΣΥΝΗΓΑΓΕΝ ΑΜΑΣΙΑΣ ΤΟΝ ΟΙΚΟΝ ΙΟΥΔΑ ΚΑΙ ΑΝΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ ΕΙΣ ΧΙΛΙΑΡΧΟΥΣ ΚΑΙ ΕΚΑΤΟΝΤΑΡΧΟΥΣ ΕΝ ΠΑΝΤΙ ΙΟΥΔΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ· ΚΑΙ ΗΡΙΘΜΗΣΕΝ ΑΥΤΟΥΣ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ ΚΑΙ ΕΥΡΕΝ ΑΥΤΟΥΣ ΤΡΙΑΚΟΣΙΑΣ ΧΙΛΙΑΔΑΣ ΕΞΕΛΘΕΙΝ ΕΙΣ ΠΟΛΕΜΟΝ ΔΥΝΑΤΟΥΣ ΚΡΑΤΟΥΝΤΑΣ ΔΟΡΥ ΚΑΙ ΘΥΡΕΟΝ.

Β ΠΑΡΑΛ. 25,6 ΚΑΙ ΕΜΙΣΘΩΣΑΤΟ ΑΠΟ ΙΣΡΑΗΛ ΕΚΑΤΟΝ ΧΙΛΙΑΔΑΣ ΔΥΝΑΤΟΥΣ ΙΣΧΥΪ ΕΚΑΤΟΝ ΤΑΛΑΝΤΩΝ ΑΡΓΥΡΙΟΥ.

Β ΠΑΡΑΛ. 25,7 ΚΑΙ ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ ΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΩΝ· ΒΑΣΙΛΕΥ, ΟΥ ΠΟΡΕΥΣΕΤΑΙ ΜΕΤΑ ΣΟΥ ΔΥΝΑΜΙΣ ΙΣΡΑΗΛ, ΟΤΙ ΟΥΚ ΕΣΤΙ ΚΥΡΙΟΣ ΜΕΤΑ ΙΣΡΑΗΛ, ΠΑΝΤΩΝ ΤΩΝ ΥΙΩΝ ΕΦΡΑΙΜ.

Β ΠΑΡΑΛ. 25,8 ΟΤΙ ΕΑΝ ΥΠΟΛΑΒΗΣ ΚΑΤΙΣΧΥΣΑΙ ΕΝ ΤΟΥΤΟΙΣ, ΚΑΙ ΤΡΟΠΩΣΕΤΑΙ ΣΕ ΚΥΡΙΟΣ ΕΝΑΝΤΙΟΝ ΤΩΝ ΕΧΘΡΩΝ, ΟΤΙ ΕΣΤΙ ΠΑΡΑ ΚΥΡΙΟΥ ΚΑΙ ΙΣΧΥΣΑΙ ΚΑΙ ΤΡΟΠΩΣΑΣΘΑΙ.

Β ΠΑΡΑΛ. 25,9 ΚΑΙ ΕΙΠΕΝ ΑΜΑΣΙΑΣ ΤΩ ΑΝΘΡΩΠΩ ΤΟΥ ΘΕΟΥ· ΚΑΙ ΤΙ ΠΟΙΗΣΩ ΤΑ ΕΚΑΤΟΝ ΤΑΛΑΝΤΑ, Α ΕΔΩΚΑ ΤΗ ΔΥΝΑΜΕΙ ΙΣΡΑΗΛ; ΚΑΙ ΕΙΠΕΝ Ο ΑΝΘΡΩΠΟΣ ΤΟΥ ΘΕΟΥ· ΕΣΤΙ ΤΩ ΚΥΡΙΩ ΔΟΥΝΑΙ ΣΟΙ ΠΛΕΙΣΤΑ ΤΟΥΤΩΝ.

Β ΠΑΡΑΛ. 25,10 ΚΑΙ ΔΙΕΧΩΡΙΣΕΝ ΑΜΑΣΙΑΣ ΤΗ ΔΥΝΑΜΕΙ ΤΗ ΕΛΘΟΥΣΗ ΠΡΟΣ ΑΥΤΟΝ ΑΠΟ ΕΦΡΑΙΜ ΑΠΕΛΘΕΙΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΩΝ, ΚΑΙ ΕΘΥΜΩΘΗΣΑΝ ΣΦΟΔΡΑ ΕΠΙ ΙΟΥΔΑΝ ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΩΝ ΕΝ ΟΡΓΗ ΘΥΜΟΥ.

Β ΠΑΡΑΛ. 25,11 ΚΑΙ ΑΜΑΣΙΑΣ ΚΑΤΙΣΧΥΣΕ ΚΑΙ ΠΑΡΕΛΑΒΕ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΤΗΝ ΚΟΙΛΑΔΑ ΤΩΝ ΑΛΩΝ ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΚΕΙ ΤΟΥΣ ΥΙΟΥΣ ΣΗΕΙΡ ΔΕΚΑ ΧΙΛΙΑΔΑΣ·

Β ΠΑΡΑΛ. 25,12 ΚΑΙ ΔΕΚΑ ΧΙΛΙΑΔΑΣ ΕΖΩΓΡΗΣΑΝ ΟΙ ΥΙΟΙ ΙΟΥΔΑ ΚΑΙ ΕΦΕΡΟΝ ΑΥΤΟΥΣ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΟΥ ΚΡΗΜΝΟΥ ΚΑΙ ΚΑΤΕΚΡΗΜΝΙΖΟΝ ΑΥΤΟΥΣ ΑΠΟ ΤΟΥ ΑΚΡΟΥ ΤΟΥ ΚΡΗΜΝΟΥ, ΚΑΙ ΠΑΝΤΕΣ ΔΙΕΡΡΗΓΝΥΝΤΟ.

Β ΠΑΡΑΛ. 25,13 ΚΑΙ ΟΙ ΥΙΟΙ ΤΗΣ ΔΥΝΑΜΕΩΣ, ΟΥΣ ΑΠΕΣΤΡΕΨΕΝ ΑΜΑΣΙΑΣ ΤΟΥ ΜΗ ΠΟΡΕΥΘΗΝΑΙ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΠΟΛΕΜΟΝ, ΚΑΙ ΕΠΕΘΕΝΤΟ ΕΠΙ ΤΑΣ ΠΟΛΕΙΣ ΙΟΥΔΑ ΑΠΟ ΣΑΜΑΡΕΙΑΣ ΕΩΣ ΒΑΙΘΩΡΩΝ ΚΑΙ ΕΠΑΤΑΞΑΝ ΕΝ ΑΥΤΟΙΣ ΤΡΕΙΣ ΧΙΛΙΑΔΑΣ ΚΑΙ ΕΣΚΥΛΕΥΣΑΝ ΣΚΥΛΑ ΠΟΛΛΑ.

Β ΠΑΡΑΛ. 25,14 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΟ ΕΛΘΕΙΝ ΑΜΑΣΙΑΝ ΠΑΤΑΞΑΝΤΑ ΤΗΝ ΙΔΟΥΜΑΙΑΝ ΚΑΙ ΗΝΕΓΚΕ ΠΡΟΣ ΑΥΤΟΥΣ ΤΟΥΣ ΘΕΟΥΣ ΥΙΩΝ ΣΗΕΙΡ ΚΑΙ ΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΕΑΥΤΩ ΕΙΣ ΘΕΟΥΣ ΚΑΙ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ ΠΡΟΣΕΚΥΝΕΙ ΚΑΙ ΑΥΤΟΣ ΑΥΤΟΙΣ ΕΘΥΕ.

Β ΠΑΡΑΛ. 25,15 ΚΑΙ ΕΓΕΝΕΤΟ ΟΡΓΗ ΚΥΡΙΟΥ ΕΠΙ ΑΜΑΣΙΑΝ, ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΩ ΠΡΟΦΗΤΗΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΙ ΕΖΗΤΗΣΑΣ ΤΟΥΣ ΘΕΟΥΣ ΤΟΥ ΛΑΟΥ, ΟΙ ΟΥΚ ΕΞΕΙΛΟΝΤΟ ΤΟΝ ΛΑΟΝ ΕΑΥΤΩΝ ΕΚ ΧΕΙΡΟΣ ΣΟΥ;

Β ΠΑΡΑΛ. 25,16 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΛΑΛΗΣΑΙ ΑΥΤΩ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΜΗ ΣΥΜΒΟΥΛΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΕΔΩΚΑ ΣΕ; ΠΡΟΣΕΧΕ ΙΝΑ ΜΗ ΜΑΣΤΙΓΩΘΗΣ. ΚΑΙ ΕΣΙΩΠΗΣΕΝ Ο ΠΡΟΦΗΤΗΣ ΚΑΙ ΕΙΠΕΝ, ΟΤΙ ΓΙΝΩΣΚΩ ΟΤΙ ΕΒΟΥΛΕΤΟ ΕΠΙ ΣΟΙ ΤΟΥ ΚΑΤΑΦΘΕΙΡΑΙ ΣΕ, ΟΤΙ ΕΠΟΙΗΣΑΣ ΤΟΥΤΟ ΚΑΙ ΟΥΚ ΕΠΗΚΟΥΣΑΣ ΤΗΣ ΣΥΜΒΟΥΛΙΑΣ ΜΟΥ.

Β ΠΑΡΑΛ. 25,17 ΚΑΙ ΕΒΟΥΛΕΥΣΑΤΟ ΑΜΑΣΙΑΣ Ο ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΙΩΑΣ ΥΙΟΝ ΙΩΑΧΑΖ ΥΙΟΥ ΙΗΟΥ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΔΕΥΡΟ ΚΑΙ ΟΦΘΩΜΕΝ ΠΡΟΣΩΠΟΙΣ.

Β ΠΑΡΑΛ. 25,18 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΩΑΣ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΠΡΟΣ ΑΜΑΣΙΑΝ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΛΕΓΩΝ· Ο ΑΧΟΥΧ Ο ΕΝ ΤΩ ΛΙΒΑΝΩ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΤΗΝ ΚΕΔΡΟΝ ΤΗΝ ΕΝ ΤΩ ΛΙΒΑΝΩ ΛΕΓΩΝ· ΔΟΣ ΤΗΝ ΘΥΓΑΤΕΡΑ ΣΟΥ ΤΩ ΥΙΩ ΜΟΥ ΕΙΣ ΓΥΝΑΙΚΑ. ΚΑΙ ΙΔΟΥ ΕΛΕΥΣΕΤΑΙ ΤΑ ΘΗΡΙΑ ΤΟΥ ΑΓΡΟΥ ΤΑ ΕΝ ΤΩ ΛΙΒΑΝΩ· ΚΑΙ ΗΛΘΟΝ ΤΑ ΘΗΡΙΑ ΚΑΙ ΚΑΤΕΠΑΤΗΣΑΝ ΤΟΝ ΑΧΟΥΧ.

Β ΠΑΡΑΛ. 25,19 ΕΙΠΑΣ· ΙΔΟΥ ΕΠΑΤΑΞΑ ΤΗΝ ΙΔΟΥΜΑΙΑΝ ΚΑΙ ΕΠΑΙΡΕΙ ΣΕ Η ΚΑΡΔΙΑ ΣΟΥ Η ΒΑΡΕΙΑ· ΝΥΝ ΚΑΘΙΣΟΝ ΕΝ ΟΙΚΩ ΣΟΥ ΚΑΙ ΙΝΑΤΙ ΣΥΜΒΑΛΛΕΙΣ ΕΝ ΚΑΚΙΑ ΚΑΙ ΠΕΣΗ ΣΥ ΚΑΙ ΙΟΥΔΑΣ ΜΕΤΑ ΣΟΥ;

Β ΠΑΡΑΛ. 25,20 ΚΑΙ ΟΥΚ ΗΚΟΥΣΕΝ ΑΜΑΣΙΑΣ, ΟΤΙ ΠΑΡΑ ΚΥΡΙΟΥ ΕΓΕΝΕΤΟ ΤΟΥ ΠΑΡΑΔΟΥΝΑΙ ΑΥΤΟΝ ΕΙΣ ΧΕΙΡΑΣ, ΟΤΙ ΕΞΕΖΗΤΗΣΕ ΤΟΥΣ ΘΕΟΥΣ ΤΩΝ ΙΔΟΥΜΑΙΩΝ.

Β ΠΑΡΑΛ. 25,21 ΚΑΙ ΑΝΕΒΗ ΙΩΑΣ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ, ΚΑΙ ΩΦΘΗΣΑΝ ΑΛΛΗΛΟΙΣ ΑΥΤΟΣ ΚΑΙ ΑΜΑΣΙΑΣ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΕΝ ΒΑΙΘΣΑΜΥΣ, Η ΕΣΤΙ ΤΟΥ ΙΟΥΔΑ.

Β ΠΑΡΑΛ. 25,22 ΚΑΙ ΕΤΡΟΠΩΘΗ ΙΟΥΔΑΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΦΥΓΕΝ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟ ΣΚΗΝΩΜΑ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 25,23 ΚΑΙ ΤΟΝ ΑΜΑΣΙΑΝ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΤΟΝ ΤΟΥ ΙΩΑΣ ΥΙΟΥ ΙΩΑΧΑΖ ΚΑΤΕΛΑΒΕΝ ΙΩΑΣ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΕΝ ΒΑΙΘΣΑΜΥΣ ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΚΑΤΕΣΠΑΣΕΝ ΑΠΟ ΤΟΥ ΤΕΙΧΟΥΣ ΙΕΡΟΥΣΑΛΗΜ, ΑΠΟ ΠΥΛΗΣ ΕΦΡΑΙΜ ΕΩΣ ΠΥΛΗΣ ΓΩΝΙΑΣ ΤΕΤΡΑΚΟΣΙΟΥΣ ΠΗΧΕΙΣ·

Β ΠΑΡΑΛ. 25,24 ΚΑΙ ΠΑΝ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΕΥΡΕΘΕΝΤΑ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΙ ΠΑΡΑ ΤΩ ΑΒΔΕΔΟΜ ΚΑΙ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΣΥΜΜΙΞΕΩΝ ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΕΙΣ ΣΑΜΑΡΕΙΑΝ.

Β ΠΑΡΑΛ. 25,25 ΚΑΙ ΕΖΗΣΕΝ ΑΜΑΣΙΑΣ Ο ΤΟΥ ΙΩΑΣ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΜΕΤΑ ΤΟ ΑΠΟΘΑΝΕΙΝ ΙΩΑΣ ΤΟΝ ΤΟΥ ΙΩΑΧΑΖ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΕΤΗ ΔΕΚΑΠΕΝΤΕ.

Β ΠΑΡΑΛ. 25,26 ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΛΟΓΟΙ ΑΜΑΣΙΟΥ ΟΙ ΠΡΩΤΟΙ ΚΑΙ ΟΙ ΕΣΧΑΤΟΙ ΟΥΚ ΙΔΟΥ ΓΕΓΡΑΜΜΕΝΟΙ ΕΠΙ ΒΙΒΛΙΟΥ ΒΑΣΙΛΕΩΝ ΙΟΥΔΑ ΚΑΙ ΙΣΡΑΗΛ;

Β ΠΑΡΑΛ. 25,27 ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ, Ω ΑΠΕΣΤΗ ΑΜΑΣΙΑΣ ΑΠΟ ΚΥΡΙΟΥ, ΚΑΙ ΕΠΕΘΕΝΤΟ ΑΥΤΩ ΕΠΙΘΕΣΙΝ, ΚΑΙ ΕΦΥΓΕΝ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΛΑΧΙΣ· ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΚΑΤΟΠΙΣΘΕΝ ΑΥΤΟΥ ΕΙΣ ΛΑΧΙΣ ΚΑΙ ΕΘΑΝΑΤΩΣΑΝ ΑΥΤΟΝ ΕΚΕΙ.

Β ΠΑΡΑΛ. 25,28 ΚΑΙ ΑΝΕΛΑΒΟΝ ΑΥΤΟΝ ΕΠΙ ΤΩΝ ΙΠΠΩΝ ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 26

Β ΠΑΡΑΛ. 26,1 ΚΑΙ ΕΛΑΒΕ ΠΑΣ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΤΟΝ ΟΖΙΑΝ, ΚΑΙ ΑΥΤΟΣ ΥΙΟΣ ΕΚΚΑΙΔΕΚΑ ΕΤΩΝ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΝ ΑΥΤΟΝ ΑΝΤΙ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΑΜΑΣΙΟΥ.

Β ΠΑΡΑΛ. 26,2 ΑΥΤΟΣ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΑΙΛΑΘ, ΑΥΤΟΣ ΕΠΕΣΤΡΕΨΕΝ ΑΥΤΗΝ ΤΩ ΙΟΥΔΑ ΜΕΤΑ ΤΟ ΚΟΙΜΗΘΗΝΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 26,3 ΥΙΟΣ ΕΚΚΑΙΔΕΚΑ ΕΤΩΝ ΕΒΑΣΙΛΕΥΣΕΝ ΟΖΙΑΣ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΔΥΟ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΙΕΧΕΛΙΑ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 26,4 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΕΥΘΕΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ ΑΜΑΣΙΑΣ Ο ΠΑΤΗΡ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 26,5 ΚΑΙ ΗΝ ΕΚΖΗΤΩΝ ΤΟΝ ΚΥΡΙΟΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΖΑΧΑΡΙΟΥ ΤΟΥ ΣΥΝΙΟΝΤΟΣ ΕΝ ΦΟΒΩ ΚΥΡΙΟΥ· ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΕΖΗΤΗΣΕ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΕΥΩΔΩΣΕΝ ΑΥΤΩ ΚΥΡΙΟΣ.

Β ΠΑΡΑΛ. 26,6 ΚΑΙ ΕΞΗΛΘΕ ΚΑΙ ΕΠΟΛΕΜΗΣΕ ΠΡΟΣ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΚΑΙ ΚΑΤΕΣΠΑΣΕ ΤΑ ΤΕΙΧΗ ΓΕΘ ΚΑΙ ΤΑ ΤΕΙΧΗ ΙΑΒΝΗ ΚΑΙ ΤΑ ΤΕΙΧΗ ΑΖΩΤΟΥ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΠΟΛΕΙΣ ΑΖΩΤΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΑΛΛΟΦΥΛΟΙΣ.

Β ΠΑΡΑΛ. 26,7 ΚΑΙ ΚΑΤΙΣΧΥΣΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ ΕΠΙ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΚΑΙ ΕΠΙ ΤΟΥΣ ΑΡΑΒΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΠΙ ΤΗΣ ΠΕΤΡΑΣ ΚΑΙ ΕΠΙ ΤΟΥΣ ΜΙΝΑΙΟΥΣ.

Β ΠΑΡΑΛ. 26,8 ΚΑΙ ΕΔΩΚΑΝ ΟΙ ΜΙΝΑΙΟΙ ΔΩΡΑ ΤΩ ΟΖΙΑ, ΚΑΙ ΗΝ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΩΣ ΕΙΣΟΔΟΥ ΑΙΓΥΠΤΟΥ, ΟΤΙ ΚΑΤΙΣΧΥΣΕΝ ΕΩΣ ΑΝΩ.

Β ΠΑΡΑΛ. 26,9 ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΟΖΙΑΣ ΠΥΡΓΟΥΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΠΙ ΤΗΝ ΠΥΛΗΝ ΤΗΣ ΓΩΝΙΑΣ ΚΑΙ ΕΠΙ ΤΗΝ ΠΥΛΗΝ ΤΗΣ ΦΑΡΑΓΓΟΣ ΚΑΙ ΕΠΙ ΤΩΝ ΓΩΝΙΩΝ ΚΑΙ ΚΑΤΙΣΧΥΣΕ.

Β ΠΑΡΑΛ. 26,10 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΠΥΡΓΟΥΣ ΕΝ ΤΗ ΕΡΗΜΩ ΚΑΙ ΕΛΑΤΟΜΗΣΕ ΛΑΚΚΟΥΣ ΠΟΛΛΟΥΣ, ΟΤΙ ΚΤΗΝΗ ΠΟΛΛΑ ΥΠΗΡΧΕΝ ΑΥΤΩ ΕΝ ΣΕΦΗΛΑ ΚΑΙ ΕΝ ΤΗ ΠΕΔΙΝΗ ΚΑΙ ΑΜΠΕΛΟΥΡΓΟΙ ΕΝ ΤΗ ΟΡΕΙΝΗ ΚΑΙ ΕΝ ΤΩ ΚΑΡΜΗΛΩ, ΟΤΙ ΓΕΩΡΓΟΣ ΗΝ.

Β ΠΑΡΑΛ. 26,11 ΚΑΙ ΕΓΕΝΕΤΟ ΤΩ ΟΖΙΑ ΔΥΝΑΜΙΣ ΠΟΙΟΥΣΑ ΠΟΛΕΜΟΝ ΚΑΙ ΕΚΠΟΡΕΥΟΜΕΝΗ ΕΙΣ ΠΑΡΑΤΑΞΙΝ ΕΙΣ ΠΟΛΕΜΟΝ ΚΑΙ ΕΙΣΠΟΡΕΥΟΜΕΝΗ ΕΙΣ ΠΑΡΑΤΑΞΙΝ ΕΙΣ ΑΡΙΘΜΟΝ, ΚΑΙ ΗΝ Ο ΑΡΙΘΜΟΣ ΑΥΤΩΝ ΔΙΑ ΧΕΙΡΟΣ ΙΕΪΗΛ ΤΟΥ ΓΡΑΜΜΑΤΕΩΣ ΚΑΙ ΜΑΑΣΙΟΥ ΤΟΥ ΚΡΙΤΟΥ, ΔΙΑ ΧΕΙΡΟΣ ΑΝΑΝΙΟΥ ΤΟΥ ΔΙΑΔΟΧΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΠΑΡΑΛ. 26,12 ΠΑΣ Ο ΑΡΙΘΜΟΣ ΤΩΝ ΠΑΤΡΙΑΡΧΩΝ ΤΩΝ ΔΥΝΑΤΩΝ ΕΙΣ ΠΟΛΕΜΟΝ ΔΙΣΧΙΛΙΟΙ ΕΞΑΚΟΣΙΟΙ,

Β ΠΑΡΑΛ. 26,13 ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΔΥΝΑΜΙΣ ΠΟΛΕΜΙΚΗ ΤΡΙΑΚΟΣΙΑΙ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΠΤΑΚΙΣΧΙΛΙΟΙ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ· ΟΥΤΟΙ ΟΙ ΠΟΙΟΥΝΤΕΣ ΠΟΛΕΜΟΝ ΕΝ ΔΥΝΑΜΕΙ ΙΣΧΥΟΣ ΒΟΗΘΗΣΑΙ ΤΩ ΒΑΣΙΛΕΙ ΕΠΙ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ.

Β ΠΑΡΑΛ. 26,14 ΚΑΙ ΗΤΟΙΜΑΣΕΝ ΑΥΤΟΙΣ ΟΖΙΑΣ ΠΑΣΗ ΤΗ ΔΥΝΑΜΕΙ ΘΥΡΕΟΥΣ ΚΑΙ ΔΟΡΑΤΑ ΚΑΙ ΠΕΡΙΚΕΦΑΛΑΙΑΣ ΚΑΙ ΘΩΡΑΚΑΣ ΚΑΙ ΤΟΞΑ ΚΑΙ ΣΦΕΝΔΟΝΑΣ ΕΙΣ ΛΙΘΟΥΣ.

Β ΠΑΡΑΛ. 26,15 ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΜΗΧΑΝΑΣ ΜΕΜΗΧΑΝΕΥΜΕΝΑΣ ΛΟΓΙΣΤΟΥ ΤΟΥ ΕΙΝΑΙ ΕΠΙ ΤΩΝ ΠΥΡΓΩΝ ΚΑΙ ΕΠΙ ΤΩΝ ΓΩΝΙΩΝ ΒΑΛΛΕΙΝ ΒΕΛΕΣΙ ΚΑΙ ΛΙΘΟΙΣ ΜΕΓΑΛΟΙΣ· ΚΑΙ ΗΚΟΥΣΘΗ Η ΚΑΤΑΣΚΕΥΗ ΑΥΤΩΝ ΕΩΣ ΠΟΡΡΩ, ΟΤΙ ΕΘΑΥΜΑΣΤΩΘΗ ΤΟΥ ΒΟΗΘΗΝΑΙ, ΕΩΣ ΟΥ ΚΑΤΙΣΧΥΣΕ.

Β ΠΑΡΑΛ. 26,16 ΚΑΙ ΩΣ ΚΑΤΙΣΧΥΣΕΝ, ΥΨΩΘΗ Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΤΟΥ ΚΑΤΑΦΘΕΙΡΑΙ, ΚΑΙ ΗΔΙΚΗΣΕΝ ΕΝ ΚΥΡΙΩ ΘΕΩ ΑΥΤΟΥ ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΝΑΟΝ ΚΥΡΙΟΥ ΘΥΜΙΑΣΑΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩΝ ΘΥΜΙΑΜΑΤΩΝ.

Β ΠΑΡΑΛ. 26,17 ΚΑΙ ΕΙΣΗΛΘΕΝ ΟΠΙΣΩ ΑΥΤΟΥ ΑΖΑΡΙΑΣ Ο ΙΕΡΕΥΣ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΙΕΡΕΙΣ ΤΟΥ ΚΥΡΙΟΥ ΟΓΔΟΗΚΟΝΤΑ ΥΙΟΙ ΔΥΝΑΤΟΙ

Β ΠΑΡΑΛ. 26,18 ΚΑΙ ΕΣΤΗΣΑΝ ΕΠΙ ΟΖΙΑΝ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΟΥ ΣΟΙ, ΟΖΙΑ, ΘΥΜΙΑΣΑΙ ΤΩ ΚΥΡΙΩ, ΑΛΛ' Η ΤΟΙΣ ΙΕΡΕΥΣΙΝ ΥΙΟΙΣ ΑΑΡΩΝ ΤΟΙΣ ΗΓΙΑΣΜΕΝΟΙΣ ΘΥΜΙΑΣΑΙ· ΕΞΕΛΘΕ ΕΚ ΤΟΥ ΑΓΙΑΣΜΑΤΟΣ, ΟΤΙ ΑΠΕΣΤΗΣ ΑΠΟ ΚΥΡΙΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΣΟΙ ΤΟΥΤΟ ΕΙΣ ΔΟΞΑΝ ΠΑΡΑ ΚΥΡΙΟΥ ΘΕΟΥ.

Β ΠΑΡΑΛ. 26,19 ΚΑΙ ΕΘΥΜΩΘΗ ΟΖΙΑΣ, ΚΑΙ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΤΟ ΘΥΜΙΑΤΗΡΙΟΝ ΤΟΥ ΘΥΜΙΑΣΑΙ ΕΝ ΤΩ ΝΑΩ, ΚΑΙ ΕΝ ΤΩ ΘΥΜΩΘΗΝΑΙ ΑΥΤΟΝ ΠΡΟΣ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΙ Η ΛΕΠΡΑ ΑΝΕΤΕΙΛΕΝ ΕΝ ΤΩ ΜΕΤΩΠΩ ΑΥΤΟΥ ΕΝΑΝΤΙΟΝ ΤΩΝ ΙΕΡΕΩΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΕΠΑΝΩ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΩΝ ΘΥΜΙΑΜΑΤΩΝ.

Β ΠΑΡΑΛ. 26,20 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΠΡΟΣ ΑΥΤΟΝ ΑΖΑΡΙΑΣ Ο ΙΕΡΕΥΣ Ο ΠΡΩΤΟΣ ΚΑΙ ΟΙ ΙΕΡΕΙΣ, ΚΑΙ ΙΔΟΥ ΑΥΤΟΣ ΛΕΠΡΟΣ ΕΝ ΤΩ ΜΕΤΩΠΩ· ΚΑΙ ΚΑΤΕΣΠΕΥΣΑΝ ΑΥΤΟΝ ΕΚΕΙΘΕΝ, ΚΑΙ ΓΑΡ ΑΥΤΟΣ ΕΣΠΕΥΣΕΝ ΕΞΕΛΘΕΙΝ, ΟΤΙ ΗΛΕΓΞΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ.

Β ΠΑΡΑΛ. 26,21 ΚΑΙ ΟΖΙΑΣ Ο ΒΑΣΙΛΕΥΣ ΗΝ ΛΕΠΡΟΣ ΕΩΣ ΗΜΕΡΑΣ ΤΗΣ ΤΕΛΕΥΤΗΣ ΑΥΤΟΥ, ΚΑΙ ΕΝ ΟΙΚΩ ΑΦΦΟΥΣΩΘ ΕΚΑΘΗΤΟ ΛΕΠΡΟΣ, ΟΤΙ ΑΠΕΣΧΙΣΘΗ ΑΠΟ ΟΙΚΟΥ ΚΥΡΙΟΥ· ΚΑΙ ΙΩΑΘΑΜ Ο ΥΙΟΣ ΑΥΤΟΥ ΕΠΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΚΡΙΝΩΝ ΤΟΝ ΛΑΟΝ ΤΗΣ ΓΗΣ.

Β ΠΑΡΑΛ. 26,22 ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΛΟΓΟΙ ΟΖΙΟΥ ΟΙ ΠΡΩΤΟΙ ΚΑΙ ΟΙ ΕΣΧΑΤΟΙ ΓΕΓΡΑΜΜΕΝΟΙ ΥΠΟ ΙΕΣΣΙΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ.

Β ΠΑΡΑΛ. 26,23 ΚΑΙ ΕΚΟΙΜΗΘΗ ΟΖΙΑΣ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝ ΤΩ ΠΕΔΙΩ ΤΗΣ ΤΑΦΗΣ ΤΩΝ ΒΑΣΙΛΕΩΝ, ΟΤΙ ΕΙΠΑΝ ΟΤΙ ΛΕΠΡΟΣ ΕΣΤΙ. ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΙΩΑΘΑΜ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 27

Β ΠΑΡΑΛ. 27,1 ΥΙΟΣ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΕΤΩΝ ΙΩΑΘΑΜ ΕΝ ΤΩ ΒΑΣΙΛΕΥΣΑΙ ΑΥΤΟΝ ΚΑΙ ΕΚΚΑΙΔΕΚΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΙΕΡΟΥΣΑ ΘΥΓΑΤΗΡ ΣΑΔΩΚ.

Β ΠΑΡΑΛ. 27,2 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΕΥΘΕΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΤΑ ΠΑΝΤΑ, Α ΕΠΟΙΗΣΕΝ ΟΖΙΑΣ Ο ΠΑΤΗΡ ΑΥΤΟΥ, ΑΛΛ' ΟΥΚ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΝΑΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΕΤΙ Ο ΛΑΟΣ ΚΑΤΕΦΘΕΙΡΕΤΟ.

Β ΠΑΡΑΛ. 27,3 ΑΥΤΟΣ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΠΥΛΗΝ ΟΙΚΟΥ ΚΥΡΙΟΥ ΤΗΝ ΥΨΗΛΗΝ ΚΑΙ ΕΝ ΤΕΙΧΕΙ ΤΟΥ ΟΦΛΑ ΩΚΟΔΟΜΗΣΕ ΠΟΛΛΑ· ΚΑΙ ΠΟΛΕΙΣ ΩΚΟΔΟΜΗΣΕΝ

Β ΠΑΡΑΛ. 27,4 ΕΝ ΟΡΕΙ ΙΟΥΔΑ ΚΑΙ ΕΝ ΤΟΙΣ ΔΡΥΜΟΙΣ ΚΑΙ ΟΙΚΗΣΕΙΣ ΚΑΙ ΠΥΡΓΟΥΣ.

Β ΠΑΡΑΛ. 27,5 ΑΥΤΟΣ ΕΜΑΧΕΣΑΤΟ ΠΡΟΣ ΒΑΣΙΛΕΑ ΥΙΩΝ ΑΜΜΩΝ ΚΑΙ ΚΑΤΙΣΧΥΣΕΝ ΕΠ' ΑΥΤΟΝ· ΚΑΙ ΕΔΙΔΟΥΝ ΑΥΤΩ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΚΑΙ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΕΚΑΤΟΝ ΤΑΛΑΝΤΑ ΑΡΓΥΡΙΟΥ ΚΑΙ ΔΕΚΑ ΧΙΛΙΑΔΑΣ ΚΟΡΩΝ ΠΥΡΟΥ ΚΑΙ ΚΡΙΘΩΝ ΔΕΚΑ ΧΙΛΙΑΔΑΣ· ΤΑΥΤΑ ΕΦΕΡΕΝ ΑΥΤΩ ΒΑΣΙΛΕΥΣ ΥΙΩΝ ΑΜΜΩΝ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΕΝ ΤΩ ΠΡΩΤΩ ΕΤΕΙ ΚΑΙ ΕΝ ΤΩ ΔΕΥΤΕΡΩ ΚΑΙ ΤΩ ΤΡΙΤΩ.

Β ΠΑΡΑΛ. 27,6 ΚΑΙ ΚΑΤΙΣΧΥΣΕΝ ΙΩΑΘΑΜ, ΟΤΙ ΗΤΟΙΜΑΣΕ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 27,7 ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΛΟΓΟΙ ΙΩΑΘΑΜ ΚΑΙ Ο ΠΟΛΕΜΟΣ ΚΑΙ ΑΙ ΠΡΑΞΕΙΣ ΑΥΤΟΥ ΙΔΟΥ ΓΕΓΡΑΜΜΕΝΑΙ ΕΠΙ ΒΙΒΛΙΩ ΒΑΣΙΛΕΩΝ ΙΟΥΔΑ ΚΑΙ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 27,9 ΚΑΙ ΕΚΟΙΜΗΘΗ ΙΩΑΘΑΜ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΤΑΦΗ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΧΑΖ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 28

Β ΠΑΡΑΛ. 28,1 ΥΙΟΣ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΕΤΩΝ ΗΝ ΑΧΑΖ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΕΚΚΑΙΔΕΚΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΚΑΙ ΟΥΚ ΕΠΟΙΗΣΕ ΤΟ ΕΥΘΕΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΩΣ ΔΑΥΙΔ Ο ΠΑΤΗΡ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 28,2 ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΤΑ ΤΑΣ ΟΔΟΥΣ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ· ΚΑΙ ΓΑΡ ΓΛΥΠΤΑ ΕΠΟΙΗΣΕ

Β ΠΑΡΑΛ. 28,3 ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΑΥΤΩΝ ΚΑΙ ΕΘΥΕΝ ΕΝ ΒΕΝΕΝΝΟΜ ΚΑΙ ΔΙΗΓΕ ΤΑ ΤΕΚΝΑ ΑΥΤΟΥ ΔΙΑ ΠΥΡΟΣ ΚΑΤΑ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΤΩΝ ΕΘΝΩΝ, ΩΝ ΕΞΩΛΟΘΡΕΥΣΕ ΚΥΡΙΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΙΩΝ ΙΣΡΑΗΛ,

Β ΠΑΡΑΛ. 28,4 ΚΑΙ ΕΘΥΜΙΑ ΕΠΙ ΤΩΝ ΥΨΗΛΩΝ ΚΑΙ ΕΠΙ ΤΩΝ ΔΩΜΑΤΩΝ ΚΑΙ ΥΠΟΚΑΤΩ ΠΑΝΤΟΣ ΞΥΛΟΥ ΑΛΣΩΔΟΥΣ.

Β ΠΑΡΑΛ. 28,5 ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΟΥ ΔΙΑ ΧΕΙΡΟΣ ΒΑΣΙΛΕΩΣ ΣΥΡΙΑΣ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΝ ΑΥΤΩ ΚΑΙ ΗΧΜΑΛΩΤΕΥΣΕΝ ΕΞ ΑΥΤΩΝ ΑΙΧΜΑΛΩΣΙΑΝ ΠΟΛΛΗΝ ΚΑΙ ΗΓΑΓΕΝ ΕΙΣ ΔΑΜΑΣΚΟΝ· ΚΑΙ ΓΑΡ ΕΙΣ ΧΕΙΡΑΣ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΝ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΝ ΑΥΤΩ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ.

Β ΠΑΡΑΛ. 28,6 ΚΑΙ ΑΠΕΚΤΕΙΝΕ ΦΑΚΕΕ Ο ΤΟΥ ΡΟΜΕΛΙΑ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΕΝ ΙΟΥΔΑ ΕΝ ΜΙΑ ΗΜΕΡΑ ΕΚΑΤΟΝ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΔΥΝΑΤΩΝ ΙΣΧΥΪ ΕΝ ΤΩ ΚΑΤΑΛΙΠΕΙΝ ΑΥΤΟΥΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 28,7 ΚΑΙ ΑΠΕΚΤΕΙΝΕ ΖΕΧΡΙ Ο ΔΥΝΑΤΟΣ ΤΟΥ ΕΦΡΑΙΜ ΤΟΝ ΜΑΑΣΑ ΤΟΝ ΥΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΟΝ ΕΖΡΙΚΑΝ ΗΓΟΥΜΕΝΟΝ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΚΑΙ ΤΟΝ ΕΛΚΑΝΑ ΤΟΝ ΔΙΑΔΟΧΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΠΑΡΑΛ. 28,8 ΚΑΙ ΗΧΜΑΛΩΤΙΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΑΠΟ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ ΤΡΙΑΚΟΣΙΑΣ ΧΙΛΙΑΔΑΣ, ΓΥΝΑΙΚΑΣ ΚΑΙ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ, ΚΑΙ ΣΚΥΛΑ ΠΟΛΛΑ ΕΣΚΥΛΕΥΣΑΝ ΕΞ ΑΥΤΩΝ ΚΑΙ ΗΝΕΓΚΑΝ ΤΑ ΣΚΥΛΑ ΕΙΣ ΣΑΜΑΡΕΙΑΝ.

Β ΠΑΡΑΛ. 28,9 ΚΑΙ ΕΚΕΙ ΗΝ Ο ΠΡΟΦΗΤΗΣ ΤΟΥ ΚΥΡΙΟΥ, ΩΔΗΔ ΟΝΟΜΑ ΑΥΤΩ, ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΩΝ ΕΡΧΟΜΕΝΩΝ ΕΙΣ ΣΑΜΑΡΕΙΑΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΙΔΟΥ ΟΡΓΗ ΚΥΡΙΟΥ ΘΕΟΥ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ ΕΠΙ ΙΟΥΔΑΝ, ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΥΜΩΝ, ΚΑΙ ΑΠΕΚΤΕΙΝΑΤΕ ΕΝ ΑΥΤΟΙΣ ΕΝ ΟΡΓΗ· ΚΑΙ ΕΩΣ ΤΩΝ ΟΥΡΑΝΩΝ ΕΦΘΑΚΕ.

Β ΠΑΡΑΛ. 28,10 ΚΑΙ ΝΥΝ ΥΙΟΥΣ ΙΟΥΔΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΥΜΕΙΣ ΛΕΓΕΤΕ ΚΑΤΑΚΤΗΣΑΣΘΑΙ ΕΙΣ ΔΟΥΛΟΥΣ ΚΑΙ ΔΟΥΛΑΣ· ΟΥΚ ΙΔΟΥ ΕΙΜΙ ΜΕΘ' ΥΜΩΝ ΜΑΡΤΥΡΗΣΑΙ ΚΥΡΙΩ ΘΕΩ ΥΜΩΝ;

Β ΠΑΡΑΛ. 28,11 ΚΑΙ ΝΥΝ ΑΚΟΥΣΑΤΕ ΜΟΥ ΚΑΙ ΑΠΟΣΤΡΕΨΑΤΕ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ, ΗΝ ΗΧΜΑΛΩΤΕΥΣΑΤΕ ΤΩΝ ΑΔΕΛΦΩΝ ΥΜΩΝ, ΟΤΙ ΟΡΓΗ ΘΥΜΟΥ ΚΥΡΙΟΥ ΕΦ' ΥΜΙΝ.

Β ΠΑΡΑΛ. 28,12 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΑΡΧΟΝΤΕΣ ΑΠΟ ΤΩΝ ΥΙΩΝ ΕΦΡΑΙΜ, ΟΥΔΕΙΑΣ Ο ΤΟΥ ΙΩΑΝΟΥ ΚΑΙ ΒΑΡΑΧΙΑΣ Ο ΤΟΥ ΜΩΣΟΛΑΜΩΘ ΚΑΙ ΕΖΕΚΙΑΣ Ο ΤΟΥ ΣΕΛΛΗΜ ΚΑΙ ΑΜΑΣΙΑΣ Ο ΤΟΥ ΕΛΔΑΪ, ΕΠΙ ΤΟΥΣ ΕΡΧΟΜΕΝΟΥΣ ΑΠΟ ΤΟΥ ΠΟΛΕΜΟΥ,

ΪΒ ΠΑΡΑΛ. 28,13 ΚΑΙ ΕΙΠΑΝ ΑΥΤΟΙΣ· ΟΥ ΜΗ ΕΙΣΑΓΑΓΗΤΕ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΩΔΕ ΠΡΟΣ ΗΜΑΣ, ΟΤΙ ΕΙΣ ΤΟ ΑΜΑΡΤΑΝΕΙΝ ΤΩ ΚΥΡΙΩ ΕΦ' ΗΜΑΣ ΥΜΕΙΣ ΛΕΓΕΤΕ, ΠΡΟΣΘΕΙΝΑΙ ΕΠΙ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΗΜΩΝ ΚΑΙ ΕΠΙ ΤΗΝ ΑΓΝΟΙΑΝ ΗΜΩΝ, ΟΤΙ ΠΟΛΛΗ Η ΑΜΑΡΤΙΑ ΗΜΩΝ ΚΑΙ ΟΡΓΗ ΘΥΜΟΥ ΚΥΡΙΟΥ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 28,14 ΚΑΙ ΑΦΗΚΑΝ ΟΙ ΠΟΛΕΜΙΣΤΑΙ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΚΑΙ ΤΑ ΣΚΥΛΑ ΕΝΑΝΤΙΟΝ ΤΩΝ ΑΡΧΟΝΤΩΝ ΚΑΙ ΠΑΣΗΣ ΤΗΣ ΕΚΚΛΗΣΙΑΣ.

Β ΠΑΡΑΛ. 28,15 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΑΝΔΡΕΣ, ΟΙ ΕΠΕΚΛΗΘΗΣΑΝ ΕΝ ΟΝΟΜΑΤΙ, ΚΑΙ ΑΝΤΕΛΑΒΟΝΤΟ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΓΥΜΝΟΥΣ ΠΕΡΙΕΒΑΛΟΝ ΑΠΟ ΤΩΝ ΣΚΥΛΩΝ ΚΑΙ ΕΝΕΔΥΣΑΝ ΑΥΤΟΥΣ ΚΑΙ ΥΠΕΔΥΣΑΝ ΑΥΤΟΥΣ ΚΑΙ ΕΔΩΚΑΝ ΦΑΓΕΙΝ ΚΑΙ ΑΛΕΙΨΑΣΘΑΙ ΚΑΙ ΑΝΤΕΛΑΒΟΝΤΟ ΚΑΙ ΕΝ ΥΠΟΖΥΓΙΟΙΣ ΠΑΝΤΟΣ ΑΣΘΕΝΟΥΝΤΟΣ ΚΑΙ ΚΑΤΕΣΤΗΣΑΝ ΑΥΤΟΥΣ ΕΙΣ ΙΕΡΙΧΩ ΠΟΛΙΝ ΦΟΙΝΙΚΩΝ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΩΝ, ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΕΙΣ ΣΑΜΑΡΕΙΑΝ.

Β ΠΑΡΑΛ. 28,16 ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΧΑΖ ΠΡΟΣ ΒΑΣΙΛΕΑ ΑΣΣΟΥΡ ΒΟΗΘΗΣΑΙ ΑΥΤΩ ΚΑΙ ΕΝ ΤΟΥΤΩ,

Β ΠΑΡΑΛ. 28,17 ΟΤΙ ΟΙ ΙΔΟΥΜΑΙΟΙ ΕΠΕΘΕΝΤΟ ΚΑΙ ΕΠΑΤΑΞΑΝ ΕΝ ΙΟΥΔΑ ΚΑΙ ΗΧΜΑΛΩΤΙΣΑΝ ΑΙΧΜΑΛΩΣΙΑΝ

Β ΠΑΡΑΛ. 28,18 ΚΑΙ ΟΙ ΑΛΛΟΦΥΛΟΙ ΕΠΕΘΕΝΤΟ ΕΠΙ ΤΑΣ ΠΟΛΕΙΣ ΤΗΣ ΠΕΔΙΝΗΣ ΚΑΙ ΑΠΟ ΛΙΒΟΣ ΤΟΥ ΙΟΥΔΑ ΚΑΙ ΕΛΑΒΟΝ ΤΗΝ ΒΑΙΘΣΑΜΥΣ ΚΑΙ ΤΗΝ ΑΪΛΩΝ ΚΑΙ ΤΗΝ ΓΑΔΗΡΩΘ ΚΑΙ ΤΗΝ ΣΩΧΩ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΘΑΜΝΑ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΓΑΜΖΩ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΕΚΕΙ·

Β ΠΑΡΑΛ. 28,19 ΟΤΙ ΕΤΑΠΕΙΝΩΣΕ ΚΥΡΙΟΣ ΤΟΝ ΙΟΥΔΑΝ ΔΙΑ ΑΧΑΖ ΒΑΣΙΛΕΑ ΙΟΥΔΑ, ΟΤΙ ΑΠΕΣΤΗ ΑΠΟΣΤΑΣΕΙ ΑΠΟ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 28,20 ΚΑΙ ΗΛΘΕΝ ΕΠ' ΑΥΤΟΝ ΘΑΓΛΑΘΦΕΛΛΑΣΑΡ ΒΑΣΙΛΕΥΣ ΑΣΣΟΥΡ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ.

Β ΠΑΡΑΛ. 28,21 ΚΑΙ ΕΛΑΒΕΝ ΑΧΑΖ ΤΑ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΙ ΤΑ ΕΝ ΟΙΚΩ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΩΝ ΑΡΧΟΝΤΩΝ ΚΑΙ ΕΔΩΚΕ ΤΩ ΒΑΣΙΛΕΙ ΑΣΣΟΥΡ ΚΑΙ ΟΥΚ ΕΙΣ ΒΟΗΘΕΙΑΝ ΑΥΤΩ ΗΝ,

Β ΠΑΡΑΛ. 28,22 ΑΛΛ' Η ΤΩ ΘΛΙΒΗΝΑΙ ΑΥΤΟΝ. ΚΑΙ ΠΡΟΣΕΘΗΚΕ ΤΟΥ ΑΠΟΣΤΗΝΑΙ ΑΠΟ ΚΥΡΙΟΥ. ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΧΑΖ·

Β ΠΑΡΑΛ. 28,23 ΕΚΖΗΤΗΣΩ ΤΟΥΣ ΘΕΟΥΣ ΔΑΜΑΣΚΟΥ ΤΟΥΣ ΤΥΠΤΟΝΤΑΣ ΜΕ· ΚΑΙ ΕΙΠΕΝ ΟΤΙ ΘΕΟΙ ΒΑΣΙΛΕΩΣ ΣΥΡΙΑΣ ΑΥΤΟΙ ΚΑΤΙΣΧΥΣΟΥΣΙΝ ΑΥΤΟΥΣ, ΑΥΤΟΙΣ ΤΟΙΝΥΝ ΘΥΣΩ, ΚΑΙ ΑΝΤΙΛΗΨΟΝΤΑΙ ΜΟΥ. ΚΑΙ ΑΥΤΟΙ ΕΓΕΝΟΝΤΟ ΑΥΤΩ ΕΙΣ ΣΚΩΛΟΝ ΚΑΙ ΠΑΝΤΙ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 28,24 ΚΑΙ ΑΠΕΣΤΗΣΕΝ ΑΧΑΖ ΤΑ ΣΚΕΥΗ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΚΑΤΕΚΟΨΕΝ ΑΥΤΑ ΚΑΙ ΕΚΛΕΙΣΕ ΤΑΣ ΘΥΡΑΣ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΑΥΤΩ ΘΥΣΙΑΣΤΗΡΙΑ ΕΝ ΠΑΣΗ ΓΩΝΙΑ ΕΝ ΙΕΡΟΥΣΑΛΗΜ·

Β ΠΑΡΑΛ. 28,25 ΚΑΙ ΕΝ ΠΑΣΗ ΠΟΛΕΙ ΚΑΙ ΠΟΛΕΙ ΕΝ ΙΟΥΔΑ ΕΠΟΙΗΣΕΝ ΥΨΗΛΑ ΘΥΜΙΑΝ ΘΕΟΙΣ ΑΛΛΟΤΡΙΟΙΣ, ΚΑΙ ΠΑΡΩΡΓΙΣΑΝ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 28,26 ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΛΟΓΟΙ ΑΥΤΟΥ ΚΑΙ ΑΙ ΠΡΑΞΕΙΣ ΑΥΤΟΥ ΑΙ ΠΡΩΤΑΙ ΚΑΙ ΕΣΧΑΤΑΙ ΙΔΟΥ ΓΕΓΡΑΜΜΕΝΑΙ ΕΠΙ ΒΙΒΛΙΩ ΒΑΣΙΛΕΩΝ ΙΟΥΔΑ ΚΑΙ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 28,27 ΚΑΙ ΕΚΟΙΜΗΘΗ ΑΧΑΖ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΤΑΦΗ ΕΝ ΠΟΛΕΙ ΔΑΥΙΔ, ΟΤΙ ΟΥΚ ΕΙΣΗΝΕΓΚΑΝ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΤΑΦΟΥΣ ΤΩΝ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ· ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΖΕΚΙΑΣ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 29

Β ΠΑΡΑΛ. 29,1 ΚΑΙ ΕΖΕΚΙΑΣ ΕΒΑΣΙΛΕΥΣΕΝ ΩΝ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΕΤΩΝ ΚΑΙ ΕΙΚΟΣΙΝ ΕΝΝΕΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΑΒΒΑ ΘΥΓΑΤΗΡ ΖΑΧΑΡΙΟΥ.

Β ΠΑΡΑΛ. 29,2 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΕΥΘΕΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕ ΔΑΥΙΔ Ο ΠΑΤΗΡ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 29,3 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΣΤΗ ΕΠΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ, ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΠΡΩΤΩ ΑΝΕΩΞΕ ΤΑΣ ΘΥΡΑΣ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΠΕΣΚΕΥΑΣΕΝ ΑΥΤΑΣ.

Β ΠΑΡΑΛ. 29,4 ΚΑΙ ΕΙΣΗΓΑΓΕ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΙ ΤΟΥΣ ΛΕΥΙΤΑΣ ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΟ ΚΛΙΤΟΣ ΤΟ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ·

Β ΠΑΡΑΛ. 29,5 ΑΚΟΥΣΑΤΕ, ΟΙ ΛΕΥΙΤΑΙ, ΝΥΝ ΑΓΝΙΣΘΗΤΕ ΚΑΙ ΑΓΝΙΣΑΤΕ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΘΕΟΥ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ ΚΑΙ ΕΚΒΑΛΕΤΕ ΤΗΝ ΑΚΑΘΑΡΣΙΑΝ ΕΚ ΤΩΝ ΑΓΙΩΝ·

Β ΠΑΡΑΛ. 29,6 ΟΤΙ ΑΠΕΣΤΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΟ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ ΚΑΙ ΕΓΚΑΤΕΛΙΠΑΝ ΑΥΤΟΝ ΚΑΙ ΑΠΕΣΤΡΕΨΑΝ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΑΠΟ ΤΗΣ ΣΚΗΝΗΣ ΚΥΡΙΟΥ ΚΑΙ ΕΔΩΚΑΝ ΑΥΧΕΝΑ

Β ΠΑΡΑΛ. 29,7 ΚΑΙ ΑΠΕΚΛΕΙΣΑΝ ΤΑΣ ΘΥΡΑΣ ΤΟΥ ΝΑΟΥ ΚΑΙ ΕΣΒΕΣΑΝ ΤΟΥΣ ΛΥΧΝΟΥΣ ΚΑΙ ΘΥΜΙΑΜΑ ΟΥΚ ΕΘΥΜΙΑΣΑΝ ΚΑΙ ΟΛΟΚΑΥΤΩΜΑΤΑ ΟΥ ΠΡΟΣΗΝΕΓΚΑΝ ΕΝ ΤΩ ΑΓΙΩ ΘΕΩ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 29,8 ΚΑΙ ΩΡΓΙΣΘΗ ΟΡΓΗ ΚΥΡΙΟΣ ΕΠΙ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΥΣ ΕΙΣ ΕΚΣΤΑΣΙΝ ΚΑΙ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΕΙΣ ΣΥΡΙΣΜΟΝ, ΩΣ ΥΜΕΙΣ ΟΡΑΤΕ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΥΜΩΝ.

Β ΠΑΡΑΛ. 29,9 ΚΑΙ ΙΔΟΥ ΠΕΠΛΗΓΑΣΙΝ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ ΕΝ ΜΑΧΑΙΡΑ, ΚΑΙ ΟΙ ΥΙΟΙ ΥΜΩΝ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΥΜΩΝ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΥΜΩΝ ΕΝ ΑΙΧΜΑΛΩΣΙΑ ΕΝ ΓΗ ΟΥΚ ΑΥΤΩΝ, Ο ΚΑΙ ΝΥΝ ΕΣΤΙΝ.

Β ΠΑΡΑΛ. 29,10 ΕΠΙ ΤΟΥΤΟΙΣ ΝΥΝ ΕΣΤΙΝ ΕΠΙ ΚΑΡΔΙΑΣ ΔΙΑΘΕΣΘΑΙ ΔΙΑΘΗΚΗΝ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΑΠΟΣΤΡΕΨΕΙ ΤΗΝ ΟΡΓΗΝ ΤΟΥ ΘΥΜΟΥ ΑΥΤΟΥ ΑΦ' ΗΜΩΝ.

Β ΠΑΡΑΛ. 29,11 ΚΑΙ ΝΥΝ ΜΗ ΔΙΑΛΙΠΗΤΕ, ΟΤΙ ΕΝ ΥΜΙΝ ΗΡΕΤΙΚΕ ΚΥΡΙΟΣ ΣΤΗΝΑΙ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ ΛΕΙΤΟΥΡΓΕΙΝ ΚΑΙ ΕΙΝΑΙ ΑΥΤΩ ΛΕΙΤΟΥΡΓΟΥΝΤΑΣ ΚΑΙ ΘΥΜΙΩΝΤΑΣ.

Β ΠΑΡΑΛ. 29,12 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΟΙ ΛΕΥΙΤΑΙ, ΜΑΑΘ Ο ΤΟΥ ΑΜΑΣΙ ΚΑΙ ΙΩΗΛ Ο ΤΟΥ ΑΖΑΡΙΟΥ ΕΚ ΤΩΝ ΥΙΩΝ ΚΑΑΘ ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΜΕΡΑΡΙ ΚΙΣ Ο ΤΟΥ ΑΒΔΙ ΚΑΙ ΑΖΑΡΙΑΣ Ο ΤΟΥ ΙΑΛΛΕΛΗΛ, ΚΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΓΕΔΣΩΝΙ ΙΩΔΑΑΔ Ο ΤΟΥ ΖΕΜΜΑΘ ΚΑΙ ΙΩΑΔΑΜ Ο ΤΟΥ ΙΩΑΧΑ,

Β ΠΑΡΑΛ. 29,13 ΚΑΙ ΤΩΝ ΥΙΩΝ ΕΛΙΣΑΦΑΝ ΖΑΜΒΡΙ ΚΑΙ ΙΕΪΗΛ, ΚΑΙ ΤΩΝ ΥΙΩΝ ΑΣΑΦ ΖΑΧΑΡΙΑΣ ΚΑΙ ΜΑΤΘΑΝΙΑΣ,

Β ΠΑΡΑΛ. 29,14 ΚΑΙ ΤΩΝ ΥΙΩΝ ΑΙΜΑΝ ΙΕΪΗΛ ΚΑΙ ΣΕΜΕΪ, ΚΑΙ ΤΩΝ ΥΙΩΝ ΙΔΙΘΟΥΝ ΣΑΜΑΙΑΣ ΚΑΙ ΟΖΙΗΛ,

Β ΠΑΡΑΛ. 29,15 ΚΑΙ ΣΥΝΗΓΑΓΟΝ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΩΝ ΚΑΙ ΗΓΝΙΣΘΗΣΑΝ ΚΑΤΑ ΤΗΝ ΕΝΤΟΛΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΙΑ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΥΡΙΟΥ ΚΑΘΑΡΙΣΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 29,16 ΚΑΙ ΕΙΣΗΛΘΟΝ ΟΙ ΙΕΡΕΙΣ ΕΣΩ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΑΓΝΙΣΑΙ ΚΑΙ ΕΞΕΒΑΛΟΝ ΠΑΣΑΝ ΤΗΝ ΑΚΑΘΑΡΣΙΑΝ ΤΗΝ ΕΥΡΕΘΕΙΣΑΝ ΕΝ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΙ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΟΙΚΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΕΔΕΞΑΝΤΟ ΟΙ ΛΕΥΙΤΑΙ ΕΚΒΑΛΕΙΝ ΕΙΣ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΚΕΔΡΩΝ ΕΞΩ.

Β ΠΑΡΑΛ. 29,17 ΚΑΙ ΗΡΞΑΝΤΟ ΤΗ ΗΜΕΡΑ ΤΗ ΠΡΩΤΗ ΝΟΥΜΗΝΙΑ ΤΟΥ ΠΡΩΤΟΥ ΜΗΝΟΣ ΑΓΝΙΣΑΙ ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ ΤΟΥ ΜΗΝΟΣ ΕΙΣΗΛΘΑΝ ΕΙΣ ΤΟΝ ΝΑΟΝ ΚΥΡΙΟΥ ΚΑΙ ΗΓΝΙΣΑΝ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΕΝ ΗΜΕΡΑΙΣ ΟΚΤΩ ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΣΚΑΙΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ ΣΥΝΕΤΕΛΕΣΑΝ.

Β ΠΑΡΑΛ. 29,18 ΚΑΙ ΕΙΣΗΛΘΑΝ ΕΣΩ ΠΡΟΣ ΕΖΕΚΙΑΝ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΕΙΠΑΝ· ΗΓΝΙΣΑΜΕΝ ΠΑΝΤΑ ΤΑ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ, ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΚΑΙ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΤΗΣ ΠΡΟΘΕΣΕΩΣ ΚΑΙ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ·

Β ΠΑΡΑΛ. 29,19 ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ, Α ΕΜΙΑΝΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΧΑΖ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΕΝ ΤΗ ΑΠΟΣΤΑΣΙΑ ΑΥΤΟΥ, ΗΤΟΙΜΑΚΑΜΕΝ ΚΑΙ ΗΓΝΙΚΑΜΕΝ, ΙΔΟΥ ΕΣΤΙΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 29,20 ΚΑΙ ΩΡΘΡΙΣΕΝ ΕΖΕΚΙΑΣ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΣΥΝΗΓΑΓΕ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΑΝΕΒΗ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ

Β ΠΑΡΑΛ. 29,21 ΚΑΙ ΑΝΗΝΕΓΚΕ ΜΟΣΧΟΥΣ ΕΠΤΑ, ΚΡΙΟΥΣ ΕΠΤΑ, ΑΜΝΟΥΣ ΕΠΤΑ, ΧΙΜΑΡΟΥΣ ΑΙΓΩΝ ΕΠΤΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΠΕΡΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΚΑΙ ΠΕΡΙ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΠΕΡΙ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΥΙΟΙΣ ΑΑΡΩΝ ΤΟΙΣ ΙΕΡΕΥΣΙΝ ΑΝΑΒΑΙΝΕΙΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 29,22 ΚΑΙ ΕΘΥΣΑΝ ΤΟΥΣ ΜΟΣΧΟΥΣ, ΚΑΙ ΕΔΕΞΑΝΤΟ ΟΙ ΙΕΡΕΙΣ ΤΟ ΑΙΜΑ ΚΑΙ ΠΡΟΣΕΧΕΑΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ· ΚΑΙ ΕΘΥΣΑΝ ΤΟΥΣ ΚΡΙΟΥΣ, ΚΑΙ ΠΡΟΣΕΧΕΑΝ ΤΟ ΑΙΜΑ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ· ΚΑΙ ΕΘΥΣΑΝ ΤΟΥΣ ΑΜΝΟΥΣ, ΚΑΙ ΠΕΡΙΕΧΕΟΝ ΤΟ ΑΙΜΑ ΤΩ ΘΥΣΙΑΣΤΗΡΙΩ·

Β ΠΑΡΑΛ. 29,23 ΚΑΙ ΠΡΟΣΗΓΑΓΟΝ ΤΟΥΣ ΧΙΜΑΡΟΥΣ ΤΟΥΣ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΕΝΑΝΤΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΗΣ ΕΚΚΛΗΣΙΑΣ, ΚΑΙ ΕΠΕΘΗΚΑΝ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΕΠ' ΑΥΤΟΥΣ,

Β ΠΑΡΑΛ. 29,24 ΚΑΙ ΕΘΥΣΑΝ ΑΥΤΟΥΣ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΕΞΙΛΑΣΑΝΤΟ ΤΟ ΑΙΜΑ ΑΥΤΩΝ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΕΞΙΛΑΣΑΝΤΟ ΠΕΡΙ ΠΑΝΤΟΣ ΙΣΡΑΗΛ, ΟΤΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ, ΠΕΡΙ ΠΑΝΤΟΣ ΙΣΡΑΗΛ Η ΟΛΟΚΑΥΤΩΣΙΣ ΚΑΙ ΤΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ.

Β ΠΑΡΑΛ. 29,25 ΚΑΙ ΕΣΤΗΣΕ ΤΟΥΣ ΛΕΥΙΤΑΣ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΕΝ ΚΥΜΒΑΛΟΙΣ ΚΑΙ ΕΝ ΝΑΒΛΑΙΣ ΚΑΙ ΕΝ ΚΙΝΥΡΑΙΣ ΚΑΤΑ ΤΗΝ ΕΝΤΟΛΗΝ ΔΑΥΙΔ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΓΑΔ ΤΟΥ ΟΡΩΝΤΟΣ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΝΑΘΑΝ ΤΟΥ ΠΡΟΦΗΤΟΥ, ΟΤΙ ΔΙΑ ΕΝΤΟΛΗΣ ΚΥΡΙΟΥ ΤΟ ΠΡΟΣΤΑΓΜΑ ΕΝ ΧΕΙΡΙ ΤΩΝ ΠΡΟΦΗΤΩΝ.

Β ΠΑΡΑΛ. 29,26 ΚΑΙ ΕΣΤΗΣΑΝ ΟΙ ΛΕΥΙΤΑΙ ΕΝ ΟΡΓΑΝΟΙΣ ΔΑΥΙΔ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΤΑΙΣ ΣΑΛΠΙΓΞΙ.

Β ΠΑΡΑΛ. 29,27 ΚΑΙ ΕΙΠΕΝ ΕΖΕΚΙΑΣ ΑΝΕΝΕΓΚΑΙ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ· ΚΑΙ ΕΝ ΤΩ ΑΡΞΑΣΘΑΙ ΑΝΑΦΕΡΕΙΝ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ ΗΡΞΑΝΤΟ ΑΔΕΙΝ ΚΥΡΙΩ, ΚΑΙ ΣΑΛΠΙΓΓΕΣ ΠΡΟΣ ΤΑ ΟΡΓΑΝΑ ΔΑΥΙΔ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 29,28 ΚΑΙ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ ΠΡΟΣΕΚΥΝΕΙ, ΚΑΙ ΟΙ ΨΑΛΤΩΔΟΙ ΑΔΟΝΤΕΣ, ΚΑΙ ΣΑΛΠΙΓΓΕΣ ΣΑΛΠΙΖΟΥΣΑΙ, ΕΩΣ ΟΥ ΣΥΝΕΤΕΛΕΣΘΗ Η ΟΛΟΚΑΥΤΩΣΙΣ.

Β ΠΑΡΑΛ. 29,29 ΚΑΙ ΩΣ ΣΥΝΕΤΕΛΕΣΑΝ ΑΝΑΦΕΡΟΝΤΕΣ, ΕΚΑΜΨΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΕΥΡΕΘΕΝΤΕΣ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ.

Β ΠΑΡΑΛ. 29,30 ΚΑΙ ΕΙΠΕΝ ΕΖΕΚΙΑΣ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΥΜΝΕΙΝ ΤΟΝ ΚΥΡΙΟΝ ΕΝ ΛΟΓΟΙΣ ΔΑΥΙΔ ΚΑΙ ΑΣΑΦ ΤΟΥ ΠΡΟΦΗΤΟΥ· ΚΑΙ ΥΜΝΟΥΝ ΕΝ ΕΥΦΡΟΣΥΝΗ ΚΑΙ ΕΠΕΣΟΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ.

Β ΠΑΡΑΛ. 29,31 ΚΑΙ ΑΠΕΚΡΙΘΗ ΕΖΕΚΙΑΣ ΚΑΙ ΕΙΠΕ· ΝΥΝ ΕΠΛΗΡΩΣΑΤΕ ΤΑΣ ΧΕΙΡΑΣ ΥΜΩΝ ΚΥΡΙΩ, ΠΡΟΣΑΓΑΓΕΤΕ ΚΑΙ ΦΕΡΕΤΕ ΘΥΣΙΑΣ ΑΙΝΕΣΕΩΣ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ· ΚΑΙ ΑΝΗΝΕΓΚΕΝ Η ΕΚΚΛΗΣΙΑ ΘΥΣΙΑΣ ΚΑΙ ΑΙΝΕΣΕΙΣ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΠΑΣ ΠΡΟΘΥΜΟΣ ΤΗ ΚΑΡΔΙΑ ΟΛΟΚΑΥΤΩΣΕΙΣ.

Β ΠΑΡΑΛ. 29,32 ΚΑΙ ΕΓΕΝΕΤΟ Ο ΑΡΙΘΜΟΣ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ, ΗΣ ΑΝΗΝΕΓΚΕΝ Η ΕΚΚΛΗΣΙΑ, ΜΟΣΧΟΙ ΕΒΔΟΜΗΚΟΝΤΑ, ΚΡΙΟΙ ΕΚΑΤΟΝ, ΑΜΝΟΙ ΔΙΑΚΟΣΙΟΙ· ΕΙΣ ΟΛΟΚΑΥΤΩΣΙΝ ΚΥΡΙΩ ΠΑΝΤΑ ΤΑΥΤΑ.

Β ΠΑΡΑΛ. 29,33 ΚΑΙ ΟΙ ΗΓΙΑΣΜΕΝΟΙ ΜΟΣΧΟΙ ΕΞΑΚΟΣΙΟΙ, ΠΡΟΒΑΤΑ ΤΡΙΣΧΙΛΙΑ.

Β ΠΑΡΑΛ. 29,34 ΑΛΛ' Η ΟΙ ΙΕΡΕΙΣ ΗΣΑΝ ΟΛΙΓΟΙ ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΕΚΔΕΙΡΑΙ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ, ΚΑΙ ΑΝΤΕΛΑΒΟΝΤΟ ΑΥΤΩΝ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΟΙ ΛΕΥΙΤΑΙ, ΕΩΣ ΟΥ ΣΥΝΕΤΕΛΕΣΘΗ ΤΟ ΕΡΓΟΝ ΚΑΙ ΕΩΣ ΟΥ ΗΓΝΙΣΘΗΣΑΝ ΟΙ ΙΕΡΕΙΣ, ΟΤΙ ΟΙ ΛΕΥΙΤΑΙ ΠΡΟΘΥΜΩΣ ΗΓΝΙΣΑΝ ΠΑΡΑ ΤΟΥΣ ΙΕΡΕΙΣ.

Β ΠΑΡΑΛ. 29,35 ΚΑΙ Η ΟΛΟΚΑΥΤΩΣΙΣ ΠΟΛΛΗ ΕΝ ΤΟΙΣ ΣΤΕΑΣΙ ΤΗΣ ΤΕΛΕΙΩΣΕΩΣ ΤΟΥ ΣΩΤΗΡΙΟΥ ΚΑΙ ΤΩΝ ΣΠΟΝΔΩΝ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ· ΚΑΙ ΚΑΤΩΡΘΩΘΗ ΤΟ ΕΡΓΟΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 29,36 ΚΑΙ ΗΥΦΡΑΝΘΗ ΕΖΕΚΙΑΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΔΙΑ ΤΟ ΗΤΟΙΜΑΚΕΝΑΙ ΤΟΝ ΘΕΟΝ ΤΩ ΛΑΩ, ΟΤΙ ΕΞΑΠΙΝΑ ΕΓΕΝΕΤΟ Ο ΛΟΓΟΣ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 30

Β ΠΑΡΑΛ. 30,1 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΖΕΚΙΑΣ ΕΠΙ ΠΑΝΤΑ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ ΚΑΙ ΕΠΙΣΤΟΛΑΣ ΕΓΡΑΨΑΝ ΕΠΙ ΤΟΝ ΕΦΡΑΙΜ ΚΑΙ ΜΑΝΑΣΣΗ ΕΛΘΕΙΝ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΠΟΙΗΣΑΙ ΤΟ ΦΑΣΕΚ ΤΩ ΚΥΡΙΩ ΘΕΩ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 30,2 ΚΑΙ ΕΒΟΥΛΕΥΣΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΚΑΙ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΠΟΙΗΣΑΙ ΤΟ ΦΑΣΕΚ ΤΩ ΜΗΝΙ ΤΩ ΔΕΥΤΕΡΩ·

Β ΠΑΡΑΛ. 30,3 ΟΥ ΓΑΡ ΗΔΥΝΑΣΘΗΣΑΝ ΠΟΙΗΣΑΙ ΑΥΤΟ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ, ΟΤΙ ΟΙ ΙΕΡΕΙΣ ΟΥΧ ΗΓΝΙΣΘΗΣΑΝ ΙΚΑΝΟΙ, ΚΑΙ Ο ΛΑΟΣ ΟΥ ΣΥΝΗΧΘΗ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 30,4 ΚΑΙ ΗΡΕΣΕΝ Ο ΛΟΓΟΣ ΕΝΑΝΤΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΝΑΝΤΙΟΝ ΤΗΣ ΕΚΚΛΗΣΙΑΣ.

Β ΠΑΡΑΛ. 30,5 ΚΑΙ ΕΣΤΗΣΑΝ ΛΟΓΟΝ ΔΙΕΛΘΕΙΝ ΚΗΡΥΓΜΑ ΕΝ ΠΑΝΤΙ ΙΣΡΑΗΛ ΑΠΟ ΒΗΡΣΑΒΕΕ ΕΩΣ ΔΑΝ, ΕΛΘΟΝΤΑΣ ΠΟΙΗΣΑΙ ΤΟ ΦΑΣΕΚ ΚΥΡΙΩ ΘΕΩ ΙΣΡΑΗΛ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΟΤΙ ΠΛΗΘΟΣ ΟΥΚ ΕΠΟΙΗΣΕ ΚΑΤΑ ΤΗΝ ΓΡΑΦΗΝ.

Β ΠΑΡΑΛ. 30,6 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΙ ΤΡΕΧΟΝΤΕΣ ΣΥΝ ΤΑΙΣ ΕΠΙΣΤΟΛΑΙΣ ΠΑΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΩΝ ΑΡΧΟΝΤΩΝ ΕΙΣ ΠΑΝΤΑ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑΝ ΚΑΤΑ ΤΟ ΠΡΟΣΤΑΓΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΛΕΓΟΝΤΕΣ· ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΠΙΣΤΡΕΨΑΤΕ ΠΡΟΣ ΚΥΡΙΟΝ ΘΕΟΝ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΤΟΥΣ ΑΝΑΣΕΣΩΣΜΕΝΟΥΣ ΤΟΥΣ ΚΑΤΑΛΕΙΦΘΕΝΤΑΣ ΑΠΟ ΧΕΙΡΟΣ ΒΑΣΙΛΕΩΣ ΑΣΣΟΥΡ·

Β ΠΑΡΑΛ. 30,7 ΚΑΙ ΜΗ ΓΙΝΕΣΘΕ ΚΑΘΩΣ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΥΜΩΝ, ΟΙ ΑΠΕΣΤΗΣΑΝ ΑΠΟ ΚΥΡΙΟΥ ΘΕΟΥ ΠΑΤΕΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ ΕΙΣ ΕΡΗΜΩΣΙΝ, ΚΑΘΩΣ ΥΜΕΙΣ ΟΡΑΤΕ.

Β ΠΑΡΑΛ. 30,8 ΚΑΙ ΝΥΝ ΜΗ ΣΚΛΗΡΥΝΗΤΕ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΩΣ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ· ΔΟΤΕ ΔΟΞΑΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΚΑΙ ΕΙΣΕΛΘΕΤΕ ΕΙΣ ΤΟ ΑΓΙΑΣΜΑ ΑΥΤΟΥ, Ο ΗΓΙΑΣΕΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΚΑΙ ΔΟΥΛΕΥΣΑΤΕ ΤΩ ΚΥΡΙΩ ΘΕΩ ΥΜΩΝ, ΚΑΙ ΑΠΟΣΤΡΕΨΕΙ ΑΦ' ΥΜΩΝ ΘΥΜΟΝ ΟΡΓΗΣ.

Β ΠΑΡΑΛ. 30,9 ΟΤΙ ΕΝ ΤΩ ΕΠΙΣΤΡΕΦΕΙΝ ΥΜΑΣ ΠΡΟΣ ΚΥΡΙΟΝ ΟΙ ΑΔΕΛΦΟΙ ΥΜΩΝ ΚΑΙ ΤΑ ΤΕΚΝΑ ΥΜΩΝ ΕΣΟΝΤΑΙ ΕΝ ΟΙΚΤΙΡΜΟΙΣ ΕΝΑΝΤΙ ΠΑΝΤΩΝ ΤΩΝ ΑΙΧΜΑΛΩΤΙΣΑΝΤΩΝ ΑΥΤΟΥΣ, ΚΑΙ ΑΠΟΣΤΡΕΨΕΙ ΕΙΣ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ, ΟΤΙ ΕΛΕΗΜΩΝ ΚΑΙ ΟΙΚΤΙΡΜΩΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ, ΚΑΙ ΟΥΚ ΑΠΟΣΤΡΕΨΕΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΑΦ' ΥΜΩΝ, ΕΑΝ ΕΠΙΣΤΡΕΨΩΜΕΝ ΠΡΟΣ ΑΥΤΟΝ.

Β ΠΑΡΑΛ. 30,10 ΚΑΙ ΗΣΑΝ ΟΙ ΤΡΕΧΟΝΤΕΣ ΔΙΑΠΟΡΕΥΟΜΕΝΟΙ ΠΟΛΙΝ ΕΚ ΠΟΛΕΩΣ ΕΝ ΤΩ ΟΡΕΙ ΕΦΡΑΙΜ ΚΑΙ ΜΑΝΑΣΣΗ ΚΑΙ ΕΩΣ ΖΑΒΟΥΛΩΝ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΩΣ ΚΑΤΑΓΕΛΩΝΤΕΣ ΑΥΤΩΝ ΚΑΙ ΚΑΤΑΜΩΚΩΜΕΝΟΙ·

Β ΠΑΡΑΛ. 30,11 ΑΛΛΑ ΑΝΘΡΩΠΟΙ ΑΣΗΡ ΚΑΙ ΑΠΟ ΜΑΝΑΣΣΗ ΚΑΙ ΑΠΟ ΖΑΒΟΥΛΩΝ ΕΝΕΤΡΑΠΗΣΑΝ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΙΣ ΙΟΥΔΑ.

Β ΠΑΡΑΛ. 30,12 ΚΑΙ ΕΓΕΝΕΤΟ ΧΕΙΡ ΚΥΡΙΟΥ ΔΟΥΝΑΙ ΑΥΤΟΙΣ ΚΑΡΔΙΑΝ ΜΙΑΝ ΕΛΘΕΙΝ ΤΟΥ ΠΟΙΗΣΑΙ ΚΑΤΑ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΩΝ ΑΡΧΟΝΤΩΝ ΕΝ ΛΟΓΩ ΚΥΡΙΟΥ,

Β ΠΑΡΑΛ. 30,13 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΛΑΟΣ ΠΟΛΥΣ ΤΟΥ ΠΟΙΗΣΑΙ ΤΗΝ ΕΟΡΤΗΝ ΤΩΝ ΑΖΥΜΩΝ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΔΕΥΤΕΡΩ, ΕΚΚΛΗΣΙΑ ΠΟΛΛΗ ΣΦΟΔΡΑ.

Β ΠΑΡΑΛ. 30,14 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΚΑΙ ΚΑΘΕΙΛΑΝ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΤΑ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΠΑΝΤΑ, ΕΝ ΟΙΣ ΕΘΥΜΙΩΝ ΤΟΙΣ ΨΕΥΔΕΣΙ, ΚΑΤΕΣΠΑΣΑΝ ΚΑΙ ΕΡΡΙΨΑΝ ΕΙΣ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΚΕΔΡΩΝ.

Β ΠΑΡΑΛ. 30,15 ΚΑΙ ΕΘΥΣΑΝ ΤΟ ΦΑΣΕΚ ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΔΕΥΤΕΡΟΥ· ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΕΝΕΤΡΑΠΗΣΑΝ ΚΑΙ ΗΓΝΙΣΘΗΣΑΝ ΚΑΙ ΕΙΣΗΝΕΓΚΑΝ ΟΛΟΚΑΥΤΩΜΑΤΑ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 30,16 ΚΑΙ ΕΣΤΗΣΑΝ ΕΠΙ ΤΗΝ ΣΤΑΣΙΝ ΑΥΤΩΝ ΚΑΤΑ ΤΟ ΚΡΙΜΑ ΑΥΤΩΝ, ΚΑΤΑ ΤΗΝ ΕΝΤΟΛΗΝ ΜΩΥΣΗ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΕΔΕΧΟΝΤΟ ΤΑ ΑΙΜΑΤΑ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΛΕΥΙΤΩΝ·

Β ΠΑΡΑΛ. 30,17 ΟΤΙ ΠΛΗΘΟΣ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΟΥΧ ΗΓΝΙΣΘΗ, ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΗΣΑΝ ΤΟΥ ΘΥΕΙΝ ΤΟ ΦΑΣΕΚ ΠΑΝΤΙ ΤΩ ΜΗ ΔΥΝΑΜΕΝΩ ΑΓΝΙΣΘΗΝΑΙ ΤΩ ΚΥΡΙΩ.

Β ΠΑΡΑΛ. 30,18 ΟΤΙ ΤΟ ΠΛΕΙΣΤΟΝ ΤΟΥ ΛΑΟΥ ΑΠΟ ΕΦΡΑΙΜ ΚΑΙ ΜΑΝΑΣΣΗ ΚΑΙ ΙΣΣΑΧΑΡ ΚΑΙ ΖΑΒΟΥΛΩΝ ΟΥΧ ΗΓΝΙΣΘΗΣΑΝ, ΑΛΛ' ΕΦΑΓΟΝ ΤΟ ΦΑΣΕΚ ΠΑΡΑ ΤΗΝ ΓΡΑΦΗΝ. ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΕΖΕΚΙΑΣ ΠΕΡΙ ΑΥΤΩΝ ΛΕΓΩΝ· ΚΥΡΙΟΣ ΑΓΑΘΟΣ ΕΞΙΛΑΣΑΣΘΩ

Β ΠΑΡΑΛ. 30,19 ΥΠΕΡ ΠΑΣΗΣ ΚΑΡΔΙΑΣ ΚΑΤΕΥΘΥΝΟΥΣΗΣ ΕΚΖΗΤΗΣΑΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΚΑΙ ΟΥ ΚΑΤΑ ΤΗΝ ΑΓΝΕΙΑΝ ΤΩΝ ΑΓΙΩΝ.

Β ΠΑΡΑΛ. 30,20 ΚΑΙ ΕΠΗΚΟΥΣΕ ΚΥΡΙΟΣ ΤΩ ΕΖΕΚΙΑ ΚΑΙ ΙΑΣΑΤΟ ΤΟΝ ΛΑΟΝ.

Β ΠΑΡΑΛ. 30,21 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΟΙ ΕΥΡΕΘΕΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΤΗΝ ΕΟΡΤΗΝ ΤΩΝ ΑΖΥΜΩΝ ΕΠΤΑ ΗΜΕΡΑΣ ΕΝ ΕΥΦΡΟΣΥΝΗ ΜΕΓΑΛΗ ΚΑΙ ΚΑΘΥΜΝΟΥΝΤΕΣ ΤΩ ΚΥΡΙΩ ΗΜΕΡΑΝ ΚΑΘ' ΗΜΕΡΑΝ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΕΝ ΟΡΓΑΝΟΙΣ ΤΩ ΚΥΡΙΩ.

Β ΠΑΡΑΛ. 30,22 ΚΑΙ ΕΛΑΛΗΣΕΝ ΕΖΕΚΙΑΣ ΕΠΙ ΠΑΣΑΝ ΚΑΡΔΙΑΝ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΙ ΤΩΝ ΣΥΝΙΟΝΤΩΝ ΣΥΝΕΣΙΝ ΑΓΑΘΗΝ ΤΩ ΚΥΡΙΩ· ΚΑΙ ΣΥΝΕΤΕΛΕΣΑΝ ΤΗΝ ΕΟΡΤΗΝ ΤΩΝ ΑΖΥΜΩΝ ΕΠΤΑ ΗΜΕΡΑΣ ΘΥΟΝΤΕΣ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΚΑΙ ΕΞΟΜΟΛΟΓΟΥΜΕΝΟΙ ΤΩ ΚΥΡΙΩ ΘΕΩ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 30,23 ΚΑΙ ΕΒΟΥΛΕΥΣΑΤΟ Η ΕΚΚΛΗΣΙΑ ΑΜΑ ΠΟΙΗΣΑΙ ΕΠΤΑ ΗΜΕΡΑΣ ΑΛΛΑΣ· ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΠΤΑ ΗΜΕΡΑΣ ΕΝ ΕΥΦΡΟΣΥΝΗ.

Β ΠΑΡΑΛ. 30,24 ΟΤΙ ΕΖΕΚΙΑΣ ΑΠΗΡΞΑΤΟ ΤΩ ΙΟΥΔΑ ΤΗ ΕΚΚΛΗΣΙΑ ΧΙΛΙΟΥΣ ΜΟΣΧΟΥΣ ΚΑΙ ΕΠΤΑΚΙΣΧΙΛΙΑ ΠΡΟΒΑΤΑ, ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΑΠΗΡΞΑΝΤΟ ΤΩ ΛΑΩ ΜΟΣΧΟΥΣ ΧΙΛΙΟΥΣ ΚΑΙ ΠΡΟΒΑΤΑ ΔΕΚΑ ΧΙΛΙΑΔΑΣ, ΚΑΙ ΤΑ ΑΓΙΑ ΤΩΝ ΙΕΡΕΩΝ ΕΙΣ ΠΛΗΘΟΣ.

Β ΠΑΡΑΛ. 30,25 ΚΑΙ ΗΥΦΡΑΝΘΗ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ, ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ ΙΟΥΔΑ ΚΑΙ ΟΙ ΕΥΡΕΘΕΝΤΕΣ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΟΙ ΠΡΟΣΗΛΥΤΟΙ ΟΙ ΕΛΘΟΝΤΕΣ ΑΠΟ ΓΗΣ ΙΣΡΑΗΛ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΙΟΥΔΑ.

Β ΠΑΡΑΛ. 30,26 ΚΑΙ ΕΓΕΝΕΤΟ ΕΥΦΡΟΣΥΝΗ ΜΕΓΑΛΗ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΑΠΟ ΗΜΕΡΩΝ ΣΑΛΩΜΩΝ ΥΙΟΥ ΔΑΥΙΔ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΟΥΚ ΕΓΕΝΕΤΟ ΤΟΙΑΥΤΗ ΕΟΡΤΗ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 30,27 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΕΥΛΟΓΗΣΑΝ ΤΟΝ ΛΑΟΝ· ΚΑΙ ΕΠΗΚΟΥΣΘΗ Η ΦΩΝΗ ΑΥΤΩΝ, ΚΑΙ ΗΛΘΕΝ Η ΠΡΟΣΕΥΧΗ ΑΥΤΩΝ ΕΙΣ ΤΟ ΚΑΤΟΙΚΗΤΗΡΙΟΝ ΤΟ ΑΓΙΟΝ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 31

Β ΠΑΡΑΛ. 31,1 ΚΑΙ ΩΣ ΣΥΝΕΤΕΛΕΣΘΗ ΠΑΝΤΑ ΤΑΥΤΑ, ΕΞΗΛΘΕ ΠΑΣ ΙΣΡΑΗΛ ΟΙ ΕΥΡΕΘΕΝΤΕΣ ΕΝ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΣΥΝΕΤΡΙΨΑΝ ΤΑΣ ΣΤΗΛΑΣ ΚΑΙ ΕΚΟΨΑΝ ΤΑ ΑΛΣΗ ΚΑΙ ΚΑΤΕΣΠΑΣΑΝ ΤΑ ΥΨΗΛΑ ΚΑΙ ΤΟΥΣ ΒΩΜΟΥΣ ΑΠΟ ΠΑΣΗΣ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΒΕΝΙΑΜΙΝ, ΚΑΙ ΕΞ ΕΦΡΑΙΜ ΚΑΙ ΑΠΟ ΜΑΝΑΣΣΗ ΕΩΣ ΕΙΣ ΤΕΛΟΣ, ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΠΑΣ ΙΣΡΑΗΛ ΕΚΑΣΤΟΣ ΕΙΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ ΚΑΙ ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 31,2 ΚΑΙ ΕΤΑΞΕΝ ΕΖΕΚΙΑΣ ΤΑΣ ΕΦΗΜΕΡΙΑΣ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΙ ΤΑΣ ΕΦΗΜΕΡΙΑΣ ΕΚΑΣΤΟΥ ΚΑΤΑ ΤΗΝ ΕΑΥΤΟΥ ΛΕΙΤΟΥΡΓΙΑΝ ΤΟΙΣ ΙΕΡΕΥΣΙ ΚΑΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΕΙΣ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ ΚΑΙ ΕΙΣ ΤΗΝ ΘΥΣΙΑΝ ΤΟΥ ΣΩΤΗΡΙΟΥ ΚΑΙ ΑΙΝΕΙΝ ΚΑΙ ΕΞΟΜΟΛΟΓΕΙΣΘΑΙ ΚΑΙ ΛΕΙΤΟΥΡΓΕΙΝ ΕΝ ΤΑΙΣ ΠΥΛΑΙΣ ΕΝ ΤΑΙΣ ΑΥΛΑΙΣ ΟΙΚΟΥ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 31,3 ΚΑΙ ΜΕΡΙΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΚ ΤΩΝ ΥΠΑΡΧΟΝΤΩΝ ΑΥΤΟΥ ΕΙΣ ΤΑΣ ΟΛΟΚΑΥΤΩΣΕΙΣ ΤΗΝ ΠΡΩΪΝΗΝ ΚΑΙ ΤΗΝ ΔΕΙΛΙΝΗΝ ΚΑΙ ΟΛΟΚΑΥΤΩΣΕΙΣ ΕΙΣ ΤΑ ΣΑΒΒΑΤΑ ΚΑΙ ΕΙΣ ΤΑΣ ΝΟΥΜΗΝΙΑΣ ΚΑΙ ΕΙΣ ΤΑΣ ΕΟΡΤΑΣ ΤΑΣ ΓΕΓΡΑΜΜΕΝΑΣ ΕΝ ΤΩ ΝΟΜΩ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 31,4 ΚΑΙ ΕΙΠΑΝ ΤΩ ΛΑΩ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΔΟΥΝΑΙ ΤΗΝ ΜΕΡΙΔΑ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΛΕΥΙΤΩΝ, ΟΠΩΣ ΚΑΤΙΣΧΥΣΩΣΙΝ ΕΝ ΤΗ ΛΕΙΤΟΥΡΓΙΑ ΟΙΚΟΥ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 31,5 ΚΑΙ ΩΣ ΠΡΟΣΕΤΑΞΕ ΤΟΝ ΛΟΓΟΝ, ΕΠΛΕΟΝΑΣΕΝ ΙΣΡΑΗΛ ΑΠΑΡΧΗΝ ΣΙΤΟΥ ΚΑΙ ΟΙΝΟΥ ΚΑΙ ΕΛΑΙΟΥ ΚΑΙ ΜΕΛΙΤΟΣ ΚΑΙ ΠΑΝ ΓΕΝΝΗΜΑ ΑΓΡΟΥ, ΚΑΙ ΕΠΙΔΕΚΑΤΑ ΠΑΝΤΑ ΕΙΣ ΠΛΗΘΟΣ ΗΝΕΓΚΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ.

Β ΠΑΡΑΛ. 31,6 ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΑΥΤΟΙ ΗΝΕΓΚΑΝ ΕΠΙΔΕΚΑΤΑ ΜΟΣΧΩΝ ΚΑΙ ΠΡΟΒΑΤΩΝ ΚΑΙ ΕΠΙΔΕΚΑΤΑ ΑΙΓΩΝ ΚΑΙ ΗΓΙΑΣΑΝ ΤΩ ΚΥΡΙΩ ΘΕΩ ΑΥΤΩΝ ΚΑΙ ΕΙΣΗΝΕΓΚΑΝ ΚΑΙ ΕΘΗΚΑΝ ΣΩΡΟΥΣ ΣΩΡΟΥΣ·

Β ΠΑΡΑΛ. 31,7 ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΤΡΙΤΩ ΗΡΞΑΝΤΟ ΟΙ ΣΩΡΟΙ ΘΕΜΕΛΙΟΥΣΘΑΙ, ΚΑΙ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΕΒΔΟΜΩ ΣΥΝΕΤΕΛΕΣΘΗΣΑΝ.

Β ΠΑΡΑΛ. 31,8 ΚΑΙ ΗΛΘΕΝ ΕΖΕΚΙΑΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΚΑΙ ΕΙΔΟΝ ΤΟΥΣ ΣΩΡΟΥΣ ΚΑΙ ΗΥΛΟΓΗΣΑΝ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 31,9 ΚΑΙ ΕΠΥΝΘΑΝΕΤΟ ΕΖΕΚΙΑΣ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΛΕΥΙΤΩΝ ΥΠΕΡ ΤΩΝ ΣΩΡΩΝ,

Β ΠΑΡΑΛ. 31,10 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΑΖΑΡΙΑΣ Ο ΙΕΡΕΥΣ Ο ΑΡΧΩΝ ΕΙΣ ΟΙΚΟΝ ΣΑΔΩΚ ΚΑΙ ΕΙΠΕΝ· ΕΞ ΟΥ ΗΡΚΤΑΙ Η ΑΠΑΡΧΗ ΦΕΡΕΣΘΑΙ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ, ΕΦΑΓΟΜΕΝ ΚΑΙ ΕΠΙΟΜΕΝ ΚΑΙ ΚΑΤΕΛΙΠΟΜΕΝ ΕΩΣ ΕΙΣ ΠΛΗΘΟΣ, ΟΤΙ ΚΥΡΙΟΣ ΗΥΛΟΓΗΣΕ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΕΛΙΠΟΜΕΝ ΕΠΙ ΤΟ ΠΛΗΘΟΣ ΤΟΥΤΟ.

Β ΠΑΡΑΛ. 31,11 ΚΑΙ ΕΙΠΕΝ ΕΖΕΚΙΑΣ ΕΤΙ ΕΤΟΙΜΑΣΑΙ ΠΑΣΤΟΦΟΡΙΑ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΗΤΟΙΜΑΣΑΝ.

Β ΠΑΡΑΛ. 31,12 ΚΑΙ ΗΝΕΓΚΑΝ ΕΚΕΙ ΤΑΣ ΑΠΑΡΧΑΣ ΚΑΙ ΤΑ ΕΠΙΔΕΚΑΤΑ ΕΝ ΠΙΣΤΕΙ, ΚΑΙ ΕΠ' ΑΥΤΩΝ ΕΠΙΣΤΑΤΗΣ ΧΩΝΕΝΙΑΣ Ο ΛΕΥΙΤΗΣ, ΚΑΙ ΣΕΜΕΪ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΔΙΑΔΕΧΟΜΕΝΟΣ,

Β ΠΑΡΑΛ. 31,13 ΚΑΙ ΙΕΪΗΛ ΚΑΙ ΟΖΑΖΙΑΣ ΚΑΙ ΝΑΕΘ ΚΑΙ ΑΣΑΗΛ ΚΑΙ ΙΕΡΙΜΩΘ ΚΑΙ ΙΩΖΑΒΑΔ ΚΑΙ ΕΛΙΗΛ ΚΑΙ ΣΑΜΑΧΙΑ ΚΑΙ ΜΑΑΘ ΚΑΙ ΒΑΝΑΪΑΣ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΚΑΘΕΣΤΑΜΕΝΟΙ ΔΙΑ ΧΩΝΕΝΙΟΥ ΚΑΙ ΣΕΜΕΪ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ, ΚΑΘΩΣ ΠΡΟΣΕΤΑΞΕΝ ΕΖΕΚΙΑΣ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΑΖΑΡΙΑΣ Ο ΗΓΟΥΜΕΝΟΣ ΟΙΚΟΥ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 31,14 ΚΑΙ ΚΩΡΗ Ο ΤΟΥ ΙΕΜΝΑ Ο ΛΕΥΙΤΗΣ Ο ΠΥΛΩΡΟΣ ΚΑΤΑ ΑΝΑΤΟΛΑΣ ΕΠΙ ΤΩΝ ΔΟΜΑΤΩΝ ΔΟΥΝΑΙ ΤΑΣ ΑΠΑΡΧΑΣ ΚΥΡΙΟΥ ΚΑΙ ΤΑ ΑΓΙΑ ΤΩΝ ΑΓΙΩΝ

Β ΠΑΡΑΛ. 31,15 ΔΙΑ ΧΕΙΡΟΣ ΟΔΟΜ ΚΑΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΙΗΣΟΥΣ ΚΑΙ ΣΕΜΕΪ ΚΑΙ ΑΜΑΡΙΑΣ, ΚΑΙ ΣΕΧΟΝΙΑΣ ΔΙΑ ΧΕΙΡΟΣ ΤΩΝ ΙΕΡΕΩΝ ΕΝ ΠΙΣΤΕΙ ΔΟΥΝΑΙ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ ΚΑΤΑ ΤΑΣ ΕΦΗΜΕΡΙΑΣ, ΚΑΤΑ ΤΟΝ ΜΕΓΑΝ ΚΑΙ ΤΟΝ ΜΙΚΡΟΝ,

Β ΠΑΡΑΛ. 31,16 ΕΚΤΟΣ ΤΗΣ ΕΠΙΓΟΝΗΣ ΤΩΝ ΑΡΣΕΝΙΚΩΝ ΑΠΟ ΤΡΙΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΠΑΝΤΙ ΤΩ ΕΙΣΠΟΡΕΥΟΜΕΝΩ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ, ΕΙΣ ΛΟΓΟΝ ΗΜΕΡΩΝ ΕΙΣ ΗΜΕΡΑΝ, ΕΙΣ ΛΕΙΤΟΥΡΓΙΑΝ ΕΦΗΜΕΡΙΑΙΣ ΔΙΑΤΑΞΕΩΣ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 31,17 ΟΥΤΟΣ Ο ΚΑΤΑΛΟΧΙΣΜΟΣ ΤΩΝ ΙΕΡΕΩΝ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ, ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΕΝ ΤΑΙΣ ΕΦΗΜΕΡΙΑΙΣ ΑΥΤΩΝ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ ΕΝ ΔΙΑΤΑΞΕΙ,

Β ΠΑΡΑΛ. 31,18 ΕΝ ΚΑΤΑΛΟΧΙΑΙΣ, ΕΝ ΠΑΣΗ ΕΠΙΓΟΝΗ ΥΙΩΝ ΑΥΤΩΝ ΚΑΙ ΘΥΓΑΤΕΡΩΝ ΑΥΤΩΝ ΕΙΣ ΠΑΝ ΠΛΗΘΟΣ, ΟΤΙ ΕΝ ΠΙΣΤΕΙ ΗΓΝΙΣΑΝ ΤΟ ΑΓΙΟΝ

Β ΠΑΡΑΛ. 31,19 ΤΟΙΣ ΥΙΟΙΣ ΑΑΡΩΝ ΤΟΙΣ ΙΕΡΑΤΕΥΟΥΣΙ, ΚΑΙ ΟΙ ΑΠΟ ΤΩΝ ΠΟΛΕΩΝ ΑΥΤΩΝ ΕΝ ΠΑΣΗ ΠΟΛΕΙ ΚΑΙ ΠΟΛΕΙ ΑΝΔΡΕΣ, ΟΙ ΩΝΟΜΑΣΘΗΣΑΝ ΕΝ ΟΝΟΜΑΤΙ, ΔΟΥΝΑΙ ΜΕΡΙΔΑ ΠΑΝΤΙ ΑΡΣΕΝΙΚΩ ΕΝ ΤΟΙΣ ΙΕΡΕΥΣΙ ΚΑΙ ΠΑΝΤΙ ΚΑΤΑΡΙΘΜΟΥΜΕΝΩ ΕΝ ΤΟΙΣ ΛΕΥΙΤΑΙΣ.

Β ΠΑΡΑΛ. 31,20 ΚΑΙ ΕΠΟΙΗΣΕΝ ΟΥΤΩΣ ΕΖΕΚΙΑΣ ΕΝ ΠΑΝΤΙ ΙΟΥΔΑ ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΚΑΛΟΝ ΚΑΙ ΤΟ ΕΥΘΕΣ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 31,21 ΚΑΙ ΕΝ ΠΑΝΤΙ ΕΡΓΩ, Ω ΗΡΞΑΤΟ ΕΝ ΕΡΓΑΣΙΑ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ, ΚΑΙ ΕΝ ΤΩ ΝΟΜΩ ΚΑΙ ΕΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙΝ ΕΞΕΖΗΤΗΣΕ ΤΟΝ ΘΕΟΝ ΑΥΤΟΥ ΕΞ ΟΛΗΣ ΨΥΧΗΣ ΑΥΤΟΥ ΚΑΙ ΕΠΟΙΗΣΕ ΚΑΙ ΕΥΩΔΩΘΗ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 32

Β ΠΑΡΑΛ. 32,1 ΚΑΙ ΜΕΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΚΑΙ ΤΗΝ ΑΛΗΘΕΙΑΝ ΤΑΥΤΗΝ ΗΛΘΕ ΣΕΝΝΑΧΗΡΙΜ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΚΑΙ ΗΛΘΕΝ ΕΠΙ ΙΟΥΔΑΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΕΠΙ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΤΕΙΧΗΡΕΙΣ ΚΑΙ ΕΙΠΕ ΠΡΟΚΑΤΑΛΑΒΕΣΘΑΙ ΑΥΤΑΣ.

Β ΠΑΡΑΛ. 32,2 ΚΑΙ ΕΙΔΕΝ ΕΖΕΚΙΑΣ ΟΤΙ ΗΚΕΙ ΣΕΝΝΑΧΗΡΙΜ ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΤΟΥ ΠΟΛΕΜΗΣΑΙ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ,

Β ΠΑΡΑΛ. 32,3 ΚΑΙ ΕΒΟΥΛΕΥΣΑΤΟ ΜΕΤΑ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΤΩΝ ΔΥΝΑΤΩΝ ΕΜΦΡΑΞΑΙ ΤΑ ΥΔΑΤΑ ΤΩΝ ΠΗΓΩΝ, Α ΗΝ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΣΥΝΕΠΙΣΧΥΣΑΝ ΑΥΤΩ.

Β ΠΑΡΑΛ. 32,4 ΚΑΙ ΣΥΝΗΓΑΓΕ ΛΑΟΝ ΠΟΛΥΝ ΚΑΙ ΕΝΕΦΡΑΞΕ ΤΑ ΥΔΑΤΑ ΤΩΝ ΠΗΓΩΝ ΚΑΙ ΤΟΝ ΠΟΤΑΜΟΝ ΤΟΝ ΔΙΟΡΙΖΟΝΤΑ ΔΙΑ ΤΗΣ ΠΟΛΕΩΣ ΛΕΓΩΝ· ΜΗ ΕΛΘΗ ΒΑΣΙΛΕΥΣ ΑΣΣΟΥΡ ΚΑΙ ΕΥΡΗ ΥΔΩΡ ΠΟΛΥ ΚΑΙ ΚΑΤΙΣΧΥΣΗ.

Β ΠΑΡΑΛ. 32,5 ΚΑΙ ΚΑΤΙΣΧΥΣΕΝ ΕΖΕΚΙΑΣ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΠΑΝ ΤΟ ΤΕΙΧΟΣ ΤΟ ΚΑΤΕΣΚΑΜΜΕΝΟΝ ΚΑΙ ΠΥΡΓΟΥΣ ΚΑΙ ΕΞΩ ΠΡΟΤΕΙΧΙΣΜΑ ΑΛΛΟ ΚΑΙ ΚΑΤΙΣΧΥΣΕ ΤΟ ΑΝΑΛΗΜΜΑ ΤΗΣ ΠΟΛΕΩΣ ΔΑΥΙΔ ΚΑΙ ΚΑΤΕΣΚΕΥΑΣΕΝ ΟΠΛΑ ΠΟΛΛΑ.

Β ΠΑΡΑΛ. 32,6 ΚΑΙ ΕΘΕΤΟ ΑΡΧΟΝΤΑΣ ΤΟΥ ΠΟΛΕΜΟΥ ΕΠΙ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΕΠΙ ΤΗΝ ΠΛΑΤΕΙΑΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΦΑΡΑΓΓΟΣ, ΚΑΙ ΕΛΑΛΗΣΕΝ ΕΠΙ ΚΑΡΔΙΑΝ ΑΥΤΩΝ ΛΕΓΩΝ·

Β ΠΑΡΑΛ. 32,7 ΙΣΧΥΣΑΤΕ ΚΑΙ ΑΝΔΡΙΖΕΣΘΕ ΚΑΙ ΜΗ ΦΟΒΗΘΗΤΕ, ΜΗΔΕ ΠΤΟΗΘΗΤΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΒΑΣΙΛΕΩΣ ΑΣΣΟΥΡ ΚΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΠΑΝΤΟΣ ΤΟΥ ΕΘΝΟΥΣ ΤΟΥ ΜΕΤ' ΑΥΤΟΥ, ΟΤΙ ΜΕΘ' ΗΜΩΝ ΠΛΕΙΟΝΕΣ Η ΜΕΤ' ΑΥΤΟΥ·

Β ΠΑΡΑΛ. 32,8 ΜΕΤ' ΑΥΤΟΥ ΒΡΑΧΙΟΝΕΣ ΣΑΡΚΙΝΟΙ, ΜΕΘ' ΗΜΩΝ ΔΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΤΟΥ ΣΩΖΕΙΝ ΚΑΙ ΤΟΥ ΠΟΛΕΜΕΙΝ ΤΟΝ ΠΟΛΕΜΟΝ ΗΜΩΝ. ΚΑΙ ΚΑΤΕΘΑΡΣΗΣΕΝ Ο ΛΑΟΣ ΕΠΙ ΤΟΙΣ ΛΟΓΟΙΣ ΕΖΕΚΙΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ.

Β ΠΑΡΑΛ. 32,9 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΑΠΕΣΤΕΙΛΕ ΣΕΝΝΑΧΗΡΙΜ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΤΟΥΣ ΠΑΙΔΑΣ ΕΑΥΤΟΥ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΑΥΤΟΣ ΕΠΙ ΛΑΧΙΣ ΚΑΙ ΠΑΣΑ Η ΣΤΡΑΤΙΑ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΕΖΕΚΙΑΝ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΚΑΙ ΠΡΟΣ ΠΑΝΤΑ ΙΟΥΔΑ ΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΛΕΓΩΝ·

Β ΠΑΡΑΛ. 32,10 ΟΥΤΩΣ ΛΕΓΕΙ ΣΕΝΝΑΧΗΡΙΜ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ· ΕΠΙ ΤΙ ΥΜΕΙΣ ΠΕΠΟΙΘΑΤΕ ΚΑΙ ΚΑΘΗΣΕΣΘΕ ΕΝ ΤΗ ΠΕΡΙΟΧΗ ΕΝ ΙΕΡΟΥΣΑΛΗΜ;

Β ΠΑΡΑΛ. 32,11 ΟΥΧΙ ΕΖΕΚΙΑΣ ΑΠΑΤΑ ΥΜΑΣ ΤΟΥ ΠΑΡΑΔΟΥΝΑΙ ΥΜΑΣ ΕΙΣ ΘΑΝΑΤΟΝ ΚΑΙ ΕΙΣ ΛΙΜΟΝ ΚΑΙ ΕΙΣ ΔΙΨΑΝ ΛΕΓΩΝ· ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΣΩΣΕΙ ΗΜΑΣ ΕΚ ΧΕΙΡΟΣ ΒΑΣΙΛΕΩΣ ΑΣΣΟΥΡ;

Β ΠΑΡΑΛ. 32,12 ΟΥΧ ΟΥΤΟΣ ΕΣΤΙΝ ΕΖΕΚΙΑΣ, ΟΣ ΠΕΡΙΕΙΛΕ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΑΥΤΟΥ ΚΑΙ ΤΑ ΥΨΗΛΑ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ ΤΩ ΙΟΥΔΑ ΚΑΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΛΕΓΩΝ· ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΟΥΤΟΥ ΠΡΟΣΚΥΝΗΣΕΤΕ ΚΑΙ ΕΠ' ΑΥΤΩ ΘΥΜΙΑΣΑΤΕ;

Β ΠΑΡΑΛ. 32,13 ΟΥ ΓΝΩΣΕΣΘΕ Ο,ΤΙ ΕΠΟΙΗΣΑ ΕΓΩ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΜΟΥ ΠΑΣΙ ΤΟΙΣ ΛΑΟΙΣ ΤΩΝ ΧΩΡΩΝ; ΜΗ ΔΥΝΑΜΕΝΟΙ ΗΔΥΝΑΝΤΟ ΘΕΟΙ ΤΩΝ ΕΘΝΩΝ ΠΑΣΗΣ ΤΗΣ ΓΗΣ ΣΩΣΑΙ ΤΟΝ ΛΑΟΝ ΑΥΤΩΝ ΕΚ ΧΕΙΡΟΣ ΜΟΥ;

Β ΠΑΡΑΛ. 32,14 ΤΙΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΘΕΟΙΣ ΤΩΝ ΕΘΝΩΝ ΤΟΥΤΩΝ, ΟΥΣ ΕΞΩΛΟΘΡΕΥΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΜΟΥ; ΜΗ ΕΔΥΝΑΝΤΟ ΣΩΣΑΙ ΤΟΝ ΛΑΟΝ ΑΥΤΩΝ ΕΚ ΧΕΙΡΟΣ ΜΟΥ, ΟΤΙ ΔΥΝΗΣΕΤΑΙ Ο ΘΕΟΣ ΥΜΩΝ ΣΩΣΑΙ ΥΜΑΣ ΕΚ ΧΕΙΡΟΣ ΜΟΥ;

Β ΠΑΡΑΛ. 32,15 ΝΥΝ ΟΥΝ ΜΗ ΑΠΑΤΑΤΩ ΥΜΑΣ ΕΖΕΚΙΑΣ ΚΑΙ ΜΗ ΠΕΠΟΙΘΕΝΑΙ ΥΜΑΣ ΠΟΙΕΙΤΩ ΚΑΤΑ ΤΑΥΤΑ, ΚΑΙ ΜΗ ΠΙΣΤΕΥΕΤΕ ΑΥΤΩ· ΟΤΙ ΟΥ ΜΗ ΔΥΝΗΤΑΙ Ο ΘΕΟΣ ΠΑΝΤΟΣ ΕΘΝΟΥΣ ΚΑΙ ΒΑΣΙΛΕΙΑΣ ΤΟΥ ΣΩΣΑΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΕΚ ΧΕΙΡΟΣ ΜΟΥ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΠΑΤΕΡΩΝ ΜΟΥ, ΟΤΙ Ο ΘΕΟΣ ΥΜΩΝ ΟΥ ΜΗ ΣΩΣΕΙ ΥΜΑΣ ΕΚ ΧΕΙΡΟΣ ΜΟΥ.

Β ΠΑΡΑΛ. 32,16 ΚΑΙ ΕΤΙ ΕΛΑΛΗΣΑΝ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΚΑΙ ΕΠΙ ΕΖΕΚΙΑΝ ΠΑΙΔΑ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 32,17 ΚΑΙ ΒΙΒΛΙΟΝ ΕΓΡΑΨΕΝ ΟΝΕΙΔΙΖΕΙΝ ΤΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΕ ΠΕΡΙ ΑΥΤΟΥ ΛΕΓΩΝ· ΩΣ ΟΙ ΘΕΟΙ ΤΩΝ ΕΘΝΩΝ ΤΗΣ ΓΗΣ ΟΥΚ ΕΞΕΙΛΑΝΤΟ ΛΑΟΥΣ ΑΥΤΩΝ ΕΚ ΧΕΙΡΟΣ ΜΟΥ, ΟΥΤΩΣ ΟΥ ΜΗ ΕΞΕΛΗΤΑΙ Ο ΘΕΟΣ ΕΖΕΚΙΟΥ ΛΑΟΝ ΑΥΤΟΥ ΕΚ ΧΕΙΡΟΣ ΜΟΥ,

Β ΠΑΡΑΛ. 32,18 ΚΑΙ ΕΒΟΗΣΕ ΦΩΝΗ ΜΕΓΑΛΗ ΙΟΥΔΑΪΣΤΙ ΕΠΙ ΤΟΝ ΛΑΟΝ ΙΕΡΟΥΣΑΛΗΜ ΤΟΝ ΕΠΙ ΤΟΥ ΤΕΙΧΟΥΣ, ΤΟΥ ΦΟΒΗΣΑΙ ΑΥΤΟΥΣ ΚΑΙ ΚΑΤΑΣΠΑΣΑΙ, ΟΠΩΣ ΠΡΟΚΑΤΑΛΑΒΩΝΤΑΙ ΤΗΝ ΠΟΛΙΝ.

Β ΠΑΡΑΛ. 32,19 ΚΑΙ ΕΛΑΛΗΣΕΝ ΕΠΙ ΘΕΟΝ ΙΕΡΟΥΣΑΛΗΜ, ΩΣ ΚΑΙ ΕΠΙ ΘΕΟΥΣ ΛΑΩΝ ΤΗΣ ΓΗΣ, ΕΡΓΑ ΧΕΙΡΩΝ ΑΝΘΡΩΠΩΝ.

Β ΠΑΡΑΛ. 32,20 ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΕΖΕΚΙΑΣ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΗΣΑΪΑΣ ΥΙΟΣ ΑΜΩΣ Ο ΠΡΟΦΗΤΗΣ ΠΕΡΙ ΤΟΥΤΩΝ ΚΑΙ ΕΒΟΗΣΑΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ.

Β ΠΑΡΑΛ. 32,21 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΑΓΓΕΛΟΝ, ΚΑΙ ΕΞΕΤΡΙΨΕ ΠΑΝΤΑ ΔΥΝΑΤΟΝ ΠΟΛΕΜΙΣΤΗΝ ΚΑΙ ΑΡΧΟΝΤΑ ΚΑΙ ΣΤΡΑΤΗΓΟΝ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΒΑΣΙΛΕΩΣ ΑΣΣΟΥΡ, ΚΑΙ ΑΠΕΣΤΡΕΨΕ ΜΕΤΑ ΑΙΣΧΥΝΗΣ ΠΡΟΣΩΠΟΥ ΕΙΣ ΤΗΝ ΓΗΝ ΕΑΥΤΟΥ. ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΟΙΚΟΝ ΘΕΟΥ ΑΥΤΟΥ, ΚΑΙ ΤΩΝ ΕΞΕΛΘΟΝΤΩΝ ΕΚ ΚΟΙΛΙΑΣ ΑΥΤΟΥ ΚΑΤΕΒΑΛΟΝ ΑΥΤΟΝ ΕΝ ΡΟΜΦΑΙΑ.

Β ΠΑΡΑΛ. 32,22 ΚΑΙ ΕΣΩΣΕ ΚΥΡΙΟΣ ΤΟΝ ΕΖΕΚΙΑΝ ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΚ ΧΕΙΡΟΣ ΣΕΝΝΑΧΗΡΙΜ ΒΑΣΙΛΕΩΣ ΑΣΣΟΥΡ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΠΑΝΤΩΝ ΚΑΙ ΚΑΤΕΠΑΥΣΕΝ ΑΥΤΟΥΣ ΚΥΚΛΟΘΕΝ.

Β ΠΑΡΑΛ. 32,23 ΚΑΙ ΠΟΛΛΟΙ ΕΦΕΡΟΝ ΔΩΡΑ ΤΩ ΚΥΡΙΩ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΔΟΜΑΤΑ ΤΩ ΕΖΕΚΙΑ ΒΑΣΙΛΕΙ ΙΟΥΔΑ, ΚΑΙ ΥΠΕΡΗΡΘΗ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ ΜΕΤΑ ΤΑΥΤΑ.

Β ΠΑΡΑΛ. 32,24 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΗΡΡΩΣΤΗΣΕΝ ΕΖΕΚΙΑΣ ΕΩΣ ΘΑΝΑΤΟΥ· ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΕΠΗΚΟΥΣΕΝ ΑΥΤΩ, ΚΑΙ ΣΗΜΕΙΟΝ ΕΔΩΚΕΝ ΑΥΤΩ.

Β ΠΑΡΑΛ. 32,25 ΚΑΙ ΟΥ ΚΑΤΑ ΤΟ ΑΝΤΑΠΟΔΟΜΑ, Ο ΕΔΩΚΕΝ ΑΥΤΩ ΑΝΤΑΠΕΔΩΚΕΝ ΕΖΕΚΙΑΣ, ΑΛΛΑ ΥΨΩΘΗ Η ΚΑΡΔΙΑ ΑΥΤΟΥ, ΚΑΙ ΕΓΕΝΕΤΟ ΕΠ' ΑΥΤΟΝ ΟΡΓΗ ΚΑΙ ΕΠΙ ΙΟΥΔΑΝ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 32,26 ΚΑΙ ΕΤΑΠΕΙΝΩΘΗ ΕΖΕΚΙΑΣ ΑΠΟ ΤΟΥ ΥΨΟΥΣ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΟΥ ΑΥΤΟΣ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΥΚ ΕΠΗΛΘΕΝ ΕΠ' ΑΥΤΟΥΣ ΟΡΓΗ ΚΥΡΙΟΥ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΖΕΚΙΟΥ.

Β ΠΑΡΑΛ. 32,27 ΚΑΙ ΕΓΕΝΕΤΟ ΤΩ ΕΖΕΚΙΑ ΠΛΟΥΤΟΣ ΚΑΙ ΔΟΞΑ ΠΟΛΛΗ ΣΦΟΔΡΑ, ΚΑΙ ΘΗΣΑΥΡΟΥΣ ΕΠΟΙΗΣΕΝ ΑΥΤΩ ΑΡΓΥΡΙΟΥ ΚΑΙ ΧΡΥΣΙΟΥ ΚΑΙ ΤΟΥ ΛΙΘΟΥ ΤΟΥ ΤΙΜΙΟΥ ΚΑΙ ΕΙΣ ΤΑ ΑΡΩΜΑΤΑ ΚΑΙ ΟΠΛΟΘΗΚΑΣ ΚΑΙ ΕΙΣ ΣΚΕΥΗ ΕΠΙΘΥΜΗΤΑ

Β ΠΑΡΑΛ. 32,28 ΚΑΙ ΠΟΛΕΙΣ ΕΙΣ ΤΑ ΓΕΝΝΗΜΑΤΑ ΤΟΥ ΣΙΤΟΥ ΚΑΙ ΟΙΝΟΥ ΚΑΙ ΕΛΑΙΟΥ ΚΑΙ ΚΩΜΑΣ ΚΑΙ ΦΑΤΝΑΣ ΠΑΝΤΟΣ ΚΤΗΝΟΥΣ ΚΑΙ ΜΑΝΔΡΑΣ ΕΙΣ ΤΑ ΠΟΙΜΝΙΑ

Β ΠΑΡΑΛ. 32,29 ΚΑΙ ΠΟΛΕΙΣ, ΑΣ ΩΚΟΔΟΜΗΣΕΝ ΑΥΤΩ, ΚΑΙ ΑΠΟΣΚΕΥΗΝ ΠΡΟΒΑΤΩΝ ΚΑΙ ΒΟΩΝ ΕΙΣ ΠΛΗΘΟΣ, ΟΤΙ ΕΔΩΚΕΝ ΑΥΤΩ ΚΥΡΙΟΣ ΑΠΟΣΚΕΥΗΝ ΠΟΛΛΗΝ ΣΦΟΔΡΑ.

Β ΠΑΡΑΛ. 32,30 ΑΥΤΟΣ ΕΖΕΚΙΑΣ ΕΝΕΦΡΑΞΕ ΤΗΝ ΕΞΟΔΟΝ ΤΟΥ ΥΔΑΤΟΣ ΓΙΩΝ ΤΟ ΑΝΩ ΚΑΙ ΚΑΤΗΥΘΥΝΕΝ ΑΥΤΑ ΚΑΤΩ ΠΡΟΣ ΛΙΒΑ ΤΗΣ ΠΟΛΕΩΣ ΔΑΥΙΔ· ΚΑΙ ΕΥΩΔΩΘΗ ΕΖΕΚΙΑΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 32,31 ΚΑΙ ΟΥΤΩΣ ΤΟΙΣ ΠΡΕΣΒΕΥΤΑΙΣ ΤΩΝ ΑΡΧΟΝΤΩΝ ΑΠΟ ΒΑΒΥΛΩΝΟΣ ΤΟΙΣ ΑΠΟΣΤΑΛΕΙΣΙ ΠΡΟΣ ΑΥΤΟΝ ΠΥΘΕΣΘΑΙ ΠΑΡ' ΑΥΤΟΥ ΤΟ ΤΕΡΑΣ, Ο ΕΓΕΝΕΤΟ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΓΚΑΤΕΛΙΠΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ ΤΟΥ ΠΕΙΡΑΣΑΙ ΑΥΤΟΝ, ΕΙΔΕΝΑΙ ΤΑ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 32,32 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΕΖΕΚΙΟΥ ΚΑΙ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΙΔΟΥ ΓΕΓΡΑΠΤΑΙ ΕΝ ΤΗ ΠΡΟΦΗΤΕΙΑ ΗΣΑΪΟΥ ΥΙΟΥ ΑΜΩΣ ΤΟΥ ΠΡΟΦΗΤΟΥ ΚΑΙ ΕΠΙ ΒΙΒΛΙΟΥ ΒΑΣΙΛΕΩΝ ΙΟΥΔΑ ΚΑΙ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 32,33 ΚΑΙ ΕΚΟΙΜΗΘΗ ΕΖΕΚΙΑΣ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΑΝΑΒΑΣΕΙ ΤΑΦΩΝ ΥΙΩΝ ΔΑΥΙΔ, ΚΑΙ ΔΟΞΑΝ ΚΑΙ ΤΙΜΗΝ ΕΔΩΚΑΝ ΑΥΤΩ ΕΝ ΤΩ ΘΑΝΑΤΩ ΑΥΤΟΥ ΠΑΣ ΙΟΥΔΑ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΜΑΝΑΣΣΗΣ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 33

Β ΠΑΡΑΛ. 33,1 ΩΝ ΔΕΚΑΔΥΟ ΕΤΩΝ ΜΑΝΑΣΣΗΣ ΕΝ ΤΩ ΒΑΣΙΛΕΥΣΑΙ ΑΥΤΟΝ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑΠΕΝΤΕ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 33,2 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΒΔΕΛΥΓΜΑΤΩΝ ΤΩΝ ΕΘΝΩΝ, ΟΥΣ ΕΞΩΛΟΘΡΕΥΣΕ ΚΥΡΙΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 33,3 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΑ ΥΨΗΛΑ, Α ΚΑΤΕΣΠΑΣΕΝ ΕΖΕΚΙΑΣ Ο ΠΑΤΗΡ ΑΥΤΟΥ, ΚΑΙ ΕΣΤΗΣΕ ΣΤΗΛΑΣ ΤΟΙΣ ΒΑΑΛΙΜ ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΛΣΗ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΠΑΣΗ ΤΗ ΣΤΡΑΤΙΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΕΔΟΥΛΕΥΣΕΝ ΑΥΤΟΙΣ.

Β ΠΑΡΑΛ. 33,4 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΘΥΣΙΑΣΤΗΡΙΑ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ, ΟΥ ΕΙΠΕ ΚΥΡΙΟΣ· ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΣΤΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

Β ΠΑΡΑΛ. 33,5 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΘΥΣΙΑΣΤΗΡΙΑ ΠΑΣΗ ΤΗ ΣΤΡΑΤΙΑ ΤΟΥ ΟΥΡΑΝΟΥ ΕΝ ΤΑΙΣ ΔΥΣΙΝ ΑΥΛΑΙΣ ΟΙΚΟΥ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 33,6 ΚΑΙ ΑΥΤΟΣ ΔΙΗΓΑΓΕ ΤΑ ΤΕΚΝΑ ΑΥΤΟΥ ΕΝ ΠΥΡΙ ΕΝ ΓΕΒΕΝΕΝΝΟΜ ΚΑΙ ΕΚΛΗΔΟΝΙΖΕΤΟ ΚΑΙ ΟΙΩΝΙΖΕΤΟ ΚΑΙ ΕΦΑΡΜΑΚΕΥΕΤΟ ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΓΓΑΣΤΡΙΜΥΘΟΥΣ ΚΑΙ ΕΠΑΟΙΔΟΥΣ· ΚΑΙ ΕΠΛΗΘΥΝΕ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΠΑΡΟΡΓΙΣΑΙ ΑΥΤΟΝ.

Β ΠΑΡΑΛ. 33,7 ΚΑΙ ΕΘΗΚΕ ΤΟ ΓΛΥΠΤΟΝ ΚΑΙ ΤΟ ΧΩΝΕΥΤΟΝ, ΕΙΚΟΝΑ ΗΝ ΕΠΟΙΗΣΕΝ, ΕΝ ΟΙΚΩ ΘΕΟΥ, ΟΥ ΕΙΠΕ ΘΕΟΣ ΠΡΟΣ ΔΑΥΙΔ ΚΑΙ ΠΡΟΣ ΣΑΛΩΜΩΝ ΥΙΟΝ ΑΥΤΟΥ· ΕΝ ΤΩ ΟΙΚΩ ΤΟΥΤΩ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ, ΗΝ ΕΞΕΛΕΞΑΜΗΝ ΕΚ ΠΑΣΩΝ ΦΥΛΩΝ ΙΣΡΑΗΛ, ΘΗΣΩ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ·

Β ΠΑΡΑΛ. 33,8 ΚΑΙ ΟΥ ΠΡΟΣΘΗΣΩ ΣΑΛΕΥΣΑΙ ΤΟΝ ΠΟΔΑ ΙΣΡΑΗΛ ΑΠΟ ΤΗΣ ΓΗΣ, ΗΣ ΕΔΩΚΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ, ΠΛΗΝ ΕΑΝ ΦΥΛΑΣΣΩΝΤΑΙ ΤΟΥ ΠΟΙΗΣΑΙ ΠΑΝΤΑ, Α ΕΝΕΤΕΙΛΑΜΗΝ ΑΥΤΟΙΣ, ΚΑΤΑ ΠΑΝΤΑ ΤΟΝ ΝΟΜΟΝ ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΕΝ ΧΕΙΡΙ ΜΩΫΣΗ.

Β ΠΑΡΑΛ. 33,9 ΚΑΙ ΕΠΛΑΝΗΣΕ ΜΑΝΑΣΣΗΣ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ ΥΠΕΡ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, Α ΕΞΗΡΕ ΚΥΡΙΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΙΩΝ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 33,10 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΠΙ ΜΑΝΑΣΣΗ ΚΑΙ ΕΠΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΠΗΚΟΥΣΑΝ.

Β ΠΑΡΑΛ. 33,11 ΚΑΙ ΗΓΑΓΕ ΚΥΡΙΟΣ ΕΠ' ΑΥΤΟΥΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΣΣΟΥΡ, ΚΑΙ ΚΑΤΕΛΑΒΟΝ ΤΟΝ ΜΑΝΑΣΣΗ ΕΝ ΔΕΣΜΟΙΣ ΚΑΙ ΕΔΗΣΑΝ ΑΥΤΟΝ ΕΝ ΠΕΔΑΙΣ ΚΑΙ ΗΓΑΓΟΝ ΕΙΣ ΒΑΒΥΛΩΝΑ.

Β ΠΑΡΑΛ. 33,12 ΚΑΙ ΩΣ ΕΘΛΙΒΗ, ΕΖΗΤΗΣΕ ΤΟ ΠΡΟΣΩΠΟΝ ΘΕΟΥ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ ΚΑΙ ΕΤΑΠΕΙΝΩΘΗ ΣΦΟΔΡΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΘΕΟΥ ΠΑΤΕΡΩΝ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 33,13 ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΕΠΗΚΟΥΣΕΝ ΑΥΤΟΥ· ΚΑΙ ΕΠΗΚΟΥΣΕ ΤΗΣ ΒΟΗΣ ΑΥΤΟΥ ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΑΥΤΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΠΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΟΥ· ΚΑΙ ΕΓΝΩ ΜΑΝΑΣΣΗΣ, ΟΤΙ ΚΥΡΙΟΣ ΑΥΤΟΣ ΕΣΤΙ ΘΕΟΣ.

Β ΠΑΡΑΛ. 33,14 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΩΚΟΔΟΜΗΣΕ ΤΕΙΧΟΣ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ ΔΑΥΙΔ ΑΠΟ ΛΙΒΟΣ ΚΑΤΑ ΓΙΩΝ ΕΝ ΤΩ ΧΕΙΜΑΡΡΩ ΚΑΙ ΚΑΤΑ ΤΗΝ ΕΙΣΟΔΟΝ ΤΗΝ ΔΙΑ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΙΧΘΥΪΚΗΣ ΕΚΠΟΡΕΥΟΜΕΝΩΝ ΤΗΝ ΠΥΛΗΝ ΤΗΝ ΚΥΚΛΟΘΕΝ ΚΑΙ ΕΙΣ ΟΦΛΑ ΚΑΙ ΥΨΩΣΕ ΣΦΟΔΡΑ. ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΡΧΟΝΤΑΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΠΟΛΕΣΙ ΤΑΙΣ ΤΕΙΧΗΡΕΣΙΝ ΕΝ ΙΟΥΔΑ

Β ΠΑΡΑΛ. 33,15 ΚΑΙ ΠΕΡΙΕΙΛΕ ΤΟΥΣ ΘΕΟΥΣ ΤΟΥΣ ΑΛΛΟΤΡΙΟΥΣ ΚΑΙ ΤΟ ΓΛΥΠΤΟΝ ΕΞ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ, Α ΩΚΟΔΟΜΗΣΕΝ ΕΝ ΟΡΕΙ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΞΩΘΕΝ ΤΗΣ ΠΟΛΕΩΣ.

Β ΠΑΡΑΛ. 33,16 ΚΑΙ ΚΑΤΩΡΘΩΣΕ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΘΥΣΙΑΣΕΝ ΕΠ' ΑΥΤΟ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΚΑΙ ΑΙΝΕΣΕΩΣ ΚΑΙ ΕΙΠΕ ΤΩ ΙΟΥΔΑ ΤΟΥ ΔΟΥΛΕΥΕΙΝ ΚΥΡΙΩ ΘΕΩ ΙΣΡΑΗΛ·

Β ΠΑΡΑΛ. 33,17 ΠΛΗΝ ΕΤΙ Ο ΛΑΟΣ ΕΠΙ ΤΩΝ ΥΨΗΛΩΝ ΕΘΥΣΙΑΖΕ, ΠΛΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 33,18 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΜΑΝΑΣΣΗ ΚΑΙ Η ΠΡΟΣΕΥΧΗ ΑΥΤΟΥ Η ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΚΑΙ ΛΟΓΟΙ ΤΩΝ ΟΡΩΝΤΩΝ ΤΩΝ ΛΑΛΟΥΝΤΩΝ ΠΡΟΣ ΑΥΤΟΝ ΕΠ' ΟΝΟΜΑΤΙ ΘΕΟΥ ΙΣΡΑΗΛ

Β ΠΑΡΑΛ. 33,19 ΙΔΟΥ ΕΠΙ ΛΟΓΩΝ ΠΡΟΣΕΥΧΗΣ ΑΥΤΟΥ, ΩΣ ΚΑΙ ΕΠΗΚΟΥΣΕΝ ΑΥΤΟΥ, ΚΑΙ ΠΑΣΑΙ ΑΙ ΑΜΑΡΤΙΑΙ ΑΥΤΟΥ ΚΑΙ ΑΠΟΣΤΑΣΕΙΣ ΑΥΤΟΥ ΚΑΙ ΟΙ ΤΟΠΟΙ, ΕΦ' ΟΙΣ ΩΚΟΔΟΜΗΣΕΝ ΕΝ ΑΥΤΟΙΣ ΤΑ ΥΨΗΛΑ ΚΑΙ ΕΣΤΗΣΕΝ ΕΚΕΙ ΑΛΣΗ ΚΑΙ ΓΛΥΠΤΑ, ΠΡΟ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ, ΙΔΟΥ ΓΕΓΡΑΠΤΑΙ ΕΠΙ ΤΩΝ ΛΟΓΩΝ ΤΩΝ ΟΡΩΝΤΩΝ.

Β ΠΑΡΑΛ. 33,20 ΚΑΙ ΕΚΟΙΜΗΘΗ ΜΑΝΑΣΣΗΣ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΠΑΡΑΔΕΙΣΩ ΟΙΚΟΥ ΑΥΤΟΥ· ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΑΜΩΝ ΥΙΟΣ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 33,21 ΩΝ ΕΤΩΝ ΕΙΚΟΣΙ ΚΑΙ ΔΥΟ ΑΜΩΝ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΔΥΟ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 33,22 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΩΣ ΕΠΟΙΗΣΕ ΜΑΝΑΣΣΗΣ Ο ΠΑΤΗΡ ΑΥΤΟΥ, ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΕΙΔΩΛΟΙΣ, ΟΙΣ ΕΠΟΙΗΣΕ ΜΑΝΑΣΣΗΣ Ο ΠΑΤΗΡ ΑΥΤΟΥ, ΕΘΥΕΝ ΑΜΩΝ ΚΑΙ ΕΔΟΥΛΕΥΣΕΝ ΑΥΤΟΙΣ.

Β ΠΑΡΑΛ. 33,23 ΚΑΙ ΟΥΚ ΕΤΑΠΕΙΝΩΘΗ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ, ΩΣ ΕΤΑΠΕΙΝΩΘΗ ΜΑΝΑΣΣΗΣ Ο ΠΑΤΗΡ ΑΥΤΟΥ, ΟΤΙ ΥΙΟΣ ΑΥΤΟΥ ΑΜΩΝ ΕΠΛΗΘΥΝΕ ΠΛΗΜΜΕΛΕΙΑΝ.

Β ΠΑΡΑΛ. 33,24 ΚΑΙ ΕΠΕΘΕΝΤΟ ΑΥΤΩ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΚΑΙ ΕΠΑΤΑΞΑΝ ΑΥΤΟΝ ΕΝ ΟΙΚΩ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 33,25 ΚΑΙ ΕΠΑΤΑΞΕΝ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΤΟΥΣ ΕΠΙΘΕΜΕΝΟΥΣ ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΑΜΩΝ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΤΟΝ ΙΩΣΙΑΝ ΥΙΟΝ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 34

Β ΠΑΡΑΛ. 34,1 ΩΝ ΟΚΤΩ ΕΤΩΝ ΙΩΣΙΑΣ ΕΝ ΤΩ ΒΑΣΙΛΕΥΣΑΙ ΑΥΤΟΝ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΝ ΕΤΟΣ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 34,2 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΕΥΘΕΣ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΝ ΟΔΟΙΣ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΟΥΚ ΕΞΕΚΛΙΝΕ ΔΕΞΙΑ ΚΑΙ ΑΡΙΣΤΕΡΑ.

Β ΠΑΡΑΛ. 34,3 ΚΑΙ ΕΝ ΤΩ ΟΓΔΟΩ ΕΤΕΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ -ΚΑΙ ΑΥΤΟΣ ΕΤΙ ΠΑΙΔΑΡΙΟΝ- ΗΡΞΑΤΟ ΤΟΥ ΖΗΤΗΣΑΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ. ΚΑΙ ΕΝ ΤΩ ΔΩΔΕΚΑΤΩ ΕΤΕΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΗΡΞΑΤΟ ΤΟΥ ΚΑΘΑΡΙΣΑΙ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΑΠΟ ΤΩΝ ΥΨΗΛΩΝ ΚΑΙ ΤΩΝ ΑΛΣΕΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΠΕΡΙΒΩΜΙΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΧΩΝΕΥΤΩΝ.

Β ΠΑΡΑΛ. 34,4 ΚΑΙ ΚΑΤΕΣΠΑΣΕ ΤΑ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΘΥΣΙΑΣΤΗΡΙΑ ΤΩΝ ΒΑΑΛΙΜ ΚΑΙ ΤΑ ΥΨΗΛΑ ΤΑ ΕΠ' ΑΥΤΩΝ ΚΑΙ ΕΚΟΨΕ ΤΑ ΑΛΣΗ ΚΑΙ ΤΑ ΓΛΥΠΤΑ ΚΑΙ ΤΑ ΧΩΝΕΥΤΑ ΣΥΝΕΤΡΙΨΕ ΚΑΙ ΕΛΕΠΤΥΝΕ ΚΑΙ ΕΡΡΙΨΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΩΝ ΜΝΗΜΑΤΩΝ ΤΩΝ ΘΥΣΙΑΖΟΝΤΩΝ ΑΥΤΟΙΣ

Β ΠΑΡΑΛ. 34,5 ΚΑΙ ΟΣΤΑ ΙΕΡΕΩΝ ΚΑΤΕΚΑΥΣΕΝ ΕΠΙ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ· ΚΑΙ ΕΚΑΘΑΡΙΣΕ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 34,6 ΚΑΙ ΕΝ ΠΟΛΕΣΙ ΜΑΝΑΣΣΗ ΚΑΙ ΕΦΡΑΙΜ ΚΑΙ ΣΥΜΕΩΝ ΚΑΙ ΝΕΦΘΑΛΙ ΚΑΙ ΤΟΙΣ ΤΟΠΟΙΣ ΑΥΤΩΝ ΚΥΚΛΩ

Β ΠΑΡΑΛ. 34,7 ΚΑΙ ΚΑΤΕΣΠΑΣΕ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΚΑΙ ΤΑ ΑΛΣΗ, ΚΑΙ ΕΙΔΩΛΑ ΚΑΤΕΚΟΨΕ ΛΕΠΤΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΥΨΗΛΑ ΕΚΟΨΕΝ ΑΠΟ ΠΑΣΗΣ ΤΗΣ ΓΗΣ ΙΣΡΑΗΛ, ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 34,8 ΚΑΙ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΟΚΤΩΚΑΙΔΕΚΑΤΩ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΤΟΥ ΚΑΘΑΡΙΣΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΑΠΕΣΤΕΙΛΕ ΤΟΝ ΣΑΦΑΝ ΥΙΟΝ ΕΣΕΛΙΑ ΚΑΙ ΤΟΝ ΜΑΑΣΑ ΑΡΧΟΝΤΑ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΤΟΝ ΙΟΥΑΧ ΥΙΟΝ ΙΩΑΧΑΖ ΤΟΝ ΥΠΟΜΝΗΜΑΤΟΓΡΑΦΟΝ ΑΥΤΟΥ ΚΡΑΤΑΙΩΣΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 34,9 ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΧΕΛΚΙΑΝ ΤΟΝ ΙΕΡΕΑ ΤΟΝ ΜΕΓΑΝ ΚΑΙ ΕΔΩΚΑΝ ΤΟ ΑΡΓΥΡΙΟΝ ΤΟ ΕΙΣΕΝΕΧΘΕΝ ΕΙΣ ΟΙΚΟΝ ΘΕΟΥ, Ο ΣΥΝΗΓΑΓΟΝ ΟΙ ΛΕΥΙΤΑΙ ΦΥΛΑΣΣΟΝΤΕΣ ΤΗΝ ΠΥΛΗΝ ΕΚ ΧΕΙΡΟΣ ΜΑΝΑΣΣΗ ΚΑΙ ΕΦΡΑΙΜ ΚΑΙ ΤΩΝ ΑΡΧΟΝΤΩΝ ΚΑΙ ΑΠΟ ΠΑΝΤΟΣ ΚΑΤΑΛΟΙΠΟΥ ΕΝ ΙΣΡΑΗΛ ΚΑΙ ΥΙΩΝ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΟΙΚΟΥΝΤΩΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ,

Β ΠΑΡΑΛ. 34,10 ΚΑΙ ΕΔΩΚΑΝ ΑΥΤΟ ΕΠΙ ΧΕΙΡΑ ΠΟΙΟΥΝΤΩΝ ΤΑ ΕΡΓΑ ΟΙ ΚΑΘΕΣΤΑΜΕΝΟΙ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΙ ΕΔΩΚΑΝ ΑΥΤΟ ΠΟΙΟΥΣΙ ΤΑ ΕΡΓΑ, ΟΙ ΕΠΟΙΟΥΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ, ΕΠΙΣΚΕΥΑΣΑΙ ΚΑΙ ΚΑΤΙΣΧΥΣΑΙ ΤΟΝ ΟΙΚΟΝ.

Β ΠΑΡΑΛ. 34,11 ΚΑΙ ΕΔΩΚΑΝ ΤΟΙΣ ΤΕΚΤΟΣΙ ΚΑΙ ΤΟΙΣ ΟΙΚΟΔΟΜΟΙΣ ΑΓΟΡΑΣΑΙ ΛΙΘΟΥΣ ΤΕΤΡΑΠΕΔΟΥΣ ΚΑΙ ΞΥΛΑ ΕΙΣ ΔΟΚΟΥΣ ΣΤΕΓΑΣΑΙ ΤΟΥΣ ΟΙΚΟΥΣ, ΟΥΣ ΕΞΩΛΟΘΡΕΥΣΑΝ ΒΑΣΙΛΕΙΣ ΙΟΥΔΑ·

Β ΠΑΡΑΛ. 34,12 ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΕΝ ΠΙΣΤΕΙ ΕΠΙ ΤΩΝ ΕΡΓΩΝ, ΚΑΙ ΕΠ' ΑΥΤΩΝ ΕΠΙΣΚΟΠΟΙ ΙΕΘ ΚΑΙ ΑΒΔΙΑΣ ΟΙ ΛΕΥΙΤΑΙ ΕΞ ΥΙΩΝ ΜΕΡΑΡΙ ΚΑΙ ΖΑΧΑΡΙΑΣ ΚΑΙ ΜΟΣΟΛΛΑΜ ΕΚ ΤΩΝ ΥΙΩΝ ΚΑΑΘ ΕΠΙΣΚΟΠΕΙΝ ΚΑΙ ΠΑΣ ΛΕΥΙΤΗΣ ΚΑΙ ΠΑΣ ΣΥΝΙΩΝ ΕΝ ΟΡΓΑΝΟΙΣ ΩΔΩΝ.

Β ΠΑΡΑΛ. 34,13 ΚΑΙ ΕΠΙ ΤΩΝ ΝΩΤΟΦΟΡΩΝ ΚΑΙ ΕΠΙ ΠΑΝΤΩΝ ΤΩΝ ΠΟΙΟΥΝΤΩΝ ΤΑ ΕΡΓΑ ΕΡΓΑΣΙΑ ΚΑΙ ΕΡΓΑΣΙΑ, ΚΑΙ ΑΠΟ ΤΩΝ ΛΕΥΙΤΩΝ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΚΡΙΤΑΙ ΚΑΙ ΠΥΛΩΡΟΙ.

Β ΠΑΡΑΛ. 34,14 ΚΑΙ ΕΝ ΤΩ ΕΚΦΕΡΕΙΝ ΑΥΤΟΥΣ ΤΟ ΑΡΓΥΡΙΟΝ ΤΟ ΕΙΣΟΔΙΑΣΘΕΝ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΕΥΡΕ ΧΕΛΚΙΑΣ Ο ΙΕΡΕΥΣ ΒΙΒΛΙΟΝ ΝΟΜΟΥ ΚΥΡΙΟΥ ΔΙΑ ΧΕΙΡΟΣ ΜΩΥΣΗ.

Β ΠΑΡΑΛ. 34,15 ΚΑΙ ΑΠΕΚΡΙΘΗ ΧΕΛΚΙΑΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΣΑΦΑΝ ΤΟΝ ΓΡΑΜΜΑΤΕΑ· ΒΙΒΛΙΟΝ ΝΟΜΟΥ ΕΥΡΟΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ· ΚΑΙ ΕΔΩΚΕ ΧΕΛΚΙΑΣ ΤΟ ΒΙΒΛΙΟΝ ΤΩ ΣΑΦΑΝ.

Β ΠΑΡΑΛ. 34,16 ΚΑΙ ΕΙΣΗΝΕΓΚΕ ΣΑΦΑΝ ΤΟ ΒΙΒΛΙΟΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΑΠΕΔΩΚΕΝ ΕΤΙ ΤΩ ΒΑΣΙΛΕΙ ΛΟΓΟΝ· ΠΑΝ ΤΟ ΔΟΘΕΝ ΑΡΓΥΡΙΟΝ ΕΝ ΧΕΙΡΙ ΤΩΝ ΠΑΙΔΩΝ ΣΟΥ ΤΩΝ ΠΟΙΟΥΝΤΩΝ ΤΟ ΕΡΓΟΝ,

Β ΠΑΡΑΛ. 34,17 ΚΑΙ ΕΧΩΝΕΥΣΑΝ ΤΟ ΑΡΓΥΡΙΟΝ ΤΟ ΕΥΡΕΘΕΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΙ ΕΔΩΚΑΝ ΕΠΙ ΧΕΙΡΑ ΤΩΝ ΕΠΙΣΚΟΠΩΝ ΚΑΙ ΕΠΙ ΧΕΙΡΑ ΤΩΝ ΠΟΙΟΥΝΤΩΝ ΤΗΝ ΕΡΓΑΣΙΑΝ.

Β ΠΑΡΑΛ. 34,18 ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΣΑΦΑΝ Ο ΓΡΑΜΜΑΤΕΥΣ ΤΩ ΒΑΣΙΛΕΙ ΛΟΓΟΝ ΛΕΓΩΝ· ΒΙΒΛΙΟΝ ΔΕΔΩΚΕ ΜΟΙ ΧΕΛΚΙΑΣ Ο ΙΕΡΕΥΣ· ΚΑΙ ΑΝΕΓΝΩ ΑΥΤΟ ΣΑΦΑΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΠΑΡΑΛ. 34,19 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΝΟΜΟΥ, ΚΑΙ ΔΙΕΡΡΗΞΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 34,20 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΒΑΣΙΛΕΥΣ ΤΩ ΧΕΛΚΙΑ ΚΑΙ ΤΩ ΑΧΙΚΑΜ ΥΙΩ ΣΑΦΑΝ ΚΑΙ ΤΩ ΑΒΔΩΝ ΥΙΩ ΜΙΧΑΙΑ ΚΑΙ ΤΩ ΣΑΦΑΝ ΤΩ ΓΡΑΜΜΑΤΕΙ ΚΑΙ ΤΩ ΑΣΑΪΑ ΠΑΙΔΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΛΕΓΩΝ·

Β ΠΑΡΑΛ. 34,21 ΠΟΡΕΥΘΗΤΕ ΖΗΤΗΣΑΤΕ ΤΟΝ ΚΥΡΙΟΝ ΠΕΡΙ ΕΜΟΥ ΚΑΙ ΠΕΡΙ ΠΑΝΤΟΣ ΤΟΥ ΚΑΤΑΛΕΙΦΘΕΝΤΟΣ ΕΝ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ ΠΕΡΙ ΤΩΝ ΛΟΓΩΝ ΤΟΥ ΒΙΒΛΙΟΥ ΤΟΥ ΕΥΡΕΘΕΝΤΟΣ, ΟΤΙ ΜΕΓΑΣ Ο ΘΥΜΟΣ ΚΥΡΙΟΥ ΕΚΚΕΚΑΥΤΑΙ ΕΝ ΗΜΙΝ, ΔΙΟΤΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΤΩΝ ΛΟΓΩΝ ΚΥΡΙΟΥ ΤΟΥ ΠΟΙΗΣΑΙ ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥΤΩ.

Β ΠΑΡΑΛ. 34,22 ΚΑΙ ΕΠΟΡΕΥΘΗ ΧΕΛΚΙΑΣ ΚΑΙ ΟΙΣ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΟΛΔΑΝ ΤΗΝ ΠΡΟΦΗΤΙΝ ΓΥΝΑΙΚΑ ΣΕΛΛΗΜ ΥΙΟΥ ΘΕΚΩΕ ΥΙΟΥ ΑΡΑΣ ΦΥΛΑΣΣΟΥΣΑΝ ΤΑΣ ΕΝΤΟΛΑΣ -ΚΑΙ ΑΥΤΗ ΚΑΤΩΚΕΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΜΑΣΑΝΑΙ- ΚΑΙ ΕΛΑΛΗΣΑΝ ΑΥΤΗ ΚΑΤΑ ΤΑΥΤΑ.

Β ΠΑΡΑΛ. 34,23 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΕΙΠΑΤΕ ΤΩ ΑΝΔΡΙ ΤΩ ΑΠΟΣΤΕΙΛΑΝΤΙ ΥΜΑΣ ΠΡΟΣ ΜΕ.

Β ΠΑΡΑΛ. 34,24 ΟΥΤΩ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΑΓΩ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΚΑΚΑ, ΤΟΥΣ ΠΑΝΤΑΣ ΛΟΓΟΥΣ ΤΟΥΣ ΓΕΓΡΑΜΜΕΝΟΥΣ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΩ ΑΝΕΓΝΩΣΜΕΝΩ ΕΝΑΝΤΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ,

Β ΠΑΡΑΛ. 34,25 ΑΝΘ' ΩΝ ΕΓΚΑΤΕΛΙΠΟΝ ΜΕ ΚΑΙ ΕΘΥΜΙΑΣΑΝ ΘΕΟΙΣ ΑΛΛΟΤΡΙΟΙΣ, ΙΝΑ ΠΑΡΟΡΓΙΣΩΣΙ ΜΕ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ· ΚΑΙ ΕΞΕΚΑΥΘΗ Ο ΘΥΜΟΣ ΜΟΥ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ ΚΑΙ ΟΥ ΣΒΕΣΘΗΣΕΤΑΙ.

Β ΠΑΡΑΛ. 34,26 ΚΑΙ ΕΠΙ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΤΟΝ ΑΠΟΣΤΕΙΛΑΝΤΑ ΥΜΑΣ ΤΟΥ ΖΗΤΗΣΑΙ ΤΟΝ ΚΥΡΙΟΝ ΟΥΤΩΣ ΕΡΕΙΤΕ ΑΥΤΩ· ΟΥΤΩ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΗΚΟΥΣΑΣ,

Β ΠΑΡΑΛ. 34,27 ΚΑΙ ΕΝΕΤΡΑΠΗ Η ΚΑΡΔΙΑ ΣΟΥ ΚΑΙ ΕΤΑΠΕΙΝΩΘΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΟΥ ΕΝ ΤΩ ΑΚΟΥΣΑΙ ΣΕ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΚΑΙ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΑΥΤΟΝ ΚΑΙ ΕΤΑΠΕΙΝΩΘΗΣ ΕΝΑΝΤΙΟΝ ΜΟΥ ΚΑΙ ΔΙΕΡΡΗΞΑΣ ΤΑ ΙΜΑΤΙΑ ΣΟΥ ΚΑΙ ΕΚΛΑΥΣΑΣ ΚΑΤΕΝΑΝΤΙΟΝ ΜΟΥ, ΚΑΙ ΕΓΩ ΗΚΟΥΣΑ, ΦΗΣΙ ΚΥΡΙΟΣ·

Β ΠΑΡΑΛ. 34,28 ΙΔΟΥ ΠΡΟΣΤΙΘΗΜΙ ΣΕ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΣΟΥ, ΚΑΙ ΠΡΟΣΤΕΘΗΣΗ ΠΡΟΣ ΤΑ ΜΝΗΜΑΤΑ ΣΟΥ ΕΝ ΕΙΡΗΝΗ, ΚΑΙ ΟΥΚ ΟΨΟΝΤΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΕΝ ΠΑΣΙ ΤΟΙΣ ΚΑΚΟΙΣ, ΟΙΣ ΕΓΩ ΕΠΑΓΩ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΚΑΙ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΑΥΤΟΝ. ΚΑΙ ΑΠΕΔΩΚΑΝ ΤΩ ΒΑΣΙΛΕΙ ΛΟΓΟΝ,

Β ΠΑΡΑΛ. 34,29 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΣΥΝΗΓΑΓΕ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΙΟΥΔΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 34,30 ΚΑΙ ΑΝΕΒΗ Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΠΑΣ ΙΟΥΔΑ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ· ΚΑΙ ΑΝΕΓΝΩ ΕΝ ΩΣΙΝ ΑΥΤΩΝ ΠΑΝΤΑΣ ΛΟΓΟΥΣ ΒΙΒΛΙΟΥ ΤΗΣ ΔΙΑΘΗΚΗΣ ΤΟΥΣ ΕΥΡΕΘΕΝΤΑΣ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 34,31 ΚΑΙ ΕΣΤΗ Ο ΒΑΣΙΛΕΥΣ ΕΠΙ ΤΟΝ ΣΤΥΛΟΝ ΚΑΙ ΔΙΕΘΕΤΟ ΔΙΑΘΗΚΗΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΦΥΛΑΣΣΕΙΝ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΚΑΙ ΜΑΡΤΥΡΙΑ ΚΑΙ ΠΡΟΣΤΑΓΜΑΤΑ ΑΥΤΟΥ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΚΑΙ ΕΝ ΟΛΗ ΨΥΧΗ, ΩΣΤΕ ΠΟΙΕΙΝ ΤΟΥΣ ΛΟΓΟΥΣ ΤΗΣ ΔΙΑΘΗΚΗΣ ΤΟΥΣ ΓΕΓΡΑΜΜΕΝΟΥΣ ΕΠΙ ΤΩ ΒΙΒΛΙΩ ΤΟΥΤΩ.

Β ΠΑΡΑΛ. 34,32 ΚΑΙ ΕΣΤΗΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΕΥΡΕΘΕΝΤΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΒΕΝΙΑΜΙΝ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΙΕΡΟΥΣΑΛΗΜ ΔΙΑΘΗΚΗΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΘΕΟΥ ΠΑΤΕΡΩΝ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 34,33 ΚΑΙ ΠΕΡΙΕΙΛΕΝ ΙΩΣΙΑΣ ΤΑ ΠΑΝΤΑ ΒΔΕΛΥΓΜΑΤΑ ΕΚ ΠΑΣΗΣ ΤΗΣ ΓΗΣ, Η ΗΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΟΙΗΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΕΥΡΕΘΕΝΤΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΝ ΙΣΡΑΗΛ ΤΟΥ ΔΟΥΛΕΥΕΙΝ ΚΥΡΙΩ ΘΕΩ ΑΥΤΩΝ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΑΥΤΟΥ· ΟΥΚ ΕΞΕΚΛΙΝΕΝ ΑΠΟ ΟΠΙΣΘΕΝ ΚΥΡΙΟΥ ΘΕΟΥ ΠΑΤΕΡΩΝ ΑΥΤΟΥ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 35

Β ΠΑΡΑΛ. 35,1 ΚΑΙ ΕΠΟΙΗΣΕΝ ΙΩΣΙΑΣ ΤΟ ΦΑΣΕΚ ΤΩ ΚΥΡΙΩ ΘΕΩ ΑΥΤΟΥ, ΚΑΙ ΕΘΥΣΕ ΤΟ ΦΑΣΕΚ ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ.

Β ΠΑΡΑΛ. 35,2 ΚΑΙ ΕΣΤΗΣΕ ΤΟΥΣ ΙΕΡΕΙΣ ΕΠΙ ΤΑΣ ΦΥΛΑΚΑΣ ΑΥΤΩΝ ΚΑΙ ΚΑΤΙΣΧΥΣΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΑ ΕΡΓΑ ΟΙΚΟΥ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 35,3 ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΤΟΙΣ ΔΥΝΑΤΟΙΣ ΕΝ ΠΑΝΤΙ ΙΣΡΑΗΛ ΤΟΥ ΑΓΙΑΣΘΗΝΑΙ ΑΥΤΟΥΣ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΕΘΗΚΑΝ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΝ ΑΓΙΑΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ, ΟΝ ΩΚΟΔΟΜΗΣΕ ΣΑΛΩΜΩΝ ΥΙΟΣ ΔΑΥΙΔ ΤΟΥ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ. ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΟΥΚ ΕΣΤΙΝ ΥΜΙΝ ΕΠ' ΩΜΩΝ ΑΡΑΙ ΟΥΔΕΝ· ΝΥΝ ΟΥΝ ΛΕΙΤΟΥΡΓΗΣΑΤΕ ΤΩ ΚΥΡΙΩ ΘΕΩ ΥΜΩΝ ΚΑΙ ΤΩ ΛΑΩ ΑΥΤΟΥ ΙΣΡΑΗΛ

Β ΠΑΡΑΛ. 35,4 ΚΑΙ ΕΤΟΙΜΑΣΘΗΤΕ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΥΜΩΝ ΚΑΙ ΚΑΤΑ ΤΑΣ ΕΦΗΜΕΡΙΑΣ ΥΜΩΝ ΚΑΤΑ ΤΗΝ ΓΡΑΦΗΝ ΔΑΥΙΔ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΚΑΙ ΔΙΑ ΧΕΙΡΟΣ ΣΑΛΩΜΩΝ ΥΙΟΥ ΑΥΤΟΥ

Β ΠΑΡΑΛ. 35,5 ΚΑΙ ΣΤΗΤΕ ΕΝ ΤΩ ΟΙΚΩ ΚΑΤΑ ΤΑΣ ΔΙΑΙΡΕΣΕΙΣ ΟΙΚΩΝ ΠΑΤΡΙΩΝ ΥΜΩΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΥΜΩΝ ΥΙΟΙΣ ΤΟΥ ΛΑΟΥ, ΚΑΙ ΜΕΡΙΣ ΟΙΚΟΥ ΠΑΤΡΙΑΣ ΤΟΙΣ ΛΕΥΙΤΑΙΣ,

Β ΠΑΡΑΛ. 35,6 ΚΑΙ ΘΥΣΑΤΕ ΤΟ ΦΑΣΕΚ ΚΑΙ ΕΤΟΙΜΑΣΑΤΕ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΥΜΩΝ ΤΟΥ ΠΟΙΗΣΑΙ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ ΔΙΑ ΧΕΙΡΟΣ ΜΩΥΣΗ.

Β ΠΑΡΑΛ. 35,7 ΚΑΙ ΑΠΗΡΞΑΤΟ ΙΩΣΙΑΣ ΤΟΙΣ ΥΙΟΙΣ ΤΟΥ ΛΑΟΥ ΠΡΟΒΑΤΑ ΚΑΙ ΑΜΝΟΥΣ ΚΑΙ ΕΡΙΦΟΥΣ ΑΠΟ ΤΩΝ ΤΕΚΝΩΝ ΤΩΝ ΑΙΓΩΝ, ΠΑΝΤΑ ΕΙΣ ΤΟ ΦΑΣΕΚ, ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΕΥΡΕΘΕΝΤΑΣ ΕΙΣ ΑΡΙΘΜΟΝ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΚΑΙ ΜΟΣΧΩΝ ΤΡΕΙΣ ΧΙΛΙΑΔΑΣ· ΤΑΥΤΑ ΑΠΟ ΤΗΣ ΥΠΑΡΞΕΩΣ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΠΑΡΑΛ. 35,8 ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΟΥ ΑΠΗΡΞΑΝΤΟ ΤΩ ΛΑΩ ΚΑΙ ΤΟΙΣ ΙΕΡΕΥΣΙ ΚΑΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ· ΕΔΩΚΕ ΔΕ ΧΕΛΚΙΑΣ ΚΑΙ ΖΑΧΑΡΙΑΣ ΚΑΙ ΙΕΙΗΛ ΟΙ ΑΡΧΟΝΤΕΣ ΤΟΙΣ ΙΕΡΕΥΣΙΝ ΟΙΚΟΥ ΘΕΟΥ ΚΑΙ ΕΔΩΚΕΝ ΕΙΣ ΤΟ ΦΑΣΕΚ ΠΡΟΒΑΤΑ ΚΑΙ ΑΜΝΟΥΣ ΚΑΙ ΕΡΙΦΟΥΣ ΔΙΣΧΙΛΙΑ ΕΞΑΚΟΣΙΑ ΚΑΙ ΜΟΣΧΟΥΣ ΤΡΙΑΚΟΣΙΟΥΣ.

Β ΠΑΡΑΛ. 35,9 ΚΑΙ ΧΩΝΕΝΙΑΣ ΚΑΙ ΒΑΝΑΙΑΣ ΚΑΙ ΣΑΜΑΙΑΣ ΚΑΙ ΝΑΘΑΝΑΗΛ ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΚΑΙ ΑΣΑΒΙΑΣ ΚΑΙ ΙΕΙΗΛ ΚΑΙ ΙΩΖΑΒΑΔ ΑΡΧΟΝΤΕΣ ΤΩΝ ΛΕΥΙΤΩΝ ΑΠΗΡΞΑΝΤΟ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΕΙΣ ΤΟ ΦΑΣΕΚ ΠΡΟΒΑΤΑ ΠΕΝΤΑΚΙΣΧΙΛΙΑ ΚΑΙ ΜΟΣΧΟΥΣ ΠΕΝΤΑΚΟΣΙΟΥΣ.

Β ΠΑΡΑΛ. 35,10 ΚΑΙ ΚΑΤΩΡΘΩΘΗ Η ΛΕΙΤΟΥΡΓΙΑ, ΚΑΙ ΕΣΤΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΕΠΙ ΤΗΝ ΣΤΑΣΙΝ ΑΥΤΩΝ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΕΠΙ ΤΑΣ ΔΙΑΙΡΕΣΕΙΣ ΑΥΤΩΝ ΚΑΤΑ ΤΗΝ ΕΝΤΟΛΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ

Β ΠΑΡΑΛ. 35,11 ΚΑΙ ΕΘΥΣΑΝ ΤΟ ΦΑΣΕΚ, ΚΑΙ ΠΡΟΣΕΧΕΑΝ ΟΙ ΙΕΡΕΙΣ ΤΟ ΑΙΜΑ ΕΚ ΧΕΙΡΟΣ ΑΥΤΩΝ, ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΕΞΕΔΕΙΡΑΝ.

Β ΠΑΡΑΛ. 35,12 ΚΑΙ ΗΤΟΙΜΑΣΑΝ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ ΠΑΡΑΔΟΥΝΑΙ ΑΥΤΟΙΣ ΚΑΤΑ ΤΗΝ ΔΙΑΙΡΕΣΙΝ ΚΑΤ' ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΤΟΙΣ ΥΙΟΙΣ ΤΟΥ ΛΑΟΥ ΤΟΥ ΠΡΟΣΑΓΕΙΝ ΤΩ ΚΥΡΙΩ, ΩΣ ΓΕΓΡΑΠΤΑΙ ΕΝ ΒΙΒΛΩ ΜΩΥΣΗ, ΚΑΙ ΟΥΤΩΣ ΕΙΣ ΤΟ ΠΡΩΪ.

Β ΠΑΡΑΛ. 35,13 ΚΑΙ ΩΠΤΗΣΑΝ ΤΟ ΦΑΣΕΚ ΕΝ ΠΥΡΙ ΚΑΤΑ ΤΗΝ ΚΡΙΣΙΝ ΚΑΙ ΤΑ ΑΓΙΑ ΥΨΗΣΑΝ ΕΝ ΤΟΙΣ ΧΑΛΚΕΙΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΛΕΒΗΣΙ· ΚΑΙ ΕΥΩΔΩΘΗ, ΚΑΙ ΕΔΡΑΜΟΝ ΠΡΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΤΟΥ ΛΑΟΥ.

Β ΠΑΡΑΛ. 35,14 ΚΑΙ ΜΕΤΑ ΤΟ ΕΤΟΙΜΑΣΑΙ ΑΥΤΟΙΣ ΚΑΙ ΤΟΙΣ ΙΕΡΕΥΣΙΝ, ΟΤΙ ΟΙ ΙΕΡΕΙΣ ΕΝ ΤΩ ΑΝΑΦΕΡΕΙΝ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΤΑ ΣΤΕΑΤΑ ΕΩΣ ΝΥΚΤΟΣ, ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΗΤΟΙΜΑΣΑΝ ΑΥΤΟΙΣ ΚΑΙ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ ΥΙΟΙΣ ΑΑΡΩΝ.

Β ΠΑΡΑΛ. 35,15 ΚΑΙ ΟΙ ΨΑΛΤΩΔΟΙ ΥΙΟΙ ΑΣΑΦ ΕΠΙ ΤΗΣ ΣΤΑΣΕΩΣ ΑΥΤΩΝ ΚΑΤΑ ΤΑΣ ΕΝΤΟΛΑΣ ΔΑΥΙΔ ΚΑΙ ΑΣΑΦ ΚΑΙ ΑΙΜΑΝ ΚΑΙ ΙΔΙΘΩΜ ΟΙ ΠΡΟΦΗΤΑΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΚΑΙ ΟΙ ΠΥΛΩΡΟΙ ΠΥΛΗΣ ΚΑΙ ΠΥΛΗΣ, ΟΥΚ ΗΝ ΑΥΤΟΙΣ ΚΙΝΕΙΣΘΑΙ ΑΠΟ ΤΗΣ ΛΕΙΤΟΥΡΓΙΑΣ ΤΩΝ ΑΓΙΩΝ, ΟΤΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΟΙ ΛΕΥΙΤΑΙ ΗΤΟΙΜΑΣΑΝ ΑΥΤΟΙΣ.

Β ΠΑΡΑΛ. 35,16 ΚΑΙ ΚΑΤΩΡΘΩΘΗ ΚΑΙ ΗΤΟΙΜΑΣΘΗ ΠΑΣΑ Η ΛΕΙΤΟΥΡΓΙΑ ΚΥΡΙΟΥ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΦΑΣΕΚ ΚΑΙ ΕΝΕΓΚΕΙΝ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΟΥ ΚΑΤΑ ΤΗΝ ΕΝΤΟΛΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΙΩΣΙΟΥ.

Β ΠΑΡΑΛ. 35,17 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΟΙ ΕΥΡΕΘΕΝΤΕΣ ΤΟ ΦΑΣΕΚ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΚΑΙ ΤΗΝ ΕΟΡΤΗΝ ΤΩΝ ΑΖΥΜΩΝ ΕΠΤΑ ΗΜΕΡΑΣ.

Β ΠΑΡΑΛ. 35,18 ΚΑΙ ΟΥΚ ΕΓΕΝΕΤΟ ΦΑΣΕΚ ΟΜΟΙΟΝ ΑΥΤΩ ΕΝ ΙΣΡΑΗΛ ΑΠΟ ΗΜΕΡΩΝ ΣΑΜΟΥΗΛ ΤΟΥ ΠΡΟΦΗΤΟΥ ΚΑΙ ΠΑΝΤΟΣ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΟΥΚ ΕΠΟΙΗΣΑΝ ΤΟ ΦΑΣΕΚ, Ο ΕΠΟΙΗΣΕΝ ΙΩΣΙΑΣ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΠΑΣ ΙΟΥΔΑ ΚΑΙ ΙΣΡΑΗΛ Ο ΕΥΡΕΘΕΙΣ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΤΩ ΚΥΡΙΩ.

Β ΠΑΡΑΛ. 35,19 ΤΩ ΟΚΤΩΚΑΙΔΕΚΑΤΩ ΕΤΕΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΙΩΣΙΟΥ ΕΠΟΙΗΘΗ ΤΟ ΦΑΣΕΚ ΤΟΥΤΟ.

Β ΠΑΡΑΛ. 35,19Α ΚΑΙ ΤΟΥΣ ΕΓΓΑΣΤΡΙΜΥΘΟΥΣ ΚΑΙ ΤΟΥΣ ΓΝΩΣΤΑΣ ΚΑΙ ΤΑ ΘΕΡΑΦΙΝ ΚΑΙ ΤΑ ΕΙΔΩΛΑ ΚΑΙ ΤΑ ΚΑΡΗΣΙΜ, Α ΗΝ ΕΝ ΓΗ ΙΟΥΔΑ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΝΕΠΥΡΙΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΩΣΙΑΣ, ΙΝΑ ΣΤΗΣΗ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΝΟΜΟΥ ΤΟΥΣ ΓΕΓΡΑΜΜΕΝΟΥΣ ΕΠΙ ΤΟΥ ΒΙΒΛΙΟΥ, ΟΥ ΕΥΡΕ ΧΕΛΚΙΑΣ Ο ΙΕΡΕΥΣ ΕΝ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 35,19Β ΟΜΟΙΟΣ ΑΥΤΩ ΟΥΚ ΕΓΕΝΗΘΗ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ, ΟΣ ΕΠΕΣΤΡΕΨΕ ΠΡΟΣ ΚΥΡΙΟΝ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΑΥΤΟΥ ΚΑΙ ΕΝ ΟΛΗ ΨΥΧΗ ΑΥΤΟΥ ΚΑΙ ΕΝ ΟΛΗ ΤΗ ΙΣΧΥΪ ΑΥΤΟΥ ΚΑΤΑ ΠΑΝΤΑ ΤΟΝ ΝΟΜΟΝ ΜΩΥΣΗ, ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΟΥΚ ΑΝΕΣΤΗ ΟΜΟΙΟΣ ΑΥΤΩ·

Β ΠΑΡΑΛ. 35,19Γ ΠΛΗΝ ΟΥΚ ΑΠΕΣΤΡΑΦΗ ΚΥΡΙΟΣ ΑΠΟ ΟΡΓΗΣ ΘΥΜΟΥ ΑΥΤΟΥ ΤΟΥ ΜΕΓΑΛΟΥ, ΟΥ ΩΡΓΙΣΘΗ ΘΥΜΩ ΚΥΡΙΟΣ ΕΝ ΤΩ ΙΟΥΔΑ, ΕΠΙ ΠΑΝΤΑ ΤΑ ΠΑΡΟΡΓΙΣΜΑΤΑ ΑΥΤΟΥ, Α ΠΑΡΩΡΓΙΣΕ ΜΑΝΑΣΣΗΣ.

Β ΠΑΡΑΛ. 35,19Δ ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΚΑΙ ΓΕ ΤΟΝ ΙΟΥΔΑΝ ΑΠΟΣΤΗΣΩ ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΟΥ, ΚΑΘΩΣ ΑΠΕΣΤΗΣΑ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΑΠΩΣΑΜΗΝ ΤΗΝ ΠΟΛΙΝ, ΗΝ ΕΞΕΛΕΞΑΜΗΝ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΟΝ ΕΙΠΑ· ΕΣΤΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΚΕΙ.

Β ΠΑΡΑΛ. 35,20 ΚΑΙ ΑΝΕΒΗ ΦΑΡΑΩ ΝΕΧΑΩ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΑΣΣΥΡΙΩΝ ΕΠΙ ΤΟΝ ΠΟΤΑΜΟΝ ΕΥΦΡΑΤΗΝ, ΚΑΙ ΕΠΟΡΕΥΘΗ ΒΑΣΙΛΕΥΣ ΙΩΣΙΑΣ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩ.

Β ΠΑΡΑΛ. 35,21 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΝ ΑΓΓΕΛΟΥΣ ΛΕΓΩΝ· ΤΙ ΕΜΟΙ ΚΑΙ ΣΟΙ, ΒΑΣΙΛΕΥ ΙΟΥΔΑ; ΟΥΚ ΕΠΙ ΣΕ ΗΚΩ ΣΗΜΕΡΟΝ ΠΟΛΕΜΟΝ ΠΟΛΕΜΗΣΑΙ, ΚΑΙ Ο ΘΕΟΣ ΕΙΠΕ ΤΟΥ ΚΑΤΑΣΠΕΥΣΑΙ ΜΕ· ΠΡΟΣΕΧΕ ΑΠΟ ΤΟΥ ΘΕΟΥ ΤΟΥ ΜΕΤ' ΕΜΟΥ ΜΗ ΚΑΤΑΦΘΕΙΡΗ ΣΕ.

Β ΠΑΡΑΛ. 35,22 ΚΑΙ ΟΥΚ ΑΠΕΣΤΡΕΨΕΝ ΙΩΣΙΑΣ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΑΠ' ΑΥΤΟΥ, ΑΛΛ' Η ΠΟΛΕΜΕΙΝ ΑΥΤΟΝ ΕΚΡΑΤΑΙΩΘΗ ΚΑΙ ΟΥΚ ΗΚΟΥΣΕ ΤΩΝ ΛΟΓΩΝ ΝΕΧΑΩ ΔΙΑ ΣΤΟΜΑΤΟΣ ΘΕΟΥ ΚΑΙ ΗΛΘΕ ΤΟΥ ΠΟΛΕΜΗΣΑΙ ΕΝ ΤΩ ΠΕΔΙΩ ΜΑΓΕΔΔΩ.

Β ΠΑΡΑΛ. 35,23 ΚΑΙ ΕΤΟΞΕΥΣΑΝ ΟΙ ΤΟΞΟΤΑΙ ΕΠΙ ΒΑΣΙΛΕΑ ΙΩΣΙΑΝ· ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ· ΕΞΑΓΑΓΕΤΕ ΜΕ, ΟΤΙ ΕΠΟΝΕΣΑ ΣΦΟΔΡΑ.

Β ΠΑΡΑΛ. 35,24 ΚΑΙ ΕΞΗΓΑΓΟΝ ΑΥΤΟΝ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΑΠΟ ΤΟΥ ΑΡΜΑΤΟΣ ΚΑΙ ΑΝΕΒΙΒΑΣΑΝ ΑΥΤΟΝ ΕΠΙ ΤΟ ΑΡΜΑ ΤΟ ΔΕΥΤΕΡΑΙΟΝ, Ο ΗΝ ΑΥΤΩ, ΚΑΙ ΗΓΑΓΟΝ ΑΥΤΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ· ΚΑΙ ΑΠΕΘΑΝΕ ΚΑΙ ΕΤΑΦΗ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ. ΚΑΙ ΠΑΣ ΙΟΥΔΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΕΠΕΝΘΗΣΑΝ ΕΠΙ ΙΩΣΙΑΝ,

Β ΠΑΡΑΛ. 35,25 ΚΑΙ ΕΘΡΗΝΗΣΕΝ ΙΕΡΕΜΙΑΣ ΕΠΙ ΙΩΣΙΑΝ, ΚΑΙ ΕΙΠΑΝ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΚΑΙ ΑΙ ΑΡΧΟΥΣΑΙ ΘΡΗΝΟΝ ΕΠΙ ΙΩΣΙΑΝ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ· ΚΑΙ ΕΔΩΚΑΝ ΑΥΤΟΝ ΕΙΣ ΠΡΟΣΤΑΓΜΑ ΕΠΙ ΙΣΡΑΗΛ, ΚΑΙ ΙΔΟΥ ΓΕΓΡΑΠΤΑΙ ΕΠΙ ΤΩΝ ΘΡΗΝΩΝ.

Β ΠΑΡΑΛ. 35,26 ΚΑΙ ΗΣΑΝ ΟΙ ΛΟΙΠΟΙ ΛΟΓΟΙ ΙΩΣΙΟΥ ΚΑΙ Η ΕΛΠΙΣ ΑΥΤΟΥ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΝΟΜΩ ΚΥΡΙΟΥ·

Β ΠΑΡΑΛ. 35,27 ΚΑΙ ΟΙ ΛΟΓΟΙ ΑΥΤΟΥ ΟΙ ΠΡΩΤΟΙ ΚΑΙ ΟΙ ΕΣΧΑΤΟΙ ΙΔΟΥ ΓΕΓΡΑΜΜΕΝΟΙ ΕΠΙ ΒΙΒΛΙΩ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 36

Β ΠΑΡΑΛ. 36,1 ΚΑΙ ΕΛΑΒΕΝ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΤΟΝ ΙΩΑΧΑΖ ΥΙΟΝ ΙΩΣΙΟΥ ΚΑΙ ΕΧΡΙΣΑΝ ΑΥΤΟΝ, ΚΑΙ ΚΑΤΕΣΤΗΣΑΝ ΑΥΤΟΝ ΑΝΤΙ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 36,2 ΥΙΟΣ ΕΙΚΟΣΙ ΚΑΙ ΤΡΙΩΝ ΕΤΩΝ ΙΩΑΧΑΖ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΤΡΙΜΗΝΟΝ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ,

Β ΠΑΡΑΛ. 36,2Α ΚΑΙ ΟΝΟΜΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΑΜΙΤΑΛ ΘΥΓΑΤΗΡ ΙΕΡΕΜΙΟΥ ΕΚ ΛΟΒΕΝΑ.

Β ΠΑΡΑΛ. 36,2Β ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΤΑ ΠΑΝΤΑ, Α ΕΠΟΙΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 36,2Γ ΚΑΙ ΕΔΗΣΕΝ ΑΥΤΟΝ ΦΑΡΑΩ ΝΕΧΑΩ ΕΝ ΔΕΒΛΑΘΑ ΕΝ ΓΗ ΑΙΜΑΘ, ΤΟΥ ΜΗ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ,

Β ΠΑΡΑΛ. 36,3 ΚΑΙ ΜΕΤΗΓΑΓΕΝ ΑΥΤΟΝ Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΚΑΙ ΕΠΕΒΑΛΕ ΦΟΡΟΝ ΕΠΙ ΤΗΝ ΓΗΝ ΕΚΑΤΟΝ ΤΑΛΑΝΤΑ ΑΡΓΥΡΙΟΥ ΚΑΙ ΤΑΛΑΝΤΟΝ ΧΡΥΣΙΟΥ.

Β ΠΑΡΑΛ. 36,4 ΚΑΙ ΚΑΤΕΣΤΗΣΕ ΦΑΡΑΩ ΝΕΧΑΩ ΤΟΝ ΕΛΙΑΚΙΜ ΥΙΟΝ ΙΩΣΙΟΥ ΒΑΣΙΛΕΑ ΕΠΙ ΙΟΥΔΑ ΑΝΤΙ ΙΩΣΙΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΜΕΤΕΣΤΡΕΨΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΩΑΚΙΜ· ΚΑΙ ΤΟΝ ΙΩΑΧΑΖ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΕΛΑΒΕ ΦΑΡΑΩ ΝΕΧΑΩ, ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΟΝ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΚΕΙ.

Β ΠΑΡΑΛ. 36,4Α ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΕΔΩΚΕ ΤΩ ΦΑΡΑΩ· ΤΟΤΕ ΗΡΞΑΤΟ Η ΓΗ ΦΟΡΟΛΟΓΕΙΣΘΑΙ ΤΟΥ ΔΟΥΝΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΕΠΙ ΣΤΟΜΑ ΦΑΡΑΩ, ΚΑΙ ΕΚΑΣΤΟΣ ΚΑΤΑ ΔΥΝΑΜΙΝ ΑΠΗΤΕΙ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΠΑΡΑ ΤΟΥ ΛΑΟΥ ΤΗΣ ΓΗΣ ΔΟΥΝΑΙ ΦΑΡΑΩ ΝΕΧΑΩ.

Β ΠΑΡΑΛ. 36,5 ΩΝ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΕΤΩΝ ΙΩΑΚΙΜ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΕΝΔΕΚΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΖΕΧΩΡΑ ΘΥΓΑΤΗΡ ΝΗΡΙΟΥ ΕΚ ΡΑΜΑ. ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΚΑΤΑ ΠΑΝΤΑ ΟΣΑ ΕΠΟΙΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 36,5Α ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΗΛΘΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΚΑΙ ΗΝ ΑΥΤΩ ΔΟΥΛΕΥΩΝ ΤΡΙΑ ΕΤΗ ΚΑΙ ΑΠΕΣΤΗ ΑΠ' ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 36,5Β ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΕΠ' ΑΥΤΟΥΣ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ ΚΑΙ ΛΗΣΤΗΡΙΑ ΣΥΡΩΝ ΚΑΙ ΛΗΣΤΗΡΙΑ ΜΩΑΒΙΤΩΝ ΚΑΙ ΥΙΩΝ ΑΜΜΩΝ ΚΑΙ ΤΗΣ ΣΑΜΑΡΕΙΑΣ, ΚΑΙ ΑΠΕΣΤΗΣΑΝ ΜΕΤΑ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ ΕΝ ΧΕΙΡΙ ΤΩΝ ΠΑΙΔΩΝ ΑΥΤΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ.

Β ΠΑΡΑΛ. 36,5Γ ΠΛΗΝ ΘΥΜΟΣ ΚΥΡΙΟΥ ΗΝ ΕΠΙ ΙΟΥΔΑΝ ΤΟΥ ΑΠΟΣΤΗΝΑΙ ΑΥΤΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΔΙΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΜΑΝΑΣΣΗ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΕΠΟΙΗΣΕ,

Β ΠΑΡΑΛ. 36,5Δ ΚΑΙ ΕΝ ΑΙΜΑΤΙ ΑΘΩΩ, Ω ΕΞΕΧΕΕΝ ΙΩΑΚΙΜ ΚΑΙ ΕΠΛΗΣΕ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΑΙΜΑΤΟΣ ΑΘΩΟΥ, ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕ ΚΥΡΙΟΣ ΕΞΟΛΟΘΡΕΥΣΑΙ ΑΥΤΟΥΣ.

Β ΠΑΡΑΛ. 36,6 ΚΑΙ ΑΝΕΒΗ ΕΠ' ΑΥΤΟΝ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΕΔΗΣΕΝ ΑΥΤΟΝ ΕΝ ΧΑΛΚΑΙΣ ΠΕΔΑΙΣ ΚΑΙ ΑΠΗΓΑΓΕΝ ΑΥΤΟΝ ΕΙΣ ΒΑΒΥΛΩΝΑ.

Β ΠΑΡΑΛ. 36,7 ΚΑΙ ΜΕΡΟΣ ΤΩΝ ΣΚΕΥΩΝ ΟΙΚΟΥ ΚΥΡΙΟΥ ΑΠΗΝΕΓΚΕΝ ΕΙΣ ΒΑΒΥΛΩΝΑ ΚΑΙ ΕΘΗΚΕΝ ΑΥΤΑ ΕΝ ΤΩ ΝΑΩ ΑΥΤΟΥ ΕΝ ΒΑΒΥΛΩΝΙ.

Β ΠΑΡΑΛ. 36,8 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΙΩΑΚΙΜ ΚΑΙ ΠΑΝΤΑ, Α ΕΠΟΙΗΣΕΝ, ΟΥΚ ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ; ΚΑΙ ΕΚΟΙΜΗΘΗ ΙΩΑΚΙΜ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΤΑΦΗ ΕΝ ΓΑΝΟΖΑ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΙΕΧΟΝΙΑΣ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Β ΠΑΡΑΛ. 36,9 ΟΚΤΩ ΕΤΩΝ ΙΕΧΟΝΙΑΣ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΤΡΙΜΗΝΟΝ ΚΑΙ ΔΕΚΑ ΗΜΕΡΑΣ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ.

Β ΠΑΡΑΛ. 36,10 ΚΑΙ ΕΠΙΣΤΡΕΦΟΝΤΟΣ ΤΟΥ ΕΝΙΑΥΤΟΥ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΚΑΙ ΕΙΣΗΝΕΓΚΕΝ ΑΥΤΟΝ ΕΙΣ ΒΑΒΥΛΩΝΑ ΜΕΤΑ ΤΩΝ ΣΚΕΥΩΝ ΤΩΝ ΕΠΙΘΥΜΗΤΩΝ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΣΕΔΕΚΙΑΝ ΑΔΕΛΦΟΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΠΙ ΙΟΥΔΑΝ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 36,11 ΕΤΩΝ ΕΙΚΟΣΙΝ ΥΙΟΣ ΚΑΙ ΕΝΟΣ ΕΤΟΥΣ ΣΕΔΕΚΙΑΣ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ ΚΑΙ ΕΝΔΕΚΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 36,12 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΟΥ, ΟΥΚ ΕΝΕΤΡΑΠΗ ΑΠΟ ΠΡΟΣΩΠΟΥ ΙΕΡΕΜΙΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΚΑΙ ΕΚ ΣΤΟΜΑΤΟΣ ΚΥΡΙΟΥ

Β ΠΑΡΑΛ. 36,13 ΕΝ ΤΩ ΤΑ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΑΘΕΤΗΣΑΙ, Α ΩΡΚΙΣΕΝ ΑΥΤΟΝ ΚΑΤΑ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΣΚΛΗΡΥΝΕ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΚΑΤΙΣΧΥΣΕ ΤΟΥ ΜΗ ΕΠΙΣΤΡΕΨΑΙ ΠΡΟΣ ΚΥΡΙΟΝ ΘΕΟΝ ΙΣΡΑΗΛ.

Β ΠΑΡΑΛ. 36,14 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΕΝΔΟΞΟΙ ΙΟΥΔΑ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΕΠΛΗΘΥΝΑΝ ΤΟΥ ΑΘΕΤΗΣΑΙ ΑΘΕΤΗΜΑΤΑ ΒΔΕΛΥΓΜΑΤΩΝ ΕΘΝΩΝ ΚΑΙ ΕΜΙΑΝΑΝ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΠΑΡΑΛ. 36,15 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΕΝ ΧΕΙΡΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΑΥΤΟΥ ΟΡΘΡΙΖΩΝ ΚΑΙ ΑΠΟΣΤΕΛΛΩΝ ΤΟΥΣ ΑΓΓΕΛΟΥΣ ΑΥΤΟΥ, ΟΤΙ ΗΝ ΦΕΙΔΟΜΕΝΟΣ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ ΚΑΙ ΤΟΥ ΑΓΙΑΣΜΑΤΟΣ ΑΥΤΟΥ·

Β ΠΑΡΑΛ. 36,16 ΚΑΙ ΗΣΑΝ ΜΥΚΤΗΡΙΖΟΝΤΕΣ ΤΟΥΣ ΑΓΓΕΛΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΞΟΥΘΕΝΟΥΝΤΕΣ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΜΠΑΙΖΟΝΤΕΣ ΕΝ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ ΑΥΤΟΥ, ΕΩΣ ΑΝΕΒΗ Ο ΘΥΜΟΣ ΚΥΡΙΟΥ ΕΝ ΤΩ ΛΑΩ ΑΥΤΟΥ, ΕΩΣ ΟΥΚ ΗΝ ΙΑΜΑ.

Β ΠΑΡΑΛ. 36,17 ΚΑΙ ΗΓΑΓΕΝ ΕΠ' ΑΥΤΟΥΣ ΒΑΣΙΛΕΑ ΧΑΛΔΑΙΩΝ, ΚΑΙ ΑΠΕΚΤΕΙΝΕ ΤΟΥΣ ΝΕΑΝΙΣΚΟΥΣ ΑΥΤΩΝ ΕΝ ΡΟΜΦΑΙΑ ΕΝ ΟΙΚΩ ΑΓΙΑΣΜΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΟΥΚ ΕΦΕΙΣΑΤΟ ΤΟΥ ΣΕΔΕΚΙΟΥ ΚΑΙ ΤΑΣ ΠΑΡΘΕΝΟΥΣ ΑΥΤΩΝ ΟΥΚ ΗΛΕΗΣΕ ΚΑΙ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΑΥΤΩΝ ΑΠΗΓΑΓΟΝ· ΤΑ ΠΑΝΤΑ ΠΑΡΕΔΩΚΕΝ ΕΝ ΧΕΡΣΙΝ ΑΥΤΩΝ.

Β ΠΑΡΑΛ. 36,18 ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΤΑ ΜΕΓΑΛΑ ΚΑΙ ΤΑ ΜΙΚΡΑ ΚΑΙ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΩΝ ΜΕΓΙΣΤΑΝΩΝ, ΠΑΝΤΑ ΕΙΣΗΝΕΓΚΕΝ ΕΙΣ ΒΑΒΥΛΩΝΑ.

Β ΠΑΡΑΛ. 36,19 ΚΑΙ ΕΝΕΠΡΗΣΕ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΚΑΤΕΣΚΑΨΕ ΤΟ ΤΕΙΧΟΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΑΣ ΒΑΡΕΙΣ ΑΥΤΗΣ ΕΝΕΠΡΗΣΕΝ ΕΝ ΠΥΡΙ ΚΑΙ ΠΑΝ ΣΚΕΥΟΣ ΩΡΑΙΟΝ ΕΙΣ ΑΦΑΝΙΣΜΟΝ.

Β ΠΑΡΑΛ. 36,20 ΚΑΙ ΑΠΩΚΙΣΕ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΕΙΣ ΒΑΒΥΛΩΝΑ, ΚΑΙ ΗΣΑΝ ΑΥΤΩ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΕΙΣ ΔΟΥΛΟΥΣ ΕΩΣ ΒΑΣΙΛΕΙΑΣ ΜΗΔΩΝ

Β ΠΑΡΑΛ. 36,21 ΤΟΥ ΠΛΗΡΩΘΗΝΑΙ ΛΟΓΟΝ ΚΥΡΙΟΥ ΔΙΑ ΣΤΟΜΑΤΟΣ ΙΕΡΕΜΙΟΥ ΕΩΣ ΤΟΥ ΠΡΟΣΔΕΞΑΣΘΑΙ ΤΗΝ ΓΗΝ ΤΑ ΣΑΒΒΑΤΑ ΑΥΤΗΣ ΣΑΒΒΑΤΙΣΑΙ· ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΕΡΗΜΩΣΕΩΣ ΑΥΤΗΣ ΕΣΑΒΒΑΤΙΣΕΝ ΕΙΣ ΣΥΜΠΛΗΡΩΣΙΝ ΕΤΩΝ ΕΒΔΟΜΗΚΟΝΤΑ.

Β ΠΑΡΑΛ. 36,22 ΕΤΟΥΣ ΠΡΩΤΟΥ ΚΥΡΟΥ ΒΑΣΙΛΕΩΣ ΠΕΡΣΩΝ, ΜΕΤΑ ΤΟ ΠΛΗΡΩΘΗΝΑΙ ΡΗΜΑ ΚΥΡΙΟΥ ΔΙΑ ΣΤΟΜΑΤΟΣ ΙΕΡΕΜΙΟΥ, ΕΞΗΓΕΙΡΕ ΚΥΡΙΟΣ ΤΟ ΠΝΕΥΜΑ ΚΥΡΟΥ ΒΑΣΙΛΕΩΣ ΠΕΡΣΩΝ ΚΑΙ ΠΑΡΗΓΓΕΙΛΕ ΚΗΡΥΞΑΙ ΕΝ ΠΑΣΗ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΕΝ ΓΡΑΠΤΩ ΛΕΓΩΝ·

Β ΠΑΡΑΛ. 36,23 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΟΣ ΒΑΣΙΛΕΥΣ ΠΕΡΣΩΝ ΠΑΣΑΙΣ ΤΑΙΣ ΒΑΣΙΛΕΙΑΙΣ

ΤΗΣ ΓΗΣ· ΕΔΩΚΕ ΜΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΑΥΤΟΣ

ΕΝΕΤΕΙΛΑΤΟ ΜΟΙ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΑΥΤΩ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΤΗ

ΙΟΥΔΑΙΑ. ΤΙΣ ΕΞ ΥΜΩΝ ΕΚ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ; ΕΣΤΑΙ ΘΕΟΣ

ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΑΝΑΒΗΤΩ.


15) ΕΣΔΡΑΣ Α'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΕΣΔΡΑΣ Α'

Α ΕΣΔΡΑΣ 1

Α ΕΣΔ. 1,1 ΚΑΙ ΗΓΑΓΕΝ ΙΩΣΙΑΣ ΤΟ ΠΑΣΧΑ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΤΩ ΚΥΡΙΩ ΑΥΤΟΥ ΚΑΙ ΕΘΥΣΕ ΤΟ ΠΑΣΧΑ ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ

Α ΕΣΔ. 1,2 ΣΤΗΣΑΣ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΤ' ΕΦΗΜΕΡΙΑΣ ΕΣΤΟΛΙΣΜΕΝΟΥΣ ΕΝ ΤΩ ΙΕΡΩ ΤΟΥ ΚΥΡΙΟΥ.

Α ΕΣΔ. 1,3 ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΛΕΥΙΤΑΙΣ, ΙΕΡΟΔΟΥΛΟΙΣ ΤΟΥ ΙΣΡΑΗΛ, ΑΓΙΑΣΑΙ ΕΑΥΤΟΥΣ ΤΩ ΚΥΡΙΩ ΕΝ ΤΗ ΘΕΣΕΙ ΤΗΣ ΑΓΙΑΣ ΚΙΒΩΤΟΥ ΤΟΥ ΚΥΡΙΟΥ ΕΝ ΤΩ ΟΙΚΩ, Ω ΩΚΟΔΟΜΗΣΕ ΣΑΛΩΜΩΝ Ο ΤΟΥ ΔΑΥΙΔ Ο ΒΑΣΙΛΕΥΣ·

Α ΕΣΔ. 1,4 ΟΥΚ ΕΣΤΑΙ ΥΜΙΝ ΑΡΑΙ ΕΠ' ΩΜΩΝ ΑΥΤΗΝ· ΚΑΙ ΝΥΝ ΛΑΤΡΕΥΕΤΕ ΤΩ ΚΥΡΙΩ ΘΕΩ ΥΜΩΝ ΚΑΙ ΘΕΡΑΠΕΥΕΤΕ ΤΟ ΕΘΝΟΣ ΑΥΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΕΤΟΙΜΑΣΑΤΕ ΚΑΤΑ ΤΑΣ ΠΑΤΡΙΑΣ ΚΑΙ ΤΑΣ ΦΥΛΑΣ ΥΜΩΝ ΚΑΤΑ ΤΗΝ ΓΡΑΦΗΝ ΔΑΥΙΔ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΚΑΙ ΚΑΤΑ ΤΗΝ ΜΕΓΑΛΕΙΟΤΗΤΑ ΣΑΛΩΜΩΝ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ.

Α ΕΣΔ. 1,5 ΚΑΙ ΣΤΑΝΤΕΣ ΕΝ ΤΩ ΑΓΙΩ ΚΑΤΑ ΤΗΝ ΜΕΡΙΔΑΡΧΙΑΝ ΤΗΝ ΠΑΤΡΙΚΗΝ ΥΜΩΝ ΤΩΝ ΛΕΥΙΤΩΝ, ΤΩΝ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΑΔΕΛΦΩΝ ΥΜΩΝ ΥΙΩΝ ΙΣΡΑΗΛ,

Α ΕΣΔ. 1,6 ΕΝ ΤΑΞΕΙ ΘΥΣΑΤΕ ΤΟ ΠΑΣΧΑ ΚΑΙ ΤΑΣ ΘΥΣΙΑΣ ΕΤΟΙΜΑΣΑΤΕ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΥΜΩΝ ΚΑΙ ΠΟΙΗΣΑΤΕ ΤΟ ΠΑΣΧΑ ΚΑΤΑ ΤΟ ΠΡΟΣΤΑΓΜΑ ΤΟΥ ΚΥΡΙΟΥ ΤΟ ΔΟΘΕΝ ΤΩ ΜΩΥΣΗ.

Α ΕΣΔ. 1,7 ΚΑΙ ΕΔΩΡΗΣΑΤΟ ΙΩΣΙΑΣ ΤΩ ΛΑΩ ΤΩ ΕΥΡΕΘΕΝΤΙ ΑΡΝΩΝ ΚΑΙ ΕΡΙΦΩΝ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΑΣ, ΜΟΣΧΟΥΣ ΤΡΙΣΧΙΛΙΟΥΣ· ΤΑΥΤΑ ΕΚ ΤΩΝ ΒΑΣΙΛΙΚΩΝ ΕΔΟΘΗ ΚΑΤ' ΕΠΑΓΓΕΛΙΑΝ ΤΩ ΛΑΩ ΚΑΙ ΤΟΙΣ ΙΕΡΕΥΣΙ ΚΑΙ ΛΕΥΙΤΑΙΣ.

Α ΕΣΔ. 1,8 ΚΑΙ ΕΔΩΚΕ ΧΕΛΚΙΑΣ ΚΑΙ ΖΑΧΑΡΙΑΣ ΚΑΙ ΗΣΚΗΛΟΣ ΟΙ ΕΠΙΣΤΑΤΑΙ ΤΟΥ ΙΕΡΟΥ ΤΟΙΣ ΙΕΡΕΥΣΙΝ ΕΙΣ ΠΑΣΧΑ ΠΡΟΒΑΤΑ ΔΙΣΧΙΛΙΑ ΕΞΑΚΟΣΙΑ, ΜΟΣΧΟΥΣ ΤΡΙΑΚΟΣΙΟΥΣ.

Α ΕΣΔ. 1,9 ΚΑΙ ΙΕΧΟΝΙΑΣ ΚΑΙ ΣΑΜΑΙΑΣ ΚΑΙ ΝΑΘΑΝΑΗΛ Ο ΑΔΕΛΦΟΣ ΚΑΙ ΑΣΑΒΙΑΣ ΚΑΙ ΟΧΙΗΛΟΣ ΚΑΙ ΙΩΡΑΜ ΧΙΛΙΑΡΧΟΙ ΕΔΩΚΑΝ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΕΙΣ ΠΑΣΧΑ ΠΡΟΒΑΤΑ ΠΕΝΤΑΚΙΧΙΛΙΑ, ΜΟΣΧΟΥΣ ΕΠΤΑΚΟΣΙΟΥΣ.

Α ΕΣΔ. 1,10 ΚΑΙ ΤΑΥΤΑ ΤΑ ΓΕΝΟΜΕΝΑ· ΕΥΠΡΕΠΩΣ ΕΣΤΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΕΧΟΝΤΕΣ ΤΑ ΑΖΥΜΑ ΚΑΤΑ ΤΑΣ ΦΥΛΑΣ ΚΑΙ ΚΑΤΑ ΤΑΣ ΜΕΡΙΔΑΡΧΙΑΣ ΤΩΝ ΠΑΤΕΡΩΝ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΛΑΟΥ ΠΡΟΣΕΝΕΓΚΕΙΝ ΤΩ ΚΥΡΙΩ ΚΑΤΑ ΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΒΙΒΛΙΩ ΜΩΥΣΗ, ΚΑΙ ΟΥΤΩ ΤΟ ΠΡΩΪΝΟΝ.

Α ΕΣΔ. 1,11 ΚΑΙ ΩΠΤΗΣΑΝ ΤΟ ΠΑΣΧΑ ΠΥΡΙ ΩΣ ΚΑΘΗΚΕΙ, ΚΑΙ ΤΑΣ ΘΥΣΙΑΣ ΗΨΗΣΑΝ ΕΝ ΤΟΙΣ ΧΑΛΚΕΙΟΙΣ ΚΑΙ ΛΕΒΗΣΙ ΜΕΤ' ΕΥΩΔΙΑΣ ΚΑΙ ΑΠΗΝΕΓΚΑΝ ΠΑΣΙ ΤΟΙΣ ΕΚ ΤΟΥ ΛΑΟΥ.

Α ΕΣΔ. 1,12 ΜΕΤΑ ΔΕ ΤΑΥΤΑ ΗΤΟΙΜΑΣΑΝ ΕΑΥΤΟΙΣ ΤΕ ΚΑΙ ΤΟΙΣ ΙΕΡΕΥΣΙΝ ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ ΥΙΟΙΣ ΑΑΡΩΝ·

Α ΕΣΔ. 1,13 ΟΙ ΓΑΡ ΙΕΡΕΙΣ ΑΝΕΦΕΡΟΝ ΤΑ ΣΤΕΑΤΑ ΕΩΣ ΑΩΡΙΑΣ, ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΗΤΟΙΜΑΣΑΝ ΕΑΥΤΟΙΣ ΚΑΙ ΤΟΙΣ ΙΕΡΕΥΣΙΝ ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ ΥΙΟΙΣ ΑΑΡΩΝ.

Α ΕΣΔ. 1,14 ΚΑΙ ΟΙ ΙΕΡΟΨΑΛΤΑΙ ΥΙΟΙ ΑΣΑΦ ΗΣΑΝ ΕΠΙ ΤΗΣ ΤΑΞΕΩΣ ΑΥΤΩΝ, ΚΑΤΑ ΤΑ ΥΠΟ ΔΑΥΙΔ ΤΕΤΑΓΜΕΝΑ ΚΑΙ ΑΣΑΦ ΚΑΙ ΖΑΧΑΡΙΑΣ ΚΑΙ ΕΔΔΙΝΟΥΣ Ο ΠΑΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ,

Α ΕΣΔ. 1,15 ΚΑΙ ΟΙ ΘΥΡΩΡΟΙ ΕΦ' ΕΚΑΣΤΟΥ ΠΥΛΩΝΟΣ· ΟΥΚ ΕΣΤΙ ΠΑΡΑΒΗΝΑΙ ΕΚΑΣΤΟΝ ΤΗΝ ΕΑΥΤΟΥ ΕΦΗΜΕΡΙΑΝ, ΟΙ ΓΑΡ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΟΙ ΛΕΥΙΤΑΙ ΗΤΟΙΜΑΣΑΝ ΑΥΤΟΙΣ.

Α ΕΣΔ. 1,16 ΚΑΙ ΣΥΝΕΤΕΛΕΣΘΗ ΤΑ ΤΗΣ ΘΥΣΙΑΣ ΤΟΥ ΚΥΡΙΟΥ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ, ΑΧΘΗΝΑΙ ΤΟ ΠΑΣΧΑ ΚΑΙ ΠΡΟΣΑΧΘΗΝΑΙ ΤΑΣ ΘΥΣΙΑΣ ΕΠΙ ΤΟ ΤΟΥ ΚΥΡΙΟΥ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΤΑ ΤΗΝ ΕΠΙΤΑΓΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΙΩΣΙΟΥ.

Α ΕΣΔ. 1,17 ΚΑΙ ΗΓΑΓΟΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΟΙ ΕΥΡΕΘΕΝΤΕΣ ΕΝ ΤΩ ΚΑΙΡΩ ΤΟΥΤΩ ΤΟ ΠΑΣΧΑ ΚΑΙ ΤΗΝ ΕΟΡΤΗΝ ΤΩΝ ΑΖΥΜΩΝ ΗΜΕΡΑΣ ΕΠΤΑ.

Α ΕΣΔ. 1,18 ΚΑΙ ΟΥΚ ΗΧΘΗ ΤΟ ΠΑΣΧΑ ΤΟΙΟΥΤΟΝ ΕΝ ΤΩ ΙΣΡΑΗΛ ΑΠΟ ΤΩΝ ΧΡΟΝΩΝ ΣΑΜΟΥΗΛ ΤΟΥ ΠΡΟΦΗΤΟΥ,

Α ΕΣΔ. 1,19 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΒΑΣΙΛΕΙΣ ΤΟΥ ΙΣΡΑΗΛ ΟΥΚ ΗΓΑΓΟΣΑΝ ΠΑΣΧΑ ΤΟΙΟΥΤΟΝ, ΟΙΟΝ ΗΓΑΓΕΝ ΙΩΣΙΑΣ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΟΙ ΙΟΥΔΑΙΟΙ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ Ο ΕΥΡΕΘΕΙΣ ΕΝ ΤΗ ΚΑΤΟΙΚΗΣΕΙ ΑΥΤΩΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ·

Α ΕΣΔ. 1,20 ΟΚΤΩΚΑΙΔΕΚΑΤΩ ΕΤΕΙ ΒΑΣΙΛΕΥΟΝΤΟΣ ΙΩΣΙΟΥ ΗΧΘΗ ΤΟ ΠΑΣΧΑ ΤΟΥΤΟ.

Α ΕΣΔ. 1,21 ΚΑΙ ΩΡΘΩΘΗ ΤΑ ΕΡΓΑ ΙΩΣΙΟΥ ΕΝΩΠΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ ΕΝ ΚΑΡΔΙΑ ΠΛΗΡΕΙ ΕΥΣΕΒΕΙΑΣ.

Α ΕΣΔ. 1,22 ΚΑΙ ΤΑ ΚΑΤ' ΑΥΤΟΝ ΔΕ ΑΝΑΓΕΓΡΑΠΤΑΙ ΕΝ ΤΟΙΣ ΕΜΠΡΟΣΘΕΝ ΧΡΟΝΟΙΣ, ΠΕΡΙ ΤΩΝ ΗΜΑΡΤΗΚΟΤΩΝ ΚΑΙ ΗΣΕΒΗΚΟΤΩΝ ΕΙΣ ΤΟΝ ΚΥΡΙΟΝ ΠΑΡΑ ΠΑΝ ΕΘΝΟΣ ΚΑΙ ΒΑΣΙΛΕΙΑΝ, ΚΑΙ Α ΕΛΥΠΗΣΑΝ ΑΥΤΟΝ ΕΝ ΑΙΣΘΗΣΕΙ, ΚΑΙ ΟΙ ΛΟΓΟΙ ΤΟΥ ΚΥΡΙΟΥ ΑΝΕΣΤΗΣΑΝ ΕΠΙ ΙΣΡΑΗΛ.

Α ΕΣΔ. 1,23 ΚΑΙ ΜΕΤΑ ΠΑΣΑΝ ΤΗΝ ΠΡΑΞΙΝ ΤΑΥΤΗΝ ΙΩΣΙΟΥ ΣΥΝΕΒΗ ΦΑΡΑΩ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ ΕΛΘΟΝΤΑ ΠΟΛΕΜΟΝ ΕΓΕΙΡΑΙ ΕΝ ΧΑΡΚΑΜΥΣ ΕΠΙ ΤΟΥ ΕΥΦΡΑΤΟΥ, ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΑΥΤΩ ΙΩΣΙΑΣ.

Α ΕΣΔ. 1,24 ΚΑΙ ΔΙΕΠΕΜΨΑΤΟ ΠΡΟΣ ΑΥΤΟΝ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΛΕΓΩΝ· ΤΙ ΕΜΟΙ ΚΑΙ ΣΟΙ ΕΣΤΙ, ΒΑΣΙΛΕΥ ΤΗΣ ΙΟΥΔΑΙΑΣ;

Α ΕΣΔ. 1,25 ΟΥΧΙ ΠΡΟΣ ΣΕ ΕΞΑΠΕΣΤΑΛΜΑΙ ΥΠΟ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ· ΕΠΙ ΓΑΡ ΤΟΥ ΕΥΦΡΑΤΟΥ Ο ΠΟΛΕΜΟΣ ΜΟΥ ΕΣΤΙ. ΚΑΙ ΝΥΝ ΚΥΡΙΟΣ ΜΕΤ' ΕΜΟΥ ΕΣΤΙ, ΚΑΙ ΚΥΡΙΟΣ ΜΕΤ' ΕΜΟΥ ΕΠΙΣΠΕΥΔΩΝ ΕΣΤΙΝ· ΑΠΟΣΤΗΘΙ ΚΑΙ ΜΗ ΕΝΑΝΤΙΟΥ ΤΩ ΚΥΡΙΩ.

Α ΕΣΔ. 1,26 ΚΑΙ ΟΥΚ ΑΠΕΣΤΡΕΨΕΝ ΕΑΥΤΟΝ ΙΩΣΙΑΣ ΕΠΙ ΤΟ ΑΡΜΑ ΑΥΤΟΥ, ΑΛΛΑ ΠΟΛΕΜΕΙΝ ΑΥΤΟΝ ΕΠΕΧΕΙΡΕΙ, ΟΥ ΠΡΟΣΕΧΩΝ ΡΗΜΑΣΙΝ ΙΕΡΕΜΙΟΥ ΠΡΟΦΗΤΟΥ ΕΚ ΣΤΟΜΑΤΟΣ ΚΥΡΙΟΥ·

Α ΕΣΔ. 1,27 ΑΛΛΑ ΣΥΝΕΣΤΗΣΑΤΟ ΠΡΟΣ ΑΥΤΟΝ ΠΟΛΕΜΟΝ ΕΝ ΤΩ ΠΕΔΙΩ ΜΑΓΕΔΔΩ, ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΙΩΣΙΑΝ.

Α ΕΣΔ. 1,28 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΙΣ ΠΑΙΣΙΝ ΕΑΥΤΟΥ· ΑΠΟΣΤΗΣΑΤΕ ΜΕ ΑΠΟ ΤΗΣ ΜΑΧΗΣ, ΗΣΘΕΝΗΣΑ ΓΑΡ ΛΙΑΝ. ΚΑΙ ΕΥΘΕΩΣ ΑΠΕΣΤΗΣΑΝ ΑΥΤΟΝ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΑΠΟ ΤΗΣ ΠΑΡΑΤΑΞΕΩΣ,

Α ΕΣΔ. 1,29 ΚΑΙ ΑΝΕΒΗ ΕΠΙ ΤΟ ΑΡΜΑ ΤΟ ΔΕΥΤΕΡΙΟΝ ΑΥΤΟΥ· ΚΑΙ ΑΠΟΚΑΤΑΣΤΑΘΕΙΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΜΕΤΗΛΛΑΞΕ ΤΟΝ ΒΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΤΑΦΗ ΕΝ ΤΩ ΠΑΤΡΙΚΩ ΤΑΦΩ.

Α ΕΣΔ. 1,30 ΚΑΙ ΕΝ ΟΛΗ ΤΗ ΙΟΥΔΑΙΑ ΕΠΕΝΘΗΣΑΝ ΤΟΝ ΙΩΣΙΑΝ, ΚΑΙ ΕΘΡΗΝΗΣΕΝ ΙΕΡΕΜΙΑΣ Ο ΠΡΟΦΗΤΗΣ ΥΠΕΡ ΙΩΣΙΟΥ, ΚΑΙ ΟΙ ΠΡΟΚΑΘΗΜΕΝΟΙ ΣΥΝ ΓΥΝΑΙΞΙΝ ΕΘΡΗΝΟΥΣΑΝ ΑΥΤΟΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ· ΚΑΙ ΕΞΕΔΟΘΗ ΤΟΥΤΟ ΓΙΝΕΣΘΑΙ ΑΕΙ ΕΙΣ ΑΠΑΝ ΤΟ ΓΕΝΟΣ ΙΣΡΑΗΛ.

Α ΕΣΔ. 1,31 ΤΑΥΤΑ ΔΕ ΑΝΑΓΕΓΡΑΠΤΑΙ ΕΝ ΤΗ ΒΙΒΛΩ ΤΩΝ ΙΣΤΟΡΟΥΜΕΝΩΝ ΠΕΡΙ ΤΩΝ ΒΑΣΙΛΕΩΝ ΤΗΣ ΙΟΥΔΑΙΑΣ· ΚΑΙ ΤΟ ΚΑΘ' ΕΝ ΠΡΑΧΘΕΝ ΤΗΣ ΠΡΑΞΕΩΣ ΙΩΣΙΟΥ ΚΑΙ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ ΚΑΙ ΤΗΣ ΣΥΝΕΣΕΩΣ ΑΥΤΟΥ ΕΝ ΤΩ ΝΟΜΩ ΚΥΡΙΟΥ, ΤΑ ΤΕ ΠΡΟΠΡΑΧΘΕΝΤΑ ΥΠ' ΑΥΤΟΥ ΚΑΙ ΤΑ ΝΥΝ, ΙΣΤΟΡΗΤΑΙ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΩΝ ΒΑΣΙΛΕΩΝ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ.

Α ΕΣΔ. 1,32 ΚΑΙ ΑΝΑΛΑΒΟΝΤΕΣ ΟΙ ΕΚ ΤΟΥ ΕΘΝΟΥΣ ΤΟΝ ΙΕΧΟΝΙΑΝ ΥΙΟΝ ΙΩΣΙΟΥ ΑΝΕΔΕΙΞΑΝ ΒΑΣΙΛΕΑ ΑΝΤΙ ΙΩΣΙΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΟΝΤΑ ΕΤΩΝ ΕΙΚΟΣΙ ΤΡΙΩΝ.

Α ΕΣΔ. 1,33 ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΣΡΑΗΛ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΜΗΝΑΣ ΤΡΕΙΣ. ΚΑΙ ΑΠΕΣΤΗΣΕΝ ΑΥΤΟΝ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΤΟΥ ΜΗ ΒΑΣΙΛΕΥΕΙΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ

Α ΕΣΔ. 1,34 ΚΑΙ ΕΖΗΜΙΩΣΕ ΤΟ ΕΘΝΟΣ ΑΡΓΥΡΙΟΥ ΤΑΛΑΝΤΟΙΣ ΕΚΑΤΟΝ ΚΑΙ ΧΡΥΣΙΟΥ ΤΑΛΑΝΤΩ ΕΝΙ.

Α ΕΣΔ. 1,35 ΚΑΙ ΑΝΕΔΕΙΞΕ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΒΑΣΙΛΕΑ ΙΩΑΚΙΜ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΒΑΣΙΛΕΑ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ.

Α ΕΣΔ. 1,36 ΚΑΙ ΕΔΗΣΕΝ ΙΩΑΚΙΜ ΤΟΥΣ ΜΕΓΙΣΤΑΝΑΣ, ΖΑΡΑΚΗΝ ΔΕ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΣΥΛΛΑΒΩΝ ΑΝΗΓΑΓΕΝ ΕΞ ΑΙΓΥΠΤΟΥ.

Α ΕΣΔ. 1,37 ΕΤΩΝ ΔΕ ΗΝ ΕΙΚΟΣΙΠΕΝΤΕ ΙΩΑΚΙΜ, ΟΤΕ ΕΒΑΣΙΛΕΥΣΕ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ.

Α ΕΣΔ. 1,38 ΜΕΤ' ΑΥΤΟΝ ΔΕ ΑΝΕΒΗ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΔΗΣΑΣ ΑΥΤΟΝ ΕΝ ΧΑΛΚΕΙΩ ΔΕΣΜΩ ΚΑΙ ΑΠΗΓΑΓΕΝ ΕΙΣ ΒΑΒΥΛΩΝΑ.

Α ΕΣΔ. 1,39 ΚΑΙ ΑΠΟ ΤΩΝ ΙΕΡΩΝ ΣΚΕΥΩΝ ΤΟΥ ΚΥΡΙΟΥ ΛΑΒΩΝ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΚΑΙ ΑΠΕΝΕΓΚΑΣ ΑΠΗΡΕΙΣΑΤΟ ΕΝ ΤΩ ΝΑΩ ΑΥΤΟΥ ΕΝ ΒΑΒΥΛΩΝΙ.

Α ΕΣΔ. 1,40 ΤΑ ΔΕ ΙΣΤΟΡΗΘΕΝΤΑ ΠΕΡΙ ΑΥΤΟΥ ΚΑΙ ΤΗΣ ΑΚΑΘΑΡΣΙΑΣ ΑΥΤΟΥ ΚΑΙ ΔΥΣΣΕΒΕΙΑΣ ΑΝΑΓΕΓΡΑΠΤΑΙ ΕΝ ΤΗ ΒΙΒΛΩ ΤΩΝ ΧΡΟΝΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ.

Α ΕΣΔ. 1,41 ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΙΩΑΚΙΜ Ο ΥΙΟΣ ΑΥΤΟΥ· ΟΤΕ ΓΑΡ ΑΝΕΔΕΙΧΘΗ, ΗΝ ΕΤΩΝ ΟΚΤΩ.

Α ΕΣΔ. 1,42 ΒΑΣΙΛΕΥΕΙ ΔΕ ΜΗΝΑΣ ΤΡΕΙΣ ΚΑΙ ΗΜΕΡΑΣ ΔΕΚΑ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

Α ΕΣΔ. 1,43 ΚΑΙ ΜΕΤ' ΕΝΙΑΥΤΟΝ ΑΠΟΣΤΕΙΛΑΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΜΕΤΗΓΑΓΕΝ ΑΥΤΟΝ ΕΙΣ ΒΑΒΥΛΩΝΑ ΑΜΑ ΤΟΙΣ ΙΕΡΟΙΣ ΣΚΕΥΕΣΙ ΤΟΥ ΚΥΡΙΟΥ

Α ΕΣΔ. 1,44 ΚΑΙ ΑΝΕΔΕΙΞΕ ΣΕΔΕΚΙΑΝ ΒΑΣΙΛΕΑ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΟΝΤΑ ΕΤΩΝ ΕΙΚΟΣΙΝ ΕΝΟΣ, ΒΑΣΙΛΕΥΕΙ ΔΕ ΕΤΗ ΕΝΔΕΚΑ,

Α ΕΣΔ. 1,45 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΟΥΚ ΕΝΕΤΡΑΠΗ ΑΠΟ ΤΩΝ ΡΗΘΕΝΤΩΝ ΛΟΓΩΝ ΥΠΟ ΙΕΡΕΜΙΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΕΚ ΣΤΟΜΑΤΟΣ ΤΟΥ ΚΥΡΙΟΥ.

Α ΕΣΔ. 1,46 ΚΑΙ ΟΡΚΙΣΘΕΙΣ ΑΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ, ΕΠΙΟΡΚΗΣΑΣ ΑΠΕΣΤΗ· ΚΑΙ ΣΚΛΗΡΥΝΑΣ ΑΥΤΟΥ ΤΟΝ ΤΡΑΧΗΛΟΝ ΚΑΙ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΠΑΡΕΒΗ ΤΑ ΝΟΜΙΜΑ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ.

Α ΕΣΔ. 1,47 ΚΑΙ ΟΙ ΗΓΟΥΜΕΝΟΙ ΔΕ ΤΟΥ ΛΑΟΥ ΚΑΙ ΤΩΝ ΙΕΡΕΩΝ ΠΟΛΛΑ ΗΣΕΒΗΣΑΝ ΚΑΙ ΥΠΕΡ ΠΑΣΑΣ ΤΑΣ ΑΚΑΘΑΡΣΙΑΣ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ ΚΑΙ ΕΜΙΑΝΑΝ ΤΟ ΙΕΡΟΝ ΤΟΥ ΚΥΡΙΟΥ ΤΟ ΑΓΙΑΖΟΜΕΝΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Α ΕΣΔ. 1,48 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΔΙΑ ΤΟΥ ΑΓΓΕΛΟΥ ΑΥΤΟΥ ΜΕΤΑΚΑΛΕΣΑΙ ΑΥΤΟΥΣ, ΚΑΘΟΤΙ ΕΦΕΙΔΕΤΟ ΑΥΤΩΝ ΚΑΙ ΤΟΥ ΣΚΗΝΩΜΑΤΟΣ ΑΥΤΟΥ.

Α ΕΣΔ. 1,49 ΑΥΤΟΙ ΔΕ ΕΜΥΚΤΗΡΙΣΑΝ ΕΝ ΤΟΙΣ ΑΓΓΕΛΟΙΣ ΑΥΤΟΥ ΚΑΙ Η ΗΜΕΡΑ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΗΣΑΝ ΕΚΠΑΙΖΟΝΤΕΣ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΑΥΤΟΥ, ΕΩΣ ΟΥ ΘΥΜΩΘΕΝΤΑ ΑΥΤΟΝ ΕΠΙ ΤΩ ΕΘΝΕΙ ΑΥΤΟΥ ΔΙΑ ΤΑ ΔΥΣΣΕΒΗΜΑΤΑ ΠΡΟΣΤΑΞΑΙ ΑΝΑΒΙΒΑΣΑΙ ΕΠ' ΑΥΤΟΥΣ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΤΩΝ ΧΑΛΔΑΙΩΝ.

Α ΕΣΔ. 1,50 ΟΥΤΟΙ ΑΠΕΚΤΕΙΝΑΝ ΤΟΥΣ ΝΕΑΝΙΣΚΟΥΣ ΑΥΤΩΝ ΕΝ ΡΟΜΦΑΙΑ ΠΕΡΙΚΥΚΛΩ ΤΟΥ ΑΓΙΟΥ ΑΥΤΩΝ ΙΕΡΟΥ ΚΑΙ ΟΥΚ ΕΦΕΙΣΑΝΤΟ ΝΕΑΝΙΣΚΟΥ ΚΑΙ ΠΑΡΘΕΝΟΥ ΚΑΙ ΠΡΕΣΒΥΤΟΥ ΚΑΙ ΝΕΩΤΕΡΟΥ, ΑΛΛΑ ΠΑΝΤΑΣ ΠΑΡΕΔΩΚΑΝ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ.

Α ΕΣΔ. 1,51 ΚΑΙ ΠΑΝΤΑ ΤΑ ΙΕΡΑ ΣΚΕΥΗ ΤΟΥ ΚΥΡΙΟΥ ΤΑ ΜΕΓΑΛΑ ΚΑΙ ΤΑ ΜΙΚΡΑ ΚΑΙ ΤΑΣ ΚΙΒΩΤΟΥΣ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΤΑΣ ΒΑΣΙΛΙΚΑΣ ΑΠΟΘΗΚΑΣ ΑΝΑΛΑΒΟΝΤΕΣ ΑΠΗΝΕΓΚΑΝ ΕΙΣ ΒΑΒΥΛΩΝΑ.

Α ΕΣΔ. 1,52 ΚΑΙ ΕΝΕΠΥΡΙΣΑΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΛΥΣΑΝ ΤΑ ΤΕΙΧΗ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΟΥΣ ΠΥΡΓΟΥΣ ΑΥΤΗΣ ΕΝΕΠΥΡΙΣΑΝ ΕΝ ΠΥΡΙ

Α ΕΣΔ. 1,53 ΚΑΙ ΣΥΝΕΤΕΛΕΣΑΝ ΠΑΝΤΑ ΤΑ ΕΝΔΟΞΑ ΑΥΤΗΣ ΑΧΡΕΙΩΣΑΙ, ΚΑΙ ΤΟΥΣ ΕΠΙΛΟΙΠΟΥΣ ΑΠΗΓΑΓΕ ΜΕΤΑ ΡΟΜΦΑΙΑΣ ΕΙΣ ΒΑΒΥΛΩΝΑ.

Α ΕΣΔ. 1,54 ΚΑΙ ΗΣΑΝ ΠΑΙΔΕΣ ΑΥΤΩ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΜΕΧΡΙ ΤΟΥ ΒΑΣΙΛΕΥΣΑΙ ΠΕΡΣΑΣ ΕΙΣ ΑΝΑΠΛΗΡΩΣΙΝ ΡΗΜΑΤΟΣ ΤΟΥ ΚΥΡΙΟΥ ΕΝ ΣΤΟΜΑΤΙ ΙΕΡΕΜΙΟΥ·

Α ΕΣΔ. 1,55 ΕΩΣ ΤΟΥ ΕΥΔΟΚΗΣΑΙ ΤΗΝ ΓΗΝ ΤΑ ΣΑΒΒΑΤΑ ΑΥΤΗΣ, ΠΑΝΤΑ ΤΟΝ ΧΡΟΝΟΝ ΤΗΣ ΕΡΗΜΩΣΕΩΣ ΑΥΤΗΣ, ΣΑΒΒΑΤΙΕΙ ΕΙΣ ΣΥΜΠΛΗΡΩΣΙΝ ΕΤΩΝ ΕΒΔΟΜΗΚΟΝΤΑ.

Α ΕΣΔΡΑΣ 2

Α ΕΣΔ. 2,1 ΒΑΣΙΛΕΥΟΝΤΟΣ ΚΥΡΟΥ ΠΕΡΣΩΝ ΕΤΟΥΣ ΠΡΩΤΟΥ ΕΙΣ ΣΥΝΤΕΛΕΙΑΝ ΡΗΜΑΤΟΣ ΚΥΡΙΟΥ ΕΝ ΣΤΟΜΑΤΙ ΙΕΡΕΜΙΟΥ,

Α ΕΣΔ. 2,2 ΗΓΕΙΡΕ ΚΥΡΙΟΣ ΤΟ ΠΝΕΥΜΑ ΚΥΡΟΥ ΒΑΣΙΛΕΩΣ ΠΕΡΣΩΝ, ΚΑΙ ΕΚΗΡΥΞΕΝ ΕΝ ΟΛΗ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΚΑΙ ΑΜΑ ΔΙΑ ΓΡΑΠΤΩΝ ΛΕΓΩΝ·

Α ΕΣΔ. 2,3 ΤΑΔΕ ΛΕΓΕΙ Ο ΒΑΣΙΛΕΥΣ ΠΕΡΣΩΝ ΚΥΡΟΣ· ΕΜΕ ΑΝΕΔΕΙΞΕ ΒΑΣΙΛΕΑ ΤΗΣ ΟΙΚΟΥΜΕΝΗΣ Ο ΚΥΡΙΟΣ ΤΟΥ ΙΣΡΑΗΛ, ΚΥΡΙΟΣ Ο ΥΨΙΣΤΟΣ.

Α ΕΣΔ. 2,4 ΚΑΙ ΕΣΗΜΗΝΕ ΜΟΙ ΟΙΚΟΔΟΜΗΣΑΙ ΑΥΤΩ ΟΙΚΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΤΗ ΕΝ ΤΗ ΙΟΥΔΑΙΑ.

Α ΕΣΔ. 2,5 ΕΙ ΤΙΣ ΕΣΤΙΝ ΟΥΝ ΥΜΩΝ ΕΚ ΤΟΥ ΕΘΝΟΥΣ ΑΥΤΟΥ, ΕΣΤΩ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΑΝΑΒΑΣ ΕΙΣ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΤΗΝ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΟΙΚΟΔΟΜΕΙΤΩ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΚΥΡΙΟΥ ΤΟΥ ΙΣΡΑΗΛ (ΟΥΤΟΣ Ο ΚΥΡΙΟΣ Ο ΚΑΤΑΣΚΗΝΩΣΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ).

Α ΕΣΔ. 2,6 ΟΣΟΙ ΟΥΝ ΚΑΤΑ ΤΟΥΣ ΤΟΠΟΥΣ ΟΙΚΟΥΣΙ, ΒΟΗΘΕΙΤΩΣΑΝ ΑΥΤΩ ΟΙ ΕΝ ΤΩ ΤΟΠΩ ΑΥΤΟΥ ΕΝ ΧΡΥΣΙΩ ΚΑΙ ΕΝ ΑΡΓΥΡΙΩ, ΕΝ ΔΟΣΕΣΙ ΜΕΘ' ΙΠΠΩΝ ΚΑΙ ΚΤΗΝΩΝ ΣΥΝ ΤΟΙΣ ΑΛΛΟΙΣ ΤΟΙΣ ΚΑΤ' ΕΥΧΑΣ ΠΡΟΣΤΕΘΕΙΜΕΝΟΙΣ ΕΙΣ ΤΟ ΙΕΡΟΝ ΤΟΥ ΚΥΡΙΟΥ ΤΟ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Α ΕΣΔ. 2,7 ΚΑΙ ΚΑΤΑΣΤΗΣΑΝΤΕΣ ΟΙ ΑΡΧΙΦΥΛΟΙ ΤΩΝ ΠΑΤΡΙΩΝ ΤΗΣ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ ΦΥΛΗΣ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΠΑΝΤΩΝ, ΩΝ ΗΓΕΙΡΕ ΚΥΡΙΟΣ ΤΟ ΠΝΕΥΜΑ ΑΝΑΒΗΝΑΙ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΤΩ ΚΥΡΙΩ ΤΟ ΕΝ ΙΕΡΟΥΣΑΛΗΜ,

Α ΕΣΔ. 2,8 ΚΑΙ ΟΙ ΠΕΡΙΚΥΚΛΩ ΑΥΤΩΝ ΕΒΟΗΘΗΣΑΝ ΕΝ ΠΑΣΙΝ ΕΝ ΑΡΓΥΡΙΩ ΚΑΙ ΧΡΥΣΙΩ, ΙΠΠΟΙΣ, ΚΤΗΝΕΣΙ ΚΑΙ ΕΥΧΑΙΣ ΩΣ ΠΛΕΙΣΤΑΙΣ ΠΟΛΛΩΝ, ΩΝ Ο ΝΟΥΣ ΗΓΕΡΘΗ.

Α ΕΣΔ. 2,9 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΚΥΡΟΣ ΕΞΗΝΕΓΚΕ ΤΑ ΙΕΡΑ ΣΚΕΥΗ ΤΟΥ ΚΥΡΙΟΥ, Α ΜΕΤΗΝΕΓΚΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΕΞ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΑΠΗΡΕΙΣΑΤΟ ΑΥΤΑ ΕΝ ΤΩ ΕΙΔΩΛΕΙΩ ΑΥΤΟΥ·

Α ΕΣΔ. 2,10 ΕΞΕΝΕΓΚΑΣ ΔΕ ΑΥΤΑ ΚΥΡΟΣ Ο ΒΑΣΙΛΕΥΣ ΠΕΡΣΩΝ ΠΑΡΕΔΩΚΕΝ ΑΥΤΑ ΜΙΘΡΑΔΑΤΗ ΤΩ ΕΑΥΤΟΥ ΓΑΖΟΦΥΛΑΚΙ·

Α ΕΣΔ. 2,11 ΔΙΑ ΔΕ ΤΟΥΤΟΥ ΠΑΡΕΔΟΘΗΣΑΝ ΣΑΜΑΝΑΣΣΑΡΩ ΠΡΟΣΤΑΤΗ ΤΗΣ ΙΟΥΔΑΙΑΣ.

Α ΕΣΔ. 2,12 Ο ΔΕ ΤΟΥΤΩΝ ΑΡΙΘΜΟΣ ΗΝ· ΣΠΟΝΔΕΙΑ ΧΡΥΣΑ ΧΙΛΙΑ, ΣΠΟΝΔΕΙΑ ΑΡΓΥΡΑ ΧΙΛΙΑ, ΘΥΪΣΚΑΙ ΑΡΓΥΡΑΙ ΕΙΚΟΣΙΕΝΝΕΑ, ΦΙΑΛΑΙ ΧΡΥΣΑΙ ΤΡΙΑΚΟΝΤΑ, ΑΡΓΥΡΑΙ ΔΙΣΧΙΛΙΑΙ ΤΕΤΡΑΚΟΣΙΑΙ ΔΕΚΑ ΚΑΙ ΑΛΛΑ ΣΚΕΥΗ ΧΙΛΙΑ.

Α ΕΣΔ. 2,13 ΤΑ ΔΕ ΠΑΝΤΑ ΣΚΕΥΗ ΔΙΕΚΟΜΙΣΘΗ, ΧΡΥΣΑ ΚΑΙ ΑΡΓΥΡΑ, ΠΕΝΤΑΚΙΣΧΙΛΙΑ ΤΕΤΡΑΚΟΣΙΑ ΕΞΗΚΟΝΤΑΕΝΝΕΑ·

Α ΕΣΔ. 2,14 ΑΝΗΝΕΧΘΗ ΔΕ ΥΠΟ ΣΑΜΑΝΑΣΣΑΡΟΥ ΑΜΑ ΤΟΙΣ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΕΚ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Α ΕΣΔ. 2,15 ΕΝ ΔΕ ΤΟΙΣ ΕΠΙ ΑΡΤΑΞΕΡΞΟΥ ΤΩΝ ΠΕΡΣΩΝ ΒΑΣΙΛΕΩΣ ΧΡΟΝΟΙΣ ΚΑΤΕΓΡΑΨΑΝ ΑΥΤΩ ΚΑΤΑ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΒΗΛΕΜΟΣ ΚΑΙ ΜΙΘΡΑΔΑΤΗΣ ΚΑΙ ΤΑΒΕΛΛΙΟΣ ΚΑΙ ΡΑΘΥΜΟΣ ΚΑΙ ΒΕΕΛΤΕΘΜΟΣ ΚΑΙ ΣΑΜΕΛΛΙΟΣ Ο ΓΡΑΜΜΑΤΕΥΣ ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΟΙ ΤΟΥΤΟΙΣ ΣΥΝΤΑΣΣΟΜΕΝΟΙ, ΟΙΚΟΥΝΤΕΣ ΔΕ ΕΝ ΣΑΜΑΡΕΙΑ ΚΑΙ ΤΟΙΣ ΑΛΛΟΙΣ ΤΟΠΟΙΣ, ΤΗΝ ΥΠΟΓΕΓΡΑΜΜΕΝΗΝ ΕΠΙΣΤΟΛΗΝ·

Α ΕΣΔ. 2,16 «ΒΑΣΙΛΕΙ ΑΡΤΑΞΕΡΞΗ ΚΥΡΙΩ ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΡΑΘΥΜΟΣ Ο ΤΑ ΠΡΟΣΠΙΠΤΟΝΤΑ ΚΑΙ ΣΑΜΕΛΛΙΟΣ Ο ΓΡΑΜΜΑΤΕΥΣ ΚΑΙ ΕΠΙΛΟΙΠΟΙ ΤΗΣ ΒΟΥΛΗΣ ΑΥΤΩΝ ΚΑΙ ΚΡΙΤΑΙ ΟΙ ΕΝ ΚΟΙΛΗ ΣΥΡΙΑ ΚΑΙ ΦΟΙΝΙΚΗ·

Α ΕΣΔ. 2,17 ΚΑΙ ΝΥΝ ΓΝΩΣΤΟΝ ΕΣΤΩ ΤΩ ΚΥΡΙΩ ΒΑΣΙΛΕΙ, ΟΤΙ ΟΙ ΙΟΥΔΑΙΟΙ ΑΝΑΒΑΝΤΕΣ ΠΑΡ' ΥΜΩΝ ΠΡΟΣ ΗΜΑΣ ΕΛΘΟΝΤΕΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΤΗΝ ΠΟΛΙΝ ΤΗΝ ΑΠΟΣΤΑΤΙΝ ΚΑΙ ΠΟΝΗΡΑΝ ΟΙΚΟΔΟΜΟΥΣΙ, ΤΑΣ ΤΕ ΑΓΟΡΑΣ ΑΥΤΗΣ ΚΑΙ ΤΑ ΤΕΙΧΗ ΘΕΡΑΠΕΥΟΥΣΙ ΚΑΙ ΝΑΟΝ ΥΠΟΒΑΛΛΟΝΤΑΙ.

Α ΕΣΔ. 2,18 ΕΑΝ ΟΥΝ Η ΠΟΛΙΣ ΑΥΤΗ ΟΙΚΟΔΟΜΗΘΗ ΚΑΙ ΤΑ ΤΕΙΧΗ ΣΥΝΤΕΛΕΣΘΗ, ΦΟΡΟΛΟΓΙΑΝ ΟΥ ΜΗ ΥΠΟΜΕΙΝΩΣΙ ΔΟΥΝΑΙ, ΑΛΛΑ ΚΑΙ ΒΑΣΙΛΕΥΣΙΝ ΑΝΤΙΣΤΗΣΟΝΤΑΙ. ΚΑΙ ΕΠΕΙ ΕΝΕΡΓΕΙΤΑΙ ΤΑ ΚΑΤΑ ΤΟΝ ΝΑΟΝ, ΚΑΛΩΣ ΕΧΕΙΝ ΥΠΟΛΑΜΒΑΝΟΜΕΝ ΜΗ ΥΠΕΡΙΔΕΙΝ ΤΟ ΤΟΙΟΥΤΟΝ, ΑΛΛΑ ΠΡΟΣΦΩΝΗΣΑΙ ΤΩ ΚΥΡΙΩ ΒΑΣΙΛΕΙ, ΟΠΩΣ, ΑΝ ΦΑΙΝΗΤΑΙ ΣΟΙ, ΕΠΙΣΚΕΦΘΗ ΕΝ ΤΟΙΣ ΑΠΟ ΤΩΝ ΠΑΤΕΡΩΝ ΣΟΥ ΒΙΒΛΙΟΙΣ·

Α ΕΣΔ. 2,19 ΚΑΙ ΕΥΡΗΣΕΙΣ ΕΝ ΤΟΙΣ ΥΠΟΜΝΗΜΑΤΙΣΜΟΙΣ ΓΕΓΡΑΜΜΕΝΑ ΠΕΡΙ ΤΟΥΤΩΝ ΚΑΙ ΓΝΩΣΗ ΟΤΙ Η ΠΟΛΙΣ ΕΚΕΙΝΗ ΗΝ ΑΠΟΣΤΑΤΙΣ ΚΑΙ ΒΑΣΙΛΕΙΣ ΚΑΙ ΠΟΛΕΙΣ ΕΝΟΧΛΟΥΣΑ ΚΑΙ ΟΙ ΙΟΥΔΑΙΟΙ ΑΠΟΣΤΑΤΑΙ ΚΑΙ ΠΟΛΙΟΡΚΙΑΣ ΣΥΝΙΣΤΑΜΕΝΟΙ ΕΝ ΑΥΤΗ ΕΤΙ ΕΞ ΑΙΩΝΟΣ, ΔΙ' ΗΝ ΑΙΤΙΑΝ ΚΑΙ Η ΠΟΛΙΣ ΑΥΤΗ ΗΡΗΜΩΘΗ.

Α ΕΣΔ. 2,20 ΝΥΝ ΟΥΝ ΥΠΟΔΕΙΚΝΥΟΜΕΝ ΣΟΙ, ΚΥΡΙΕ ΒΑΣΙΛΕΥ, ΟΤΙ ΕΑΝ Η ΠΟΛΙΣ ΑΥΤΗ ΟΙΚΟΔΟΜΗΘΗ ΚΑΙ ΤΑ ΤΑΥΤΗΣ ΤΕΙΧΗ ΑΝΑΣΤΑΘΗ, ΚΑΘΟΔΟΣ ΟΥΚ ΕΤΙ ΣΟΙ ΕΣΤΑΙ ΕΙΣ ΚΟΙΛΗΝ ΣΥΡΙΑΝ ΚΑΙ ΦΟΙΝΙΚΗΝ».

Α ΕΣΔ. 2,21 ΤΟΤΕ ΑΝΤΕΓΡΑΨΕΝ Ο ΒΑΣΙΛΕΥΣ ΡΑΘΥΜΩ ΤΩ ΓΡΑΦΟΝΤΙ ΤΑ ΠΡΟΣΠΙΠΤΟΝΤΑ ΚΑΙ ΒΕΕΛΤΕΘΜΩ ΚΑΙ ΣΑΜΕΛΛΙΩ ΓΡΑΜΜΑΤΕΙ ΚΑΙ ΤΟΙΣ ΛΟΙΠΟΙΣ ΤΟΙΣ ΣΥΝΤΑΣΣΟΜΕΝΟΙΣ ΚΑΙ ΟΙΚΟΥΣΙΝ ΕΝ ΤΗ ΣΑΜΑΡΕΙΑ ΚΑΙ ΣΥΡΙΑ ΚΑΙ ΦΟΙΝΙΚΗ ΤΑ ΥΠΟΓΕΓΡΑΜΜΕΝΑ·

Α ΕΣΔ. 2,22 «ΑΝΕΓΝΩΝ ΤΗΝ ΕΠΙΣΤΟΛΗΝ, ΗΝ ΠΕΠΟΜΦΑΤΕ ΠΡΟΣ ΜΕ. ΕΠΕΤΑΞΑ ΟΥΝ ΕΠΙΣΚΕΨΑΣΘΑΙ, ΚΑΙ ΕΥΡΕΘΗ ΟΤΙ Η ΠΟΛΙΣ ΕΚΕΙΝΗ ΕΣΤΙΝ ΕΞ ΑΙΩΝΟΣ ΒΑΣΙΛΕΥΣΙΝ ΑΝΤΙΠΑΡΑΤΑΣΣΟΥΣΑ

Α ΕΣΔ. 2,23 ΚΑΙ ΟΙ ΑΝΘΡΩΠΟΙ ΑΠΟΣΤΑΣΕΙΣ ΚΑΙ ΠΟΛΕΜΟΥΣ ΕΝ ΑΥΤΗ ΣΥΝΤΕΛΟΥΝΤΕΣ ΚΑΙ ΒΑΣΙΛΕΙΣ ΙΣΧΥΡΟΙ ΚΑΙ ΣΚΛΗΡΟΙ ΗΣΑΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΥΡΙΕΥΟΝΤΕΣ ΚΑΙ ΦΟΡΟΛΟΓΟΥΝΤΕΣ ΚΟΙΛΗΝ ΣΥΡΙΑΝ ΚΑΙ ΦΟΙΝΙΚΗΝ.

Α ΕΣΔ. 2,24 ΝΥΝ ΟΥΝ ΕΠΕΤΑΞΑ ΑΠΟΚΩΛΥΣΑΙ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΕΚΕΙΝΟΥΣ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΠΡΟΝΟΗΘΗΝΑΙ ΟΠΩΣ ΜΗΔΕΝ ΠΑΡΑ ΤΑΥΤΑ ΓΕΝΗΤΑΙ ΚΑΙ ΜΗ ΠΡΟΒΗ ΕΠΙ ΠΛΕΙΟΝ ΤΑ ΤΗΣ ΚΑΚΙΑΣ ΕΙΣ ΤΟ ΒΑΣΙΛΕΙΣ ΕΝΟΧΛΗΣΑΙ».

Α ΕΣΔ. 2,25 ΤΟΤΕ ΑΝΑΓΝΩΣΘΕΝΤΩΝ ΤΩΝ ΠΑΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΡΤΑΞΕΡΞΟΥ ΓΡΑΦΕΝΤΩΝ, ΡΑΘΥΜΟΣ ΚΑΙ ΣΑΜΕΛΛΙΟΣ Ο ΓΡΑΜΜΑΤΕΥΣ ΚΑΙ ΟΙ ΤΟΥΤΟΙΣ ΣΥΝΤΑΣΣΟΜΕΝΟΙ ΑΝΑΖΕΥΞΑΝΤΕΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΤΑ ΣΠΟΥΔΗΝ ΜΕΘ' ΙΠΠΟΥ ΚΑΙ ΟΧΛΟΥ ΠΑΡΑΤΑΞΕΩΣ, ΗΡΞΑΝΤΟ ΚΩΛΥΕΙΝ ΤΟΥΣ ΟΙΚΟΔΟΜΟΥΝΤΑΣ. ΚΑΙ ΗΡΓΕΙ Η ΟΙΚΟΔΟΜΗ ΤΟΥ ΙΕΡΟΥ ΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΜΕΧΡΙ ΤΟΥ ΔΕΥΤΕΡΟΥ ΕΤΟΥΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΔΑΡΕΙΟΥ ΤΟΥ ΠΕΡΣΩΝ ΒΑΣΙΛΕΩΣ.

Α ΕΣΔΡΑΣ 3

Α ΕΣΔ. 3,1 ΚΑΙ ΒΑΣΙΛΕΥΣ ΔΑΡΕΙΟΣ ΕΠΟΙΗΣΕ ΔΟΧΗΝ ΜΕΓΑΛΗΝ ΠΑΣΙ ΤΟΙΣ ΥΠ' ΑΥΤΟΝ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΟΙΚΟΓΕΝΕΣΙΝ ΑΥΤΟΥ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΜΕΓΙΣΤΑΣΙ ΤΗΣ ΜΗΔΙΑΣ ΚΑΙ ΤΗΣ ΠΕΡΣΙΔΟΣ

Α ΕΣΔ. 3,2 ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΣΑΤΡΑΠΑΙΣ ΚΑΙ ΣΤΡΑΤΗΓΟΙΣ ΚΑΙ ΤΟΠΑΡΧΑΙΣ ΤΟΙΣ ΥΠ' ΑΥΤΟΝ, ΑΠΟ ΤΗΣ ΙΝΔΙΚΗΣ ΜΕΧΡΙΣ ΑΙΘΙΟΠΙΑΣ ΕΝ ΤΑΙΣ ΕΚΑΤΟΝ ΕΙΚΟΣΙΕΠΤΑ ΣΑΤΡΑΠΕΙΑΙΣ.

Α ΕΣΔ. 3,3 ΚΑΙ ΕΦΑΓΟΣΑΝ ΚΑΙ ΕΠΙΟΣΑΝ ΚΑΙ ΕΜΠΛΗΣΘΕΝΤΕΣ ΑΝΕΛΥΣΑΝ. Ο ΔΕ ΔΑΡΕΙΟΣ Ο ΒΑΣΙΛΕΥΣ ΑΝΕΛΥΣΕΝ ΕΙΣ ΤΟΝ ΚΟΙΤΩΝΑ ΕΑΥΤΟΥ ΚΑΙ ΕΚΟΙΜΗΘΗ ΚΑΙ ΕΞΥΠΝΟΣ ΕΓΕΝΕΤΟ.

Α ΕΣΔ. 3,4 ΤΟΤΕ ΟΙ ΤΡΕΙΣ ΝΕΑΝΙΣΚΟΙ ΟΙ ΣΩΜΑΤΟΦΥΛΑΚΕΣ ΟΙ ΦΥΛΑΣΣΟΝΤΕΣ ΤΟ ΣΩΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΙΠΑΝ ΕΤΕΡΟΣ ΠΡΟΣ ΤΟΝ ΕΤΕΡΟΝ·

Α ΕΣΔ. 3,5 ΕΙΠΩΜΕΝ ΕΚΑΣΤΟΣ ΗΜΩΝ ΕΝΑ ΛΟΓΟΝ, ΟΣ ΥΠΕΡΙΣΧΥΣΕΙ· ΚΑΙ ΟΥ ΕΑΝ ΦΑΝΗ ΤΟ ΡΗΜΑ ΑΥΤΟΥ ΣΟΦΩΤΕΡΟΝ ΤΟΥ ΕΤΕΡΟΥ, ΔΩΣΕΙ ΑΥΤΩ ΔΑΡΕΙΟΣ Ο ΒΑΣΙΛΕΥΣ ΔΩΡΕΑΣ ΜΕΓΑΛΑΣ ΚΑΙ ΕΠΙΝΙΚΙΑ ΜΕΓΑΛΑ

Α ΕΣΔ. 3,6 ΚΑΙ ΠΟΡΦΥΡΑΝ ΠΕΡΙΒΑΛΕΣΘΑΙ ΚΑΙ ΕΝ ΧΡΥΣΩΜΑΣΙ ΠΙΝΕΙΝ ΚΑΙ ΕΠΙ ΧΡΥΣΩ ΚΑΘΕΥΔΕΝ ΚΑΙ ΑΡΜΑ ΧΡΥΣΟΧΑΛΙΝΟΝ ΚΑΙ ΚΙΔΑΡΙΝ ΒΥΣΣΙΝΗΝ ΚΑΙ ΜΑΝΙΑΚΗΝ ΠΕΡΙ ΤΟΝ ΤΡΑΧΗΛΟΝ,

Α ΕΣΔ. 3,7 ΚΑΙ ΔΕΥΤΕΡΟΣ ΚΑΘΙΕΙΤΑΙ ΔΑΡΕΙΟΥ ΔΙΑ ΤΗΝ ΣΟΦΙΑΝ ΑΥΤΟΥ ΚΑΙ ΣΥΓΓΕΝΗΣ ΔΑΡΕΙΟΥ ΚΛΗΘΗΣΕΤΑΙ.

Α ΕΣΔ. 3,8 ΚΑΙ ΤΟΤΕ ΓΡΑΨΑΝΤΕΣ ΕΚΑΣΤΟΣ ΤΟΝ ΕΑΥΤΟΥ ΛΟΓΟΝ ΕΣΦΡΑΓΙΣΑΝΤΟ ΚΑΙ ΕΘΗΚΑΝ ΥΠΟ ΤΟ ΠΡΟΣΚΕΦΑΛΑΙΟΝ ΔΑΡΕΙΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΙΠΑΝ·

Α ΕΣΔ. 3,9 ΟΤΑΝ ΕΓΕΡΘΗ Ο ΒΑΣΙΛΕΥΣ, ΔΩΣΟΥΣΙΝ ΑΥΤΩ ΤΟ ΓΡΑΜΜΑ, ΚΑΙ ΟΝ ΑΝ ΚΡΙΝΗ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΟΙ ΤΡΕΙΣ ΜΕΓΙΣΤΑΝΕΣ ΤΗΣ ΠΕΡΣΙΔΟΣ ΟΤΙ ΟΥ Ο ΛΟΓΟΣ ΑΥΤΟΥ ΣΟΦΩΤΕΡΟΣ, ΑΥΤΩ ΔΟΘΗΣΕΤΑΙ ΤΟ ΝΙΚΟΣ ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ.

Α ΕΣΔ. 3,10 Ο ΕΙΣ ΕΓΡΑΨΕΝ, ΥΠΕΡΙΣΧΥΕΙ Ο ΟΙΝΟΣ.

Α ΕΣΔ. 3,11 Ο ΕΤΕΡΟΣ ΕΓΡΑΨΕΝ, ΥΠΕΡΙΣΧΥΕΙ Ο ΒΑΣΙΛΕΥΣ.

Α ΕΣΔ. 3,12 Ο ΤΡΙΤΟΣ ΕΓΡΑΨΕΝ, ΥΠΕΡΙΣΧΥΟΥΣΙΝ ΑΙ ΓΥΝΑΙΚΕΣ, ΥΠΕΡ ΔΕ ΠΑΝΤΑ ΝΙΚΑ Η ΑΛΗΘΕΙΑ.

Α ΕΣΔ. 3,13 ΚΑΙ ΟΤΕ ΕΞΗΓΕΡΘΗ Ο ΒΑΣΙΛΕΥΣ, ΛΑΒΟΝΤΕΣ ΤΟ ΓΡΑΜΜΑ ΕΔΩΚΑΝ ΑΥΤΩ, ΚΑΙ ΑΝΕΓΝΩ.

Α ΕΣΔ. 3,14 ΚΑΙ ΕΞΑΠΟΣΤΕΙΛΑΣ ΕΚΑΛΕΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΜΕΓΙΣΤΑΝΑΣ ΤΗΣ ΠΕΡΣΙΔΟΣ ΚΑΙ ΤΗΣ ΜΗΔΕΙΑΣ ΚΑΙ ΤΟΥΣ ΣΑΤΡΑΠΑΣ ΚΑΙ ΣΤΡΑΤΗΓΟΥΣ ΚΑΙ ΤΟΠΑΡΧΑΣ ΚΑΙ ΥΠΑΤΟΥΣ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΝ ΤΩ ΧΡΗΜΑΤΙΣΤΗΡΙΩ, ΚΑΙ ΑΝΕΓΝΩΣΘΗ ΤΟ ΓΡΑΜΜΑ ΕΝΩΠΙΟΝ ΑΥΤΩΝ.

Α ΕΣΔ. 3,15 ΚΑΙ ΕΙΠΕ· ΚΑΛΕΣΑΤΕ ΤΟΥΣ ΝΕΑΝΙΣΚΟΥΣ, ΚΑΙ ΑΥΤΟΙ ΔΗΛΩΣΟΥΣΙ ΤΟΥΣ ΛΟΓΟΥΣ ΕΑΥΤΩΝ· ΚΑΙ ΕΚΛΗΘΗΣΑΝ ΚΑΙ ΕΙΣΗΛΘΟΣΑΝ.

Α ΕΣΔ. 3,16 ΚΑΙ ΕΙΠΑΝ ΑΥΤΟΙΣ· ΑΠΑΓΓΕΙΛΑΤΕ ΗΜΙΝ ΠΕΡΙ ΤΩΝ ΓΕΓΡΑΜΜΕΝΩΝ.

Α ΕΣΔ. 3,17 ΚΑΙ ΗΡΞΑΤΟ Ο ΠΡΩΤΟΣ Ο ΕΙΠΑΣ ΠΕΡΙ ΤΗΣ ΙΣΧΥΟΣ ΤΟΥ ΟΙΝΟΥ ΚΑΙ ΕΦΗ ΟΥΤΩΣ· ΑΝΔΡΕΣ, ΠΩΣ ΥΠΕΡΙΣΧΥΕΙ Ο ΟΙΝΟΣ; ΠΑΝΤΑΣ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΤΟΥΣ ΠΙΟΝΤΑΣ ΑΥΤΟΝ ΠΛΑΝΑ ΤΗΝ ΔΙΑΝΟΙΑΝ·

Α ΕΣΔ. 3,18 ΤΟΥ ΤΕ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΟΥ ΟΡΦΑΝΟΥ ΠΟΙΕΙ ΤΗΝ ΔΙΑΝΟΙΑΝ ΜΙΑΝ, ΤΗΝ ΤΕ ΤΟΥ ΟΙΚΕΤΟΥ ΚΑΙ ΤΗΝ ΤΟΥ ΕΛΕΥΘΕΡΟΥ, ΤΗΝ ΤΕ ΤΟΥ ΠΕΝΗΤΟΣ ΚΑΙ ΤΗΝ ΤΟΥ ΠΛΟΥΣΙΟΥ.

Α ΕΣΔ. 3,19 ΚΑΙ ΠΑΣΑΝ ΔΙΑΝΟΙΑΝ ΜΕΤΑΣΤΡΕΦΕΙ ΕΙΣ ΕΥΩΧΙΑΝ ΚΑΙ ΕΥΦΡΟΣΥΝΗΝ ΚΑΙ ΟΥ ΜΕΜΝΗΤΑΙ ΠΑΣΑΝ ΛΥΠΗΝ ΚΑΙ ΠΑΝ ΟΦΕΙΛΗΜΑ.

Α ΕΣΔ. 3,20 ΚΑΙ ΠΑΣΑΣ ΚΑΡΔΙΑΣ ΠΟΙΕΙ ΠΛΟΥΣΙΑΣ ΚΑΙ ΟΥ ΜΕΜΝΗΤΑΙ ΒΑΣΙΛΕΑ ΟΥΔΕ ΣΑΤΡΑΠΗΝ ΚΑΙ ΠΑΝΤΑ ΔΙΑ ΤΑΛΑΝΤΩΝ ΠΟΙΕΙ ΛΑΛΕΙΝ.

Α ΕΣΔ. 3,21 ΚΑΙ ΟΥ ΜΕΜΝΗΤΑΙ, ΟΤΑΝ ΠΙΝΩΣΙ, ΦΙΛΙΑΖΕΙΝ ΦΙΛΟΙΣ ΚΑΙ ΑΔΕΛΦΟΙΣ, ΚΑΙ ΜΕΤ' ΟΥ ΠΟΛΥ ΣΠΩΝΤΑΙ ΤΑΣ ΜΑΧΑΙΡΑΣ·

Α ΕΣΔ. 3,22 ΚΑΙ ΟΤΑΝ ΑΠΟ ΤΟΥ ΟΙΝΟΥ ΕΓΕΡΘΩΣΙΝ, ΟΥ ΜΕΜΝΗΝΤΑΙ Α ΕΠΡΑΞΑΝ.

Α ΕΣΔ. 3,23 Ω ΑΝΔΡΕΣ, ΟΥΧ ΥΠΕΡΙΣΧΥΕΙ Ο ΟΙΝΟΣ, ΟΤΙ ΟΥΤΩΣ ΑΝΑΓΚΑΖΕΙ ΠΟΙΕΙΝ; ΚΑΙ ΕΣΙΓΗΣΕΝ ΟΥΤΩΣ ΕΙΠΑΣ.

Α ΕΣΔΡΑΣ 4

Α ΕΣΔ. 4,1 ΚΑΙ ΗΡΞΑΤΟ Ο ΔΕΥΤΕΡΟΣ ΛΑΛΕΙΝ, Ο ΕΙΠΑΣ ΠΕΡΙ ΤΗΣ ΙΣΧΥΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ·

Α ΕΣΔ. 4,2 Ω ΑΝΔΡΕΣ, ΟΥΧ ΥΠΕΡΙΣΧΥΟΥΣΙΝ ΟΙ ΑΝΘΡΩΠΟΙ, ΤΗΝ ΓΗΝ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΤΑΚΡΑΤΟΥΝΤΕΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΑΥΤΟΙΣ;

Α ΕΣΔ. 4,3 Ο ΔΕ ΒΑΣΙΛΕΥΣ ΥΠΕΡΙΣΧΥΕΙ ΚΑΙ ΚΥΡΙΕΥΕΙ ΑΥΤΩΝ ΚΑΙ ΔΕΣΠΟΖΕΙ ΑΥΤΩΝ, ΚΑΙ ΠΑΝ Ο ΕΑΝ ΕΙΠΗ ΑΥΤΟΙΣ, ΕΝΑΚΟΥΟΥΣΙΝ.

Α ΕΣΔ. 4,4 ΕΑΝ ΕΙΠΗ ΑΥΤΟΙΣ ΠΟΙΗΣΑΙ ΠΟΛΕΜΟΝ ΕΤΕΡΟΣ ΠΡΟΣ ΤΟΝ ΕΤΕΡΟΝ, ΠΟΙΟΥΣΙΝ· ΕΑΝ ΔΕ ΕΞΑΠΟΣΤΕΙΛΗ ΑΥΤΟΥΣ ΠΡΟΣ ΤΟΥΣ ΠΟΛΕΜΙΟΥΣ, ΒΑΔΙΖΟΥΣΙ ΚΑΙ ΚΑΤΕΡΓΑΖΟΝΤΑΙ ΤΑ ΟΡΗ ΚΑΙ ΤΑ ΤΕΙΧΗ ΚΑΙ ΤΟΥΣ ΠΥΡΓΟΥΣ,

Α ΕΣΔ. 4,5 ΦΟΝΕΥΟΥΣΙ ΚΑΙ ΦΟΝΕΥΟΝΤΑΙ, ΚΑΙ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΟΥ ΠΑΡΑΒΑΙΝΟΥΣΙΝ· ΕΑΝ ΔΕ ΝΙΚΗΣΩΣΙ, ΤΩ ΒΑΣΙΛΕΙ ΚΟΜΙΖΟΥΣΙ ΠΑΝΤΑ, ΚΑΙ ΟΣΑ ΕΑΝ ΠΡΟΝΟΜΕΥΣΩΣΙ ΚΑΙ ΤΑ ΑΛΛΑ ΠΑΝΤΑ.

Α ΕΣΔ. 4,6 ΚΑΙ ΟΣΟΙ ΟΥ ΣΤΡΑΤΕΥΟΝΤΑΙ ΟΥΔΕ ΠΟΛΕΜΟΥΣΙΝ, ΑΛΛΑ ΓΕΩΡΓΟΥΣΙ ΤΗΝ ΓΗΝ, ΠΑΛΙΝ ΟΤΑΝ ΣΠΕΙΡΩΣΙ, ΘΕΡΙΣΑΝΤΕΣ ΑΝΑΦΕΡΟΥΣΙ ΤΩ ΒΑΣΙΛΕΙ· ΚΑΙ ΕΤΕΡΟΣ ΤΟΝ ΕΤΕΡΟΝ ΑΝΑΓΚΑΖΟΝΤΕΣ ΑΝΑΦΕΡΟΥΣΙ ΤΟΥΣ ΦΟΡΟΥΣ ΤΩ ΒΑΣΙΛΕΙ.

Α ΕΣΔ. 4,7 ΚΑΙ ΑΥΤΟΣ ΕΙΣ ΜΟΝΟΣ ΕΣΤΙΝ· ΕΑΝ ΕΙΠΗ ΑΠΟΚΤΕΙΝΑΙ, ΑΠΟΚΤΕΝΝΟΥΣΙΝ· ΕΑΝ ΕΙΠΗ ΑΦΕΙΝΑΙ, ΑΦΙΟΥΣΙΝ·

Α ΕΣΔ. 4,8 ΕΙΠΕ ΠΑΤΑΞΑΙ, ΤΥΠΤΟΥΣΙΝ· ΕΙΠΕΝ ΕΡΗΜΩΣΑΙ, ΕΡΗΜΟΥΣΙΝ· ΕΙΠΕΝ ΟΙΚΟΔΟΜΗΣΑΙ, ΟΙΚΟΔΟΜΟΥΣΙΝ·

Α ΕΣΔ. 4,9 ΕΙΠΕΝ ΕΚΚΟΨΑΙ, ΕΚΚΟΠΤΟΥΣΙΝ· ΕΙΠΕ ΦΥΤΕΥΣΑΙ, ΦΥΤΕΥΟΥΣΙ.

Α ΕΣΔ. 4,10 ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΑΥΤΟΥ ΚΑΙ ΑΙ ΔΥΝΑΜΕΙΣ ΑΥΤΟΥ ΕΝΑΚΟΥΟΥΣΙ. ΠΡΟΣ ΔΕ ΤΟΥΤΟΙΣ, ΑΥΤΟΣ ΑΝΑΚΕΙΤΑΙ, ΕΣΘΙΕΙ ΚΑΙ ΠΙΝΕΙ ΚΑΙ ΚΑΘΕΥΔΕΙ,

Α ΕΣΔ. 4,11 ΑΥΤΟΙ ΔΕ ΤΗΡΟΥΣΙ ΚΥΚΛΩ ΠΕΡΙ ΑΥΤΟΝ ΚΑΙ ΟΥ ΔΥΝΑΝΤΑΙ ΕΚΑΣΤΟΣ ΑΠΕΛΘΕΙΝ ΚΑΙ ΠΟΙΕΙΝ ΤΑ ΕΡΓΑ ΑΥΤΟΥ, ΟΥΔΕ ΠΑΡΑΚΟΥΟΥΣΙΝ ΑΥΤΟΥ.

Α ΕΣΔ. 4,12 Ω ΑΝΔΡΕΣ, ΠΩΣ ΟΥΧ ΥΠΕΡΙΣΧΥΕΙ Ο ΒΑΣΙΛΕΥΣ, ΟΤΙ ΟΥΤΩΣ ΕΠΑΚΟΥΣΤΟΣ ΕΣΤΙ; ΚΑΙ ΕΣΙΓΗΣΕΝ.

Α ΕΣΔ. 4,13 Ο ΔΕ ΤΡΙΤΟΣ Ο ΕΙΠΑΣ ΠΕΡΙ ΤΩΝ ΓΥΝΑΙΚΩΝ ΚΑΙ ΤΗΣ ΑΛΗΘΕΙΑΣ -ΟΥΤΟΣ ΕΣΤΙ ΖΟΡΟΒΑΒΕΛ- ΗΡΞΑΤΟ ΛΑΛΕΙΝ· ΑΝΔΡΕΣ,

Α ΕΣΔ. 4,14 ΟΥ ΜΕΓΑΣ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΠΟΛΛΟΙ ΟΙ ΑΝΘΡΩΠΟΙ ΚΑΙ Ο ΟΙΝΟΣ ΙΣΧΥΕΙ; ΤΙΣ ΟΥΝ Ο ΔΕΣΠΟΖΩΝ ΑΥΤΩΝ Η ΤΙΣ Ο ΚΥΡΙΕΥΩΝ ΑΥΤΩΝ; ΟΥΧ ΑΙ ΓΥΝΑΙΚΕΣ;

Α ΕΣΔ. 4,15 ΑΙ ΓΥΝΑΙΚΕΣ ΕΓΕΝΝΗΣΑΝ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ, ΟΣ ΚΥΡΙΕΥΕΙ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΤΗΣ ΓΗΣ·

Α ΕΣΔ. 4,16 ΚΑΙ ΕΞ ΑΥΤΩΝ ΕΓΕΝΟΝΤΟ, ΚΑΙ ΑΥΤΑΙ ΕΞΕΘΡΕΨΑΝ ΑΥΤΟΥΣ ΤΟΥΣ ΦΥΤΕΥΣΑΝΤΑΣ ΤΟΥΣ ΑΜΠΕΛΩΝΑΣ, ΕΞ ΩΝ Ο ΟΙΝΟΣ ΓΙΝΕΤΑΙ.

Α ΕΣΔ. 4,17 ΚΑΙ ΑΥΤΑΙ ΠΟΙΟΥΣΙ ΤΑΣ ΣΤΟΛΑΣ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ ΑΥΤΑΙ ΠΟΙΟΥΣΙ ΔΟΞΑΝ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ, ΚΑΙ ΟΥ ΔΥΝΑΝΤΑΙ ΟΙ ΑΝΘΡΩΠΟΙ ΧΩΡΙΣ ΤΩΝ ΓΥΝΑΙΚΩΝ ΕΙΝΑΙ.

Α ΕΣΔ. 4,18 ΕΑΝ ΔΕ ΣΥΝΑΓΑΓΩΣΙ ΧΡΥΣΙΟΝ ΚΑΙ ΑΡΓΥΡΙΟΝ ΚΑΙ ΠΑΝ ΠΡΑΓΜΑ ΩΡΑΙΟΝ ΚΑΙ ΙΔΩΣΙ ΓΥΝΑΙΚΑ ΜΙΑΝ ΚΑΛΗΝ ΤΩ ΕΙΔΕΙ ΚΑΙ ΤΩ ΚΑΛΛΕΙ,

Α ΕΣΔ. 4,19 ΤΑΥΤΑ ΠΑΝΤΑ ΑΦΕΝΤΕΣ, ΕΙΣ ΑΥΤΗΝ ΕΚΚΕΧΗΝΑΝ ΚΑΙ ΧΑΣΚΟΝΤΕΣ ΤΟ ΣΤΟΜΑ ΘΕΩΡΟΥΣΙΝ ΑΥΤΗΝ, ΚΑΙ ΠΑΝΤΕΣ ΑΥΤΗΝ ΑΙΡΕΤΙΖΟΥΣΙ ΜΑΛΛΟΝ Η ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΠΑΝ ΠΡΑΓΜΑ ΩΡΑΙΟΝ.

Α ΕΣΔ. 4,20 ΑΝΘΡΩΠΟΣ ΤΟΝ ΕΑΥΤΟΥ ΠΑΤΕΡΑ ΕΓΚΑΤΑΛΕΙΠΕΙ, ΟΣ ΕΞΕΘΡΕΨΕΝ ΑΥΤΟΝ, ΚΑΙ ΤΗΝ ΙΔΙΑΝ ΧΩΡΑΝ ΚΑΙ ΠΡΟΣ ΤΗΝ ΙΔΙΑΝ ΓΥΝΑΙΚΑ ΚΟΛΛΑΤΑΙ

Α ΕΣΔ. 4,21 ΚΑΙ ΜΕΤΑ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΦΙΗΣΙ ΤΗΝ ΨΥΧΗΝ ΚΑΙ ΟΥΤΕ ΤΟΝ ΠΑΤΕΡΑ ΜΕΜΝΗΤΑΙ ΟΥΤΕ ΤΗΝ ΜΗΤΕΡΑ ΟΥΤΕ ΤΗΝ ΧΩΡΑΝ.

Α ΕΣΔ. 4,22 ΚΑΙ ΕΝΤΕΥΘΕΝ ΔΕΙ ΥΜΑΣ ΓΝΩΝΑΙ ΟΤΙ ΑΙ ΓΥΝΑΙΚΕΣ ΚΥΡΙΕΥΟΥΣΙΝ ΥΜΩΝ· ΟΥΧΙ ΠΟΝΕΙΤΕ ΚΑΙ ΜΟΧΘΕΙΤΕ, ΚΑΙ ΠΑΝΤΑ ΤΑΙΣ ΓΥΝΑΙΞΙ ΔΙΔΟΤΕ ΚΑΙ ΦΕΡΕΤΕ;

Α ΕΣΔ. 4,23 ΚΑΙ ΛΑΜΒΑΝΕΙ Ο ΑΝΘΡΩΠΟΣ ΤΗΝ ΡΟΜΦΑΙΑΝ ΑΥΤΟΥ ΚΑΙ ΕΚΠΟΡΕΥΕΤΑΙ ΕΞΟΔΕΥΕΙΝ ΚΑΙ ΛΗΣΤΕΥΕΙΝ ΚΑΙ ΚΛΕΠΤΕΙΝ ΚΑΙ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΠΛΕΙΝ ΚΑΙ ΠΟΤΑΜΟΥΣ·

Α ΕΣΔ. 4,24 ΚΑΙ ΤΟΝ ΛΕΟΝΤΑ ΘΕΩΡΕΙ ΚΑΙ ΕΝ ΣΚΟΤΕΙ ΒΑΔΙΖΕΙ, ΚΑΙ ΟΤΑΝ ΚΛΕΨΗ ΚΑΙ ΑΡΠΑΣΗ ΚΑΙ ΛΩΠΟΔΥΤΗΣΗ, ΤΗ ΕΡΩΜΕΝΗ ΑΠΟΦΕΡΕΙ.

Α ΕΣΔ. 4,25 ΚΑΙ ΠΛΕΙΟΝ ΑΓΑΠΑ ΑΝΘΡΩΠΟΣ ΤΗΝ ΙΔΙΑΝ ΓΥΝΑΙΚΑ ΜΑΛΛΟΝ Η ΤΟΝ ΠΑΤΕΡΑ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ·

Α ΕΣΔ. 4,26 ΚΑΙ ΠΟΛΛΟΙ ΑΠΕΝΟΗΘΗΣΑΝ· ΤΑΙΣ ΙΔΙΑΙΣ ΔΙΑΝΟΙΑΙΣ ΔΙΑ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΔΟΥΛΟΙ ΕΓΕΝΟΝΤΟ ΔΙ' ΑΥΤΑΣ,

Α ΕΣΔ. 4,27 ΚΑΙ ΠΟΛΛΟΙ ΑΠΩΛΟΝΤΟ ΚΑΙ ΕΣΦΑΛΗΣΑΝ ΚΑΙ ΗΜΑΡΤΟΣΑΝ ΔΙΑ ΤΑΣ ΓΥΝΑΙΚΑΣ.

Α ΕΣΔ. 4,28 ΚΑΙ ΝΥΝ ΟΥ ΠΙΣΤΕΥΕΤΕ ΜΟΙ; ΟΥΧΙ ΜΕΓΑΣ Ο ΒΑΣΙΛΕΥΣ ΤΗ ΕΞΟΥΣΙΑ ΑΥΤΟΥ; ΟΥΧΙ ΠΑΣΑΙ ΑΙ ΧΩΡΑΙ ΕΥΛΑΒΟΥΝΤΑΙ ΑΨΑΣΘΑΙ ΑΥΤΟΥ;

Α ΕΣΔ. 4,29 ΕΘΕΩΡΟΥΝ ΑΥΤΟΝ ΚΑΙ ΑΠΑΜΗΝ ΤΗΝ ΘΥΓΑΤΕΡΑ ΒΑΡΤΑΚΟΥ ΤΟΥ ΘΑΥΜΑΣΤΟΥ, ΤΗΝ ΠΑΛΛΑΚΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΘΗΜΕΝΗΝ ΕΝ ΔΕΞΙΑ ΤΟΥ ΒΑΣΙΛΕΩΣ

Α ΕΣΔ. 4,30 ΚΑΙ ΑΦΑΙΡΟΥΣΑΝ ΤΟ ΔΙΑΔΗΜΑ ΑΠΟ ΤΗΣ ΚΕΦΑΛΗΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΠΙΤΙΘΟΥΣΑΝ ΕΑΥΤΗ ΚΑΙ ΕΡΡΑΠΙΖΕ ΤΟΝ ΒΑΣΙΛΕΑ ΤΗ ΑΡΙΣΤΕΡΑ·

Α ΕΣΔ. 4,31 ΚΑΙ ΠΡΟΣ ΤΟΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ ΧΑΣΚΩΝ ΤΟ ΣΤΟΜΑ ΕΘΕΩΡΕΙ ΑΥΤΗΝ. ΚΑΙ ΕΑΝ ΠΡΟΣΓΕΛΑΣΗ ΑΥΤΩ, ΓΕΛΑ· ΕΑΝ ΔΕ ΠΙΚΡΑΝΘΗ ΕΠ' ΑΥΤΟΝ, ΚΟΛΑΚΕΥΕΙ ΑΥΤΗΝ, ΟΠΩΣ ΔΙΑΛΛΑΓΗ ΑΥΤΩ.

Α ΕΣΔ. 4,32 Ω ΑΝΔΡΕΣ, ΠΩΣ ΟΥΧΙ ΙΣΧΥΡΑΙ ΑΙ ΓΥΝΑΙΚΕΣ, ΟΤΙ ΟΥΤΩΣ ΠΡΑΣΣΟΥΣΙ;

Α ΕΣΔ. 4,33 ΚΑΙ ΤΟΤΕ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΕΒΛΕΠΟΝ ΕΙΣ ΤΟΝ ΕΤΕΡΟΝ. ΚΑΙ ΗΡΞΑΤΟ ΛΑΛΕΙΝ ΠΕΡΙ ΤΗΣ ΑΛΗΘΕΙΑΣ.

Α ΕΣΔ. 4,34 ΑΝΔΡΕΣ, ΟΥΧΙ ΙΣΧΥΡΑΙ ΑΙ ΓΥΝΑΙΚΕΣ; ΜΕΓΑΛΗ Η ΓΗ ΚΑΙ ΥΨΗΛΟΣ Ο ΟΥΡΑΝΟΣ ΚΑΙ ΤΑΧΥΣ ΤΩ ΔΡΟΜΩ Ο ΗΛΙΟΣ, ΟΤΙ ΣΤΡΕΦΕΤΑΙ ΕΝ ΤΩ ΚΥΚΛΩ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΠΑΛΙΝ ΑΠΟΤΡΕΧΕΙ ΕΙΣ ΤΟΝ ΕΑΥΤΟΥ ΤΟΠΟΝ ΕΝ ΜΙΑ ΗΜΕΡΑ.

Α ΕΣΔ. 4,35 ΟΥΧΙ ΜΕΓΑΣ ΟΣ ΤΑΥΤΑ ΠΟΙΕΙ; ΚΑΙ Η ΑΛΗΘΕΙΑ ΜΕΓΑΛΗ ΚΑΙ ΙΣΧΥΡΟΤΕΡΑ ΠΑΡΑ ΠΑΝΤΑ.

Α ΕΣΔ. 4,36 ΠΑΣΑ Η ΓΗ ΤΗΝ ΑΛΗΘΕΙΑΝ ΚΑΛΕΙ, ΚΑΙ Ο ΟΥΡΑΝΟΣ ΑΥΤΗΝ ΕΥΛΟΓΕΙ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΣΕΙΕΤΑΙ ΚΑΙ ΤΡΕΜΕΙ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΜΕΤ' ΑΥΤΗΣ ΑΔΙΚΟΝ ΟΥΔΕΝ.

Α ΕΣΔ. 4,37 ΑΔΙΚΟΣ Ο ΟΙΝΟΣ, ΑΔΙΚΟΣ Ο ΒΑΣΙΛΕΥΣ, ΑΔΙΚΟΙ ΑΙ ΓΥΝΑΙΚΕΣ, ΑΔΙΚΟΙ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ ΑΔΙΚΑ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΩΝ ΤΑ ΤΟΙΑΥΤΑ· ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΟΙΣ ΑΛΗΘΕΙΑ, ΚΑΙ ΕΝ ΤΗ ΑΔΙΚΙΑ ΑΥΤΩΝ ΑΠΟΛΟΥΝΤΑΙ.

Α ΕΣΔ. 4,38 Η ΔΕ ΑΛΗΘΕΙΑ ΜΕΝΕΙ ΚΑΙ ΙΣΧΥΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΖΗ ΚΑΙ ΚΡΑΤΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ.

Α ΕΣΔ. 4,39 ΚΑΙ ΟΥΚ ΕΣΤΙ ΠΑΡ' ΑΥΤΗΝ ΛΑΜΒΑΝΕΙΝ ΠΡΟΣΩΠΑ, ΟΥΔΕ ΔΙΑΦΟΡΑ, ΑΛΛΑ ΤΑ ΔΙΚΑΙΑ ΠΟΙΕΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΑΔΙΚΩΝ ΚΑΙ ΠΟΝΗΡΩΝ· ΚΑΙ ΠΑΝΤΕΣ ΕΥΔΟΚΟΥΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΗΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΝ ΤΗ ΚΡΙΣΕΙ ΑΥΤΗΣ ΟΥΔΕΝ ΑΔΙΚΟΝ.

Α ΕΣΔ. 4,40 ΚΑΙ ΑΥΤΗ Η ΙΣΧΥΣ ΚΑΙ ΤΟ ΒΑΣΙΛΕΙΟΝ ΚΑΙ Η ΕΞΟΥΣΙΑ ΚΑΙ Η ΜΕΓΑΛΕΙΟΤΗΣ ΤΩΝ ΠΑΝΤΩΝ ΑΙΩΝΩΝ. ΕΥΛΟΓΗΤΟΣ Ο ΘΕΟΣ ΤΗΣ ΑΛΗΘΕΙΑΣ.

Α ΕΣΔ. 4,41 ΚΑΙ ΕΣΙΩΠΗΣΕ ΤΟΥ ΛΑΛΕΙΝ· ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΤΟΤΕ ΕΦΩΝΗΣΕ, ΚΑΙ ΤΟΤΕ ΕΙΠΟΝ· ΜΕΓΑΛΗ Η ΑΛΗΘΕΙΑ ΚΑΙ ΥΠΕΡΙΣΧΥΕΙ.

Α ΕΣΔ. 4,42 ΤΟΤΕ Ο ΒΑΣΙΛΕΥΣ ΕΙΠΕΝ ΑΥΤΩ· ΑΙΤΗΣΑΙ Ο ΘΕΛΕΙΣ ΠΛΕΙΩ ΤΩΝ ΓΕΓΡΑΜΜΕΝΩΝ, ΚΑΙ ΔΩΣΟΜΕΝ ΣΟΙ ΟΝ ΤΡΟΠΟΝ ΕΥΡΕΘΗΣ ΣΟΦΩΤΕΡΟΣ, ΚΑΙ ΕΧΟΜΕΝΟΣ ΜΟΥ ΚΑΘΗΣΗ, ΚΑΙ ΣΥΓΓΕΝΗΣ ΜΟΥ ΚΛΗΘΗΣΗ.

Α ΕΣΔ. 4,43 ΤΟΤΕ ΕΙΠΕ ΤΩ ΒΑΣΙΛΕΙ· ΜΝΗΣΘΗΤΙ ΤΗΝ ΕΥΧΗΝ, ΗΝ ΗΥΞΩ, ΟΙΚΟΔΟΜΗΣΑΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΤΗ ΗΜΕΡΑ, Η ΤΟ ΒΑΣΙΛΕΙΟΝ ΣΟΥ ΠΑΡΕΛΑΒΕΣ,

Α ΕΣΔ. 4,44 ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΛΗΦΘΕΝΤΑ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΚΠΕΜΨΑΙ, Α ΕΧΩΡΙΣΕ ΚΥΡΟΣ, ΟΤΕ ΗΥΞΑΤΟ ΕΚΚΟΨΑΙ ΒΑΒΥΛΩΝΑ, ΚΑΙ ΗΥΞΑΤΟ ΕΞΑΠΟΣΤΕΙΛΑΙ ΕΚΕΙ.

Α ΕΣΔ. 4,45 ΚΑΙ ΣΥ ΗΥΞΩ ΟΙΚΟΔΟΜΗΣΑΙ ΤΟΝ ΝΑΟΝ, ΟΝ ΕΝΕΠΥΡΙΣΑΝ ΟΙ ΙΔΟΥΜΑΙΟΙ, ΟΤΕ ΗΡΗΜΩΘΗ Η ΙΟΥΔΑΙΑ ΥΠΟ ΤΩΝ ΧΑΛΔΑΙΩΝ.

Α ΕΣΔ. 4,46 ΚΑΙ ΝΥΝ ΤΟΥΤΟ ΕΣΤΙΝ, Ο ΣΕ ΑΞΙΩ, ΚΥΡΙΕ ΒΑΣΙΛΕΥ, ΚΑΙ Ο ΑΙΤΟΥΜΑΙ ΣΕ, ΚΑΙ ΑΥΤΗ ΕΣΤΙΝ Η ΜΕΓΑΛΩΣΥΝΗ Η ΠΑΡΑ ΣΟΥ· ΔΕΟΜΑΙ ΟΥΝ ΙΝΑ ΠΟΙΗΣΗΣ ΤΗΝ ΕΥΧΗΝ, ΗΝ ΗΥΞΩ ΤΩ ΒΑΣΙΛΕΙ ΤΟΥ ΟΥΡΑΝΟΥ ΠΟΙΗΣΑΙ ΕΚ ΣΤΟΜΑΤΟΣ ΣΟΥ.

Α ΕΣΔ. 4,47 ΤΟΤΕ ΑΝΑΣΤΑΣ ΔΑΡΕΙΟΣ Ο ΒΑΣΙΛΕΥΣ ΚΑΤΕΦΙΛΗΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΓΡΑΨΕΝ ΑΥΤΩ ΤΑΣ ΕΠΙΣΤΟΛΑΣ ΠΡΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΟΙΚΟΝΟΜΟΥΣ ΚΑΙ ΤΟΠΑΡΧΑΣ ΚΑΙ ΣΤΡΑΤΗΓΟΥΣ ΚΑΙ ΣΑΤΡΑΠΑΣ, ΙΝΑ ΠΡΟΠΕΜΨΩΣΙΝ ΑΥΤΟΝ ΚΑΙ ΤΟΥΣ ΜΕΤ' ΑΥΤΟΥ ΠΑΝΤΑΣ ΑΝΑΒΑΙΝΟΝΤΑΣ ΟΙΚΟΔΟΜΗΣΑΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ.

Α ΕΣΔ. 4,48 ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΤΟΠΑΡΧΑΙΣ ΕΝ ΚΟΙΛΗ ΣΥΡΙΑ ΚΑΙ ΦΟΙΝΙΚΗ ΚΑΙ ΤΟΙΣ ΕΝ ΤΩ ΛΙΒΑΝΩ ΕΓΡΑΨΕΝ ΕΠΙΣΤΟΛΑΣ ΜΕΤΑΦΕΡΕΙΝ ΞΥΛΑ ΚΕΔΡΙΝΑ ΑΠΟ ΤΟΥ ΛΙΒΑΝΟΥ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΟΠΩΣ ΟΙΚΟΔΟΜΗΣΩΣΙ ΜΕΤ' ΑΥΤΟΥ ΤΗΝ ΠΟΛΙΝ.

Α ΕΣΔ. 4,49 ΚΑΙ ΕΓΡΑΨΕ ΠΑΣΙ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΤΟΙΣ ΑΝΑΒΑΙΝΟΥΣΙΝ ΑΠΟ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ ΥΠΕΡ ΤΗΣ ΕΛΕΥΘΕΡΙΑΣ, ΠΑΝΤΑ ΔΥΝΑΤΟΝ ΚΑΙ ΤΟΠΑΡΧΗΝ ΚΑΙ ΣΑΤΡΑΠΗΝ ΚΑΙ ΟΙΚΟΝΟΜΟΝ ΜΗ ΑΠΕΛΕΥΣΕΣΘΑΙ ΕΠΙ ΤΑΣ ΘΥΡΑΣ ΑΥΤΩΝ,

Α ΕΣΔ. 4,50 ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΧΩΡΑΝ, ΗΝ ΚΡΑΤΟΥΣΙΝ, ΑΦΟΡΟΛΟΓΗΤΟΝ ΑΥΤΟΙΣ ΥΠΑΡΧΕΙΝ, ΚΑΙ ΙΝΑ ΟΙ ΙΔΟΥΜΑΙΟΙ ΑΦΙΩΣΙ ΤΑΣ ΚΩΜΑΣ, ΑΣ ΔΙΑΚΡΑΤΟΥΣΙ ΤΩΝ ΙΟΥΔΑΙΩΝ,

Α ΕΣΔ. 4,51 ΚΑΙ ΕΙΣ ΤΗΝ ΟΙΚΟΔΟΜΗΝ ΤΟΥ ΙΕΡΟΥ ΔΟΘΗΝΑΙ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΤΑΛΑΝΤΑ ΕΙΚΟΣΙ ΜΕΧΡΙ ΤΟΥ ΟΙΚΟΔΟΜΗΘΗΝΑΙ,

Α ΕΣΔ. 4,52 ΚΑΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΡΠΟΥΣΘΑΙ ΚΑΘ' ΗΜΕΡΑΝ, ΚΑΘΑ ΕΧΟΥΣΙΝ ΕΝΤΟΛΗΝ ΕΠΤΑΚΑΙΔΕΚΑ ΠΡΟΣΦΕΡΕΙΝ, ΑΛΛΑ ΤΑΛΑΝΤΑ, ΔΕΚΑ ΚΑΤ' ΕΝΙΑΥΤΟΝ,

Α ΕΣΔ. 4,53 ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΠΡΟΣΒΑΙΝΟΥΣΙΝ ΑΠΟ ΤΗΣ ΒΑΒΥΛΩΝΙΑΣ ΚΤΙΣΑΙ ΤΗΝ ΠΟΛΙΝ, ΥΠΑΡΧΕΙΝ ΤΗΝ ΕΛΕΥΘΕΡΙΑΝ, ΑΥΤΟΙΣ ΤΕ ΚΑΙ ΤΟΙΣ ΕΚΓΟΝΟΙΣ ΑΥΤΩΝ, ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΠΡΟΣΒΑΙΝΟΥΣΙΝ.

Α ΕΣΔ. 4,54 ΕΓΡΑΨΕ ΔΕ ΚΑΙ ΤΗΝ ΧΟΡΗΓΙΑΝ ΚΑΙ ΤΗΝ ΙΕΡΑΤΙΚΗΝ ΣΤΟΛΗΝ, ΕΝ ΤΙΝΙ ΛΑΤΡΕΥΟΥΣΙΝ ΕΝ ΑΥΤΗ.

Α ΕΣΔ. 4,55 ΚΑΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΕΓΡΑΨΕ ΔΟΥΝΑΙ ΤΗΝ ΧΟΡΗΓΙΑΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ, ΗΣ ΕΠΙΤΕΛΕΣΘΗ Ο ΟΙΚΟΣ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΟΙΚΟΔΟΜΗΘΗΝΑΙ,

Α ΕΣΔ. 4,56 ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΦΡΟΥΡΟΥΣΙ ΤΗΝ ΠΟΛΙΝ ΕΓΡΑΨΕ ΔΟΥΝΑΙ ΑΥΤΟΙΣ ΚΛΗΡΟΥΣ ΚΑΙ ΟΨΩΝΙΑ.

Α ΕΣΔ. 4,57 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ, Α ΕΧΩΡΙΣΕ ΚΥΡΟΣ ΑΠΟ ΒΑΒΥΛΩΝΟΣ· ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΙΠΕ ΚΥΡΟΣ ΠΟΙΗΣΑΙ, ΚΑΙ ΑΥΤΟΣ ΕΠΕΤΑΞΕ ΠΟΙΗΣΑΙ ΚΑΙ ΕΞΑΠΟΣΤΕΙΛΑΙ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Α ΕΣΔ. 4,58 ΚΑΙ ΟΤΕ ΕΞΗΛΘΕΝ Ο ΝΕΑΝΙΣΚΟΣ, ΑΡΑΣ ΤΟ ΠΡΟΣΩΠΟΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΕΝΑΝΤΙΟΝ ΙΕΡΟΥΣΑΛΗΜ ΕΥΛΟΓΗΣΕ ΤΩ ΒΑΣΙΛΕΙ ΤΟΥ ΟΥΡΑΝΟΥ ΛΕΓΩΝ·

Α ΕΣΔ. 4,59 ΠΑΡΑ ΣΟΥ ΝΙΚΗ, ΚΑΙ ΠΑΡΑ ΣΟΥ Η ΣΟΦΙΑ, ΚΑΙ ΣΗ Η ΔΟΞΑ ΚΑΙ ΕΓΩ ΣΟΣ ΟΙΚΕΤΗΣ.

Α ΕΣΔ. 4,60 ΕΥΛΟΓΗΤΟΣ ΕΙ, ΟΣ ΕΔΩΚΑΣ ΜΟΙ ΣΟΦΙΑΝ, ΚΑΙ ΣΟΙ ΟΜΟΛΟΓΩ, ΔΕΣΠΟΤΑ ΤΩΝ ΠΑΤΕΡΩΝ.

Α ΕΣΔ. 4,61 ΚΑΙ ΕΛΑΒΕ ΤΑΣ ΕΠΙΣΤΟΛΑΣ ΚΑΙ ΕΞΗΛΘΕ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΒΑΒΥΛΩΝΑ ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ ΠΑΣΙ.

Α ΕΣΔ. 4,62 ΚΑΙ ΕΥΛΟΓΗΣΑΝ ΤΟΝ ΘΕΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ, ΟΤΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΑΝΕΣΙΝ ΚΑΙ ΑΦΕΣΙΝ

Α ΕΣΔ. 4,63 ΑΝΑΒΗΝΑΙ ΚΑΙ ΟΙΚΟΔΟΜΗΣΑΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΟ ΙΕΡΟΝ, ΟΥ ΩΝΟΜΑΣΘΗ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΠ' ΑΥΤΩ. ΚΑΙ ΕΚΩΘΩΝΙΖΟΝΤΟ ΜΕΤΑ ΜΟΥΣΙΚΩΝ ΚΑΙ ΧΑΡΑΣ ΗΜΕΡΑΣ ΕΠΤΑ.

Α ΕΣΔΡΑΣ 5

Α ΕΣΔ. 5,1 ΜΕΤΑ ΔΕ ΤΑΥΤΑ ΕΞΕΛΕΓΗΣΑΝ ΑΝΑΒΗΝΑΙ ΑΡΧΗΓΟΙ ΟΙΚΟΥ ΠΑΤΡΙΩΝ ΚΑΤΑ ΦΥΛΑΣ ΑΥΤΩΝ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΑΥΤΩΝ ΚΑΙ ΑΙ ΠΑΙΔΙΣΚΑΙ ΚΑΙ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ.

Α ΕΣΔ. 5,2 ΚΑΙ ΔΑΡΕΙΟΣ ΣΥΝΑΠΕΣΤΕΙΛΕ ΜΕΤ' ΑΥΤΩΝ ΙΠΠΕΙΣ ΧΙΛΙΟΥΣ ΕΩΣ ΤΟΥ ΑΠΟΚΑΤΑΣΤΗΣΑΙ ΑΥΤΟΥΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΜΕΤ' ΕΙΡΗΝΗΣ ΚΑΙ ΜΕΤΑ ΜΟΥΣΙΚΩΝ ΤΥΜΠΑΝΩΝ ΚΑΙ ΑΥΛΩΝ·

Α ΕΣΔ. 5,3 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΠΑΙΖΟΝΤΕΣ, ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΟΙΣ ΣΥΝΑΝΑΒΗΝΑΙ ΜΕΤ' ΕΚΕΙΝΩΝ.

Α ΕΣΔ. 5,4 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΑΝΑΒΑΙΝΟΝΤΩΝ ΚΑΤΑ ΠΑΤΡΙΑΣ ΑΥΤΩΝ ΕΙΣ ΤΑΣ ΦΥΛΑΣ ΕΠΙ ΤΗΝ ΜΕΡΙΔΑΡΧΙΑΝ ΑΥΤΩΝ.

Α ΕΣΔ. 5,5 ΟΙ ΙΕΡΕΙΣ ΥΙΟΙ ΦΙΝΕΕΣ ΥΙΟΥ ΑΑΡΩΝ· ΙΗΣΟΥΣ Ο ΤΟΥ ΙΩΣΕΔΕΚ ΤΟΥ ΣΑΡΑΙΟΥ ΚΑΙ ΙΩΑΚΙΜ Ο ΤΟΥ ΖΟΡΟΒΑΒΕΛ ΤΟΥ ΣΑΛΑΘΙΗΛ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΔΑΥΙΔ, ΕΚ ΤΗΣ ΓΕΝΕΑΣ ΦΑΡΕΣ, ΦΥΛΗΣ ΔΕ ΙΟΥΔΑ,

Α ΕΣΔ. 5,6 ΟΣ ΕΛΑΛΗΣΕΝ ΕΠΙ ΔΑΡΕΙΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΕΡΣΩΝ ΛΟΓΟΥΣ ΣΟΦΟΥΣ ΕΝ ΤΩ ΔΕΥΤΕΡΩ ΕΤΕΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΜΗΝΙ ΝΙΣΑΝ ΤΟΥ ΠΡΩΤΟΥ ΜΗΝΟΣ.

Α ΕΣΔ. 5,7 ΕΙΣΙ ΔΕ ΟΥΤΟΙ ΟΙ ΕΚ ΤΗΣ ΙΟΥΔΑΙΑΣ ΑΝΑΒΑΝΤΕΣ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΤΗΣ ΠΑΡΟΙΚΙΑΣ, ΟΥΣ ΜΕΤΩΚΙΣΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΒΑΒΥΛΩΝΑ

Α ΕΣΔ. 5,8 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΗΝ ΛΟΙΠΗΝ ΙΟΥΔΑΙΑΝ ΕΚΑΣΤΟΣ ΕΙΣ ΤΗΝ ΙΔΙΑΝ ΠΟΛΙΝ, ΟΙ ΕΛΘΟΝΤΕΣ ΜΕΤΑ ΖΟΡΟΒΑΒΕΛ ΚΑΙ ΙΗΣΟΥ, ΝΕΕΜΙΟΥ, ΖΑΡΑΙΟΥ, ΡΗΣΑΙΟΥ, ΕΝΗΝΕΟΣ, ΜΑΡΔΟΧΑΙΟΥ, ΒΕΕΛΣΑΡΟΥ, ΑΣΦΑΡΑΣΟΥ, ΡΕΕΛΙΟΥ, ΡΟΪΜΟΥ, ΒΑΑΝΑ, ΤΩΝ ΠΡΟΗΓΟΥΜΕΝΩΝ ΑΥΤΩΝ.

Α ΕΣΔ. 5,9 ΑΡΙΘΜΟΣ ΤΩΝ ΑΠΟ ΤΟΥ ΕΘΝΟΥΣ ΚΑΙ ΟΙ ΠΡΟΗΓΟΥΜΕΝΟΙ ΑΥΤΩΝ· ΥΙΟΙ ΦΟΡΟΣ ΔΥΟ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΚΑΤΟΝ ΕΒΔΟΜΗΚΟΝΤΑΔΥΟ. ΥΙΟΙ ΣΑΦΑΤ ΤΕΤΡΑΚΟΣΙΟΙ ΕΒΔΟΜΗΚΟΝΤΑΔΥΟ.

Α ΕΣΔ. 5,10 ΥΙΟΙ ΑΡΕΣ ΕΠΤΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑΕΞ.

Α ΕΣΔ. 5,11 ΥΙΟΙ ΦΑΑΘ ΜΩΑΒ ΕΙΣ ΤΟΥΣ ΥΙΟΥΣ ΙΗΣΟΥ ΚΑΙ ΙΩΑΒ ΔΙΣΧΙΛΙΟΙ ΟΚΤΑΚΟΣΙΟΙ ΔΕΚΑΔΥΟ.

Α ΕΣΔ. 5,12 ΥΙΟΙ ΗΛΑΜ ΧΙΛΙΟΙ ΔΙΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑΤΕΣΣΑΡΕΣ. ΥΙΟΙ ΖΑΘΟΥΪ ΕΝΑΚΟΣΙΟΙ ΕΒΔΟΜΗΚΟΝΤΑΠΕΝΤΕ. ΥΙΟΙ ΧΟΡΒΕ ΕΠΤΑΚΟΣΙΟΙ ΠΕΝΤΕ. ΥΙΟΙ ΒΑΝΙ ΕΞΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΟΚΤΩ.

Α ΕΣΔ. 5,13 ΥΙΟΙ ΒΗΒΑΙ ΕΞΑΚΟΣΙΟΙ ΤΡΙΑΚΟΝΤΑΤΡΕΙΣ. ΥΙΟΙ ΑΡΓΑΙ ΧΙΛΙΟΙ ΤΡΙΑΚΟΣΙΟΙ ΕΙΚΟΣΙΔΥΟ.

Α ΕΣΔ. 5,14 ΥΙΟΙ ΑΔΩΝΙΚΑΝ ΕΞΑΚΟΣΙΟΙ ΤΡΙΑΚΟΝΤΑΕΠΤΑ. ΥΙΟΙ ΒΑΓΟΪ ΔΙΣΧΙΛΙΟΙ ΕΞΑΚΟΣΙΟΙ ΕΞ. ΥΙΟΙ ΑΔΙΝΟΥ ΤΕΤΡΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑΤΕΣΣΑΡΕΣ.

Α ΕΣΔ. 5,15 ΥΙΟΙ ΑΤΗΡ ΕΖΕΚΙΟΥ ΕΝΕΝΗΚΟΝΤΑΔΥΟ. ΥΙΟΙ ΚΙΛΑΝ ΚΑΙ ΑΖΗΝΑΝ ΕΞΗΚΟΝΤΑΕΠΤΑ. ΥΙΟΙ ΑΖΑΡΟΥ ΤΕΤΡΑΚΟΣΙΟΙ ΤΡΙΑΚΟΝΤΑΔΥΟ.

Α ΕΣΔ. 5,16 ΥΙΟΙ ΑΝΝΙΣ ΕΚΑΤΟΝ ΕΙΣ. ΥΙΟΙ ΑΡΟΜ ΤΡΙΑΚΟΝΤΑΔΥΟ. ΥΙΟΙ ΒΑΣΑΙ ΤΡΙΑΚΟΣΙΟΙ ΕΙΚΟΣΙΤΡΕΙΣ. ΥΙΟΙ ΑΡΣΙΦΟΥΡΙΘ ΕΚΑΤΟΝ ΔΥΟ.

Α ΕΣΔ. 5,17 ΥΙΟΙ ΒΑΙΤΗΡΟΥΣ ΤΡΙΣΧΙΛΙΟΙ ΠΕΝΤΕ. ΥΙΟΙ ΕΚ ΒΑΙΘΛΩΜΩΝ ΕΚΑΤΟΝ ΕΙΚΟΣΙΤΡΕΙΣ.

Α ΕΣΔ. 5,18 ΟΙ ΕΚ ΝΕΤΩΦΑΣ ΠΕΝΤΗΚΟΝΤΑΠΕΝΤΕ. ΟΙ ΕΞ ΑΝΑΘΩΘ ΕΚΑΤΟΝ ΠΕΝΤΗΚΟΝΤΑΟΚΤΩ. ΟΙ ΕΚ ΒΑΙΘΑΣΜΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑΔΥΟ.

Α ΕΣΔ. 5,19 ΟΙ ΕΚ ΚΑΡΙΑΘΙΡΙ ΕΙΚΟΣΙΠΕΝΤΕ. ΟΙ ΕΚ ΚΑΦΕΙΡΑΣ ΚΑΙ ΒΗΡΩΓ ΕΠΤΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΤΡΕΙΣ.

Α ΕΣΔ. 5,20 ΟΙ ΧΑΔΙΑΣΑΙ ΚΑΙ ΑΜΜΙΔΙΟΙ ΤΕΤΡΑΚΟΣΙΟΙ ΕΙΚΟΣΙΔΥΟ. ΟΙ ΕΚ ΚΙΡΑΜΑΣ ΚΑΙ ΓΑΒΒΗΣ ΕΞΑΚΟΣΙΟΙ ΕΙΚΟΣΙΝ ΕΙΣ.

Α ΕΣΔ. 5,21 ΟΙ ΕΚ ΜΑΚΑΛΩΝ ΕΚΑΤΟΝ ΕΙΚΟΣΙΔΥΟ. ΟΙ ΕΚ ΒΕΤΟΛΙΩ ΠΕΝΤΗΚΟΝΤΑΔΥΟ. ΥΙΟΙ ΝΙΦΙΣ ΕΚΑΤΟΝ ΠΕΝΤΗΚΟΝΤΑΕΞ.

Α ΕΣΔ. 5,22 ΥΙΟΙ ΚΑΛΑΜΩΛΑΛΟΥ ΚΑΙ ΩΝΟΥΣ ΕΠΤΑΚΟΣΙΟΙ ΕΙΚΟΣΙΠΕΝΤΕ. ΥΙΟΙ ΙΕΡΕΧΟΥ ΔΙΑΚΟΣΙΟΙ ΤΕΣΑΡΑΚΟΝΤΑΠΕΝΤΕ.

Α ΕΣΔ. 5,23 ΥΙΟΙ ΣΑΝΑΑΣ ΤΡΙΣΧΙΛΙΟΙ ΤΡΙΑΚΟΣΙΟΙ ΕΙΣ.

Α ΕΣΔ. 5,24 ΟΙ ΙΕΡΕΙΣ ΟΙ ΥΙΟΙ ΙΕΔΔΟΥ ΤΟΥ ΙΗΣΟΥ ΕΙΣ ΤΟΥΣ ΥΙΟΥΣ ΣΑΝΑΣΙΒ ΟΚΤΑΚΟΣΙΟΙ ΕΒΔΟΜΗΚΟΝΤΑΔΥΟ. ΥΙΟΙ ΕΜΜΗΡΟΥΘ ΔΙΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑΔΥΟ.

Α ΕΣΔ. 5,25 ΥΙΟΙ ΦΑΣΣΟΥΡΟΥ ΧΙΛΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΕΠΤΑ. ΥΙΟΙ ΧΑΡΜΙ ΔΙΑΚΟΣΙΟΙ ΔΕΚΑΕΠΤΑ.

Α ΕΣΔ. 5,26 ΟΙ ΛΕΥΙΤΑΙ ΟΙ ΥΙΟΙ ΙΗΣΟΥ ΚΑΙ ΚΑΔΜΙΗΛΟΥ ΚΑΙ ΒΑΝΝΟΥ ΚΑΙ ΣΟΥΔΙΟΥ ΕΒΔΟΜΗΚΟΝΤΑΤΕΣΣΑΡΕΣ.

Α ΕΣΔ. 5,27 ΟΙ ΙΕΡΟΨΑΛΤΑΙ ΥΙΟΙ ΑΣΑΦ ΕΚΑΤΟΝ ΕΙΚΟΣΙΟΚΤΩ.

Α ΕΣΔ. 5,28 ΟΙ ΘΥΡΩΡΟΙ ΥΙΟΙ ΣΑΛΟΥΜ, ΥΙΟΙ ΑΤΑΡ, ΥΙΟΙ ΤΟΛΜΑΝ, ΥΙΟΙ ΔΑΚΟΥΒ, ΥΙΟΙ ΑΤΗΤΑ, ΥΙΟΙ ΤΩΒΙΣ, ΠΑΝΤΕΣ ΕΚΑΤΟΝ ΤΡΙΑΚΟΝΤΑΕΝΝΕΑ.

Α ΕΣΔ. 5,29 ΟΙ ΙΕΡΟΔΟΥΛΟΙ, ΥΙΟΙ ΗΣΑΥ, ΥΙΟΙ ΑΣΙΦΑ, ΥΙΟΙ ΤΑΒΑΩΘ, ΥΙΟΙ ΚΗΡΑΣ, ΥΙΟΙ ΣΟΥΔΑ, ΥΙΟΙ ΦΑΛΑΙΟΥ, ΥΙΟΙ ΛΑΒΑΝΑ, ΥΙΟΙ ΑΓΡΑΒΑ,

Α ΕΣΔ. 5,30 ΥΙΟΙ ΑΚΟΥΔ, ΥΙΟΙ ΟΥΤΑ, ΥΙΟΙ ΚΗΤΑΒ, ΥΙΟΙ ΑΚΚΑΒΑ, ΥΙΟΙ ΣΥΒΑΪ, ΥΙΟΙ ΑΝΑΝ, ΥΙΟΙ ΚΑΘΟΥΑ, ΥΙΟΙ ΓΕΔΔΟΥΡ,

Α ΕΣΔ. 5,31 ΥΙΟΙ ΙΑΪΡΟΥ, ΥΙΟΙ ΔΑΙΣΑΝ, ΥΙΟΙ ΝΟΕΒΑ, ΥΙΟΙ ΧΑΣΕΒΑ, ΥΙΟΙ ΚΑΖΗΡΑ, ΥΙΟΙ ΟΖΙΟΥ, ΥΙΟΙ ΦΙΝΟΕ, ΥΙΟΙ ΑΣΑΡΑ, ΥΙΟΙ ΒΑΣΘΑΪ, ΥΙΟΙ ΑΣΣΑΝΑ, ΥΙΟΙ ΜΑΝΙ, ΥΙΟΙ ΝΑΦΙΣΙ, ΥΙΟΙ ΑΚΟΥΦ, ΥΙΟΙ ΑΧΙΒΑ, ΥΙΟΙ ΑΣΟΥΒ, ΥΙΟΙ ΦΑΡΑΚΕΜ, ΥΙΟΙ ΒΑΣΑΛΕΜ,

Α ΕΣΔ. 5,32 ΥΙΟΙ ΜΕΕΔΔΑ, ΥΙΟΙ ΚΟΥΘΑ, ΥΙΟΙ ΧΑΡΕΑ, ΥΙΟΙ ΒΑΡΧΟΥΕ, ΥΙΟΙ ΣΕΡΑΡ, ΥΙΟΙ ΘΟΜΟΪ, ΥΙΟΙ ΝΑΣΙ, ΥΙΟΙ ΑΤΕΦΑ.

Α ΕΣΔ. 5,33 ΥΙΟΙ ΠΑΙΔΩΝ ΣΑΛΩΜΩΝ, ΥΙΟΙ ΑΣΣΑΠΦΙΩΘ, ΥΙΟΙ ΦΑΡΙΡΑ, ΥΙΟΙ ΙΕΙΗΛΙ, ΥΙΟΙ ΛΟΖΩΝ, ΥΙΟΙ ΙΣΡΑΗΛ, ΥΙΟΙ ΣΑΦΥΪ,

Α ΕΣΔ. 5,34 ΥΙΟΙ ΑΓΙΑ, ΥΙΟΙ ΦΑΧΑΡΕΘ, ΥΙΟΙ ΣΑΒΙΗ, ΥΙΟΙ ΣΑΡΩΘΙ, ΥΙΟΙ ΜΙΣΑΙΑΣ, ΥΙΟΙ ΤΑΣ, ΥΙΟΙ ΑΔΔΟΥΣ, ΥΙΟΙ ΣΟΥΒΑ, ΥΙΟΙ ΑΦΕΡΡΑ, ΥΙΟΙ ΒΑΡΩΔΙΣ, ΥΙΟΙ ΣΑΦΑΓ, ΥΙΟΙ ΑΛΛΩΝ.

Α ΕΣΔ. 5,35 ΠΑΝΤΕΣ ΟΙ ΙΕΡΟΔΟΥΛΟΙ ΚΑΙ ΟΙ ΥΙΟΙ ΤΩΝ ΠΑΙΔΩΝ ΣΑΛΩΜΩΝ ΤΡΙΑΚΟΣΙΟΙ ΕΒΔΟΜΗΚΟΝΤΑΔΥΟ.

Α ΕΣΔ. 5,36 ΟΥΤΟΙ ΑΝΑΒΑΝΤΕΣ ΑΠΟ ΘΕΡΜΕΛΕΘ ΚΑΙ ΘΕΛΕΡΣΑΣ, ΗΓΟΥΜΕΝΟΣ ΑΥΤΩΝ ΧΑΡΑΑΘΑΛΑΝ ΚΑΙ ΑΑΛΑΡ.

Α ΕΣΔ. 5,37 ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΑΠΑΓΓΕΙΛΑΙ ΤΑΣ ΠΑΤΡΙΑΣ ΑΥΤΩΝ ΚΑΙ ΓΕΝΕΑΣ, ΩΣ ΕΚ ΤΟΥ ΙΣΡΑΗΛ ΕΙΣΙΝ· ΥΙΟΙ ΔΑΛΑΝ ΤΟΥ ΥΙΟΥ ΤΟΥ ΒΑΕΝΑΝ, ΥΙΟΙ ΝΕΚΩΔΑΝ ΕΞΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑΔΥΟ.

Α ΕΣΔ. 5,38 ΚΑΙ ΕΚ ΤΩΝ ΙΕΡΕΩΝ ΟΙ ΕΜΠΟΙΟΥΜΕΝΟΙ ΙΕΡΩΣΥΝΗΣ ΚΑΙ ΟΥΧ ΕΥΡΕΘΗΣΑΝ· ΥΙΟΙ ΟΒΔΙΑ, ΥΙΟΙ ΑΚΒΩΣ, ΥΙΟΙ ΙΑΔΔΟΥ ΤΟΥ ΛΑΒΟΝΤΟΣ ΑΥΓΙΑΝ ΓΥΝΑΙΚΑ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΦΑΗΖΕΛΔΑΙΟΥ, ΚΑΙ ΕΚΛΗΘΗ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ.

Α ΕΣΔ. 5,39 ΚΑΙ ΤΟΥΤΩΝ ΖΗΤΗΘΕΙΣΗΣ ΤΗΣ ΓΕΝΙΚΗΣ ΓΡΑΦΗΣ ΕΝ ΤΩ ΚΑΤΑΛΟΧΙΣΜΩ ΚΑΙ ΜΗ ΕΥΡΕΘΕΙΣΗΣ, ΕΧΩΡΙΣΘΗΣΑΝ ΤΟΥ ΙΕΡΑΤΕΥΕΙΝ.

Α ΕΣΔ. 5,40 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΝΕΕΜΙΑΣ ΚΑΙ ΑΤΘΑΡΙΑΣ ΜΗ ΜΕΤΕΧΕΙΝ ΤΩΝ ΑΓΙΩΝ ΕΩΣ ΑΝΑΣΤΗ ΑΡΧΙΕΡΕΥΣ ΕΝΔΕΔΥΜΕΝΟΣ ΤΗΝ ΔΗΛΩΣΙΝ ΚΑΙ ΤΗΝ ΑΛΗΘΕΙΑΝ.

Α ΕΣΔ. 5,41 ΟΙ ΔΕ ΠΑΝΤΕΣ ΙΣΡΑΗΛ ΗΣΑΝ ΑΠΟ ΔΩΔΕΚΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ, ΧΩΡΙΣ ΠΑΙΔΩΝ ΚΑΙ ΠΑΙΔΙΣΚΩΝ, ΜΥΡΙΑΔΕΣ ΤΕΣΣΑΡΕΣ ΔΙΣΧΙΛΙΟΙ ΤΡΙΑΚΟΣΙΟΙ ΕΞΗΚΟΝΤΑ· ΠΑΙΔΕΣ ΤΟΥΤΩΝ ΚΑΙ ΠΑΙΔΙΣΚΑΙ ΕΠΤΑΚΙΣΧΙΛΙΟΙ ΤΡΙΑΚΟΣΙΟΙ ΤΡΙΑΚΟΝΤΑΕΠΤΑ· ΨΑΛΤΑΙ ΚΑΙ ΨΑΛΤΩΔΟΙ ΔΙΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΠΕΝΤΕ·

Α ΕΣΔ. 5,42 ΚΑΜΗΛΟΙ ΤΕΤΡΑΚΟΣΙΟΙ ΤΡΙΑΚΟΝΤΑΠΕΝΤΕ ΚΑΙ ΙΠΠΟΙ ΕΠΤΑΚΙΣΧΙΛΙΟΙ ΤΡΙΑΚΟΝΤΑΕΞ, ΗΜΙΟΝΟΙ ΔΙΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΠΕΝΤΕ, ΥΠΟΖΥΓΙΑ ΠΕΝΤΑΚΙΣΧΙΛΙΑ ΠΕΝΤΑΚΟΣΙΑ ΕΙΚΟΣΙΠΕΝΤΕ.

Α ΕΣΔ. 5,43 ΚΑΙ ΕΚ ΤΩΝ ΗΓΟΥΜΕΝΩΝ ΚΑΤΑ ΤΑΣ ΠΑΤΡΙΑΣ ΕΝ ΤΩ ΠΑΡΑΓΙΝΕΣΘΑΙ ΑΥΤΟΥΣ ΕΙΣ ΤΟ ΙΕΡΟΝ ΤΟΥ ΘΕΟΥ, ΤΟ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΗΥΞΑΝΤΟ ΕΓΕΙΡΑΙ ΤΟΝ ΟΙΚΟΝ ΕΠΙ ΤΟΥ ΤΟΠΟΥ ΑΥΤΟΥ ΚΑΤΑ ΤΗΝ ΑΥΤΩΝ ΔΥΝΑΜΙΝ

Α ΕΣΔ. 5,44 ΚΑΙ ΔΟΥΝΑΙ ΕΙΣ ΤΟ ΙΕΡΟΝ ΓΑΖΟΦΥΛΑΚΙΟΝ ΤΩΝ ΕΡΓΩΝ ΧΡΥΣΙΟΥ ΜΝΑΣ ΧΙΛΙΑΣ ΚΑΙ ΑΡΓΥΡΙΟΥ ΜΝΑΣ ΠΕΝΤΑΚΙΣΧΙΛΙΑΣ ΚΑΙ ΣΤΟΛΑΣ ΙΕΡΑΤΙΚΑΣ ΕΚΑΤΟΝ.

Α ΕΣΔ. 5,45 ΚΑΙ ΚΑΤΩΚΙΣΘΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΟΙ ΕΚ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΗ ΧΩΡΑ, ΟΙ ΤΕ ΙΕΡΟΨΑΛΤΑΙ ΚΑΙ ΟΙ ΘΥΡΩΡΟΙ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΕΝ ΤΑΙΣ ΚΩΜΑΙΣ ΑΥΤΩΝ.

Α ΕΣΔ. 5,46 ΕΝΣΤΑΝΤΟΣ ΔΕ ΤΟΥ ΕΒΔΟΜΟΥ ΜΗΝΟΣ ΚΑΙ ΟΝΤΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΚΑΣΤΟΥ ΕΝ ΤΟΙΣ ΙΔΙΟΙΣ, ΣΥΝΗΧΘΗΣΑΝ ΟΜΟΘΥΜΑΔΟΝ ΕΙΣ ΤΟ ΕΥΡΥΧΩΡΟΝ ΤΟΥ ΠΡΩΤΟΥ ΠΥΛΩΝΟΣ ΤΟΥ ΠΡΟΣ ΤΗ ΑΝΑΤΟΛΗ.

Α ΕΣΔ. 5,47 ΚΑΙ ΚΑΤΑΣΤΑΣ ΙΗΣΟΥΣ Ο ΤΟΥ ΙΩΣΕΔΕΚ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΖΟΡΟΒΑΒΕΛ Ο ΤΟΥ ΣΑΛΑΘΙΗΛ ΚΑΙ ΟΙ ΤΟΥΤΟΥ ΑΔΕΛΦΟΙ ΗΤΟΙΜΑΣΑΝ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟΥ ΘΕΟΥ ΤΟΥ ΙΣΡΑΗΛ

Α ΕΣΔ. 5,48 ΠΡΟΣΕΝΕΓΚΑΙ ΕΠ' ΑΥΤΟΥ ΟΛΟΚΑΥΤΩΣΕΙΣ ΑΚΟΛΟΥΘΩΣ ΤΟΙΣ ΕΝ ΤΗ ΜΩΥΣΕΩΣ ΒΙΒΛΩ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ ΔΙΗΓΟΡΕΥΜΕΝΟΙΣ.

Α ΕΣΔ. 5,49 ΚΑΙ ΕΠΙΣΥΝΗΧΘΗΣΑΝ ΑΥΤΟΙΣ ΕΚ ΤΩΝ ΑΛΛΩΝ ΕΘΝΩΝ ΤΗΣ ΓΗΣ, ΚΑΙ ΚΑΤΩΡΘΩΣΑΝ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΠΙ ΤΟΥ ΤΟΠΟΥ ΑΥΤΩΝ, ΟΤΙ ΕΝ ΕΧΘΡΑ ΗΣΑΝ ΑΥΤΟΙΣ. ΚΑΙ ΚΑΤΙΣΧΥΣΑΝ ΑΥΤΟΥΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΑ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΑΝΕΦΕΡΟΝ ΘΥΣΙΑΣ ΚΑΤΑ ΤΟΝ ΚΑΙΡΟΝ ΚΑΙ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΥΡΙΩ ΤΟ ΠΡΩΪΝΟΝ ΚΑΙ ΤΟ ΔΕΙΛΙΝΟΝ

Α ΕΣΔ. 5,50 ΚΑΙ ΗΓΑΓΟΣΑΝ ΤΗΝ ΤΗΣ ΣΚΗΝΟΠΗΓΙΑΣ ΕΟΡΤΗΝ, ΩΣ ΕΠΙΤΕΤΑΚΤΑΙ ΕΝ ΤΩ ΝΟΜΩ, ΚΑΙ ΘΥΣΙΑΣ ΚΑΘ' ΗΜΕΡΑΝ, ΩΣ ΠΡΟΣΗΚΟΝ ΗΝ,

Α ΕΣΔ. 5,51 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΠΡΟΣΦΟΡΑΣ ΕΝΔΕΛΕΧΙΣΜΟΥ ΚΑΙ ΘΥΣΙΑΣ ΣΑΒΒΑΤΩΝ ΚΑΙ ΝΟΥΜΗΝΙΩΝ ΚΑΙ ΕΟΡΤΩΝ ΠΑΣΩΝ ΗΓΙΑΣΜΕΝΩΝ.

Α ΕΣΔ. 5,52 ΚΑΙ ΟΣΟΙ ΗΥΞΑΝΤΟ ΕΥΧΗΝ ΤΩ ΘΕΩ, ΑΠΟ ΤΗΣ ΝΟΥΜΗΝΙΑΣ ΤΟΥ ΕΒΔΟΜΟΥ ΜΗΝΟΣ ΗΡΞΑΝΤΟ ΠΡΟΣΦΕΡΕΙΝ ΘΥΣΙΑΣ ΤΩ ΘΕΩ, ΚΑΙ Ο ΝΑΟΣ ΤΟΥ ΘΕΟΥ ΟΥΠΩ ΩΚΟΔΟΜΗΤΟ.

Α ΕΣΔ. 5,53 ΚΑΙ ΕΔΩΚΑΝ ΑΡΓΥΡΙΟΝ ΤΟΙΣ ΛΑΤΟΜΟΙΣ ΚΑΙ ΤΕΚΤΟΣΙ ΚΑΙ ΠΟΤΑ ΚΑΙ ΒΡΩΤΑ ΚΑΙ ΧΑΡΑ ΤΟΙΣ ΣΙΔΩΝΙΟΙΣ ΚΑΙ ΤΥΡΙΟΙΣ ΕΙΣ ΤΟ ΠΑΡΑΓΕΙΝ ΑΥΤΟΥΣ ΕΚ ΤΟΥ ΛΙΒΑΝΟΥ ΞΥΛΑ ΚΕΔΡΙΝΑ, ΔΙΑΦΕΡΕΙΝ ΣΧΕΔΙΑΣ ΕΙΣ ΤΟΝ ΙΟΠΗΣ ΛΙΜΕΝΑ, ΚΑΤΑ ΤΟ ΠΡΟΣΤΑΓΜΑ ΤΟ ΓΡΑΦΕΝ ΑΥΤΟΙΣ ΠΑΡΑ ΚΥΡΟΥ ΤΟΥ ΠΕΡΣΩΝ ΒΑΣΙΛΕΩΣ.

Α ΕΣΔ. 5,54 ΚΑΙ ΤΩ ΔΕΥΤΕΡΩ ΕΤΕΙ ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΕΙΣ ΤΟ ΙΕΡΟΝ ΤΟΥ ΘΕΟΥ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΜΗΝΟΣ ΔΕΥΤΕΡΟΥ ΗΡΞΑΤΟ ΖΟΡΟΒΑΒΕΛ Ο ΤΟΥ ΣΑΛΑΘΙΗΛ ΚΑΙ ΙΗΣΟΥΣ Ο ΤΟΥ ΙΩΣΕΔΕΚ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΑΡΑΓΕΝΟΜΕΝΟΙ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ

Α ΕΣΔ. 5,55 ΚΑΙ ΕΘΕΜΕΛΙΩΣΑΝ ΤΟΝ ΝΑΟΝ ΤΟΥ ΘΕΟΥ ΤΗ ΝΟΥΜΗΝΙΑ ΤΟΥ ΔΕΥΤΕΡΟΥ ΜΗΝΟΣ, ΤΟΥ ΔΕΥΤΕΡΟΥ ΕΤΟΥΣ, ΕΝ ΤΩ ΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ.

Α ΕΣΔ. 5,56 ΚΑΙ ΕΣΤΗΣΑΝ ΤΟΥΣ ΛΕΥΙΤΑΣ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΕΠΙ ΤΩΝ ΕΡΓΩΝ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΕΣΤΗ ΙΗΣΟΥΣ ΚΑΙ ΟΙ ΥΙΟΙ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΚΑΙ ΚΑΔΜΙΗΛ Ο ΑΔΕΛΦΟΣ ΚΑΙ ΟΙ ΥΙΟΙ ΗΜΑΔΑΒΟΥΝ ΚΑΙ ΟΙ ΥΙΟΙ ΙΩΔΑ ΤΟΥ ΗΛΙΑΔΟΥΔ ΣΥΝ ΤΟΙΣ ΥΙΟΙΣ ΚΑΙ ΑΔΕΛΦΟΙΣ, ΠΑΝΤΕΣ ΟΙ ΛΕΥΙΤΑΙ, ΟΜΟΘΥΜΑΔΟΝ ΕΡΓΟΔΙΩΚΤΑΙ ΠΟΙΟΥΝΤΕΣ ΕΙΣ ΤΑ ΕΡΓΑ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΚΥΡΙΟΥ. ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΟΙ ΟΙΚΟΔΟΜΟΙ ΤΟΝ ΝΑΟΝ ΤΟΥ ΚΥΡΙΟΥ,

Α ΕΣΔ. 5,57 ΚΑΙ ΕΣΤΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΕΣΤΟΛΙΣΜΕΝΟΙ ΜΕΤΑ ΜΟΥΣΙΚΩΝ ΚΑΙ ΣΑΛΠΙΓΓΩΝ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΥΙΟΙ ΑΣΑΦ ΕΧΟΝΤΕΣ ΤΑ ΚΥΜΒΑΛΑ ΥΜΝΟΥΝΤΕΣ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΥΛΟΓΟΥΝΤΕΣ ΚΑΤΑ ΔΑΥΙΔ ΒΑΣΙΛΕΑ ΤΟΥ ΙΣΡΑΗΛ

Α ΕΣΔ. 5,58 ΚΑΙ ΕΦΩΝΗΣΑΝ ΔΙ' ΥΜΝΩΝ ΕΥΛΟΓΟΥΝΤΕΣ ΤΩ ΚΥΡΙΩ, ΟΤΙ Η ΧΡΗΣΤΟΤΗΣ ΑΥΤΟΥ ΚΑΙ Η ΔΟΞΑ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΕΝ ΠΑΝΤΙ ΙΣΡΑΗΛ.

Α ΕΣΔ. 5,59 ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΕΣΑΛΠΙΣΑΝ ΚΑΙ ΕΒΟΗΣΑΝ ΦΩΝΗ ΜΕΓΑΛΗ ΥΜΝΟΥΝΤΕΣ ΤΩ ΚΥΡΙΩ ΕΠΙ ΤΗ ΕΓΕΡΣΕΙ ΤΟΥ ΟΙΚΟΥ ΚΥΡΙΟΥ.

Α ΕΣΔ. 5,60 ΚΑΙ ΗΛΘΟΣΑΝ ΕΚ ΤΩΝ ΙΕΡΕΩΝ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΙ ΤΩΝ ΠΡΟΚΑΘΗΜΕΝΩΝ ΚΑΤΑ ΤΑΣ ΠΑΤΡΙΑΣ ΑΥΤΩΝ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΟΙ ΕΩΡΑΚΟΤΕΣ ΤΟΝ ΠΡΟ ΤΟΥΤΟΥ ΟΙΚΟΝ ΠΡΟΣ ΤΗΝ ΤΟΥΤΟΥ ΟΙΚΟΔΟΜΗΝ ΜΕΤΑ ΚΛΑΥΘΜΟΥ ΚΑΙ ΚΡΑΥΓΗΣ ΜΕΓΑΛΗΣ

Α ΕΣΔ. 5,61 ΚΑΙ ΠΟΛΛΟΙ ΔΙΑ ΣΑΛΠΙΓΓΩΝ ΚΑΙ ΧΑΡΑΣ ΜΕΓΑΛΗ ΤΗ ΦΩΝΗ,

Α ΕΣΔ. 5,62 ΩΣΤΕ ΤΟΝ ΛΑΟΝ ΜΗ ΑΚΟΥΕΙΝ ΤΩΝ ΣΑΛΠΙΓΓΩΝ ΔΙΑ ΤΟΝ ΚΛΑΥΘΜΟΝ ΤΟΥ ΛΑΟΥ· Ο ΓΑΡ ΟΧΛΟΣ ΗΝ Ο ΣΑΛΠΙΖΩΝ ΜΕΓΑΛΩΣ, ΩΣΤΕ ΜΑΚΡΟΘΕΝ ΑΚΟΥΕΣΘΑΙ.

Α ΕΣΔ. 5,63 ΚΑΙ ΑΚΟΥΣΑΝΤΕΣ ΟΙ ΕΧΘΡΟΙ ΤΗΣ ΦΥΛΗΣ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ ΗΛΘΟΣΑΝ ΕΠΙΓΝΩΝΑΙ ΤΙΣ Η ΦΩΝΗ ΤΩΝ ΣΑΛΠΙΓΓΩΝ.

Α ΕΣΔ. 5,64 ΚΑΙ ΕΠΕΓΝΩΣΑΝ ΟΤΙ ΟΙ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΟΙΚΟΔΟΜΟΥΣΙ ΤΟΝ ΝΑΟΝ ΤΩ ΚΥΡΙΩ ΘΕΩ ΙΣΡΑΗΛ,

Α ΕΣΔ. 5,65 ΚΑΙ ΠΡΟΣΕΛΘΟΝΤΕΣ ΕΝ ΤΩ ΖΟΡΟΒΑΒΕΛ ΚΑΙ ΙΗΣΟΥ ΚΑΙ ΤΟΙΣ ΗΓΟΥΜΕΝΟΙΣ ΤΩΝ ΠΑΤΡΙΩΝ ΛΕΓΟΥΣΙΝ ΑΥΤΟΙΣ· ΣΥΝΟΙΚΟΔΟΜΗΣΩΜΕΝ ΥΜΙΝ·

Α ΕΣΔ. 5,66 ΟΜΟΙΩΣ ΓΑΡ ΥΜΙΝ ΑΚΟΥΟΜΕΝ ΤΟΥ ΚΥΡΙΟΥ ΥΜΩΝ ΚΑΙ ΑΥΤΩ ΕΠΙΘΥΟΜΕΝ ΑΦ' ΗΜΕΡΩΝ ΑΣΒΑΣΑΡΕΘ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ, ΟΣ ΜΕΤΗΓΑΓΕΝ ΗΜΑΣ ΕΝΤΑΥΘΑ.

Α ΕΣΔ. 5,67 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΖΟΡΟΒΑΒΕΛ ΚΑΙ ΙΗΣΟΥΣ ΚΑΙ ΟΙ ΗΓΟΥΜΕΝΟΙ ΤΩΝ ΠΑΤΡΙΩΝ ΤΟΥ ΙΣΡΑΗΛ· ΟΥΧ ΗΜΙΝ ΚΑΙ ΥΜΙΝ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΩ ΘΕΩ ΗΜΩΝ·

Α ΕΣΔ. 5,68 ΗΜΕΙΣ ΓΑΡ ΜΟΝΟΙ ΟΙΚΟΔΟΜΗΣΟΜΕΝ ΤΩ ΚΥΡΙΩ ΤΟΥ ΙΣΡΑΗΛ ΑΚΟΛΟΥΘΩΣ, ΟΙΣ ΠΡΟΣΕΤΑΞΕΝ ΗΜΙΝ ΚΥΡΟΣ Ο ΒΑΣΙΛΕΥΣ ΠΕΡΣΩΝ.

Α ΕΣΔ. 5,69 ΤΑ ΔΕ ΕΘΝΗ ΤΗΣ ΓΗΣ ΕΠΙΚΟΙΜΩΜΕΝΑ ΤΟΙΣ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΚΑΙ ΠΟΛΙΟΡΚΟΥΝΤΕΣ ΕΙΡΓΟΝ ΤΟΥ ΟΙΚΟΔΟΜΕΙΝ.

Α ΕΣΔ. 5,70 ΚΑΙ ΒΟΥΛΑΣ ΔΗΜΑΓΩΓΟΥΝΤΕΣ ΚΑΙ ΣΥΣΤΑΣΕΙΣ ΠΟΙΟΥΜΕΝΟΙ ΑΠΕΚΩΛΥΣΑΝ ΤΟΥ ΑΠΟΤΕΛΕΣΘΗΝΑΙ ΤΗΝ ΟΙΚΟΔΟΜΗΝ ΠΑΝΤΑ ΤΟΝ ΧΡΟΝΟΝ ΤΗΣ ΖΩΗΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΥΡΟΥ. ΚΑΙ ΕΙΡΧΘΗΣΑΝ ΤΗΣ ΟΙΚΟΔΟΜΗΣ ΕΤΗ ΔΥΟ ΕΩΣ ΤΗΣ ΔΑΡΕΙΟΥ ΒΑΣΙΛΕΙΑΣ.

Α ΕΣΔΡΑΣ 6

Α ΕΣΔ. 6,1 ΕΝ ΔΕ ΤΩ ΔΕΥΤΕΡΩ ΕΤΕΙ ΤΗΣ ΔΑΡΕΙΟΥ ΒΑΣΙΛΕΙΑΣ ΕΠΡΟΦΗΤΕΥΣΕΝ ΑΓΓΑΙΟΣ ΚΑΙ ΖΑΧΑΡΙΑΣ Ο ΤΟΥ ΑΔΔΩ ΟΙ ΠΡΟΦΗΤΑΙ ΕΠΙ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΤΟΥΣ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ ΕΠ' ΑΥΤΟΥΣ.

Α ΕΣΔ. 6,2 ΤΟΤΕ ΣΤΑΣ ΖΟΡΟΒΑΒΕΛ Ο ΤΟΥ ΣΑΛΑΘΙΗΛ ΚΑΙ ΙΗΣΟΥΣ Ο ΤΟΥ ΙΩΣΕΔΕΚ ΗΡΞΑΝΤΟ ΟΙΚΟΔΟΜΕΙΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΚΥΡΙΟΥ ΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΣΥΝΟΝΤΩΝ ΤΩΝ ΠΡΟΦΗΤΩΝ ΤΟΥ ΚΥΡΙΟΥ ΒΟΗΘΟΥΝΤΩΝ ΑΥΤΟΙΣ.

Α ΕΣΔ. 6,3 ΕΝ ΑΥΤΩ ΤΩ ΧΡΟΝΩ ΠΑΡΗΝ ΠΡΟΣ ΑΥΤΟΥΣ ΣΙΣΙΝΝΗΣ Ο ΕΠΑΡΧΟΣ ΣΥΡΙΑΣ ΚΑΙ ΦΟΙΝΙΚΗΣ ΚΑΙ ΣΑΘΡΑΒΟΥΖΑΝΗΣ ΚΑΙ ΟΙ ΣΥΝΕΤΑΙΡΟΙ ΚΑΙ ΕΙΠΑΝ ΑΥΤΟΙΣ·

Α ΕΣΔ. 6,4 ΤΙΝΟΣ ΥΜΙΝ ΣΥΝΤΑΞΑΝΤΟΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ ΟΙΚΟΔΟΜΕΙΤΕ, ΚΑΙ ΤΗΝ ΣΤΕΓΗΝ ΤΑΥΤΗΝ ΚΑΙ ΤΑ ΑΛΛΑ ΠΑΝΤΑ ΕΠΙΤΕΛΕΙΤΕ; ΚΑΙ ΤΙΝΕΣ ΕΙΣΙΝ ΟΙΚΟΔΟΜΟΙ ΟΙ ΤΑΥΤΑ ΕΠΙΤΕΛΟΥΝΤΕΣ;

Α ΕΣΔ. 6,5 ΚΑΙ ΕΣΧΟΣΑΝ ΧΑΡΙΝ ΕΠΙΣΚΟΠΗΣ ΓΕΝΟΜΕΝΗΣ ΕΠΙ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΠΑΡΑ ΤΟΥ ΚΥΡΙΟΥ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΩΝ ΙΟΥΔΑΙΩΝ

Α ΕΣΔ. 6,6 ΚΑΙ ΟΥΚ ΕΚΩΛΥΘΗΣΑΝ ΤΗΣ ΟΙΚΟΔΟΜΗΣ, ΜΕΧΡΙΣ ΟΥ ΥΠΟΣΗΜΑΝΘΗΝΑΙ ΔΑΡΕΙΩ ΠΕΡΙ ΑΥΤΩΝ ΚΑΙ ΠΡΟΣΦΩΝΗΘΗΝΑΙ.

Α ΕΣΔ. 6,7 ΑΝΤΙΓΡΑΦΟΝ ΕΠΙΣΤΟΛΗΣ, ΗΣ ΕΓΡΑΨΕ ΔΑΡΕΙΩ ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ· «ΣΙΣΙΝΝΗΣ Ο ΕΠΑΡΧΟΣ ΣΥΡΙΑΣ ΚΑΙ ΦΟΙΝΙΚΗΣ ΚΑΙ ΣΑΘΡΑΒΟΥΖΑΝΗΣ ΚΑΙ ΟΙ ΣΥΝΕΤΑΙΡΟΙ ΟΙ ΕΝ ΣΥΡΙΑ ΚΑΙ ΦΟΙΝΙΚΗ ΗΓΕΜΟΝΕΣ ΒΑΣΙΛΕΙ ΔΑΡΕΙΩ ΧΑΙΡΕΙΝ.

Α ΕΣΔ. 6,8 ΠΑΝΤΑ ΓΝΩΣΤΑ ΕΣΤΩ ΤΩ ΚΥΡΙΩ ΗΜΩΝ ΤΩ ΒΑΣΙΛΕΙ, ΟΤΙ ΠΑΡΑΓΕΝΟΜΕΝΟΙ ΕΙΣ ΤΗΝ ΧΩΡΑΝ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΕΛΘΟΝΤΕΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΤΗΝ ΠΟΛΙΝ ΚΑΤΕΛΑΒΟΜΕΝ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΤΗ ΠΟΛΕΙ ΟΙΚΟΔΟΜΟΥΝΤΑΣ ΟΙΚΟΝ ΤΩ ΚΥΡΙΩ ΜΕΓΑΝ, ΚΑΙΝΟΝ ΔΙΑ ΛΙΘΩΝ ΞΥΣΤΩΝ ΠΟΛΥΤΕΛΩΝ, ΞΥΛΩΝ ΤΙΘΕΜΕΝΩΝ ΕΝ ΤΟΙΣ ΤΟΙΧΟΙΣ,

Α ΕΣΔ. 6,9 ΚΑΙ ΤΑ ΕΡΓΑ ΕΚΕΙΝΑ ΕΠΙ ΣΠΟΥΔΗΣ ΓΙΝΟΜΕΝΑ ΚΑΙ ΕΥΟΔΟΥΜΕΝΟΝ ΤΟ ΕΡΓΟΝ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΩΝ ΚΑΙ ΕΝ ΠΑΣΗ ΔΟΞΗ, ΚΑΙ ΕΠΙΜΕΛΕΙΑ ΣΥΝΤΕΛΟΥΜΕΝΟΝ.

Α ΕΣΔ. 6,10 ΤΟΤΕ ΕΠΥΝΘΑΝΟΜΕΘΑ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΤΟΥΤΩΝ ΛΕΓΟΝΤΕΣ· ΤΙΝΟΣ ΥΜΙΝ ΠΡΟΣΤΑΞΑΝΤΟΣ ΟΙΚΟΔΟΜΕΙΤΕ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ ΚΑΙ ΤΑ ΕΡΓΑ ΤΑΥΤΑ ΘΕΜΕΛΙΟΥΤΕ;

Α ΕΣΔ. 6,11 ΕΠΕΡΩΤΗΣΑΜΕΝ ΟΥΝ ΑΥΤΟΥΣ ΕΙΝΕΚΕΝ ΤΟΥ ΓΝΩΡΙΣΑΙ ΣΟΙ ΚΑΙ ΓΡΑΨΑΙ ΣΟΙ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΤΟΥΣ ΑΦΗΓΟΥΜΕΝΟΥΣ ΚΑΙ ΤΗΝ ΟΝΟΜΑΤΟΓΡΑΦΙΑΝ ΗΤΟΥΜΕΝ ΑΥΤΟΥΣ ΤΩΝ ΠΡΟΚΑΘΗΓΟΥΜΕΝΩΝ.

Α ΕΣΔ. 6,12 ΟΙ ΔΕ ΑΠΕΚΡΙΘΗΣΑΝ ΗΜΙΝ ΛΕΓΟΝΤΕΣ· ΗΜΕΙΣ ΕΣΜΕΝ ΠΑΙΔΕΣ ΤΟΥ ΚΥΡΙΟΥ ΤΟΥ ΚΤΙΣΑΝΤΟΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ·

Α ΕΣΔ. 6,13 ΚΑΙ ΩΚΟΔΟΜΗΤΟ ΟΙΚΟΣ ΕΜΠΡΟΣΘΕΝ ΕΤΩΝ ΠΛΕΙΟΝΩΝ ΔΙΑ ΒΑΣΙΛΕΩΣ ΤΟΥ ΙΣΡΑΗΛ ΜΕΓΑΛΟΥ ΚΑΙ ΙΣΧΥΡΟΥ ΚΑΙ ΕΠΕΤΕΛΕΣΘΗ.

Α ΕΣΔ. 6,14 ΚΑΙ ΕΠΕΙ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΠΑΡΑΠΙΚΡΑΝΑΝΤΕΣ ΗΜΑΡΤΟΝ ΕΙΣ ΤΟΝ ΚΥΡΙΟΝ ΤΟΥ ΙΣΡΑΗΛ ΤΟΝ ΟΥΡΑΝΙΟΝ, ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ ΕΙΣ ΧΕΙΡΑΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΒΑΣΙΛΕΩΣ ΤΩΝ ΧΑΛΔΑΙΩΝ·

Α ΕΣΔ. 6,15 ΤΟΝ ΤΕ ΟΙΚΟΝ ΚΑΘΕΛΟΝΤΕΣ ΕΝΕΠΥΡΙΣΑΝ ΚΑΙ ΤΟΝ ΛΑΟΝ ΗΧΜΑΛΩΤΕΥΣΑΝ ΕΙΣ ΒΑΒΥΛΩΝΑ.

Α ΕΣΔ. 6,16 ΕΝ ΔΕ ΤΩ ΠΡΩΤΩ ΕΤΕΙ ΒΑΣΙΛΕΥΟΝΤΟΣ ΚΥΡΟΥ ΧΩΡΑΣ ΒΑΒΥΛΩΝΙΑΣ ΕΓΡΑΨΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΥΡΟΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ ΟΙΚΟΔΟΜΗΣΑΙ·

Α ΕΣΔ. 6,17 ΚΑΙ ΤΑ ΙΕΡΑ ΣΚΕΥΗ ΤΑ ΧΡΥΣΑ ΚΑΙ ΤΑ ΑΡΓΥΡΑ, Α ΕΞΗΝΕΓΚΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΑΠΗΡΕΙΣΑΤΟ ΑΥΤΑ ΕΝ ΤΩ ΑΥΤΟΥ ΝΑΩ, ΠΑΛΙΝ ΕΞΗΝΕΓΚΕΝ ΑΥΤΑ ΚΥΡΟΣ Ο ΒΑΣΙΛΕΥΣ ΕΚ ΤΟΥ ΝΑΟΥ ΤΟΥ ΕΝ ΒΑΒΥΛΩΝΙΑ, ΚΑΙ ΠΑΡΕΔΟΘΗ ΣΑΒΑΝΑΣΣΑΡΩ ΖΟΡΟΒΑΒΕΛ ΤΩ ΕΠΑΡΧΩ,

Α ΕΣΔ. 6,18 ΚΑΙ ΕΠΕΤΑΓΗ ΑΥΤΩ, ΚΑΙ ΑΠΗΝΕΓΚΕ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑΥΤΑ ΑΠΟΘΕΙΝΑΙ ΕΝ ΤΩ ΝΑΩ ΤΩ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΟΝ ΝΑΟΝ ΤΟΥ ΚΥΡΙΟΥ ΟΙΚΟΔΟΜΗΘΗΝΑΙ ΕΠΙ ΤΟΥ ΤΟΠΟΥ.

Α ΕΣΔ. 6,19 ΤΟΤΕ Ο ΣΑΒΑΝΑΣΣΑΡΟΣ ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΑΝΕΒΑΛΕΤΟ ΤΟΥΣ ΘΕΜΕΛΙΟΥΣ ΤΟΥ ΟΙΚΟΥ ΚΥΡΙΟΥ ΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΑΠ' ΕΚΕΙΝΟΥ ΜΕΧΡΙ ΤΟΥ ΝΥΝ ΟΙΚΟΔΟΜΟΥΜΕΝΟΣ ΟΥΚ ΕΛΑΒΕ ΣΥΝΤΕΛΕΙΑΝ.

Α ΕΣΔ. 6,20 ΝΥΝ ΟΥΝ ΕΙ ΚΡΙΝΕΤΑΙ, ΒΑΣΙΛΕΥ, ΕΠΙΣΚΕΠΗΤΩ ΕΝ ΤΟΙΣ ΒΑΣΙΛΙΚΟΙΣ ΒΙΒΛΙΟΦΥΛΑΚΙΟΙΣ ΤΟΥ ΚΥΡΟΥ·

Α ΕΣΔ. 6,21 ΚΑΙ ΕΑΝ ΕΥΡΙΣΚΗΤΑΙ ΜΕΤΑ ΤΗΣ ΓΝΩΜΗΣ ΚΥΡΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΓΕΝΟΜΕΝΗΝ ΤΗΝ ΟΙΚΟΔΟΜΗΝ ΤΟΥ ΟΙΚΟΥ ΚΥΡΙΟΥ ΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΚΡΙΝΗΤΑΙ ΤΩ ΚΥΡΙΩ ΒΑΣΙΛΕΙ ΗΜΩΝ, ΠΡΟΣΦΩΝΗΣΑΤΩ ΗΜΙΝ ΠΕΡΙ ΤΟΥΤΩΝ».

Α ΕΣΔ. 6,22 ΤΟΤΕ Ο ΒΑΣΙΛΕΥΣ ΔΑΡΕΙΟΣ ΠΡΟΣΕΤΑΞΕΝ ΕΠΙΣΚΕΨΑΣΘΑΙ ΕΝ ΤΟΙΣ ΒΙΒΛΙΟΦΥΛΑΚΙΟΙΣ ΤΟΙΣ ΚΕΙΜΕΝΟΙΣ ΕΝ ΒΑΒΥΛΩΝΙ, ΚΑΙ ΕΥΡΕΘΗ ΕΝ ΕΚΒΑΤΑΝΟΙΣ ΤΗ ΒΑΡΕΙ ΤΗ ΕΝ ΜΗΔΙΑ ΧΩΡΑ ΤΟΜΟΣ ΕΙΣ, ΕΝ Ω ΥΠΟΜΝΗΜΑΤΙΣΤΟ ΤΑΔΕ·

Α ΕΣΔ. 6,23 «ΕΤΟΥΣ ΠΡΩΤΟΥ ΒΑΣΙΛΕΥΟΝΤΟΣ ΚΥΡΟΥ ΒΑΣΙΛΕΥΣ ΚΥΡΟΣ ΠΡΟΣΕΤΑΞΕ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΚΥΡΙΟΥ ΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΟΙΚΟΔΟΜΗΣΑΙ, ΟΠΟΥ ΕΠΙΘΥΟΥΣΙ ΔΙΑ ΠΥΡΟΣ ΕΝΔΕΛΕΧΟΥΣ,

Α ΕΣΔ. 6,24 ΟΥ ΤΟ ΥΨΟΣ ΠΗΧΩΝ ΕΞΗΚΟΝΤΑ, ΠΛΑΤΟΣ ΠΗΧΩΝ ΕΞΗΚΟΝΤΑ, ΔΙΑ ΔΟΜΩΝ ΛΙΘΙΝΩΝ ΞΥΣΤΩΝ ΤΡΙΩΝ ΚΑΙ ΔΟΜΟΥ ΞΥΛΙΝΟΥ ΕΓΧΩΡΙΟΥ ΚΑΙΝΟΥ ΕΝΟΣ, ΚΑΙ ΤΟ ΔΑΠΑΝΗΜΑ ΔΟΘΗΝΑΙ ΕΚ ΤΟΥ ΟΙΚΟΥ ΚΥΡΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ,

Α ΕΣΔ. 6,25 ΚΑΙ ΤΑ ΙΕΡΑ ΣΚΕΥΗ ΤΟΥ ΟΙΚΟΥ ΚΥΡΙΟΥ ΤΑ ΤΕ ΧΡΥΣΑ ΚΑΙ ΑΡΓΥΡΑ, Α ΕΞΗΝΕΓΚΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΑΠΗΝΕΓΚΕΝ ΕΙΣ ΒΑΒΥΛΩΝΑ, ΑΠΟΚΑΤΑΣΤΑΘΗΝΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΟΥ ΗΝ ΚΕΙΜΕΝΑ, ΟΠΩΣ ΤΕΘΗ ΕΚΕΙ.

Α ΕΣΔ. 6,26 ΠΡΟΣΕΤΑΞΕ ΔΕ ΕΠΙΜΕΛΗΘΗΝΑΙ ΣΙΣΙΝΝΗ ΕΠΑΡΧΩ ΣΥΡΙΑΣ ΚΑΙ ΦΟΙΝΙΚΗΣ ΚΑΙ ΣΑΘΡΑΒΟΥΖΑΝΗ ΚΑΙ ΤΟΙΣ ΣΥΝΕΤΑΙΡΟΙΣ ΚΑΙ ΤΟΙΣ ΑΠΟΤΕΤΑΓΜΕΝΟΙΣ ΕΝ ΣΥΡΙΑ ΚΑΙ ΦΟΙΝΙΚΗ ΗΓΕΜΟΣΙΝ ΑΠΕΧΕΣΘΑΙ ΤΟΥ ΤΟΠΟΥ, ΕΑΣΑΙ ΔΕ ΤΟΝ ΠΑΙΔΑ ΚΥΡΙΟΥ ΖΟΡΟΒΑΒΕΛ, ΕΠΑΡΧΟΝ ΔΕ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΚΑΙ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΚΥΡΙΟΥ ΕΚΕΙΝΟΝ ΟΙΚΟΔΟΜΕΙΝ ΕΠΙ ΤΟΥ ΤΟΠΟΥ.

Α ΕΣΔ. 6,27 ΚΑΙ ΕΓΩ ΔΕ ΕΠΕΤΑΞΑ ΟΛΟΣΧΕΡΩΣ ΟΙΚΟΔΟΜΗΣΑΙ ΚΑΙ ΑΤΕΝΙΣΑΙ, ΙΝΑ ΣΥΜΠΟΙΩΣΙ ΤΟΙΣ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΤΗΣ ΙΟΥΔΑΙΑΣ ΜΕΧΡΙ ΤΟΥ ΕΠΙΤΕΛΕΣΘΗΝΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΚΥΡΙΟΥ·

Α ΕΣΔ. 6,28 ΚΑΙ ΑΠΟ ΤΗΣ ΦΟΡΟΛΟΓΙΑΣ ΚΟΙΛΗΣ ΣΥΡΙΑΣ ΚΑΙ ΦΟΙΝΙΚΗΣ ΕΠΙΜΕΛΩΣ ΣΥΝΤΑΞΙΝ ΔΙΔΟΣΘΑΙ ΤΟΥΤΟΙΣ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΕΙΣ ΘΥΣΙΑΝ ΤΩ ΚΥΡΙΩ, ΖΟΡΟΒΑΒΕΛ ΕΠΑΡΧΩ, ΕΙΣ ΤΑΥΡΟΥΣ ΚΑΙ ΚΡΙΟΥΣ ΚΑΙ ΑΡΝΑΣ,

Α ΕΣΔ. 6,29 ΟΜΟΙΩΣ ΔΕ ΚΑΙ ΠΥΡΟΝ ΚΑΙ ΑΛΑ ΚΑΙ ΟΙΝΟΝ ΚΑΙ ΕΛΑΙΟΝ ΕΝΔΕΛΕΧΩΣ ΚΑΤ' ΕΝΙΑΥΤΟΝ, ΚΑΘΩΣ ΑΝ ΟΙ ΙΕΡΕΙΣ ΟΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΥΠΑΓΟΡΕΥΣΩΣΙΝ ΑΝΑΛΙΣΚΕΣΘΑΙ ΚΑΘ' ΗΜΕΡΑΝ ΑΝΑΜΦΙΣΒΗΤΗΤΩΣ,

Α ΕΣΔ. 6,30 ΟΠΩΣ ΠΡΟΣΦΕΡΩΝΤΑΙ ΣΠΟΝΔΑΙ ΤΩ ΘΕΩ ΤΩ ΥΨΙΣΤΩ ΥΠΕΡ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΩΝ ΠΑΙΔΩΝ ΚΑΙ ΠΡΟΣΕΥΧΩΝΤΑΙ ΠΕΡΙ ΤΗΣ ΑΥΤΩΝ ΖΩΗΣ,

Α ΕΣΔ. 6,31 ΚΑΙ ΠΡΟΣΤΑΞΑΙ ΙΝΑ ΟΣΟΙ ΕΑΝ ΠΑΡΑΒΩΣΙ ΤΙ ΤΩΝ ΓΕΓΡΑΜΜΕΝΩΝ ΚΑΙ ΑΚΥΡΩΣΩΣΙ, ΛΗΦΘΗΝΑΙ ΞΥΛΟΝ ΕΚ ΤΩΝ ΙΔΙΩΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΟΥΤΟΥ ΚΡΕΜΑΣΘΗΝΑΙ ΚΑΙ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΟΥ ΕΙΝΑΙ ΒΑΣΙΛΙΚΑ.

Α ΕΣΔ. 6,32 ΔΙΑ ΤΑΥΤΑ ΚΑΙ Ο ΚΥΡΙΟΣ, ΟΥ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΠΙΚΕΚΛΗΤΑΙ ΕΚΕΙ, ΑΦΑΝΙΣΑΙ ΠΑΝΤΑ ΒΑΣΙΛΕΑ ΚΑΙ ΕΘΝΟΣ, ΟΣ ΕΚΤΕΝΕΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΚΩΛΥΣΑΙ Η ΚΑΚΟΠΟΙΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΕΚΕΙΝΟΝ ΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Α ΕΣΔ. 6,33 ΕΓΩ ΒΑΣΙΛΕΥΣ ΔΑΡΕΙΟΣ ΔΕΔΟΓΜΑΤΙΚΑ ΕΠΙΜΕΛΩΣ ΚΑΤΑ ΤΑΥΤΑ ΓΙΝΕΣΘΑΙ».

Α ΕΣΔΡΑΣ 7

Α ΕΣΔ. 7,1 ΤΟΤΕ ΣΙΣΙΝΝΗΣ ΕΠΑΡΧΟΣ ΚΟΙΛΗΣ ΣΥΡΙΑΣ ΚΑΙ ΦΟΙΝΙΚΗΣ, ΚΑΙ ΣΑΘΡΑΒΟΥΖΑΝΗΣ ΚΑΙ ΟΙ ΣΥΝΕΤΑΙΡΟΙ ΚΑΤΑΚΟΛΟΥΘΗΣΑΝΤΕΣ ΤΟΙΣ ΥΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΑΡΕΙΟΥ ΠΡΟΣΤΑΓΕΙΣΙΝ

Α ΕΣΔ. 7,2 ΕΠΕΣΤΑΤΟΥΝ ΤΩΝ ΙΕΡΩΝ ΕΡΓΩΝ ΕΠΙΜΕΛΕΣΤΕΡΟΝ ΣΥΝΕΡΓΟΥΝΤΕΣ ΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΙΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΚΑΙ ΙΕΡΟΣΤΑΤΑΙΣ.

Α ΕΣΔ. 7,3 ΚΑΙ ΕΥΟΔΑ ΕΓΙΝΕΤΟ ΤΑ ΙΕΡΑ ΕΡΓΑ ΠΡΟΦΗΤΕΥΟΝΤΩΝ ΑΓΓΑΙΟΥ ΚΑΙ ΖΑΧΑΡΙΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ.

Α ΕΣΔ. 7,4 ΚΑΙ ΣΥΝΕΤΕΛΕΣΑΝ ΤΑΥΤΑ ΔΙΑ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΜΕΤΑ ΤΗΣ ΓΝΩΜΗΣ ΤΟΥ ΚΥΡΟΥ ΚΑΙ ΔΑΡΕΙΟΥ ΚΑΙ ΑΡΤΑΞΕΡΞΟΥ ΒΑΣΙΛΕΩΝ ΠΕΡΣΩΝ

Α ΕΣΔ. 7,5 ΣΥΝΕΤΕΛΕΣΘΗ Ο ΟΙΚΟΣ Ο ΑΓΙΟΣ ΕΩΣ ΤΡΙΤΗΣ ΚΑΙ ΕΙΚΑΔΟΣ ΜΗΝΟΣ ΑΔΑΡ ΤΟΥ ΕΚΤΟΥ ΕΤΟΥΣ ΒΑΣΙΛΕΩΣ ΔΑΡΕΙΟΥ.

Α ΕΣΔ. 7,6 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΟΙ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΟΙ ΠΡΟΣΤΕΘΕΝΤΕΣ ΑΚΟΛΟΥΘΩΣ ΤΟΙΣ ΕΝ ΤΗ ΜΩΥΣΕΩΣ ΒΙΒΛΩ·

Α ΕΣΔ. 7,7 ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΕΙΣ ΤΟΝ ΕΓΚΑΙΝΙΣΜΟΝ ΤΟΥ ΙΕΡΟΥ ΤΟΥ ΚΥΡΙΟΥ ΤΑΥΡΟΥΣ ΕΚΑΤΟΝ, ΚΡΙΟΥΣ ΔΙΑΚΟΣΙΟΥΣ, ΑΡΝΑΣ ΤΕΤΡΑΚΟΣΙΟΥΣ,

Α ΕΣΔ. 7,8 ΧΙΜΑΡΟΥΣ ΥΠΕΡ ΑΜΑΡΤΙΑΣ ΠΑΝΤΟΣ ΤΟΥ ΙΣΡΑΗΛ ΔΩΔΕΚΑ ΠΡΟΣ ΑΡΙΘΜΟΝ, ΕΚ ΤΩΝ ΦΥΛΑΡΧΩΝ ΤΟΥ ΙΣΡΑΗΛ ΔΩΔΕΚΑ.

Α ΕΣΔ. 7,9 ΚΑΙ ΕΣΤΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΤΑ ΦΥΛΑΣ ΕΣΤΟΛΙΣΜΕΝΟΙ ΕΠΙ ΤΩΝ ΕΡΓΩΝ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ ΑΚΟΛΟΥΘΩΣ ΤΗ ΜΩΥΣΕΩΣ ΒΙΒΛΩ ΚΑΙ ΟΙ ΘΥΡΩΡΟΙ ΕΦ' ΕΚΑΣΤΟΥ ΠΥΛΩΝΟΣ.

Α ΕΣΔ. 7,10 ΚΑΙ ΗΓΑΓΟΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΩΝ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΤΟ ΠΑΣΧΑ ΕΝ ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΤΟΥ ΠΡΩΤΟΥ ΜΗΝΟΣ· ΟΤΙ ΗΓΝΙΣΘΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΑΜΑ

Α ΕΣΔ. 7,11 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ, ΟΤΙ ΗΓΝΙΣΘΗΣΑΝ, ΟΤΙ ΟΙ ΛΕΥΙΤΑΙ ΑΜΑ ΠΑΝΤΕΣ ΗΓΝΙΣΘΗΣΑΝ.

Α ΕΣΔ. 7,12 ΚΑΙ ΕΘΥΣΑΝ ΤΟ ΠΑΣΧΑ ΠΑΣΙ ΤΟΙΣ ΥΙΟΙΣ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΚΑΙ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ ΤΟΙΣ ΙΕΡΕΥΣΙ ΚΑΙ ΕΑΥΤΟΙΣ.

Α ΕΣΔ. 7,13 ΚΑΙ ΕΦΑΓΟΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΟΙ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ, ΠΑΝΤΕΣ ΟΙ ΧΩΡΙΣΘΕΝΤΕΣ ΑΠΟ ΤΩΝ ΒΔΕΛΥΓΜΑΤΩΝ ΤΩΝ ΕΘΝΩΝ ΤΗΣ ΓΗΣ, ΖΗΤΟΥΝΤΕΣ ΤΟΝ ΚΥΡΙΟΝ.

Α ΕΣΔ. 7,14 ΚΑΙ ΗΓΑΓΟΣΑΝ ΤΗΝ ΕΟΡΤΗΝ ΤΩΝ ΑΖΥΜΩΝ ΕΠΤΑ ΗΜΕΡΑΣ ΕΥΦΡΑΙΝΟΜΕΝΟΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ,

Α ΕΣΔ. 7,15 ΟΤΙ ΜΕΤΕΣΤΡΕΨΕ ΤΗΝ ΒΟΥΛΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ ΕΠ' ΑΥΤΟΥΣ ΚΑΤΙΣΧΥΣΑΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΕΠΙ ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ.

Α ΕΣΔΡΑΣ 8

Α ΕΣΔ. 8,1 ΚΑΙ ΜΕΤΑΓΕΝΕΣΤΕΡΟΣ ΤΟΥΤΩΝ ΒΑΣΙΛΕΥΟΝΤΟΣ ΑΡΤΑΞΕΡΞΟΥ ΤΟΥ ΠΕΡΣΩΝ ΒΑΣΙΛΕΩΣ ΠΡΟΣΕΒΗ ΕΣΔΡΑΣ ΣΑΡΑΙΟΥ, ΤΟΥ ΕΖΕΧΡΙΟΥ, ΤΟΥ ΧΕΛΚΙΟΥ ΤΟΥ ΣΑΛΗΜΟΥ,

Α ΕΣΔ. 8,2 ΤΟΥ ΣΑΔΔΟΥΚΟΥ, ΤΟΥ ΑΧΙΤΩΒ, ΤΟΥ ΑΜΑΡΙΟΥ, ΤΟΥ ΟΖΙΟΥ, ΤΟΥ ΒΟΚΚΑ, ΤΟΥ ΑΒΙΣΑΪ, ΤΟΥ ΦΙΝΕΕΣ, ΤΟΥ ΕΛΕΑΖΑΡ, ΤΟΥ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ ΤΟΥ ΠΡΩΤΟΥ.

Α ΕΣΔ. 8,3 ΟΥΤΟΣ ΕΣΔΡΑΣ ΑΝΕΒΗ ΕΚ ΒΑΒΥΛΩΝΟΣ ΩΣ ΓΡΑΜΜΑΤΕΥΣ ΕΥΦΥΗΣ ΩΝ ΕΝ ΤΩ ΜΩΥΣΕΩΣ ΝΟΜΩ ΤΩ ΕΚΔΕΔΟΜΕΝΩ ΥΠΟ ΤΟΥ ΘΕΟΥ ΤΟΥ ΙΣΡΑΗΛ,

Α ΕΣΔ. 8,4 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ ΔΟΞΑΝ, ΕΥΡΟΝΤΟΣ ΧΑΡΙΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΕΠΙ ΠΑΝΤΑ ΤΑ ΑΞΙΩΜΑΤΑ ΑΥΤΟΥ.

Α ΕΣΔ. 8,5 ΚΑΙ ΣΥΝΑΝΕΒΗΣΑΝ ΕΚ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΛΕΥΙΤΩΝ ΚΑΙ ΙΕΡΟΨΑΛΤΩΝ ΚΑΙ ΘΥΡΩΡΩΝ ΚΑΙ ΙΕΡΟΔΟΥΛΩΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ

Α ΕΣΔ. 8,6 ΕΤΟΥΣ ΕΒΔΟΜΟΥ ΒΑΣΙΛΕΥΟΝΤΟΣ ΑΡΤΑΞΕΡΞΟΥ ΕΝ ΤΩ ΠΕΜΠΤΩ ΜΗΝΙ (ΟΥΤΟΣ ΕΝΙΑΥΤΟΣ ΕΒΔΟΜΟΣ ΤΩ ΒΑΣΙΛΕΙ). ΕΞΕΛΘΟΝΤΕΣ ΓΑΡ ΕΚ ΒΑΒΥΛΩΝΟΣ ΤΗ ΝΟΥΜΗΝΙΑ ΤΟΥ ΠΡΩΤΟΥ ΜΗΝΟΣ ΠΑΡΕΓΕΝΟΝΤΟ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΤΑ ΤΗΝ ΔΟΘΕΙΣΑΝ ΑΥΤΟΙΣ ΕΥΟΔΙΑΝ ΠΑΡΑ ΤΟΥ ΚΥΡΙΟΥ ΕΠ' ΑΥΤΩ·

Α ΕΣΔ. 8,7 Ο ΓΑΡ ΕΣΔΡΑΣ ΠΟΛΛΗΝ ΕΠΙΣΤΗΜΗΝ ΠΕΡΙΕΙΧΕΝ ΕΙΣ ΤΟ ΜΗΔΕΝ ΠΑΡΑΛΙΠΕΙΝ ΤΩΝ ΕΚ ΤΟΥ ΝΟΜΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΚ ΤΩΝ ΕΝΤΟΛΩΝ ΔΙΔΑΞΑΙ ΠΑΝΤΑ ΤΟΝ ΙΣΡΑΗΛ ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΚΡΙΜΑΤΑ.

Α ΕΣΔ. 8,8 ΠΡΟΣΠΕΣΟΝΤΟΣ ΔΕ ΤΟΥ ΓΡΑΦΕΝΤΟΣ ΠΡΟΣΤΑΓΜΑΤΟΣ ΠΑΡΑ ΑΡΤΑΞΕΡΞΟΥ ΒΑΣΙΛΕΩΣ ΠΡΟΣ ΕΣΔΡΑΝ ΤΟΝ ΙΕΡΕΑ ΚΑΙ ΑΝΑΓΝΩΣΤΗΝ ΤΟΥ ΝΟΜΟΥ ΚΥΡΙΟΥ, ΟΥ ΕΣΤΙΝ ΑΝΤΙΓΡΑΦΟΝ ΤΟ ΥΠΟΚΕΙΜΕΝΟΝ·

Α ΕΣΔ. 8,9 «ΒΑΣΙΛΕΥΣ ΑΡΤΑΞΕΡΞΗΣ ΕΔΡΑ ΤΩ ΙΕΡΕΙ ΚΑΙ ΑΝΑΓΝΩΣΤΗ ΤΟΥ ΝΟΜΟΥ ΚΥΡΙΟΥ ΧΑΙΡΕΙΝ.

Α ΕΣΔ. 8,10 ΚΑΙ ΤΑ ΦΙΛΑΝΘΡΩΠΑ ΕΓΩ ΚΡΙΝΑΣ ΠΡΟΣΕΤΑΞΑ ΤΟΥΣ ΒΟΥΛΟΜΕΝΟΥΣ ΕΚ ΤΟΥ ΕΘΝΟΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΑΙΡΕΤΙΖΟΝΤΑΣ ΚΑΙ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΛΕΥΙΤΩΝ, ΚΑΙ ΤΩΝΔΕ ΕΝ ΤΗ ΗΜΕΤΕΡΑ ΒΑΣΙΛΕΙΑ, ΣΥΜΠΟΡΕΥΕΣΘΑΙ ΣΟΙ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Α ΕΣΔ. 8,11 ΟΣΟΙ ΟΥΝ ΕΝΘΥΜΟΥΝΤΑΙ, ΣΥΝΕΞΟΡΜΑΣΘΩΣΑΝ ΚΑΘΑΠΕΡ ΔΕΔΟΚΤΑΙ ΕΜΟΙ ΤΕ ΚΑΙ ΤΟΙΣ ΕΠΤΑ ΦΙΛΟΙΣ ΣΥΜΒΟΥΛΕΥΤΑΙΣ,

Α ΕΣΔ. 8,12 ΟΠΩΣ ΕΠΙΣΚΕΨΩΝΤΑΙ ΤΑ ΚΑΤΑ ΤΗΝ ΙΟΥΔΑΙΑΝ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΑΚΟΛΟΥΘΩΣ Ω ΕΧΕΙ ΕΝ ΤΩ ΝΟΜΩ ΚΥΡΙΟΥ,

Α ΕΣΔ. 8,13 ΚΑΙ ΑΠΕΝΕΓΚΕΙΝ ΔΩΡΑ ΤΩ ΚΥΡΙΩ ΤΟΥ ΙΣΡΑΗΛ, Α ΗΥΞΑΜΗΝ ΕΓΩ ΤΕ ΚΑΙ ΟΙ ΦΙΛΟΙ, ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΠΑΝ ΧΡΥΣΙΟΝ ΚΑΙ ΑΡΓΥΡΙΟΝ, Ο ΕΑΝ ΕΥΡΕΘΗ ΕΝ ΤΗ ΧΩΡΑ ΤΗΣ ΒΑΒΥΛΩΝΙΑΣ, ΤΩ ΚΥΡΙΩ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΣΥΝ ΤΩ ΔΕΔΩΡΗΜΕΝΩ ΥΠΟ ΤΟΥ ΕΘΝΟΥΣ ΕΙΣ ΤΟ ΙΕΡΟΝ ΤΟΥ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΩΝ ΤΟ ΕΝ ΙΕΡΟΥΣΑΛΗΜ

Α ΕΣΔ. 8,14 ΣΥΝΑΧΘΗΝΑΙ, ΤΟ ΤΕ ΧΡΥΣΙΟΝ ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΕΙΣ ΤΑΥΡΟΥΣ ΚΑΙ ΚΡΙΟΥΣ ΚΑΙ ΑΡΝΑΣ ΚΑΙ ΤΑ ΤΟΥΤΟΙΣ ΑΚΟΛΟΥΘΑ,

Α ΕΣΔ. 8,15 ΩΣΤΕ ΠΡΟΣΕΝΕΓΚΕΙΝ ΘΥΣΙΑΣ ΤΩ ΚΥΡΙΩ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΩΝ ΤΟ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Α ΕΣΔ. 8,16 ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΑΝ ΒΟΥΛΗ ΜΕΤΑ ΤΩΝ ΑΔΕΛΦΩΝ ΣΟΥ ΠΟΙΗΣΑΙ ΧΡΥΣΙΩ ΚΑΙ ΑΡΓΥΡΙΩ, ΕΠΙΤΕΛΕΙ ΚΑΤΑ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΘΕΟΥ ΣΟΥ,

Α ΕΣΔ. 8,17 ΚΑΙ ΤΑ ΙΕΡΑ ΣΚΕΥΗ ΤΟΥ ΚΥΡΙΟΥ ΤΑ ΔΙΔΟΜΕΝΑ ΣΟΙ ΕΙΣ ΤΗΝ ΧΡΕΙΑΝ ΤΟΥ ΙΕΡΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ

Α ΕΣΔ. 8,18 ΚΑΙ ΤΑ ΛΟΙΠΑ ΟΣΑ ΑΝ ΥΠΟΠΙΠΤΗ ΣΟΙ ΕΙΣ ΤΗΝ ΧΡΕΙΑΝ ΤΟΥ ΙΕΡΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ ΔΩΣΕΙΣ ΕΚ ΤΟΥ ΒΑΣΙΛΙΚΟΥ ΓΑΖΟΦΥΛΑΚΙΟΥ.

Α ΕΣΔ. 8,19 ΚΑΓΩ ΙΔΟΥ ΑΡΤΑΞΕΡΞΗΣ ΒΑΣΙΛΕΥΣ ΠΡΟΣΕΤΑΞΑΣ ΤΟΙΣ ΓΑΖΟΦΥΛΑΞΙ ΣΥΡΙΑΣ ΚΑΙ ΦΟΙΝΙΚΗΣ, ΙΝΑ ΟΣΑ ΕΑΝ ΑΠΟΣΤΕΙΛΗ ΕΣΔΡΑΣ Ο ΙΕΡΕΥΣ ΚΑΙ ΑΝΑΓΝΩΣΤΗΣ ΤΟΥ ΝΟΜΟΥ ΤΟΥ ΘΕΟΥ ΤΟΥ ΥΨΙΣΤΟΥ, ΕΠΙΜΕΛΩΣ ΔΙΔΩΣΙΝ ΕΩΣ ΑΡΓΥΡΙΟΥ ΤΑΛΑΝΤΩΝ ΕΚΑΤΟΝ,

Α ΕΣΔ. 8,20 ΟΜΟΙΩΣ ΔΕ ΚΑΙ ΕΩΣ ΠΥΡΟΥ ΚΟΡΩΝ ΕΚΑΤΟΝ ΚΑΙ ΟΙΝΟΥ ΜΕΤΡΗΤΩΝ ΕΚΑΤΟΝ

Α ΕΣΔ. 8,21 ΚΑΙ ΑΛΛΑ ΕΚ ΠΛΗΘΟΥΣ· ΠΑΝΤΑ ΚΑΤΑ ΤΟΝ ΤΟΥ ΘΕΟΥ ΝΟΜΟΝ ΕΠΙΤΕΛΕΣΘΗΤΩ ΕΠΙΜΕΛΩΣ ΤΩ ΘΕΩ ΤΩ ΥΨΙΣΤΩ, ΕΝΕΚΕΝ ΤΟΥ ΜΗ ΓΕΝΕΣΘΑΙ ΟΡΓΗΝ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ.

Α ΕΣΔ. 8,22 ΚΑΙ ΥΜΙΝ ΔΕ ΛΕΓΕΤΑΙ ΟΠΩΣ ΠΑΣΙ ΤΟΙΣ ΙΕΡΕΥΣΙ ΚΑΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΚΑΙ ΙΕΡΟΨΑΛΤΑΙΣ ΚΑΙ ΘΥΡΩΡΟΙΣ ΚΑΙ ΙΕΡΟΔΟΥΛΟΙΣ ΚΑΙ ΠΡΑΓΜΑΤΙΚΟΙΣ ΤΟΥ ΙΕΡΟΥ ΤΟΥΤΟΥ ΜΗΔΕ ΜΙΑ ΦΟΡΟΛΟΓΙΑ ΜΗΔΕ ΑΛΛΗ ΕΠΙΒΟΥΛΗ ΓΙΝΗΤΑΙ, ΚΑΙ ΜΗΔΕΝΑ ΕΧΕΙΝ ΕΞΟΥΣΙΑΝ ΕΠΙΒΑΛΕΙΝ ΤΙ ΤΟΥΤΟΙΣ.

Α ΕΣΔ. 8,23 ΚΑΙ ΣΥ, ΕΣΔΡΑ, ΚΑΤΑ ΤΗΝ ΣΟΦΙΑΝ ΤΟΥ ΘΕΟΥ ΑΝΑΔΕΙΞΟΝ ΚΡΙΤΑΣ ΚΑΙ ΔΙΚΑΣΤΑΣ, ΟΠΩΣ ΔΙΚΑΖΩΣΙΝ ΕΝ ΟΛΗ ΣΥΡΙΑ ΚΑΙ ΦΟΙΝΙΚΗ ΠΑΝΤΑΣ ΤΟΥΣ ΕΠΙΣΤΑΜΕΝΟΥΣ ΤΟΝ ΝΟΜΟΝ ΤΟΥ ΘΕΟΥ ΣΟΥ· ΚΑΙ ΤΟΥΣ ΜΗ ΕΠΙΣΤΑΜΕΝΟΥΣ ΔΙΔΑΞΕΙΣ.

Α ΕΣΔ. 8,24 ΚΑΙ ΠΑΝΤΕΣ, ΟΣΟΙ ΑΝ ΠΑΡΑΒΑΙΝΩΣΙ ΤΟΝ ΝΟΜΟΝ ΤΟΥ ΘΕΟΥ ΣΟΥ ΚΑΙ ΤΟΝ ΒΑΣΙΛΙΚΟΝ, ΕΠΙΜΕΛΩΣ ΚΟΛΑΣΘΗΣΟΝΤΑΙ, ΕΑΝ ΤΕ ΚΑΙ ΘΑΝΑΤΩ· ΕΑΝ ΤΕ ΚΑΙ ΤΙΜΩΡΙΑ Η ΑΡΓΥΡΙΚΗ ΖΗΜΙΑ Η ΑΠΑΓΩΓΗ».

Α ΕΣΔ. 8,25 ΚΑΙ ΕΙΠΕΝ ΕΣΔΡΑΣ Ο ΓΡΑΜΜΑΤΕΥΣ· ΕΥΛΟΓΗΤΟΣ ΜΟΝΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΜΟΥ Ο ΔΟΥΣ ΤΑΥΤΑ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΔΟΞΑΣΑΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ,

Α ΕΣΔ. 8 ,26 ΚΑΙ ΕΜΕ ΕΤΙΜΗΣΕΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΩΝ ΣΥΜΒΟΥΛΕΥΟΝΤΩΝ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΦΙΛΩΝ ΚΑΙ ΜΕΓΙΣΤΑΝΩΝ ΑΥΤΟΥ.

Α ΕΣΔ. 8,27 ΚΑΙ ΕΓΩ ΕΥΘΑΡΣΗΣ ΕΓΕΝΟΜΗΝ ΚΑΤΑ ΤΗΝ ΑΝΤΙΛΗΨΙΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΜΟΥ ΚΑΙ ΣΥΝΗΓΑΓΟΝ ΑΝΔΡΑΣ ΕΚ ΤΟΥ ΙΣΡΑΗΛ ΩΣΤΕ ΣΥΝΑΝΑΒΗΝΑΙ ΜΟΙ.

Α ΕΣΔ. 8,28 ΚΑΙ ΟΥΤΟΙ ΟΙ ΠΡΟΗΓΟΥΜΕΝΟΙ ΚΑΤΑ ΤΑΣ ΠΑΤΡΙΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΜΕΡΙΔΑΡΧΙΑΣ ΟΙ ΑΝΑΒΑΝΤΕΣ ΜΕΤ' ΕΜΟΥ ΕΚ ΒΑΒΥΛΩΝΟΣ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΑΡΤΑΞΕΡΞΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ·

Α ΕΣΔ. 8,29 ΕΚ ΤΩΝ ΥΙΩΝ ΦΙΝΕΕΣ, ΓΗΡΣΩΝ· ΕΚ ΤΩΝ ΥΙΩΝ ΙΑΘΑΜΑΡΟΥ, ΓΑΜΑΛΙΗΛ· ΕΚ ΤΩΝ ΥΙΩΝ ΔΑΥΙΔ, ΛΑΤΤΟΥΣ Ο ΣΕΧΕΝΙΟΥ·

Α ΕΣΔ. 8,30 ΕΚ ΤΩΝ ΥΙΩΝ ΦΟΡΟΣ, ΖΑΧΑΡΙΑΣ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΑΠΕΓΡΑΦΗΣΑΝ ΑΝΔΡΕΣ ΕΚΑΤΟΝ ΠΕΝΤΗΚΟΝΤΑ·

Α ΕΣΔ. 8,31 ΕΚ ΤΩΝ ΥΙΩΝ ΦΑΑΘ ΜΩΑΒ, ΕΛΙΑΩΝΙΑΣ ΖΑΡΑΙΟΥ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΑΝΔΡΕΣ ΔΙΑΚΟΣΙΟΙ·

Α ΕΣΔ. 8,32 ΕΚ ΤΩΝ ΥΙΩΝ ΖΑΘΟΗΣ, ΣΕΧΕΝΙΑΣ ΙΕΖΗΛΟΥ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΑΝΔΡΕΣ ΤΡΙΑΚΟΣΙΟΙ· ΕΚ ΤΩΝ ΥΙΩΝ ΑΔΙΝ, ΩΒΗΘ ΙΩΝΑΘΟΥ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΑΝΔΡΕΣ ΔΙΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑ·

Α ΕΣΔ. 8,33 ΕΚ ΤΩΝ ΥΙΩΝ ΗΛΑΜ, ΙΕΣΙΑΣ ΓΟΘΟΛΙΟΥ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΑΝΔΡΕΣ ΕΒΔΟΜΗΚΟΝΤΑ·

Α ΕΣΔ. 8,34 ΕΚ ΤΩΝ ΥΙΩΝ ΣΑΦΑΤΙΟΥ, ΖΑΡΑΪΑΣ ΜΙΧΑΗΛΟΥ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΑΝΔΡΕΣ ΕΒΔΟΜΗΚΟΝΤΑ·

Α ΕΣΔ. 8,35 ΕΚ ΤΩΝ ΥΙΩΝ ΙΩΑΒ, ΑΒΑΔΙΑΣ ΙΕΖΗΛΟΥ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΑΝΔΡΕΣ ΔΙΑΚΟΣΙΟΙ ΔΕΚΑΔΥΟ·

Α ΕΣΔ. 8,36 ΕΚ ΤΩΝ ΥΙΩΝ ΒΑΝΙΑΣ, ΣΑΛΙΜΩΘ ΙΩΣΑΦΙΟΥ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΑΝΔΡΕΣ ΕΞΗΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ·

Α ΕΣΔ. 8,37 ΕΚ ΤΩΝ ΥΙΩΝ ΒΑΒΙ, ΖΑΧΑΡΙΑΣ ΒΗΒΑΪ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΑΝΔΡΕΣ ΕΙΚΟΣΙΟΚΤΩ·

Α ΕΣΔ. 8,38 ΕΚ ΤΩΝ ΥΙΩΝ ΑΣΤΑΘ, ΙΩΑΝΝΗΣ ΑΚΑΤΑΝ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΑΝΔΡΕΣ ΕΚΑΤΟΝ ΔΕΚΑ·

Α ΕΣΔ. 8,39 ΕΚ ΤΩΝ ΥΙΩΝ ΑΔΩΝΙΚΑΜ, ΟΙ ΕΣΧΑΤΟΙ ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ· ΕΛΙΦΑΛΑ ΤΟΥ ΓΕΟΥΗΛ ΚΑΙ ΣΑΜΑΙΑΣ ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΑΝΔΡΕΣ ΕΒΔΟΜΗΚΟΝΤΑ·

Α ΕΣΔ. 8,40 ΕΚ ΤΩΝ ΥΙΩΝ ΒΑΓΩ, ΟΥΘΙ Ο ΤΟΥ ΙΣΤΑΛΚΟΥΡΟΥ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΑΝΔΡΕΣ ΕΒΔΟΜΗΚΟΝΤΑ.

Α ΕΣΔ. 8,41 ΚΑΙ ΣΥΝΗΓΑΓΟΝ ΑΥΤΟΥΣ ΕΠΙ ΤΟΝ ΛΕΓΟΜΕΝΟΝ ΘΕΡΑΝ ΠΟΤΑΜΟΝ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΜΕΝ ΗΜΕΡΑΣ ΤΡΕΙΣ ΑΥΤΟΘΙ, ΚΑΙ ΚΑΤΕΜΑΘΟΝ ΑΥΤΟΥΣ.

Α ΕΣΔ. 8,42 ΚΑΙ ΕΚ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΕΚ ΤΩΝ ΛΕΥΙΤΩΝ ΟΥΧ ΕΥΡΩΝ ΕΚΕΙ

Α ΕΣΔ. 8,43 ΑΠΕΣΤΕΙΛΑ ΠΡΟΣ ΕΛΕΑΖΑΡΟΝ ΚΑΙ ΙΔΟΥΗΛΟΝ ΚΑΙ ΜΑΙΑ ΚΑΙ ΜΑΣΜΑΝ ΚΑΙ ΑΛΝΑΘΑΝ ΚΑΙ ΣΑΜΑΙΑΝ ΚΑΙ ΙΩΡΙΒΟΝ, ΝΑΘΑΝ, ΕΝΝΑΤΑΝ, ΖΑΧΑΡΙΑΝ ΚΑΙ ΜΟΣΟΛΛΑΜΟΝ ΤΟΥΣ ΗΓΟΥΜΕΝΟΥΣ ΚΑΙ ΕΠΙΣΤΗΜΟΝΑΣ

Α ΕΣΔ. 8,44 ΚΑΙ ΕΙΠΑ ΑΥΤΟΙΣ ΕΛΘΕΙΝ ΠΡΟΣ ΛΟΔΔΑΙΟΝ ΤΟΝ ΗΓΟΥΜΕΝΟΝ ΤΟΝ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥ ΓΑΖΟΦΥΛΑΚΙΟΥ,

Α ΕΣΔ. 8,45 ΕΝΤΕΙΛΑΜΕΝΟΣ ΑΥΤΟΙΣ ΔΙΑΛΕΧΘΗΝΑΙ ΛΟΔΔΑΙΩ ΚΑΙ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ ΚΑΙ ΤΟΙΣ ΕΝ ΤΩ ΤΟΠΩ ΓΑΖΟΦΥΛΑΞΙΝ ΑΠΟΣΤΕΙΛΑΙ ΗΜΙΝ ΤΟΥΣ ΙΕΡΑΤΕΥΣΟΝΤΑΣ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ.

Α ΕΣΔ. 8,46 ΚΑΙ ΗΓΑΓΟΝ ΗΜΙΝ ΚΑΤΑ ΤΗΝ ΚΡΑΤΑΙΑΝ ΧΕΙΡΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΑΝΔΡΑΣ ΕΠΙΣΤΗΜΟΝΑΣ ΤΩΝ ΥΙΩΝ ΜΟΟΛΙ ΤΟΥ ΛΕΥΙ ΤΟΥ ΙΣΡΑΗΛ, ΑΣΕΒΗΒΙΑΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ, ΟΝΤΑΣ ΔΕΚΑ ΚΑΙ ΟΚΤΩ,

Α ΕΣΔ. 8,47 ΚΑΙ ΑΣΕΒΙΑΝ ΚΑΙ ΑΝΝΟΥΟΝ ΚΑΙ ΩΣΑΙΑΝ ΑΔΕΛΦΟΝ ΕΚ ΤΩΝ ΥΙΩΝ ΧΑΝΟΥΝΑΙΟΥ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ, ΕΙΚΟΣΙΝ ΑΝΔΡΕΣ·

Α ΕΣΔ. 8,48 ΚΑΙ ΕΚ ΤΩΝ ΙΕΡΟΔΟΥΛΩΝ, ΩΝ ΕΔΩΚΕ ΔΑΥΙΔ, ΚΑΙ ΟΙ ΗΓΟΥΜΕΝΟΙ ΕΙΣ ΤΗΝ ΕΡΓΑΣΙΑΝ ΤΩΝ ΛΕΥΙΤΩΝ, ΙΕΡΟΔΟΥΛΟΥΣ ΔΙΑΚΟΣΙΟΥΣ ΚΑΙ ΕΙΚΟΣΙ· ΠΑΝΤΩΝ ΕΣΗΜΑΝΘΗ Η ΟΝΟΜΑΤΟΓΡΑΦΙΑ.

Α ΕΣΔ. 8,49 ΚΑΙ ΕΥΞΑΜΗΝ ΕΚΕΙ ΝΗΣΤΕΙΑΝ ΤΟΙΣ ΝΕΑΝΙΣΚΟΙΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΗΜΩΝ

Α ΕΣΔ. 8,50 ΖΗΤΗΣΑΙ ΠΑΡ' ΑΥΤΟΥ ΕΥΟΔΙΑΝ ΗΜΙΝ ΤΕ ΚΑΙ ΤΟΙΣ ΣΥΝΟΥΣΙΝ ΗΜΙΝ ΤΕΚΝΟΙΣ ΗΜΩΝ ΚΑΙ ΚΤΗΝΕΣΙΝ·

Α ΕΣΔ. 8,51 ΕΝΕΤΡΑΠΗΝ ΓΑΡ ΑΙΤΗΣΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΠΕΖΟΥΣ ΤΕ ΚΑΙ ΙΠΠΕΙΣ ΚΑΙ ΠΡΟΠΟΜΠΗΝ ΕΝΕΚΕΝ ΑΣΦΑΛΕΙΑΣ ΤΗΣ ΠΡΟΣ ΤΟΥΣ ΕΝΑΝΤΙΟΥΜΕΝΟΥΣ ΗΜΙΝ·

Α ΕΣΔ. 8,52 ΕΙΠΑΜΕΝ ΓΑΡ ΤΩ ΒΑΣΙΛΕΙ, ΟΤΙ Η ΙΣΧΥΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΕΣΤΑΙ ΜΕΤΑ ΤΩΝ ΕΠΙΖΗΤΟΥΝΤΩΝ ΑΥΤΟΝ ΕΙΣ ΠΑΣΑΝ ΕΠΑΝΟΡΘΩΣΙΝ.

Α ΕΣΔ. 8,53 ΚΑΙ ΠΑΛΙΝ ΕΔΕΗΘΗΜΕΝ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΠΑΝΤΑ ΤΑΥΤΑ ΚΑΙ ΕΤΥΧΟΜΕΝ ΕΥΪΛΑΤΟΥ.

Α ΕΣΔ. 8,54 ΚΑΙ ΕΧΩΡΙΣΑ ΤΩΝ ΦΥΛΑΡΧΩΝ ΤΩΝ ΙΕΡΕΩΝ ΑΝΔΡΑΣ ΔΕΚΑΔΥΟ, ΚΑΙ ΕΣΕΡΕΒΙΑΝ ΚΑΙ ΣΑΜΙΑΝ ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΕΚ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ ΑΝΔΡΑΣ ΔΩΔΕΚΑ,

Α ΕΣΔ. 8,55 ΚΑΙ ΕΣΤΗΣΑ ΑΥΤΟΙΣ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΑ ΙΕΡΑ ΣΚΕΥΗ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ, Α ΕΔΩΡΗΣΑΤΟ Ο ΒΑΣΙΛΕΥΣ, ΚΑΙ ΟΙ ΣΥΜΒΟΥΛΟΙ ΑΥΤΟΥ ΚΑΙ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ.

Α ΕΣΔ. 8,56 ΚΑΙ ΣΤΗΣΑΣ ΠΑΡΕΔΩΚΑ ΑΥΤΟΙΣ ΑΡΓΥΡΙΟΥ ΤΑΛΑΝΤΑ ΕΞΑΚΟΣΙΑ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΣΚΕΥΗ ΑΡΓΥΡΑ ΤΑΛΑΝΤΩΝ ΕΚΑΤΟΝ ΚΑΙ ΧΡΥΣΙΟΥ ΤΑΛΑΝΤΑ ΕΚΑΤΟΝ ΚΑΙ ΧΡΥΣΩΜΑΤΑ ΕΙΚΟΣΙ ΚΑΙ ΣΚΕΥΗ ΧΑΛΚΕΑ ΑΠΟ ΧΡΗΣΤΟΥ ΧΑΛΚΟΥ ΣΤΙΛΒΟΝΤΑ ΧΡΥΣΟΕΙΔΗ ΣΚΕΥΗ ΔΩΔΕΚΑ.

Α ΕΣΔ. 8,57 ΚΑΙ ΕΙΠΑ ΑΥΤΟΙΣ· ΚΑΙ ΥΜΕΙΣ ΑΓΙΟΙ ΕΣΤΕ ΤΩ ΚΥΡΙΩ ΚΑΙ ΤΑ ΣΚΕΥΗ ΤΑ ΑΓΙΑ, ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΕΥΧΗ ΤΩ ΚΥΡΙΩ, ΚΥΡΙΩ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ·

Α ΕΣΔ. 8,58 ΑΓΡΥΠΝΕΙΤΕ ΚΑΙ ΦΥΛΑΣΣΕΤΕ ΕΩΣ ΤΟΥ ΠΑΡΑΔΟΥΝΑΙ ΥΜΑΣ ΑΥΤΑ ΤΟΙΣ ΦΥΛΑΡΧΟΙΣ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΙ ΤΟΙΣ ΗΓΟΥΜΕΝΟΙΣ ΤΩΝ ΠΑΤΡΙΩΝ ΤΟΥ ΙΣΡΑΗΛ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΕΝ ΤΟΙΣ ΠΑΣΤΟΦΟΡΙΟΙΣ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ.

Α ΕΣΔ. 8,59 ΚΑΙ ΟΙ ΠΑΡΑΛΑΒΟΝΤΕΣ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΑ ΣΚΕΥΗ ΤΑ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣΗΝΕΓΚΑΝ ΕΙΣ ΤΟ ΙΕΡΟΝ ΤΟΥ ΚΥΡΙΟΥ.

Α ΕΣΔ. 8,60 ΚΑΙ ΑΝΑΖΕΥΞΑΝΤΕΣ ΑΠΟ ΤΟΥ ΠΟΤΑΜΟΥ ΘΕΡΑ ΤΗ ΔΩΔΕΚΑΤΗ ΤΟΥ ΠΡΩΤΟΥ ΜΗΝΟΣ ΕΩΣ ΕΙΣΗΛΘΟΜΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΤΑ ΤΗΝ ΚΡΑΤΑΙΑΝ ΧΕΙΡΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΤΗΝ ΕΦ' ΗΜΙΝ· ΚΑΙ ΕΡΡΥΣΑΤΟ ΗΜΑΣ ΑΠΟ ΤΗΣ ΕΙΣΟΔΟΥ ΑΠΟ ΠΑΝΤΟΣ ΕΧΘΡΟΥ, ΚΑΙ ΗΛΘΟΜΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Α ΕΣΔ. 8,61 ΚΑΙ ΓΕΝΟΜΕΝΗΣ ΑΥΤΟΘΙ ΗΜΕΡΑΣ ΤΡΙΤΗΣ, ΤΗ ΗΜΕΡΑ ΤΗ ΤΕΤΑΡΤΗ ΣΤΑΘΕΝ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΠΑΡΕΔΟΘΗ ΕΝ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ ΗΜΩΝ ΜΑΡΜΩΘΙ ΟΥΡΙΑ ΙΕΡΕΙ

Α ΕΣΔ. 8,62 ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΕΛΕΑΖΑΡ Ο ΤΟΥ ΦΙΝΕΕΣ, ΚΑΙ ΗΣΑΝ ΜΕΤ' ΑΥΤΟΥ ΙΩΣΑΒΔΟΣ ΙΗΣΟΥ ΚΑΙ ΜΩΕΘ ΣΑΒΑΝΝΟΥ, ΟΙ ΛΕΥΙΤΑΙ- ΠΡΟΣ ΑΡΙΘΜΟΝ ΚΑΙ ΟΛΚΗΝ ΑΠΑΝΤΑ, ΚΑΙ ΕΓΡΑΦΗ ΠΑΣΑ Η ΟΛΚΗ ΑΥΤΩΝ ΑΥΤΗ ΤΗ ΩΡΑ.

Α ΕΣΔ. 8,63 ΟΙ ΔΕ ΠΑΡΑΓΕΝΟΜΕΝΟΙ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΠΡΟΣΗΝΕΓΚΑΝ ΘΥΣΙΑΣ ΤΩ ΘΕΩ ΤΟΥ ΙΣΡΑΗΛ ΚΥΡΙΩ, ΤΑΥΡΟΥΣ ΔΩΔΕΚΑ ΥΠΕΡ ΠΑΝΤΟΣ ΙΣΡΑΗΛ, ΚΡΙΟΥΣ ΕΝΕΝΗΚΟΝΤΑΕΞ, ΑΡΝΑΣ ΕΒΔΟΜΗΚΟΝΤΑΔΥΟ, ΤΡΑΓΟΥΣ ΥΠΕΡ ΣΩΤΗΡΙΟΥ ΔΩΔΕΚΑ· ΑΠΑΝΤΑ ΘΥΣΙΑΝ ΤΩ ΚΥΡΙΩ.

Α ΕΣΔ. 8,64 ΚΑΙ ΑΠΕΔΩΚΑΝ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΙΣ ΒΑΣΙΛΙΚΟΙΣ ΟΙΚΟΝΟΜΟΙΣ ΚΑΙ ΤΟΙΣ ΕΠΑΡΧΟΙΣ ΚΟΙΛΗΣ ΣΥΡΙΑΣ ΚΑΙ ΦΟΙΝΙΚΗΣ, ΚΑΙ ΕΔΟΞΑΣΑΝ ΤΟ ΕΘΝΟΣ ΚΑΙ ΤΟ ΙΕΡΟΝ ΤΟΥ ΚΥΡΙΟΥ.

Α ΕΣΔ. 8,65 ΚΑΙ ΤΟΥΤΩΝ ΤΕΛΕΣΘΕΝΤΩΝ ΠΡΟΣΗΛΘΟΣΑΝ ΜΟΙ ΟΙ ΗΓΟΥΜΕΝΟΙ ΛΕΓΟΝΤΕΣ·

Α ΕΣΔ. 8,66 ΟΥΚ ΕΧΩΡΙΣΑΝ ΤΟ ΕΘΝΟΣ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΤΑ ΑΛΛΟΓΕΝΗ ΕΘΝΗ ΤΗΣ ΓΗΣ ΚΑΙ ΤΑΣ ΑΚΑΘΑΡΣΙΑΣ ΑΥΤΩΝ, ΧΑΝΑΝΑΙΩΝ ΚΑΙ ΧΕΤΤΑΙΩΝ ΚΑΙ ΦΕΡΕΖΑΙΩΝ ΚΑΙ ΙΕΒΟΥΣΑΙΩΝ ΚΑΙ ΜΩΑΒΙΤΩΝ ΚΑΙ ΑΙΓΥΠΤΙΩΝ ΚΑΙ ΙΔΟΥΜΑΙΩΝ·

Α ΕΣΔ. 8,67 ΣΥΝΩΚΗΣΑΝ ΓΑΡ ΜΕΤΑ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΑΥΤΩΝ ΚΑΙ ΑΥΤΟΙ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ, ΚΑΙ ΕΠΕΜΙΓΗ ΤΟ ΣΠΕΡΜΑ ΤΟ ΑΓΙΟΝ ΕΙΣ ΤΑ ΑΛΛΟΓΕΝΗ ΕΘΝΗ ΤΗΣ ΓΗΣ, ΚΑΙ ΜΕΤΕΙΧΟΝ ΟΙ ΠΡΟΗΓΟΥΜΕΝΟΙ ΚΑΙ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΤΗΣ ΑΝΟΜΙΑΣ ΤΑΥΤΗΣ ΑΠΟ ΤΗΣ ΑΡΧΗΣ ΤΟΥ ΠΡΑΓΜΑΤΟΣ.

Α ΕΣΔ. 8,68 ΚΑΙ ΑΜΑ ΤΩ ΑΚΟΥΣΑΙ ΜΕ ΤΑΥΤΑ ΔΙΕΡΡΗΞΑ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΤΗΝ ΙΕΡΑΝ ΕΣΘΗΤΑ ΚΑΙ ΚΑΤΕΤΙΛΑ ΤΟΥ ΤΡΙΧΩΜΑΤΟΣ ΤΗΣ ΚΕΦΑΛΗΣ ΚΑΙ ΤΟΥ ΠΩΓΩΝΟΣ ΚΑΙ ΕΚΑΘΙΣΑ ΣΥΝΝΟΥΣ ΚΑΙ ΠΕΡΙΛΥΠΟΣ.

Α ΕΣΔ. 8,69 ΚΑΙ ΕΠΙΣΥΝΗΧΘΗΣΑΝ ΠΡΟΣ ΜΕ ΟΣΟΙ ΠΟΤΕ ΕΠΙΚΙΝΟΥΝΤΟ ΕΠΙ ΤΩ ΡΗΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ ΤΟΥ ΙΣΡΑΗΛ, ΕΜΟΥ ΠΕΝΘΟΥΝΤΟΣ ΕΠΙ ΤΗ ΑΝΟΜΙΑ, ΚΑΙ ΕΚΑΘΗΜΗΝ ΠΕΡΙΛΥΠΤΟΣ ΕΩΣ ΤΗΣ ΔΕΙΛΙΝΗΣ ΘΥΣΙΑΣ.

ΩΑ ΕΣΔ. 8,70 ΚΑΙ ΕΞΕΓΕΡΘΕΙΣ ΕΚ ΤΗΣ ΝΗΣΤΕΙΑΣ, ΔΙΕΡΡΗΓΜΕΝΑ ΕΧΩΝ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΤΗΝ ΙΕΡΑΝ ΕΣΘΗΤΑ, ΚΑΜΨΑΣ ΤΑ ΓΟΝΑΤΑ ΚΑΙ ΕΚΤΕΙΝΑΣ ΤΑΣ ΧΕΙΡΑΣ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΕΛΕΓΟΝ·

Α ΕΣΔ. 8,71 ΚΥΡΙΕ, ΗΣΧΥΜΜΑΙ ΚΑΙ ΕΝΤΕΤΡΑΜΜΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΣΟΥ·

Α ΕΣΔ. 8,72 ΑΙ ΓΑΡ ΑΜΑΡΤΙΑΙ ΗΜΩΝ ΕΠΛΕΟΝΑΣΑΝ ΥΠΕΡ ΤΑΣ ΚΕΦΑΛΑΣ ΗΜΩΝ, ΑΙ ΔΕ ΑΓΝΟΙΑΙ ΗΜΩΝ ΥΠΕΡΗΝΕΓΚΑΝ ΕΩΣ ΤΟΥ ΟΥΡΑΝΟΥ

Α ΕΣΔ. 8,73 ΕΤΙ ΑΠΟ ΤΩΝ ΧΡΟΝΩΝ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΚΑΙ ΕΣΜΕΝ ΕΝ ΜΕΓΑΛΗ ΑΜΑΡΤΙΑ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Α ΕΣΔ. 8,74 ΚΑΙ ΔΙΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ ΚΑΙ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΠΑΡΕΔΟΘΗΜΕΝ ΣΥΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΗΜΩΝ ΚΑΙ ΣΥΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΗΜΩΝ ΚΑΙ ΣΥΝ ΤΟΙΣ ΙΕΡΕΥΣΙΝ ΗΜΩΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙ ΤΗΣ ΓΗΣ ΕΙΣ ΡΟΜΦΑΙΑΝ ΚΑΙ ΑΙΧΜΑΛΩΣΙΑΝ ΚΑΙ ΠΡΟΝΟΜΗΝ ΜΕΤΑ ΑΙΣΧΥΝΗΣ ΜΕΧΡΙ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ.

Α ΕΣΔ. 8,75 ΚΑΙ ΝΥΝ ΚΑΤΑ ΠΟΣΟΝ ΤΙ ΕΓΕΝΗΘΗ ΗΜΙΝ ΕΛΕΟΣ ΠΑΡΑ ΣΟΥ, ΚΥΡΙΕ, ΚΑΤΑΛΕΙΦΘΗΝΑΙ ΗΜΙΝ ΡΙΖΑΝ ΚΑΙ ΟΝΟΜΑ ΕΝ ΤΩ ΤΟΠΩ ΑΓΙΑΣΜΑΤΟΣ ΣΟΥ

Α ΕΣΔ. 8,76 ΚΑΙ ΤΟΥ ΑΝΑΚΑΛΥΨΑΙ ΦΩΣΤΗΡΑ ΗΜΙΝ ΕΝ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΔΟΥΝΑΙ ΗΜΙΝ ΤΡΟΦΗΝ ΕΝ ΤΩ ΚΑΙΡΩ ΤΗΣ ΔΟΥΛΕΙΑΣ ΗΜΩΝ; ΚΑΙ ΕΝ ΤΩ ΔΟΥΛΕΥΕΙΝ ΗΜΑΣ ΟΥΚ ΕΓΚΑΤΕΛΕΙΦΘΗΜΕΝ ΥΠΟ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ,

Α ΕΣΔ. 8,77 ΑΛΛΑ ΕΠΟΙΗΣΕΝ ΗΜΑΣ ΕΝ ΧΑΡΙΤΙ ΕΝΩΠΙΟΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΠΕΡΣΩΝ ΔΟΥΝΑΙ ΗΜΙΝ ΤΡΟΦΗΝ

Α ΕΣΔ. 8,78 ΚΑΙ ΔΟΞΑΣΑΙ ΤΟ ΙΕΡΟΝ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΚΑΙ ΕΓΕΙΡΑΙ ΤΗΝ ΕΡΗΜΟΝ ΣΙΩΝ, ΔΟΥΝΑΙ ΗΜΙΝ ΣΤΕΡΕΩΜΑ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ.

Α ΕΣΔ. 8,79 ΚΑΙ ΝΥΝ ΤΙ ΕΡΟΥΜΕΝ, ΚΥΡΙΕ, ΕΧΟΝΤΕΣ ΤΑΥΤΑ; ΠΑΡΕΒΗΜΕΝ ΓΑΡ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΣΟΥ, Α ΕΔΩΚΑΣ ΕΝ ΧΕΙΡΙ ΤΩΝ ΠΑΙΔΩΝ ΣΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ ΛΕΓΩΝ,

Α ΕΣΔ. 8,80 ΟΤΙ Η ΓΗ, ΕΙΣ ΗΝ ΕΙΣΕΡΧΕΣΘΕ ΚΛΗΡΟΝΟΜΗΣΑΙ, ΕΣΤΙ ΓΗ ΜΕΜΟΛΥΣΜΕΝΗ ΜΟΛΥΣΜΩ ΤΩΝ ΑΛΛΟΓΕΝΩΝ ΤΗΣ ΓΗΣ, ΚΑΙ ΤΗΣ ΑΚΑΘΑΡΣΙΑΣ ΑΥΤΩΝ ΕΝΕΠΛΗΣΑΝ ΑΥΤΗΝ.

Α ΕΣΔ. 8,81 ΚΑΙ ΝΥΝ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΥΜΩΝ ΜΗ ΣΥΝΟΙΚΗΣΗΤΕ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΩΝ ΜΗ ΛΑΒΗΤΕ ΤΟΙΣ ΥΙΟΙΣ ΥΜΩΝ·

Α ΕΣΔ. 8,82 ΚΑΙ ΟΥ ΖΗΤΗΣΕΤΕ ΕΙΡΗΝΕΥΣΑΙ ΤΑ ΠΡΟΣ ΑΥΤΟΥΣ ΤΟΝ ΑΠΑΝΤΑ ΧΡΟΝΟΝ, ΙΝΑ ΙΣΧΥΣΑΝΤΕΣ ΦΑΓΗΤΕ ΤΑ ΑΓΑΘΑ ΤΗΣ ΓΗΣ, ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΗΤΕ ΤΟΙΣ ΤΕΚΝΟΙΣ ΥΜΩΝ ΕΩΣ ΑΙΩΝΟΣ.

Α ΕΣΔ. 8,83 ΚΑΙ ΤΑ ΣΥΜΒΑΙΝΟΝΤΑ ΠΑΝΤΑ ΗΜΙΝ ΓΙΝΕΤΑΙ ΔΙΑ ΤΑ ΕΡΓΑ ΗΜΩΝ ΤΑ ΠΟΝΗΡΑ ΚΑΙ ΤΑΣ ΜΕΓΑΛΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ. ΣΥ ΓΑΡ, ΚΥΡΙΕ, ΕΚΟΥΦΙΣΑΣ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ ΚΑΙ

Α ΕΣΔ. 8,84 ΕΔΩΚΑΣ ΗΜΙΝ ΤΟΙΑΥΤΗΝ ΡΙΖΑΝ· ΠΑΛΙΝ ΑΝΕΚΑΜΨΑΜΕΝ ΠΑΡΑΒΗΝΑΙ ΤΟΝ ΝΟΜΟΝ ΣΟΥ ΕΙΣ ΤΟ ΕΠΙΜΙΓΗΝΑΙ ΤΗ ΑΚΑΘΑΡΣΙΑ ΤΩΝ ΕΘΝΩΝ ΤΗΣ ΓΗΣ.

Α ΕΣΔ. 8,85 ΟΥΧΙ ΩΡΓΙΣΘΗΣ ΗΜΙΝ ΑΠΟΛΕΣΑΙ ΗΜΑΣ ΕΩΣ ΤΟΥ ΜΗ ΚΑΤΑΛΙΠΕΙΝ ΡΙΖΑΝ ΚΑΙ ΣΠΕΡΜΑ ΚΑΙ ΟΝΟΜΑ ΗΜΩΝ;

Α ΕΣΔ. 8,86 ΚΥΡΙΕ ΤΟΥ ΙΣΡΑΗΛ, ΑΛΗΘΙΝΟΣ ΕΙ· ΚΑΤΕΛΕΙΦΘΗΜΕΝ ΓΑΡ ΡΙΖΑ ΕΝ ΤΗ ΣΗΜΕΡΟΝ.

Α ΕΣΔ. 8,87 ΙΔΟΥ ΝΥΝ ΕΣΜΕΝ ΕΝΩΠΙΟΝ ΣΟΥ ΕΝ ΤΑΙΣ ΑΝΟΜΙΑΙΣ ΗΜΩΝ· ΟΥ ΓΑΡ ΕΣΤΙ ΣΤΗΝΑΙ ΕΤΙ ΕΜΠΡΟΣΘΕΝ ΣΟΥ ΕΠΙ ΤΟΥΤΟΙΣ.

Α ΕΣΔ. 8,88 ΚΑΙ ΟΤΕ ΠΡΟΣΕΥΧΟΜΕΝΟΣ ΕΣΔΡΑΣ ΑΝΘΩΜΟΛΟΓΕΙΤΟ ΚΛΑΙΩΝ ΧΑΜΑΙΠΕΤΗΣ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΙΕΡΟΥ, ΕΠΙΣΥΝΗΧΘΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ ΟΧΛΟΣ ΠΟΛΥΣ ΣΦΟΔΡΑ, ΑΝΔΡΕΣ ΚΑΙ ΓΥΝΑΙΚΕΣ ΚΑΙ ΝΕΑΝΙΑΙ· ΚΛΑΥΘΜΟΣ ΓΑΡ ΗΝ ΜΕΓΑΣ ΕΝ ΤΩ ΠΛΗΘΕΙ.

Α ΕΣΔ. 8,89 ΚΑΙ ΦΩΝΗΣΑΣ ΙΕΧΟΝΙΑΣ ΙΕΗΛΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΙΠΕΝ· ΕΣΔΡΑ, ΗΜΕΙΣ ΗΜΑΡΤΟΜΕΝ ΕΙΣ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΣΥΝΩΚΙΣΑΜΕΝ ΓΥΝΑΙΚΑΣ ΑΛΛΟΓΕΝΕΙΣ ΕΚ ΤΩΝ ΕΘΝΩΝ ΤΗΣ ΓΗΣ. ΚΑΙ ΝΥΝ ΕΣΤΙΝ ΕΠΑΝΩ ΠΑΣ ΙΣΡΑΗΛ·

Α ΕΣΔ. 8,90 ΕΝ ΤΟΥΤΩ ΓΙΝΕΣΘΩ ΗΜΙΝ ΟΡΚΩΜΟΣΙΑ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ, ΕΚΒΑΛΕΙΝ ΠΑΣΑΣ ΤΑΣ ΓΥΝΑΙΚΑΣ ΗΜΩΝ ΤΑΣ ΕΚ ΤΩΝ ΑΛΛΟΓΕΝΩΝ ΣΥΝ ΤΟΙΣ ΤΕΚΝΟΙΣ ΑΥΤΩΝ, ΩΣ ΕΚΡΙΘΗ ΣΟΙ, ΚΑΙ ΟΣΟΙ ΠΕΙΘΑΡΧΟΥΣΙ ΤΩ ΝΟΜΩ ΚΥΡΙΟΥ.

Α ΕΣΔ. 8,91 ΑΝΑΣΤΑΣ ΕΠΙΤΕΛΕΙ· ΠΡΟΣ ΣΕ ΓΑΡ ΤΟ ΠΡΑΓΜΑ, ΚΑΙ ΗΜΕΙΣ ΜΕΤΑ ΣΟΥ ΙΣΧΥΝ ΠΟΙΕΙΝ.

Α ΕΣΔ. 8,92 ΚΑΙ ΑΝΑΣΤΑΣ ΕΣΔΡΑΣ ΩΡΚΙΣΕ ΤΟΥΣ ΦΥΛΑΡΧΟΥΣ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΛΕΥΙΤΩΝ ΠΑΝΤΟΣ ΤΟΥ ΙΣΡΑΗΛ ΠΟΙΗΣΑΙ ΚΑΤΑ ΤΑΥΤΑ· ΚΑΙ ΩΜΟΣΑΝ.

Α ΕΣΔΡΑΣ 9

Α ΕΣΔ. 9,1 ΚΑΙ ΑΝΑΣΤΑΣ ΕΔΡΑΣ ΑΠΟ ΤΗΣ ΑΥΛΗΣ ΤΟΥ ΙΕΡΟΥ ΕΠΟΡΕΥΘΗ ΕΙΣ ΤΟ ΠΑΣΤΟΦΟΡΙΟΝ ΙΩΝΑΝ ΤΟΥ ΕΛΙΑΣΙΒΟΥ,

Α ΕΣΔ. 9,2 ΚΑΙ ΑΥΛΙΣΘΕΙΣ ΕΚΕΙ ΑΡΤΟΥ ΟΥΚ ΕΓΕΥΣΑΤΟ ΟΥΔΕ ΥΔΩΡ ΕΠΙΕ, ΠΕΝΘΩΝ ΕΠΙ ΤΩΝ ΑΝΟΜΙΩΝ ΤΩΝ ΜΕΓΑΛΩΝ ΤΟΥ ΠΛΗΘΟΥΣ.

Α ΕΣΔ. 9,3 ΚΑΙ ΕΓΕΝΕΤΟ ΚΗΡΥΓΜΑ ΕΝ ΟΛΗ ΤΗ ΙΟΥΔΑΙΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΠΑΣΙ ΤΟΙΣ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΣΥΝΑΧΘΗΝΑΙ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ·

Α ΕΣΔ. 9,4 ΚΑΙ ΟΣΟΙ ΑΝ ΜΗ ΑΠΑΝΤΗΣΩΣΙΝ ΕΝ ΔΥΣΙΝ Η ΤΡΙΣΙΝ ΗΜΕΡΑΙΣ ΚΑΤΑ ΤΟ ΚΡΙΜΑ ΤΩΝ ΠΡΟΚΑΘΗΜΕΝΩΝ ΠΡΕΣΒΥΤΕΡΩΝ, ΑΝΙΕΡΩΘΗΣΟΝΤΑΙ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ, ΚΑΙ ΑΥΤΟΣ ΑΛΛΟΤΡΙΩΘΗΣΕΤΑΙ ΑΠΟ ΤΟΥ ΠΛΗΘΟΥΣ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ.

Α ΕΣΔ. 9,5 ΚΑΙ ΕΠΙΣΥΝΗΧΘΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΕΚ ΤΗΣ ΦΥΛΗΣ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ ΕΝ ΤΡΙΣΙΝ ΗΜΕΡΑΙΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ (ΟΥΤΟΣ Ο ΜΗΝ ΕΝΝΑΤΟΣ ΤΗ ΕΙΚΑΔΙ ΤΟΥ ΜΗΝΟΣ),

Α ΕΣΔ. 9,6 ΚΑΙ ΣΥΝΕΚΑΘΙΣΑΝ ΠΑΝ ΤΟ ΠΛΗΘΟΣ ΕΝ ΤΩ ΕΥΡΥΧΩΡΩ ΤΟΥ ΙΕΡΟΥ ΤΡΕΜΟΝΤΕΣ ΔΙΑ ΤΟΝ ΕΝΕΣΤΩΤΑ ΧΕΙΜΩΝΑ.

Α ΕΣΔ. 9,7 ΚΑΙ ΑΝΑΣΤΑΣ ΕΣΔΡΑΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΥΜΕΙΣ ΗΝΟΜΗΣΑΤΕ ΚΑΙ ΣΥΝΩΚΙΣΑΤΕ ΓΥΝΑΙΞΙΝ ΑΛΛΟΓΕΝΕΣΙ ΤΟΥ ΠΡΟΣΘΕΙΝΑΙ ΑΜΑΡΤΙΑΣ ΤΩ ΙΣΡΑΗΛ·

Α ΕΣΔ. 9,8 ΚΑΙ ΝΥΝ ΔΟΤΕ ΟΜΟΛΟΓΙΑΝ ΔΟΞΑΝ ΤΩ ΚΥΡΙΩ ΘΕΩ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ

Α ΕΣΔ. 9,9 ΚΑΙ ΠΟΙΗΣΑΤΕ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ ΚΑΙ ΧΩΡΙΣΘΗΤΕ ΑΠΟ ΤΩΝ ΕΘΝΩΝ ΤΗΣ ΓΗΣ ΚΑΙ ΑΠΟ ΤΩΝ ΓΥΝΑΙΚΩΝ ΤΩΝ ΑΛΛΟΓΕΝΩΝ.

Α ΕΣΔ. 9,10 ΚΑΙ ΕΦΩΝΗΣΕΝ ΑΠΑΝ ΤΟ ΠΛΗΘΟΣ ΚΑΙ ΕΙΠΟΝ ΜΕΓΑΛΗ ΤΗ ΦΩΝΗ· ΟΥΤΩΣ ΩΣ ΕΙΡΗΚΑΣ ΠΟΙΗΣΟΜΕΝ.

Α ΕΣΔ. 9,11 ΑΛΛΑ ΤΟ ΠΛΗΘΟΣ ΠΟΛΥ ΚΑΙ ΩΡΑ ΧΕΙΜΕΡΙΝΗ, ΚΑΙ ΟΥΚ ΙΣΧΥΟΜΕΝ ΣΤΗΝΑΙ ΑΙΘΡΙΟΙ, ΚΑΙ ΤΟ ΕΡΓΟΝ ΟΥΚ ΕΣΤΙΝ ΗΜΙΝ ΗΜΕΡΑΣ ΜΙΑΣ ΟΥΔΕ ΔΥΟ· ΕΠΙ ΠΛΕΙΟΝ ΓΑΡ ΗΜΑΡΤΟΜΕΝ ΕΝ ΤΟΥΤΟΙΣ.

Α ΕΣΔ. 9,12 ΣΤΗΤΩΣΑΝ ΔΕ ΟΙ ΠΡΟΗΓΟΥΜΕΝΟΙ ΤΟΥ ΠΛΗΘΟΥΣ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΕΚ ΤΩΝ ΚΑΤΟΙΚΙΩΝ ΗΜΩΝ ΟΣΟΙ ΕΧΟΥΣΙ ΓΥΝΑΙΚΑΣ ΑΛΛΟΓΕΝΕΙΣ, ΠΑΡΑΓΕΝΗΘΗΤΩΣΑΝ ΛΑΒΟΝΤΕΣ ΧΡΟΝΟΝ·

Α ΕΣΔ. 9,13 ΕΚΑΣΤΟΥ ΔΕ ΤΟΠΟΥ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΚΑΙ ΤΟΥΣ ΚΡΙΤΑΣ ΕΩΣ ΤΟΥ ΛΥΣΑΙ ΤΗΝ ΟΡΓΗΝ ΚΥΡΙΟΥ ΑΦ' ΗΜΩΝ ΤΟΥ ΠΡΑΓΜΑΤΟΣ ΤΟΥΤΟΥ.

Α ΕΣΔ. 9,14 ΙΩΝΑΘΑΣ ΑΖΑΗΛΟΥ ΚΑΙ ΕΖΕΚΙΑΣ ΘΕΩΚΑΝΟΥ ΕΠΕΔΕΞΑΝΤΟ ΚΑΤΑ ΤΑΥΤΑ, ΚΑΙ ΜΟΣΟΛΛΑΜΟΣ ΚΑΙ ΛΕΥΙΣ ΚΑΙ ΣΑΒΒΑΤΑΙΟΣ ΣΥΝΕΒΡΑΒΕΥΣΑΝ ΑΥΤΟΙΣ.

Α ΕΣΔ. 9,15 ΚΑΙ ΕΠΟΙΗΣΑΝ ΚΑΤΑ ΠΑΝΤΑ ΤΑΥΤΑ ΟΙ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ.

Α ΕΣΔ. 9,16 ΚΑΙ ΕΠΕΛΕΞΑΤΟ ΑΥΤΩ ΕΣΔΡΑΣ Ο ΙΕΡΕΥΣ ΑΝΔΡΑΣ ΗΓΟΥΜΕΝΟΥΣ ΤΩΝ ΠΑΤΡΙΩΝ ΑΥΤΩΝ ΠΑΝΤΑΣ ΚΑΤ' ΟΝΟΜΑ, ΚΑΙ ΣΥΝΕΚΛΕΙΣΘΗΣΑΝ ΤΗ ΝΟΥΜΗΝΙΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΔΕΚΑΤΟΥ ΕΤΑΣΑΙ ΤΟ ΠΡΑΓΜΑ.

Α ΕΣΔ. 9,17 ΚΑΙ ΗΧΘΗ ΕΠΙ ΠΕΡΑΣ ΤΑ ΚΑΤΑ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΣ ΕΠΙΣΥΝΕΧΟΝΤΑΣ ΓΥΝΑΙΚΑΣ ΑΛΛΟΓΕΝΕΙΣ ΕΩΣ ΤΗΣ ΝΟΥΜΗΝΙΑΣ ΤΟΥ ΠΡΩΤΟΥ ΜΗΝΟΣ.

Α ΕΣΔ. 9,18 ΚΑΙ ΕΥΡΕΘΗΣΑΝ ΤΩΝ ΙΕΡΕΩΝ ΟΙ ΕΠΙΣΥΝΑΧΘΕΝΤΕΣ ΑΛΛΟΓΕΝΕΙΣ ΓΥΝΑΙΚΑΣ ΕΧΟΝΤΕΣ·

Α ΕΣΔ. 9,19 ΕΚ ΤΩΝ ΥΙΩΝ ΙΗΣΟΥ ΤΟΥ ΙΩΣΕΔΕΚ ΚΑΙ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΜΑΘΗΛΑΣ ΚΑΙ ΕΛΕΑΖΑΡΟΣ ΚΑΙ ΙΩΡΙΒΟΣ ΚΑΙ ΙΩΑΔΑΝΟΣ·

Α ΕΣΔ. 9,20 ΚΑΙ ΕΠΕΒΑΛΟΝ ΤΑΣ ΧΕΙΡΑΣ ΕΚΒΑΛΕΙΝ ΤΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΩΝ, ΚΑΙ ΕΙΣ ΕΞΙΛΑΣΜΟΝ ΚΡΙΟΥΣ ΥΠΕΡ ΤΗΣ ΑΓΝΟΙΑΣ ΑΥΤΩΝ.

Α ΕΣΔ. 9,21 ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΕΜΜΗΡ, ΑΝΑΝΙΑΣ ΚΑΙ ΖΑΒΔΑΙΟΣ ΚΑΙ ΜΑΝΗΣ ΚΑΙ ΣΑΜΑΙΟΣ ΚΑΙ ΙΕΡΕΗΛ ΚΑΙ ΑΖΑΡΙΑΣ·

Α ΕΣΔ. 9,22 ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΦΑΙΣΟΥΡ, ΕΛΙΩΝΑΪΣ ΜΑΣΣΙΑΣ ΙΣΜΑΗΛΟΣ ΚΑΙ ΝΑΘΑΝΑΗΛΟΣ ΚΑΙ ΩΚΟΔΗΛΟΣ ΚΑΙ ΣΑΛΟΑΣ·

ΪΑ ΕΣΔ. 9,23 ΚΑΙ ΕΚ ΤΩΝ ΛΕΥΙΤΩΝ, ΙΩΖΑΒΑΔΟΣ ΚΑΙ ΣΕΜΕΪΣ ΚΑΙ ΚΩΪΟΣ (ΟΥΤΟΣ ΕΣΤΙ ΚΑΛΙΤΑΣ) ΚΑΙ ΠΑΘΑΙΟΣ ΚΑΙ ΙΟΥΔΑΣ ΚΑΙ ΙΩΝΑΣ·

Α ΕΣΔ. 9,24 ΕΚ ΤΩΝ ΙΕΡΟΨΑΛΤΩΝ, ΕΛΙΑΣΕΒΟΣ, ΒΑΚΧΟΥΡΟΣ·

Α ΕΣΔ. 9,25 ΕΚ ΤΩΝ ΘΥΡΩΡΩΝ, ΣΑΛΟΥΜΟΣ ΚΑΙ ΤΟΛΒΑΝΗΣ·

Α ΕΣΔ. 9 ,26 ΕΚ ΤΟΥ ΙΣΡΑΗΛ ΕΚ ΤΩΝ ΥΙΩΝ ΦΟΡΟΣ, ΙΕΡΜΑΣ ΚΑΙ ΙΕΖΙΑΣ ΚΑΙ ΜΕΛΧΙΑΣ ΚΑΙ ΜΑΗΛΟΣ ΚΑΙ ΕΛΕΑΖΑΡΟΣ ΚΑΙ ΑΣΕΒΙΑΣ ΚΑΙ ΒΑΝΑΙΑΣ·

Α ΕΣΔ. 9,27 ΕΚ ΤΩΝ ΥΙΩΝ ΗΛΑ, ΜΑΤΘΑΝΙΑΣ, ΖΑΧΑΡΙΑΣ ΚΑΙ ΙΕΖΡΙΗΛΟΣ ΚΑΙ ΙΩΑΒΔΙΟΣ ΚΑΙ ΙΕΡΕΜΩΘ ΚΑΙ ΑΪΔΙΑΣ·

Α ΕΣΔ. 9,28 ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΖΑΜΩΘ, ΕΛΙΑΔΑΣ, ΕΛΙΑΣΙΜΟΣ, ΟΘΟΝΙΑΣ ΙΑΡΙΜΩΘ ΚΑΙ ΣΑΒΑΘΟΣ ΚΑΙ ΖΕΡΑΛΙΑΣ·

Α ΕΣΔ. 9,29 ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΒΗΒΑΪ, ΙΩΑΝΝΗΣ ΚΑΙ ΑΝΑΝΙΑΣ ΚΑΙ ΙΩΖΑΒΔΟΣ ΚΑΙ ΑΜΑΘΙΑΣ·

Α ΕΣΔ. 9,30 ΕΚ ΤΩΝ ΥΙΩΝ ΜΑΝΙ, ΩΛΑΜΟΣ, ΜΑΜΟΥΧΟΣ, ΙΕΔΑΙΟΣ, ΙΑΣΟΥΒΟΣ ΚΑΙ ΙΑΣΑΗΛΟΣ ΚΑΙ ΙΕΡΕΜΩΘ·

Α ΕΣΔ. 9,31 ΚΑΙ ΕΞ ΥΙΩΝ ΑΔΔΙ, ΝΑΑΘΟΣ ΚΑΙ ΜΟΟΣΙΑΣ, ΛΑΚΚΟΥΝΟΣ ΚΑΙ ΝΑΪΔΟΣ, ΜΑΤΘΑΝΙΑΣ ΚΑΙ ΣΕΣΘΗΛ· ΚΑΙ ΒΑΛΝΟΥΟΣ ΚΑΙ ΜΑΝΑΣΣΙΑΣ·

Α ΕΣΔ. 9,32 ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΑΝΑΝ, ΕΛΙΩΝΑΣ ΚΑΙ ΑΣΑΪΑΣ ΚΑΙ ΜΕΛΧΙΑΣ ΚΑΙ ΣΑΒΒΑΙΟΣ ΚΑΙ ΣΙΜΩΝ ΧΟΣΑΜΑΙΟΣ·

Α ΕΣΔ. 9,33 ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΑΣΟΜ, ΑΛΤΑΝΑΙΟΣ ΚΑΙ ΜΑΤΤΑΘΙΑΣ ΚΑΙ ΣΑΒΑΝΝΑΙΟΣ ΚΑΙ ΕΛΙΦΑΛΑΤ ΚΑΙ ΜΑΝΑΣΣΗΣ ΚΑΙ ΣΕΜΕΪ·

Α ΕΣΔ. 9,34 ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΒΑΑΝΙ, ΙΕΡΕΜΙΑΣ, ΜΟΜΔΙΟΣ, ΙΣΜΑΗΡΟΣ, ΙΟΥΗΛ, ΜΑΒΔΑΪ ΚΑΙ ΠΕΔΙΑΣ ΚΑΙ ΑΝΩΣ, ΡΑΒΑΣΙΩΝ ΚΑΙ ΕΝΑΣΙΒΟΣ ΚΑΙ ΜΑΜΝΙΤΑΝΑΙΜΟΣ, ΕΛΙΑΣΙΣ, ΒΑΝΝΟΥΣ, ΕΛΙΑΛΙ, ΣΟΜΕΪΣ, ΣΕΛΕΜΙΑΣ, ΝΑΘΑΝΙΑΣ· ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΕΖΩΡΑ, ΣΕΣΙΣ, ΕΣΡΗΛ, ΑΖΑΗΛΟΣ, ΣΑΜΑΤΟΣ, ΖΑΜΒΡΙ, ΙΩΣΗΦΟΣ·

Α ΕΣΔ. 9,35 ΚΑΙ ΕΚ ΤΩΝ ΥΙΩΝ ΕΘΜΑ, ΜΑΖΙΤΙΑΣ, ΖΑΒΑΔΑΙΑΣ, ΗΔΑΪΣ, ΙΟΥΗΛ, ΒΑΝΑΙΑΣ.

Α ΕΣΔ. 9,36 ΠΑΝΤΕΣ ΟΥΤΟΙ ΣΥΝΩΚΙΣΑΝ ΓΥΝΑΙΚΑΣ ΑΛΛΟΓΕΝΕΙΣ, ΚΑΙ ΑΠΕΛΥΣΑΝ ΑΥΤΑΣ ΣΥΝ ΤΕΚΝΟΙΣ.

Α ΕΣΔ. 9,37 ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΟΙ ΕΚ ΤΟΥ ΙΣΡΑΗΛ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΝ ΤΗ ΧΩΡΑ ΤΗ ΝΟΥΜΗΝΙΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΕΒΔΟΜΟΥ ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝ ΤΑΙΣ ΚΑΤΟΙΚΙΑΙΣ ΑΥΤΩΝ.

Α ΕΣΔ. 9,38 ΚΑΙ ΣΥΝΗΧΘΗ ΠΑΝ ΤΟ ΠΛΗΘΟΣ ΟΜΟΘΥΜΑΔΟΝ ΕΠΙ ΤΟ ΕΥΡΥΧΩΡΟΝ ΤΟΥ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΤΟΥ ΙΕΡΟΥ ΠΥΛΩΝΟΣ

Α ΕΣΔ. 9,39 ΚΑΙ ΕΙΠΕΝ ΕΣΔΡΑ ΤΩ ΙΕΡΕΙ ΚΑΙ ΑΝΑΓΝΩΣΤΗ· ΚΟΜΙΣΑΙ ΤΟΝ ΝΟΜΟΝ ΜΩΥΣΗ ΤΟΝ ΠΑΡΑΔΟΘΕΝΤΑ ΥΠΟ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ.

Α ΕΣΔ. 9,40 ΚΑΙ ΕΚΟΜΙΣΕΝ ΕΣΔΡΑΣ Ο ΑΡΧΙΕΡΕΥΣ ΤΟΝ ΝΟΜΟΝ ΠΑΝΤΙ ΤΩ ΠΛΗΘΕΙ ΑΝΘΡΩΠΟΥ ΕΩΣ ΓΥΝΑΙΚΟΣ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΙΕΡΕΥΣΙΝ ΑΚΟΥΣΑΙ ΤΟΥ ΝΟΜΟΥ ΝΟΥΜΗΝΙΑ ΤΟΥ ΕΒΔΟΜΟΥ ΜΗΝΟΣ.

Α ΕΣΔ. 9,41 ΚΑΙ ΑΝΕΓΙΝΩΣΚΕΝ ΕΝ ΤΩ ΠΡΟ ΤΟΥ ΙΕΡΟΥ ΠΥΛΩΝΟΣ ΕΥΡΥΧΩΡΩ, ΕΞ ΟΡΘΡΟΥ ΕΩΣ ΜΕΣΗΣ ΗΜΕΡΑΣ, ΕΝΩΠΙΟΝ ΑΝΔΡΩΝ ΤΕ ΚΑΙ ΓΥΝΑΙΚΩΝ, ΚΑΙ ΑΠΕΔΩΚΑΝ ΠΑΝ ΤΟ ΠΛΗΘΟΣ ΤΟΝ ΝΟΥΝ ΕΙΣ ΤΟΝ ΝΟΜΟΝ.

Α ΕΣΔ. 9,42 ΚΑΙ ΕΣΤΗ ΕΣΔΡΑΣ Ο ΙΕΡΕΥΣ ΚΑΙ ΑΝΑΓΝΩΣΤΗΣ ΤΟΥ ΝΟΜΟΥ ΕΠΙ ΤΟΥ ΞΥΛΙΝΟΥ ΒΗΜΑΤΟΣ ΤΟΥ ΚΑΤΑΣΚΕΥΑΣΘΕΝΤΟΣ,

Α ΕΣΔ. 9,43 ΚΑΙ ΕΣΤΗΣΑΝ ΠΑΡ' ΑΥΤΩ ΜΑΤΤΑΘΙΑΣ, ΣΑΜΜΟΥΣ, ΑΝΑΝΙΑΣ, ΑΖΑΡΙΑΣ, ΟΥΡΙΑΣ, ΕΖΕΚΙΑΣ, ΒΑΑΛΣΑΜΟΣ ΕΚ ΔΕΞΙΩΝ,

Α ΕΣΔ. 9,44 ΚΑΙ ΕΞ ΕΥΩΝΥΜΩΝ ΦΑΛΔΑΙΟΣ ΚΑΙ ΜΙΣΑΗΛ, ΜΕΛΧΙΑΣ, ΛΩΘΑΣΟΥΒΟΣ, ΝΑΒΑΡΙΑΣ, ΖΑΧΑΡΙΑΣ.

Α ΕΣΔ. 9,45 ΚΑΙ ΑΝΑΛΑΒΩΝ ΕΣΔΡΑΣ ΤΟ ΒΙΒΛΙΟΝ ΕΝΩΠΙΟΝ ΤΟΥ ΠΛΗΘΟΥΣ ΠΡΟΕΚΑΘΗΤΟ ΕΠΙΔΟΞΩΣ ΕΝΩΠΙΟΝ ΠΑΝΤΩΝ,

Α ΕΣΔ. 9,46 ΚΑΙ ΕΝ ΤΩ ΛΥΣΑΙ ΤΟΝ ΝΟΜΟΝ ΠΑΝΤΕΣ ΟΡΘΟΙ ΕΣΤΗΣΑΝ. ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΕΣΔΡΑΣ ΤΩ ΚΥΡΙΩ ΘΕΩ ΥΨΙΣΤΩ ΘΕΩ ΣΑΒΑΩΘ ΠΑΝΤΟΚΡΑΤΟΡΙ,

Α ΕΣΔ. 9,47 ΚΑΙ ΕΠΕΦΩΝΗΣΕ ΠΑΝ ΤΟ ΠΛΗΘΟΣ ΑΜΗΝ. ΚΑΙ ΑΡΑΝΤΕΣ ΑΝΩ ΤΑΣ ΧΕΙΡΑΣ, ΠΡΟΣΠΕΣΟΝΤΕΣ ΕΠΙ ΤΗΝ ΓΗΝ, ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΩ ΚΥΡΙΩ.

Α ΕΣΔ. 9,48 ΙΗΣΟΥΣ ΚΑΙ ΑΝΝΙΟΥΘ ΚΑΙ ΣΑΡΑΒΙΑΣ ΚΑΙ ΙΑΔΙΝΟΣ ΚΑΙ ΙΑΚΟΥΒΟΣ, ΣΑΒΒΑΤΑΙΟΣ, ΑΥΤΑΙΑΣ, ΜΑΙΑΝΝΑΣ ΚΑΙ ΚΑΛΙΤΑΣ, ΑΖΑΡΙΑΣ ΚΑΙ ΙΩΖΑΒΔΟΣ ΚΑΙ ΑΝΑΝΙΑΣ, ΦΑΛΙΑΣ, ΟΙ ΛΕΥΙΤΑΙ, ΕΔΙΔΑΣΚΟΝ ΤΟΝ ΝΟΜΟΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΠΡΟΣ ΤΟ ΠΛΗΘΟΣ ΑΝΕΓΙΝΩΣΚΟΝ ΤΟΝ ΝΟΜΟΝ ΤΟΥ ΚΥΡΙΟΥ, ΕΜΦΥΣΙΟΥΝΤΕΣ ΑΜΑ ΤΗΝ ΑΝΑΓΝΩΣΙΝ.

Α ΕΣΔ. 9,49 ΚΑΙ ΕΙΠΕΝ ΑΤΘΑΡΑΤΗΣ ΕΣΔΡΑ ΤΩ ΑΡΧΙΕΡΕΙ ΚΑΙ ΑΝΑΓΝΩΣΤΗ ΚΑΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΤΟΙΣ ΔΙΔΑΣΚΟΥΣΙ ΤΟ ΠΛΗΘΟΣ ΕΠΙ ΠΑΝΤΑΣ·

Α ΕΣΔ. 9,50 Η ΗΜΕΡΑ ΑΥΤΗ ΕΣΤΙΝ ΑΓΙΑ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΠΑΝΤΕΣ ΕΚΛΑΙΟΝ ΕΝ ΤΩ ΑΚΟΥΣΑΙ ΤΟΥ ΝΟΜΟΥ·

Α ΕΣΔ. 9,51 ΒΑΔΙΣΑΝΤΕΣ ΟΥΝ ΦΑΓΕΤΕ ΛΙΠΑΣΜΑΤΑ ΚΑΙ ΠΙΕΤΕ ΓΛΥΚΑΣΜΑΤΑ ΚΑΙ ΑΠΟΣΤΕΙΛΑΤΕ ΑΠΟΣΤΟΛΑΣ ΤΟΙΣ ΜΗ ΕΧΟΥΣΙΝ,

Α ΕΣΔ. 9,52 ΑΓΙΑ ΓΑΡ Η ΗΜΕΡΑ ΤΩ ΚΥΡΙΩ· ΚΑΙ ΜΗ ΛΥΠΕΙΣΘΕ, Ο ΓΑΡ ΚΥΡΙΟΣ ΔΟΞΑΣΕΙ ΥΜΑΣ.

Α ΕΣΔ. 9,53 ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΕΚΕΛΕΥΟΝ ΠΑΝΤΙ ΤΩ ΔΗΜΩ ΛΕΓΟΝΤΕΣ· Η ΗΜΕΡΑ ΑΥΤΗ ΑΓΙΑ, ΜΗ ΛΥΠΕΙΣΘΕ.

Α ΕΣΔ. 9,54 ΚΑΙ ΩΧΟΝΤΟ ΠΑΝΤΕΣ ΦΑΓΕΙΝ ΚΑΙ ΠΙΕΙΝ ΚΑΙ ΕΥΦΡΑΙΝΕΣΘΑΙ ΚΑΙ ΔΟΥΝΑΙ ΑΠΟΣΤΟΛΑΣ ΤΟΙΣ ΜΗ ΕΧΟΥΣΙ ΚΑΙ ΕΥΦΡΑΝΘΗΝΑΙ ΜΕΓΑΛΩΣ,

Α ΕΣΔ. 9,55 ΟΤΙ ΓΑΡ ΕΝΕΦΥΣΙΩΘΗΣΑΝ ΕΝ ΤΟΙΣ ΡΗΜΑΣΙΝ, ΟΙΣ ΕΔΙΔΑΧΘΗΣΑΝ, ΚΑΙ ΕΠΙΣΥΝΗΧΘΗΣΑΝ.


16) ΕΣΔΡΑΣ Β'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΕΣΔΡΑΣ Β'

Β ΕΣΔΡΑΣ 1

Β ΕΣΔ. 1,1 ΚΑΙ ΕΝ ΤΩ ΠΡΩΤΩ ΕΤΕΙ ΚΥΡΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΕΡΣΩΝ ΤΟΥ ΤΕΛΕΣΘΗΝΑΙ ΛΟΓΟΝ ΚΥΡΙΟΥ ΑΠΟ ΣΤΟΜΑΤΟΣ ΙΕΡΕΜΙΟΥ, ΕΞΗΓΕΙΡΕ ΚΥΡΙΟΣ ΤΟ ΠΝΕΥΜΑ ΚΥΡΟΥ ΒΑΣΙΛΕΩΣ ΠΕΡΣΩΝ, ΚΑΙ ΠΑΡΗΓΓΕΙΛΕ ΦΩΝΗΝ ΕΝ ΠΑΣΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΚΑΙ ΓΕ ΕΝ ΓΡΑΠΤΩ ΛΕΓΩΝ·

Β ΕΣΔ. 1,2 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΟΣ ΒΑΣΙΛΕΥΣ ΠΕΡΣΩΝ· ΠΑΣΑΣ ΤΑΣ ΒΑΣΙΛΕΙΑΣ ΤΗΣ ΓΗΣ ΕΔΩΚΕ ΜΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΑΥΤΟΣ ΕΠΕΣΚΕΨΑΤΟ ΕΠ' ΕΜΕ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΑΥΤΩ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΤΗ ΕΝ ΤΗ ΙΟΥΔΑΙΑ.

Β ΕΣΔ. 1,3 ΤΙΣ ΕΝ ΥΜΙΝ ΑΠΟ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ; ΚΑΙ ΕΣΤΑΙ Ο ΘΕΟΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΑΝΑΒΗΣΕΤΑΙ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΤΗΝ ΕΝ ΤΗ ΙΟΥΔΑΙΑ, ΚΑΙ ΟΙΚΟΔΟΜΗΣΑΤΩ ΤΟΝ ΟΙΚΟΝ ΘΕΟΥ ΙΣΡΑΗΛ (ΑΥΤΟΣ Ο ΘΕΟΣ Ο ΕΝ ΙΕΡΟΥΣΑΛΗΜ).

Β ΕΣΔ. 1,4 ΚΑΙ ΠΑΣ Ο ΚΑΤΑΛΙΠΟΜΕΝΟΣ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΤΟΠΩΝ, ΟΥ ΑΥΤΟΣ ΠΑΡΟΙΚΕΙ ΕΚΕΙ, ΚΑΙ ΛΗΨΟΝΤΑΙ ΑΥΤΟΝ ΑΝΔΡΕΣ ΤΟΥ ΤΟΠΟΥ ΑΥΤΟΥ ΕΝ ΑΡΓΥΡΙΩ ΚΑΙ ΧΡΥΣΙΩ ΚΑΙ ΑΠΟΣΚΕΥΗ ΚΑΙ ΚΤΗΝΕΣΙ ΜΕΤΑ ΤΟΥ ΕΚΟΥΣΙΟΥ ΕΙΣ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΕΣΔ. 1,5 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ ΤΩΝ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ, ΠΑΝΤΩΝ ΩΝ ΕΞΗΓΕΙΡΕΝ Ο ΘΕΟΣ ΤΟ ΠΝΕΥΜΑ ΑΥΤΩΝ ΤΟΥ ΑΝΑΒΗΝΑΙ ΟΙΚΟΔΟΜΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΕΣΔ. 1,6 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΥΚΛΟΘΕΝ ΕΝΙΣΧΥΣΑΝ ΕΝ ΧΕΡΣΙΝ ΑΥΤΩΝ ΕΝ ΣΚΕΥΕΣΙΝ ΑΡΓΥΡΙΟΥ, ΕΝ ΧΡΥΣΩ, ΕΝ ΑΠΟΣΚΕΥΗ ΚΑΙ ΕΝ ΚΤΗΝΕΣΙ ΚΑΙ ΕΝ ΞΕΝΙΟΙΣ, ΠΑΡΕΞ ΤΩΝ ΕΚΟΥΣΙΩΝ.

Β ΕΣΔ. 1,7 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΚΥΡΟΣ ΕΞΗΝΕΓΚΕ ΤΑ ΣΚΕΥΗ ΟΙΚΟΥ ΚΥΡΙΟΥ, Α ΕΛΑΒΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΑ ΕΝ ΟΙΚΩ ΘΕΟΥ ΑΥΤΟΥ·

Β ΕΣΔ. 1,8 ΚΑΙ ΕΞΗΝΕΓΚΕΝ ΑΥΤΑ ΚΥΡΟΣ Ο ΒΑΣΙΛΕΥΣ ΠΕΡΣΩΝ ΕΠΙ ΧΕΙΡΑ ΜΙΘΡΑΔΑΤΟΥ ΓΑΣΒΑΡΗΝΟΥ, ΚΑΙ ΗΡΙΘΜΗΣΕΝ ΑΥΤΑ ΤΩ ΣΑΣΑΒΑΣΑΡ ΤΩ ΑΡΧΟΝΤΙ ΤΟΥ ΙΟΥΔΑ.

Β ΕΣΔ. 1,9 ΚΑΙ ΟΥΤΟΣ Ο ΑΡΙΘΜΟΣ ΑΥΤΩΝ· ΨΥΚΤΗΡΕΣ ΧΡΥΣΟΙ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΨΥΚΤΗΡΕΣ ΑΡΓΥΡΟΙ ΧΙΛΙΟΙ, ΠΑΡΗΛΛΑΓΜΕΝΑ ΕΝΝΕΑ ΚΑΙ ΕΙΚΟΣΙ,

Β ΕΣΔ. 1,10 ΚΕΦΟΥΡΗΣ ΧΡΥΣΟΙ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΑΡΓΥΡΟΙ ΔΙΠΛΟΙ ΤΕΤΡΑΚΟΣΙΑ ΔΕΚΑ ΚΑΙ ΣΚΕΥΗ ΕΤΕΡΑ ΧΙΛΙΑ.

Β ΕΣΔ. 1,11 ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΩ ΧΡΥΣΩ ΚΑΙ ΤΩ ΑΡΓΥΡΩ ΠΕΝΤΑΚΙΣΧΙΛΙΑ ΚΑΙ ΤΕΤΡΑΚΟΣΙΑ, ΤΑ ΠΑΝΤΑ ΑΝΑΒΑΙΝΟΝΤΑ ΜΕΤΑ ΣΑΣΑΒΑΣΑΡ ΑΠΟ ΤΗΣ ΑΠΟΙΚΙΑΣ ΕΚ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΕΣΔΡΑΣ 2

Β ΕΣΔ. 2,1 ΚΑΙ ΟΥΤΟΙ ΟΙ ΥΙΟΙ ΤΗΣ ΧΩΡΑΣ ΟΙ ΑΝΑΒΑΙΝΟΝΤΕΣ ΑΠΟ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΤΗΣ ΑΠΟΙΚΙΑΣ, ΗΣ ΑΠΩΚΙΣΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΒΑΒΥΛΩΝΑ, ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΙΟΥΔΑ ΑΝΗΡ ΕΙΣ ΠΟΛΙΝ ΑΥΤΟΥ,

Β ΕΣΔ. 2,2 ΟΙ ΗΛΘΟΝ ΜΕΤΑ ΖΟΡΟΒΑΒΕΛ· ΙΗΣΟΥΣ, ΝΕΕΜΙΑΣ, ΣΑΡΑΪΑΣ, ΡΕΕΛΙΑΣ, ΜΑΡΔΟΧΑΙΟΣ, ΒΑΛΑΣΑΝ, ΜΑΣΦΑΡ, ΒΑΓΟΥΑΙ, ΡΕΟΥΜ, ΒΑΑΝΑ, ΑΝΔΡΩΝ ΑΡΙΘΜΟΣ ΛΑΟΥ ΙΣΡΑΗΛ·

Β ΕΣΔ. 2,3 ΥΙΟΙ ΦΑΡΕΣ ΔΙΣΧΙΛΙΟΙ ΕΚΑΤΟΝ ΕΒΔΟΜΗΚΟΝΤΑΔΥΟ·

Β ΕΣΔ. 2,4 ΥΙΟΙ ΣΑΦΑΤΙΑ ΤΡΙΑΚΟΣΙΟΙ ΕΒΔΟΜΗΚΟΝΤΑΠΕΝΤΕ·

Β ΕΣΔ. 2,5 ΥΙΟΙ ΑΡΕΣ ΕΠΤΑΚΟΣΙΟΙ ΕΒΔΟΜΗΚΟΝΤΑΠΕΝΤΕ·

Β ΕΣΔ. 2,6 ΥΙΟΙ ΦΑΑΘ ΜΩΑΒ ΤΟΙΣ ΥΙΟΙΣ ΙΗΣΟΥΕ ΙΩΑΒ ΔΙΣΧΙΛΙΟΙ ΟΚΤΑΚΟΣΙΟΙ ΔΕΚΑΔΥΟ·

Β ΕΣΔ. 2,7 ΥΙΟΙ ΑΙΛΑΜ ΧΙΛΙΟΙ ΔΙΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑΤΕΣΣΑΡΕΣ·

Β ΕΣΔ. 2,8 ΥΙΟΙ ΖΑΤΘΟΥΑ ΕΝΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΠΕΝΤΕ·

Β ΕΣΔ. 2,9 ΥΙΟΙ ΖΑΚΧΟΥ ΕΠΤΑΚΟΣΙΟΙ ΕΞΗΚΟΝΤΑ·

Β ΕΣΔ. 2,10 ΥΙΟΙ ΒΑΝΟΥΙ ΕΞΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΔΥΟ·

Β ΕΣΔ. 2,11 ΥΙΟΙ ΒΑΒΑΪ ΕΞΑΚΟΣΙΟΙ ΕΙΚΟΣΙΤΡΕΙΣ·

Β ΕΣΔ. 2,12 ΥΙΟΙ ΑΣΓΑΔ ΧΙΛΙΟΙ ΔΙΑΚΟΣΙΟΙ ΕΙΚΟΣΙΔΥΟ·

Β ΕΣΔ. 2,13 ΥΙΟΙ ΑΔΩΝΙΚΑΜ ΕΞΑΚΟΣΙΟΙ ΕΞΗΚΟΝΤΑΕΞ·

Β ΕΣΔ. 2,14 ΥΙΟΙ ΒΑΓΟΥΕ ΔΙΣΧΙΛΙΟΙ ΠΕΝΤΗΚΟΝΤΑΕΞ·

Β ΕΣΔ. 2,15 ΥΙΟΙ ΑΔΔΙΝ ΤΕΤΡΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑΤΕΣΣΑΡΕΣ·

Β ΕΣΔ. 2,16 ΥΙΟΙ ΑΤΗΡ ΤΩ ΕΖΕΚΙΑ ΕΝΕΝΗΚΟΝΤΑΟΚΤΩ·

Β ΕΣΔ. 2,17 ΥΙΟΙ ΒΑΣΣΟΥ ΤΡΙΑΚΟΣΙΟΙ ΕΙΚΟΣΙΤΡΕΙΣ·

Β ΕΣΔ. 2,18 ΥΙΟΙ ΙΩΡΑ ΕΚΑΤΟΝ ΔΕΚΑΔΥΟ·

Β ΕΣΔ. 2,19 ΥΙΟΙ ΑΣΟΥΜ ΔΙΑΚΟΣΙΟΙ ΕΙΚΟΣΙΤΡΕΙΣ·

Β ΕΣΔ. 2,20 ΥΙΟΙ ΓΑΒΕΡ ΕΝΕΝΗΚΟΝΤΑΠΕΝΤΕ·

Β ΕΣΔ. 2,21 ΥΙΟΙ ΒΕΘΛΑΕΜ ΕΚΑΤΟΝ ΕΙΚΟΣΙΤΡΕΙΣ·

Β ΕΣΔ. 2,22 ΥΙΟΙ ΝΕΤΩΦΑ ΠΕΝΤΗΚΟΝΤΑΕΞ·

Β ΕΣΔ. 2,23 ΥΙΟΙ ΑΝΑΘΩΘ ΕΚΑΤΟΝ ΕΙΚΟΣΙΟΚΤΩ·

Β ΕΣΔ. 2,24 ΥΙΟΙ ΑΖΜΩΘ ΤΕΣΣΑΡΑΚΟΝΤΑΤΡΕΙΣ·

Β ΕΣΔ. 2,25 ΥΙΟΙ ΚΑΡΙΑΘΙΑΡΙΜ ΧΑΦΙΡΑ ΚΑΙ ΒΗΡΩΘ ΕΠΤΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΤΡΕΙΣ·

Β ΕΣΔ. 2,26 ΥΙΟΙ ΤΗΣ ΡΑΜΑ ΚΑΙ ΓΑΒΑΑ ΕΞΑΚΟΣΙΟΙ ΕΙΚΟΣΙΕΙΣ·

Β ΕΣΔ. 2,27 ΑΝΔΡΕΣ ΜΑΧΜΑΣ ΕΚΑΤΟΝ ΕΙΚΟΣΙΔΥΟ·

Β ΕΣΔ. 2,28 ΑΝΔΡΕΣ ΒΑΙΘΗΛ ΚΑΙ ΑΪΑ ΤΕΤΡΑΚΟΣΙΟΙ ΕΙΚΟΣΙΤΡΕΙΣ·

Β ΕΣΔ. 2,29 ΥΙΟΙ ΝΑΒΟΥ ΠΕΝΤΗΚΟΝΤΑΔΥΟ·

Β ΕΣΔ. 2,30 ΥΙΟΙ ΜΑΓΕΒΙΣ ΕΚΑΤΟΝ ΠΕΝΤΗΚΟΝΤΑΕΞ·

Β ΕΣΔ. 2,31 ΥΙΟΙ ΗΛΑΜΑΡ ΧΙΛΙΟΙ ΔΙΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑΤΕΣΣΑΡΕΣ·

Β ΕΣΔ. 2,32 ΥΙΟΙ ΗΛΑΜ ΤΡΙΑΚΟΣΙΟΙ ΕΙΚΟΣΙΝ·

Β ΕΣΔ. 2,33 ΥΙΟΙ ΛΟΔΑΔΙ ΚΑΙ ΩΝΩ ΕΠΤΑΚΟΣΙΟΙ ΕΙΚΟΣΙΠΕΝΤΕ·

Β ΕΣΔ. 2,34 ΥΙΟΙ ΙΕΡΙΧΩ ΤΡΙΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΠΕΝΤΕ·

Β ΕΣΔ. 2,35 ΥΙΟΙ ΣΕΝΑΑ ΤΡΙΣΧΙΛΙΟΙ ΕΞΑΚΟΣΙΟΙ ΤΡΙΑΚΟΝΤΑ·

Β ΕΣΔ. 2,36 ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΥΙΟΙ ΙΕΔΟΥΑ ΤΩ ΟΙΚΩ ΙΗΣΟΙ ΕΝΑΚΟΣΙΟΙ ΕΒΔΟΜΗΚΟΝΤΑΤΡΕΙΣ·

Β ΕΣΔ. 2,37 ΥΙΟΙ ΕΜΜΗΡ ΧΙΛΙΟΙ ΠΕΝΤΗΚΟΝΤΑΔΥΟ·

Β ΕΣΔ. 2,38 ΥΙΟΙ ΦΑΣΣΟΥΡ ΧΙΛΙΟΙ ΔΙΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΕΠΤΑ·

Β ΕΣΔ. 2,39 ΥΙΟΙ ΗΡΕΜ ΧΙΛΙΟΙ ΕΠΤΑ·

Β ΕΣΔ. 2,40 ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΥΙΟΙ ΙΗΣΟΥ ΚΑΙ ΚΑΔΜΙΗΛ ΤΟΙΣ ΥΙΟΙΣ ΩΔΟΥΪΑ ΕΒΔΟΜΗΚΟΝΤΑΤΕΣΣΑΡΕΣ·

Β ΕΣΔ. 2,41 ΟΙ ΑΔΟΝΤΕΣ ΥΙΟΙ ΑΝΑΣΑΦ ΕΚΑΤΟΝ ΕΙΚΟΣΙΟΚΤΩ·

Β ΕΣΔ. 2,42 ΥΙΟΙ ΤΩΝ ΠΥΛΩΡΩΝ ΥΙΟΙ ΣΕΛΛΟΥΜ, ΥΙΟΙ ΑΤΗΡ, ΥΙΟΙ ΤΕΛΜΩΝ, ΥΙΟΙ ΑΚΟΥΒ, ΥΙΟΙ ΑΤΙΤΑ, ΥΙΟΙ ΣΩΒΑΪ, ΟΙ ΠΑΝΤΕΣ ΕΚΑΤΟΝ ΤΡΙΑΚΟΝΤΑΕΝΝΕΑ·

Β ΕΣΔ. 2,43 ΟΙ ΝΑΘΙΝΙΜ, ΥΙΟΙ ΣΟΥΘΙΑ, ΥΙΟΙ ΑΣΟΥΦΑ, ΥΙΟΙ ΤΑΒΑΩΘ,

Β ΕΣΔ. 2,44 ΥΙΟΙ ΚΑΔΗΣ, ΥΙΟΙ ΣΙΑΑ, ΥΙΟΙ ΦΑΔΩΝ,

Β ΕΣΔ. 2,45 ΥΙΟΙ ΛΑΒΑΝΩ, ΥΙΟΙ ΑΓΑΒΑ, ΥΙΟΙ ΑΚΟΥΒ,

Β ΕΣΔ. 2,46 ΥΙΟΙ ΑΓΑΒ, ΥΙΟΙ ΣΕΛΑΜΙ, ΥΙΟΙ ΑΝΑΝ,

Β ΕΣΔ. 2,47 ΥΙΟΙ ΓΕΔΔΗΛ, ΥΙΟΙ ΓΑΑΡ, ΥΙΟΙ ΡΑΪΑ,

Β ΕΣΔ. 2,48 ΥΙΟΙ ΡΑΣΩΝ, ΥΙΟΙ ΝΕΚΩΔΑ, ΥΙΟΙ ΓΑΖΕΜ,

Β ΕΣΔ. 2,49 ΥΙΟΙ ΑΖΩ, ΥΙΟΙ ΦΑΣΗ, ΥΙΟΙ ΒΑΣΙ,

Β ΕΣΔ. 2,50 ΥΙΟΙ ΑΣΕΝΑ, ΥΙΟΙ ΜΟΟΥΝΙΜ, ΥΙΟΙ ΝΕΦΟΥΣΙΜ,

Β ΕΣΔ. 2,51 ΥΙΟΙ ΒΑΚΒΟΥΚ, ΥΙΟΙ ΑΚΟΥΦΑ, ΥΙΟΙ ΑΡΟΥΡ,

Β ΕΣΔ. 2,52 ΥΙΟΙ ΒΑΣΑΛΩΘ, ΥΙΟΙ ΜΑΟΥΔΑ, ΥΙΟΙ ΑΡΣΑ,

Β ΕΣΔ. 2,53 ΥΙΟΙ ΒΑΡΚΟΣ, ΥΙΟΙ ΣΙΣΑΡΑ, ΥΙΟΙ ΘΕΜΑ,

Β ΕΣΔ. 2,54 ΥΙΟΙ ΝΑΣΘΙΕ, ΥΙΟΙ ΑΤΟΥΦΑ,

Β ΕΣΔ. 2,55 ΥΙΟΙ ΔΟΥΛΩΝ ΣΑΛΩΜΩΝ, ΥΙΟΙ ΣΩΤΑΪ, ΥΙΟΙ ΣΕΦΗΡΑ, ΥΙΟΙ ΦΑΔΟΥΡΑ,

Β ΕΣΔ. 2,56 ΥΙΟΙ ΙΕΗΛΑ, ΥΙΟΙ ΔΑΡΚΩΝ, ΥΙΟΙ ΓΕΔΗΛ,

Β ΕΣΔ. 2,57 ΥΙΟΙ ΣΑΦΑΤΙΑ, ΥΙΟΙ ΑΤΙΛ, ΥΙΟΙ ΦΑΧΕΡΑΘ, ΥΙΟΙ ΑΣΕΒΩΕΙΜ, ΥΙΟΙ ΗΜΕΪ·

Β ΕΣΔ. 2,58 ΠΑΝΤΕΣ ΟΙ ΝΑΘΑΝΙΜ ΚΑΙ ΥΙΟΙ ΑΒΔΗΣΕΛΜΑ ΤΡΙΑΚΟΣΙΟΙ ΕΝΕΝΗΚΟΝΤΑΔΥΟ.

Β ΕΣΔ. 2,59 ΚΑΙ ΟΥΤΟΙ ΟΙ ΑΝΑΒΑΝΤΕΣ ΑΠΟ ΘΕΛΜΕΛΕΧ, ΘΕΛΑΡΗΣΑ, ΧΕΡΟΥΒ, ΗΔΑΝ, ΕΜΜΗΡ ΚΑΙ ΟΥΚ ΕΔΥΝΑΣΘΗΣΑΝ ΤΟΥ ΑΝΑΓΓΕΙΛΑΙ ΟΙΚΟΝ ΠΑΤΡΙΑΣ ΑΥΤΩΝ ΚΑΙ ΣΠΕΡΜΑ ΑΥΤΩΝ ΕΙ ΕΞ ΙΣΡΑΗΛ ΕΙΣΙΝ·

Β ΕΣΔ. 2,60 ΥΙΟΙ ΔΑΛΑΪΑ, ΥΙΟΙ ΒΟΥΑ, ΥΙΟΙ ΤΩΒΙΟΥ, ΥΙΟΙ ΝΕΚΩΔΑ, ΕΞΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑΔΥΟ·

Β ΕΣΔ. 2,61 ΚΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΤΩΝ ΙΕΡΕΩΝ ΥΙΟΙ ΛΑΒΕΙΑ, ΥΙΟΙ ΑΚΚΟΥΣ, ΥΙΟΙ ΒΕΡΖΕΛΛΑΪ, ΟΣ ΕΛΑΒΕΝ ΑΠΟ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΒΕΡΖΕΛΛΑΪ ΤΟΥ ΓΑΛΑΑΔΙΤΟΥ ΓΥΝΑΙΚΑ, ΚΑΙ ΕΚΛΗΘΗ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΩΝ·

Β ΕΣΔ. 2,62 ΟΥΤΟΙ, ΕΖΗΤΗΣΑΝ ΓΡΑΦΗΝ ΑΥΤΩΝ ΟΙ ΜΕΘΩΕΣΙΜ, ΚΑΙ ΟΥΧ ΕΥΡΕΘΗΣΑΝ, ΚΑΙ ΗΓΧΙΣΤΕΥΘΗΣΑΝ ΑΠΟ ΤΗΣ ΙΕΡΑΤΕΙΑΣ·

Β ΕΣΔ. 2,63 ΚΑΙ ΕΙΠΕΝ ΑΘΕΡΣΑΣΘΑ ΑΥΤΟΙΣ ΤΟΥ ΜΗ ΦΑΓΕΙΝ ΑΠΟ ΤΟΥ ΑΓΙΟΥ ΤΩΝ ΑΓΙΩΝ ΕΩΣ ΑΝΑΣΤΗ ΙΕΡΕΥΣ ΤΟΙΣ ΦΩΤΙΖΟΥΣΙ ΚΑΙ ΤΟΙΣ ΤΕΛΕΙΟΙΣ.

Β ΕΣΔ. 2,64 ΠΑΣΑ ΔΕ Η ΕΚΚΛΗΣΙΑ ΟΜΟΥ ΩΣΕΙ ΤΕΣΣΑΡΕΣ ΜΥΡΙΑΔΕΣ ΔΙΣΧΙΛΙΟΙ ΤΡΙΑΚΟΣΙΟΙ ΕΞΗΚΟΝΤΑ,

Β ΕΣΔ. 2,65 ΧΩΡΙΣ ΔΟΥΛΩΝ ΑΥΤΩΝ ΚΑΙ ΠΑΙΔΙΣΚΩΝ ΑΥΤΩΝ, ΟΥΤΟΙ ΕΠΤΑΚΙΣΧΙΛΙΟΙ ΤΡΙΑΚΟΣΙΟΙ ΤΡΙΑΚΟΝΤΕΠΤΑ· ΚΑΙ ΟΥΤΟΙ ΑΔΟΝΤΕΣ ΚΑΙ ΑΔΟΥΣΑΙ ΔΙΑΚΟΣΙΟΙ·

Β ΕΣΔ. 2,66 ΙΠΠΟΙ ΑΥΤΩΝ ΕΠΤΑΚΟΣΙΟΙ ΤΡΙΑΚΟΝΤΑΕΞ, ΗΜΙΟΝΟΙ ΑΥΤΩΝ ΔΙΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΠΕΝΤΕ,

Β ΕΣΔ. 2,67 ΚΑΜΗΛΟΙ ΑΥΤΩΝ ΤΕΤΡΑΚΟΣΙΟΙ ΤΡΙΑΚΟΝΤΑΠΕΝΤΕ, ΟΝΟΙ ΑΥΤΩΝ ΕΞΑΚΙΣΧΙΛΙΟΙ ΕΠΤΑΚΟΣΙΟΙ ΕΙΚΟΣΙ.

Β ΕΣΔ. 2,68 ΚΑΙ ΑΠΟ ΑΡΧΟΝΤΩΝ ΠΑΤΡΙΩΝ ΕΝ ΤΩ ΕΙΣΕΛΘΕΙΝ ΑΥΤΟΥΣ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΗΚΟΥΣΙΑΣΑΝΤΟ ΕΙΣ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΤΟΥ ΣΤΗΣΑΙ ΑΥΤΟΝ ΕΠΙ ΤΗΝ ΕΤΟΙΜΑΣΙΑΝ ΑΥΤΟΥ·

Β ΕΣΔ. 2,69 ΩΣ Η ΔΥΝΑΜΙΣ ΑΥΤΩΝ, ΕΔΩΚΑΝ ΕΙΣ ΘΗΣΑΥΡΟΝ ΤΟΥ ΕΡΓΟΥ ΧΡΥΣΙΟΝ ΚΑΘΑΡΟΝ, ΜΝΑΙ ΕΞ ΜΥΡΙΑΔΕΣ ΚΑΙ ΧΙΛΙΑΙ, ΚΑΙ ΑΡΓΥΡΙΟΥ ΜΝΑΣ ΠΕΝΤΑΚΙΣΧΙΛΙΑΣ, ΚΑΙ ΚΟΘΩΝΟΙ ΤΩΝ ΙΕΡΕΩΝ ΕΚΑΤΟΝ.

Β ΕΣΔ. 2,70 ΚΑΙ ΕΚΑΘΙΣΑΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΟΙ ΑΠΟ ΤΟΥ ΛΑΟΥ ΚΑΙ ΟΙ ΑΔΟΝΤΕΣ ΚΑΙ ΟΙ ΠΥΛΩΡΟΙ ΚΑΙ ΟΙ ΝΑΘΙΝΙΜ ΕΝ ΠΟΛΕΣΙΝ ΑΥΤΩΝ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΕΝ ΠΟΛΕΣΙΝ ΑΥΤΩΝ.

Β ΕΣΔΡΑΣ 3

Β ΕΣΔ. 3,1 ΚΑΙ ΕΦΘΑΣΕΝ Ο ΜΗΝ Ο ΕΒΔΟΜΟΣ -ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝ ΠΟΛΕΣΙΝ ΑΥΤΩΝ- ΚΑΙ ΣΥΝΗΧΘΗ Ο ΛΑΟΣ ΩΣ ΑΝΗΡ ΕΙΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Β ΕΣΔ. 3,2 ΚΑΙ ΑΝΕΣΤΗ ΙΗΣΟΥΣ Ο ΤΟΥ ΙΩΣΕΔΕΚ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΙΕΡΕΙΣ ΚΑΙ ΖΟΡΟΒΑΒΕΛ Ο ΤΟΥ ΣΑΛΑΘΙΗΛ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΘΕΟΥ ΙΣΡΑΗΛ ΤΟΥ ΑΝΕΝΕΓΚΑΙ ΕΠ' ΑΥΤΟ ΟΛΟΚΑΥΤΩΣΕΙΣ ΚΑΤΑ ΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΝΟΜΩ ΜΩΥΣΗ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ.

Β ΕΣΔ. 3,3 ΚΑΙ ΗΤΟΙΜΑΣΑΝ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΠΙ ΤΗΝ ΕΤΟΙΜΑΣΙΑΝ ΑΥΤΟΥ, ΟΤΙ ΕΝ ΚΑΤΑΠΛΗΞΕΙ ΕΠ' ΑΥΤΟΥΣ ΑΠΟ ΤΩΝ ΛΑΩΝ ΤΩΝ ΓΑΙΩΝ, ΚΑΙ ΑΝΕΒΗ ΕΠ' ΑΥΤΟ ΟΛΟΚΑΥΤΩΣΙΣ ΤΩ ΚΥΡΙΩ ΤΟ ΠΡΩΪ ΚΑΙ ΕΙΣ ΕΣΠΕΡΑΝ.

Β ΕΣΔ. 3,4 ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΗΝ ΕΟΡΤΗΝ ΤΩΝ ΣΚΗΝΩΝ ΚΑΤΑ ΤΟ ΓΕΓΡΑΜΜΕΝΟΝ ΚΑΙ ΟΛΟΚΑΥΤΩΣΕΙΣ ΗΜΕΡΑΝ ΕΝ ΗΜΕΡΑ ΕΝ ΑΡΙΘΜΩ ΩΣ Η ΚΡΙΣΙΣ, ΛΟΓΟΝ ΗΜΕΡΑΣ ΕΝ ΗΜΕΡΑ ΑΥΤΟΥ,

Β ΕΣΔ. 3,5 ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΟΛΟΚΑΥΤΩΣΕΙΣ ΕΝΔΕΛΕΧΙΣΜΟΥ ΚΑΙ ΕΙΣ ΤΑΣ ΝΟΥΜΗΝΙΑΣ ΚΑΙ ΕΙΣ ΠΑΣΑΣ ΕΟΡΤΑΣ ΤΩ ΚΥΡΙΩ ΤΑΣ ΗΓΙΑΣΜΕΝΑΣ ΚΑΙ ΠΑΝΤΙ ΕΚΟΥΣΙΑΖΟΜΕΝΩ ΕΚΟΥΣΙΟΝ ΤΩ ΚΥΡΙΩ.

Β ΕΣΔ. 3,6 ΕΝ ΗΜΕΡΑ ΜΙΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΕΒΔΟΜΟΥ ΗΡΞΑΝΤΟ ΑΝΑΦΕΡΕΙΝ ΟΛΟΚΑΥΤΩΣΕΙΣ ΤΩ ΚΥΡΙΩ ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΚΥΡΙΟΥ ΟΥΚ ΕΘΕΜΕΛΙΩΘΗ.

Β ΕΣΔ. 3,7 ΚΑΙ ΕΔΩΚΑΝ ΑΡΓΥΡΙΟΝ ΤΟΙΣ ΛΑΤΟΜΟΙΣ ΚΑΙ ΤΟΙΣ ΤΕΚΤΟΣΙ ΚΑΙ ΒΡΩΜΑΤΑ ΚΑΙ ΠΟΤΑ ΚΑΙ ΕΛΑΙΟΝ ΤΟΙΣ ΣΙΔΩΝΙΟΙΣ ΚΑΙ ΤΟΙΣ ΤΥΡΙΟΙΣ ΕΝΕΓΚΑΙ ΞΥΛΑ ΚΕΔΡΙΝΑ ΑΠΟ ΤΟΥ ΛΙΒΑΝΟΥ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΙΟΠΠΗΣ ΚΑΤ' ΕΠΙΧΩΡΗΣΙΝ ΚΥΡΟΥ ΒΑΣΙΛΕΩΣ ΠΕΡΣΩΝ ΕΠ' ΑΥΤΟΥΣ.

Β ΕΣΔ. 3,8 ΚΑΙ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΔΕΥΤΕΡΩ ΤΟΥ ΕΛΘΕΙΝ ΑΥΤΟΥΣ ΕΙΣ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΕΝ ΜΗΝΙ ΤΩ ΔΕΥΤΕΡΩ, ΗΡΞΑΤΟ ΖΟΡΟΒΑΒΕΛ Ο ΤΟΥ ΣΑΛΑΘΙΗΛ ΚΑΙ ΙΗΣΟΥΣ Ο ΤΟΥ ΙΩΣΕΔΕΚ ΚΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΕΡΧΟΜΕΝΟΙ ΑΠΟ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΣΤΗΣΑΝ ΤΟΥΣ ΛΕΥΙΤΑΣ ΑΠΟ ΕΙΚΟΣΑΕΤΟΥΣ ΚΑΙ ΕΠΑΝΩ ΕΠΙ ΤΟΥΣ ΠΟΙΟΥΝΤΑΣ ΤΑ ΕΡΓΑ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

Β ΕΣΔ. 3,9 ΚΑΙ ΕΣΤΗ ΙΗΣΟΥΣ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΚΑΔΜΙΗΛ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΥΙΟΙ ΙΟΥΔΑ, ΕΠΙ ΤΟΥΣ ΠΟΙΟΥΝΤΑΣ ΤΑ ΕΡΓΑ ΕΝ ΟΙΚΩ ΤΟΥ ΘΕΟΥ, ΥΙΟΙ ΗΝΑΔΑΔ, ΥΙΟΙ ΑΥΤΩΝ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΟΙ ΛΕΥΙΤΑΙ.

Β ΕΣΔ. 3,10 ΚΑΙ ΕΘΕΜΕΛΙΩΣΑΝ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΕΣΤΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΕΣΤΟΛΙΣΜΕΝΟΙ ΕΝ ΣΑΛΠΙΓΞΙ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΥΙΟΙ ΑΣΑΦ ΕΝ ΚΥΜΒΑΛΟΙΣ ΤΟΥ ΑΙΝΕΙΝ ΤΟΝ ΚΥΡΙΟΝ ΕΠΙ ΧΕΙΡΑΣ ΔΑΥΙΔ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ.

Β ΕΣΔ. 3,11 ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΕΝ ΑΙΝΩ ΚΑΙ ΑΝΘΟΜΟΛΟΓΗΣΕΙ ΤΩ ΚΥΡΙΩ, ΟΤΙ ΑΓΑΘΟΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΕΠΙ ΙΣΡΑΗΛ. ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΕΣΗΜΑΙΝΕ ΦΩΝΗ ΜΕΓΑΛΗ ΑΙΝΕΙΝ ΤΩ ΚΥΡΙΩ ΕΠΙ ΤΗ ΘΕΜΕΛΙΩΣΕΙ ΤΟΥ ΟΙΚΟΥ ΚΥΡΙΟΥ.

Β ΕΣΔ. 3,12 ΚΑΙ ΠΟΛΛΟΙ ΑΠΟ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ, ΟΙ ΕΙΔΟΣΑΝ ΤΟΝ ΟΙΚΟΝ ΤΟΝ ΠΡΩΤΟΝ ΕΝ ΘΕΜΕΛΙΩΣΕΙ ΑΥΤΟΥ, ΚΑΙ ΤΟΥΤΟΝ ΤΟΝ ΟΙΚΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΩΝ, ΕΚΛΑΙΟΝ ΦΩΝΗ ΜΕΓΑΛΗ· ΚΑΙ Ο ΟΧΛΟΣ ΕΝ ΣΗΜΑΣΙΑ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΤΟΥ ΥΨΩΣΑΙ ΩΔΗΝ·

Β ΕΣΔ. 3,13 ΚΑΙ ΟΥΚ ΗΝ Ο ΛΑΟΣ ΕΠΙΓΙΝΩΣΚΩΝ ΦΩΝΗΝ ΣΗΜΑΣΙΑΣ ΤΗΣ ΕΥΦΡΟΣΥΝΗΣ ΑΠΟ ΤΗΣ ΦΩΝΗΣ ΤΟΥ ΚΛΑΥΘΜΟΥ ΤΟΥ ΛΑΟΥ, ΟΤΙ Ο ΛΑΟΣ ΕΚΡΑΥΓΑΣΕ ΦΩΝΗ ΜΕΓΑΛΗ, ΚΑΙ Η ΦΩΝΗ ΗΚΟΥΕΤΟ ΕΩΣ ΑΠΟ ΜΑΚΡΟΘΕΝ.

Β ΕΣΔΡΑΣ 4

Β ΕΣΔ. 4,1 ΚΑΙ ΗΚΟΥΣΑΝ ΟΙ ΘΛΙΒΟΝΤΕΣ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ, ΟΤΙ ΥΙΟΙ ΤΗΣ ΑΠΟΙΚΙΑΣ ΟΙΚΟΔΟΜΟΥΣΙΝ ΟΙΚΟΝ ΤΩ ΚΥΡΙΩ ΘΕΩ ΙΣΡΑΗΛ,

Β ΕΣΔ. 4,2 ΚΑΙ ΗΓΓΙΣΑΝ ΠΡΟΣ ΖΟΡΟΒΑΒΕΛ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΩΝ ΠΑΤΡΙΩΝ ΚΑΙ ΕΙΠΟΝ ΑΥΤΟΙΣ· ΟΙΚΟΔΟΜΗΣΟΜΕΝ ΜΕΘ' ΥΜΩΝ, ΟΤΙ ΩΣ ΥΜΕΙΣ ΕΚΖΗΤΟΥΜΕΝ ΤΩ ΘΕΩ ΗΜΩΝ. ΚΑΙ ΑΥΤΩ ΗΜΕΙΣ ΘΥΣΙΑΖΟΜΕΝ ΑΠΟ ΗΜΕΡΩΝ ΑΣΑΡΑΔΔΩΝ ΒΑΣΙΛΕΩΣ ΑΣΣΟΥΡ ΤΟΥ ΕΝΕΓΚΑΝΤΟΣ ΗΜΑΣ ΩΔΕ.

Β ΕΣΔ. 4,3 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΖΟΡΟΒΑΒΕΛ ΚΑΙ ΙΗΣΟΥΣ ΚΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΩΝ ΠΑΤΡΙΩΝ ΤΟΥ ΙΣΡΑΗΛ· ΟΥΧ ΗΜΙΝ ΚΑΙ ΥΜΙΝ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΟΙΚΟΝ ΤΩ ΘΕΩ ΗΜΩΝ, ΟΤΙ ΗΜΕΙΣ ΑΥΤΟΙ ΕΠΙ ΤΟ ΑΥΤΟ ΟΙΚΟΔΟΜΗΣΟΜΕΝ ΤΩ ΚΥΡΙΩ ΘΕΩ ΗΜΩΝ, ΩΣ ΕΝΕΤΕΙΛΑΤΟ ΗΜΙΝ ΚΥΡΟΣ Ο ΒΑΣΙΛΕΥΣ ΠΕΡΣΩΝ.

Β ΕΣΔ. 4,4 ΚΑΙ ΗΝ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΕΚΛΥΩΝ ΤΑΣ ΧΕΙΡΑΣ ΤΟΥ ΛΑΟΥ ΙΟΥΔΑ ΚΑΙ ΕΝΕΠΟΔΙΖΟΝ ΑΥΤΟΥΣ ΟΙΚΟΔΟΜΕΙΝ

Β ΕΣΔ. 4,5 ΚΑΙ ΜΙΣΘΟΥΜΕΝΟΙ ΕΠ' ΑΥΤΟΥΣ ΒΟΥΛΕΥΟΜΕΝΟΙ ΤΟΥ ΔΙΑΣΚΕΔΑΣΑΙ ΒΟΥΛΗΝ ΑΥΤΩΝ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΚΥΡΟΥ ΒΑΣΙΛΕΩΣ ΠΕΡΣΩΝ ΚΑΙ ΕΩΣ ΒΑΣΙΛΕΙΑΣ ΔΑΡΕΙΟΥ ΒΑΣΙΛΕΩΣ ΠΕΡΣΩΝ.

Β ΕΣΔ. 4,6 ΚΑΙ ΕΝ ΒΑΣΙΛΕΙΑ ΑΣΣΟΥΗΡΟΥ, ΕΝ ΑΡΧΗ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ, ΕΓΡΑΨΑΝ ΕΠΙΣΤΟΛΗΝ ΕΠΙ ΟΙΚΟΥΝΤΑΣ ΙΟΥΔΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ.

Β ΕΣΔ. 4,7 ΚΑΙ ΕΝ ΗΜΕΡΑΙΣ ΑΡΘΑΣΑΣΘΑ ΕΓΡΑΨΕΝ ΕΝ ΕΙΡΗΝΗ ΜΙΘΡΑΔΑΤΗ ΤΑΒΕΗΛ ΚΑΙ ΤΟΙΣ ΛΟΙΠΟΙΣ ΣΥΝΔΟΥΛΟΙΣ. ΠΡΟΣ ΑΡΘΑΣΑΣΘΑ ΒΑΣΙΛΕΑ ΠΕΡΣΩΝ ΕΓΡΑΨΕΝ Ο ΦΟΡΟΛΟΓΟΣ ΓΡΑΦΗΝ ΣΥΡΙΣΤΙ ΚΑΙ ΗΡΜΗΝΕΥΜΕΝΗΝ.

Β ΕΣΔ. 4,8 ΡΑΟΥΜ ΒΑΑΛΤΑΜ ΚΑΙ ΣΑΜΨΑ Ο ΓΡΑΜΜΑΤΕΥΣ ΕΓΡΑΨΑΝ ΕΠΙΣΤΟΛΗΝ ΜΙΑΝ ΚΑΤΑ ΙΕΡΟΥΣΑΛΗΜ ΤΩ ΑΡΘΑΣΑΣΘΑ ΒΑΣΙΛΕΙ.

Β ΕΣΔ. 4,9 ΤΑΔΕ ΕΚΡΙΝΕ ΡΑΟΥΜ ΒΑΑΛΤΑΜ ΚΑΙ ΣΑΜΨΑ Ο ΓΡΑΜΜΑΤΕΥΣ ΚΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΣΥΝΔΟΥΛΟΙ ΗΜΩΝ, ΔΕΙΝΑΙΟΙ, ΑΦΑΡΣΑΘΑΧΑΙΟΙ, ΤΑΡΦΑΛΑΙΟΙ, ΑΦΑΣΡΑΙΟΙ, ΑΡΧΥΑΙΟΙ, ΒΑΒΥΛΩΝΙΟΙ, ΣΟΥΣΑΝΑΧΑΙΟΙ, ΔΑΥΑΙΟΙ

Β ΕΣΔ. 4,10 ΚΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΕΘΝΩΝ, ΩΝ ΑΠΩΚΙΣΕΝ ΑΣΣΕΝΑΦΑΡ Ο ΜΕΓΑΣ ΚΑΙ Ο ΤΙΜΙΟΣ ΚΑΙ ΜΕΤΩΚΙΣΕΝ ΑΥΤΟΥΣ ΕΝ ΠΟΛΕΣΙ ΤΗΣ ΣΟΜΟΡΩΝ ΚΑΙ ΤΟ ΚΑΤΑΛΟΙΠΟΝ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ·

Β ΕΣΔ. 4,11 ΑΥΤΗ Η ΔΙΑΤΑΓΗ ΤΗΣ ΕΠΙΣΤΟΛΗΣ ΗΣ ΑΠΕΣΤΕΙΛΑΝ ΠΡΟΣ ΑΥΤΟΝ· «ΠΡΟΣ ΑΡΘΑΣΑΣΘΑ ΒΑΣΙΛΕΑ ΠΑΙΔΕΣ ΣΟΥ ΑΝΔΡΕΣ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ.

Β ΕΣΔ. 4,12 ΓΝΩΣΤΟΝ ΕΣΤΩ ΤΩ ΒΑΣΙΛΕΙ ΟΤΙ ΟΙ ΙΟΥΔΑΙΟΙ ΟΙ ΑΝΑΒΑΝΤΕΣ ΑΠΟ ΣΟΥ ΠΡΟΣ ΗΜΑΣ ΗΛΘΟΣΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΤΗΝ ΠΟΛΙΝ ΤΗΝ ΑΠΟΣΤΑΤΙΝ ΚΑΙ ΠΟΝΗΡΑΝ, ΗΝ ΟΙΚΟΔΟΜΟΥΣΙ, ΚΑΙ ΤΑ ΤΕΙΧΗ ΑΥΤΗΣ ΚΑΤΗΡΤΙΣΜΕΝΑ ΕΙΣΙ, ΚΑΙ ΘΕΜΕΛΙΟΥΣ ΑΥΤΗΣ ΑΝΥΨΩΣΑΝ.

Β ΕΣΔ. 4,13 ΝΥΝ ΟΥΝ ΓΝΩΣΤΟΝ ΕΣΤΩ ΤΩ ΒΑΣΙΛΕΙ, ΟΤΙ ΕΑΝ Η ΠΟΛΙΣ ΕΚΕΙΝΗ ΑΝΟΙΚΟΔΟΜΗΘΗ ΚΑΙ ΤΑ ΤΕΙΧΗ ΑΥΤΗΣ ΚΑΤΑΡΤΙΣΘΩΣΙ, ΦΟΡΟΙ ΟΥΚ ΕΣΟΝΤΑΙ ΣΟΙ ΟΥΔΕ ΔΩΣΟΥΣΙ· ΚΑΙ ΤΟΥΤΟ ΒΑΣΙΛΕΙΣ ΚΑΚΟΠΟΙΕΙ·

Β ΕΣΔ. 4,14 ΚΑΙ ΑΣΧΗΜΟΣΥΝΗΝ ΒΑΣΙΛΕΩΣ ΟΥΚ ΕΞΕΣΤΙΝ ΗΜΙΝ ΙΔΕΙΝ· ΔΙΑ ΤΟΥΤΟ ΕΠΕΜΨΑΜΕΝ ΚΑΙ ΕΓΝΩΡΙΣΑΜΕΝ ΤΩ ΒΑΣΙΛΕΙ,

Β ΕΣΔ. 4,15 ΙΝΑ ΕΠΙΣΚΕΨΗΤΑΙ ΕΝ ΒΙΒΛΩ ΥΠΟΜΝΗΜΑΤΙΣΜΟΥ ΤΩΝ ΠΑΤΕΡΩΝ ΣΟΥ, ΚΑΙ ΕΥΡΗΣΕΙΣ ΚΑΙ ΓΝΩΣΗ ΟΤΙ Η ΠΟΛΙΣ ΕΚΕΙΝΗ ΠΟΛΙΣ ΑΠΟΣΤΑΤΙΣ, ΚΑΚΟΠΟΙΟΥΣΑ ΒΑΣΙΛΕΙΣ ΚΑΙ ΧΩΡΑΣ, ΚΑΙ ΦΥΓΑΔΕΙΑΙ ΔΟΥΛΩΝ ΓΙΝΟΝΤΑΙ ΕΝ ΜΕΣΩ ΑΥΤΗΣ ΑΠΟ ΗΜΕΡΩΝ ΑΙΩΝΟΣ· ΔΙΑ ΤΑΥΤΑ Η ΠΟΛΙΣ ΑΥΤΗ ΗΡΗΜΩΘΗ.

Β ΕΣΔ. 4,16 ΓΝΩΡΙΖΟΜΕΝ ΟΥΝ ΗΜΕΙΣ ΤΩ ΒΑΣΙΛΕΙ ΟΤΙ ΑΝ Η ΠΟΛΙΣ ΕΚΕΙΝΗ ΟΙΚΟΔΟΜΗΘΗ ΚΑΙ ΤΑ ΤΕΙΧΗ ΑΥΤΗΣ ΚΑΤΑΡΤΙΣΘΗ, ΟΥΚ ΕΣΤΙ ΣΟΙ ΕΙΡΗΝΗ».

Β ΕΣΔ. 4,17 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΡΑΟΥΜ ΒΑΑΛΤΑΜ ΚΑΙ ΣΑΜΨΑ ΓΡΑΜΜΑΤΕΑ ΚΑΙ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΣΥΝΔΟΥΛΟΥΣ ΑΥΤΩΝ ΤΟΥΣ ΟΙΚΟΥΝΤΑΣ ΕΝ ΣΑΜΑΡΕΙΑ ΚΑΙ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΕΙΡΗΝΗΝ ΚΑΙ ΦΗΣΙΝ·

Β ΕΣΔ. 4,18 «Ο ΦΟΡΟΛΟΓΟΣ, ΟΝ ΑΠΕΣΤΕΙΛΑΤΕ ΠΡΟΣ ΗΜΑΣ, ΕΚΛΗΘΗ ΕΜΠΡΟΣΘΕΝ ΕΜΟΥ.

Β ΕΣΔ. 4,19 ΚΑΙ ΠΑΡ' ΕΜΟΥ ΕΤΕΘΗ ΓΝΩΜΗ ΚΑΙ ΕΠΕΣΚΕΨΑΜΕΘΑ ΚΑΙ ΕΥΡΑΜΕΝ, ΟΤΙ Η ΠΟΛΙΣ ΕΚΕΙΝΗ ΑΦ' ΗΜΕΡΩΝ ΑΙΩΝΟΣ ΕΠΙ ΒΑΣΙΛΕΙΣ ΕΠΑΙΡΕΤΑΙ, ΚΑΙ ΑΠΟΣΤΑΣΕΙΣ ΚΑΙ ΦΥΓΑΔΕΙΑΙ ΓΙΝΟΝΤΑΙ ΕΝ ΑΥΤΗ·

Β ΕΣΔ. 4,20 ΚΑΙ ΒΑΣΙΛΕΙΣ ΙΣΧΥΡΟΙ ΕΓΕΝΟΝΤΟ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΠΙΚΡΑΤΟΥΝΤΕΣ ΟΛΗΣ ΤΗΣ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ, ΚΑΙ ΦΟΡΟΙ ΠΛΗΡΕΙΣ ΚΑΙ ΜΕΡΟΣ ΔΙΔΟΝΤΑΙ ΑΥΤΟΙΣ·

Β ΕΣΔ. 4,21 ΚΑΙ ΝΥΝ ΘΕΤΕ ΓΝΩΜΗΝ ΚΑΤΑΡΓΗΣΑΙ ΤΟΥΣ ΑΝΔΡΑΣ ΕΚΕΙΝΟΥΣ, ΚΑΙ Η ΠΟΛΙΣ ΕΚΕΙΝΗ ΟΥΚ ΟΙΚΟΔΟΜΗΘΗΣΕΤΑΙ ΕΤΙ·

Β ΕΣΔ. 4,22 ΟΠΩΣ ΑΠΟ ΤΗΣ ΓΝΩΜΗΣ ΠΕΦΥΛΑΓΜΕΝΟΙ ΗΤΕ ΑΝΕΣΙΝ ΠΟΙΗΣΑΙ ΠΕΡΙ ΤΟΥΤΟΥ, ΜΗ ΠΟΤΕ ΠΛΗΘΥΝΘΗ ΑΦΑΝΙΣΜΟΣ ΕΙΣ ΚΑΚΟΠΟΙΗΣΙΝ ΒΑΣΙΛΕΥΣΙ».

Β ΕΣΔ. 4,23 ΤΟΤΕ Ο ΦΟΡΟΛΟΓΟΣ ΤΟΥ ΑΡΘΑΣΑΣΘΑ ΒΑΣΙΛΕΩΣ ΑΝΕΓΝΩ ΕΝΩΠΙΟΝ ΡΑΟΥΜ ΒΑΑΛΤΑΜ ΚΑΙ ΣΑΜΨΑ ΓΡΑΜΜΑΤΕΩΣ ΚΑΙ ΣΥΝΔΟΥΛΩΝ ΑΥΤΟΥ· ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΣΠΟΥΔΗ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΝ ΙΟΥΔΑ ΚΑΙ ΚΑΤΗΡΓΗΣΑΝ ΑΥΤΟΥΣ ΕΝ ΙΠΠΟΙΣ ΚΑΙ ΔΥΝΑΜΕΙ.

Β ΕΣΔ. 4,24 ΤΟΤΕ ΗΡΓΗΣΕ ΤΟ ΕΡΓΟΝ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΤΟ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΗΝ ΑΡΓΟΥΝ ΕΩΣ ΔΕΥΤΕΡΟΥ ΕΤΟΥΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΔΑΡΕΙΟΥ ΒΑΣΙΛΕΩΣ ΠΕΡΣΩΝ.

Β ΕΣΔΡΑΣ 5

Β ΕΣΔ. 5,1 ΚΑΙ ΕΠΡΟΦΗΤΕΥΣΕΝ ΑΓΓΑΙΟΣ Ο ΠΡΟΦΗΤΗΣ ΚΑΙ ΖΑΧΑΡΙΑΣ Ο ΤΟΥ ΑΔΔΩ ΠΡΟΦΗΤΕΙΑΝ ΕΠΙ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΤΟΥΣ ΕΝ ΙΟΥΔΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΟΝΟΜΑΤΙ ΘΕΟΥ ΙΣΡΑΗΛ ΕΠ' ΑΥΤΟΥΣ.

Β ΕΣΔ. 5,2 ΤΟΤΕ ΑΝΕΣΤΗΣΑΝ ΖΟΡΟΒΑΒΕΛ Ο ΤΟΥ ΣΑΛΑΘΙΗΛ ΚΑΙ ΙΗΣΟΥΣ ΥΙΟΣ ΙΩΣΕΔΕΚ ΚΑΙ ΗΡΞΑΝΤΟ ΟΙΚΟΔΟΜΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΟΙ ΠΡΟΦΗΤΑΙ ΤΟΥ ΘΕΟΥ ΒΟΗΘΟΥΝΤΕΣ ΑΥΤΟΙΣ.

Β ΕΣΔ. 5,3 ΕΝ ΑΥΤΩ ΤΩ ΚΑΙΡΩ ΗΛΘΕΝ ΕΠ' ΑΥΤΟΥΣ ΘΑΝΘΑΝΑΪ ΕΠΑΡΧΟΣ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΚΑΙ ΣΑΘΑΡΒΟΥΖΑΝΑΪ ΚΑΙ ΟΙ ΣΥΝΔΟΥΛΟΙ ΑΥΤΩΝ ΚΑΙ ΤΟΙΑΔΕ ΕΙΠΑΝ ΑΥΤΟΙΣ· ΤΙΣ ΕΘΗΚΕΝ ΥΜΙΝ ΓΝΩΜΗΝ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ ΚΑΙ ΤΗΝ ΧΟΡΗΓΙΑΝ ΤΑΥΤΗΝ ΚΑΤΑΡΤΙΣΑΣΘΑΙ;

Β ΕΣΔ. 5,4 ΤΟΤΕ ΤΑΥΤΑ ΕΙΠΟΣΑΝ ΑΥΤΟΙΣ· ΤΙΝΑ ΕΣΤΙ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΟΙΚΟΔΟΜΟΥΝΤΩΝ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ;

Β ΕΣΔ. 5,5 ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΤΟΥ ΘΕΟΥ ΕΠΙ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΙΟΥΔΑ, ΚΑΙ ΟΥ ΚΑΤΗΡΓΗΣΑΝ ΑΥΤΟΥΣ ΕΩΣ ΓΝΩΜΗ ΤΩ ΔΑΡΕΙΩ ΑΠΗΝΕΧΘΗ· ΚΑΙ ΤΟΤΕ ΑΠΕΣΤΑΛΗ ΤΩ ΦΟΡΟΛΟΓΩ ΥΠΕΡ ΤΟΥΤΟΥ.

Β ΕΣΔ. 5,6 ΔΙΑΣΑΦΗΣΙΣ ΕΠΙΣΤΟΛΗΣ, ΗΣ ΑΠΕΣΤΕΙΛΕ ΘΑΝΘΑΝΑΪ Ο ΕΠΑΡΧΟΣ ΤΟΥ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΚΑΙ ΣΑΘΑΡΒΟΥΖΑΝΑΪ ΚΑΙ ΟΙ ΣΥΝΔΟΥΛΟΙ ΑΥΤΩΝ ΑΦΑΡΣΑΧΑΙΟΙ ΟΙ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΔΑΡΕΙΩ ΤΩ ΒΑΣΙΛΕΙ·

Β ΕΣΔ. 5,7 ΡΗΜΑΣΙ ΑΠΕΣΤΕΙΛΑΝ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΤΑΔΕ ΓΕΓΡΑΠΤΑΙ ΕΝ ΑΥΤΩ· «ΔΑΡΕΙΩ ΤΩ ΒΑΣΙΛΕΙ ΕΙΡΗΝΗ ΠΑΣΑ.

Β ΕΣΔ. 5,8 ΓΝΩΣΤΟΝ ΕΣΤΩ ΤΩ ΒΑΣΙΛΕΙ ΟΤΙ ΕΠΟΡΕΥΘΗΜΕΝ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ ΧΩΡΑΝ ΕΙΣ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΤΟΥ ΜΕΓΑΛΟΥ, ΚΑΙ ΑΥΤΟΣ ΟΙΚΟΔΟΜΕΙΤΑΙ ΛΙΘΟΙΣ ΕΚΛΕΚΤΟΙΣ, ΚΑΙ ΞΥΛΑ ΕΝΤΙΘΕΝΤΑΙ ΕΝ ΤΟΙΣ ΤΟΙΧΟΙΣ, ΚΑΙ ΤΟ ΕΡΓΟΝ ΕΚΕΙΝΟ ΕΠΙΔΕΞΙΟΝ ΓΙΝΕΤΑΙ ΚΑΙ ΕΥΟΔΟΥΤΑΙ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΩΝ.

Β ΕΣΔ. 5,9 ΤΟΤΕ ΗΡΩΤΗΣΑΜΕΝ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΕΚΕΙΝΟΥΣ, ΚΑΙ ΟΥΤΩΣ ΕΙΠΑΜΕΝ ΑΥΤΟΙΣ· ΤΙΣ ΕΘΗΚΕΝ ΥΜΙΝ ΓΝΩΜΗΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ ΟΙΚΟΔΟΜΗΣΑΙ ΚΑΙ ΤΗΝ ΧΟΡΗΓΙΑΝ ΤΑΥΤΗΝ ΚΑΤΑΡΤΙΣΑΣΘΑΙ;

Β ΕΣΔ. 5,10 ΚΑΙ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ ΗΡΩΤΗΣΑΜΕΝ ΑΥΤΟΥΣ ΓΝΩΡΙΣΑΙ ΣΟΙ, ΩΣΤΕ ΓΡΑΨΑΙ ΣΟΙ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΑΡΧΟΝΤΩΝ ΑΥΤΩΝ.

Β ΕΣΔ. 5,11 ΚΑΙ ΤΟΙΟΥΤΟ ΤΟ ΡΗΜΑ ΑΠΕΚΡΙΘΗΣΑΝ ΗΜΙΝ ΛΕΓΟΝΤΕΣ· ΗΜΕΙΣ ΕΣΜΕΝ ΔΟΥΛΟΙ ΤΟΥ ΘΕΟΥ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΗΣ ΓΗΣ ΚΑΙ ΟΙΚΟΔΟΜΟΥΜΕΝ ΤΟΝ ΟΙΚΟΝ, ΟΣ ΗΝ ΩΚΟΔΟΜΗΜΕΝΟΣ ΠΡΟ ΤΟΥΤΟΥ ΕΤΗ ΠΟΛΛΑ, ΚΑΙ ΒΑΣΙΛΕΥΣ ΤΟΥ ΙΣΡΑΗΛ ΜΕΓΑΣ ΩΚΟΔΟΜΗΣΕΝ ΑΥΤΟΝ ΚΑΙ ΚΑΤΗΡΤΙΣΑΤΟ ΑΥΤΟΝ ΑΥΤΟΙΣ.

Β ΕΣΔ. 5,12 ΑΦ' ΟΤΕ ΔΕ ΠΑΡΩΡΓΙΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΤΟΝ ΘΕΟΝ ΤΟΥ ΟΥΡΑΝΟΥ, ΕΔΩΚΕΝ ΑΥΤΟΥΣ ΕΙΣ ΧΕΙΡΑΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΤΟΥ ΧΑΛΔΑΙΟΥ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ ΚΑΤΕΛΥΣΕ ΚΑΙ ΤΟΝ ΛΑΟΝ ΑΠΩΚΙΣΕΝ ΕΙΣ ΒΑΒΥΛΩΝΑ.

Β ΕΣΔ. 5,13 ΑΛΛ' ΕΝ ΕΤΕΙ ΠΡΩΤΩ ΚΥΡΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΥΡΟΣ Ο ΒΑΣΙΛΕΥΣ ΕΘΕΤΟ ΓΝΩΜΗΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΤΟΥΤΟΝ ΟΙΚΟΔΟΜΗΘΗΝΑΙ.

Β ΕΣΔ. 5,14 ΚΑΙ ΤΑ ΣΚΕΥΗ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΤΑ ΧΡΥΣΑ ΚΑΙ ΤΑ ΑΡΓΥΡΑ, Α ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΕΞΗΝΕΓΚΕΝ ΑΠΟ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΑΠΗΝΕΓΚΕΝ ΑΥΤΑ ΕΙΣ ΤΟΝ ΝΑΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΕΞΗΝΕΓΚΕΝ ΑΥΤΑ ΚΥΡΟΣ Ο ΒΑΣΙΛΕΥΣ ΑΠΟ ΤΟΥ ΝΑΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΔΩΚΕ ΤΩ ΣΑΒΑΝΑΣΑΡ ΤΩ ΘΗΣΑΥΡΟΦΥΛΑΚΙ, ΤΩ ΕΠΙ ΤΟΥ ΘΗΣΑΥΡΟΥ

Β ΕΣΔ. 5,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΛΑΒΕ ΚΑΙ ΠΟΡΕΥΟΥ, ΘΕΣ ΑΥΤΑ ΕΝ ΤΩ ΟΙΚΩ ΤΩ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΩΝ.

Β ΕΣΔ. 5,16 ΤΟΤΕ ΣΑΒΑΝΑΣΑΡ ΕΚΕΙΝΟΣ ΗΛΘΕ ΚΑΙ ΕΔΩΚΕ ΘΕΜΕΛΙΟΥΣ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΚΑΙ ΑΠΟ ΤΟΤΕ ΕΩΣ ΤΟΥ ΝΥΝ ΩΚΟΔΟΜΗΘΗ ΚΑΙ ΟΥΚ ΕΤΕΛΕΣΘΗ.

Β ΕΣΔ. 5,17 ΚΑΙ ΝΥΝ ΕΙ ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΑΓΑΘΟΝ, ΕΠΙΣΚΕΠΗΤΩ ΕΝ ΤΩ ΟΙΚΩ ΤΗΣ ΓΑΖΗΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ, ΟΠΩΣ ΓΝΩΣ ΟΤΙ ΑΠΟ ΒΑΣΙΛΕΩΣ ΚΥΡΟΥ ΕΤΕΘΗ ΓΝΩΜΗ ΟΙΚΟΔΟΜΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΕΚΕΙΝΟΝ ΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ. ΚΑΙ ΓΝΟΥΣ Ο ΒΑΣΙΛΕΥΣ ΠΕΡΙ ΤΟΥΤΟΥ ΠΕΜΨΑΤΩ ΠΡΟΣ ΗΜΑΣ».

Β ΕΣΔΡΑΣ 6

Β ΕΣΔ. 6,1 ΤΟΤΕ ΔΑΡΕΙΟΣ Ο ΒΑΣΙΛΕΥΣ ΕΘΗΚΕ ΓΝΩΜΗΝ ΚΑΙ ΕΠΕΣΚΕΨΑΤΟ ΕΝ ΤΑΙΣ ΒΙΒΛΙΟΘΗΚΑΙΣ, ΟΠΟΥ Η ΓΑΖΑ ΚΕΙΤΑΙ ΕΝ ΒΑΒΥΛΩΝΙ.

Β ΕΣΔ. 6,2 ΚΑΙ ΕΥΡΕΘΗ ΕΝ ΠΟΛΕΙ ΕΝ ΤΗ ΒΑΡΕΙ ΚΕΦΑΛΙΣ ΜΙΑ, ΚΑΙ ΤΟΥΤΟ ΗΝ ΓΕΓΡΑΜΜΕΝΟΝ ΕΝ ΑΥΤΗ ΥΠΟΜΝΗΜΑ·

Β ΕΣΔ. 6,3 «ΕΝ ΕΤΕΙ ΠΡΩΤΩ ΚΥΡΟΥ ΒΑΣΙΛΕΩΣ ΚΥΡΟΣ Ο ΒΑΣΙΛΕΥΣ ΕΘΗΚΕ ΓΝΩΜΗΝ ΠΕΡΙ ΟΙΚΟΥ ΘΕΟΥ ΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΟΙΚΟΣ ΟΙΚΟΔΟΜΗΘΗΤΩ ΚΑΙ ΤΟΠΟΣ, ΟΥ ΘΥΣΙΑΖΟΥΣΙ ΤΑ ΘΥΣΙΑΣΜΑΤΑ· ΚΑΙ ΕΘΗΚΕΝ ΕΠΑΡΜΑ ΥΨΟΣ ΠΗΧΕΙΣ ΕΞΗΚΟΝΤΑ, ΠΛΑΤΟΣ ΑΥΤΟΥ ΠΗΧΕΩΝ ΕΞΗΚΟΝΤΑ,

Β ΕΣΔ. 6,4 ΚΑΙ ΔΟΜΟΙ ΛΙΘΙΝΟΙ ΚΡΑΤΑΙΟΙ ΤΡΕΙΣ, ΚΑΙ ΔΟΜΟΣ ΞΥΛΙΝΟΣ ΕΙΣ, ΚΑΙ Η ΔΑΠΑΝΗ ΕΞ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΟΘΗΣΕΤΑΙ·

Β ΕΣΔ. 6,5 ΚΑΙ ΤΑ ΣΚΕΥΗ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΤΑ ΑΡΓΥΡΑ ΚΑΙ ΤΑ ΧΡΥΣΑ, Α ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΕΞΗΝΕΓΚΕΝ ΑΠΟ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΚΟΜΙΣΕΝ ΕΙΣ ΒΑΒΥΛΩΝΑ, ΚΑΙ ΔΟΘΗΤΩ ΚΑΙ ΑΠΕΛΘΕΤΩ ΕΙΣ ΤΟΝ ΝΑΟΝ ΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΠΙ ΤΟΠΟΥ, ΟΥ ΕΤΕΘΗ ΕΝ ΟΙΚΩ ΤΟΥ ΘΕΟΥ.

Β ΕΣΔ. 6,6 ΝΥΝ ΔΩΣΕΤΕ, ΕΠΑΡΧΟΙ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΣΑΘΑΡΒΟΥΖΑΝΑΪ ΚΑΙ ΟΙ ΣΥΝΔΟΥΛΟΙ ΑΥΤΩΝ ΑΦΑΡΣΑΧΑΙΟΙ ΟΙ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ, ΜΑΚΡΑΝ ΟΝΤΕΣ ΕΚΕΙΘΕΝ

Β ΕΣΔ. 6,7 ΝΥΝ ΑΦΕΤΕ ΤΟ ΕΡΓΟΝ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ· ΟΙ ΑΦΗΓΟΥΜΕΝΟΙ ΤΩΝ ΙΟΥΔΑΙΩΝ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΩΝ ΙΟΥΔΑΙΩΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΕΚΕΙΝΟΝ ΟΙΚΟΔΟΜΕΙΤΩΣΑΝ ΕΠΙ ΤΟΥ ΤΟΠΟΥ ΑΥΤΟΥ.

Β ΕΣΔ. 6,8 ΚΑΙ ΑΠ' ΕΜΟΥ ΓΝΩΜΗ ΕΤΕΘΗ, ΜΗ ΠΟΤΕ ΤΙ ΠΟΙΗΣΗΤΕ ΜΕΤΑ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΤΩΝ ΙΟΥΔΑΙΩΝ ΤΟΥ ΟΙΚΟΔΟΜΗΘΗΝΑΙ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΕΚΕΙΝΟΝ· ΚΑΙ ΑΠΟ ΥΠΑΡΧΟΝΤΩΝ ΒΑΣΙΛΕΩΣ ΤΩΝ ΦΟΡΩΝ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΕΠΙΜΕΛΩΣ ΔΑΠΑΝΗ ΕΣΤΩ ΔΙΔΟΜΕΝΗ ΤΟΙΣ ΑΝΔΡΑΣΙΝ ΕΚΕΙΝΟΙΣ ΤΟ ΜΗ ΚΑΤΑΡΓΗΘΗΝΑΙ·

Β ΕΣΔ. 6,9 ΚΑΙ Ο ΑΝ ΥΣΤΕΡΗΜΑ, ΚΑΙ ΥΙΟΥΣ ΒΟΩΝ ΚΑΙ ΚΡΙΩΝ ΚΑΙ ΑΜΝΟΥΣ ΕΙΣ ΟΛΟΚΑΥΤΩΣΕΙΣ ΤΩ ΘΕΩ ΤΟΥ ΟΥΡΑΝΟΥ, ΠΥΡΟΥΣ, ΑΛΑΣ, ΟΙΝΟΝ, ΕΛΑΙΟΝ, ΚΑΤΑ ΤΟ ΡΗΜΑ ΙΕΡΕΩΝ ΤΩΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΣΤΩ ΔΙΔΟΜΕΝΟΝ ΑΥΤΟΙΣ ΗΜΕΡΑΝ ΕΝ ΗΜΕΡΑ, Ο ΕΑΝ ΑΙΤΗΣΩΣΙΝ,

Β ΕΣΔ. 6,10 ΙΝΑ ΩΣΙΝ ΕΥΩΔΙΑΣ ΠΡΟΣΦΕΡΟΝΤΕΣ ΤΩ ΘΕΩ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΠΡΟΣΕΥΧΩΝΤΑΙ ΕΙΣ ΖΩΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΥΙΩΝ ΑΥΤΟΥ.

Β ΕΣΔ. 6,11 ΚΑΙ ΑΠ' ΕΜΟΥ ΕΤΕΘΗ ΓΝΩΜΗ ΟΤΙ ΠΑΣ ΑΝΘΡΩΠΟΣ, ΟΣ ΑΛΛΑΞΕΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΚΑΘΑΙΡΕΘΗΣΕΤΑΙ ΞΥΛΟΝ ΕΚ ΤΗΣ ΟΙΚΙΑΣ ΑΥΤΟΥ ΚΑΙ ΩΡΘΩΜΕΝΟΣ ΠΑΓΗΣΕΤΑΙ ΕΠ' ΑΥΤΟΥ, ΚΑΙ Ο ΟΙΚΟΣ ΑΥΤΟΥ ΤΟ ΚΑΤ' ΕΜΕ ΠΟΙΗΘΗΣΕΤΑΙ.

Β ΕΣΔ. 6,12 ΚΑΙ Ο ΘΕΟΣ, ΟΥ ΚΑΤΑΣΚΗΝΟΙ ΤΟ ΟΝΟΜΑ ΕΚΕΙ, ΚΑΤΑΣΤΡΕΨΕΙ ΠΑΝΤΑ ΒΑΣΙΛΕΑ ΚΑΙ ΛΑΟΝ, ΟΣ ΕΚΤΕΝΕΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΑΛΛΑΞΑΙ Η ΑΦΑΝΙΣΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ. ΕΓΩ ΔΑΡΕΙΟΣ ΕΘΗΚΑ ΓΝΩΜΗΝ· ΕΠΙΜΕΛΩΣ ΕΣΤΑΙ».

Β ΕΣΔ. 6,13 ΤΟΤΕ ΘΑΝΘΑΝΑΪ Ο ΕΠΑΡΧΟΣ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ, ΣΑΘΑΡΒΟΥΖΑΝΑΪ ΚΑΙ ΟΙ ΣΥΝΔΟΥΛΟΙ ΑΥΤΟΥ, ΠΡΟΣ Ο ΑΠΕΣΤΕΙΛΕ ΔΑΡΕΙΟΣ Ο ΒΑΣΙΛΕΥΣ, ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ ΕΠΙΜΕΛΩΣ.

Β ΕΣΔ. 6,14 ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΩΝ ΙΟΥΔΑΙΩΝ ΩΚΟΔΟΜΟΥΣΑΝ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΕΝ ΠΡΟΦΗΤΕΙΑ ΑΓΓΑΙΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΚΑΙ ΖΑΧΑΡΙΟΥ ΥΙΟΥ ΑΔΔΩ ΚΑΙ ΑΝΩΚΟΔΟΜΗΣΑΝ ΚΑΙ ΚΑΤΗΡΤΙΣΑΝΤΟ ΑΠΟ ΓΝΩΜΗΣ ΘΕΟΥ ΙΣΡΑΗΛ ΚΑΙ ΑΠΟ ΓΝΩΜΗΣ ΚΥΡΟΥ ΚΑΙ ΔΑΡΕΙΟΥ ΚΑΙ ΑΡΘΑΣΑΣΘΑ ΒΑΣΙΛΕΩΝ ΠΕΡΣΩΝ.

Β ΕΣΔ. 6,15 ΚΑΙ ΕΤΕΛΕΣΑΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ ΕΩΣ ΗΜΕΡΑΣ ΤΡΙΤΗΣ ΜΗΝΟΣ ΑΔΑΡ, Ο ΕΣΤΙΝ ΕΤΟΣ ΕΚΤΟΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΔΑΡΕΙΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Β ΕΣΔ. 6,16 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΥΙΩΝ ΑΠΟΙΚΕΣΙΑΣ, ΕΓΚΑΙΝΙΑ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΕΝ ΕΥΦΡΟΣΥΝΗ.

Β ΕΣΔ. 6,17 ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΕΙΣ ΤΑ ΕΓΚΑΙΝΙΑ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΜΟΣΧΟΥΣ ΕΚΑΤΟΝ, ΚΡΙΟΥΣ ΔΙΑΚΟΣΙΟΥΣ, ΑΜΝΟΥΣ ΤΕΤΡΑΚΟΣΙΟΥΣ, ΧΙΜΑΡΟΥΣ ΑΙΓΩΝ ΥΠΕΡ ΑΜΑΡΤΙΑΣ ΥΠΕΡ ΠΑΝΤΟΣ ΙΣΡΑΗΛ ΔΩΔΕΚΑ ΕΙΣ ΑΡΙΘΜΟΝ ΦΥΛΩΝ ΙΣΡΑΗΛ.

Β ΕΣΔ. 6,18 ΚΑΙ ΕΣΤΗΣΑΝ ΤΟΥΣ ΙΕΡΕΙΣ ΕΝ ΔΙΑΙΡΕΣΕΣΙΝ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΛΕΥΙΤΑΣ ΕΝ ΜΕΡΙΣΜΟΙΣ ΑΥΤΩΝ ΕΠΙ ΔΟΥΛΕΙΑ ΘΕΟΥ ΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΤΑ ΤΗΝ ΓΡΑΦΗΝ ΒΙΒΛΟΥ ΜΩΥΣΗ.

Β ΕΣΔ. 6,19 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΤΗΣ ΑΠΟΙΚΕΣΙΑΣ ΤΟ ΠΑΣΧΑ ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ.

Β ΕΣΔ. 6,20 ΟΤΙ ΕΚΑΘΑΡΙΣΘΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΛΕΥΙΤΑΙ, ΕΩΣ ΕΙΣ ΠΑΝΤΕΣ ΚΑΘΑΡΟΙ, ΚΑΙ ΕΣΦΑΞΑΝ ΤΟ ΠΑΣΧΑ ΤΟΙΣ ΠΑΣΙΝ ΥΙΟΙΣ ΤΗΣ ΑΠΟΙΚΕΣΙΑΣ ΚΑΙ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ ΤΟΙΣ ΙΕΡΕΥΣΙ ΚΑΙ ΕΑΥΤΟΙΣ.

Β ΕΣΔ. 6,21 ΚΑΙ ΕΦΑΓΟΝ ΥΙΟΙ ΙΣΡΑΗΛ ΤΟ ΠΑΣΧΑ, ΟΙ ΑΠΟ ΤΗΣ ΑΠΟΙΚΕΣΙΑΣ ΚΑΙ ΠΑΣ Ο ΧΩΡΙΖΟΜΕΝΟΣ ΤΗΣ ΑΚΑΘΑΡΣΙΑΣ ΕΘΝΩΝ ΤΗΣ ΓΗΣ ΠΡΟΣ ΑΥΤΟΥΣ ΤΟΥ ΕΚΖΗΤΗΣΑΙ ΚΥΡΙΟΝ ΘΕΟΝ ΙΣΡΑΗΛ.

Β ΕΣΔ. 6,22 ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΗΝ ΕΟΡΤΗΝ ΤΩΝ ΑΖΥΜΩΝ ΕΠΤΑ ΗΜΕΡΑΣ ΕΝ ΕΥΦΡΟΣΥΝΗ, ΟΤΙ ΕΥΦΡΑΝΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΚΑΡΔΙΑΝ ΒΑΣΙΛΕΩΣ ΑΣΣΟΥΡ ΕΠ' ΑΥΤΟΥΣ ΚΡΑΤΑΙΩΣΑΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΕΝ ΕΡΓΟΙΣ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΙΣΡΑΗΛ.

Β ΕΣΔΡΑΣ 7

Β ΕΣΔ. 7,1 ΚΑΙ ΜΕΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΕΝ ΒΑΣΙΛΕΙΑ ΑΡΘΑΣΑΣΘΑ ΒΑΣΙΛΕΩΣ ΠΕΡΣΩΝ ΑΝΕΒΗ ΕΣΔΡΑΣ ΥΙΟΣ ΣΑΡΑΙΟΥ, ΥΙΟΥ ΑΖΑΡΙΟΥ, ΥΙΟΥ ΧΕΛΚΙΑ,

Β ΕΣΔ. 7,2 ΥΙΟΥ ΣΕΛΟΥΜ, ΥΙΟΥ ΣΑΔΔΟΥΚ, ΥΙΟΥ ΑΧΙΤΩΒ,

Β ΕΣΔ. 7,3 ΥΙΟΥ ΣΑΜΑΡΙΑ, ΥΙΟΥ ΕΣΡΙΑ, ΥΙΟΥ ΜΑΡΕΩΘ,

Β ΕΣΔ. 7,4 ΥΙΟΥ ΖΑΡΑΪΑ, ΥΙΟΥ ΟΖΙΟΥ, ΥΙΟΥ ΒΟΚΚΙ,

Β ΕΣΔ. 7,5 ΥΙΟΥ ΑΒΙΣΟΥΕ, ΥΙΟΥ ΦΙΝΕΕΣ, ΥΙΟΥ ΕΛΕΑΖΑΡ, ΥΙΟΥ ΑΑΡΩΝ ΤΟΥ ΙΕΡΕΩΣ ΤΟΥ ΠΡΩΤΟΥ·

Β ΕΣΔ. 7,6 ΑΥΤΟΣ ΕΣΔΡΑΣ ΑΝΕΒΗ ΕΚ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΑΥΤΟΣ ΓΡΑΜΜΑΤΕΥΣ ΤΑΧΥΣ ΕΝ ΝΟΜΩ ΜΩΥΣΗ, ΟΝ ΕΔΩΚΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ. ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ, ΟΤΙ ΧΕΙΡ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΟΥ ΕΠ' ΑΥΤΟΝ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΕΖΗΤΕΙ ΑΥΤΟΣ.

Β ΕΣΔ. 7,7 ΚΑΙ ΑΝΕΒΗΣΑΝ ΑΠΟ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΑΠΟ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΙ ΟΙ ΑΔΟΝΤΕΣ ΚΑΙ ΟΙ ΠΥΛΩΡΟΙ ΚΑΙ ΟΙ ΝΑΘΙΝΙΜ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΕΤΕΙ ΕΒΔΟΜΩ ΤΩ ΑΡΘΑΣΑΣΘΑ ΤΩ ΒΑΣΙΛΕΙ.

Β ΕΣΔ. 7,8 ΚΑΙ ΗΛΘΟΣΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΤΩ ΜΗΝΙ ΤΩ ΠΕΜΠΤΩ, ΤΟΥΤΟ ΤΟ ΕΤΟΣ ΕΒΔΟΜΟΝ ΤΩ ΒΑΣΙΛΕΙ·

Β ΕΣΔ. 7,9 ΟΤΙ ΕΝ ΜΙΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ ΑΥΤΟΣ ΕΘΕΜΕΛΙΩΣΕ ΤΗΝ ΑΝΑΒΑΣΙΝ ΤΗΝ ΑΠΟ ΒΑΒΥΛΩΝΟΣ, ΕΝ ΔΕ ΤΗ ΠΡΩΤΗ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΕΜΠΤΟΥ ΗΛΘΟΣΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΟΤΙ ΧΕΙΡ ΘΕΟΥ ΑΥΤΟΥ ΗΝ ΑΓΑΘΗ ΕΠ' ΑΥΤΟΝ.

Β ΕΣΔ. 7,10 ΟΤΙ ΕΣΡΑΣ ΕΔΩΚΕΝ ΕΝ ΚΑΡΔΙΑ ΑΥΤΟΥ ΖΗΤΗΣΑΙ ΤΟΝ ΝΟΜΟΝ ΚΑΙ ΠΟΙΕΙΝ ΚΑΙ ΔΙΔΑΣΚΕΙΝ ΕΝ ΙΣΡΑΗΛ ΠΡΟΣΤΑΓΜΑΤΑ ΚΑΙ ΚΡΙΜΑΤΑ.

Β ΕΣΔ. 7,11 ΚΑΙ ΑΥΤΗ Η ΔΙΑΣΑΦΗΣΙΣ ΤΟΥ ΔΙΑΤΑΓΜΑΤΟΣ, ΟΥ ΕΔΩΚΕΝ ΑΡΘΑΣΑΣΘΑ ΤΩ ΕΣΔΡΑ ΤΩ ΙΕΡΕΙ ΤΩ ΓΡΑΜΜΑΤΕΙ ΒΙΒΛΙΟΥ ΛΟΓΩΝ ΕΝΤΟΛΩΝ ΚΥΡΙΟΥ ΚΑΙ ΠΡΟΣΤΑΓΜΑΤΩΝ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ·

Β ΕΣΔ. 7,12 «ΑΡΘΑΣΑΣΘΑ ΒΑΣΙΛΕΥΣ ΒΑΣΙΛΕΩΝ ΕΣΔΡΑ ΓΡΑΜΜΑΤΕΙ ΝΟΜΟΥ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΤΟΥ ΟΥΡΑΝΟΥ· ΤΕΤΕΛΕΣΘΑΙ ΛΟΓΟΣ ΚΑΙ Η ΑΠΟΚΡΙΣΙΣ.

Β ΕΣΔ. 7,13 ΑΠ' ΕΜΟΥ ΕΤΕΘΗ ΓΝΩΜΗ ΟΤΙ ΠΑΣ Ο ΕΚΟΥΣΙΑΖΟΜΕΝΟΣ ΕΝ ΒΑΣΙΛΕΙΑ ΜΟΥ ΑΠΟ ΛΑΟΥ ΙΣΡΑΗΛ ΚΑΙ ΙΕΡΕΩΝ ΚΑΙ ΛΕΥΙΤΩΝ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΜΕΤΑ ΣΟΥ ΠΟΡΕΥΘΗΝΑΙ.

Β ΕΣΔ. 7,14 ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΩΝ ΕΠΤΑ ΣΥΜΒΟΥΛΩΝ ΑΠΕΣΤΑΛΗ ΕΠΙΣΚΕΨΑΣΘΑΙ ΕΠΙ ΤΗΝ ΙΟΥΔΑΙΑΝ ΚΑΙ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΝΟΜΩ ΘΕΟΥ ΑΥΤΩΝ ΤΩ ΕΝ ΧΕΙΡΙ ΣΟΥ

Β ΕΣΔ. 7,15 ΚΑΙ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ, Ο Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΟΙ ΣΥΜΒΟΥΛΟΙ ΕΚΟΥΣΙΑΣΘΗΣΑΝ ΤΩ ΘΕΩ ΤΟΥ ΙΣΡΑΗΛ ΤΩ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΤΑΣΚΗΝΟΥΝΤΙ,

Β ΕΣΔ. 7,16 ΚΑΙ ΠΑΝ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ, Ο,ΤΙ ΕΑΝ ΕΥΡΗΣ ΕΝ ΠΑΣΗ ΧΩΡΑ ΒΑΒΥΛΩΝΟΣ ΜΕΤΑ ΕΚΟΥΣΙΑΣΜΟΥ ΤΟΥ ΛΑΟΥ ΚΑΙ ΙΕΡΕΩΝ ΤΩΝ ΕΚΟΥΣΙΑΖΟΜΕΝΩΝ ΕΙΣ ΟΙΚΟΝ ΘΕΟΥ ΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ,

Β ΕΣΔ. 7,17 ΚΑΙ ΠΑΝΤΑ ΠΡΟΣΠΟΡΕΥΟΜΕΝΟΝ ΤΟΥΤΟΝ ΕΤΟΙΜΩΣ ΕΝΤΑΞΟΝ ΕΝ ΒΙΒΛΙΩ ΤΟΥΤΩ, ΜΟΣΧΟΥΣ, ΚΡΙΟΥΣ, ΑΜΝΟΥΣ ΚΑΙ ΘΥΣΙΑΣ ΑΥΤΩΝ ΚΑΙ ΣΠΟΝΔΑΣ ΑΥΤΩΝ, ΚΑΙ ΠΡΟΣΟΙΣΕΙΣ ΑΥΤΑ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΕΣΔ. 7,18 ΚΑΙ ΕΙ ΤΙ ΕΠΙ ΣΕ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΣΟΥ ΑΓΑΘΥΝΘΗ ΕΝ ΚΑΤΑΛΟΙΠΩ ΤΟΥ ΑΡΓΥΡΙΟΥ ΚΑΙ ΤΟΥ ΧΡΥΣΙΟΥ ΠΟΙΗΣΑΙ, ΩΣ ΑΡΕΣΤΟΝ ΤΩ ΘΕΩ ΥΜΩΝ ΠΟΙΗΣΑΤΕ.

Β ΕΣΔ. 7,19 ΚΑΙ ΤΑ ΣΚΕΥΗ ΤΑ ΔΙΔΟΜΕΝΑ ΣΟΙ ΕΙΣ ΛΕΙΤΟΥΡΓΙΑΝ ΟΙΚΟΥ ΘΕΟΥ ΠΑΡΑΔΟΣ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΕΣΔ. 7,20 ΚΑΙ ΚΑΤΑΛΟΙΠΟΝ ΧΡΕΙΑΣ ΟΙΚΟΥ ΘΕΟΥ ΣΟΥ, Ο ΑΝ ΦΑΝΗ ΣΟΙ ΔΟΥΝΑΙ, ΔΩΣΕΙΣ ΑΠΟ ΟΙΚΩΝ ΓΑΖΗΣ ΒΑΣΙΛΕΩΣ

Β ΕΣΔ. 7,21 ΚΑΙ ΑΠ' ΕΜΟΥ. ΕΓΩ ΑΡΘΑΣΑΣΘΑ ΒΑΣΙΛΕΥΣ ΕΘΗΚΑ ΓΝΩΜΗΝ ΠΑΣΑΙΣ ΤΑΙΣ ΓΑΖΑΙΣ ΤΑΙΣ ΕΝ ΠΕΡΑ ΤΟΥ ΠΟΤΑΜΟΥ, ΟΤΙ ΠΑΝ, Ο ΑΝ ΑΙΤΗΣΗ ΥΜΑΣ ΕΔΡΑΣ Ο ΙΕΡΕΥΣ ΚΑΙ ΓΡΑΜΜΑΤΕΥΣ ΤΟΥ ΘΕΟΥ ΤΟΥ ΟΥΡΑΝΟΥ, ΕΤΟΙΜΩΣ ΓΙΝΕΣΘΩ,

Β ΕΣΔ. 7,22 ΕΩΣ ΑΡΓΥΡΙΟΥ ΤΑΛΑΝΤΩΝ ΕΚΑΤΟΝ ΚΑΙ ΕΩΣ ΠΥΡΟΥ ΚΟΡΩΝ ΕΚΑΤΟΝ ΚΑΙ ΕΩΣ ΟΙΝΟΥ ΒΑΤΩΝ ΕΚΑΤΟΝ ΚΑΙ ΕΩΣ ΕΛΑΙΟΥ ΒΑΤΩΝ ΕΚΑΤΟΝ ΚΑΙ ΑΛΑΣ ΟΥ ΟΥΚ ΕΣΤΙ ΓΡΑΦΗ.

Β ΕΣΔ. 7,23 ΠΑΝ Ο ΕΣΤΙΝ ΕΝ ΓΝΩΜΗ ΘΕΟΥ ΤΟΥ ΟΥΡΑΝΟΥ, ΓΙΝΕΣΘΩ. ΠΡΟΣΕΧΕΤΕ ΜΗ ΤΙΣ ΕΠΙΧΕΙΡΗΣΗ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΘΕΟΥ ΤΟΥ ΟΥΡΑΝΟΥ, ΜΗ ΠΟΤΕ ΓΕΝΗΤΑΙ ΟΡΓΗ ΕΠΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ.

Β ΕΣΔ. 7,24 ΚΑΙ ΥΜΙΝ ΕΓΝΩΡΙΣΤΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΙΕΡΕΥΣΙ ΚΑΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ, ΑΔΟΥΣΙ, ΠΥΛΩΡΟΙΣ, ΝΑΘΙΝΙΜ ΚΑΙ ΛΕΙΤΟΥΡΓΟΙΣ ΟΙΚΟΥ ΘΕΟΥ ΤΟΥΤΟ, ΦΟΡΟΣ ΜΗ ΕΣΤΩ ΣΟΙ, ΟΥΚ ΕΞΟΥΣΙΑΣΕΙΣ ΚΑΤΑΔΟΥΛΟΥΣΘΑΙ ΑΥΤΟΥΣ.

Β ΕΣΔ. 7,25 ΚΑΙ ΣΥ, ΕΣΔΡΑ, ΩΣ Η ΣΟΦΙΑ ΤΟΥ ΘΕΟΥ ΕΝ ΧΕΙΡΙ ΣΟΥ, ΚΑΤΑΣΤΗΣΟΝ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΚΡΙΤΑΣ, ΙΝΑ ΩΣΙ ΚΡΙΝΟΝΤΕΣ ΠΑΝΤΙ ΤΩ ΛΑΩ ΕΝ ΠΕΡΑ ΤΟΥ ΠΟΤΑΜΟΥ ΠΑΣΙ ΤΟΙΣ ΕΙΔΟΣΙ ΝΟΜΟΝ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΚΑΙ ΤΩ ΜΗ ΕΙΔΟΤΙ ΓΝΩΡΙΕΙΤΕ.

Β ΕΣΔ. 7,26 ΚΑΙ ΠΑΣ, ΟΣ ΑΝ ΜΗ Η ΠΟΙΩΝ ΝΟΜΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΝΟΜΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΤΟΙΜΩΣ, ΤΟ ΚΡΙΜΑ ΕΣΤΑΙ ΓΙΝΟΜΕΝΟΝ ΕΞ ΑΥΤΟΥ, ΕΑΝ ΤΕ ΕΙΣ ΘΑΝΑΤΟΝ ΕΑΝ ΤΕ ΕΙΣ ΠΑΙΔΕΙΑΝ ΕΑΝ ΤΕ ΕΙΣ ΖΗΜΙΑΝ ΤΟΥ ΒΙΟΥ ΕΑΝ ΤΕ ΕΙΣ ΠΑΡΑΔΟΣΙΝ».

Β ΕΣΔ. 7,27 ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΟΣ ΕΔΩΚΕΝ ΕΝ ΚΑΡΔΙΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΟΥΤΩΣ, ΤΟΥ ΔΟΞΑΣΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΤΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Β ΕΣΔ. 7,28 ΚΑΙ ΕΠ' ΕΜΕ ΕΚΛΙΝΕΝ ΕΛΕΟΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΩΝ ΣΥΜΒΟΥΛΩΝ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΩΝ ΕΠΗΡΜΕΝΩΝ. ΚΑΙ ΕΓΩ ΕΚΡΑΤΑΙΩΘΗΝ ΩΣ ΧΕΙΡ ΘΕΟΥ Η ΑΓΑΘΗ ΕΠ' ΕΜΕ, ΚΑΙ ΣΥΝΗΞΑ ΑΠΟ ΙΣΡΑΗΛ ΑΡΧΟΝΤΑΣ ΑΝΑΒΗΝΑΙ ΜΕΤ' ΕΜΟΥ.

Β ΕΣΔΡΑΣ 8

Β ΕΣΔ. 8,1 ΚΑΙ ΟΥΤΟΙ ΟΙ ΑΡΧΟΝΤΕΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ, ΟΙ ΟΔΗΓΟΙ ΑΝΑΒΑΙΝΟΝΤΕΣ ΜΕΤ' ΕΜΟΥ ΕΝ ΒΑΣΙΛΕΙΑ ΑΡΘΑΣΑΣΘΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ·

Β ΕΣΔ. 8,2 ΑΠΟ ΥΙΩΝ ΦΙΝΕΕΣ, ΓΗΡΣΩΝ· ΑΠΟ ΥΙΩΝ ΙΘΑΜΑΡ, ΔΑΝΙΗΛ· ΑΠΟ ΥΙΩΝ ΔΑΥΙΔ, ΑΤΤΟΥΣ·

Β ΕΣΔ. 8,3 ΑΠΟ ΥΙΩΝ ΣΑΧΑΝΙΑ ΚΑΙ ΑΠΟ ΥΙΩΝ ΦΟΡΟΣ, ΖΑΧΑΡΙΑΣ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΤΟ ΣΥΣΤΡΕΜΜΑ ΕΚΑΤΟΝ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ·

Β ΕΣΔ. 8,4 ΑΠΟ ΥΙΩΝ ΦΑΑΘ ΜΩΑΒ, ΕΛΙΑΝΑ ΥΙΟΣ ΣΑΡΑΪΑ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΔΙΑΚΟΣΙΟΙ ΤΑ ΑΡΣΕΝΙΚΑ·

Β ΕΣΔ. 8,5 ΚΑΙ ΑΠΟ ΥΙΩΝ ΖΑΘΟΗΣ, ΣΕΧΕΝΙΑΣ ΥΙΟΣ ΑΖΙΗΛ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΤΡΙΑΚΟΣΙΑ ΤΑ ΑΡΣΕΝΙΚΑ·

Β ΕΣΔ. 8,6 ΚΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΑΔΙΝ, ΩΒΗΘ ΥΙΟΣ ΙΩΝΑΘΑΝ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΠΕΝΤΗΚΟΝΤΑ ΤΑ ΑΡΣΕΝΙΚΑ·

Β ΕΣΔ. 8,7 ΚΑΙ ΑΠΟ ΥΙΩΝ ΗΛΑΜ, ΙΕΣΙΑ ΥΙΟΣ ΑΘΕΛΙΑ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΕΒΔΟΜΗΚΟΝΤΑ ΤΑ ΑΡΣΕΝΙΚΑ·

Β ΕΣΔ. 8,8 ΚΑΙ ΑΠΟ ΥΙΩΝ ΣΑΦΑΤΙΑ, ΖΑΒΑΔΙΑΣ ΥΙΟΣ ΜΙΧΑΗΛ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΟΓΔΟΗΚΟΝΤΑ ΤΑ ΑΡΣΕΝΙΚΑ·

Β ΕΣΔ. 8,9 ΚΑΙ ΑΠΟ ΥΙΩΝ ΙΩΑΒ, ΑΒΑΔΙΑ ΥΙΟΣ ΙΕΪΗΛ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΔΙΑΚΟΣΙΟΙ ΔΕΚΑΟΚΤΩ ΤΑ ΑΡΣΕΝΙΚΑ·

ΩΒ ΕΣΔ. 8,10 ΚΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΒΑΑΝΙ, ΣΕΛΙΜΟΥΘ ΥΙΟΣ ΙΩΣΕΦΙΑ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΕΚΑΤΟΝ ΕΞΗΚΟΝΤΑ ΤΑ ΑΡΣΕΝΙΚΑ·

Β ΕΣΔ. 8,11 ΚΑΙ ΑΠΟ ΥΙΩΝ ΒΑΒΙ, ΖΑΧΑΡΙΑΣ ΥΙΟΣ ΒΑΒΙ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΕΙΚΟΣΙΟΚΤΩ ΤΑ ΑΡΣΕΝΙΚΑ·

Β ΕΣΔ. 8,12 ΚΑΙ ΑΠΟ ΥΙΩΝ ΑΣΓΑΔ, ΙΩΑΝΑΝ ΥΙΟΣ ΑΚΚΑΤΑΝ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΕΚΑΤΟΝ ΔΕΚΑ ΤΑ ΑΡΣΕΝΙΚΑ·

Β ΕΣΔ. 8,13 ΚΑΙ ΑΠΟ ΥΙΩΝ ΑΔΩΝΙΚΑΜ ΕΣΧΑΤΟΙ ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ· ΕΛΙΦΑΛΑΤ, ΙΕΗΛ ΚΑΙ ΣΑΜΑΪΑ ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΕΞΗΚΟΝΤΑ ΤΑ ΑΡΣΕΝΙΚΑ·

Β ΕΣΔ. 8,14 ΚΑΙ ΑΠΟ ΥΙΩΝ ΒΑΓΟΥΑΪ, ΟΥΘΑΪ ΚΑΙ ΖΑΒΟΥΔ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΕΒΔΟΜΗΚΟΝΤΑ ΤΑ ΑΡΣΕΝΙΚΑ.

Β ΕΣΔ. 8,15 ΚΑΙ ΣΥΝΗΞΑ ΑΥΤΟΥΣ ΠΡΟΣ ΤΟΝ ΠΟΤΑΜΟΝ ΤΟΝ ΕΡΧΟΜΕΝΟΝ ΠΡΟΣ ΤΟΝ ΕΥΙ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΜΕΝ ΕΚΕΙ ΗΜΕΡΑΣ ΤΡΕΙΣ. ΚΑΙ ΣΥΝΗΚΑ ΕΝ ΤΩ ΛΑΩ ΚΑΙ ΕΝ ΤΟΙΣ ΙΕΡΕΥΣΙ, ΚΑΙ ΑΠΟ ΥΙΩΝ ΛΕΥΙ ΟΥΧ ΕΥΡΟΝ ΕΚΕΙ.

Β ΕΣΔ. 8,16 ΚΑΙ ΑΠΕΣΤΕΙΛΑ ΤΩ ΕΛΕΑΖΑΡ, ΤΩ ΑΡΙΗΛ, ΤΩ ΣΕΜΕΪΑ ΚΑΙ ΤΩ ΑΛΩΝΑΜ ΚΑΙ ΤΩ ΙΑΡΙΒ ΚΑΙ ΤΩ ΕΛΝΑΘΑΜ ΚΑΙ ΤΩ ΝΑΘΑΝ ΚΑΙ ΤΩ ΖΑΧΑΡΙΑ ΚΑΙ ΤΩ ΜΕΣΟΛΛΑΜ ΚΑΙ ΤΩ ΙΩΑΡΙΜ ΚΑΙ ΤΩ ΕΛΝΑΘΑΝ ΣΥΝΙΟΝΤΑΣ.

Β ΕΣΔ. 8,17 ΚΑΙ ΕΞΗΝΕΓΚΑ ΑΥΤΟΥΣ ΕΠΙ ΑΡΧΟΝΤΑΣ ΕΝ ΑΡΓΥΡΙΩ ΤΟΥ ΤΟΠΟΥ ΚΑΙ ΕΘΗΚΑ ΕΝ ΣΤΟΜΑΤΙ ΑΥΤΩΝ ΛΟΓΟΥΣ ΛΑΛΗΣΑΙ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΩΝ ΤΟΥΣ ΝΑΘΙΝΙΜ ΕΝ ΑΡΓΥΡΙΩ ΤΟΥ ΤΟΠΟΥ ΤΟΥ ΕΝΕΓΚΑΙ ΥΜΙΝ ΑΔΟΝΤΑΣ ΕΙΣ ΟΙΚΟΝ ΘΕΟΥ ΗΜΩΝ.

Β ΕΣΔ. 8,18 ΚΑΙ ΗΛΘΟΣΑΝ ΗΜΙΝ, ΩΣ ΧΕΙΡ ΘΕΟΥ ΗΜΩΝ ΑΓΑΘΗ ΕΦ' ΗΜΑΣ, ΑΝΗΡ ΣΑΧΩΝ ΑΠΟ ΥΙΩΝ ΜΟΟΛΙ, ΥΙΟΥ ΛΕΥΙ, ΥΙΟΥ ΙΣΡΑΗΛ· ΚΑΙ ΑΡΧΗΝ ΗΛΘΟΝ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΕΚΑΟΚΤΩ·

Β ΕΣΔ. 8,19 ΚΑΙ ΤΟΝ ΑΣΕΒΙΑ ΚΑΙ ΤΟΝ ΙΣΑΪΑ ΑΠΟ ΤΩΝ ΥΙΩΝ ΜΕΡΑΡΙ, ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ ΥΙΟΙ ΑΥΤΟΥ ΕΙΚΟΣΙ·

Β ΕΣΔ. 8,20 ΚΑΙ ΑΠΟ ΤΩΝ ΝΑΘΙΝΙΜ, ΩΝ ΕΔΩΚΕ ΔΑΥΙΔ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΕΙΣ ΔΟΥΛΕΙΑΝ ΤΩΝ ΛΕΥΙΤΩΝ, ΝΑΘΙΝΙΜ ΔΙΑΚΟΣΙΟΙ ΕΙΚΟΣΙ· ΠΑΝΤΕΣ ΣΥΝΗΧΘΗΣΑΝ ΕΝ ΟΝΟΜΑΣΙ.

Β ΕΣΔ. 8,21 ΚΑΙ ΕΚΑΛΕΣΑ ΕΚΕΙ ΝΗΣΤΕΙΑΝ ΕΠΙ ΤΟΝ ΠΟΤΑΜΟΝ ΑΟΥΕ ΤΟΥ ΤΑΠΕΙΝΩΘΗΝΑΙ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΖΗΤΗΣΑΙ ΠΑΡ' ΑΥΤΟΥ ΟΔΟΝ ΕΥΘΕΙΑΝ ΗΜΙΝ ΚΑΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΗΜΩΝ ΚΑΙ ΠΑΣΗ ΤΗ ΚΤΙΣΕΙ ΗΜΩΝ.

Β ΕΣΔ. 8,22 ΟΤΙ ΗΣΧΥΝΘΗΝ ΑΙΤΗΣΑΣΘΑΙ ΠΑΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΥΝΑΜΙΝ ΚΑΙ ΙΠΠΕΙΣ ΣΩΣΑΙ ΗΜΑΣ ΑΠΟ ΕΧΘΡΟΥ ΕΝ ΤΗ ΟΔΩ, ΟΤΙ ΕΙΠΑΜΕΝ ΤΩ ΒΑΣΙΛΕΙ ΛΕΓΟΝΤΕΣ· ΧΕΙΡ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΖΗΤΟΥΝΤΑΣ ΑΥΤΟΝ ΕΙΣ ΑΓΑΘΟΝ, ΚΑΙ ΚΡΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΘΥΜΟΣ ΑΥΤΟΥ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΕΓΚΑΤΑΛΕΙΠΟΝΤΑΣ ΑΥΤΟΝ.

Β ΕΣΔ. 8,23 ΚΑΙ ΕΝΗΣΤΕΥΣΑΜΕΝ ΚΑΙ ΕΖΗΤΗΣΑΜΕΝ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΠΕΡΙ ΤΟΥΤΟΥ, ΚΑΙ ΕΠΗΚΟΥΣΕΝ ΗΜΙΝ.

Β ΕΣΔ. 8,24 ΚΑΙ ΔΙΕΣΤΕΙΛΑ ΑΠΟ ΑΡΧΟΝΤΩΝ ΤΩΝ ΙΕΡΕΩΝ ΔΩΔΕΚΑ, ΤΩ ΣΑΡΑΪΑ, ΤΩ ΑΣΑΒΙΑ ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΑΠΟ ΑΔΕΛΦΩΝ ΑΥΤΩΝ ΔΕΚΑ.

Β ΕΣΔ. 8,25 ΚΑΙ ΕΣΤΗΣΑ ΑΥΤΟΙΣ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΑ ΣΚΕΥΗ ΑΠΑΡΧΗΣ ΟΙΚΟΥ ΘΕΟΥ ΗΜΩΝ, Α ΥΨΩΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΟΙ ΣΥΜΒΟΥΛΟΙ ΑΥΤΟΥ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΟΥ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΟΙ ΕΥΡΙΣΚΟΜΕΝΟΙ.

Β ΕΣΔ. 8,26 ΚΑΙ ΕΣΤΗΣΑ ΕΠΙ ΧΕΙΡΑΣ ΑΥΤΩΝ ΑΡΓΥΡΙΟΥ ΤΑΛΑΝΤΑ ΕΞΑΚΟΣΙΑ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΣΚΕΥΗ ΑΡΓΥΡΑ ΕΚΑΤΟΝ ΚΑΙ ΤΑΛΑΝΤΑ ΧΡΥΣΙΟΥ ΕΚΑΤΟΝ

Β ΕΣΔ. 8,27 ΚΑΙ ΚΑΦΟΥΡΗ ΧΡΥΣΟΙ ΕΙΚΟΣΙ ΕΙΣ ΤΗΝ ΟΔΟΝ ΧΑΜΙΝΙΜ ΧΙΛΙΟΙ ΚΑΙ ΣΚΕΥΗ ΧΑΛΚΟΥ ΣΤΙΛΒΟΝΤΟΣ ΑΓΑΘΟΥ ΔΙΑΦΟΡΑ ΕΠΙΘΥΜΗΤΑ ΕΝ ΧΡΥΣΙΩ.

Β ΕΣΔ. 8,28 ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΑΥΤΟΥΣ· ΥΜΕΙΣ ΑΓΙΟΙ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΤΑ ΣΚΕΥΗ ΑΓΙΑ, ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΕΚΟΥΣΙΑ ΤΩ ΚΥΡΙΩ ΘΕΩ ΠΑΤΕΡΩΝ ΗΜΩΝ·

Β ΕΣΔ. 8,29 ΑΓΡΥΠΝΕΙΤΕ ΚΑΙ ΤΗΡΕΙΤΕ ΕΩΣ ΣΤΗΤΕ ΕΝΩΠΙΟΝ ΑΡΧΟΝΤΩΝ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΙ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΩΝ ΠΑΤΡΙΩΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΣΚΗΝΑΣ ΟΙΚΟΥ ΚΥΡΙΟΥ.

Β ΕΣΔ. 8,30 ΚΑΙ ΕΔΕΞΑΝΤΟ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΣΤΑΘΜΟΝ ΤΟΥ ΑΡΓΥΡΙΟΥ ΚΑΙ ΤΟΥ ΧΡΥΣΙΟΥ ΚΑΙ ΤΩΝ ΣΚΕΥΩΝ ΕΝΕΓΚΕΙΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΟΙΚΟΝ ΘΕΟΥ ΗΜΩΝ.

Β ΕΣΔ. 8,31 ΚΑΙ ΕΞΗΡΑΜΕΝ ΑΠΟ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟΥ ΑΟΥΕ ΕΝ ΤΗ ΔΩΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ ΤΟΥ ΕΛΘΕΙΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ· ΚΑΙ ΧΕΙΡ ΘΕΟΥ ΗΜΩΝ ΗΝ ΕΦ' ΗΜΙΝ, ΚΑΙ ΕΡΡΥΣΑΤΟ ΗΜΑΣ ΑΠΟ ΧΕΙΡΟΣ ΕΧΘΡΟΥ ΚΑΙ ΠΟΛΕΜΙΟΥ ΕΝ ΤΗ ΟΔΩ.

Β ΕΣΔ. 8,32 ΚΑΙ ΗΛΘΟΜΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΚΑΘΙΣΑΜΕΝ ΕΚΕΙ ΗΜΕΡΑΣ ΤΡΕΙΣ.

Β ΕΣΔ. 8,33 ΚΑΙ ΕΓΕΝΗΘΗ ΤΗ ΗΜΕΡΑ ΤΗ ΤΕΤΑΡΤΗ ΕΣΤΗΣΑΜΕΝ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΑ ΣΚΕΥΗ ΕΝ ΟΙΚΩ ΘΕΟΥ ΗΜΩΝ ΕΠΙ ΧΕΙΡΑ ΜΕΡΙΜΩΘ ΥΙΟΥ ΟΥΡΙΑ ΤΟΥ ΙΕΡΕΩΣ -ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΕΛΕΑΖΑΡ ΥΙΟΣ ΦΙΝΕΕΣ ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΙΩΖΑΒΑΔ ΥΙΟΣ ΙΗΣΟΥ ΚΑΙ ΝΩΑΔΙΑ ΥΙΟΣ ΒΑΝΑΪΑ, ΟΙ ΛΕΥΙΤΑΙ-

Β ΕΣΔ. 8,34 ΕΝ ΑΡΙΘΜΩ ΚΑΙ ΕΝ ΣΤΑΘΜΩ ΤΑ ΠΑΝΤΑ, ΚΑΙ ΕΓΡΑΦΗ ΠΑΣ Ο ΣΤΑΘΜΟΣ. ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ

Β ΕΣΔ. 8,35 ΟΙ ΕΛΘΟΝΤΕΣ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΥΙΟΙ ΤΗΣ ΠΑΡΟΙΚΙΑΣ ΠΡΟΣΗΝΕΓΚΑΝ ΟΛΟΚΑΥΤΩΣΕΙΣ ΤΩ ΘΕΩ ΙΣΡΑΗΛ ΜΟΣΧΟΥΣ ΔΩΔΕΚΑ ΠΕΡΙ ΠΑΝΤΟΣ ΙΣΡΑΗΛ, ΚΡΙΟΥΣ ΕΝΕΝΗΚΟΝΤΑΕΞ, ΑΜΝΟΥΣ ΕΒΔΟΜΗΚΟΝΤΑΕΠΤΑ, ΧΙΜΑΡΟΥΣ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΔΩΔΕΚΑ, ΤΑ ΠΑΝΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΤΩ ΚΥΡΙΩ.

Β ΕΣΔ. 8,36 ΚΑΙ ΕΔΩΚΑΝ ΤΟ ΝΟΜΙΣΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΙΣ ΔΙΟΙΚΗΤΑΙΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΟΙΣ ΕΠΑΡΧΟΙΣ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ, ΚΑΙ ΕΔΟΞΑΣΑΝ ΤΟΝ ΛΑΟΝ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ.

Β ΕΣΔΡΑΣ 9

Β ΕΣΔ. 9,1 ΚΑΙ ΩΣ ΕΤΕΛΕΣΘΗ ΤΑΥΤΑ, ΗΓΓΙΣΑΝ ΠΡΟΣ ΜΕ ΟΙ ΑΡΧΟΝΤΕΣ ΛΕΓΟΝΤΕΣ· ΟΥΚ ΕΧΩΡΙΣΘΗ Ο ΛΑΟΣ ΙΣΡΑΗΛ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΑΠΟ ΛΑΩΝ ΤΩΝ ΓΑΙΩΝ ΕΝ ΜΑΚΡΥΜΜΑΣΙΝ ΑΥΤΩΝ, ΤΩ ΧΑΝΑΝΙ, Ο ΕΘΙ, Ο ΦΕΡΕΖΙ, Ο ΙΕΒΟΥΣΙ, Ο ΑΜΜΩΝΙ, Ο ΜΩΑΒΙ ΚΑΙ Ο ΜΟΣΕΡΙ ΚΑΙ Ο ΑΜΟΡΙ,

Β ΕΣΔ. 9,2 ΟΤΙ ΕΛΑΒΟΣΑΝ ΑΠΟ ΘΥΓΑΤΕΡΩΝ ΑΥΤΩΝ ΕΑΥΤΟΙΣ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΩΝ, ΚΑΙ ΠΑΡΗΧΘΗ ΣΠΕΡΜΑ ΤΟ ΑΓΙΟΝ ΕΝ ΛΑΟΙΣ ΤΩΝ ΓΑΙΩΝ, ΚΑΙ ΧΕΙΡ ΤΩΝ ΑΡΧΟΝΤΩΝ ΕΝ ΤΗ ΑΣΥΝΘΕΣΙΑ ΤΑΥΤΗ ΕΝ ΑΡΧΗ

Β ΕΣΔ. 9,3 ΚΑΙ ΩΣ ΗΚΟΥΣΑ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ, ΔΙΕΡΡΗΞΑ ΤΑ ΙΜΑΤΙΑ ΜΟΥ ΚΑΙ ΕΠΑΛΛΟΜΗΝ ΚΑΙ ΕΤΙΛΛΟΝ ΑΠΟ ΤΩΝ ΤΡΙΧΩΝ ΤΗΣ ΚΕΦΑΛΗΣ ΜΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΠΩΓΩΝΟΣ ΜΟΥ ΚΑΙ ΕΚΑΘΗΜΗΝ ΗΡΕΜΑΖΩΝ.

Β ΕΣΔ. 9,4 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΠΡΟΣ ΜΕ ΠΑΣ Ο ΔΙΩΚΩΝ ΛΟΓΟΝ ΘΕΟΥ ΙΣΡΑΗΛ ΕΠΙ ΑΣΥΝΘΕΣΙΑ ΤΗΣ ΑΠΟΙΚΙΑΣ, ΚΑΓΩ ΚΑΘΗΜΕΝΟΣ ΗΡΕΜΑΖΩΝ ΕΩΣ ΤΗΣ ΘΥΣΙΑΣ ΤΗΣ ΕΣΠΕΡΙΝΗΣ.

Β ΕΣΔ. 9,5 ΚΑΙ ΕΝ ΘΥΣΙΑ ΤΗ ΕΣΠΕΡΙΝΗ ΑΝΕΣΤΗΝ ΑΠΟ ΤΑΠΕΙΝΩΣΕΩΣ ΜΟΥ· ΚΑΙ ΕΝ ΤΩ ΔΙΑΡΡΗΞΑΙ ΜΕ ΤΑ ΙΜΑΤΙΑ ΜΟΥ ΚΑΙ ΕΠΑΛΛΟΜΗΝ ΚΑΙ ΚΛΙΝΩ ΕΠΙ ΤΑ ΓΟΝΑΤΑ ΜΟΥ ΚΑΙ ΕΚΠΕΤΑΖΩ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ

Β ΕΣΔ. 9,6 ΚΑΙ ΕΙΠΑ· ΚΥΡΙΕ, ΗΣΧΥΝΘΗΝ ΚΑΙ ΕΝΕΤΡΑΠΗΝ ΤΟΥ ΥΨΩΣΑΙ, ΘΕΕ ΜΟΥ, ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΠΡΟΣ ΣΕ, ΟΤΙ ΑΙ ΑΝΟΜΙΑΙ ΗΜΩΝ ΕΠΛΗΘΥΝΘΗΣΑΝ ΥΠΕΡ ΚΕΦΑΛΗΣ ΗΜΩΝ ΚΑΙ ΑΙ ΠΛΗΜΜΕΛΕΙΑΙ ΗΜΩΝ ΕΜΕΓΑΛΥΝΘΗΣΑΝ ΕΩΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ.

Β ΕΣΔ. 9,7 ΑΠΟ ΗΜΕΡΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΕΣΜΕΝ ΕΝ ΠΛΗΜΜΕΛΕΙΑ ΜΕΓΑΛΗ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ· ΚΑΙ ΕΝ ΤΑΙΣ ΑΝΟΜΙΑΙΣ ΗΜΩΝ ΠΑΡΕΔΟΘΗΜΕΝ ΗΜΕΙΣ ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΗΜΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΗΜΩΝ ΕΝ ΧΕΙΡΙ ΒΑΣΙΛΕΩΝ ΤΩΝ ΕΘΝΩΝ ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΕΝ ΑΙΧΜΑΛΩΣΙΑ ΚΑΙ ΕΝ ΔΙΑΡΠΑΓΗ ΚΑΙ ΕΝ ΑΙΣΧΥΝΗ ΠΡΟΣΩΠΟΥ ΗΜΩΝ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ.

Β ΕΣΔ. 9,8 ΚΑΙ ΝΥΝ ΕΠΙΕΙΚΕΥΣΑΤΟ ΗΜΙΝ Ο ΘΕΟΣ ΗΜΩΝ ΤΟΥ ΚΑΤΑΛΙΠΕΙΝ ΗΜΑΣ ΕΙΣ ΣΩΤΗΡΙΑΝ ΚΑΙ ΔΟΥΝΑΙ ΗΜΙΝ ΣΤΗΡΙΓΜΑ ΕΝ ΤΟΠΩ ΑΓΙΑΣΜΑΤΟΣ ΑΥΤΟΥ ΤΟΥ ΦΩΤΙΣΑΙ ΟΦΘΑΛΜΟΥΣ ΗΜΩΝ ΚΑΙ ΔΟΥΝΑΙ ΖΩΟΠΟΙΗΣΙΝ ΜΙΚΡΑΝ ΕΝ ΤΗ ΔΟΥΛΕΙΑ ΗΜΩΝ.

Β ΕΣΔ. 9,9 ΟΤΙ ΔΟΥΛΟΙ ΕΣΜΕΝ, ΚΑΙ ΕΝ ΤΗ ΔΟΥΛΕΙΑ ΗΜΩΝ ΟΥΚ ΕΓΚΑΤΕΛΙΠΕΝ ΗΜΑΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΚΑΙ ΕΚΛΙΝΕΝ ΕΦ' ΗΜΑΣ ΕΛΕΟΣ ΕΝΩΠΙΟΝ ΒΑΣΙΛΕΩΝ ΠΕΡΣΩΝ ΔΟΥΝΑΙ ΗΜΙΝ ΖΩΟΠΟΙΗΣΙΝ ΤΟΥ ΥΨΩΣΑΙ ΑΥΤΟΥΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΚΑΙ ΑΝΑΣΤΗΣΑΙ ΤΑ ΕΡΗΜΑ ΑΥΤΗΣ ΚΑΙ ΤΟΥ ΔΟΥΝΑΙ ΗΜΙΝ ΦΡΑΓΜΟΝ ΕΝ ΙΟΥΔΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ.

Β ΕΣΔ. 9,10 ΤΙ ΕΙΠΩΜΕΝ, Ο ΘΕΟΣ ΗΜΩΝ, ΜΕΤΑ ΤΟΥΤΟ; ΟΤΙ ΕΓΚΑΤΕΛΙΠΟΜΕΝ ΕΝΤΟΛΑΣ ΣΟΥ,

Β ΕΣΔ. 9,11 ΑΣ ΕΔΩΚΑΣ ΗΜΙΝ ΕΝ ΧΕΙΡΙ ΔΟΥΛΩΝ ΣΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ ΛΕΓΩΝ· Η ΓΗ, ΕΙΣ ΗΝ ΕΙΣΠΟΡΕΥΕΣΘΕ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ, ΓΗ ΜΕΤΑΚΙΝΟΥΜΕΝΗ ΕΣΤΙΝ ΕΝ ΜΕΤΑΚΙΝΗΣΕΙ ΛΑΩΝ ΤΩΝ ΕΘΝΩΝ ΕΝ ΜΑΚΡΥΜΜΑΣΙΝ ΑΥΤΩΝ, ΩΝ ΕΠΛΗΣΑΝ ΑΥΤΗΝ ΑΠΟ ΣΤΟΜΑΤΟΣ ΕΠΙ ΣΤΟΜΑ ΕΝ ΑΚΑΘΑΡΣΙΑΙΣ ΑΥΤΩΝ·

Β ΕΣΔ. 9,12 ΚΑΙ ΝΥΝ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΥΜΩΝ ΜΗ ΔΟΤΕ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΑΥΤΩΝ ΜΗ ΛΑΒΗΤΕ ΤΟΙΣ ΥΙΟΙΣ ΥΜΩΝ ΚΑΙ ΟΥΚ ΕΚΖΗΤΗΣΕΤΕ ΕΙΡΗΝΗΝ ΑΥΤΩΝ ΚΑΙ ΑΓΑΘΟΝ ΑΥΤΩΝ ΕΩΣ ΑΙΩΝΟΣ, ΟΠΩΣ ΕΝΙΣΧΥΣΗΤΕ ΚΑΙ ΦΑΓΗΤΕ ΤΑ ΑΓΑΘΑ ΤΗΣ ΓΗΣ ΚΑΙ ΚΛΗΡΟΔΟΤΗΣΗΤΕ ΤΟΙΣ ΥΙΟΙΣ ΥΜΩΝ ΕΩΣ ΑΙΩΝΟΣ.

Β ΕΣΔ. 9,13 ΚΑΙ ΜΕΤΑ ΠΑΝ ΤΟ ΕΡΧΟΜΕΝΟΝ ΕΦ' ΗΜΑΣ ΕΝ ΠΟΙΗΜΑΣΙΝ ΗΜΩΝ ΤΟΙΣ ΠΟΝΗΡΟΙΣ ΚΑΙ ΕΝ ΠΛΗΜΜΕΛΕΙΑ ΗΜΩΝ ΤΗ ΜΕΓΑΛΗ· ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΩΣ Ο ΘΕΟΣ ΗΜΩΝ, ΟΤΙ ΕΚΟΥΦΙΣΑΣ ΗΜΩΝ ΤΑΣ ΑΝΟΜΙΑΣ, ΚΑΙ ΕΔΩΚΑΣ ΗΜΙΝ ΣΩΤΗΡΙΑΝ·

Β ΕΣΔ. 9,14 ΟΤΙ ΕΠΕΣΤΡΕΨΑΜΕΝ ΔΙΑΣΚΕΔΑΣΑΙ ΕΝΤΟΛΑΣ ΣΟΥ ΚΑΙ ΕΠΙΓΑΜΒΡΕΥΣΑΙ ΤΟΙΣ ΛΑΟΙΣ ΤΩΝ ΓΑΙΩΝ· ΜΗ ΠΑΡΟΞΥΝΘΗΣ ΕΝ ΗΜΙΝ ΕΩΣ ΣΥΝΤΕΛΕΙΑΣ, ΤΟΥ ΜΗ ΕΙΝΑΙ ΕΓΚΑΤΑΛΕΙΜΜΑ ΚΑΙ ΔΙΑΣΩΖΟΜΕΝΟΝ.

Β ΕΣΔ. 9,15 ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΔΙΚΑΙΟΣ ΣΥ, ΟΤΙ ΚΑΤΕΛΕΙΦΘΗΜΕΝ ΔΙΑΣΩΖΟΜΕΝΟΙ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ. ΙΔΟΥ ΗΜΕΙΣ ΕΝΑΝΤΙΟΝ ΣΟΥ ΕΝ ΠΛΗΜΕΛΕΙΑΙΣ ΗΜΩΝ, ΟΤΙ ΟΥΚ ΕΣΤΙ ΣΤΗΝΑΙ ΕΝΩΠΙΟΝ ΣΟΥ ΕΠΙ ΤΟΥΤΩ.

Β ΕΣΔΡΑΣ 10

Β ΕΣΔ. 10,1 ΚΑΙ ΩΣ ΠΡΟΣΗΥΞΑΤΟ ΕΣΔΡΑΣ ΚΑΙ ΩΣ ΕΞΗΓΟΡΕΥΣΕ ΚΛΑΙΩΝ ΚΑΙ ΠΡΟΣΕΥΧΟΜΕΝΟΣ ΕΝΩΠΙΟΝ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ, ΣΥΝΗΧΘΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΑΠΟ ΙΣΡΑΗΛ ΕΚΚΛΗΣΙΑ ΠΟΛΛΗ ΣΦΟΔΡΑ, ΑΝΔΡΕΣ ΚΑΙ ΓΥΝΑΙΚΕΣ ΚΑΙ ΝΕΑΝΙΣΚΟΙ, ΟΤΙ ΕΚΛΑΥΣΑΝ Ο ΛΑΟΣ ΚΑΙ ΥΨΩΣΕ ΚΛΑΙΩΝ.

Β ΕΣΔ. 10,2 ΚΑΙ ΑΠΕΚΡΙΘΗ ΣΕΧΕΝΙΑΣ ΥΙΟΣ ΙΕΗΛ ΑΠΟ ΥΙΩΝ ΗΛΑΜ, ΚΑΙ ΕΙΠΕ ΤΩ ΕΣΔΡΑ· ΗΜΕΙΣ ΗΣΥΝΘΕΤΗΣΑΜΕΝ ΤΩ ΘΕΩ ΗΜΩΝ ΚΑΙ ΕΚΑΘΙΣΑΜΕΝ ΓΥΝΑΙΚΑΣ ΑΛΛΟΤΡΙΑΣ ΑΠΟ ΤΩΝ ΛΑΩΝ ΤΗΣ ΓΗΣ· ΚΑΙ ΝΥΝ ΕΣΤΙΝ ΥΠΟΜΟΝΗ ΤΩ ΙΣΡΑΗΛ ΕΠΙ ΤΟΥΤΩ.

Β ΕΣΔ. 10,3 ΚΑΙ ΝΥΝ ΔΙΑΘΩΜΕΘΑ ΔΙΑΘΗΚΗΝ ΤΩ ΘΕΩ ΗΜΩΝ ΕΚΒΑΛΕΙΝ ΠΑΣΑΣ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑ ΓΕΝΟΜΕΝΑ ΕΞ ΑΥΤΩΝ, ΩΣ ΑΝ ΒΟΥΛΗ· ΑΝΑΣΤΗΘΙ, ΚΑΙ ΦΟΒΕΡΙΣΟΝ ΑΥΤΟΥΣ ΕΝ ΕΝΤΟΛΑΙΣ ΘΕΟΥ ΗΜΩΝ, ΚΑΙ ΩΣ Ο ΝΟΜΟΣ ΓΕΝΗΘΗΤΩ.

Β ΕΣΔ. 10,4 ΑΝΑΣΤΑ, ΟΤΙ ΕΠΙ ΣΕ ΤΟ ΡΗΜΑ, ΚΑΙ ΗΜΕΙΣ ΜΕΤΑ ΣΟΥ· ΚΡΑΤΑΙΟΥ ΚΑΙ ΠΟΙΗΣΟΝ.

Β ΕΣΔ. 10,5 ΚΑΙ ΑΝΕΣΤΗ ΕΣΔΡΑΣ ΚΑΙ ΩΡΚΙΣΕ ΤΟΥΣ ΑΡΧΟΝΤΑΣ, ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΙ ΛΕΥΙΤΑΣ ΚΑΙ ΠΑΝΤΑ ΙΣΡΑΗΛ ΤΟΥ ΠΟΙΗΣΑΙ ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟΥΤΟ· ΚΑΙ ΩΜΟΣΑΝ.

Β ΕΣΔ. 10,6 ΚΑΙ ΑΝΕΣΤΗ ΕΣΔΡΑΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΓΑΖΟΦΥΛΑΚΙΟΝ ΙΩΑΝΑΝ ΥΙΟΥ ΕΛΙΣΟΥΒ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΚΕΙ· ΑΡΤΟΝ ΟΥΚ ΕΦΑΓΕΝ ΚΑΙ ΥΔΩΡ ΟΥΚ ΕΠΙΕΝ, ΟΤΙ ΕΠΕΝΘΕΙ ΕΠΙ ΤΗ ΑΣΥΝΘΕΣΙΑ ΤΗΣ ΑΠΟΙΚΙΑΣ.

Β ΕΣΔ. 10,7 ΚΑΙ ΠΑΡΗΝΕΓΚΑΝ ΦΩΝΗΝ ΕΝ ΙΟΥΔΑ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΠΑΣΙ ΤΟΙΣ ΥΙΟΙΣ ΤΗΣ ΑΠΟΙΚΙΑΣ ΤΟΥ ΣΥΝΑΘΡΟΙΣΘΗΝΑΙ ΕΙΣ ΙΕΡΟΥΑΛΗΜ,

Β ΕΣΔ. 10,8 ΠΑΣ, ΟΣ ΑΝ ΜΗ ΕΛΘΗ ΕΙΣ ΤΡΕΙΣ ΗΜΕΡΑΣ, ΩΣ Η ΒΟΥΛΗ ΤΩΝ ΑΡΧΟΝΤΩΝ ΚΑΙ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ, ΑΝΑΘΕΜΑΤΙΣΘΗΣΕΤΑΙ ΠΑΣΑ Η ΥΠΑΡΞΙΣ ΑΥΤΟΥ, ΚΑΙ ΑΥΤΟΣ ΔΙΑΣΤΑΛΗΣΕΤΑΙ ΑΠΟ ΕΚΚΛΗΣΙΑΣ ΤΗΣ ΑΠΟΙΚΙΑΣ.

Β ΕΣΔ. 10,9 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΠΑΝΤΕΣ ΑΝΔΡΕΣ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΤΑΣ ΤΡΕΙΣ ΗΜΕΡΑΣ, ΟΥΤΟΣ Ο ΜΗΝ Ο ΕΝΑΤΟΣ· ΕΝ ΕΙΚΑΔΙ ΤΟΥ ΜΗΝΟΣ ΕΚΑΘΙΣΕ ΠΑΣ Ο ΛΑΟΣ ΕΝ ΠΛΑΤΕΙΑ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΑΠΟ ΘΟΡΥΒΟΥ ΑΥΤΩΝ ΠΕΡΙ ΤΟΥ ΡΗΜΑΤΟΣ ΚΑΙ ΑΠΟ ΤΟΥ ΧΕΙΜΩΝΟΣ.

Β ΕΣΔ. 10,10 ΚΑΙ ΑΝΕΣΤΗ ΕΣΔΡΑΣ Ο ΙΕΡΕΥΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΥΜΕΙΣ ΗΣΥΝΘΕΤΗΚΑΤΕ ΚΑΙ ΕΚΑΘΙΣΑΤΕ ΓΥΝΑΙΚΑΣ ΑΛΛΟΤΡΙΑΣ ΤΟΥ ΠΡΟΣΘΕΙΝΑΙ ΕΠΙ ΠΛΗΜΜΕΛΕΙΑΝ ΙΣΡΑΗΛ·

Β ΕΣΔ. 10,11 ΚΑΙ ΝΥΝ ΔΟΤΕ ΑΙΝΕΣΙΝ ΚΥΡΙΩ ΘΕΩ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΚΑΙ ΠΟΙΗΣΑΤΕ ΤΟ ΑΡΕΣΤΟΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΚΑΙ ΔΙΑΣΤΑΛΗΤΕ ΑΠΟ ΛΑΩΝ ΤΗΣ ΓΗΣ ΚΑΙ ΑΠΟ ΤΩΝ ΓΥΝΑΙΚΩΝ ΤΩΝ ΑΛΛΟΤΡΙΩΝ.

Β ΕΣΔ. 10,12 ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ ΚΑΙ ΕΙΠΑΝ· ΜΕΓΑ ΤΟΥΤΟ ΤΟ ΡΗΜΑ ΣΟΥ ΕΦ' ΗΜΑΣ ΠΟΙΗΣΑΙ·

Β ΕΣΔ. 10,13 ΑΛΛΑ Ο ΛΑΟΣ ΠΟΛΥΣ, ΚΑΙ Ο ΚΑΙΡΟΣ ΧΕΙΜΕΡΙΝΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΔΥΝΑΜΙΣ ΣΤΗΝΑΙ ΕΞΩ· ΚΑΙ ΤΟ ΕΡΓΟΝ ΟΥΚ ΕΙΣ ΗΜΕΡΑΝ ΜΙΑΝ ΚΑΙ ΟΥΚ ΕΙΣ ΔΥΟ, ΟΤΙ ΕΠΛΗΘΥΝΑΜΕΝ ΤΟΥ ΑΔΙΚΗΣΑΙ ΕΝ ΤΩ ΡΗΜΑΤΙ ΤΟΥΤΩ.

Β ΕΣΔ. 10,14 ΣΤΗΤΩΣΑΝ ΔΗ ΑΡΧΟΝΤΕΣ ΗΜΩΝ ΠΑΣΗ ΤΗ ΕΚΚΛΗΣΙΑ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΕΝ ΠΟΛΕΣΙΝ ΗΜΩΝ, ΟΣ ΕΚΑΘΙΣΕ ΓΥΝΑΙΚΑΣ ΑΛΛΟΤΡΙΑΣ, ΕΛΘΕΤΩΣΑΝ ΕΙΣ ΚΑΙΡΟΥΣ ΑΠΟ ΣΥΝΤΑΓΩΝ ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΠΡΕΣΒΥΤΕΡΟΙ ΠΟΛΕΩΣ ΚΑΙ ΠΟΛΕΩΣ ΚΑΙ ΚΡΙΤΑΙ ΤΟΥ ΑΠΟΣΤΡΕΨΑΙ ΟΡΓΗΝ ΘΥΜΟΥ ΘΕΟΥ ΗΜΩΝ ΕΞ ΗΜΩΝ ΠΕΡΙ ΤΟΥ ΡΗΜΑΤΟΣ ΤΟΥΤΟΥ.

Β ΕΣΔ. 10,15 ΠΛΗΝ ΙΩΝΑΘΑΝ ΥΙΟΣ ΑΣΑΗΛ ΚΑΙ ΙΑΖΙΑΣ ΥΙΟΣ ΘΕΚΩΕ ΜΕΤ' ΕΜΟΥ ΠΕΡΙ ΤΟΥΤΟΥ, ΚΑΙ ΜΕΣΟΛΛΑΜ ΚΑΙ ΣΑΒΒΑΘΑΪ Ο ΛΕΥΙΤΗΣ ΒΟΗΘΩΝ ΑΥΤΟΙΣ.

Β ΕΣΔ. 10,16 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΥΤΩΣ ΥΙΟΙ ΤΗΣ ΑΠΟΙΚΙΑΣ. ΚΑΙ ΔΙΕΣΤΑΛΗΣΑΝ ΕΣΔΡΑΣ Ο ΙΕΡΕΥΣ ΚΑΙ ΑΝΔΡΕΣ ΑΡΧΟΝΤΕΣ ΠΑΤΡΙΩΝ ΤΩ ΟΙΚΩ ΚΑΙ ΠΑΝΤΕΣ ΕΝ ΟΝΟΜΑΣΙΝ, ΟΤΙ ΕΠΕΣΤΡΕΨΑΝ ΕΝ ΗΜΕΡΑ ΜΙΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΔΕΚΑΤΟΥ ΕΚΖΗΤΗΣΑΙ ΤΟ ΡΗΜΑ.

Β ΕΣΔ. 10,17 ΚΑΙ ΕΤΕΛΕΣΑΝ ΕΝ ΠΑΣΙΝ ΑΝΔΡΑΣΙΝ, ΟΙ ΕΚΑΘΙΣΑΝ ΓΥΝΑΙΚΑΣ ΑΛΛΟΤΡΙΑΣ, ΕΩΣ ΗΜΕΡΑΣ ΜΙΑΣ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ.

Β ΕΣΔ. 10,18 ΚΑΙ ΕΥΡΕΘΗΣΑΝ ΑΠΟ ΥΙΩΝ ΤΩΝ ΙΕΡΕΩΝ, ΟΙ ΕΚΑΘΙΣΑΝ ΓΥΝΑΙΚΑΣ ΑΛΛΟΤΡΙΑΣ· ΑΠΟ ΥΙΩΝ ΙΗΣΟΥ ΥΙΟΥ ΙΩΣΕΔΕΚ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΜΑΑΣΙΑ ΚΑΙ ΕΛΙΕΖΕΡ ΚΑΙ ΙΑΡΙΒ ΚΑΙ ΓΑΔΑΛΙΑ,

Β ΕΣΔ. 10,19 ΚΑΙ ΕΔΩΚΑΝ ΧΕΙΡΑ ΑΥΤΩΝ ΤΟΥ ΕΞΕΝΕΓΚΑΙ ΓΥΝΑΙΚΑΣ ΕΑΥΤΩΝ ΚΑΙ ΠΛΗΜΜΕΛΕΙΑΣ ΚΡΙΟΝ ΕΚ ΠΡΟΒΑΤΩΝ ΠΕΡΙ ΠΛΗΜΜΕΛΗΣΕΩΣ ΑΥΤΩΝ·

Β ΕΣΔ. 10,20 ΚΑΙ ΑΠΟ ΥΙΩΝ ΕΜΜΗΡ, ΑΝΑΝΙ ΚΑΙ ΖΑΒΔΙΑ·

Β ΕΣΔ. 10,21 ΚΑΙ ΑΠΟ ΥΙΩΝ ΗΡΑΜ, ΜΑΣΑΗΛ ΚΑΙ ΕΛΙΑ ΚΑΙ ΣΑΜΑΪΑ ΚΑΙ ΙΕΗΛ ΚΑΙ ΟΖΙΑ·

Β ΕΣΔ. 10,22 ΚΑΙ ΑΠΟ ΥΙΩΝ ΦΑΣΟΥΡ, ΕΛΙΩΝΑΪ, ΜΑΑΣΙΑ ΚΑΙ ΙΣΜΑΗΛ ΚΑΙ ΝΑΘΑΝΑΗΛ ΚΑΙ ΙΩΖΑΒΑΔ ΚΑΙ ΗΛΑΣΑ·

Β ΕΣΔ. 10,23 ΚΑΙ ΑΠΟ ΤΩΝ ΛΕΥΙΤΩΝ, ΙΩΖΑΒΑΔ ΚΑΙ ΣΑΜΟΥ ΚΑΙ ΚΩΛΙΑ (ΑΥΤΟΣ ΚΩΛΙΤΑΣ) ΚΑΙ ΦΕΘΕΪΑ ΚΑΙ ΙΟΔΟΜ ΚΑΙ ΕΛΙΕΖΕΡ·

Β ΕΣΔ. 10,24 ΚΑΙ ΑΠΟ ΤΩΝ ΑΔΟΝΤΩΝ, ΕΛΙΣΑΒ· ΚΑΙ ΑΠΟ ΤΩΝ ΠΥΛΩΡΩΝ, ΣΟΛΜΗΝ ΚΑΙ ΤΕΛΜΗΝ ΚΑΙ ΩΔΟΥΘ·

Β ΕΣΔ. 10,25 ΚΑΙ ΑΠΟ ΙΣΡΑΗΛ· ΑΠΟ ΥΙΩΝ ΦΟΡΟΣ, ΡΑΜΙΑ ΚΑΙ ΑΖΙΑ ΚΑΙ ΜΕΛΧΙΑ ΚΑΙ ΜΕΑΜΙΝ ΚΑΙ ΕΛΕΑΖΑΡ ΚΑΙ ΑΣΑΒΙΑ ΚΑΙ ΒΑΝΑΙΑ·

Β ΕΣΔ. 10 ,26 ΚΑΙ ΑΠΟ ΥΙΩΝ ΗΛΑΜ, ΜΑΤΘΑΝΙΑ ΚΑΙ ΖΑΧΑΡΙΑ ΚΑΙ ΙΑΪΗΛ ΚΑΙ ΑΒΔΙΑ ΚΑΙ ΙΑΡΙΜΩΘ ΚΑΙ ΗΛΙΑ·

Β ΕΣΔ. 10,27 ΚΑΙ ΑΠΟ ΥΙΩΝ ΖΑΘΟΝΑ, ΕΛΙΩΝΑΪ, ΕΛΙΣΟΥΒ, ΜΑΤΘΑΝΑΪ ΚΑΙ ΑΡΜΩΘ ΚΑΙ ΖΑΒΑΔ ΚΑΙ ΟΖΙΖΑ·

Β ΕΣΔ. 10,28 ΚΑΙ ΑΠΟ ΥΙΩΝ ΒΑΒΕΪ, ΙΩΑΝΑΝ, ΑΝΑΝΙΑ, ΚΑΙ ΖΑΒΟΥ ΚΑΙ ΘΑΛΙ·

Β ΕΣΔ. 10,29 ΚΑΙ ΑΠΟ ΥΙΩΝ ΒΑΝΟΥΪ, ΜΟΣΟΛΛΑΜ, ΜΑΛΟΥΧ, ΑΔΑΪΑΣ, ΙΑΣΟΥΒ ΚΑΙ ΣΑΛΟΥΪΑ ΚΑΙ ΡΗΜΩΘ·

Β ΕΣΔ. 10,30 ΚΑΙ ΑΠΟ ΥΙΩΝ ΦΑΑΘ ΜΩΑΒ, ΕΔΝΕ ΚΑΙ ΧΑΛΗΛ ΚΑΙ ΒΑΝΑΙΑ ΜΑΑΣΙΑ ΜΑΤΘΑΝΙΑ ΒΕΣΕΛΕΗΛ ΚΑΙ ΒΑΝΟΥΪ ΚΑΙ ΜΑΝΑΣΣΗ·

Β ΕΣΔ. 10,31 ΚΑΙ ΑΠΟ ΥΙΩΝ ΗΡΑΜ, ΕΛΙΕΖΕΡ, ΙΕΣΙΑ, ΜΕΛΧΙΑ, ΣΑΜΑΪΑΣ, ΣΥΜΕΩΝ,

Β ΕΣΔ. 10,32 ΒΕΝΙΑΜΙΝ, ΒΑΛΟΥΧ, ΣΑΜΑΡΙΑ·

Β ΕΣΔ. 10,33 ΚΑΙ ΑΠΟ ΥΙΩΝ ΑΣΗΜ, ΜΕΤΘΑΝΙΑ, ΜΑΤΘΑΘΑ, ΖΑΔΑΒ, ΕΛΙΦΑΛΕΤ, ΙΕΡΑΜΙ, ΜΑΝΑΣΣΗ, ΣΕΜΕΪ·

Β ΕΣΔ. 10,34 ΚΑΙ ΑΠΟ ΥΙΩΝ ΒΑΝΙ, ΜΟΟΔΙΑ, ΑΜΡΑΜ, ΟΥΗΛ,

Β ΕΣΔ. 10,35 ΒΑΝΑΙΑ, ΒΑΔΑΙΑ, ΧΕΛΚΙΑ,

Β ΕΣΔ. 10,36 ΟΥΟΥΑΝΙΑ, ΜΑΡΙΜΩΘ, ΕΛΙΑΣΙΦ,

Β ΕΣΔ. 10,37 ΜΑΤΘΑΝΙΑ, ΜΑΤΘΑΝΑΪ ΚΑΙ ΕΠΟΙΗΣΑΝ

Β ΕΣΔ. 10,38 ΟΙ ΥΙΟΙ ΒΑΝΟΥΙ ΚΑΙ ΟΙ ΥΙΟΙ ΣΕΜΕΪ

Β ΕΣΔ. 10,39 ΚΑΙ ΣΕΛΕΜΙΑ ΚΑΙ ΝΑΘΑΝ ΚΑΙ ΑΔΑΪΑ,

Β ΕΣΔ. 10,40 ΜΑΧΑΔΝΑΒΟΥ, ΣΕΣΕΪ, ΣΑΡΙΟΥ,

Β ΕΣΔ. 10,41 ΕΖΡΙΗΛ ΚΑΙ ΣΕΛΕΜΙΑ ΚΑΙ ΣΑΜΑΡΙΑ

Β ΕΣΔ. 10,42 ΚΑΙ ΣΕΛΛΟΥΜ, ΑΜΑΡΕΙΑ, ΙΩΣΗΦ·

Β ΕΣΔ. 10,43 ΑΠΟ ΥΙΩΝ ΝΑΒΟΥ, ΙΑΗΛ, ΜΑΤΘΑΝΙΑΣ, ΖΑΒΑΔ, ΖΕΒΒΕΝΑΣ, ΙΑΔΑΙ ΚΑΙ ΙΩΗΛ ΚΑΙ ΒΑΝΑΙΑ.

Β ΕΣΔ. 10,44 ΠΑΝΤΕΣ ΟΥΤΟΙ ΕΛΑΒΟΣΑΝ ΓΥΝΑΙΚΑΣ ΑΛΛΟΤΡΙΑΣ ΚΑΙ ΕΓΕΝΝΗΣΑΝ ΕΞ

ΑΥΤΩΝ ΥΙΟΥΣ.


17) ΝΕΕΜΙΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΝΕΕΜΙΑΣ

ΝΕΕΜΙΑΣ 1

ΝΕΕΜ. 1,1 ΛΟΓΟΙ ΝΕΕΜΙΑ ΥΙΟΥ ΑΧΑΛΙΑ, ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΜΗΝΙ ΧΑΣΕΛΕΥ ΕΤΟΥΣ ΕΙΚΟΣΤΟΥ ΚΑΙ ΕΓΩ ΗΜΗΝ ΕΝ ΣΟΥΣΑΝ ΑΒΙΡΑ,

ΝΕΕΜ. 1,2 ΚΑΙ ΗΛΘΕΝ ΑΝΑΝΙ ΕΙΣ ΑΠΟ ΑΔΕΛΦΩΝ ΜΟΥ, ΑΥΤΟΣ ΚΑΙ ΑΝΔΡΕΣ ΙΟΥΔΑ, ΚΑΙ ΗΡΩΤΗΣΑ ΑΥΤΟΥΣ ΠΕΡΙ ΤΩΝ ΣΩΘΕΝΤΩΝ, ΟΙ ΚΑΤΕΛΕΙΦΘΗΣΑΝ ΑΠΟ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΚΑΙ ΠΕΡΙ ΙΕΡΟΥΣΑΛΗΜ,

ΝΕΕΜ. 1,3 ΚΑΙ ΕΙΠΟΣΑΝ ΠΡΟΣ ΜΕ· ΟΙ ΚΑΤΑΛΕΙΠΟΜΕΝΟΙ ΟΙ ΚΑΤΑΛΕΙΦΘΕΝΤΕΣ ΑΠΟ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΕΚΕΙ ΕΝ ΤΗ ΧΩΡΑ ΕΝ ΠΟΝΗΡΙΑ ΜΕΓΑΛΗ ΚΑΙ ΕΝ ΟΝΕΙΔΙΣΜΩ, ΚΑΙ ΤΕΙΧΗ ΙΕΡΟΥΣΑΛΗΜ ΚΑΘΗΡΗΜΕΝΑ, ΚΑΙ ΑΙ ΠΥΛΑΙ ΑΥΤΗΣ ΕΝΕΠΡΗΣΘΗΣΑΝ ΕΝ ΠΥΡΙ.

ΝΕΕΜ. 1,4 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΑΚΟΥΣΑΙ ΜΕ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΕΚΑΘΙΣΑ ΚΑΙ ΕΚΛΑΥΣΑ ΚΑΙ ΕΠΕΝΘΗΣΑ ΗΜΕΡΑΣ ΚΑΙ ΗΜΗΝ ΝΗΣΤΕΥΩΝ ΚΑΙ ΠΡΟΣΕΥΧΟΜΕΝΟΣ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΤΟΥ ΟΥΡΑΝΟΥ

ΝΕΕΜ. 1,5 ΚΑΙ ΕΙΠΑ· ΜΗ ΔΗ, ΚΥΡΙΕ Ο ΘΕΟΣ ΤΟΥ ΟΥΡΑΝΟΥ, Ο ΙΣΧΥΡΟΣ, Ο ΜΕΓΑΣ ΚΑΙ ΦΟΒΕΡΟΣ, ΦΥΛΑΣΣΩΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΚΑΙ ΤΟ ΕΛΕΟΣ ΣΟΥ ΤΟΙΣ ΑΓΑΠΩΣΙΝ ΑΥΤΟΝ ΚΑΙ ΤΟΙΣ ΦΥΛΑΣΣΟΥΣΙ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ·

ΝΕΕΜ. 1,6 ΕΣΤΩ ΔΗ ΤΟ ΟΥΣ ΣΟΥ ΠΡΟΣΕΧΟΝ ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΑΝΕΩΓΜΕΝΟΙ ΤΟΥ ΑΚΟΥΣΑΙ ΠΡΟΣΕΥΧΗΝ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ, ΗΝ ΕΓΩ ΠΡΟΣΕΥΧΟΜΑΙ ΕΝΩΠΙΟΝ ΣΟΥ ΣΗΜΕΡΟΝ ΗΜΕΡΑΝ ΚΑΙ ΝΥΚΤΑ ΠΕΡΙ ΥΙΩΝ ΙΣΡΑΗΛ ΔΟΥΛΩΝ ΣΟΥ. ΚΑΙ ΕΞΑΓΟΡΕΥΣΩ ΕΠΙ ΑΜΑΡΤΙΑΙΣ ΥΙΩΝ ΙΣΡΑΗΛ, ΑΣ ΗΜΑΡΤΟΜΕΝ ΣΟΙ. ΚΑΙ ΕΓΩ ΚΑΙ Ο ΟΙΚΟΣ ΠΑΤΡΟΣ ΜΟΥ ΗΜΑΡΤΟΜΕΝ·

ΝΕΕΜ. 1,7 ΔΙΑΛΥΣΕΙ ΔΙΕΛΥΣΑΜΕΝ ΠΡΟΣ ΣΕ· ΚΑΙ ΟΥΚ ΕΦΥΛΑΞΑΜΕΝ ΤΑΣ ΕΝΤΟΛΑΣ ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ, Α ΕΝΕΤΕΙΛΩ ΤΩ ΜΩΥΣΗ ΠΑΙΔΙ ΣΟΥ.

ΝΕΕΜ. 1,8 ΜΝΗΣΘΗΤΙ ΔΗ ΤΟΝ ΛΟΓΟΝ, ΟΝ ΕΝΕΤΕΙΛΩ ΤΩ ΜΩΥΣΗ ΠΑΙΔΙ ΣΟΥ ΛΕΓΩΝ· ΥΜΕΙΣ ΕΑΝ ΑΣΥΝΘΕΤΗΣΗΤΕ, ΕΓΩ ΔΙΑΣΚΟΡΠΙΩ ΥΜΑΣ ΕΝ ΤΟΙΣ ΛΑΟΙΣ·

ΝΕΕΜ. 1,9 ΚΑΙ ΕΑΝ ΕΠΙΣΤΡΕΨΗΤΕ ΠΡΟΣ ΜΕ ΚΑΙ ΦΥΛΑΞΗΤΕ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΚΑΙ ΠΟΙΗΣΗΤΕ ΑΥΤΑΣ, ΕΑΝ Η Η ΔΙΑΣΠΟΡΑ ΥΜΩΝ ΑΠ' ΑΚΡΟΥ ΤΟΥ ΟΥΡΑΝΟΥ, ΕΚΕΙΘΕΝ ΣΥΝΑΞΩ ΑΥΤΟΥΣ ΚΑΙ ΕΙΣΑΞΩ ΑΥΤΟΥΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΕΞΕΛΕΞΑΜΗΝ ΚΑΤΑΣΚΗΝΩΣΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΚΕΙ.

ΝΕΕΜ. 1,10 ΚΑΙ ΑΥΤΟΙ ΠΑΙΔΕΣ ΣΟΥ ΚΑΙ ΛΑΟΣ ΣΟΥ, ΟΥΣ ΕΛΥΤΡΩΣΩ ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΣΟΥ ΤΗ ΜΕΓΑΛΗ ΚΑΙ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ ΤΗ ΚΡΑΤΑΙΑ.

ΝΕΕΜ. 1,11 ΜΗ ΔΗ, ΚΥΡΙΕ· ΑΛΛΑ ΕΣΤΩ ΤΟ ΟΥΣ ΣΟΥ ΠΡΟΣΕΧΟΝ ΕΙΣ ΤΗΝ ΠΡΟΣΕΥΧΗΝ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΚΑΙ ΕΙΣ ΤΗΝ ΠΡΟΣΕΥΧΗΝ ΠΑΙΔΩΝ ΣΟΥ ΤΩΝ ΘΕΛΟΝΤΩΝ ΦΟΒΕΙΣΘΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ· ΚΑΙ ΕΥΟΔΩΣΟΝ ΔΗ ΤΩ ΠΑΙΔΙ ΣΟΥ ΣΗΜΕΡΟΝ ΚΑΙ ΔΟΣ ΑΥΤΟΝ ΕΙΣ ΟΙΚΤΙΡΜΟΥΣ ΕΝΩΠΙΟΝ ΤΟΥ ΑΝΔΡΟΣ ΤΟΥΤΟΥ. ΚΑΙ ΕΓΩ ΗΜΗΝ ΟΙΝΟΧΟΟΣ ΤΩ ΒΑΣΙΛΕΙ.

ΝΕΕΜΙΑΣ 2

ΝΕΕΜ. 2,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΜΗΝΙ ΝΙΣΑΝ ΕΤΟΥΣ ΕΙΚΟΣΤΟΥ ΑΡΘΑΣΑΣΘΑ ΒΑΣΙΛΕΙ ΚΑΙ ΗΝ Ο ΟΙΝΟΣ ΕΝΩΠΙΟΝ ΕΜΟΥ, ΚΑΙ ΕΛΑΒΟΝ ΤΟΝ ΟΙΝΟΝ ΚΑΙ ΕΔΩΚΑ ΤΩ ΒΑΣΙΛΕΙ, ΚΑΙ ΟΥΚ ΗΝ ΕΤΕΡΟΣ ΕΝΩΠΙΟΝ ΑΥΤΟΥ.

ΝΕΕΜ. 2,2 ΚΑΙ ΕΙΠΕ ΜΟΙ Ο ΒΑΣΙΛΕΥΣ· ΔΙΑΤΙ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΠΟΝΗΡΟΝ ΚΑΙ ΟΥΚ ΕΙ ΜΕΤΡΙΑΖΩΝ; ΚΑΙ ΟΥΚ ΕΣΤΙ ΤΟΥΤΟ, ΕΙ ΜΗ ΠΟΝΗΡΙΑ ΚΑΡΔΙΑΣ. ΚΑΙ ΕΦΟΒΗΘΗΝ ΠΟΛΥ ΣΦΟΔΡΑ,

ΝΕΕΜ. 2,3 ΚΑΙ ΕΙΠΑ ΤΩ ΒΑΣΙΛΕΙ· Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΖΗΤΩ· ΔΙΑΤΙ ΟΥ ΜΗ ΓΕΝΗΤΑΙ ΠΟΝΗΡΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ, ΔΙΟΤΙ Η ΠΟΛΙΣ, ΟΙΚΟΣ ΜΝΗΜΕΙΩΝ ΠΑΤΕΡΩΝ ΜΟΥ, ΗΡΗΜΩΘΗ ΚΑΙ ΑΙ ΠΥΛΑΙ ΑΥΤΗΣ ΚΑΤΕΒΡΩΘΗΣΑΝ ΕΝ ΠΥΡΙ;

ΝΕΕΜ. 2,4 ΚΑΙ ΕΙΠΕ ΜΟΙ Ο ΒΑΣΙΛΕΥΣ· ΠΕΡΙ ΤΙΝΟΣ ΤΟΥΤΟ ΣΥ ΖΗΤΕΙΣ; ΚΑΙ ΠΡΟΣΗΥΞΑΜΗΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΤΟΥ ΟΥΡΑΝΟΥ

ΝΕΕΜ. 2,5 ΚΑΙ ΕΙΠΑ ΤΩ ΒΑΣΙΛΕΙ· ΕΙ ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΑΓΑΘΟΝ, ΚΑΙ ΕΙ ΑΓΑΘΥΝΘΗΣΕΤΑΙ Ο ΠΑΙΣ ΣΟΥ ΕΝΩΠΙΟΝ ΣΟΥ ΩΣΤΕ ΠΕΜΨΑΙ ΑΥΤΟΝ ΕΝ ΙΟΥΔΑ ΕΙΣ ΠΟΛΙΝ ΜΝΗΜΕΙΩΝ ΠΑΤΕΡΩΝ ΜΟΥ, ΚΑΙ ΑΝΟΙΚΟΔΟΜΗΣΩ ΑΥΤΗΝ.

ΝΕΕΜ. 2,6 ΚΑΙ ΕΙΠΕ ΜΟΙ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ Η ΠΑΛΛΑΚΗ Η ΚΑΘΗΜΕΝΗ ΕΧΟΜΕΝΑ ΑΥΤΟΥ· ΕΩΣ ΠΟΤΕ ΕΣΤΑΙ Η ΠΟΡΕΙΑ ΣΟΥ ΚΑΙ ΠΟΤΕ ΕΠΙΣΤΡΕΨΕΙΣ; ΚΑΙ ΗΓΑΘΥΝΘΗ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΜΕ, ΚΑΙ ΕΔΩΚΑ ΑΥΤΩ ΟΡΟΝ,

ΝΕΕΜ. 2,7 ΚΑΙ ΕΙΠΑ ΤΩ ΒΑΣΙΛΕΙ· ΕΙ ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΑΓΑΘΟΝ, ΔΟΤΩ ΜΟΙ ΕΠΙΣΤΟΛΑΣ ΠΡΟΣ ΤΟΥΣ ΕΠΑΡΧΟΥΣ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΩΣΤΕ ΠΑΡΑΓΑΓΕΙΝ ΜΕ, ΕΩΣ ΕΛΘΩ ΕΠΙ ΙΟΥΔΑΝ,

ΝΕΕΜ. 2,8 ΚΑΙ ΕΠΙΣΤΟΛΗΝ ΕΠΙ ΑΣΑΦ ΦΥΛΑΚΑ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ, ΟΣ ΕΣΤΙ ΤΩ ΒΑΣΙΛΕΙ, ΩΣΤΕ ΔΟΥΝΑΙ ΜΟΙ ΞΥΛΑ ΣΤΕΓΑΣΑΙ ΤΑΣ ΠΥΛΑΣ ΚΑΙ ΕΙΣ ΤΟ ΤΕΙΧΟΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΙΣ ΟΙΚΟΝ, ΟΝ ΕΙΣΕΛΕΥΣΟΜΑΙ ΕΙΣ ΑΥΤΟΝ. ΚΑΙ ΕΔΩΚΕ ΜΟΙ Ο ΒΑΣΙΛΕΥΣ ΩΣ ΧΕΙΡ ΘΕΟΥ Η ΑΓΑΘΗ.

ΝΕΕΜ. 2,9 ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΤΟΥΣ ΕΠΑΡΧΟΥΣ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΚΑΙ ΕΔΩΚΑ ΑΥΤΟΙΣ ΤΑΣ ΕΠΙΣΤΟΛΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΜΕΤ' ΕΜΟΥ Ο ΒΑΣΙΛΕΥΣ ΑΡΧΗΓΟΥΣ ΔΥΝΑΜΕΩΣ ΚΑΙ ΙΠΠΕΙΣ.

ΝΕΕΜ. 2,10 ΚΑΙ ΗΚΟΥΣΕ ΣΑΝΑΒΑΛΛΑΤ Ο ΑΡΩΝΙ ΚΑΙ ΤΩΒΙΑ Ο ΔΟΥΛΟΣ ΑΜΜΩΝΙ, ΚΑΙ ΠΟΝΗΡΟΝ ΑΥΤΟΙΣ ΕΓΕΝΕΤΟ ΟΤΙ ΗΚΕΙ Ο ΑΝΘΡΩΠΟΣ ΖΗΤΗΣΑΙ ΑΓΑΘΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ.

ΝΕΕΜ. 2,11 ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΗΜΗΝ ΕΚΕΙ ΗΜΕΡΑΣ ΤΡΕΙΣ.

ΝΕΕΜ. 2,12 ΚΑΙ ΑΝΕΣΤΗΝ ΝΥΚΤΟΣ ΕΓΩ ΚΑΙ ΑΝΔΡΕΣ ΟΛΙΓΟΙ ΜΕΤ' ΕΜΟΥ· ΚΑΙ ΟΥΚ ΑΠΗΓΓΕΙΛΑ ΑΝΘΡΩΠΩ ΤΙ Ο ΘΕΟΣ ΔΙΔΩΣΙΝ ΕΙΣ ΚΑΡΔΙΑΝ ΜΟΥ ΤΟΥ ΠΟΙΗΣΑΙ ΜΕΤΑ ΤΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΚΤΗΝΟΣ ΟΥΚ ΕΣΤΙ ΜΕΤ' ΕΜΟΥ, ΕΙ ΜΗ ΤΟ ΚΤΗΝΟΣ, Ω ΕΓΩ ΕΠΙΒΑΙΝΩ ΕΠ' ΑΥΤΩ.

ΝΕΕΜ. 2,13 ΚΑΙ ΕΞΗΛΘΟΝ ΕΝ ΠΥΛΗ ΤΟΥ ΓΩΛΗΛΑ ΚΑΙ ΠΡΟΣ ΣΤΟΜΑ ΠΗΓΗΣ ΤΩΝ ΣΥΚΩΝ ΚΑΙ ΕΙΣ ΠΥΛΗΝ ΤΗΣ ΚΟΠΡΙΑΣ ΚΑΙ ΗΜΗΝ ΣΥΝΤΡΙΒΩΝ ΕΝ ΤΩ ΤΕΙΧΕΙ ΙΕΡΟΥΣΑΛΗΜ, Ο ΑΥΤΟΙ ΚΑΘΑΙΡΟΥΣΙ ΚΑΙ ΠΥΛΑΙ ΑΥΤΗΣ ΚΑΤΕΒΡΩΘΗΣΑΝ ΠΥΡΙ.

ΝΕΕΜ. 2,14 ΚΑΙ ΠΑΡΗΛΘΟΝ ΕΠΙ ΠΥΛΗΝ ΤΟΥ ΑΪΝ ΚΑΙ ΕΙΣ ΚΟΛΥΜΒΗΘΡΑΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΟΥΚ ΗΝ ΤΟΠΟΣ ΤΩ ΚΤΗΝΕΙ ΠΑΡΕΛΘΕΙΝ ΥΠΟΚΑΤΩ ΜΟΥ.

ΪΝΕΕΜ. 2,15 ΚΑΙ ΗΜΗΝ ΑΝΑΒΑΙΝΩΝ ΕΝ ΤΩ ΤΕΙΧΕΙ ΧΕΙΜΑΡΡΟΥ ΝΥΚΤΟΣ ΚΑΙ ΗΜΗΝ ΣΥΝΤΡΙΒΩΝ ΕΝ ΤΩ ΤΕΙΧΕΙ, ΚΑΙ ΗΜΗΝ ΕΝ ΠΥΛΗ ΤΗΣ ΦΑΡΑΓΓΟΣ ΚΑΙ ΕΠΕΣΤΡΕΨΑ.

ΝΕΕΜ. 2,16 ΤΟΤΕ ΟΙ ΦΥΛΑΣΣΟΝΤΕΣ ΟΥΚ ΕΓΝΩΣΑΝ ΤΙ ΕΠΟΡΕΥΘΗΝ ΚΑΙ ΤΙ ΕΓΩ ΠΟΙΩ, ΚΑΙ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΚΑΙ ΤΟΙΣ ΙΕΡΕΥΣΙ ΚΑΙ ΤΟΙΣ ΕΝΤΙΜΟΙΣ ΚΑΙ ΤΟΙΣ ΣΤΡΑΤΗΓΟΙΣ ΚΑΙ ΤΟΙΣ ΚΑΤΑΛΟΙΠΟΙΣ ΤΟΙΣ ΠΟΙΟΥΣΙ ΤΑ ΕΡΓΑ, ΕΩΣ ΤΟΤΕ ΟΥΚ ΑΠΗΓΓΕΙΛΑ.

ΝΕΕΜ. 2,17 ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΑΥΤΟΥΣ· ΥΜΕΙΣ ΒΛΕΠΕΤΕ ΤΗΝ ΠΟΝΗΡΙΑΝ ΤΑΥΤΗΝ, ΕΝ Η ΕΣΜΕΝ ΕΝ ΑΥΤΗ, ΠΩΣ ΙΕΡΟΥΣΑΛΗΜ ΕΡΗΜΟΣ ΚΑΙ ΑΙ ΠΥΛΑΙ ΑΥΤΗΣ ΕΔΟΘΗΣΑΝ ΠΥΡΙ· ΔΕΥΤΕ ΚΑΙ ΔΙΟΙΚΟΔΟΜΗΣΩΜΕΝ ΤΟ ΤΕΙΧΟΣ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΥΚ ΕΣΟΜΕΘΑ ΕΤΙ ΟΝΕΙΔΟΣ.

ΝΕΕΜ. 2,18 ΚΑΙ ΑΠΗΓΓΕΙΛΑ ΑΥΤΟΙΣ ΤΗΝ ΧΕΙΡΑ ΤΟΥ ΘΕΟΥ, Η ΕΣΤΙΝ ΑΓΑΘΗ ΕΠ' ΕΜΕ, ΚΑΙ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΥΣ ΕΙΠΕ ΜΟΙ, ΚΑΙ ΕΙΠΑ· ΑΝΑΣΤΩΜΕΝ ΚΑΙ ΟΙΚΟΔΟΜΗΣΩΜΕΝ. ΚΑΙ ΕΚΡΑΤΑΙΩΘΗΣΑΝ ΑΙ ΧΕΙΡΕΣ ΑΥΤΩΝ ΕΙΣ ΤΟ ΑΓΑΘΟΝ.

ΝΕΕΜ. 2,19 ΚΑΙ ΗΚΟΥΣΕ ΣΑΝΑΒΑΛΛΑΤ Ο ΑΡΩΝΙ ΚΑΙ ΤΩΒΙΑ Ο ΔΟΥΛΟΣ Ο ΑΜΜΩΝΙ ΚΑΙ ΓΗΣΑΜ Ο ΑΡΑΒΙ ΚΑΙ ΕΞΕΓΕΛΑΣΑΝ ΗΜΑΣ ΚΑΙ ΗΛΘΟΝ ΕΦ' ΗΜΑΣ ΚΑΙ ΕΙΠΑΝ· ΤΙ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, Ο ΥΜΕΙΣ ΠΟΙΕΙΤΕ; Η ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΥΜΕΙΣ ΑΠΟΣΤΑΤΕΙΤΕ;

ΝΕΕΜ. 2,20 ΚΑΙ ΕΠΕΣΤΡΕΨΑ ΑΥΤΟΙΣ ΛΟΓΟΝ ΚΑΙ ΕΙΠΑ ΑΥΤΟΙΣ· Ο ΘΕΟΣ ΤΟΥ ΟΥΡΑΝΟΥ, ΑΥΤΟΣ ΕΥΟΔΩΣΕΙ ΗΜΙΝ, ΚΑΙ ΗΜΕΙΣ ΔΟΥΛΟΙ ΑΥΤΟΥ ΚΑΘΑΡΟΙ, ΚΑΙ ΟΙΚΟΔΟΜΗΣΟΜΕΝ· ΚΑΙ ΥΜΙΝ ΟΥΚ ΕΣΤΙ ΜΕΡΙΣ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΜΝΗΜΟΣΥΝΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΝΕΕΜΙΑΣ 3

ΝΕΕΜ. 3,1 ΚΑΙ ΑΝΕΣΤΗ ΕΛΙΑΣΟΥΒ Ο ΙΕΡΕΥΣ Ο ΜΕΓΑΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΤΗΝ ΠΥΛΗΝ ΤΗΝ ΠΡΟΒΑΤΙΚΗΝ. ΑΥΤΟΙ ΗΓΙΑΣΑΝ ΑΥΤΗΝ ΚΑΙ ΕΣΤΗΣΑΝ ΘΥΡΑΣ ΑΥΤΗΣ ΚΑΙ ΕΩΣ ΠΥΡΓΟΥ ΤΩΝ ΕΚΑΤΟΝ ΗΓΙΑΣΑΝ ΕΩΣ ΠΥΡΓΟΥ ΑΝΑΜΕΗΛ

ΝΕΕΜ. 3,2 ΚΑΙ ΕΠΙ ΧΕΙΡΑΣ ΑΝΔΡΩΝ ΥΙΩΝ ΙΕΡΙΧΩ ΚΑΙ ΕΠΙ ΧΕΙΡΑΣ ΥΙΩΝ ΖΑΚΧΟΥΡ, ΥΙΟΥ ΑΜΑΡΙ.

ΝΕΕΜ. 3,3 ΚΑΙ ΤΗΝ ΠΥΛΗΝ ΤΗΝ ΙΧΘΥΗΡΑΝ ΩΚΟΔΟΜΗΣΑΝ ΥΙΟΙ ΑΣΑΝΑ· ΑΥΤΟΙ ΕΣΤΕΓΑΣΑΝ ΑΥΤΗΝ ΚΑΙ ΕΣΤΗΣΑΝ ΘΥΡΑΣ ΑΥΤΗΣ ΚΑΙ ΚΛΕΙΘΡΑ ΑΥΤΗΣ ΚΑΙ ΜΟΧΛΟΥΣ ΑΥΤΗΣ.

ΝΕΕΜ. 3,4 ΚΑΙ ΕΠΙ ΧΕΙΡΑ ΑΥΤΩΝ ΚΑΤΕΣΧΕΝ ΑΠΟ ΡΑΜΩΘ ΥΙΟΣ ΟΥΡΙΑ, ΥΙΟΥ ΑΚΚΩΣ. ΚΑΙ ΕΠΙ ΧΕΙΡΑ ΑΥΤΩΝ ΚΑΤΕΣΧΕ ΜΟΣΟΛΛΑΜ ΥΙΟΣ ΒΑΡΑΧΙΟΥ ΥΙΟΥ ΜΑΖΕΒΗΛ, ΚΑΙ ΕΠΙ ΧΕΙΡΑ ΑΥΤΩΝ ΚΑΤΕΣΧΕ ΣΑΔΩΚ ΥΙΟΣ ΒΑΑΝΑ.

ΝΕΕΜ. 3,5 ΚΑΙ ΕΠΙ ΧΕΙΡΑ ΑΥΤΩΝ ΚΑΤΕΣΧΟΣΑΝ ΟΙ ΘΕΚΩΪΜ, ΚΑΙ ΑΔΩΡΗΕΜ ΟΥΚ ΕΙΣΗΝΕΓΚΑΝ ΤΡΑΧΗΛΟΝ ΑΥΤΩΝ ΕΙΣ ΔΟΥΛΕΙΑΝ ΑΥΤΩΝ.

ΝΕΕΜ. 3,6 ΚΑΙ ΤΗΝ ΠΥΛΗΝ ΙΑΣΑΝΑΪ ΕΚΡΑΤΗΣΑΝ ΙΩΪΔΑ ΥΙΟΣ ΦΑΣΕΚ ΚΑΙ ΜΕΣΟΥΛΑΜ ΥΙΟΣ ΒΑΣΩΔΙΑ· ΑΥΤΟΙ ΕΣΤΕΓΑΣΑΝ ΑΥΤΗΝ ΚΑΙ ΕΣΤΗΣΑΝ ΘΥΡΑΣ ΑΥΤΗΣ ΚΑΙ ΚΛΕΙΘΡΑ ΑΥΤΗΣ ΚΑΙ ΜΟΧΛΟΥΣ ΑΥΤΗΣ.

ΝΕΕΜ. 3,7 ΚΑΙ ΕΠΙ ΧΕΙΡΑ ΑΥΤΩΝ ΕΚΡΑΤΗΣΑΝ ΜΑΛΤΙΑΣ Ο ΓΑΒΑΩΝΙΤΗΣ ΚΑΙ ΕΥΑΡΩΝ Ο ΜΗΡΩΝΩΘΙΤΗΣ, ΑΝΔΡΕΣ ΤΗΣ ΓΑΒΑΩΝ ΚΑΙ ΤΗΣ ΜΑΣΦΑ ΕΩΣ ΘΡΟΝΟΥ ΤΟΥ ΑΡΧΟΝΤΟΣ ΤΟΥ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ,

ΝΕΕΜ. 3,8 ΚΑΙ ΠΑΡ' ΑΥΤΟΝ ΠΑΡΗΣΦΑΛΙΣΑΤΟ ΟΖΙΗΛ ΥΙΟΣ ΑΡΑΧΙΟΥ ΠΥΡΩΤΩΝ. ΚΑΙ ΕΠΙ ΧΕΙΡΑ ΑΥΤΩΝ ΕΚΡΑΤΗΣΕΝ ΑΝΑΝΙΑΣ ΥΙΟΣ ΤΟΥ ΡΩΚΕΪΜ, ΚΑΙ ΚΑΤΕΛΙΠΟΝ ΙΕΡΟΥΣΑΛΗΜ ΕΩΣ ΤΟΥ ΤΕΙΧΟΥΣ ΤΟΥ ΠΛΑΤΕΟΣ.

ΝΕΕΜ. 3,9 ΚΑΙ ΕΠΙ ΧΕΙΡΑ ΑΥΤΩΝ ΕΚΡΑΤΗΣΕ ΡΑΦΑΪΑ ΥΙΟΣ ΣΟΥΡ, ΑΡΧΩΝ ΗΜΙΣΟΥΣ ΠΕΡΙΧΩΡΟΥ ΙΕΡΟΥΣΑΛΗΜ.

ΝΕΕΜ. 3,10 ΚΑΙ ΕΠΙ ΧΕΙΡΑ ΑΥΤΩΝ ΕΚΡΑΤΗΣΕΝ ΙΕΔΑΪΑ ΥΙΟΣ ΕΡΩΜΑΦ ΚΑΙ ΚΑΤΕΝΑΝΤΙ ΟΙΚΙΑΣ ΑΥΤΟΥ. ΚΑΙ ΕΠΙ ΧΕΙΡΑ ΑΥΤΟΥ ΕΚΡΑΤΗΣΕΝ ΑΤΤΟΥΘ ΥΙΟΣ ΑΣΑΒΑΝΙΑ.

ΝΕΕΜ. 3,11 ΚΑΙ ΔΕΥΤΕΡΟΣ ΕΚΡΑΤΗΣΕ ΜΕΛΧΙΑΣ ΥΙΟΣ ΗΡΑΜ ΚΑΙ ΑΣΟΥΒ ΥΙΟΣ ΦΑΑΤ ΜΩΑΒ ΚΑΙ ΕΩΣ ΠΥΡΓΟΥ ΤΩΝ ΘΑΝΝΟΥΡΙΜ.

ΝΕΕΜ. 3,12 ΚΑΙ ΕΠΙ ΧΕΙΡΑ ΑΥΤΟΥ ΕΚΡΑΤΗΣΕ ΣΑΛΛΟΥΜ ΥΙΟΣ ΑΛΛΩΗΣ ΑΡΧΩΝ ΗΜΙΣΟΥΣ ΠΕΡΙΧΩΡΟΥ ΙΕΡΟΥΣΑΛΗΜ, ΑΥΤΟΣ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΑΥΤΟΥ.

ΝΕΕΜ. 3,13 ΤΗΝ ΠΥΛΗΝ ΤΗΣ ΦΑΡΑΓΓΟΣ ΕΚΡΑΤΗΣΑΝ ΑΝΟΥΝ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΖΑΝΩ· ΑΥΤΟΙ ΩΚΟΔΟΜΗΣΑΝ ΑΥΤΗΝ ΚΑΙ ΕΣΤΗΣΑΝ ΘΥΡΑΣ ΑΥΤΗΣ ΚΑΙ ΚΛΕΙΘΡΑ ΑΥΤΗΣ ΚΑΙ ΜΟΧΛΟΥΣ ΑΥΤΗΣ ΚΑΙ ΧΙΛΙΟΥΣ ΠΗΧΕΙΣ ΕΝ ΤΩ ΤΕΙΧΕΙ ΕΩΣ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΚΟΠΡΙΑΣ.

ΝΕΕΜ. 3,14 ΚΑΙ ΤΗΝ ΠΥΛΗΝ ΤΗΣ ΚΟΠΡΙΑΣ ΕΚΡΑΤΗΣΕ ΜΕΛΧΙΑ ΥΙΟΣ ΡΗΧΑΒ ΑΡΧΩΝ ΠΕΡΙΧΩΡΟΥ ΒΗΘΑΚΧΑΡΙΜ, ΑΥΤΟΣ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ, ΚΑΙ ΕΣΚΕΠΑΣΑΝ ΑΥΤΗΝ ΚΑΙ ΕΣΤΗΣΑΝ ΘΥΡΑΣ ΑΥΤΗΣ ΚΑΙ ΚΛΕΙΘΡΑ ΑΥΤΗΣ ΚΑΙ ΜΟΧΛΟΥΣ ΑΥΤΗΣ.

ΝΕΕΜ. 3,15 ΤΗΝ ΔΕ ΠΥΛΗΝ ΤΗΣ ΠΗΓΗΣ ΗΣΦΑΛΙΣΑΤΟ ΣΑΛΩΜΩΝ ΥΙΟΣ ΧΟΛΕΖΕ ΑΡΧΩΝ ΜΕΡΟΥΣ ΤΗΣ ΜΑΣΦΑ· ΑΥΤΟΣ ΕΞΩΚΟΔΟΜΗΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΣΤΕΓΑΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΣΤΗΣΕ ΤΑΣ ΘΥΡΑΣ ΑΥΤΗΣ ΚΑΙ ΜΟΧΛΟΥΣ ΑΥΤΗΣ ΚΑΙ ΤΟ ΤΕΙΧΟΣ ΚΟΛΥΜΒΗΘΡΑΣ ΤΩΝ ΚΩΔΙΩΝ ΤΗ ΚΟΥΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΩΣ ΤΩΝ ΚΛΙΜΑΚΩΝ ΤΩΝ ΚΑΤΑΒΑΙΝΟΥΣΩΝ ΑΠΟ ΠΟΛΕΩΣ ΔΑΥΙΔ.

ΝΕΕΜ. 3,16 ΟΠΙΣΩ ΑΥΤΟΥ ΕΚΡΑΤΗΣΕ ΝΕΕΜΙΑΣ ΥΙΟΣ ΑΖΑΒΟΥΧ ΑΡΧΩΝ ΗΜΙΣΟΥΣ ΠΕΡΙΧΩΡΟΥ ΒΗΘΣΟΥΡ ΕΩΣ ΚΗΠΟΥ ΤΑΦΟΥ ΔΑΥΙΔ ΚΑΙ ΕΩΣ ΤΗΣ ΚΟΛΥΜΒΗΘΡΑΣ ΤΗΣ ΓΕΓΟΝΥΙΑΣ ΚΑΙ ΕΩΣ ΒΗΘΑΓΓΑΡΙΜ.

ΝΕΕΜ. 3,17 ΟΠΙΣΩ ΑΥΤΟΥ ΕΚΡΑΤΗΣΑΝ ΟΙ ΛΕΥΙΤΑΙ, ΡΑΟΥΜ ΥΙΟΣ ΒΑΝΙ. ΕΠΙ ΧΕΙΡΑ ΑΥΤΟΥ ΕΚΡΑΤΗΣΕΝ ΑΣΑΒΙΑ ΑΡΧΩΝ ΗΜΙΣΟΥΣ ΠΕΡΙΧΩΡΟΥ ΚΕΪΛΑ ΤΩ ΠΕΡΙΧΩΡΩ ΑΥΤΟΥ.

ΝΕΕΜ. 3,18 ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΕΚΡΑΤΗΣΑΝ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΒΕΝΕΪ ΥΙΟΣ ΗΝΑΔΑΔ ΑΡΧΩΝ ΗΜΙΣΟΥΣ ΠΕΡΙΧΩΡΟΥ ΚΕΪΛΑ.

ΝΕΕΜ. 3,19 ΚΑΙ ΕΚΡΑΤΗΣΑΝ ΕΠΙ ΧΕΙΡΑ ΑΥΤΟΥ ΑΖΟΥΡ ΥΙΟΣ ΙΗΣΟΥ, ΑΡΧΩΝ ΤΟΥ ΜΑΣΦΑΙ, ΜΕΤΡΟΝ ΔΕΥΤΕΡΟΝ ΠΥΡΓΟΥ ΑΝΑΒΑΣΕΩΣ ΤΗΣ ΣΥΝΑΠΤΟΥΣΗΣ ΤΗΣ ΓΩΝΙΑΣ.

ΝΕΕΜ. 3,20 ΜΕΤ' ΑΥΤΟΝ ΕΚΡΑΤΗΣΕ ΒΑΡΟΥΧ ΥΙΟΣ ΖΑΒΟΥ ΜΕΤΡΟΝ ΔΕΥΤΕΡΟΝ ΑΠΟ ΤΗΣ ΓΩΝΙΑΣ ΕΩΣ ΘΥΡΑΣ ΒΗΘΕΛΙΑΣΟΥΒ ΤΟΥ ΙΕΡΕΩΣ ΤΟΥ ΜΕΓΑΛΟΥ.

ΝΕΕΜ. 3,21 ΜΕΤ' ΑΥΤΟΝ ΕΚΡΑΤΗΣΕ ΜΕΡΑΜΩΘ ΥΙΟΣ ΟΥΡΙΑ, ΥΙΟΥ ΑΚΚΩΣ, ΜΕΤΡΟΝ ΔΕΥΤΕΡΟΝ ΑΠΟ ΘΥΡΑΣ ΒΗΘΕΛΙΑΣΟΥΒ ΕΩΣ ΕΚΛΕΙΨΕΩΣ ΒΗΘΕΛΙΑΣΟΥΒ.

ΝΕΕΜ. 3,22 ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΕΚΡΑΤΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΑΝΔΡΕΣ ΕΚΧΕΧΑΡ.

ΝΕΕΜ. 3,23 ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΕΚΡΑΤΗΣΕ ΒΕΝΙΑΜΙΝ ΚΑΙ ΑΣΟΥΒ ΚΑΤΕΝΑΝΤΙ ΟΙΚΟΥ ΑΥΤΩΝ. ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΕΚΡΑΤΗΣΕΝ ΑΖΑΡΙΑΣ ΥΙΟΣ ΜΑΑΣΙΟΥ, ΥΙΟΥ ΑΝΑΝΙΑ ΕΧΟΜΕΝΑ ΟΙΚΟΥ ΑΥΤΟΥ.

ΝΕΕΜ. 3,24 ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΕΚΡΑΤΗΣΕ ΒΑΝΙ ΥΙΟΣ ΑΔΑΔ ΜΕΤΡΟΝ ΔΕΥΤΕΡΟΝ ΑΠΟ ΒΗΘΑΖΑΡΙΑ ΕΩΣ ΤΗΣ ΓΩΝΙΑΣ ΚΑΙ ΕΩΣ ΤΗΣ ΚΑΜΠΗΣ

ΝΕΕΜ. 3,25 ΦΑΛΑΧ ΥΙΟΥ ΕΥΖΑΪ ΕΞΕΝΑΝΤΙΑΣ ΤΗΣ ΓΩΝΙΑΣ, ΚΑΙ Ο ΠΥΡΓΟΣ Ο ΕΞΕΧΩΝ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ Ο ΑΝΩΤΕΡΟΣ Ο ΤΗΣ ΑΥΛΗΣ ΤΗΣ ΦΥΛΑΚΗΣ. ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΦΑΔΑΪΑ ΥΙΟΣ ΦΟΡΟΣ.

ΝΕΕΜ. 3,26 ΚΑΙ ΟΙ ΝΑΘΙΝΙΜ ΗΣΑΝ ΟΙΚΟΥΝΤΕΣ ΕΝ ΤΩ ΩΦΑΛ ΕΩΣ ΚΗΠΟΥ ΠΥΛΗΣ ΤΟΥ ΥΔΑΤΟΣ ΕΙΣ ΑΝΑΤΟΛΑΣ, ΚΑΙ Ο ΠΥΡΓΟΣ Ο ΕΞΕΧΩΝ.

ΝΕΕΜ. 3,27 ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΕΚΡΑΤΗΣΑΝ ΟΙ ΘΕΚΩΪΜ ΜΕΤΡΟΝ ΔΕΥΤΕΡΟΝ ΕΞΕΝΑΝΤΙΑΣ ΤΟΥ ΠΥΡΓΟΥ ΤΟΥ ΜΕΓΑΛΟΥ ΤΟΥ ΕΞΕΧΟΝΤΟΣ ΚΑΙ ΕΩΣ ΤΟΥ ΤΕΙΧΟΥΣ ΤΟΥ ΟΦΛΑ.

ΝΕΕΜ. 3,28 ΑΝΩΤΕΡΟΝ ΠΥΛΗΣ ΤΩΝ ΙΠΠΩΝ ΕΚΡΑΤΗΣΑΝ ΟΙ ΙΕΡΕΙΣ, ΑΝΗΡ ΕΞΕΝΑΝΤΙΑΣ ΟΙΚΟΥ ΕΑΥΤΟΥ.

ΝΕΕΜ. 3,29 ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΕΚΡΑΤΗΣΕ ΣΑΔΔΟΥΚ ΥΙΟΣ ΕΜΜΗΡ ΕΞΕΝΑΝΤΙΑΣ ΟΙΚΟΥ ΕΑΥΤΟΥ. ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΕΚΡΑΤΗΣΕ ΣΑΜΑΪΑ ΥΙΟΣ ΣΕΧΕΝΙΑ ΦΥΛΑΞ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΑΝΑΤΟΛΗΣ.

ΝΕΕΜ. 3,30 ΜΕΤ' ΑΥΤΟΝ ΕΚΡΑΤΗΣΕΝ ΑΝΑΝΙΑ ΥΙΟΣ ΣΕΛΕΜΙΑ ΚΑΙ ΑΝΩΜ ΥΙΟΣ ΣΕΛΕΦ, Ο ΕΚΤΟΣ, ΜΕΤΡΟΝ ΔΕΥΤΕΡΟΝ. ΜΕΤ' ΑΥΤΟΝ ΕΚΡΑΤΗΣΕ ΜΕΣΟΥΛΑΜ ΥΙΟΣ ΒΑΡΑΧΙΑ ΕΞΕΝΑΝΤΙΑΣ ΓΑΖΟΦΥΛΑΚΙΟΥ ΑΥΤΟΥ.

ΝΕΕΜ. 3,31 ΜΕΤ' ΑΥΤΟΝ ΕΚΡΑΤΗΣΕ ΜΕΛΧΙΑ ΥΙΟΣ ΤΟΥ ΣΑΡΕΦΙ ΕΩΣ ΒΗΘΑΝΑΘΙΝΙΜ ΚΑΙ ΟΙ ΡΟΠΩΠΩΛΑΙ ΑΠΕΝΑΝΤΙ ΠΥΛΗΣ ΤΟΥ ΜΑΦΕΚΑΔ ΚΑΙ ΕΩΣ ΑΝΑΒΑΣΕΩΣ ΤΗΣ ΚΑΜΠΗΣ.

ΝΕΕΜ. 3,32 ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΠΡΟΒΑΤΙΚΗΣ ΕΚΡΑΤΗΣΑΝ ΟΙ ΧΑΛΚΕΙΣ ΚΑΙ ΟΙ ΡΟΠΩΠΩΛΑΙ.

ΝΕΕΜ. 3,33 ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΗΚΟΥΣΕ ΣΑΝΑΒΑΛΛΑΤ ΟΤΙ ΗΜΕΙΣ ΟΙΚΟΔΟΜΟΥΜΕΝ ΤΟ ΤΕΙΧΟΣ, ΚΑΙ ΠΟΝΗΡΟΝ ΑΥΤΩ ΕΦΑΝΗ, ΚΑΙ ΩΡΓΙΣΘΗ ΕΠΙ ΠΟΛΥ ΚΑΙ ΕΞΕΓΕΛΑ ΕΠΙ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ.

ΝΕΕΜ. 3,34 ΚΑΙ ΕΙΠΕΝ ΕΝΩΠΙΟΝ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ· ΑΥΤΗ Η ΔΥΝΑΜΙΣ ΣΟΜΟΡΩΝ, ΟΤΙ ΟΙ ΙΟΥΔΑΙΟΙ ΟΥΤΟΙ ΟΙΚΟΔΟΜΟΥΣΙ ΤΗΝ ΕΑΥΤΩΝ ΠΟΛΙΝ; ΑΡΑ ΘΥΣΙΑΖΟΥΣΙΝ; ΑΡΑ ΔΥΝΗΣΟΝΤΑΙ; ΚΑΙ ΣΗΜΕΡΟΝ ΙΑΣΟΝΤΑΙ ΤΟΥΣ ΛΙΘΟΥΣ ΜΕΤΑ ΤΟ ΧΩΜΑ ΓΕΝΕΣΘΑΙ ΓΗΣ ΚΑΥΘΕΝΤΑΣ;

ΝΕΕΜ. 3,35 ΚΑΙ ΤΩΒΙΑΣ Ο ΑΜΜΑΝΙΤΗΣ ΕΧΟΜΕΝΑ ΑΥΤΟΥ ΗΛΘΕ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΜΗ ΘΥΣΙΑΖΟΥΣΙΝ Η ΦΑΓΟΝΤΑΙ ΕΠΙ ΤΟΥ ΤΟΠΟΥ ΑΥΤΩΝ; ΟΥΧΙ ΑΝΑΒΗΣΕΤΑΙ ΑΛΩΠΗΞ ΚΑΙ ΚΑΘΕΛΕΙ ΤΟ ΤΕΙΧΟΣ ΛΙΘΩΝ ΑΥΤΩΝ;

ΝΕΕΜ. 3,36 ΑΚΟΥΣΟΝ, Ο ΘΕΟΣ ΗΜΩΝ, ΟΤΙ ΕΓΕΝΗΘΗΜΕΝ ΕΙΣ ΜΥΚΤΗΡΙΣΜΟΝ,

ΝΕΕΜ. 3,37 ΚΑΙ ΕΠΙΣΤΡΕΨΟΝ ΟΝΕΙΔΙΣΜΟΝ ΑΥΤΩΝ ΕΙΣ ΚΕΦΑΛΗΝ ΑΥΤΩΝ ΚΑΙ ΔΟΣ ΑΥΤΟΥΣ ΕΙΣ ΜΥΚΤΗΡΙΣΜΟΝ ΕΝ ΓΗ ΑΙΧΜΑΛΩΣΙΑΣ ΚΑΙ ΜΗ ΚΑΛΥΨΗΣ ΕΠΙ ΑΝΟΜΙΑΝ.

ΝΕΕΜΙΑΣ 4

ΝΕΕΜ. 4,1 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕ ΣΑΝΑΒΑΛΛΑΤ ΚΑΙ ΤΩΒΙΑ ΚΑΙ ΟΙ ΑΡΑΒΕΣ ΚΑΙ ΟΙ ΑΜΜΑΝΙΤΑΙ ΟΤΙ ΑΝΕΒΗ Η ΦΥΗ ΤΟΙΣ ΤΕΙΧΕΣΙΝ ΙΕΡΟΥΣΑΛΗΜ, ΟΤΙ ΗΡΞΑΝΤΟ ΑΙ ΔΙΑΣΦΑΓΑΙ ΑΝΑΦΡΑΣΣΕΣΘΑΙ, ΚΑΙ ΠΟΝΗΡΟΝ ΑΥΤΟΙΣ ΕΦΑΝΗ ΣΦΟΔΡΑ·

ΝΕΕΜ. 4,2 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΠΑΝΤΕΣ ΕΠΙ ΤΟ ΑΥΤΟ ΕΛΘΕΙΝ ΠΑΡΑΤΑΞΑΣΘΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΠΟΙΗΣΑΙ ΑΥΤΗΝ ΑΦΑΝΗ.

ΝΕΕΜ. 4,3 ΚΑΙ ΠΡΟΣΗΥΞΑΜΕΘΑ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΗΜΩΝ ΚΑΙ ΕΣΤΗΣΑΜΕΝ ΠΡΟΦΥΛΑΚΑΣ ΕΠ' ΑΥΤΟΥΣ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ.

ΝΕΕΜ. 4,4 ΚΑΙ ΕΙΠΕΝ ΙΟΥΔΑΣ· ΣΥΝΕΤΡΙΒΗ Η ΙΣΧΥΣ ΤΩΝ ΕΧΘΡΩΝ, ΚΑΙ Ο ΧΟΥΣ ΠΟΛΥΣ, ΚΑΙ ΗΜΕΙΣ ΟΥ ΔΥΝΗΣΟΜΕΘΑ ΟΙΚΟΔΟΜΕΙΝ ΕΝ ΤΩ ΤΕΙΧΕΙ.

ΝΕΕΜ. 4,5 ΚΑΙ ΕΙΠΑΝ ΟΙ ΘΛΙΒΟΝΤΕΣ ΗΜΑΣ· ΟΥ ΓΝΩΣΟΝΤΑΙ ΚΑΙ ΟΥΚ ΟΨΟΝΤΑΙ ΕΩΣ ΟΤΟΥ ΕΛΘΩΜΕΝ ΕΙΣ ΜΕΣΟΝ ΑΥΤΩΝ ΚΑΙ ΦΟΝΕΥΣΩΜΕΝ ΑΥΤΟΥΣ ΚΑΙ ΚΑΤΑΠΑΥΣΩΜΕΝ ΤΟ ΕΡΓΟΝ.

ΝΕΕΜ. 4,6 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΛΘΟΣΑΝ ΟΙ ΙΟΥΔΑΙΟΙ ΟΙ ΟΙΚΟΥΝΤΕΣ ΕΧΟΜΕΝΑ ΑΥΤΩΝ ΚΑΙ ΕΙΠΟΣΑΝ ΗΜΙΝ· ΑΝΑΒΑΙΝΟΥΣΙΝ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΤΟΠΩΝ ΕΦ' ΗΜΑΣ.

ΝΕΕΜ. 4,7 ΚΑΙ ΕΣΤΗΣΑ ΕΙΣ ΤΑ ΚΑΤΩΤΑΤΑ ΤΟΥ ΤΟΠΟΥ ΚΑΤΟΠΙΣΘΕΝ ΤΟΥ ΤΕΙΧΟΥΣ ΕΝ ΤΟΙΣ ΣΚΕΠΕΙΝΟΙΣ ΚΑΙ ΕΣΤΗΣΑ ΤΟΝ ΛΑΟΝ ΚΑΤΑ ΔΗΜΟΥΣ ΜΕΤΑ ΡΟΜΦΑΙΩΝ ΑΥΤΩΝ, ΛΟΓΧΑΣ ΑΥΤΩΝ ΚΑΙ ΤΟΞΑ ΑΥΤΩΝ.

ΝΕΕΜ. 4,8 ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΑΝΕΣΤΗΝ ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΤΟΥΣ ΕΝΤΙΜΟΥΣ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΣΤΡΑΤΗΓΟΥΣ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΤΟΥ ΛΑΟΥ· ΜΗ ΦΟΒΗΘΗΤΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ· ΜΝΗΣΘΗΤΕ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΤΟΥ ΜΕΓΑΛΟΥ ΚΑΙ ΦΟΒΕΡΟΥ ΚΑΙ ΠΑΡΑΤΑΞΑΣΘΕ ΠΕΡΙ ΤΩΝ ΑΔΕΛΦΩΝ ΥΜΩΝ, ΥΙΩΝ ΥΜΩΝ, ΘΥΓΑΤΕΡΩΝ ΥΜΩΝ, ΓΥΝΑΙΚΩΝ ΥΜΩΝ ΚΑΙ ΟΙΚΩΝ ΥΜΩΝ.

ΝΕΕΜ. 4,9 ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΗΚΟΥΣΑΝ ΟΙ ΕΧΘΡΟΙ ΗΜΩΝ ΟΤΙ ΕΓΝΩΣΘΗ ΗΜΙΝ ΚΑΙ ΔΙΕΣΚΕΔΑΣΕΝ Ο ΘΕΟΣ ΤΗΝ ΒΟΥΛΗΝ ΑΥΤΩΝ, ΚΑΙ ΕΠΕΣΤΡΕΨΑΜΕΝ ΠΑΝΤΕΣ ΗΜΕΙΣ ΕΙΣ ΤΟ ΤΕΙΧΟΣ, ΑΝΗΡ ΕΙΣ ΤΟ ΕΡΓΟΝ ΑΥΤΟΥ.

ΝΕΕΜ. 4,10 ΚΑΙ ΕΓΕΝΕΤΟ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΕΚΕΙΝΗΣ ΗΜΙΣΥ ΤΩΝ ΕΚΤΕΤΙΝΑΓΜΕΝΩΝ ΕΠΟΙΟΥΝ ΤΟ ΕΡΓΟΝ ΚΑΙ ΗΜΙΣΥ ΑΥΤΩΝ ΑΝΤΕΙΧΟΝΤΟ, ΚΑΙ ΛΟΓΧΑΙ ΚΑΙ ΘΥΡΕΟΙ ΚΑΙ ΤΟΞΑ ΚΑΙ ΘΩΡΑΚΕΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΟΠΙΣΩ ΠΑΝΤΟΣ ΟΙΚΟΥ ΙΟΥΔΑ

ΝΕΕΜ. 4,11 ΤΩΝ ΟΙΚΟΔΟΜΟΥΝΤΩΝ ΕΝ ΤΩ ΤΕΙΧΕΙ, ΚΑΙ ΟΙ ΑΙΡΟΝΤΕΣ ΕΝ ΤΟΙΣ ΑΡΤΗΡΣΙΝ ΕΝ ΟΠΛΟΙΣ· ΕΝ ΜΙΑ ΧΕΙΡΙ ΕΠΟΙΕΙ ΑΥΤΟΥ ΤΟ ΕΡΓΟΝ ΚΑΙ ΕΝ ΜΙΑ ΕΚΡΑΤΕΙ ΤΗΝ ΒΟΛΙΔΑ.

ΝΕΕΜ. 4,12 ΚΑΙ ΟΙ ΟΙΚΟΔΟΜΟΙ ΑΝΗΡ ΡΟΜΦΑΙΑΝ ΑΥΤΟΥ ΕΖΩΣΜΕΝΟΣ ΕΠΙ ΤΗΝ ΟΣΦΥΝ ΑΥΤΟΥ ΚΑΙ ΩΚΟΔΟΜΟΥΣΑΝ ΚΑΙ Ο ΣΑΛΠΙΖΩΝ ΕΝ ΤΗ ΚΕΡΑΤΙΝΗ ΕΧΟΜΕΝΑ ΑΥΤΟΥ.

ΝΕΕΜ. 4,13 ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΤΟΥΣ ΕΝΤΙΜΟΥΣ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΤΟΥ ΛΑΟΥ· ΤΟ ΕΡΓΟΝ ΠΛΑΤΥ ΚΑΙ ΠΟΛΥ, ΚΑΙ ΗΜΕΙΣ ΣΚΟΡΠΙΖΟΜΕΘΑ ΕΠΙ ΤΟΥ ΤΕΙΧΟΥΣ ΜΑΚΡΑΝ ΑΝΗΡ ΑΠΟ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ.

ΝΕΕΜ. 4,14 ΕΝ ΤΟΠΩ, ΟΥ ΕΑΝ ΑΚΟΥΣΗΤΕ ΤΗΝ ΦΩΝΗΝ ΤΗΣ ΚΕΡΑΤΙΝΗΣ, ΕΚΕΙ ΣΥΝΑΧΘΗΣΕΣΘΕ ΠΡΟΣ ΗΜΑΣ, ΚΑΙ Ο ΘΕΟΣ ΗΜΩΝ ΠΟΛΕΜΗΣΕΙ ΠΕΡΙ ΗΜΩΝ.

ΝΕΕΜ. 4,15 ΚΑΙ ΗΜΕΙΣ ΠΟΙΟΥΝΤΕΣ ΤΟ ΕΡΓΟΝ, ΚΑΙ ΗΜΙΣΥ ΑΥΤΩΝ ΚΡΑΤΟΥΝΤΕΣ ΤΑΣ ΛΟΓΧΑΣ ΑΠΟ ΑΝΑΒΑΣΕΩΣ ΤΟΥ ΟΡΘΡΟΥ ΕΩΣ ΕΞΟΔΟΥ ΤΩΝ ΑΣΤΡΩΝ.

ΝΕΕΜ. 4,16 ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΕΙΠΑ ΤΩ ΛΑΩ· ΕΚΑΣΤΟΣ ΜΕΤΑ ΤΟΥ ΝΕΑΝΙΣΚΟΥ ΑΥΤΟΥ ΑΥΛΙΣΘΗΤΕ ΕΝ ΜΕΣΩ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΣΤΩ ΥΜΙΝ Η ΝΥΞ ΠΡΟΦΥΛΑΚΗ ΚΑΙ Η ΗΜΕΡΑ ΕΡΓΟΝ.

ΝΕΕΜ. 4,17 ΚΑΙ ΗΜΗΝ ΕΓΩ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΠΡΟΦΥΛΑΚΗΣ ΟΠΙΣΩ ΜΟΥ, ΚΑΙ ΟΥΚ ΗΝ ΕΞ ΗΜΩΝ ΕΚΔΙΔΥΣΚΟΜΕΝΟΣ ΑΝΗΡ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ.

ΝΕΕΜΙΑΣ 5

ΝΕΕΜ. 5,1 ΚΑΙ Η ΚΡΑΥΓΗ ΤΟΥ ΛΑΟΥ ΚΑΙ ΓΥΝΑΙΚΩΝ ΑΥΤΩΝ ΜΕΓΑΛΗ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΩΝ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ.

ΝΕΕΜ. 5,2 ΚΑΙ ΗΣΑΝ ΤΙΝΕΣ ΛΕΓΟΝΤΕΣ· ΕΝ ΥΙΟΙΣ ΗΜΩΝ ΚΑΙ ΕΝ ΘΥΓΑΤΡΑΣΙΝ ΗΜΩΝ ΗΜΕΙΣ ΠΟΛΛΟΙ· ΚΑΙ ΛΗΨΟΜΕΘΑ ΣΙΤΟΝ ΚΑΙ ΦΑΓΟΜΕΘΑ ΚΑΙ ΖΗΣΟΜΕΘΑ.

ΝΕΕΜ. 5,3 ΚΑΙ ΕΙΣΙ ΤΙΝΕΣ ΛΕΓΟΝΤΕΣ· ΑΓΡΟΙ ΗΜΩΝ ΚΑΙ ΑΜΠΕΛΩΝΕΣ ΗΜΩΝ ΚΑΙ ΟΙΚΙΑΙ ΗΜΩΝ, ΗΜΕΙΣ ΔΙΕΓΓΥΩΜΕΝ, ΚΑΙ ΛΗΨΟΜΕΘΑ ΣΙΤΟΝ ΚΑΙ ΦΑΓΟΜΕΘΑ.

ΝΕΕΜ. 5,4 ΚΑΙ ΕΙΣΙ ΤΙΝΕΣ ΛΕΓΟΝΤΕΣ· ΕΔΑΝΕΙΣΑΜΕΘΑ ΑΡΓΥΡΙΟΝ ΕΙΣ ΦΟΡΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΑΓΡΟΙ ΗΜΩΝ ΚΑΙ ΑΜΠΕΛΩΝΕΣ ΗΜΩΝ ΚΑΙ ΟΙΚΙΑΙ ΗΜΩΝ·

ΝΕΕΜ. 5,5 ΚΑΙ ΝΥΝ ΩΣ ΣΑΡΞ ΑΔΕΛΦΩΝ ΗΜΩΝ ΣΑΡΞ ΗΜΩΝ, ΩΣ ΥΙΟΙ ΑΥΤΩΝ ΥΙΟΙ ΗΜΩΝ. ΚΑΙ ΙΔΟΥ ΗΜΕΙΣ ΚΑΤΑΔΥΝΑΣΤΕΥΟΜΕΝ ΤΟΥΣ ΥΙΟΥΣ ΗΜΩΝ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΗΜΩΝ ΕΙΣ ΔΟΥΛΟΥΣ, ΚΑΙ ΕΙΣΙΝ ΑΠΟ ΘΥΓΑΤΕΡΩΝ ΗΜΩΝ ΚΑΤΑΔΥΝΑΣΤΕΥΟΜΕΝΑΙ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΔΥΝΑΜΙΣ ΧΕΙΡΩΝ ΗΜΩΝ, ΚΑΙ ΑΓΡΟΙ ΗΜΩΝ ΚΑΙ ΑΜΠΕΛΩΝΕΣ ΗΜΩΝ ΤΟΙΣ ΕΝΤΙΜΟΙΣ.

ΝΕΕΜ. 5,6 ΚΑΙ ΕΛΥΠΗΘΗΝ ΣΦΟΔΡΑ, ΚΑΘΩΣ ΗΚΟΥΣΑ ΤΗΝ ΚΡΑΥΓΗΝ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ.

ΝΕΕΜ. 5,7 ΚΑΙ ΕΒΟΥΛΕΥΣΑΤΟ ΚΑΡΔΙΑ ΜΟΥ ΕΠ' ΕΜΕ, ΚΑΙ ΕΜΑΧΕΣΑΜΗΝ ΠΡΟΣ ΤΟΥΣ ΕΝΤΙΜΟΥΣ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΚΑΙ ΕΙΠΑ ΑΥΤΟΙΣ· ΑΠΑΙΤΗΣΕΙ ΑΝΗΡ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ, Α ΥΜΕΙΣ ΑΠΑΙΤΕΙΤΕ. ΚΑΙ ΕΔΩΚΑ ΕΠ' ΑΥΤΟΥΣ ΕΚΚΛΗΣΙΑΝ ΜΕΓΑΛΗΝ

ΝΕΕΜ. 5,8 ΚΑΙ ΕΙΠΑ ΑΥΤΟΙΣ· ΗΜΕΙΣ ΚΕΚΤΗΜΕΘΑ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΗΜΩΝ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΤΟΥΣ ΠΩΛΟΥΜΕΝΟΥΣ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΝ ΕΚΟΥΣΙΩ ΗΜΩΝ· ΚΑΙ ΥΜΕΙΣ ΠΩΛΕΙΤΕ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΥΜΩΝ ΚΑΙ ΠΑΡΑΔΟΘΗΣΟΝΤΑΙ ΗΜΙΝ; ΚΑΙ ΗΣΥΧΑΣΑΝ ΚΑΙ ΟΥΧ ΕΥΡΟΣΑΝ ΛΟΓΟΝ.

ΝΕΕΜ. 5,9 ΚΑΙ ΕΙΠΑ· ΟΥΚ ΑΓΑΘΟΣ Ο ΛΟΓΟΣ, ΟΝ ΥΜΕΙΣ ΠΟΙΕΙΤΕ· ΟΥΧ ΟΥΤΩΣ ΕΝ ΦΟΒΩ ΘΕΟΥ ΗΜΩΝ ΑΠΕΛΕΥΣΕΣΘΕ ΑΠΟ ΟΝΕΙΔΙΣΜΟΥ ΤΩΝ ΕΘΝΩΝ ΤΩΝ ΕΧΘΡΩΝ ΗΜΩΝ.

ΝΕΕΜ. 5,10 ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ ΚΑΙ ΟΙ ΓΝΩΣΤΟΙ ΜΟΥ ΚΑΙ ΕΓΩ ΕΘΗΚΑΜΕΝ ΕΑΥΤΟΙΣ ΑΡΓΥΡΙΟΝ ΚΑΙ ΣΙΤΟΝ· ΕΓΚΑΤΕΛΙΠΟΜΕΝ ΔΗ ΤΗΝ ΑΠΑΙΤΗΣΙΝ ΤΑΥΤΗΝ.

ΝΕΕΜ. 5,11 ΕΠΙΣΤΡΕΨΑΤΕ ΔΗ ΑΥΤΟΙΣ ΩΣ ΣΗΜΕΡΟΝ ΑΓΡΟΥΣ ΑΥΤΩΝ ΚΑΙ ΑΜΠΕΛΩΝΑΣ ΑΥΤΩΝ ΚΑΙ ΕΛΑΙΩΝΑΣ ΑΥΤΩΝ ΚΑΙ ΟΙΚΙΑΣ ΑΥΤΩΝ· ΚΑΙ ΑΠΟ ΤΟΥ ΑΡΓΥΡΙΟΥ ΤΟΝ ΣΙΤΟΝ ΚΑΙ ΤΟΝ ΟΙΝΟΝ ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΕΞΕΝΕΓΚΑΤΕ ΑΥΤΟΙΣ.

ΝΕΕΜ. 5,12 ΚΑΙ ΕΙΠΑΝ· ΑΠΟΔΩΣΟΜΕΝ, ΚΑΙ ΠΑΡ' ΑΥΤΩΝ ΟΥ ΖΗΤΗΣΟΜΕΝ, ΟΥΤΩΣ ΠΟΙΗΣΟΜΕΝ ΚΑΘΩΣ ΣΥ ΛΕΓΕΙΣ· ΚΑΙ ΕΚΑΛΕΣΑ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΙ ΩΡΚΙΣΑ ΑΥΤΟΥΣ ΠΟΙΗΣΑΙ ΩΣ ΤΟ ΡΗΜΑ ΤΟΥΤΟ.

ΝΕΕΜ. 5,13 ΚΑΙ ΤΗΝ ΑΝΑΒΟΛΗΝ ΜΟΥ ΕΞΕΤΙΝΑΞΑ ΚΑΙ ΕΙΠΑ· ΟΥΤΩΣ ΕΚΤΙΝΑΞΑΙ Ο ΘΕΟΣ ΠΑΝΤΑ ΑΝΔΡΑ, ΟΣ ΟΥ ΣΤΗΣΕΙ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ, ΕΚ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΚΑΙ ΕΚ ΚΟΠΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΣΤΑΙ ΟΥΤΩΣ ΕΚΤΕΤΙΝΑΓΜΕΝΟΣ ΚΑΙ ΚΕΝΟΣ. ΚΑΙ ΕΙΠΕ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ· ΑΜΗΝ, ΚΑΙ ΗΝΕΣΑΝ ΤΟΝ ΚΥΡΙΟΝ. ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΛΑΟΣ ΤΟ ΡΗΜΑ ΤΟΥΤΟ.

ΝΕΕΜ. 5,14 ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ, ΗΣ ΕΝΕΤΕΙΛΑΤΟ ΜΟΙ ΕΙΝΑΙ ΕΙΣ ΑΡΧΟΝΤΑ ΑΥΤΩΝ ΕΝ ΓΗ ΙΟΥΔΑ, ΑΠΟ ΕΤΟΥΣ ΕΙΚΟΣΤΟΥ ΚΑΙ ΕΩΣ ΕΤΟΥΣ ΤΡΙΑΚΟΣΤΟΥ ΚΑΙ ΔΕΥΤΕΡΟΥ ΤΩ ΑΡΘΑΣΑΣΘΑ ΕΤΗ ΔΩΔΕΚΑ, ΕΓΩ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ ΒΙΑΝ ΑΥΤΩΝ ΟΥΚ ΕΦΑΓΟΝ.

ΝΕΕΜ. 5,15 ΚΑΙ ΤΑΣ ΒΙΑΣ ΤΑΣ ΠΡΩΤΑΣ, ΑΣ ΠΡΟ ΕΜΟΥ ΕΒΑΡΥΝΑΝ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΕΛΑΒΟΣΑΝ ΠΑΡ' ΑΥΤΩΝ ΕΝ ΑΡΤΟΙΣ ΚΑΙ ΕΝ ΟΙΝΩ ΕΣΧΑΤΟΝ ΑΡΓΥΡΙΟΝ, ΔΙΔΡΑΧΜΑ ΤΕΣΣΑΡΑΚΟΝΤΑ, ΚΑΙ ΟΙ ΕΚΤΕΤΙΝΑΓΜΕΝΟΙ ΑΥΤΩΝ ΕΞΟΥΣΙΑΖΟΝΤΑΙ ΕΠΙ ΤΟΝ ΛΑΟΝ· ΚΑΓΩ ΟΥΚ ΕΠΟΙΗΣΑ ΟΥΤΩΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΦΟΒΟΥ ΘΕΟΥ.

ΝΕΕΜ. 5,16 ΚΑΙ ΕΝ ΕΡΓΩ ΤΟΥ ΤΕΙΧΟΥΣ ΤΟΥΤΩΝ ΟΥΚ ΕΚΡΑΤΗΣΑ, ΑΓΡΟΝ ΟΥΚ ΕΚΤΗΣΑΜΗΝ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΣΥΝΗΓΜΕΝΟΙ ΕΚΕΙ ΕΠΙ ΤΟ ΕΡΓΟΝ.

ΝΕΕΜ. 5,17 ΚΑΙ ΟΙ ΙΟΥΔΑΙΟΙ, ΕΚΑΤΟΝ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΑΝΔΡΕΣ, ΚΑΙ ΕΡΧΟΜΕΝΟΙ ΠΡΟΣ ΗΜΑΣ ΑΠΟ ΤΩΝ ΕΘΝΩΝ ΤΩΝ ΚΥΚΛΩ ΗΜΩΝ ΕΠΙ ΤΡΑΠΕΖΑΝ ΜΟΥ.

ΝΕΕΜ. 5,18 ΚΑΙ ΗΝ ΓΙΝΟΜΕΝΟΝ ΕΙΣ ΗΜΕΡΑΝ ΜΙΑΝ ΜΟΣΧΟΣ ΕΙΣ ΚΑΙ ΠΡΟΒΑΤΑ ΕΞ ΕΚΛΕΚΤΑ ΚΑΙ ΧΙΜΑΡΟΣ ΕΓΙΝΟΝΤΟ ΜΟΙ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΔΕΚΑ ΗΜΕΡΩΝ ΕΝ ΠΑΣΙΝ ΟΙΝΟΣ ΤΩ ΠΛΗΘΕΙ· ΚΑΙ ΣΥΝ ΤΟΥΤΟΙΣ ΑΡΤΟΥΣ ΤΗΣ ΒΙΑΣ ΟΥΚ ΕΖΗΤΗΣΑ, ΟΤΙ ΒΑΡΕΙΑ Η ΔΟΥΛΕΙΑ ΕΠΙ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ.

ΝΕΕΜ. 5,19 ΜΝΗΣΘΗΤΙ ΜΟΥ, Ο ΘΕΟΣ, ΕΙΣ ΑΓΑΘΟΝ ΠΑΝΤΑ ΟΣΑ ΕΠΟΙΗΣΑ ΤΩ ΛΑΩ ΤΟΥΤΩ.

ΝΕΕΜΙΑΣ 6

ΝΕΕΜ. 6,1 ΚΑΙ ΕΓΕΝΕΤΟ ΚΑΘΩΣ ΗΚΟΥΣΘΗ ΤΩ ΣΑΝΑΒΑΛΛΑΤ ΚΑΙ ΤΩΒΙΑ ΚΑΙ ΤΩ ΓΗΣΑΜ ΤΩ ΑΡΑΒΙ ΚΑΙ ΤΟΙΣ ΚΑΤΑΛΟΙΠΟΙΣ ΕΧΘΡΩΝ ΗΜΩΝ ΟΤΙ ΩΚΟΔΟΜΗΣΑ ΤΟ ΤΕΙΧΟΣ, ΚΑΙ ΟΥ ΚΑΤΕΛΕΙΦΘΗ ΕΝ ΑΥΤΟΙΣ ΠΝΟΗ. ΕΩΣ ΤΟΥ ΚΑΙΡΟΥ ΕΚΕΙΝΟΥ ΘΥΡΑΣ ΟΥΚ ΕΠΕΣΤΗΣΑ ΕΝ ΤΑΙΣ ΠΥΛΑΙΣ.

ΝΕΕΜ. 6,2 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΣΑΝΑΒΑΛΛΑΤ ΚΑΙ ΓΗΣΑΜ ΠΡΟΣ ΜΕ ΛΕΓΩΝ· ΔΕΥΡΟ ΚΑΙ ΣΥΝΑΧΘΩΜΕΝ ΕΠΙ ΤΟ ΑΥΤΟ ΕΝ ΤΑΙΣ ΚΩΜΑΙΣ ΕΝ ΠΕΔΙΩ ΩΝΩ· ΚΑΙ ΑΥΤΟΙ ΛΟΓΙΖΟΜΕΝΟΙ ΠΟΙΗΣΑΙ ΜΟΙ ΠΟΝΗΡΙΑΝ.

ΝΕΕΜ. 6,3 ΚΑΙ ΑΠΕΣΤΕΙΛΑ ΕΠ' ΑΥΤΟΥΣ ΑΓΓΕΛΟΥΣ ΛΕΓΩΝ· ΕΡΓΟΝ ΜΕΓΑ ΕΓΩ ΠΟΙΩ ΚΑΙ ΟΥ ΔΥΝΗΣΟΜΑΙ ΚΑΤΑΒΗΝΑΙ, ΜΗ ΠΟΤΕ ΚΑΤΑΠΑΥΣΗ ΤΟ ΕΡΓΟΝ· ΩΣ ΑΝ ΤΕΛΕΙΩΣΩ ΑΥΤΟ, ΚΑΤΑΒΗΣΟΜΑΙ ΠΡΟΣ ΥΜΑΣ.

ΝΕΕΜ. 6,4 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΠΡΟΣ ΜΕ ΩΣ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΚΑΙ ΑΠΕΣΤΕΙΛΑ ΑΥΤΟΙΣ ΚΑΤΑ ΤΑΥΤΑ.

ΝΕΕΜ. 6,5 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΜΕ ΣΑΝΑΒΑΛΛΑΤ ΤΟΝ ΠΑΙΔΑ ΑΥΤΟΥ ΚΑΙ ΕΠΙΣΤΟΛΗΝ ΑΝΕΩΓΜΕΝΗΝ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ.

ΝΕΕΜ. 6,6 ΚΑΙ ΗΝ ΓΕΓΡΑΜΜΕΝΟΝ ΕΝ ΑΥΤΗ· «ΕΝ ΕΘΝΕΣΙΝ ΗΚΟΥΣΘΗ ΟΤΙ ΣΥ ΚΑΙ ΟΙ ΙΟΥΔΑΙΟΙ ΛΟΓΙΖΕΣΘΕ ΑΠΟΣΤΑΤΗΣΑΙ, ΔΙΑ ΤΟΥΤΟ ΣΥ ΟΙΚΟΔΟΜΕΙΣ ΤΟ ΤΕΙΧΟΣ, ΚΑΙ ΣΥ ΕΣΗ ΑΥΤΟΙΣ ΕΙΣ ΒΑΣΙΛΕΑ·

ΝΕΕΜ. 6,7 ΚΑΙ ΠΡΟΣ ΤΟΥΤΟΙΣ ΠΡΟΦΗΤΑΣ ΕΣΤΗΣΑΣ ΣΕΑΥΤΩ, ΙΝΑ ΚΑΘΙΣΗΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΙΟΥΔΑ· ΚΑΙ ΝΥΝ ΑΠΑΓΓΕΛΗΣΟΝΤΑΙ ΤΩ ΒΑΣΙΛΕΙ ΟΙ ΛΟΓΟΙ ΟΥΤΟΙ· ΚΑΙ ΝΥΝ ΔΕΥΡΟ ΒΟΥΛΕΥΣΩΜΕΘΑ ΕΠΙ ΤΟ ΑΥΤΟ.

ΝΕΕΜ. 6,8 ΚΑΙ ΑΠΕΣΤΕΙΛΑ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΩΝ· ΟΥΚ ΕΓΕΝΗΘΗ ΩΣ ΟΙ ΛΟΓΟΙ ΟΥΤΟΙ, ΩΣ ΣΥ ΛΕΓΕΙΣ, ΟΤΙ ΑΠΟ ΚΑΡΔΙΑΣ ΣΟΥ ΣΥ ΨΕΥΔΗ ΑΥΤΟΥΣ.

ΝΕΕΜ. 6,9 ΟΤΙ ΠΑΝΤΕΣ ΦΟΒΕΡΙΖΟΥΣΙΝ ΗΜΑΣ ΛΕΓΟΝΤΕΣ· ΕΚΛΥΘΗΣΟΝΤΑΙ ΑΙ ΧΕΙΡΕΣ ΑΥΤΩΝ ΑΠΟ ΤΟΥ ΕΡΓΟΥ ΤΟΥΤΟΥ, ΚΑΙ ΟΥ ΠΟΙΗΘΗΣΕΤΑΙ· ΚΑΙ ΝΥΝ ΕΚΡΑΤΑΙΩΣΑ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ».

ΝΕΕΜ. 6,10 ΚΑΓΩ ΕΙΣΗΛΘΟΝ ΕΙΣ ΟΙΚΟΝ ΣΕΜΕΪ ΥΙΟΥ ΔΑΛΑΪΑ, ΥΙΟΥ ΜΕΤΑΒΕΗΛ -ΚΑΙ ΑΥΤΟΣ ΣΥΝΕΧΟΜΕΝΟΣ- ΚΑΙ ΕΙΠΕ· ΣΥΝΑΧΘΩΜΕΝ ΕΙΣ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΕΝ ΜΕΣΩ ΑΥΤΟΥ ΚΑΙ ΚΛΕΙΣΩΜΕΝ ΤΑΣ ΘΥΡΑΣ ΑΥΤΟΥ, ΟΤΙ ΕΡΧΟΝΤΑΙ ΝΥΚΤΟΣ ΦΟΝΕΥΣΑΙ ΣΕ.

ΝΕΕΜ. 6,11 ΚΑΙ ΕΙΠΑ· ΤΙΣ ΕΣΤΙΝ Ο ΑΝΗΡ, ΟΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΑΙ ΖΗΣΕΤΑΙ;

ΝΕΕΜ. 6,12 ΚΑΙ ΕΠΕΓΝΩΝ ΚΑΙ ΙΔΟΥ Ο ΘΕΟΣ ΟΥΚ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΝ, ΟΤΙ Η ΠΡΟΦΗΤΕΙΑ ΛΟΓΟΣ ΚΑΤ' ΕΜΟΥ, ΚΑΙ ΤΩΒΙΑΣ ΚΑΙ ΣΑΝΑΒΑΛΛΑΤ ΕΜΙΣΘΩΣΑΝΤΟ

ΝΕΕΜ. 6,13 ΕΠ' ΕΜΕ ΟΧΛΟΝ, ΟΠΩΣ ΦΟΒΗΘΩ ΚΑΙ ΠΟΙΗΣΩ ΟΥΤΩΣ ΚΑΙ ΑΜΑΡΤΩ ΚΑΙ ΓΕΝΩΜΑΙ ΑΥΤΟΙΣ ΕΙΣ ΟΝΟΜΑ ΠΟΝΗΡΟΝ, ΟΠΩΣ ΟΝΕΙΔΙΣΩΣΙ ΜΕ.

ΝΕΕΜ. 6,14 ΜΝΗΣΘΗΤΙ, Ο ΘΕΟΣ, ΤΩΒΙΑ ΚΑΙ ΣΑΝΑΒΑΛΛΑΤ, ΩΣ ΤΑ ΠΟΙΗΜΑΤΑ ΑΥΤΟΥ ΤΑΥΤΑ, ΚΑΙ ΤΩ ΝΩΑΔΙΑ ΤΩ ΠΡΟΦΗΤΗ ΚΑΙ ΤΟΙΣ ΚΑΤΑΛΟΙΠΟΙΣ ΤΩΝ ΠΡΟΦΗΤΩΝ, ΟΙ ΗΣΑΝ ΦΟΒΕΡΙΖΟΝΤΕΣ ΜΕ.

ΝΕΕΜ. 6,15 ΚΑΙ ΕΤΕΛΕΣΘΗ ΤΟ ΤΕΙΧΟΣ ΠΕΜΠΤΗ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΕΛΟΥΛ ΜΗΝΟΣ ΕΙΣ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΔΥΟ ΗΜΕΡΑΣ.

ΝΕΕΜ. 6,16 ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΗΚΟΥΣΑΝ ΠΑΝΤΕΣ ΟΙ ΕΧΘΡΟΙ ΗΜΩΝ, ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΑ ΚΥΚΛΩ ΗΜΩΝ, ΚΑΙ ΕΠΕΠΕΣΕ ΦΟΒΟΣ ΣΦΟΔΡΑ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΩΝ, ΚΑΙ ΕΓΝΩΣΑΝ ΟΤΙ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΕΓΕΝΗΘΗ ΤΕΛΕΙΩΘΗΝΑΙ ΤΟ ΕΡΓΟΝ ΤΟΥΤΟ.

ΝΕΕΜ. 6,17 ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΑΠΟ ΠΟΛΛΩΝ ΕΝΤΙΜΩΝ ΙΟΥΔΑ ΕΠΙΣΤΟΛΑΙ ΕΠΟΡΕΥΟΝΤΟ ΠΡΟΣ ΤΩΒΙΑΝ, ΚΑΙ ΑΙ ΤΩΒΙΑ ΗΡΧΟΝΤΟ ΠΡΟΣ ΑΥΤΟΥΣ,

ΝΕΕΜ. 6,18 ΟΤΙ ΠΟΛΛΟΙ ΕΝ ΙΟΥΔΑ ΕΝΟΡΚΟΙ ΗΣΑΝ ΑΥΤΩ, ΟΤΙ ΓΑΜΒΡΟΣ ΗΝ ΤΟΥ ΣΕΧΕΝΙΑ ΥΙΟΥ ΗΡΑΕ, ΚΑΙ ΙΩΝΑΝ ΥΙΟΣ ΑΥΤΟΥ ΕΛΑΒΕ ΤΗΝ ΘΥΓΑΤΕΡΑ ΜΕΣΟΥΛΑΜ ΥΙΟΥ ΒΑΡΑΧΙΑ ΕΙΣ ΓΥΝΑΙΚΑ.

ΝΕΕΜ. 6,19 ΚΑΙ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΟΥ ΗΣΑΝ ΛΕΓΟΝΤΕΣ ΠΡΟΣ ΜΕ ΚΑΙ ΛΟΓΟΥΣ ΜΟΥ ΗΣΑΝ ΕΚΦΕΡΟΝΤΕΣ ΑΥΤΩ, ΚΑΙ ΕΠΙΣΤΟΛΑΣ ΑΠΕΣΤΕΙΛΕ ΤΩΒΙΑΣ ΦΟΒΕΡΙΣΑΙ ΜΕ.

ΝΕΕΜΙΑΣ 7

ΝΕΕΜ. 7,1 ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΩΚΟΔΟΜΗΘΗ ΤΟ ΤΕΙΧΟΣ, ΚΑΙ ΕΣΤΗΣΑ ΤΑΣ ΘΥΡΑΣ, ΚΑΙ ΕΠΕΣΚΕΠΗΣΑΝ ΟΙ ΠΥΛΩΡΟΙ ΚΑΙ ΟΙ ΑΔΟΝΤΕΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ.

ΝΕΕΜ. 7,2 ΚΑΙ ΕΝΕΤΕΙΛΑΜΗΝ ΤΩ ΑΝΑΝΙΑ ΑΔΕΛΦΩ ΜΟΥ ΚΑΙ ΤΩ ΑΝΑΝΙΑ ΑΡΧΟΝΤΙ ΤΗΣ ΒΙΡΑ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΟΤΙ ΑΥΤΟΣ ΩΣ ΑΝΗΡ ΑΛΗΘΗΣ ΚΑΙ ΦΟΒΟΥΜΕΝΟΣ ΤΟΝ ΘΕΟΝ ΠΑΡΑ ΠΟΛΛΟΥΣ,

ΝΕΕΜ. 7,3 ΚΑΙ ΕΙΠΑ ΑΥΤΟΙΣ· ΟΥΚ ΑΝΟΙΓΗΣΟΝΤΑΙ ΠΥΛΑΙ ΙΕΡΟΥΣΑΛΗΜ ΕΩΣ ΑΜΑ ΤΩ ΗΛΙΩ, ΚΑΙ ΕΤΙ ΑΥΤΩΝ ΓΡΗΓΟΡΟΥΝΤΩΝ ΚΛΕΙΕΣΘΩΣΑΝ ΑΙ ΘΥΡΑΙ ΚΑΙ ΣΦΗΝΟΥΣΘΩΣΑΝ· ΚΑΙ ΣΤΗΣΟΝ ΠΡΟΦΥΛΑΚΑΣ ΟΙΚΟΥΝΤΩΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΑΝΗΡ ΕΝ ΠΡΟΦΥΛΑΚΗ ΑΥΤΟΥ ΚΑΙ ΑΝΗΡ ΑΠΕΝΑΝΤΙ ΟΙΚΙΑΣ ΑΥΤΟΥ.

ΝΕΕΜ. 7,4 ΚΑΙ Η ΠΟΛΙΣ ΠΛΑΤΕΙΑ ΚΑΙ ΜΕΓΑΛΗ, ΚΑΙ Ο ΛΑΟΣ ΟΛΙΓΟΣ ΕΝ ΑΥΤΗ, ΚΑΙ ΟΥΚ ΗΣΑΝ ΟΙΚΙΑΙ ΩΚΟΔΟΜΗΜΕΝΑΙ.

ΝΕΕΜ. 7,5 ΚΑΙ ΕΔΩΚΕΝ Ο ΘΕΟΣ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ ΚΑΙ ΣΥΝΗΞΑ ΤΟΥΣ ΕΝΤΙΜΟΥΣ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΚΑΙ ΤΟΝ ΛΑΟΝ ΕΙΣ ΣΥΝΟΔΙΑΣ· ΚΑΙ ΕΥΡΟΝ ΒΙΒΛΙΟΝ ΤΗΣ ΣΥΝΟΔΙΑΣ, ΟΙ ΑΝΕΒΗΣΑΝ ΕΝ ΠΡΩΤΟΙΣ, ΚΑΙ ΕΥΡΟΝ ΓΕΓΡΑΜΜΕΝΟΝ ΕΝ ΑΥΤΩ.

ΝΕΕΜ. 7,6 ΚΑΙ ΟΥΤΟΙ ΥΙΟΙ ΤΗΣ ΧΩΡΑΣ ΟΙ ΑΝΑΒΑΝΤΕΣ ΑΠΟ ΑΙΧΜΑΛΩΣΙΑΣ ΤΗΣ ΑΠΟΙΚΙΑΣ, ΗΣ ΑΠΩΚΙΣΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΙΣ ΙΟΥΔΑ ΑΝΗΡ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΑΥΤΟΥ

ΝΕΕΜ. 7,7 ΜΕΤΑ ΖΟΡΟΒΑΒΕΛ ΚΑΙ ΙΗΣΟΥ ΚΑΙ ΝΕΕΜΙΑ ΑΖΑΡΙΑ ΚΑΙ ΡΕΕΛΜΑ ΝΑΕΜΑΝΙ, ΜΑΡΔΟΧΑΙΟΣ, ΒΑΛΣΑΝ, ΜΑΣΦΑΡΑΘ, ΕΣΔΡΑ, ΒΟΓΟΥΪΑ, ΙΝΑΟΥΜ, ΒΑΑΝΑ, ΜΑΣΦΑΡ, ΑΝΔΡΕΣ ΛΑΟΥ ΙΣΡΑΗΛ·

ΝΕΕΜ. 7,8 ΥΙΟΙ ΦΟΡΟΣ ΔΙΣΧΙΛΙΟΙ ΕΚΑΤΟΝ ΕΒΔΟΜΗΚΟΝΤΑΔΥΟ·

ΝΕΕΜ. 7,9 ΥΙΟΙ ΣΑΦΑΤΙΑ ΤΡΙΑΚΟΣΙΟΙ ΕΒΔΟΜΗΚΟΝΤΑΔΥΟ·

ΝΕΕΜ. 7,10 ΥΙΟΙ ΗΡΑ ΕΞΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑΔΥΟ·

ΝΕΕΜ. 7,11 ΥΙΟΙ ΦΑΑΘ ΜΩΑΒ ΤΟΙΣ ΥΙΟΙΣ ΙΗΣΟΥ ΚΑΙ ΙΩΑΒ ΔΙΣΧΙΛΙΟΙ ΕΞΑΚΟΣΙΟΙ ΔΕΚΑΟΚΤΩ·

ΝΕΕΜ. 7,12 ΥΙΟΙ ΑΙΛΑΜ ΧΙΛΙΟΙ ΔΙΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑΤΕΣΣΑΡΕΣ·

ΝΕΕΜ. 7,13 ΥΙΟΙ ΖΑΘΟΥΪΑ ΟΚΤΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΠΕΝΤΕ·

ΝΕΕΜ. 7,14 ΥΙΟΙ ΖΑΚΧΟΥ ΕΠΤΑΚΟΣΙΟΙ ΕΞΗΚΟΝΤΑ·

ΝΕΕΜ. 7,15 ΥΙΟΙ ΒΑΝΟΥΪ ΕΞΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΟΚΤΩ·

ΝΕΕΜ. 7,16 ΥΙΟΙ ΒΗΒΙ ΕΞΑΚΟΣΙΟΙ ΕΙΚΟΣΙΟΚΤΩ·

ΝΕΕΜ. 7,17 ΥΙΟΙ ΑΣΓΑΔ ΔΙΣΧΙΛΙΟΙ ΤΡΙΑΚΟΣΙΟΙ ΕΙΚΟΣΙΔΥΟ·

ΝΕΕΜ. 7,18 ΥΙΟΙ ΑΔΩΝΙΚΑΜ ΕΞΑΚΟΣΙΟΙ ΕΞΗΚΟΝΤΑΕΠΤΑ·

ΝΕΕΜ. 7,19 ΥΙΟΙ ΒΑΓΟΪ ΔΙΣΧΙΛΙΟΙ ΕΞΗΚΟΝΤΑΕΠΤΑ·

ΝΕΕΜ. 7,20 ΥΙΟΙ ΗΔΙΝ ΕΞΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑΠΕΝΤΕ·

ΝΕΕΜ. 7,21 ΥΙΟΙ ΑΤΗΡ ΤΩ ΕΖΕΚΙΑ ΕΝΕΝΗΚΟΝΤΑΟΚΤΩ·

ΝΕΕΜ. 7,22 ΥΙΟΙ ΗΣΑΜ ΤΡΙΑΚΟΣΙΟΙ ΕΙΚΟΣΙΟΚΤΩ·

ΝΕΕΜ. 7,23 ΥΙΟΙ ΒΕΣΕΪ ΤΡΙΑΚΟΣΙΟΙ ΕΙΚΟΣΙΤΕΣΣΑΡΕΣ·

ΝΕΕΜ. 7,24 ΥΙΟΙ ΑΡΙΦ ΕΚΑΤΟΝ ΔΩΔΕΚΑ· ΥΙΟΙ ΑΣΕΝ ΔΙΑΚΟΣΙΟΙ ΕΙΚΟΣΙΤΡΕΙΣ·

ΝΕΕΜ. 7,25 ΥΙΟΙ ΓΑΒΑΩΝ ΕΝΕΝΗΚΟΝΤΑΠΕΝΤΕ·

ΝΕΕΜ. 7,26 ΥΙΟΙ ΒΑΙΘΑΛΕΜ ΕΚΑΤΟΝ ΕΙΚΟΣΙΤΡΕΙΣ· ΥΙΟΙ ΑΤΩΦΑ ΠΕΝΤΗΚΟΝΤΑΕΞ·

ΝΕΕΜ. 7,27 ΥΙΟΙ ΑΝΑΘΩΘ ΕΚΑΤΟΝ ΕΙΚΟΣΙΟΚΤΩ·

ΝΕΕΜ. 7,28 ΑΝΔΡΕΣ ΒΗΘΑΣΜΩΘ ΤΕΣΣΑΡΑΚΟΝΤΑΔΥΟ·

ΝΕΕΜ. 7,29 ΑΝΔΡΕΣ ΚΑΡΙΑΘΑΡΙΜ, ΚΑΦΙΡΑ ΚΑΙ ΒΗΡΩΘ ΕΠΤΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΤΡΕΙΣ·

ΝΕΕΜ. 7,30 ΑΝΔΡΕΣ ΑΡΑΜΑ ΚΑΙ ΓΑΒΑΑ ΕΞΑΚΟΣΙΟΙ ΕΙΚΟΣΙΝ·

ΝΕΕΜ. 7,31 ΑΝΔΡΕΣ ΜΑΧΕΜΑΣ ΕΚΑΤΟΝ ΕΙΚΟΣΙΔΥΟ·

ΝΕΕΜ. 7,32 ΑΝΔΡΕΣ ΒΑΙΘΗΛ ΚΑΙ ΑΪ ΕΚΑΤΟΝ ΕΙΚΟΣΙΤΡΕΙΣ·

ΪΝΕΕΜ. 7,33 ΑΝΔΡΕΣ ΝΑΒΙΑ ΕΚΑΤΟΝ ΠΕΝΤΗΚΟΝΤΑΔΥΟ·

ΝΕΕΜ. 7,34 ΑΝΔΡΕΣ ΗΛΑΜΑΑΡ ΧΙΛΙΟΙ ΔΙΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑΔΥΟ·

ΝΕΕΜ. 7,35 ΥΙΟΙ ΗΡΑΜ ΤΡΙΑΚΟΣΙΟΙ ΕΙΚΟΣΙ·

ΝΕΕΜ. 7,36 ΥΙΟΙ ΙΕΡΙΧΩ ΤΡΙΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΠΕΝΤΕ·

ΝΕΕΜ. 7,37 ΥΙΟΙ ΛΟΔΑΔΙΔ ΚΑΙ ΩΝΩ ΕΠΤΑΚΟΣΙΟΙ ΕΙΚΟΣΙΕΙΣ·

ΝΕΕΜ. 7,38 ΥΙΟΙ ΣΑΝΑΝΑ ΤΡΙΣΧΙΛΙΟΙ ΕΝΑΚΟΣΙΟΙ ΤΡΙΑΚΟΝΤΑ·

ΝΕΕΜ. 7,39 ΟΙ ΙΕΡΕΙΣ, ΥΙΟΙ ΙΩΔΑΕ ΕΙΣ ΟΙΚΟΝ ΙΗΣΟΥ ΕΝΑΚΟΣΙΟΙ ΕΒΔΟΜΗΚΟΝΤΑΤΡΕΙΣ·

ΝΕΕΜ. 7,40 ΥΙΟΙ ΕΜΜΗΡ ΧΙΛΙΟΙ ΠΕΝΤΗΚΟΝΤΑΔΥΟ·

ΝΕΕΜ. 7,41 ΥΙΟΙ ΦΑΣΕΟΥΡ ΧΙΛΙΟΙ ΔΙΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΕΠΤΑ·

ΝΕΕΜ. 7,42 ΥΙΟΙ ΗΡΑΜ ΧΙΛΙΟΙ ΔΕΚΑΕΠΤΑ·

ΝΕΕΜ. 7,43 ΟΙ ΛΕΥΙΤΑΙ, ΥΙΟΙ ΙΗΣΟΥ ΤΟΥ ΚΑΔΜΙΗΛ ΤΟΙΣ ΥΙΟΙΣ ΤΟΥ ΟΥΔΟΥΪΑ ΕΒΔΟΜΗΚΟΝΤΑΤΕΣΣΑΡΕΣ·

ΝΕΕΜ. 7,44 ΟΙ ΑΔΟΝΤΕΣ, ΥΙΟΙ ΑΣΑΦ ΕΚΑΤΟΝ ΤΕΣΣΑΡΑΚΟΝΤΑΟΚΤΩ·

ΝΕΕΜ. 7,45 ΟΙ ΠΥΛΩΡΟΙ, ΥΙΟΙ ΣΑΛΟΥΜ, ΥΙΟΙ ΑΤΗΡ, ΥΙΟΙ ΤΕΛΜΩΝ, ΥΙΟΙ ΑΚΟΥΒ, ΥΙΟΙ ΑΤΙΤΑ, ΥΙΟΙ ΣΑΒΙ, ΕΚΑΤΟΝ ΤΡΙΑΚΟΝΤΑΟΚΤΩ·

ΝΕΕΜ. 7,46 ΟΙ ΝΑΘΙΝΙΜ, ΥΙΟΙ ΣΗΑ, ΥΙΟΙ ΑΣΦΑ, ΥΙΟΙ ΤΑΒΑΩΘ,

ΝΕΕΜ. 7,47 ΥΙΟΙ ΚΙΡΑΣ, ΥΙΟΙ ΑΣΟΥΪΑ, ΥΙΟΙ ΦΑΔΩΝ,

ΝΕΕΜ. 7,48 ΥΙΟΙ ΛΑΒΑΝΑ, ΥΙΟΙ ΑΓΑΒΑ, ΥΙΟΙ ΣΕΛΜΕΪ,

ΝΕΕΜ. 7,49 ΥΙΟΙ ΑΝΑΝ, ΥΙΟΙ ΓΑΔΗΛ, ΥΙΟΙ ΓΑΑΡ,

ΝΕΕΜ. 7,50 ΥΙΟΙ ΡΑΑΪΑ, ΥΙΟΙ ΡΑΣΣΩΝ, ΥΙΟΙ ΝΕΚΩΔΑ,

ΝΕΕΜ. 7,51 ΥΙΟΙ ΓΗΖΑΜ, ΥΙΟΙ ΟΖΙ, ΥΙΟΙ ΦΕΣΗ,

ΝΕΕΜ. 7,52 ΥΙΟΙ ΒΗΣΙ, ΥΙΟΙ ΜΕΪΝΩΝ, ΥΙΟΙ ΝΕΦΩΣΑΣΙ,

ΝΕΕΜ. 7,53 ΥΙΟΙ ΒΑΚΒΟΥΚ, ΥΙΟΙ ΑΧΙΦΑ, ΥΙΟΙ ΑΡΟΥΡ,

ΝΕΕΜ. 7,54 ΥΙΟΙ ΒΑΣΑΛΩΘ, ΥΙΟΙ ΜΙΔΑ, ΥΙΟΙ ΑΔΑΣΑΝ,

ΝΕΕΜ. 7,55 ΥΙΟΙ ΒΑΡΚΟΥΕ, ΥΙΟΙ ΣΙΣΑΡΑΘ, ΥΙΟΙ ΘΗΜΑ,

ΝΕΕΜ. 7,56 ΥΙΟΙ ΝΙΣΙΑ, ΥΙΟΙ ΑΤΙΦΑ,

ΝΕΕΜ. 7,57 ΥΙΟΙ ΔΟΥΛΩΝ ΣΑΛΩΜΩΝ, ΥΙΟΙ ΣΟΥΤΕΪ, ΥΙΟΙ ΣΑΦΑΡΑΤ, ΥΙΟΙ ΦΕΡΙΔΑ,

ΝΕΕΜ. 7,58 ΥΙΟΙ ΙΕΛΗΛ, ΥΙΟΙ ΔΟΡΚΩΝ, ΥΙΟΙ ΓΑΔΑΗΛ,

ΝΕΕΜ. 7,59 ΥΙΟΙ ΣΑΦΑΤΙΑ, ΥΙΟΙ ΕΤΤΗΛ, ΥΙΟΙ ΦΑΚΑΡΑΘ, ΥΙΟΙ ΣΑΒΑΪΜ, ΥΙΟΙ ΗΜΙΜ·

ΝΕΕΜ. 7,60 ΠΑΝΤΕΣ ΟΙ ΝΑΘΙΝΙΜ, ΚΑΙ ΥΙΟΙ ΔΟΥΛΩΝ ΣΑΛΩΜΩΝ, ΤΡΙΑΚΟΣΙΟΙ ΕΝΕΝΗΚΟΝΤΑΔΥΟ.

ΝΕΕΜ. 7,61 ΚΑΙ ΟΥΤΟΙ ΑΝΕΒΗΣΑΝ ΑΠΟ ΘΕΛΜΕΛΕΘ, ΘΕΛΑΡΗΣΑ, ΧΑΡΟΥΒ, ΗΡΩΝ, ΙΕΜΗΡ ΚΑΙ ΟΥΚ ΕΔΥΝΑΣΘΗΣΑΝ ΑΠΑΓΓΕΙΛΑΙ ΟΙΚΟΥΣ ΠΑΤΡΙΩΝ ΑΥΤΩΝ ΚΑΙ ΣΠΕΡΜΑ ΑΥΤΩΝ ΕΙ ΑΠΟ ΙΣΡΑΗΛ ΕΙΣΙΝ·

ΝΕΕΜ. 7,62 ΥΙΟΙ ΔΑΛΑΙΑ, ΥΙΟΙ ΤΩΒΙΑ, ΥΙΟΙ ΝΕΚΩΔΑ, ΕΞΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΔΥΟ·

ΝΕΕΜ. 7,63 ΚΑΙ ΑΠΟ ΤΩΝ ΙΕΡΕΩΝ ΥΙΟΙ ΕΒΙΑ, ΥΙΟΙ ΑΚΩΣ, ΥΙΟΙ ΒΕΡΖΕΛΛΙ, ΟΤΙ ΕΛΑΒΟΝ ΑΠΟ ΘΥΓΑΤΕΡΩΝ ΒΕΡΖΕΛΛΙ ΤΟΥ ΓΑΛΑΑΔΙΤΟΥ ΓΥΝΑΙΚΑΣ ΚΑΙ ΕΚΛΗΘΗΣΑΝ ΕΠ' ΟΝΟΜΑΤΙ ΑΥΤΩΝ·

ΝΕΕΜ. 7,64 ΟΥΤΟΙ ΕΖΗΤΗΣΑΝ ΓΡΑΦΗΝ ΑΥΤΩΝ ΤΗΣ ΣΥΝΟΔΙΑΣ, ΚΑΙ ΟΥΧ ΕΥΡΕΘΗ, ΚΑΙ ΗΓΧΙΣΤΕΥΘΗΣΑΝ ΑΠΟ ΤΗΣ ΙΕΡΑΤΕΙΑΣ,

ΝΕΕΜ. 7,65 ΚΑΙ ΕΙΠΕΝ ΑΘΕΡΣΑΣΘΑ, ΙΝΑ ΜΗ ΦΑΓΩΣΙΝ ΑΠΟ ΤΟΥ ΑΓΙΟΥ ΤΩΝ ΑΓΙΩΝ, ΕΩΣ ΑΝΑΣΤΗ ΙΕΡΕΥΣ ΦΩΤΙΣΩΝ.

ΝΕΕΜ. 7,66 ΚΑΙ ΕΓΕΝΕΤΟ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ ΩΣΕΙ ΤΕΣΣΑΡΕΣ ΜΥΡΙΑΔΕΣ ΔΙΣΧΙΛΙΟΙ ΤΡΙΑΚΟΣΙΟΙ ΕΞΗΚΟΝΤΑ,

ΝΕΕΜ. 7,67 ΠΑΡΕΞ ΔΟΥΛΩΝ ΑΥΤΩΝ ΚΑΙ ΠΑΙΔΙΣΚΩΝ ΑΥΤΩΝ, ΟΥΤΟΙ ΕΠΤΑΚΙΣΧΙΛΙΟΙ ΤΡΙΑΚΟΣΙΟΙ ΤΡΙΑΚΟΝΤΑΕΠΤΑ· ΚΑΙ ΑΔΟΝΤΕΣ ΚΑΙ ΑΔΟΥΣΑΙ ΔΙΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΠΕΝΤΕ·

ΝΕΕΜ. 7,69 ΟΝΟΙ ΔΙΣΧΙΛΙΟΙ ΕΠΤΑΚΟΣΙΟΙ.

ΝΕΕΜ. 7,70 ΚΑΙ ΑΠΟ ΜΕΡΟΥΣ ΑΡΧΗΓΩΝ ΤΩΝ ΠΑΤΡΙΩΝ ΕΔΩΚΑΝ ΕΙΣ ΤΟ ΕΡΓΟΝ ΤΩ ΝΕΕΜΙΑ ΕΙΣ ΘΗΣΑΥΡΟΝ ΧΡΥΣΟΥΣ ΧΙΛΙΟΥΣ, ΦΙΑΛΑΣ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΧΩΘΩΝΩΘ ΤΩΝ ΙΕΡΕΩΝ ΤΡΙΑΚΟΝΤΑ.

ΝΕΕΜ. 7,71 ΚΑΙ ΑΠΟ ΑΡΧΗΓΩΝ ΤΩΝ ΠΑΤΡΙΩΝ ΕΔΩΚΑΝ ΕΙΣ ΘΗΣΑΥΡΟΥΣ ΤΟΥ ΕΡΓΟΥ ΧΡΥΣΟΥ ΝΟΜΙΣΜΑΤΟΣ ΔΥΟ ΜΥΡΙΑΔΑΣ ΚΑΙ ΑΡΓΥΡΙΟΥ ΜΝΑΣ ΔΙΣΧΙΛΙΑΣ ΤΡΙΑΚΟΣΙΑΣ, ΚΑΙ ΕΔΩΚΑΝ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΤΟΥ ΛΑΟΥ ΧΡΥΣΙΟΥ ΔΥΟ ΜΥΡΙΑΔΑΣ ΚΑΙ ΑΡΓΥΡΙΟΥ ΜΝΑΣ ΔΙΣΧΙΛΙΑΣ ΔΙΑΚΟΣΙΑΣ ΚΑΙ ΧΩΘΩΝΩΘ ΤΩΝ ΙΕΡΕΩΝ ΕΞΗΚΟΝΤΑΕΠΤΑ.

ΝΕΕΜ. 7,72 ΚΑΙ ΕΚΑΘΙΣΑΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΛΕΥΙΤΑΙ ΚΑΙ ΟΙ ΠΥΛΩΡΟΙ ΚΑΙ ΟΙ ΑΔΟΝΤΕΣ ΚΑΙ ΟΙ ΑΠΟ ΤΟΥ ΛΑΟΥ ΚΑΙ ΟΙ ΝΑΘΙΝΙΜ ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΕΝ ΠΟΛΕΣΙΝ ΑΥΤΩΝ.

ΝΕΕΜΙΑΣ 8

ΝΕΕΜ. 8,1 ΚΑΙ ΕΦΘΑΣΕΝ Ο ΜΗΝ Ο ΕΒΔΟΜΟΣ -ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝ ΠΟΛΕΣΙΝ ΑΥΤΩΝ- ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΠΑΣ Ο ΛΑΟΣ ΩΣ ΑΝΗΡ ΕΙΣ ΕΙΣ ΤΟ ΠΛΑΤΟΣ ΤΟ ΕΜΠΡΟΣΘΕΝ ΠΥΛΗΣ ΤΟΥ ΥΔΑΤΟΣ. ΚΑΙ ΕΙΠΑΝ ΤΩ ΕΣΔΡΑ ΤΩ ΓΡΑΜΜΑΤΕΙ ΕΝΕΓΚΑΙ ΤΟ ΒΙΒΛΙΟΝ ΝΟΜΟΥ ΜΩΥΣΗ, ΟΝ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΙΣΡΑΗΛ.

ΝΕΕΜ. 8,2 ΚΑΙ ΗΝΕΓΚΕΝ ΕΣΔΡΑΣ Ο ΙΕΡΕΥΣ ΤΟΝ ΝΟΜΟΝ ΕΝΩΠΙΟΝ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΑΠΟ ΑΝΔΡΟΣ ΕΩΣ ΓΥΝΑΙΚΟΣ ΚΑΙ ΠΑΣ Ο ΣΥΝΙΩΝ ΑΚΟΥΕΙΝ ΕΝ ΗΜΕΡΑ ΜΙΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΕΒΔΟΜΟΥ

ΝΕΕΜ. 8,3 ΚΑΙ ΑΝΕΓΝΩ ΕΝ ΑΥΤΩ ΑΠΟ ΤΗΣ ΩΡΑΣ ΤΟΥ ΔΙΑΦΩΤΙΣΑΙ ΤΟΝ ΗΛΙΟΝ ΕΩΣ ΗΜΙΣΟΥΣ ΤΗΣ ΗΜΕΡΑΣ ΑΠΕΝΑΝΤΙ ΤΩΝ ΑΝΔΡΩΝ ΚΑΙ ΤΩΝ ΓΥΝΑΙΚΩΝ, ΚΑΙ ΑΥΤΟΙ ΣΥΝΙΕΝΤΕΣ, ΚΑΙ ΩΤΑ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΕΙΣ ΤΟ ΒΙΒΛΙΟΝ ΤΟΥ ΝΟΜΟΥ.

ΝΕΕΜ. 8,4 ΚΑΙ ΕΣΤΗ ΕΣΔΡΑΣ Ο ΓΡΑΜΜΑΤΕΥΣ ΕΠΙ ΒΗΜΑΤΟΣ ΞΥΛΙΝΟΥ, ΚΑΙ ΕΣΤΗΣΑΝ ΕΧΟΜΕΝΑ ΑΥΤΟΥ ΜΑΤΤΑΘΙΑΣ ΚΑΙ ΣΑΜΑΪΑΣ ΚΑΙ ΑΝΑΝΙΑΣ ΚΑΙ ΟΥΡΙΑΣ ΚΑΙ ΧΕΛΚΙΑ ΚΑΙ ΜΑΑΣΙΑ ΕΚ ΔΕΞΙΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΞ ΑΡΙΣΤΕΡΩΝ ΦΑΔΑΪΑΣ ΚΑΙ ΜΙΣΑΗΛ ΚΑΙ ΜΕΛΧΙΑΣ ΚΑΙ ΑΣΩΜ ΚΑΙ ΑΣΑΒΑΔΜΑ ΚΑΙ ΖΑΧΑΡΙΑΣ ΚΑΙ ΜΕΣΟΛΛΑΜ.

ΝΕΕΜ. 8,5 ΚΑΙ ΗΝΟΙΞΕΝ ΕΣΔΡΑΣ ΤΟ ΒΙΒΛΙΟΝ ΕΝΩΠΙΟΝ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ, ΟΤΙ ΑΥΤΟΣ ΗΝ ΕΠΑΝΩ ΤΟΥ ΛΑΟΥ -ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΗΝΟΙΞΕΝ ΑΥΤΟ, ΕΣΤΗ ΠΑΣ Ο ΛΑΟΣ-

ΝΕΕΜ. 8,6 ΚΑΙ ΗΥΛΟΓΗΣΕΝ ΕΣΔΡΑΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΟΝ ΜΕΓΑΝ, ΚΑΙ ΑΠΕΚΡΙΘΗ ΠΑΣ Ο ΛΑΟΣ ΚΑΙ ΕΙΠΑΝ· ΑΜΗΝ, ΕΠΑΡΑΝΤΕΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ, ΚΑΙ ΕΚΥΨΑΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΩ ΚΥΡΙΩ ΕΠΙ ΠΡΟΣΩΠΟΝ ΕΠΙ ΤΗΝ ΓΗΝ.

ΝΕΕΜ. 8,7 ΚΑΙ ΙΗΣΟΥΣ ΚΑΙ ΒΑΝΑΪΑΣ ΚΑΙ ΣΑΡΑΒΙΑΣ ΗΣΑΝ ΣΥΝΕΤΙΖΟΝΤΕΣ ΤΟΝ ΛΑΟΝ ΕΙΣ ΤΟΝ ΝΟΜΟΝ· ΚΑΙ Ο ΛΑΟΣ ΕΝ ΤΗ ΣΤΑΣΕΙ ΑΥΤΟΥ.

ΝΕΕΜ. 8,8 ΚΑΙ ΑΝΕΓΝΩΣΑΝ ΕΝ ΒΙΒΛΙΩ ΝΟΜΟΥ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΕΔΙΔΑΣΚΕΝ ΕΣΔΡΑΣ ΚΑΙ ΔΙΕΣΤΕΛΛΕΝ ΕΝ ΕΠΙΣΤΗΜΗ ΚΥΡΙΟΥ, ΚΑΙ ΣΥΝΗΚΕΝ Ο ΛΑΟΣ ΕΝ ΤΗ ΑΝΑΓΝΩΣΕΙ.

ΝΕΕΜ. 8,9 ΚΑΙ ΕΙΠΕ ΝΕΕΜΙΑΣ ΚΑΙ ΕΣΔΡΑΣ Ο ΙΕΡΕΥΣ ΚΑΙ ΓΡΑΜΜΑΤΕΥΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΟΙ ΣΥΝΕΤΙΖΟΝΤΕΣ ΤΟΝ ΛΑΟΝ ΚΑΙ ΕΙΠΑΝ ΠΑΝΤΙ ΤΩ ΛΑΩ· ΗΜΕΡΑ ΑΓΙΑ ΕΣΤΙ ΤΩ ΚΥΡΙΩ ΘΕΩ ΗΜΩΝ, ΜΗ ΠΕΝΘΕΙΤΕ ΜΗΔΕ ΚΛΑΙΕΤΕ· ΟΤΙ ΕΚΛΑΙΕ ΠΑΣ Ο ΛΑΟΣ, ΩΣ ΗΚΟΥΣΑΝ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΝΟΜΟΥ.

ΝΕΕΜ. 8,10 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΟΡΕΥΕΣΘΕ ΦΑΓΕΤΕ ΛΙΠΑΣΜΑΤΑ ΚΑΙ ΠΙΕΤΕ ΓΛΥΚΑΣΜΑΤΑ ΚΑΙ ΑΠΟΣΤΕΙΛΑΤΕ ΜΕΡΙΔΑΣ ΤΟΙΣ ΜΗ ΕΧΟΥΣΙΝ· ΟΤΙ ΑΓΙΑ ΕΣΤΙΝ Η ΗΜΕΡΑ ΤΩ ΚΥΡΙΩ ΗΜΩΝ· ΚΑΙ ΜΗ ΔΙΑΠΕΣΗΤΕ, ΟΤΙ ΕΣΤΙ ΚΥΡΙΟΣ ΙΣΧΥΣ ΗΜΩΝ.

ΝΕΕΜ. 8,11 ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΤΕΣΙΩΠΩΝ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΛΕΓΟΝΤΕΣ· ΣΙΩΠΑΤΕ, ΟΤΙ ΗΜΕΡΑ ΑΓΙΑ, ΚΑΙ ΜΗ ΚΑΤΑΠΙΠΤΕΤΕ.

ΝΕΕΜ. 8,12 ΚΑΙ ΑΠΗΛΘΕ ΠΑΣ Ο ΛΑΟΣ ΦΑΓΕΙΝ ΚΑΙ ΠΙΕΙΝ ΚΑΙ ΑΠΟΣΤΕΛΛΕΙΝ ΜΕΡΙΔΑΣ ΚΑΙ ΠΟΙΗΣΑΙ ΕΥΦΡΟΣΥΝΗΝ ΜΕΓΑΛΗΝ, ΟΤΙ ΣΥΝΗΚΑΝ ΕΝ ΤΟΙΣ ΛΟΓΟΙΣ ΟΙΣ ΕΓΝΩΡΙΣΕΝ ΑΥΤΟΙΣ.

ΝΕΕΜ. 8,13 ΚΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΔΕΥΤΕΡΑ ΣΥΝΗΧΘΗΣΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ ΣΥΝ ΤΩ ΠΑΝΤΙ ΛΑΩ, ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΠΡΟΣ ΕΣΔΡΑΝ ΤΟΝ ΓΡΑΜΜΑΤΕΑ ΕΠΙΣΤΗΣΑΙ ΠΡΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΝΟΜΟΥ.

ΝΕΕΜ. 8,14 ΚΑΙ ΕΥΡΟΣΑΝ ΓΕΓΡΑΜΜΕΝΟΝ ΕΝ ΤΩ ΝΟΜΩ, Ω ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ, ΟΠΩΣ ΚΑΤΟΙΚΗΣΩΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝ ΣΚΗΝΑΙΣ ΕΝ ΕΟΡΤΗ ΕΝ ΜΗΝΙ ΤΩ ΕΒΔΟΜΩ,

ΝΕΕΜ. 8,15 ΚΑΙ ΟΠΩΣ ΣΗΜΑΝΩΣΙ ΣΑΛΠΙΓΞΙΝ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΠΟΛΕΣΙΝ ΑΥΤΩΝ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ. ΚΑΙ ΕΙΠΕΝ ΕΣΔΡΑΣ· ΕΞΕΛΘΕΤΕ ΕΙΣ ΤΟ ΟΡΟΣ, ΚΑΙ ΕΝΕΓΚΑΤΕ ΦΥΛΛΑ ΕΛΑΙΑΣ ΚΑΙ ΦΥΛΛΑ ΞΥΛΩΝ ΚΥΠΑΡΙΣΣΙΝΩΝ ΚΑΙ ΦΥΛΛΑ ΜΥΡΣΙΝΗΣ ΚΑΙ ΦΥΛΛΑ ΦΟΙΝΙΚΩΝ ΚΑΙ ΦΥΛΛΑ ΞΥΛΟΥ ΔΑΣΕΟΣ ΠΟΙΗΣΑΙ ΣΚΗΝΑΣ ΚΑΤΑ ΤΟ ΓΕΓΡΑΜΜΕΝΟΝ.

ΝΕΕΜ. 8,16 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΛΑΟΣ ΚΑΙ ΗΝΕΓΚΑΝ ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ ΣΚΗΝΑΣ ΑΝΗΡ ΕΠΙ ΤΟΥ ΔΩΜΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΑΙΣ ΑΥΛΑΙΣ ΑΥΤΩΝ ΚΑΙ ΕΝ ΤΑΙΣ ΑΥΛΑΙΣ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΝ ΠΛΑΤΕΙΑΙΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΩΣ ΠΥΛΗΣ ΕΦΡΑΙΜ.

ΝΕΕΜ. 8,17 ΚΑΙ ΕΠΟΙΗΣΑΝ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ, ΟΙ ΕΠΙΣΤΡΕΨΑΝΤΕΣ ΑΠΟ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ, ΣΚΗΝΑΣ ΚΑΙ ΕΚΑΘΙΣΑΝ ΕΝ ΣΚΗΝΑΙΣ· ΟΤΙ ΟΥΚ ΕΠΟΙΗΣΑΝ ΑΠΟ ΗΜΕΡΩΝ ΙΗΣΟΥ ΥΙΟΥ ΝΑΥΗ ΟΥΤΩΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΕΚΕΙΝΗΣ· ΚΑΙ ΕΓΕΝΕΤΟ ΕΥΦΡΟΣΥΝΗ ΜΕΓΑΛΗ.

ΝΕΕΜ. 8,18 ΚΑΙ ΑΝΕΓΝΩ ΕΝ ΒΙΒΛΙΩ ΝΟΜΟΥ ΤΟΥ ΘΕΟΥ ΗΜΕΡΑΝ ΕΝ ΗΜΕΡΑ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΤΗΣ ΠΡΩΤΗΣ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΗΣ ΕΣΧΑΤΗΣ· ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΟΡΤΗΝ ΕΠΤΑ ΗΜΕΡΑΣ, ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ ΕΞΟΔΙΟΝ ΚΑΤΑ ΤΟ ΚΡΙΜΑ.

ΝΕΕΜΙΑΣ 9

ΝΕΕΜ. 9,1 ΚΑΙ ΕΝ ΗΜΕΡΑ ΕΙΚΟΣΤΗ ΚΑΙ ΤΕΤΑΡΤΗ ΤΟΥ ΜΗΝΟΣ ΤΟΥΤΟΥ ΣΥΝΗΧΘΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝ ΝΗΣΤΕΙΑ ΚΑΙ ΕΝ ΣΑΚΚΟΙΣ ΚΑΙ ΣΠΟΔΩ ΕΠΙ ΚΕΦΑΛΗΣ ΑΥΤΩΝ.

ΝΕΕΜ. 9,2 ΚΑΙ ΕΧΩΡΙΣΘΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΑΠΟ ΠΑΝΤΟΣ ΥΙΟΥ ΑΛΛΟΤΡΙΟΥ ΚΑΙ ΕΣΤΗΣΑΝ ΚΑΙ ΕΞΗΓΟΡΕΥΣΑΝ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΑΝΟΜΙΑΣ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ.

ΝΕΕΜ. 9,3 ΚΑΙ ΕΣΤΗΣΑΝ ΕΠΙ ΤΗ ΣΤΑΣΕΙ ΑΥΤΩΝ ΚΑΙ ΑΝΕΓΝΩΣΑΝ ΕΝ ΒΙΒΛΙΩ ΝΟΜΟΥ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΩΝ ΚΑΙ ΗΣΑΝ ΕΞΑΓΟΡΕΥΟΝΤΕΣ ΤΩ ΚΥΡΙΩ ΚΑΙ ΠΡΟΣΚΥΝΟΥΝΤΕΣ ΤΩ ΚΥΡΙΩ ΘΕΩ ΑΥΤΩΝ.

ΝΕΕΜ. 9,4 ΚΑΙ ΕΣΤΗ ΕΠΙ ΑΝΑΒΑΣΕΙ ΤΩΝ ΛΕΥΙΤΩΝ ΙΗΣΟΥΣ ΚΑΙ ΟΙ ΥΙΟΙ ΚΑΔΜΙΗΛ, ΣΕΧΕΝΙΑ ΥΙΟΣ ΣΑΡΑΒΙΑ, ΥΙΟΙ ΧΩΝΕΝΙ ΚΑΙ ΕΒΟΗΣΑΝ ΦΩΝΗ ΜΕΓΑΛΗ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΑΥΤΩΝ.

ΝΕΕΜ. 9,5 ΚΑΙ ΕΙΠΟΣΑΝ ΟΙ ΛΕΥΙΤΑΙ ΙΗΣΟΥΣ ΚΑΙ ΚΑΔΜΙΗΛ· ΑΝΑΣΤΗΤΕ, ΕΥΛΟΓΕΙΤΕ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ ΚΑΙ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ· ΚΑΙ ΕΥΛΟΓΗΣΟΥΣΙΝ ΟΝΟΜΑ ΔΟΞΗΣ ΣΟΥ ΚΑΙ ΥΨΩΣΟΥΣΙΝ ΕΠΙ ΠΑΣΗ ΕΥΛΟΓΙΑ ΚΑΙ ΑΙΝΕΣΕΙ.

ΝΕΕΜ. 9,6 ΚΑΙ ΕΙΠΕΝ ΕΣΔΡΑΣ· ΣΥ ΕΙ ΑΥΤΟΣ ΚΥΡΙΟΣ ΜΟΝΟΣ, ΣΥ ΕΠΟΙΗΣΑΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΟΝ ΟΥΡΑΝΟΝ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΣΤΑΣΙΝ ΑΥΤΩΝ, ΤΗΝ ΓΗΝ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΣΤΙΝ ΕΝ ΑΥΤΗ, ΤΑΣ ΘΑΛΑΣΣΑΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΑΥΤΑΙΣ, ΚΑΙ ΣΥ ΖΩΟΠΟΙΕΙΣ ΤΑ ΠΑΝΤΑ, ΚΑΙ ΣΟΙ ΠΡΟΣΚΥΝΟΥΣΙΝ ΑΙ ΣΤΡΑΤΙΑΙ ΤΩΝ ΟΥΡΑΝΩΝ.

ΝΕΕΜ. 9,7 ΣΥ ΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ· ΣΥ ΕΞΕΛΕΞΩ ΕΝ ΑΒΡΑΜ ΚΑΙ ΕΞΗΓΑΓΕΣ ΑΥΤΟΝ ΕΚ ΤΗΣ ΧΩΡΑΣ ΤΩΝ ΧΑΛΔΑΙΩΝ ΚΑΙ ΕΠΕΘΗΚΑΣ ΑΥΤΩ ΟΝΟΜΑ ΑΒΡΑΑΜ·

ΝΕΕΜ. 9,8 ΚΑΙ ΕΥΡΕΣ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΠΙΣΤΗΝ ΕΝΩΠΙΟΝ ΣΟΥ ΚΑΙ ΔΙΕΘΟΥ ΠΡΟΣ ΑΥΤΟΝ ΔΙΑΘΗΚΗΝ ΔΟΥΝΑΙ ΑΥΤΩ ΤΗΝ ΓΗΝ ΤΩΝ ΧΑΝΑΝΑΙΩΝ ΚΑΙ ΧΕΤΤΑΙΩΝ ΚΑΙ ΑΜΟΡΡΑΙΩΝ ΚΑΙ ΦΕΡΕΖΑΙΩΝ ΚΑΙ ΙΕΒΟΥΣΑΙΩΝ ΚΑΙ ΓΕΡΓΕΣΑΙΩΝ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ· ΚΑΙ ΕΣΤΗΣΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ, ΟΤΙ ΔΙΚΑΙΟΣ ΣΥ.

ΝΕΕΜ. 9,9 ΚΑΙ ΕΙΔΕΣ ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΕΝ ΑΙΓΥΠΤΩ ΚΑΙ ΤΗΝ ΚΡΑΥΓΗΝ ΑΥΤΩΝ ΗΚΟΥΣΑΣ ΕΠΙ ΘΑΛΑΣΣΑΝ ΕΡΥΘΡΑΝ.

ΝΕΕΜ. 9,10 ΚΑΙ ΕΔΩΚΑΣ ΣΗΜΕΙΑ ΚΑΙ ΤΕΡΑΤΑ ΕΝ ΑΙΓΥΠΤΩ ΕΝ ΦΑΡΑΩ ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ ΚΑΙ ΕΝ ΠΑΝΤΙ ΤΩ ΛΑΩ ΤΗΣ ΓΗΣ ΑΥΤΟΥ, ΟΤΙ ΕΓΝΩΣ ΟΤΙ ΥΠΕΡΗΦΑΝΗΣΑΝ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΕΠΟΙΗΣΑΣ ΣΕΑΥΤΩ ΟΝΟΜΑ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ.

ΝΕΕΜ. 9,11 ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΕΡΡΗΞΑΣ ΕΝΩΠΙΟΝ ΑΥΤΩΝ, ΚΑΙ ΠΑΡΗΛΘΟΣΑΝ ΕΝ ΜΕΣΩ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΝ ΞΗΡΑΣΙΑ, ΚΑΙ ΤΟΥΣ ΚΑΤΑΔΙΩΞΟΝΤΑΣ ΑΥΤΟΥΣ ΕΡΡΙΨΑΣ ΕΙΣ ΒΥΘΟΝ ΩΣΕΙ ΛΙΘΟΝ ΕΝ ΥΔΑΤΙ ΣΦΟΔΡΩ.

ΝΕΕΜ. 9,12 ΚΑΙ ΕΝ ΣΤΥΛΩ ΝΕΦΕΛΗΣ ΩΔΗΓΗΣΑΣ ΑΥΤΟΥΣ ΗΜΕΡΑΣ ΚΑΙ ΕΝ ΣΤΥΛΩ ΠΥΡΟΣ ΤΗΝ ΝΥΚΤΑ ΤΟΥ ΦΩΤΙΣΑΙ ΑΥΤΟΙΣ ΤΗΝ ΟΔΟΝ, ΕΝ Η ΠΟΡΕΥΣΟΝΤΑΙ ΕΝ ΑΥΤΗ.

ΝΕΕΜ. 9,13 ΚΑΙ ΕΠΙ ΟΡΟΣ ΣΙΝΑ ΚΑΤΕΒΗΣ ΚΑΙ ΕΛΑΛΗΣΑΣ ΠΡΟΣ ΑΥΤΟΥΣ ΕΞ ΟΥΡΑΝΟΥ ΚΑΙ ΕΔΩΚΑΣ ΑΥΤΟΙΣ ΚΡΙΜΑΤΑ ΕΥΘΕΑ ΚΑΙ ΝΟΜΟΥΣ ΑΛΗΘΕΙΑΣ, ΠΡΟΣΤΑΓΜΑΤΑ ΚΑΙ ΕΝΤΟΛΑΣ ΑΓΑΘΑΣ·

ΝΕΕΜ. 9,14 ΚΑΙ ΤΟ ΣΑΒΒΑΤΟΝ ΣΟΥ ΤΟ ΑΓΙΟΝ ΕΓΝΩΡΙΣΑΣ ΑΥΤΟΙΣ, ΕΝΤΟΛΑΣ ΚΑΙ ΠΡΟΣΤΑΓΜΑΤΑ ΚΑΙ ΝΟΜΟΝ ΕΝΕΤΕΙΛΩ ΑΥΤΟΙΣ ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ ΔΟΥΛΟΥ ΣΟΥ.

ΝΕΕΜ. 9,15 ΚΑΙ ΑΡΤΟΝ ΕΞ ΟΥΡΑΝΟΥ ΕΔΩΚΑΣ ΑΥΤΟΙΣ ΕΙΣ ΣΙΤΟΔΟΤΙΑΝ ΑΥΤΩΝ ΚΑΙ ΥΔΩΡ ΕΚ ΠΕΤΡΑΣ ΕΞΗΝΕΓΚΑΣ ΑΥΤΟΙΣ ΕΙΣ ΔΙΨΑΝ ΑΥΤΩΝ. ΚΑΙ ΕΙΠΑΣ ΑΥΤΟΙΣ ΕΙΣΕΛΘΕΙΝ ΚΛΗΡΟΝΟΜΗΣΑΙ ΤΗΝ ΓΗΝ, ΕΦ' ΗΝ ΕΞΕΤΕΙΝΑΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΔΟΥΝΑΙ ΑΥΤΟΙΣ.

ΝΕΕΜ. 9,16 ΚΑΙ ΑΥΤΟΙ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΥΠΕΡΗΦΑΝΕΥΣΑΝΤΟ ΚΑΙ ΕΣΚΛΗΡΥΝΑΝ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΩΝ ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ ΤΩΝ ΕΝΤΟΛΩΝ ΣΟΥ·

ΝΕΕΜ. 9,17 ΚΑΙ ΑΝΕΝΕΥΣΑΝ ΤΟΥ ΕΙΣΑΚΟΥΣΑΙ ΚΑΙ ΟΥΚ ΕΜΝΗΣΘΗΣΑΝ ΤΩΝ ΘΑΥΜΑΣΙΩΝ ΣΟΥ, ΩΝ ΕΠΟΙΗΣΑΣ ΜΕΤ' ΑΥΤΩΝ ΚΑΙ ΕΣΚΛΗΡΥΝΑΝ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΩΝ ΚΑΙ ΕΔΩΚΑΝ ΑΡΧΗΝ ΕΠΙΣΤΡΕΨΑΙ ΕΙΣ ΔΟΥΛΕΙΑΝ ΑΥΤΩΝ ΕΝ ΑΙΓΥΠΤΩ. ΚΑΙ ΣΥ Ο ΘΕΟΣ ΕΛΕΗΜΩΝ ΚΑΙ ΟΙΚΤΙΡΜΩΝ, ΜΑΚΡΟΘΥΜΟΣ ΚΑΙ ΠΟΛΥΕΛΕΟΣ, ΚΑΙ ΟΥΚ ΕΓΚΑΤΕΛΙΠΕΣ ΑΥΤΟΥΣ.

ΝΕΕΜ. 9,18 ΕΤΙ ΔΕ ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ ΜΟΣΧΟΝ ΧΩΝΕΥΤΟΝ ΚΑΙ ΕΙΠΑΝ· ΟΥΤΟΙ ΟΙ ΘΕΟΙ ΟΙ ΕΞΑΓΑΓΟΝΤΕΣ ΗΜΑΣ ΕΞ ΑΙΓΥΠΤΟΥ· ΚΑΙ ΕΠΟΙΗΣΑΝ ΠΑΡΟΡΓΙΣΜΟΥΣ ΜΕΓΑΛΟΥΣ.

ΝΕΕΜ. 9,19 ΚΑΙ ΣΥ ΕΝ ΟΙΚΤΙΡΜΟΙΣ ΣΟΥ ΤΟΙΣ ΠΟΛΛΟΙΣ ΟΥΚ ΕΓΚΑΤΕΛΙΠΕΣ ΑΥΤΟΥΣ ΕΝ ΤΗ ΕΡΗΜΩ, ΤΟΝ ΣΤΥΛΟΝ ΤΗΣ ΝΕΦΕΛΗΣ ΟΥΚ ΕΞΕΚΛΙΝΑΣ ΑΠ' ΑΥΤΩΝ ΗΜΕΡΑΣ ΟΔΗΓΗΣΑΙ ΑΥΤΟΥΣ ΕΝ ΤΗ ΟΔΩ ΚΑΙ ΤΟΝ ΣΤΥΛΟΝ ΤΟΥ ΠΥΡΟΣ ΤΗΝ ΝΥΚΤΑ, ΦΩΤΙΖΕΙΝ ΑΥΤΟΙΣ ΤΗΝ ΟΔΟΝ, ΕΝ Η ΠΟΡΕΥΣΟΝΤΑΙ ΕΝ ΑΥΤΗ.

ΝΕΕΜ. 9,20 ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΣΟΥ ΤΟ ΑΓΑΘΟΝ ΕΔΩΚΑΣ ΣΥΝΕΤΙΣΑΙ ΑΥΤΟΥΣ ΚΑΙ ΤΟ ΜΑΝΝΑ ΣΟΥ ΟΥΚ ΑΦΥΣΤΕΡΗΣΑΣ ΑΠΟ ΣΤΟΜΑΤΟΣ ΑΥΤΩΝ ΚΑΙ ΥΔΩΡ ΕΔΩΚΑΣ ΑΥΤΟΙΣ ΕΝ ΤΩ ΔΙΨΕΙ ΑΥΤΩΝ.

ΝΕΕΜ. 9,21 ΚΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ ΔΙΕΘΡΕΨΑΣ ΑΥΤΟΥΣ ΕΝ ΤΗ ΕΡΗΜΩ, ΟΥΧ ΥΣΤΕΡΗΣΑΣ ΑΥΤΟΙΣ ΟΥΔΕΝ· ΙΜΑΤΙΑ ΑΥΤΩΝ ΟΥΚ ΕΠΑΛΑΙΩΘΗΣΑΝ, ΚΑΙ ΠΟΔΕΣ ΑΥΤΩΝ ΟΥ ΔΙΕΡΡΑΓΗΣΑΝ.

ΝΕΕΜ. 9,22 ΚΑΙ ΕΔΩΚΑΣ ΑΥΤΟΙΣ ΒΑΣΙΛΕΙΑΣ ΚΑΙ ΛΑΟΥΣ ΕΜΕΡΙΣΑΣ ΑΥΤΟΙΣ, ΚΑΙ ΕΚΛΗΡΟΝΟΜΗΣΑΝ ΤΗΝ ΓΗΝ ΣΗΩΝ ΒΑΣΙΛΕΩΣ ΕΣΕΒΩΝ ΚΑΙ ΤΗΝ ΓΗΝ ΩΓ ΒΑΣΙΛΕΩΣ ΤΟΥ ΒΑΣΑΝ.

ΝΕΕΜ. 9,23 ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ ΕΠΛΗΘΥΝΑΣ ΩΣ ΤΟΥΣ ΑΣΤΕΡΑΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΕΙΣΗΓΑΓΕΣ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΕΙΠΑΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ, ΚΑΙ ΕΚΛΗΡΟΝΟΜΗΣΑΝ ΑΥΤΗΝ.

ΝΕΕΜ. 9,24 ΚΑΙ ΕΞΕΤΡΙΨΑΣ ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΓΗΝ ΤΩΝ ΧΑΝΑΝΑΙΩΝ ΚΑΙ ΕΔΩΚΑΣ ΑΥΤΟΥΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΛΑΟΥΣ ΤΗΣ ΓΗΣ ΠΟΙΗΣΑΙ ΑΥΤΟΙΣ ΩΣ ΑΡΕΣΤΟΝ ΕΝΩΠΙΟΝ ΑΥΤΩΝ.

ΝΕΕΜ. 9,25 ΚΑΙ ΚΑΤΕΛΑΒΟΣΑΝ ΠΟΛΕΙΣ ΥΨΗΛΑΣ ΚΑΙ ΕΚΛΗΡΟΝΟΜΗΣΑΝ ΟΙΚΙΑΣ ΠΛΗΡΕΙΣ ΠΑΝΤΩΝ ΑΓΑΘΩΝ, ΛΑΚΚΟΥΣ ΛΕΛΑΤΟΜΗΜΕΝΟΥΣ, ΑΜΠΕΛΩΝΑΣ ΚΑΙ ΕΛΑΙΩΝΑΣ ΚΑΙ ΠΑΝ ΞΥΛΟΝ ΒΡΩΣΙΜΟΝ ΕΙΣ ΠΛΗΘΟΣ· ΚΑΙ ΕΦΑΓΟΣΑΝ ΚΑΙ ΕΝΕΠΛΗΣΘΗΣΑΝ ΚΑΙ ΕΛΙΠΑΝΘΗΣΑΝ ΚΑΙ ΕΤΡΥΦΗΣΑΝ ΕΝ ΑΓΑΘΩΣΥΝΗ ΣΟΥ ΤΗ ΜΕΓΑΛΗ.

ΝΕΕΜ. 9 ,26 ΚΑΙ ΗΛΛΑΞΑΝ ΚΑΙ ΑΠΕΣΤΗΣΑΝ ΑΠΟ ΣΟΥ ΚΑΙ ΕΡΡΙΨΑΝ ΤΟΝ ΝΟΜΟΝ ΣΟΥ ΟΠΙΣΩ ΣΩΜΑΤΟΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΣΟΥ ΑΠΕΚΤΕΙΝΑΝ, ΟΙ ΔΙΕΜΑΡΤΥΡΑΝΤΟ ΕΝ ΑΥΤΟΙΣ ΕΠΙΣΤΡΕΨΑΙ ΑΥΤΟΥΣ ΠΡΟΣ ΣΕ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΠΑΡΟΡΓΙΣΜΟΥΣ ΜΕΓΑΛΟΥΣ.

ΝΕΕΜ. 9,27 ΚΑΙ ΕΔΩΚΑΣ ΑΥΤΟΥΣ ΕΝ ΧΕΙΡΙ ΘΛΙΒΟΝΤΩΝ ΑΥΤΟΥΣ, ΚΑΙ ΕΘΛΙΨΑΝ ΑΥΤΟΥΣ· ΚΑΙ ΑΝΕΒΟΗΣΑΝ ΠΡΟΣ ΣΕ ΕΝ ΚΑΙΡΩ ΘΛΙΨΕΩΣ ΑΥΤΩΝ, ΚΑΙ ΣΥ ΕΞ ΟΥΡΑΝΟΥ ΣΟΥ ΗΚΟΥΣΑΣ ΚΑΙ ΕΝ ΟΙΚΤΙΡΜΟΙΣ ΣΟΥ ΤΟΙΣ ΜΕΓΑΛΟΙΣ ΕΔΩΚΑΣ ΑΥΤΟΙΣ ΣΩΤΗΡΑΣ ΚΑΙ ΕΣΩΣΑΣ ΑΥΤΟΥΣ ΕΚ ΧΕΙΡΟΣ ΘΛΙΒΟΝΤΩΝ ΑΥΤΟΥΣ.

ΝΕΕΜ. 9,28 ΚΑΙ ΩΣ ΑΝΕΠΑΥΣΑΝΤΟ, ΕΠΕΣΤΡΕΨΑΝ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΣΟΥ· ΚΑΙ ΕΓΚΑΤΕΛΙΠΕΣ ΑΥΤΟΥΣ ΕΙΣ ΧΕΙΡΑΣ ΕΧΘΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΚΑΤΗΡΞΑΝ ΕΝ ΑΥΤΟΙΣ· ΚΑΙ ΠΑΛΙΝ ΑΝΕΒΟΗΣΑΝ ΠΡΟΣ ΣΕ, ΚΑΙ ΣΥ ΕΞ ΟΥΡΑΝΟΥ ΕΙΣΗΚΟΥΣΑΣ ΚΑΙ ΕΡΡΥΣΩ ΑΥΤΟΥΣ ΕΝ ΟΙΚΤΙΡΜΟΙΣ ΣΟΥ ΠΟΛΛΟΙΣ.

ΝΕΕΜ. 9,29 ΚΑΙ ΕΠΕΜΑΡΤΥΡΩ ΑΥΤΟΙΣ ΕΠΙΣΤΡΕΨΑΙ ΑΥΤΟΥΣ ΕΙΣ ΤΟΝ ΝΟΜΟΝ ΣΟΥ, ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ, ΑΛΛ' ΕΝ ΤΑΙΣ ΕΝΤΟΛΑΙΣ ΣΟΥ ΚΑΙ ΚΡΙΜΑΣΙ ΣΟΥ ΗΜΑΡΤΟΣΑΝ, Α ΠΟΙΗΣΑΣ ΑΥΤΑ ΑΝΘΡΩΠΟΣ ΖΗΣΕΤΑΙ ΕΝ ΑΥΤΟΙΣ· ΚΑΙ ΕΔΩΚΑΝ ΝΩΤΟΝ ΑΠΕΙΘΟΥΝΤΑ ΚΑΙ ΤΡΑΧΗΛΟΝ ΑΥΤΩΝ ΕΣΚΛΗΡΥΝΑΝ ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ.

ΝΕΕΜ. 9,30 ΚΑΙ ΕΙΛΚΥΣΑΣ ΕΠ' ΑΥΤΟΥΣ ΕΤΗ ΠΟΛΛΑ ΚΑΙ ΕΠΕΜΑΡΤΥΡΩ ΑΥΤΟΙΣ ΕΝ ΠΝΕΥΜΑΤΙ ΣΟΥ ΕΝ ΧΕΙΡΙ ΠΡΟΦΗΤΩΝ ΣΟΥ· ΚΑΙ ΟΥΚ ΗΝΩΤΙΣΑΝΤΟ, ΚΑΙ ΕΔΩΚΑΣ ΑΥΤΟΥΣ ΕΝ ΧΕΙΡΙ ΛΑΩΝ ΤΗΣ ΓΗΣ.

ΝΕΕΜ. 9,31 ΚΑΙ ΣΥ ΕΝ ΟΙΚΤΙΡΜΟΙΣ ΣΟΥ ΤΟΙΣ ΠΟΛΛΟΙΣ ΟΥΚ ΕΠΟΙΗΣΑΣ ΑΥΤΟΥΣ ΣΥΝΤΕΛΕΙΑΝ ΚΑΙ ΟΥΚ ΕΓΚΑΤΕΛΙΠΕΣ ΑΥΤΟΥΣ, ΟΤΙ ΙΣΧΥΡΟΣ ΕΙ ΚΑΙ ΕΛΕΗΜΩΝ ΚΑΙ ΟΙΚΤΙΡΜΩΝ.

ΝΕΕΜ. 9,32 ΚΑΙ ΝΥΝ, Ο ΘΕΟΣ ΗΜΩΝ Ο ΙΣΧΥΡΟΣ, Ο ΜΕΓΑΣ, Ο ΚΡΑΤΑΙΟΣ ΚΑΙ Ο ΦΟΒΕΡΟΣ, ΦΥΛΑΣΣΩΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΣΟΥ ΚΑΙ ΤΟ ΕΛΕΟΣ ΣΟΥ, ΜΗ ΟΛΙΓΩΘΗΤΩ ΕΝΩΠΙΟΝ ΣΟΥ ΠΑΣ Ο ΜΟΧΘΟΣ, ΟΣ ΕΥΡΕΝ ΗΜΑΣ ΚΑΙ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΗΜΩΝ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΗΜΩΝ ΚΑΙ ΤΟΥΣ ΙΕΡΕΙΣ ΗΜΩΝ ΚΑΙ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΗΜΩΝ ΚΑΙ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ ΚΑΙ ΕΝ ΠΑΝΤΙ ΤΩ ΛΑΩ ΣΟΥ ΑΠΟ ΗΜΕΡΩΝ ΒΑΣΙΛΕΩΝ ΑΣΣΟΥΡ ΚΑΙ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΝΕΕΜ. 9,33 ΚΑΙ ΣΥ ΔΙΚΑΙΟΣ ΕΠΙ ΠΑΣΙ ΤΟΙΣ ΕΡΧΟΜΕΝΟΙΣ ΕΦ' ΗΜΑΣ, ΟΤΙ ΑΛΗΘΕΙΑΝ ΕΠΟΙΗΣΑΣ, ΚΑΙ ΗΜΕΙΣ ΕΞΗΜΑΡΤΟΜΕΝ,

ΝΕΕΜ. 9,34 ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΗΜΩΝ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΗΜΩΝ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΗΜΩΝ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΟΥΚ ΕΠΟΙΗΣΑΝ ΤΟΝ ΝΟΜΟΝ ΣΟΥ ΚΑΙ ΟΥ ΠΡΟΣΕΣΧΟΝ ΤΩΝ ΕΝΤΟΛΩΝ ΣΟΥ ΚΑΙ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ, Α ΔΙΕΜΑΡΤΥΡΩ ΑΥΤΟΙΣ.

ΝΕΕΜ. 9,35 ΚΑΙ ΑΥΤΟΙ ΕΝ ΒΑΣΙΛΕΙΑ ΣΟΥ ΚΑΙ ΕΝ ΑΓΑΘΩΣΥΝΗ ΣΟΥ ΤΗ ΠΟΛΛΗ, Η ΕΔΩΚΑΣ ΑΥΤΟΙΣ, ΚΑΙ ΕΝ ΤΗ ΓΗ ΤΗ ΠΛΑΤΕΙΑ ΚΑΙ ΛΙΠΑΡΑ, Η ΕΔΩΚΑΣ ΕΝΩΠΙΟΝ ΑΥΤΩΝ, ΟΥΚ ΕΔΟΥΛΕΥΣΑΝ ΣΟΙ ΚΑΙ ΟΥΚ ΑΠΕΣΤΡΕΨΑΝ ΑΠΟ ΕΠΙΤΗΔΕΥΜΑΤΩΝ ΑΥΤΩΝ ΤΩΝ ΠΟΝΗΡΩΝ.

ΝΕΕΜ. 9,36 ΙΔΟΥ ΣΗΜΕΡΟΝ ΕΣΜΕΝ ΔΟΥΛΟΙ, ΚΑΙ Η ΓΗ, ΗΝ ΕΔΩΚΑΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ ΦΑΓΕΙΝ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΗΣ ΚΑΙ ΤΑ ΑΓΑΘΑ ΑΥΤΗΣ, ΙΔΟΥ ΕΣΜΕΝ ΔΟΥΛΟΙ ΕΠ' ΑΥΤΗΣ,

ΝΕΕΜ. 9,37 ΚΑΙ ΟΙ ΚΑΡΠΟΙ ΑΥΤΗΣ ΠΟΛΛΟΙ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ, ΟΙΣ ΕΔΩΚΑΣ ΕΦ' ΗΜΑΣ ΕΝ ΑΜΑΡΤΙΑΙΣ ΗΜΩΝ, ΚΑΙ ΕΠΙ ΤΑ ΣΩΜΑΤΑ ΗΜΩΝ ΕΞΟΥΣΙΑΖΟΥΣΙ ΚΑΙ ΕΝ ΚΤΗΝΕΣΙΝ ΗΜΩΝ ΩΣ ΑΡΕΣΤΟΝ ΑΥΤΟΙΣ, ΚΑΙ ΕΝ ΘΛΙΨΕΙ ΜΕΓΑΛΗ ΕΣΜΕΝ.

ΝΕΕΜ. 9,38 ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΥΤΟΙΣ ΗΜΕΙΣ ΔΙΑΤΙΘΕΜΕΘΑ ΠΙΣΤΙΝ ΚΑΙ ΓΡΑΦΟΜΕΝ, ΚΑΙ ΕΠΙΣΦΡΑΓΙΖΟΥΣΙΝ ΑΡΧΟΝΤΕΣ ΗΜΩΝ, ΛΕΥΙΤΑΙ ΗΜΩΝ, ΙΕΡΕΙΣ ΗΜΩΝ.

ΝΕΕΜΙΑΣ 10

ΝΕΕΜ. 10,1 ΚΑΙ ΕΠΙ ΤΩΝ ΣΦΡΑΓΙΖΟΝΤΩΝ ΝΕΕΜΙΑΣ ΑΡΤΑΣΑΣΘΑ ΥΙΟΣ ΑΧΑΛΙΑ ΚΑΙ ΣΕΔΕΚΙΑΣ

ΝΕΕΜ. 10,2 ΥΙΟΣ ΑΡΑΙΑ ΚΑΙ ΑΖΑΡΙΑ ΚΑΙ ΙΕΡΜΙΑ,

ΝΕΕΜ. 10,3 ΦΑΣΟΥΡ, ΑΜΑΡΙΑ, ΜΕΛΧΙΑ,

ΝΕΕΜ. 10,4 ΑΤΤΟΥΣ, ΣΕΒΑΝΙ, ΜΑΛΟΥΧ,

ΝΕΕΜ. 10,5 ΙΡΑΜ, ΜΕΡΑΜΩΘ, ΑΒΔΙΑ,

ΝΕΕΜ. 10,6 ΔΑΝΙΗΛ, ΓΑΝΝΑΘΩΝ, ΒΑΡΟΥΧ,

ΝΕΕΜ. 10,7 ΜΕΣΟΥΛΑΜ, ΑΒΙΑ, ΜΙΑΜΙΝ,

ΝΕΕΜ. 10,8 ΜΑΑΖΙΑ, ΒΕΛΓΑΪ, ΣΑΜΑΪΑ, ΟΥΤΟΙ ΙΕΡΕΙΣ·

ΝΕΕΜ. 10,9 ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΙΗΣΟΥΣ ΥΙΟΣ ΑΖΑΝΙΑ, ΒΑΝΑΙΟΥ ΑΠΟ ΥΙΩΝ ΗΝΑΔΑΔ, ΚΑΔΜΙΗΛ

ΝΕΕΜ. 10,10 ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΣΑΒΑΝΙΑ, ΩΔΟΥΪΑ, ΚΑΛΙΤΑΝ, ΦΕΛΙΑ, ΑΝΑΝ,

ΝΕΕΜ. 10,11 ΜΙΧΑ, ΡΟΩΒ, ΑΣΕΒΙΑΣ,

ΝΕΕΜ. 10,12 ΖΑΚΧΩΡ, ΣΑΡΑΒΙΑ, ΣΕΒΑΝΙΑ,

ΝΕΕΜ. 10,13 ΩΔΟΥΜ, ΥΙΟΙ ΒΑΝΟΥΝΑΪ·

ΝΕΕΜ. 10,14 ΑΡΧΟΝΤΕΣ ΤΟΥ ΛΑΟΥ ΦΟΡΟΣ, ΦΑΑΘ, ΜΩΑΒ, ΗΛΑΜ, ΖΑΘΟΥΪΑ, ΥΙΟΙ ΒΑΝΙ,

ΝΕΕΜ. 10,15 ΑΣΓΑΔ, ΒΗΒΑΪ,

ΝΕΕΜ. 10,16 ΑΔΑΝΙΑ, ΒΑΓΟΪ, ΗΔΙΝ,

ΝΕΕΜ. 10,17 ΑΤΗΡ, ΕΖΕΚΙΑ, ΑΖΟΥΡ,

ΝΕΕΜ. 10,18 ΩΔΟΥΪΑ, ΗΣΑΜ, ΒΗΣΙ,

ΝΕΕΜ. 10,19 ΑΡΙΦ, ΑΝΑΘΩΘ, ΝΩΒΑΪ,

ΝΕΕΜ. 10,20 ΜΕΓΑΦΗΣ, ΜΕΣΟΥΛΑΜ, ΗΖΙΡ,

ΝΕΕΜ. 10,21 ΜΕΣΩΖΕΒΗΛ, ΣΑΔΟΥΚ, ΙΕΔΔΟΥΑ,

ΝΕΕΜ. 10,22 ΦΑΛΤΙΑ, ΑΝΑΝ, ΑΝΑΪΑ,

ΝΕΕΜ. 10,23 ΩΣΗΕ, ΑΝΑΝΙΑ, ΑΣΟΥΒ,

ΝΕΕΜ. 10,24 ΑΛΩΗΣ, ΦΑΛΑΪ, ΣΩΒΗΚ,

ΝΕΕΜ. 10,25 ΡΕΟΥΜ, ΕΣΣΑΒΑΝΑ, ΜΑΑΣΙΑ,

ΝΕΕΜ. 10,26 ΚΑΙ ΑΪΑ, ΑΙΝΑΝ, ΗΝΑΜ,

ΝΕΕΜ. 10,27 ΜΑΛΟΥΧ, ΗΡΑΜ, ΒΑΑΝΑ.

ΝΕΕΜ. 10,28 ΚΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΤΟΥ ΛΑΟΥ, ΟΙ ΙΕΡΕΙΣ, ΟΙ ΛΕΥΙΤΑΙ, ΟΙ ΠΥΛΩΡΟΙ, ΟΙ ΑΔΟΝΤΕΣ, ΟΙ ΝΑΘΙΝΙΜ ΚΑΙ ΠΑΣ Ο ΠΡΟΣΠΟΡΕΥΟΜΕΝΟΣ ΑΠΟ ΛΑΩΝ ΤΗΣ ΓΗΣ ΠΡΟΣ ΝΟΜΟΝ ΤΟΥ ΘΕΟΥ, ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ, ΥΙΟΙ ΑΥΤΩΝ, ΘΥΓΑΤΕΡΕΣ ΑΥΤΩΝ, ΠΑΣ Ο ΕΙΔΩΣ ΚΑΙ ΣΥΝΙΩΝ,

ΝΕΕΜ. 10,29 ΕΝΙΣΧΥΟΝ ΕΠΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΩΝ ΚΑΙ ΚΑΤΗΡΑΣΑΝΤΟ ΑΥΤΟΥΣ ΚΑΙ ΕΙΣΗΛΘΟΣΑΝ ΕΝ ΑΡΑ ΚΑΙ ΕΝ ΟΡΚΩ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΝΟΜΩ ΤΟΥ ΘΕΟΥ, ΟΣ ΕΔΟΘΗ ΕΝ ΧΕΙΡΙ ΜΩΥΣΗ ΔΟΥΛΟΥ ΤΟΥ ΘΕΟΥ, ΦΥΛΑΣΣΕΣΘΑΙ ΚΑΙ ΠΟΙΕΙΝ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΚΥΡΙΟΥ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΑΥΤΟΥ

ΝΕΕΜ. 10,30 ΚΑΙ ΤΟΥ ΜΗ ΔΟΥΝΑΙ ΘΥΓΑΤΕΡΑΣ ΗΜΩΝ ΤΟΙΣ ΛΑΟΙΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΩΝ ΟΥ ΛΗΨΟΜΕΘΑ ΤΟΙΣ ΥΙΟΙΣ ΗΜΩΝ.

ΝΕΕΜ. 10,31 ΚΑΙ ΛΑΟΙ ΤΗΣ ΓΗΣ ΟΙ ΦΕΡΟΝΤΕΣ ΤΟΥΣ ΑΓΟΡΑΣΜΟΥΣ ΚΑΙ ΠΑΣΑΝ ΠΡΑΣΙΝ ΕΝ ΗΜΕΡΑ ΤΟΥ ΣΑΒΒΑΤΟΥ ΑΠΟΔΟΣΘΑΙ, ΟΥΚ ΑΓΟΡΩΜΕΝ ΠΑΡ' ΑΥΤΩΝ ΕΝ ΣΑΒΒΑΤΩ ΚΑΙ ΕΝ ΗΜΕΡΑ ΑΓΙΑ. ΚΑΙ ΑΝΗΣΟΜΕΝ ΤΟ ΕΤΟΣ ΤΟ ΕΒΔΟΜΟΝ ΚΑΙ ΑΠΑΙΤΗΣΙΝ ΠΑΣΗΣ ΧΕΙΡΟΣ.

ΝΕΕΜ. 10,32 ΚΑΙ ΣΤΗΣΟΜΕΝ ΕΦ' ΗΜΑΣ ΕΝΤΟΛΑΣ ΔΟΥΝΑΙ ΕΦ' ΗΜΑΣ ΤΡΙΤΟΝ ΤΟΥ ΔΙΔΡΑΧΜΟΥ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΕΙΣ ΔΟΥΛΕΙΑΝ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ

ΝΕΕΜ. 10,33 ΕΙΣ ΑΡΤΟΥΣ ΤΟΥ ΠΡΟΣΩΠΟΥ ΚΑΙ ΘΥΣΙΑΝ ΤΟΥ ΕΝΔΕΛΕΧΙΣΜΟΥ ΚΑΙ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ ΤΟΥ ΕΝΔΕΛΕΧΙΣΜΟΥ ΤΩΝ ΣΑΒΒΑΤΩΝ, ΤΩΝ ΝΟΥΜΗΝΙΩΝ, ΕΙΣ ΤΑΣ ΕΟΡΤΑΣ ΚΑΙ ΕΙΣ ΤΑ ΑΓΙΑ, ΚΑΙ ΤΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΕΞΙΛΑΣΑΣΘΑΙ ΠΕΡΙ ΙΣΡΑΗΛ, ΚΑΙ ΕΙΣ ΕΡΓΑ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ.

ΝΕΕΜ. 10,34 ΚΑΙ ΚΛΗΡΟΥΣ ΕΒΑΛΟΜΕΝ ΠΕΡΙ ΚΛΗΡΟΥ ΞΥΛΟΦΟΡΙΑΣ, ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ Ο ΛΑΟΣ, ΕΝΕΓΚΑΙ ΕΙΣ ΟΙΚΟΝ ΘΕΟΥ ΗΜΩΝ, ΕΙΣ ΟΙΚΟΝ ΠΑΤΡΙΩΝ ΗΜΩΝ, ΕΙΣ ΚΑΙΡΟΥΣ ΑΠΟ ΧΡΟΝΩΝ, ΕΝΙΑΥΤΟΝ ΚΑΤ' ΕΝΙΑΥΤΟΝ, ΕΚΚΑΥΣΑΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ, ΩΣ ΓΕΓΡΑΠΤΑΙ ΕΝ ΤΩ ΝΟΜΩ,

ΝΕΕΜ. 10,35 ΚΑΙ ΕΝΕΓΚΑΙ ΤΑ ΠΡΩΤΟΓΕΝΝΗΜΑΤΑ ΤΗΣ ΓΗΣ ΗΜΩΝ ΚΑΙ ΠΡΩΤΟΓΕΝΝΗΜΑΤΑ ΚΑΡΠΟΥ ΠΑΝΤΟΣ ΞΥΛΟΥ ΕΝΙΑΥΤΟΝ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ

ΝΕΕΜ. 10,36 ΚΑΙ ΤΑ ΠΡΩΤΟΤΟΚΑ ΥΙΩΝ ΗΜΩΝ ΚΑΙ ΚΤΗΝΩΝ ΗΜΩΝ, ΩΣ ΓΕΓΡΑΠΤΑΙ ΕΝ ΤΩ ΝΟΜΩ, ΚΑΙ ΤΑ ΠΡΩΤΟΤΟΚΑ ΤΩΝ ΒΟΩΝ ΗΜΩΝ ΚΑΙ ΠΟΙΜΝΙΩΝ ΗΜΩΝ ΕΝΕΓΚΑΙ ΕΙΣ ΟΙΚΟΝ ΘΕΟΥ ΗΜΩΝ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΛΕΙΤΟΥΡΓΟΥΣΙΝ ΕΝ ΟΙΚΩ ΘΕΟΥ ΗΜΩΝ.

ΝΕΕΜ. 10,37 ΚΑΙ ΤΗΝ ΑΠΑΡΧΗΝ ΣΙΤΩΝ ΗΜΩΝ ΚΑΙ ΤΟΝ ΚΑΡΠΟΝ ΠΑΝΤΟΣ ΞΥΛΟΥ, ΟΙΝΟΥ ΚΑΙ ΕΛΑΙΟΥ ΟΙΣΟΜΕΝ ΤΟΙΣ ΙΕΡΕΥΣΙΝ ΕΙΣ ΤΟ ΓΑΖΟΦΥΛΑΚΙΟΝ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ· ΚΑΙ ΔΕΚΑΤΗΝ ΓΗΣ ΗΜΩΝ ΤΟΙΣ ΛΕΥΙΤΑΙΣ. ΚΑΙ ΑΥΤΟΙ ΟΙ ΛΕΥΙΤΑΙ ΔΕΚΑΤΟΥΝΤΕΣ ΕΝ ΠΑΣΑΙΣ ΠΟΛΕΣΙ ΔΟΥΛΕΙΑΣ ΗΜΩΝ·

ΝΕΕΜ. 10,38 ΚΑΙ ΕΣΤΑΙ Ο ΙΕΡΕΥΣ ΥΙΟΣ ΑΑΡΩΝ ΜΕΤΑ ΤΟΥ ΛΕΥΙΤΟΥ ΕΝ ΤΗ ΔΕΚΑΤΗ ΤΟΥ ΛΕΥΙΤΟΥ, ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΑΝΟΙΣΟΥΣΙ ΤΗΝ ΔΕΚΑΤΗΝ ΤΗΣ ΔΕΚΑΤΗΣ ΕΙΣ ΟΙΚΟΝ ΘΕΟΥ ΗΜΩΝ ΕΙΣ ΤΑ ΓΑΖΟΦΥΛΑΚΙΑ ΕΙΣ ΟΙΚΟΝ ΘΕΟΥ·

ΝΕΕΜ. 10,39 ΟΤΙ ΕΙΣ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΕΙΣΟΙΣΟΥΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΟΙ ΥΙΟΙ ΤΟΥ ΛΕΥΙ ΤΑΣ ΑΠΑΡΧΑΣ ΤΟΥ ΣΙΤΟΥ ΚΑΙ ΤΟΥ ΟΙΝΟΥ ΚΑΙ ΤΟΥ ΕΛΑΙΟΥ, ΚΑΙ ΕΚΕΙ ΣΚΕΥΗ ΤΑ ΑΓΙΑ, ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΙΤΟΥΡΓΟΙ ΚΑΙ ΟΙ ΠΥΛΩΡΟΙ ΚΑΙ ΟΙ ΑΔΟΝΤΕΣ, ΚΑΙ ΟΥΚ ΕΓΚΑΤΑΛΕΙΨΟΜΕΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ.

ΝΕΕΜΙΑΣ 11

ΝΕΕΜ. 11,1 ΚΑΙ ΕΚΑΘΙΣΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΤΟΥ ΛΑΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΤΟΥ ΛΑΟΥ ΕΒΑΛΟΣΑΝ ΚΛΗΡΟΥΣ ΕΝΕΓΚΑΙ ΕΝΑ ΑΠΟ ΤΩΝ ΔΕΚΑ ΚΑΘΙΣΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΠΟΛΕΙ ΤΗ ΑΓΙΑ ΚΑΙ ΕΝΝΕΑ ΜΕΡΗ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ.

ΝΕΕΜ. 11,2 ΚΑΙ ΕΥΛΟΓΗΣΕΝ Ο ΛΑΟΣ ΤΟΥΣ ΠΑΝΤΑΣ ΑΝΔΡΑΣ ΤΟΥΣ ΕΚΟΥΣΙΑΖΟΜΕΝΟΥΣ ΚΑΘΙΣΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ·

ΝΕΕΜ. 11,3 ΚΑΙ ΟΥΤΟΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΗΣ ΧΩΡΑΣ, ΟΙ ΕΚΑΘΙΣΑΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΝ ΠΟΛΕΣΙΝ ΙΟΥΔΑ· ΕΚΑΘΙΣΑΝ ΑΝΗΡ ΕΝ ΚΑΤΑΣΧΕΣΕΙ ΑΥΤΟΥ, ΕΝ ΠΟΛΕΣΙΝ ΑΥΤΩΝ ΙΣΡΑΗΛ, ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΟΙ ΝΑΘΙΝΑΙΟΙ ΚΑΙ ΟΙ ΥΙΟΙ ΔΟΥΛΩΝ ΣΑΛΩΜΩΝ·

ΝΕΕΜ. 11,4 ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΚΑΘΙΣΑΝ ΑΠΟ ΥΙΩΝ ΙΟΥΔΑ ΚΑΙ ΑΠΟ ΥΙΩΝ ΒΕΝΙΑΜΙΝ. ΑΠΟ ΥΙΩΝ ΙΟΥΔΑ· ΑΘΑΪΑ ΥΙΟΣ ΑΖΙΑ, ΥΙΟΣ ΖΑΧΑΡΙΑ, ΥΙΟΣ ΣΑΜΑΡΙΑ, ΥΙΟΣ ΣΑΦΑΤΙΑ, ΥΙΟΣ ΜΑΛΕΛΕΗΛ ΚΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΦΑΡΕΣ,

ΝΕΕΜ. 11,5 ΚΑΙ ΜΑΑΣΙΑ ΥΙΟΣ ΒΑΡΟΥΧ, ΥΙΟΣ ΧΑΛΑΖΑ, ΥΙΟΣ ΟΖΙΑ, ΥΙΟΣ ΑΔΑΪΑ, ΥΙΟΣ ΙΩΑΡΙΒ, ΥΙΟΣ ΖΑΧΑΡΙΟΥ, ΥΙΟΣ ΤΟΥ ΣΗΛΩΝΙ·

ΝΕΕΜ. 11,6 ΠΑΝΤΕΣ ΥΙΟΙ ΦΑΡΕΣ ΟΙ ΚΑΘΗΜΕΝΟΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΤΕΤΡΑΚΟΣΙΟΙ ΕΞΗΚΟΝΤΑΟΚΤΩ ΑΝΔΡΕΣ ΔΥΝΑΜΕΩΣ.

ΝΕΕΜ. 11,7 ΚΑΙ ΟΥΤΟΙ ΥΙΟΙ ΒΕΝΙΑΜΙΝ· ΣΗΛΩ ΥΙΟΣ ΜΕΣΟΥΛΑΜ, ΥΙΟΣ ΙΩΑΔ, ΥΙΟΣ ΦΑΔΑΪΑ, ΥΙΟΣ ΚΩΛΕΪΑ, ΥΙΟΣ ΜΑΑΣΙΟΥ, ΥΙΟΣ ΕΘΙΗΛ, ΥΙΟΣ ΙΕΣΙΑ,

ΝΕΕΜ. 11,8 ΚΑΙ ΟΠΙΣΩ ΑΥΤΟΥ ΓΗΒΕ, ΣΗΛΙ, ΕΝΝΑΚΟΣΙΟΙ ΕΙΚΟΣΙΟΚΤΩ.

ΝΕΕΜ. 11,9 ΚΑΙ ΙΩΗΛ ΥΙΟΣ ΖΕΧΡΙ ΕΠΙΣΚΟΠΟΣ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΙΟΥΔΑ ΥΙΟΣ ΑΣΑΝΑ ΑΠΟ ΤΗΣ ΠΟΛΕΩΣ ΔΕΥΤΕΡΟΣ·

ΝΕΕΜ. 11,10 ΑΠΟ ΤΩΝ ΙΕΡΕΩΝ· ΚΑΙ ΙΑΔΙΑ ΥΙΟΣ ΙΩΡΙΒ, ΙΑΧΙΝ,

ΝΕΕΜ. 11,11 ΣΑΡΑΙΑ ΥΙΟΣ ΕΛΧΙΑ, ΥΙΟΣ ΜΕΣΟΥΛΑΜ, ΥΙΟΣ ΣΑΔΔΟΥΚ, ΥΙΟΣ ΜΑΡΙΩΘ, ΥΙΟΣ ΑΙΤΩΘ ΑΠΕΝΑΝΤΙ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ.

ΝΕΕΜ. 11,12 ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΠΟΙΟΥΝΤΕΣ ΤΟ ΕΡΓΟΝ ΤΟΥ ΟΙΚΟΥ ΟΚΤΑΚΟΣΙΟΙ ΕΙΚΟΣΙΔΥΟ. ΚΑΙ ΑΔΑΪΑ ΥΙΟΣ ΙΕΡΟΑΜ, ΥΙΟΥ ΦΑΛΑΛΙΑ, ΥΙΟΥ ΑΜΑΣΙ, ΥΙΟΣ ΖΑΧΑΡΙΑ, ΥΙΟΣ ΦΑΣΣΟΥΡ, ΥΙΟΣ ΜΕΛΧΙΑ,

ΝΕΕΜ. 11,13 ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΑΡΧΟΝΤΕΣ ΠΑΤΡΙΩΝ ΔΙΑΚΟΣΙΟΙ ΤΕΣΣΑΡΑΚΟΝΤΑΔΥΟ. ΚΑΙ ΑΜΑΣΙΑ ΥΙΟΣ ΕΣΔΡΙΗΛ, ΥΙΟΥ ΜΕΣΑΡΙΜΙΘ, ΥΙΟΥ ΕΜΜΗΡ,

ΝΕΕΜ. 11,14 ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΔΥΝΑΤΟΙ ΠΑΡΑΤΑΞΕΩΣ ΕΚΑΤΟΝ ΕΙΚΟΣΙΟΚΤΩ· ΚΑΙ ΕΠΙΣΚΟΠΟΣ ΒΑΔΙΗΛ ΥΙΟΣ ΤΩΝ ΜΕΓΑΛΩΝ.

ΝΕΕΜ. 11,15 ΚΑΙ ΑΠΟ ΤΩΝ ΛΕΥΙΤΩΝ ΣΑΜΑΪΑ ΥΙΟΣ ΕΣΡΙΚΑΜ,

ΝΕΕΜ. 11,17 ΜΑΤΘΑΝΙΑΣ ΥΙΟΣ ΜΙΧΑ ΚΑΙ ΙΩΒΗΒ ΥΙΟΣ ΣΑΜΟΥΪ,

ΝΕΕΜ. 11,18 ΔΙΑΚΟΣΙΟΙ ΟΓΔΟΗΚΟΝΤΑΤΕΣΣΑΡΕΣ.

ΝΕΕΜ. 11,19 ΚΑΙ ΟΙ ΠΥΛΩΡΟΙ ΑΚΟΥΒ, ΤΕΛΑΜΙΝ, ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ, ΕΚΑΤΟΝ ΕΒΔΟΜΗΚΟΝΤΑΔΥΟ.

ΝΕΕΜ. 11,22 ΚΑΙ ΕΠΙΣΚΟΠΟΣ ΛΕΥΙΤΩΝ ΥΙΟΣ ΒΑΝΙ, ΥΙΟΣ ΟΖΙ, ΥΙΟΣ ΑΣΑΒΙΑ, ΥΙΟΣ ΜΙΧΑ. ΑΠΟ ΥΙΩΝ ΑΣΑΦ ΤΩΝ ΑΔΟΝΤΩΝ ΑΠΕΝΑΝΤΙ ΕΡΓΟΥ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ·

ΝΕΕΜ. 11,23 ΟΤΙ ΕΝΤΟΛΗ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΙΣ ΑΥΤΟΥΣ.

ΝΕΕΜ. 11,24 ΚΑΙ ΦΑΘΑΪΑ ΥΙΟΣ ΒΑΣΗΖΑ ΠΡΟΣ ΧΕΙΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΙΣ ΠΑΝ ΧΡΗΜΑ ΤΩ ΛΑΩ.

ΝΕΕΜ. 11,25 ΚΑΙ ΠΡΟΣ ΤΑΣ ΕΠΑΥΛΕΙΣ ΕΝ ΑΓΡΩ ΑΥΤΩΝ. ΚΑΙ ΑΠΟ ΥΙΩΝ ΙΟΥΔΑ ΕΚΑΘΙΣΑΝ ΕΝ ΚΑΡΙΑΘΑΡΒΟΚ

ΝΕΕΜ. 11 ,26 ΚΑΙ ΕΝ ΙΗΣΟΥ

ΝΕΕΜ. 11,27 ΚΑΙ ΕΝ ΒΗΡΣΑΒΕΕ, ΚΑΙ ΕΠΑΥΛΕΙΣ ΑΥΤΩΝ,

ΝΕΕΜ. 11,30 ΛΑΧΙΣ ΚΑΙ ΑΓΡΟΙ ΑΥΤΗΣ· ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΣΑΝ ΕΝ ΒΗΡΣΑΒΕΕ.

ΝΕΕΜ. 11,31 ΚΑΙ ΟΙ ΥΙΟΙ ΒΕΝΙΑΜΙΝ ΑΠΟ ΓΑΒΑΑ ΜΑΧΜΑΣ.

ΝΕΕΜ. 11,36 ΚΑΙ ΑΠΟ ΤΩΝ ΛΕΥΙΤΩΝ ΜΕΡΙΔΕΣ ΙΟΥΔΑ ΤΩ ΒΕΝΙΑΜΙΝ.

ΝΕΕΜΙΑΣ 12

ΝΕΕΜ. 12,1 ΚΑΙ ΟΥΤΟΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΟΙ ΑΝΑΒΑΝΤΕΣ ΜΕΤΑ ΖΟΡΟΒΑΒΕΛ ΥΙΟΥ ΣΑΛΑΘΙΗΛ ΚΑΙ ΙΗΣΟΥ· ΣΑΡΑΪΑ, ΙΕΡΕΜΙΑ, ΕΣΔΡΑ,

ΝΕΕΜ. 12,2 ΑΜΑΡΙΑ, ΜΑΛΟΥΧ,

ΝΕΕΜ. 12,3 ΣΕΧΕΝΙΑ·

ΝΕΕΜ. 12,7 ΟΥΤΟΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΕΝ ΗΜΕΡΑΙΣ ΙΗΣΟΥ.

ΝΕΕΜ. 12,8 ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ, ΙΗΣΟΥ, ΒΑΝΟΥΪ, ΚΑΔΜΙΗΛ, ΣΑΡΑΒΙΑ, ΙΩΔΑΕ, ΜΑΤΘΑΝΙΑ, ΕΠΙ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΟΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΕΙΣ ΤΑΣ ΕΦΗΜΕΡΙΑΣ.

ΝΕΕΜ. 12,10 ΚΑΙ ΙΗΣΟΥΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΩΑΚΙΜ, ΚΑΙ ΙΩΑΚΙΜ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΛΙΑΣΙΒ, ΚΑΙ ΕΛΙΑΣΙΒ ΤΟΝ ΙΩΔΑΕ,

ΝΕΕΜ. 12,11 ΚΑΙ ΙΩΔΑΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΩΝΑΘΑΝ, ΚΑΙ ΙΩΝΑΘΑΝ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΑΔΟΥ.

ΝΕΕΜ. 12,12 ΚΑΙ ΕΝ ΗΜΕΡΑΙΣ ΙΩΑΚΙΜ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ· ΤΩ ΣΑΡΑΪΑ ΑΜΑΡΙΑ, ΤΩ ΙΕΡΕΜΙΑ ΑΝΑΝΙΑ,

ΝΕΕΜ. 12,13 ΤΩ ΕΣΔΡΑ ΜΕΣΟΥΛΑΜ, ΤΩ ΑΜΑΡΙΑ ΙΩΑΝΑΝ,

ΝΕΕΜ. 12,14 ΤΩ ΑΜΑΛΟΥΧ ΙΩΝΑΘΑΝ, ΤΩ ΣΕΧΕΝΙΑ ΙΩΣΗΦ,

ΝΕΕΜ. 12,15 ΤΩ ΑΡΕ ΜΑΝΝΑΣ, ΤΩ ΜΑΡΙΩΘ ΕΛΚΑΪ,

ΝΕΕΜ. 12,16 ΤΩ ΑΔΑΔΑΪ ΖΑΧΑΡΙΑ, ΤΩ ΓΑΝΑΘΩΘ ΜΟΣΟΛΑΜ,

ΪΝΕΕΜ. 12,17 ΤΩ ΑΒΙΑ ΖΕΧΡΙ, ΤΩ ΜΙΑΜΙΝ ΜΑΑΔΑΙ ΤΩ ΦΕΛΕΤΙ,

ΝΕΕΜ. 12,18 ΤΩ ΒΑΛΓΑΣ ΣΑΜΟΥΕ, ΤΩ ΣΕΜΙΑ ΙΩΝΑΘΑΝ,

ΝΕΕΜ. 12,19 ΤΩ ΙΩΑΡΙΒ ΜΑΤΘΑΝΑΪ, ΤΩ ΕΔΙΩ ΟΖΙ,

ΝΕΕΜ. 12,20 ΤΩ ΣΑΛΑΪ ΚΑΛΛΑΪ, ΤΩ ΑΜΕΚ ΑΒΕΔ,

ΝΕΕΜ. 12,21 ΤΩ ΕΛΚΙΑ ΑΣΑΒΙΑΣ, ΤΩ ΙΕΔΕΪΟΥ ΝΑΘΑΝΑΗΛ.

ΝΕΕΜ. 12,22 ΟΙ ΛΕΥΙΤΑΙ ΕΝ ΗΜΕΡΑΙΣ ΕΛΙΑΣΙΒ, ΙΩΑΔΑ ΚΑΙ ΙΩΑ ΚΑΙ ΙΩΑΝΑΝ ΚΑΙ ΙΔΟΥΑ, ΓΕΓΡΑΜΜΕΝΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ, ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΕΝ ΒΑΣΙΛΕΙΑ ΔΑΡΕΙΟΥ ΤΟΥ ΠΕΡΣΟΥ·

ΝΕΕΜ. 12,23 ΥΙΟΙ ΔΕ ΛΕΥΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΠΑΤΡΙΩΝ ΓΕΓΡΑΜΜΕΝΟΙ ΕΠΙ ΒΙΒΛΙΩ ΛΟΓΩΝ ΤΩΝ ΗΜΕΡΩΝ ΚΑΙ ΕΩΣ ΗΜΕΡΩΝ ΙΩΑΝΑΝ ΥΙΟΥ ΕΛΙΣΟΥΕ.

ΝΕΕΜ. 12,24 ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΛΕΥΙΤΩΝ ΑΣΑΒΙΑ ΚΑΙ ΣΑΡΑΒΙΑ ΚΑΙ ΙΗΣΟΥ ΚΑΙ ΥΙΟΙ ΚΑΔΜΙΗΛ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΚΑΤΕΝΑΝΤΙΟΝ ΑΥΤΩΝ ΕΙΣ ΥΜΝΟΝ ΑΙΝΕΙΝ ΕΝ ΕΝΤΟΛΗ ΔΑΥΙΔ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ ΕΦΗΜΕΡΙΑ ΠΡΟΣ ΕΦΗΜΕΡΙΑΝ

ΝΕΕΜ. 12,25 ΕΝ ΤΩ ΣΥΝΑΓΑΓΕΙΝ ΜΕ ΤΟΥΣ ΠΥΛΩΡΟΥΣ

ΝΕΕΜ. 12,26 ΕΝ ΗΜΕΡΑΙΣ ΙΩΑΚΙΜ ΥΙΟΥ ΙΗΣΟΥ, ΥΙΟΥ ΙΩΣΕΔΕΚ ΚΑΙ ΕΝ ΗΜΕΡΑΙΣ ΝΕΕΜΙΑ, ΚΑΙ ΕΣΔΡΑΣ Ο ΙΕΡΕΥΣ ΚΑΙ ΓΡΑΜΜΑΤΕΥΣ.

ΝΕΕΜ. 12,27 ΚΑΙ ΕΝ ΕΓΚΑΙΝΙΟΙΣ ΤΕΙΧΟΥΣ ΙΕΡΟΥΣΑΛΗΜ ΕΖΗΤΗΣΑΝ ΤΟΥΣ ΛΕΥΙΤΑΣ ΕΝ ΤΟΙΣ ΤΟΠΟΙΣ ΑΥΤΩΝ ΤΟΥ ΕΝΕΓΚΑΙ ΑΥΤΟΥΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΠΟΙΗΣΑΙ ΕΓΚΑΙΝΙΑ ΚΑΙ ΕΥΦΡΟΣΥΝΗΝ ΕΝ ΘΩΔΑΘΑ ΚΑΙ ΕΝ ΩΔΑΙΣ, ΚΥΜΒΑΛΙΖΟΝΤΕΣ ΚΑΙ ΨΑΛΤΗΡΙΑ ΚΑΙ ΚΙΝΥΡΑΙ.

ΝΕΕΜ. 12,28 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΟΙ ΥΙΟΙ ΤΩΝ ΑΔΟΝΤΩΝ ΚΑΙ ΑΠΟ ΤΗΣ ΠΕΡΙΧΩΡΟΥ ΚΥΚΛΟΘΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΑΠΟ ΕΠΑΥΛΕΩΝ

ΝΕΕΜ. 12,29 ΚΑΙ ΑΠΟ ΑΓΡΩΝ· ΟΤΙ ΕΠΑΥΛΕΙΣ ΩΚΟΔΟΜΗΣΑΝ ΕΑΥΤΟΙΣ ΟΙ ΑΔΟΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΝΕΕΜ. 12,30 ΚΑΙ ΕΚΑΘΑΡΙΣΘΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ, ΚΑΙ ΕΚΑΘΑΡΙΣΑΝ ΤΟΝ ΛΑΟΝ ΚΑΙ ΤΟΥΣ ΠΥΛΩΡΟΥΣ ΚΑΙ ΤΟ ΤΕΙΧΟΣ.

ΝΕΕΜ. 12,31 ΚΑΙ ΑΝΗΝΕΓΚΑ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΙΟΥΔΑ ΕΠΑΝΩ ΤΟΥ ΤΕΙΧΟΥΣ ΚΑΙ ΕΣΤΗΣΑ ΔΥΟ ΠΕΡΙ ΑΙΝΕΣΕΩΣ ΜΕΓΑΛΟΥΣ, ΚΑΙ ΔΙΗΛΘΟΝ ΕΚ ΔΕΞΙΩΝ ΕΠΑΝΩ ΤΟΥ ΤΕΙΧΟΥΣ ΤΗΣ ΚΟΠΡΙΑΣ,

ΝΕΕΜ. 12,32 ΚΑΙ ΕΠΟΡΕΥΘΗ ΟΠΙΣΩ ΑΥΤΩΝ ΩΣΑΪΑ ΚΑΙ ΗΜΙΣΥ ΑΡΧΟΝΤΩΝ ΙΟΥΔΑ

ΝΕΕΜ. 12,33 ΚΑΙ ΑΖΑΡΙΑΣ ΚΑΙ ΕΣΔΡΑΣ ΚΑΙ ΜΕΣΟΛΛΑΜ,

ΝΕΕΜ. 12,34 ΚΑΙ ΙΟΥΔΑ ΚΑΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΣΑΜΑΪΑΣ ΚΑΙ ΙΕΡΕΜΙΑ

ΝΕΕΜ. 12,35 ΚΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΤΩΝ ΙΕΡΕΩΝ ΕΝ ΣΑΛΠΙΓΞΙ ΖΑΧΑΡΙΑΣ ΥΙΟΣ ΙΩΝΑΘΑΝ, ΥΙΟΣ ΣΑΜΑΪΑ, ΥΙΟΣ ΜΑΤΘΑΝΙΑ, ΥΙΟΣ ΜΙΧΑΙΑ, ΥΙΟΣ ΖΑΚΧΟΥΡ, ΥΙΟΣ ΑΣΑΦ·

ΝΕΕΜ. 12,36 ΚΑΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΣΑΜΑΪΑ ΚΑΙ ΟΖΙΗΛ, ΓΕΛΩΛ, ΙΑΜΑ, ΑΪΑ, ΝΑΘΑΝΑΗΛ ΚΑΙ ΙΟΥΔΑ, ΑΝΑΝΙ, ΤΟΥ ΑΙΝΕΙΝ ΕΝ ΩΔΑΙΣ ΔΑΥΙΔ ΑΝΘΡΩΠΟΥ ΘΕΟΥ, ΚΑΙ ΕΣΔΡΑΣ Ο ΓΡΑΜΜΑΤΕΥΣ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ·

ΝΕΕΜ. 12,37 ΕΠΙ ΠΥΛΗΣ ΤΟΥ ΑΙΝ ΚΑΤΕΝΑΝΤΙ ΑΥΤΩΝ ΑΝΕΒΗΣΑΝ ΕΠΙ ΚΛΙΜΑΚΑΣ ΠΟΛΕΩΣ ΔΑΥΙΔ ΕΝ ΑΝΑΒΑΣΕΙ ΤΟΥ ΤΕΙΧΟΥΣ ΕΠΑΝΩΘΕΝ ΤΟΥ ΟΙΚΟΥ ΔΑΥΙΔ ΚΑΙ ΕΩΣ ΤΗΣ ΠΥΛΗΣ ΤΟΥ ΥΔΑΤΟΣ ΚΑΤΑ ΑΝΑΤΟΛΑΣ.

ΝΕΕΜ. 12,38 ΚΑΙ ΠΕΡΙ ΑΙΝΕΣΕΩΣ Η ΔΕΥΤΕΡΑ ΕΠΟΡΕΥΕΤΟ ΣΥΝΑΝΤΩΣΑ ΑΥΤΟΙΣ, ΚΑΙ ΤΟ ΗΜΙΣΥ ΤΟΥ ΛΑΟΥ ΕΠΑΝΩ ΤΟΥ ΤΕΙΧΟΥΣ ΥΠΕΡΑΝΩ ΤΟΥ ΠΥΡΓΟΥ ΤΩΝ ΘΕΝΝΟΥΡΙΜ ΚΑΙ ΕΩΣ ΤΟΥ ΤΕΙΧΟΥΣ ΤΟΥ ΠΛΑΤΕΟΣ

ΝΕΕΜ. 12,39 ΚΑΙ ΥΠΕΡΑΝΩ ΤΗΣ ΠΥΛΗΣ ΕΦΡΑΙΜ ΚΑΙ ΕΠΙ ΤΗΝ ΠΥΛΗΝ ΙΧΘΥΡΑΝ ΚΑΙ ΠΥΡΓΩ ΑΝΑΜΕΗΛ ΚΑΙ ΕΩΣ ΠΥΛΗΣ ΤΗΣ ΠΡΟΒΑΤΙΚΗΣ ΚΑΙ ΕΣΤΗΣΑΝ ΕΝ ΠΥΛΗ ΤΗΣ ΦΥΛΑΚΗΣ.

ΝΕΕΜ. 12,40 ΚΑΙ ΕΣΤΗΣΑΝ ΑΙ ΔΥΟ ΤΗΣ ΑΙΝΕΣΕΩΣ ΕΝ ΟΙΚΩ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΕΓΩ ΚΑΙ ΤΟ ΗΜΙΣΥ ΤΩΝ ΣΤΡΑΤΗΓΩΝ ΜΕΤ' ΕΜΟΥ

ΝΕΕΜ. 12,41 ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΕΛΙΑΚΙΜ, ΜΑΑΣΙΑΣ, ΒΕΝΙΑΜΙΝ, ΜΙΧΑΙΑΣ, ΕΛΙΩΗΝΑΙ, ΖΑΧΑΡΙΑΣ, ΑΝΑΝΙΑΣ ΕΝ ΣΑΛΠΙΓΞΙ ΚΑΙ ΜΑΑΣΙΑΣ ΚΑΙ ΣΕΜΕΪΑΣ ΚΑΙ ΕΛΕΑΖΑΡ ΚΑΙ ΟΖΙ ΚΑΙ ΙΩΑΝΑΘ ΚΑΙ ΜΕΛΧΙΑΣ ΚΑΙ ΑΙΛΑΜ ΚΑΙ ΕΖΟΥΡ,

ΝΕΕΜ. 12,42 ΚΑΙ ΗΚΟΥΣΘΗΣΑΝ ΟΙ ΑΔΟΝΤΕΣ ΚΑΙ ΕΠΕΣΚΕΠΗΣΑΝ.

ΝΕΕΜ. 12,43 ΚΑΙ ΕΘΥΣΑΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΘΥΣΙΑΣΜΑΤΑ ΜΕΓΑΛΑ ΚΑΙ ΗΥΦΡΑΝΘΗΣΑΝ, ΟΤΙ Ο ΘΕΟΣ ΗΥΦΡΑΝΕΝ ΑΥΤΟΥΣ ΜΕΓΑΛΩΣ. ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΗΥΦΡΑΝΘΗΣΑΝ, ΚΑΙ ΗΚΟΥΣΘΗ Η ΕΥΦΡΟΣΥΝΗ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΑΠΟ ΜΑΚΡΟΘΕΝ.

ΝΕΕΜ. 12,44 ΚΑΙ ΚΑΤΕΣΤΗΣΑΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΝΔΡΑΣ ΕΠΙ ΤΩΝ ΓΑΖΟΦΥΛΑΚΙΩΝ, ΤΟΙΣ ΘΗΣΑΥΡΟΙΣ, ΤΑΙΣ ΑΠΑΡΧΑΙΣ ΚΑΙ ΤΑΙΣ ΔΕΚΑΤΑΙΣ ΚΑΙ ΤΟΙΣ ΣΥΝΗΓΜΕΝΟΙΣ ΕΝ ΑΥΤΟΙΣ ΑΡΧΟΥΣΙ ΤΩΝ ΠΟΛΕΩΝ, ΜΕΡΙΔΑΣ ΤΟΙΣ ΙΕΡΕΥΣΙ ΚΑΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ, ΟΤΙ ΕΥΦΡΟΣΥΝΗ ΗΝ ΕΝ ΙΟΥΔΑ ΕΠΙ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΙ ΕΠΙ ΤΟΥΣ ΛΕΥΙΤΑΣ ΤΟΥΣ ΕΣΤΩΤΑΣ.

ΝΕΕΜ. 12,45 ΚΑΙ ΕΦΥΛΑΞΑΝ ΦΥΛΑΚΑΣ ΘΕΟΥ ΑΥΤΩΝ ΚΑΙ ΦΥΛΑΚΑΣ ΤΟΥ ΚΑΘΑΡΙΣΜΟΥ ΚΑΙ ΤΟΥΣ ΑΔΟΝΤΑΣ ΚΑΙ ΤΟΥΣ ΠΥΛΩΡΟΥΣ, ΩΣ ΕΝΤΟΛΑΙ ΔΑΥΙΔ ΚΑΙ ΣΑΛΩΜΩΝ ΥΙΟΥ ΑΥΤΟΥ.

ΝΕΕΜ. 12,46 ΟΤΙ ΕΝ ΗΜΕΡΑΙΣ ΔΑΥΙΔ ΑΣΑΦ ΑΠ' ΑΡΧΗΣ ΠΡΩΤΟΣ ΤΩΝ ΑΔΟΝΤΩΝ ΚΑΙ ΥΜΝΟΝ ΚΑΙ ΑΙΝΕΣΙΝ ΤΩ ΘΕΩ.

ΝΕΕΜ. 12,47 ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΕΝ ΗΜΕΡΑΙΣ ΖΟΡΟΒΑΒΕΛ ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΝΕΕΜΙΟΥ ΔΙΔΟΝΤΕΣ ΜΕΡΙΔΑΣ ΤΩΝ ΑΔΟΝΤΩΝ ΚΑΙ ΤΩΝ ΠΥΛΩΡΩΝ, ΛΟΓΟΝ ΗΜΕΡΑΣ ΕΝ ΗΜΕΡΑ ΑΥΤΟΥ, ΚΑΙ ΑΓΙΑΖΟΝΤΕΣ ΤΟΙΣ ΛΕΥΙΤΑΙΣ, ΚΑΙ ΟΙ ΛΕΥΙΤΑΙ ΑΓΙΑΖΟΝΤΕΣ ΤΟΙΣ ΥΙΟΙΣ ΑΑΡΩΝ.

ΝΕΕΜΙΑΣ 13

ΝΕΕΜ. 13,1 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΝΕΓΝΩΣΘΗ ΕΝ ΒΙΒΛΙΩ ΜΩΥΣΗ ΕΝ ΩΣΙ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΥΡΕΘΗ ΓΕΓΡΑΜΜΕΝΟΝ ΕΝ ΑΥΤΩ, ΟΠΩΣ ΜΗ ΕΙΣΕΛΘΩΣΙΝ ΑΜΜΑΝΙΤΑΙ ΚΑΙ ΜΩΑΒΙΤΑΙ ΕΝ ΕΚΚΛΗΣΙΑ ΘΕΟΥ ΕΩΣ ΑΙΩΝΟΣ,

ΝΕΕΜ. 13,2 ΟΤΙ ΟΥ ΣΥΝΗΝΤΗΣΑΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΕΝ ΑΡΤΩ ΚΑΙ ΥΔΑΤΙ ΚΑΙ ΕΜΙΣΘΩΣΑΝΤΟ ΕΠ' ΑΥΤΟΝ ΤΟΝ ΒΑΛΑΑΜ ΚΑΤΑΡΑΣΑΣΘΑΙ, ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ Ο ΘΕΟΣ ΗΜΩΝ ΤΗΝ ΚΑΤΑΡΑΝ ΕΙΣ ΕΥΛΟΓΙΑΝ.

ΝΕΕΜ. 13,3 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΑΝ ΤΟΝ ΝΟΜΟΝ, ΚΑΙ ΕΧΩΡΙΣΘΗΣΑΝ ΠΑΣ ΕΠΙΜΙΚΤΟΣ ΕΝ ΙΣΡΑΗΛ.

ΝΕΕΜ. 13,4 ΚΑΙ ΠΡΟ ΤΟΥΤΟΥ ΕΛΙΑΣΙΒ Ο ΙΕΡΕΥΣ ΟΙΚΩΝ ΕΝ ΓΑΖΟΦΥΛΑΚΙΩ ΟΙΚΟΥ ΘΕΟΥ ΗΜΩΝ ΕΓΓΙΩΝ ΤΩΒΙΑ

ΝΕΕΜ. 13,5 ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΑΥΤΩ ΓΑΖΟΦΥΛΑΚΙΟΝ ΜΕΓΑ, ΚΑΙ ΕΚΕΙ ΗΣΑΝ ΠΡΟΤΕΡΟΝ ΔΙΔΟΝΤΕΣ ΤΗΝ ΜΑΝΑΑΝ ΚΑΙ ΤΟΝ ΛΙΒΑΝΟΝ ΚΑΙ ΤΑ ΣΚΕΥΗ ΚΑΙ ΤΗΝ ΔΕΚΑΤΗΝ ΤΟΥ ΣΙΤΟΥ ΚΑΙ ΤΟΥ ΟΙΝΟΥ ΚΑΙ ΤΟΥ ΕΛΑΙΟΥ, ΕΝΤΟΛΗΝ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΙ ΤΩΝ ΑΔΟΝΤΩΝ ΚΑΙ ΤΩΝ ΠΥΛΩΡΩΝ ΚΑΙ ΑΠΑΡΧΑΣ ΤΩΝ ΙΕΡΕΩΝ.

ΝΕΕΜ. 13,6 ΚΑΙ ΕΝ ΠΑΝΤΙ ΤΟΥΤΩ ΟΥΚ ΗΜΗΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΟΤΙ ΕΝ ΕΤΕΙ ΤΡΙΑΚΟΣΤΩ ΚΑΙ ΔΕΥΤΕΡΩ ΤΟΥ ΑΡΘΑΣΑΣΘΑ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΗΛΘΟΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ. ΚΑΙ ΜΕΤΑ ΤΟ ΤΕΛΟΣ ΤΩΝ ΗΜΕΡΩΝ ΗΤΗΣΑΜΗΝ ΠΑΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ

ΝΕΕΜ. 13,7 ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ. ΚΑΙ ΣΥΝΗΚΑ ΕΝ ΤΗ ΠΟΝΗΡΙΑ, Η ΕΠΟΙΗΣΕΝ ΕΛΙΑΣΙΒ ΤΩ ΤΩΒΙΑ, ΠΟΙΗΣΑΙ ΑΥΤΩ ΓΑΖΟΦΥΛΑΚΙΟΝ ΕΝ ΑΥΛΗ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ.

ΝΕΕΜ. 13,8 ΚΑΙ ΠΟΝΗΡΟΝ ΜΟΙ ΕΦΑΝΗ ΣΦΟΔΡΑ, ΚΑΙ ΕΡΡΙΨΑ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΟΙΚΟΥ ΤΩΒΙΑ ΕΞΩ ΑΠΟ ΤΟΥ ΓΑΖΟΦΥΛΑΚΙΟΥ·

ΝΕΕΜ. 13,9 ΚΑΙ ΕΙΠΑ ΚΑΙ ΕΚΑΘΑΡΙΣΑΝ ΤΑ ΓΑΖΟΦΥΛΑΚΙΑ, ΚΑΙ ΕΠΕΣΤΡΕΨΑ ΕΚΕΙ ΣΚΕΥΗ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ, ΤΗΝ ΜΑΝΑΑΝ ΚΑΙ ΤΟΝ ΛΙΒΑΝΟΝ.

ΝΕΕΜ. 13,10 ΚΑΙ ΕΓΝΩΝ ΟΤΙ ΜΕΡΙΔΕΣ ΤΩΝ ΛΕΥΙΤΩΝ ΟΥΚ ΕΔΟΘΗΣΑΝ, ΚΑΙ ΕΦΥΓΟΣΑΝ ΑΝΗΡ ΕΙΣ ΑΓΡΟΝ ΑΥΤΟΥ, ΟΙ ΛΕΥΙΤΑΙ ΚΑΙ ΟΙ ΑΔΟΝΤΕΣ ΠΟΙΟΥΝΤΕΣ ΤΟ ΕΡΓΟΝ.

ΝΕΕΜ. 13,11 ΚΑΙ ΕΜΑΧΕΣΑΜΗΝ ΤΟΙΣ ΣΤΡΑΤΗΓΟΙΣ ΚΑΙ ΕΙΠΑ· ΔΙΑΤΙ ΕΓΚΑΤΕΛΕΙΦΘΗ Ο ΟΙΚΟΣ ΤΟΥ ΘΕΟΥ; ΚΑΙ ΣΥΝΗΓΑΓΟΝ ΑΥΤΟΥΣ ΚΑΙ ΕΣΤΗΣΑ ΑΥΤΟΥΣ ΕΠΙ ΤΗ ΣΤΑΣΕΙ ΑΥΤΩΝ.

ΝΕΕΜ. 13,12 ΚΑΙ ΠΑΣ ΙΟΥΔΑ ΗΝΕΓΚΑΝ ΔΕΚΑΤΗΝ ΤΟΥ ΠΥΡΟΥ ΚΑΙ ΤΟΥ ΟΙΝΟΥ ΚΑΙ ΤΟΥ ΕΛΑΙΟΥ ΕΙΣ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ

ΝΕΕΜ. 13,13 ΕΠΙ ΧΕΙΡΑ ΣΕΛΕΜΙΑ ΤΟΥ ΙΕΡΕΩΣ ΚΑΙ ΣΑΔΔΟΥΚ ΤΟΥ ΓΡΑΜΜΑΤΕΩΣ ΚΑΙ ΦΑΔΑΪΑ ΑΠΟ ΤΩΝ ΛΕΥΙΤΩΝ, ΚΑΙ ΕΠΙ ΧΕΙΡΑ ΑΥΤΩΝ ΑΝΑΝ ΥΙΟΣ ΖΑΚΧΟΥΡ, ΥΙΟΣ ΜΑΤΘΑΝΙΟΥ, ΟΤΙ ΠΙΣΤΟΙ ΕΛΟΓΙΣΘΗΣΑΝ ΕΠ' ΑΥΤΟΥΣ ΜΕΡΙΖΕΙΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ.

ΝΕΕΜ. 13,14 ΜΝΗΣΘΗΤΙ ΜΟΥ, Ο ΘΕΟΣ, ΕΝ ΤΑΥΤΗ, ΚΑΙ ΜΗ ΕΞΑΛΕΙΦΘΗΤΩ ΕΛΕΟΣ ΜΟΥ, Ο ΕΠΟΙΗΣΑ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ.

ΝΕΕΜ. 13,15 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΕΙΔΟΝ ΕΝ ΙΟΥΔΑ ΠΑΤΟΥΝΤΑΣ ΛΗΝΟΥΣ ΕΝ ΤΩ ΣΑΒΒΑΤΩ ΚΑΙ ΦΕΡΟΝΤΑΣ ΔΡΑΓΜΑΤΑ ΚΑΙ ΕΠΙΓΕΜΙΖΟΝΤΑΣ ΕΠΙ ΤΟΥΣ ΟΝΟΥΣ ΚΑΙ ΟΙΝΟΝ ΚΑΙ ΣΤΑΦΥΛΗΝ ΚΑΙ ΣΥΚΑ ΚΑΙ ΠΑΝ ΒΑΣΤΑΓΜΑ ΚΑΙ ΦΕΡΟΝΤΑΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΗΜΕΡΑ ΤΟΥ ΣΑΒΒΑΤΟΥ· ΚΑΙ ΕΠΕΜΑΡΤΥΡΑΜΗΝ ΕΝ ΗΜΕΡΑ ΠΡΑΣΕΩΣ ΑΥΤΩΝ.

ΝΕΕΜ. 13,16 ΚΑΙ ΕΚΑΘΙΣΑΝ ΕΝ ΑΥΤΗ ΦΕΡΟΝΤΕΣ ΙΧΘΥΝ ΚΑΙ ΠΑΣΑΝ ΠΡΑΣΙΝ ΠΩΛΟΥΝΤΕΣ ΕΝ ΤΩ ΣΑΒΒΑΤΩ ΤΟΙΣ ΥΙΟΙΣ ΙΟΥΔΑ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΝΕΕΜ. 13,17 ΚΑΙ ΕΜΑΧΕΣΑΜΗΝ ΤΟΙΣ ΥΙΟΙΣ ΙΟΥΔΑ ΤΟΙΣ ΕΛΕΥΘΕΡΟΙΣ ΚΑΙ ΕΙΠΑ ΑΥΤΟΙΣ· ΤΙΣ Ο ΛΟΓΟΣ ΟΥΤΟΣ Ο ΠΟΝΗΡΟΣ, ΟΝ ΥΜΕΙΣ ΠΟΙΕΙΤΕ, ΚΑΙ ΒΕΒΗΛΟΥΤΕ ΤΗΝ ΗΜΕΡΑΝ ΤΟΥ ΣΑΒΒΑΤΟΥ;

ΝΕΕΜ. 13,18 ΟΥΧΙ ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ, ΚΑΙ ΗΝΕΓΚΕΝ ΕΠ' ΑΥΤΟΥΣ Ο ΘΕΟΣ ΗΜΩΝ ΚΑΙ ΕΦ' ΗΜΑΣ ΠΑΝΤΑ ΤΑ ΚΑΚΑ ΤΑΥΤΑ ΚΑΙ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ; ΚΑΙ ΥΜΕΙΣ ΠΡΟΣΤΙΘΕΤΕ ΟΡΓΗΝ ΕΠΙ ΙΣΡΑΗΛ ΒΕΒΗΛΩΣΑΙ ΤΟ ΣΑΒΒΑΤΟΝ;

ΝΕΕΜ. 13,19 ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΚΑΤΕΣΤΗΣΑΝ ΠΥΛΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΠΡΟ ΤΟΥ ΣΑΒΒΑΤΟΥ, ΚΑΙ ΕΙΠΑ ΚΑΙ ΕΚΛΕΙΣΑΝ ΤΑΣ ΠΥΛΑΣ, ΚΑΙ ΕΙΠΑ ΩΣΤΕ ΜΗ ΑΝΟΙΓΗΝΑΙ ΑΥΤΑΣ ΕΩΣ ΟΠΙΣΩ ΤΟΥ ΣΑΒΒΑΤΟΥ· ΚΑΙ ΕΚ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΜΟΥ ΕΣΤΗΣΑ ΕΠΙ ΤΑΣ ΠΥΛΑΣ, ΩΣΤΕ ΜΗ ΑΙΡΕΙΝ ΒΑΣΤΑΓΜΑΤΑ ΕΝ ΗΜΕΡΑ ΤΟΥ ΣΑΒΒΑΤΟΥ.

ΝΕΕΜ. 13,20 ΚΑΙ ΗΥΛΙΣΘΗΣΑΝ ΠΑΝΤΕΣ ΚΑΙ ΕΠΟΙΗΣΑΝ ΠΡΑΣΙΝ ΕΞΩ ΙΕΡΟΥΣΑΛΗΜ ΑΠΑΞ ΚΑΙ ΔΙΣ.

ΝΕΕΜ. 13,21 ΚΑΙ ΕΠΕΜΑΡΤΥΡΑΜΗΝ ΕΝ ΑΥΤΟΙΣ ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΑΥΤΟΥΣ· ΔΙΑΤΙ ΥΜΕΙΣ ΑΥΛΙΖΕΣΘΕ ΑΠΕΝΑΝΤΙ ΤΟΥ ΤΕΙΧΟΥΣ; ΕΑΝ ΔΕΥΤΕΡΩΣΗΤΕ, ΕΚΤΕΝΩ ΧΕΙΡΑ ΜΟΥ ΕΝ ΥΜΙΝ. ΑΠΟ ΤΟΥ ΚΑΙΡΟΥ ΕΚΕΙΝΟΥ ΟΥΚ ΗΛΘΟΣΑΝ ΕΝ ΣΑΒΒΑΤΩ.

ΝΕΕΜ. 13,22 ΚΑΙ ΕΙΠΑ ΤΟΙΣ ΛΕΥΙΤΑΙΣ, ΟΙ ΗΣΑΝ ΚΑΘΑΡΙΖΟΜΕΝΟΙ, ΚΑΙ ΕΡΧΟΜΕΝΟΙ ΦΥΛΑΣΣΟΝΤΕΣ ΤΑΣ ΠΥΛΑΣ, ΑΓΙΑΖΕΙΝ ΤΗΝ ΗΜΕΡΑΝ ΤΟΥ ΣΑΒΒΑΤΟΥ. ΠΡΟΣ ΤΑΥΤΑ ΜΝΗΣΘΗΤΙ ΜΟΥ, Ο ΘΕΟΣ, ΚΑΙ ΦΕΙΣΑΙ ΜΟΥ ΚΑΤΑ ΤΟ ΠΛΗΘΟΣ ΤΟΥ ΕΛΕΟΥΣ ΣΟΥ.

ΝΕΕΜ. 13,23 ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΕΙΔΟΝ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ, ΟΙ ΕΚΑΘΙΣΑΝ ΓΥΝΑΙΚΑΣ ΑΖΩΤΙΑΣ, ΑΜΜΑΝΙΤΙΔΑΣ, ΜΩΑΒΙΤΙΔΑΣ

ΝΕΕΜ. 13,24 ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΗΜΙΣΥ ΛΑΛΟΥΝΤΕΣ ΑΖΩΤΙΣΤΙ ΚΑΙ ΟΥΚ ΕΙΣΙΝ ΕΠΙΓΙΝΩΣΚΟΝΤΕΣ ΛΑΛΕΙΝ ΙΟΥΔΑΪΣΤΙ,

ΝΕΕΜ. 13,25 ΚΑΙ ΕΜΑΧΕΣΑΜΗΝ ΜΕΤ' ΑΥΤΩΝ ΚΑΙ ΚΑΤΗΡΑΣΑΜΗΝ ΑΥΤΟΥΣ ΚΑΙ ΕΠΑΤΑΞΑ ΕΝ ΑΥΤΟΙΣ ΑΝΔΡΑΣ ΚΑΙ ΕΜΑΔΑΡΩΣΑ ΑΥΤΟΥΣ ΚΑΙ ΩΡΚΙΣΑ ΑΥΤΟΥΣ ΕΝ ΤΩ ΘΕΩ· ΕΑΝ ΔΩΤΕ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΥΜΩΝ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΩΝ, ΚΑΙ ΕΑΝ ΛΑΒΗΤΕ ΑΠΟ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΑΥΤΩΝ ΤΟΙΣ ΥΙΟΙΣ ΥΜΩΝ.

ΝΕΕΜ. 13,26 ΟΥΧ ΟΥΤΩΣ ΗΜΑΡΤΕ ΣΑΛΩΜΩΝ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ; ΚΑΙ ΕΝ ΕΘΝΕΣΙ ΠΟΛΛΟΙΣ ΟΥΚ ΗΝ ΒΑΣΙΛΕΥΣ ΟΜΟΙΟΣ ΑΥΤΩ· ΚΑΙ ΑΓΑΠΩΜΕΝΟΣ ΤΩ ΘΕΩ ΗΝ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΝ Ο ΘΕΟΣ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΠΑΝΤΑ ΙΣΡΑΗΛ· ΚΑΙ ΤΟΥΤΟΝ ΕΞΕΚΛΙΝΑΝ ΑΙ ΓΥΝΑΙΚΕΣ ΑΙ ΑΛΛΟΤΡΙΑΙ.

ΝΕΕΜ. 13,27 ΚΑΙ ΥΜΩΝ ΜΗ ΑΚΟΥΣΩΜΕΘΑ ΠΟΙΗΣΑΙ ΤΗΝ ΠΑΣΑΝ ΠΟΝΗΡΙΑΝ ΤΑΥΤΗΝ ΑΣΥΝΘΕΤΗΣΑΙ ΕΝ ΤΩ ΘΕΩ ΗΜΩΝ ΚΑΘΙΣΑΙ ΓΥΝΑΙΚΑΣ ΑΛΛΟΤΡΙΑΣ;

ΝΕΕΜ. 13,28 ΚΑΙ ΑΠΟ ΥΙΩΝ ΙΩΑΔΑ ΤΟΥ ΕΛΙΣΟΥΒ ΤΟΥ ΙΕΡΕΩΣ ΤΟΥ ΜΕΓΑΛΟΥ ΝΥΜΦΙΟΥ ΤΟΥ ΣΑΝΑΒΑΛΛΑΤ ΤΟΥ ΟΥΡΑΝΙΤΟΥ ΚΑΙ ΕΞΕΒΡΑΣΑ ΑΥΤΟΝ ΑΠ' ΕΜΟΥ.

ΝΕΕΜ. 13,29 ΜΝΗΣΘΗΤΙ ΑΥΤΟΙΣ, Ο ΘΕΟΣ, ΕΠΙ ΑΓΧΙΣΤΕΙΑ ΤΗΣ ΙΕΡΑΤΕΙΑΣ ΚΑΙ ΔΙΑΘΗΚΗ ΤΗΣ ΙΕΡΑΤΕΙΑΣ ΚΑΙ ΤΟΥΣ ΛΕΥΙΤΑΣ.

ΝΕΕΜ. 13,30 ΚΑΙ ΕΚΑΘΑΡΙΣΑ ΑΥΤΟΥΣ ΑΠΟ ΠΑΣΗΣ ΑΛΛΟΤΡΙΩΣΕΩΣ ΚΑΙ ΕΣΤΗΣΑ ΕΦΗΜΕΡΙΑΣ ΤΟΙΣ ΙΕΡΕΥΣΙ ΚΑΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ, ΑΝΗΡ ΩΣ ΤΟ ΕΡΓΟΝ ΑΥΤΟΥ,

ΝΕΕΜ. 13,31 ΚΑΙ ΤΟ ΔΩΡΟΝ ΤΩΝ ΞΥΛΟΦΟΡΩΝ ΕΝ ΚΑΙΡΟΙΣ ΑΠΟ ΧΡΟΝΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΒΑΚΧΟΥΡΙΟΙΣ. ΜΝΗΣΘΗΤΙ ΜΟΥ Ο ΘΕΟΣ ΗΜΩΝ ΕΙΣ ΑΓΑΘΩΣΥΝΗΝ.


18) ΤΩΒΙΤ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΤΩΒΙΤ

ΤΩΒΙΤ 1

ΤΩΒ. 1,1 ΒΙΒΛΟΣ ΛΟΓΩΝ ΤΩΒΙΤ, ΤΟΥ ΤΩΒΙΗΛ, ΤΟΥ ΑΝΑΝΙΗΛ, ΤΟΥ ΑΔΟΥΗΛ, ΤΟΥ ΓΑΒΑΗΛ, ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΣΙΗΛ, ΕΚ ΤΗΣ ΦΥΛΗΣ ΝΕΦΘΑΛΙΜ,

ΤΩΒ. 1,2 ΟΣ ΗΧΜΑΛΩΤΕΥΘΗ ΕΝ ΗΜΕΡΑΙΣ ΕΝΕΜΕΣΣΑΡΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ ΕΚ ΘΙΣΒΗΣ, Η ΕΣΤΙΝ ΕΚ ΔΕΞΙΩΝ ΚΥΔΙΩΣ ΤΗΣ ΝΕΦΘΑΛΙ ΕΝ ΤΗ ΓΑΛΙΛΑΙΑ ΥΠΕΡΑΝΩ ΑΣΗΡ. -ΕΓΩ ΤΩΒΙΤ ΟΔΟΙΣ ΑΛΗΘΕΙΑΣ ΕΠΟΡΕΥΟΜΗΝ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΣ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΜΟΥ

ΤΩΒ. 1,3 ΚΑΙ ΕΛΕΗΜΟΣΥΝΑΣ ΠΟΛΛΑΣ ΕΠΟΙΗΣΑ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΜΟΥ ΚΑΙ ΤΩ ΕΘΝΕΙ, ΤΟΙΣ ΠΡΟΠΟΡΕΥΘΕΙΣΙ ΜΕΤ' ΕΜΟΥ ΕΙΣ ΧΩΡΑΝ ΑΣΣΥΡΙΩΝ ΕΙΣ ΝΙΝΕΥΗ.

ΤΩΒ. 1,4 ΚΑΙ ΟΤΕ ΗΜΗΝ ΕΝ ΤΗ ΧΩΡΑ ΜΟΥ ΕΝ ΤΗ ΓΗ ΙΣΡΑΗΛ ΝΕΩΤΕΡΟΥ ΜΟΥ ΟΝΤΟΣ, ΠΑΣΑ ΦΥΛΗ ΤΟΥ ΝΕΦΘΑΛΙΜ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΑΠΕΣΤΗ ΑΠΟ ΤΟΥ ΟΙΚΟΥ ΙΕΡΟΥΣΟΛΥΜΩΝ, ΤΗΣ ΕΚΛΕΓΕΙΣΗΣ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΦΥΛΩΝ ΙΣΡΑΗΛ ΕΙΣ ΤΟ ΘΥΣΙΑΖΕΙΝ ΠΑΣΑΣ ΤΑΣ ΦΥΛΑΣ· ΚΑΙ ΗΓΙΑΣΘΗ Ο ΝΑΟΣ ΤΗΣ ΚΑΤΑΣΚΗΝΩΣΕΩΣ ΤΟΥ ΥΨΙΣΤΟΥ ΚΑΙ ΩΚΟΔΟΜΗΘΗ ΕΙΣ ΠΑΣΑΣ ΤΑΣ ΓΕΝΕΑΣ ΤΟΥ ΑΙΩΝΟΣ.

ΤΩΒ. 1,5 ΚΑΙ ΠΑΣΑΙ ΑΙ ΦΥΛΑΙ ΑΙ ΣΥΝΑΠΟΣΤΑΣΑΙ ΕΘΥΟΝ ΤΗ ΒΑΑΛ ΤΗ ΔΑΜΑΛΕΙ ΚΑΙ Ο ΟΙΚΟΣ ΝΕΦΘΑΛΙΜ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ.

ΤΩΒ. 1,6 ΚΑΓΩ ΜΟΝΟΣ ΕΠΟΡΕΥΟΜΗΝ ΠΛΕΟΝΑΚΙΣ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΕΝ ΤΑΙΣ ΕΟΡΤΑΙΣ, ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ ΠΑΝΤΙ ΤΩ ΙΣΡΑΗΛ ΕΝ ΠΡΟΣΤΑΓΜΑΤΙ ΑΙΩΝΙΩ, ΤΑΣ ΑΠΑΡΧΑΣ ΚΑΙ ΤΑΣ ΔΕΚΑΤΑΣ ΤΩΝ ΓΕΝΝΗΜΑΤΩΝ ΚΑΙ ΤΑΣ ΠΡΩΤΟΚΟΥΡΙΑΣ ΕΧΩΝ·

ΤΩΒ. 1,7 ΚΑΙ ΕΔΙΔΟΥΝ ΑΥΤΑΣ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΥΙΟΙΣ ΑΑΡΩΝ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΠΑΝΤΩΝ ΤΩΝ ΓΕΝΝΗΜΑΤΩΝ. ΤΗΝ ΔΕΚΑΤΗΝ ΕΔΙΔΟΥΝ ΤΟΙΣ ΥΙΟΙΣ ΛΕΥΙ ΤΟΙΣ ΘΕΡΑΠΕΥΟΥΣΙΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΤΗΝ ΔΕΥΤΕΡΑΝ ΔΕΚΑΤΗΝ ΑΠΕΠΡΑΤΙΖΟΜΗΝ ΚΑΙ ΕΠΟΡΕΥΟΜΗΝ ΚΑΙ ΕΔΑΠΑΝΩΝ ΑΥΤΑ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΚΑΘ' ΕΚΑΣΤΟΝ ΕΝΙΑΥΤΟΝ.

ΤΩΒ. 1,8 ΚΑΙ ΤΗΝ ΤΡΙΤΗΝ ΕΔΙΔΟΥΝ ΟΙΣ ΚΑΘΗΚΕΙ, ΚΑΘΩΣ ΕΝΕΤΕΙΛΑΤΟ ΔΕΒΒΩΡΑ Η ΜΗΤΗΡ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΔΙΟΤΙ ΟΡΦΑΝΟΣ ΚΑΤΕΛΕΙΦΘΗΝ ΥΠΟ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ.

ΤΩΒ. 1,9 ΚΑΙ ΟΤΕ ΕΓΕΝΟΜΗΝ ΑΝΗΡ, ΕΛΑΒΟΝ ΑΝΝΑΝ ΓΥΝΑΙΚΑ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΤΗΣ ΠΑΤΡΙΑΣ ΗΜΩΝ ΚΑΙ ΕΓΕΝΝΗΣΑ ΕΞ ΑΥΤΗΣ ΤΩΒΙΑΝ.

ΤΩΒ. 1,10 ΚΑΙ ΟΤΕ ΗΧΜΑΛΩΤΙΣΘΗΜΕΝ ΕΙΣ ΝΙΝΕΥΗ, ΠΑΝΤΕΣ ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ ΚΑΙ ΟΙ ΕΚ ΤΟΥ ΓΕΝΟΥΣ ΜΟΥ ΗΣΘΙΟΝ ΕΚ ΤΩΝ ΑΡΤΩΝ ΤΩΝ ΕΘΝΩΝ·

ΤΩΒ. 1,11 ΕΓΩ ΔΕ ΣΥΝΕΤΗΡΗΣΑ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΜΗ ΦΑΓΕΙΝ,

ΤΩΒ. 1,12 ΚΑΘΟΤΙ ΕΜΕΜΝΗΜΗΝ ΤΟΥ ΘΕΟΥ ΕΝ ΟΛΗ ΤΗ ΨΥΧΗ ΜΟΥ.

ΤΩΒ. 1,13 ΚΑΙ ΕΔΩΚΕΝ Ο ΥΨΙΣΤΟΣ ΧΑΡΙΝ ΚΑΙ ΜΟΡΦΗΝ ΕΝΩΠΙΟΝ ΕΝΕΜΕΣΣΑΡΟΥ, ΚΑΙ ΗΜΗΝ ΑΥΤΟΥ ΑΓΟΡΑΣΤΗΣ·

ΤΩΒ. 1,14 ΚΑΙ ΕΠΟΡΕΥΟΜΗΝ ΕΙΣ ΤΗΝ ΜΗΔΙΑΝ ΚΑΙ ΠΑΡΕΘΕΜΗΝ ΓΑΒΑΗΛΩ ΤΩ ΑΔΕΛΦΩ ΓΑΒΡΙΑ ΕΝ ΡΑΓΟΙΣ ΤΗΣ ΜΗΔΙΑΣ ΑΡΓΥΡΙΟΥ ΤΑΛΑΝΤΑ ΔΕΚΑ.

ΤΩΒ. 1,15 ΚΑΙ ΟΤΕ ΑΠΕΘΑΝΕΝ ΕΝΕΜΕΣΣΑΡ, ΕΒΑΣΙΛΕΥΣΕ ΣΕΝΝΑΧΗΡΙΜ Ο ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ, ΚΑΙ ΑΙ ΟΔΟΙ ΑΥΤΟΥ ΗΚΑΤΑΣΤΑΘΗΣΑΝ, ΚΑΙ ΟΥΚ ΕΤΙ ΗΔΥΝΑΣΘΗΝ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΤΗΝ ΜΗΔΙΑΝ.

ΤΩΒ. 1,16 ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΝΕΜΕΣΣΑΡΟΥ ΕΛΕΗΜΟΣΥΝΑΣ ΠΟΛΛΑΣ ΕΠΟΙΟΥΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΜΟΥ·

ΤΩΒ. 1,17 ΤΟΥΣ ΑΡΤΟΥΣ ΜΟΥ ΕΔΙΔΟΥΝ ΤΟΙΣ ΠΕΙΝΩΣΙ ΚΑΙ ΙΜΑΤΙΑ ΤΟΙΣ ΓΥΜΝΟΙΣ, ΚΑΙ ΕΙ ΤΙΝΑ ΕΚ ΤΟΥ ΓΕΝΟΥΣ ΜΟΥ ΕΘΕΩΡΟΥΝ ΤΕΘΝΗΚΟΤΑ ΚΑΙ ΕΡΡΙΜΜΕΝΟΝ ΟΠΙΣΩ ΤΟΥ ΤΕΙΧΟΥΣ ΝΙΝΕΥΗ, ΕΘΑΠΤΟΝ ΑΥΤΟΝ.

ΤΩΒ. 1,18 ΚΑΙ ΕΙ ΤΙΝΑ ΑΠΕΚΤΕΙΝΕ ΣΕΝΝΑΧΗΡΙΜ Ο ΒΑΣΙΛΕΥΣ, ΟΤΕ ΗΛΘΕ ΦΕΥΓΩΝ ΕΚ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΕΘΑΨΑ ΑΥΤΟΥΣ ΚΛΕΠΤΩΝ· ΠΟΛΛΟΥΣ ΓΑΡ ΑΠΕΚΤΕΙΝΕΝ ΕΝ ΤΩ ΘΥΜΩ ΑΥΤΟΥ· ΚΑΙ ΕΖΗΤΗΘΗ ΥΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΑ ΣΩΜΑΤΑ, ΚΑΙ ΟΥΧ ΕΥΡΕΘΗ.

ΤΩΒ. 1,19 ΠΟΡΕΥΘΕΙΣ ΔΕ ΕΙΣ ΤΩΝ ΕΝ ΝΙΝΕΥΗ, ΥΠΕΔΕΙΞΕ ΤΩ ΒΑΣΙΛΕΙ ΠΕΡΙ ΕΜΟΥ ΟΤΙ ΘΑΠΤΩ ΑΥΤΟΥΣ, ΚΑΙ ΕΚΡΥΒΗΝ· ΕΠΙΓΝΟΥΣ ΔΕ ΟΤΙ ΖΗΤΟΥΜΑΙ ΑΠΟΘΑΝΕΙΝ, ΦΟΒΗΘΕΙΣ ΑΝΕΧΩΡΗΣΑ.

ΤΩΒ. 1,20 ΚΑΙ ΔΙΗΡΠΑΓΗ ΠΑΝΤΑ ΤΑ ΥΠΑΡΧΟΝΤΑ ΜΟΥ, ΚΑΙ ΟΥ ΚΑΤΕΛΕΙΦΘΗ ΜΟΙ ΟΥΔΕΝ ΠΛΗΝ ΑΝΝΑΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΜΟΥ ΚΑΙ ΤΩΒΙΟΥ ΤΟΥ ΥΙΟΥ ΜΟΥ.

ΤΩΒ. 1,21 ΚΑΙ ΟΥ ΔΙΗΛΘΟΝ ΗΜΕΡΑΣ ΠΕΝΤΗΚΟΝΤΑ, ΕΩΣ ΟΥ ΑΠΕΚΤΕΙΝΑΝ ΑΥΤΟΝ ΟΙ ΔΥΟ ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΕΦΥΓΟΝ ΕΙΣ ΤΑ ΟΡΗ ΑΡΑΡΑΘ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΣΑΧΕΡΔΟΝΟΣ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ, ΚΑΙ ΕΤΑΞΕΝ ΑΧΙΑΧΑΡΟΝ ΤΟΝ ΑΝΑΗΛ ΥΙΟΝ ΤΟΥ ΑΔΕΛΦΟΥ ΜΟΥ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΕΚΛΟΓΙΣΤΙΑΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΔΙΟΙΚΗΣΙΝ.

ΤΩΒ. 1,22 ΚΑΙ ΗΞΙΩΣΕΝ ΑΧΙΑΧΑΡΟΣ ΠΕΡΙ ΕΜΟΥ, ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΝΙΝΕΥΗ. ΑΧΙΑΧΑΡΟΣ ΔΕ ΗΝ Ο ΟΙΝΟΧΟΟΣ ΚΑΙ ΕΠΙ ΤΟΥ ΔΑΚΤΥΛΙΟΥ ΚΑΙ ΔΙΟΙΚΗΤΗΣ ΚΑΙ ΕΚΛΟΓΙΣΤΗΣ, ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΝ Ο ΣΑΧΕΡΔΟΝΟΣ ΕΚ ΔΕΥΤΕΡΑΣ· ΗΝ ΔΕ ΕΞΑΔΕΛΦΟΣ ΜΟΥ.

ΤΩΒΙΤ 2

ΤΩΒ. 2,1 ΟΤΕ ΔΕ ΚΑΤΗΛΘΟΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΜΟΥ ΚΑΙ ΑΠΕΔΟΘΗ ΜΟΙ ΑΝΝΑ Η ΓΥΝΗ ΜΟΥ, ΚΑΙ ΤΩΒΙΑΣ Ο ΥΙΟΣ ΜΟΥ, ΕΝ ΤΗ ΠΕΝΤΗΚΟΣΤΗ ΕΟΡΤΗ, Η ΕΣΤΙΝ ΑΓΙΑ ΕΠΤΑ ΕΒΔΟΜΑΔΩΝ, ΕΓΕΝΗΘΗ ΑΡΙΣΤΟΝ ΚΑΛΟΝ ΜΟΙ, ΚΑΙ ΑΝΕΠΕΣΑ ΤΟΥ ΦΑΓΕΙΝ.

ΤΩΒ. 2,2 ΚΑΙ ΕΘΕΑΣΑΜΗΝ ΟΨΑ ΠΟΛΛΑ ΚΑΙ ΕΙΠΑ ΤΩ ΥΙΩ ΜΟΥ· ΒΑΔΙΣΟΝ ΚΑΙ ΑΓΑΓΕ ΟΝ ΑΝ ΕΥΡΗΣ ΤΩΝ ΑΔΕΛΦΩΝ ΗΜΩΝ ΕΝΔΕΗ, ΟΣ ΜΕΜΝΗΤΑΙ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΙΔΟΥ ΜΕΝΩ ΣΕ.

ΤΩΒ. 2,3 ΚΑΙ ΕΛΘΩΝ ΕΙΠΕ· ΠΑΤΕΡ, ΕΙΣ ΕΚ ΤΟΥ ΓΕΝΟΥΣ ΗΜΩΝ ΕΣΤΡΑΓΓΑΛΩΜΕΝΟΣ ΕΡΡΙΠΤΑΙ ΕΝ ΤΗ ΑΓΟΡΑ.

ΤΩΒ. 2,4 ΚΑΓΩ ΠΡΙΝ Η ΓΕΥΣΑΣΘΑΙ ΜΕ, ΑΝΑΠΗΔΗΣΑΣ ΑΝΕΙΛΟΜΗΝ ΑΥΤΟΝ ΕΙΣ ΤΙ ΟΙΚΗΜΑ, ΕΩΣ ΟΥ ΕΔΥ Ο ΗΛΙΟΣ.

ΤΩΒ. 2,5 ΚΑΙ ΕΠΙΣΤΡΕΨΑΣ ΕΛΟΥΣΑΜΗΝ ΚΑΙ ΗΣΘΙΟΝ ΤΟΝ ΑΡΤΟΝ ΜΟΥ ΕΝ ΛΥΠΗ·

ΤΩΒ. 2,6 ΚΑΙ ΕΜΝΗΣΘΗΝ ΤΗΣ ΠΡΟΦΗΤΕΙΑΣ ΑΜΩΣ, ΚΑΘΩΣ ΕΙΠΕ· ΣΤΡΑΦΗΣΟΝΤΑΙ ΑΙ ΕΟΡΤΑΙ ΥΜΩΝ ΕΙΣ ΠΕΝΘΟΣ ΚΑΙ ΠΑΣΑΙ ΑΙ ΕΥΦΡΟΣΥΝΑΙ ΥΜΩΝ ΕΙΣ ΘΡΗΝΟΝ,

ΤΩΒ. 2,7 ΚΑΙ ΕΚΛΑΥΣΑ. ΚΑΙ ΟΤΕ ΕΔΥ Ο ΗΛΙΟΣ, ΩΧΟΜΗΝ ΚΑΙ ΟΡΥΞΑΣ ΕΘΑΨΑ ΑΥΤΟΝ.

ΤΩΒ. 2,8 ΚΑΙ ΟΙ ΠΛΗΣΙΟΝ ΕΠΕΓΕΛΩΝ ΛΕΓΟΝΤΕΣ· ΟΥΚ ΕΤΙ ΦΟΒΕΙΤΑΙ ΦΟΝΕΥΘΗΝΑΙ ΠΕΡΙ ΤΟΥ ΠΡΑΓΜΑΤΟΣ ΤΟΥΤΟΥ, ΚΑΙ ΑΠΕΔΡΑ, ΚΑΙ ΙΔΟΥ ΠΑΛΙΝ ΘΑΠΤΕΙ ΤΟΥΣ ΝΕΚΡΟΥΣ.

ΤΩΒ. 2,9 ΚΑΙ ΕΝ ΑΥΤΗ ΤΗ ΝΥΚΤΙ ΑΝΕΛΥΣΑ ΘΑΨΑΣ ΚΑΙ ΕΚΟΙΜΗΘΗΝ ΜΕΜΙΑΜΜΕΝΟΣ ΠΑΡΑ ΤΟΝ ΤΟΙΧΟΝ ΤΗΣ ΑΥΛΗΣ, ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΑΚΑΛΥΠΤΟΝ ΗΝ.

ΤΩΒ. 2,10 ΚΑΙ ΟΥΚ ΗΔΕΙΝ ΟΤΙ ΣΤΡΟΥΘΙΑ ΕΝ ΤΩ ΤΟΙΧΩ ΕΣΤΙ, ΚΑΙ ΤΩΝ ΟΦΘΑΛΜΩΝ ΜΟΥ ΑΝΕΩΓΟΤΩΝ, ΑΦΩΔΕΥΣΑΝ ΤΑ ΣΤΡΟΥΘΙΑ ΘΕΡΜΟΝ ΕΙΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ, ΚΑΙ ΕΓΕΝΗΘΗ ΛΕΥΚΩΜΑΤΑ ΕΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΜΟΥ. ΚΑΙ ΕΠΟΡΕΥΘΗΝ ΠΡΟΣ ΙΑΤΡΟΥΣ, ΚΑΙ ΟΥΚ ΩΦΕΛΗΣΑΝ ΜΕ· ΑΧΙΑΧΑΡΟΣ ΔΕ ΕΤΡΕΦΕ ΜΕ, ΕΩΣ ΟΥ ΕΠΟΡΕΥΘΗΝ ΕΙΣ ΤΗΝ ΕΛΥΜΑΪΔΑ.

ΤΩΒ. 2,11 ΚΑΙ Η ΓΥΝΗ ΜΟΥ ΑΝΝΑ ΗΡΙΘΕΥΕΤΟ ΕΝ ΤΟΙΣ ΓΥΝΑΙΚΕΙΟΙΣ·

ΤΩΒ. 2,12 ΚΑΙ ΑΠΕΣΤΕΛΛΕ ΤΟΙΣ ΚΥΡΙΟΙΣ, ΚΑΙ ΑΠΕΔΩΚΑΝ ΑΥΤΗ ΚΑΙ ΑΥΤΟΙ ΤΟΝ ΜΙΣΘΟΝ ΠΡΟΣΔΟΝΤΕΣ ΚΑΙ ΕΡΙΦΟΝ.

ΤΩΒ. 2,13 ΟΤΕ ΔΕ ΗΛΘΕ ΠΡΟΣ ΜΕ, ΗΡΞΑΤΟ ΚΡΑΖΕΙΝ· ΚΑΙ ΕΙΠΑ ΑΥΤΗ· ΠΟΘΕΝ ΤΟ ΕΡΙΦΙΟΝ; ΜΗ ΚΛΕΨΙΜΑΙΟΝ ΕΣΤΙΝ; ΑΠΟΔΟΣ ΑΥΤΟ ΤΟΙΣ ΚΥΡΙΟΙΣ· ΟΥ ΓΑΡ ΘΕΜΙΤΟΝ ΕΣΤΙ ΦΑΓΕΙΝ ΚΛΕΨΙΜΑΙΟΝ.

ΤΩΒ. 2,14 Η ΔΕ ΕΙΠΕ· ΔΩΡΟΝ ΔΕΔΟΤΑΙ ΜΟΙ ΕΠΙ ΤΩ ΜΙΣΘΩ. ΚΑΙ ΟΥΚ ΕΠΙΣΤΕΥΟΝ ΑΥΤΗ ΚΑΙ ΕΛΕΓΟΝ ΑΠΟΔΙΔΟΝΑΙ ΑΥΤΟ ΤΟΙΣ ΚΥΡΙΟΙΣ ΚΑΙ ΗΡΥΘΡΙΩΝ ΠΡΟΣ ΑΥΤΗΝ· Η ΔΕ ΑΠΟΚΡΙΘΕΙΣΑ ΕΙΠΕ ΜΟΙ· ΠΟΥ ΕΙΣΙΝ ΑΙ ΕΛΕΗΜΟΣΥΝΑΙ ΣΟΥ ΚΑΙ ΑΙ ΔΙΚΑΙΟΣΥΝΑΙ ΣΟΥ; ΙΔΟΥ ΓΝΩΣΤΑ ΠΑΝΤΑ ΜΕΤΑ ΣΟΥ.

ΤΩΒΙΤ 3

ΤΩΒ. 3,1 ΚΑΙ ΛΥΠΗΘΕΙΣ ΕΚΛΑΥΣΑ ΚΑΙ ΠΡΟΣΕΥΞΑΜΗΝ ΜΕΤ' ΟΔΥΝΗΣ ΛΕΓΩΝ·

ΤΩΒ. 3,2 ΔΙΚΑΙΟΣ ΕΙ, ΚΥΡΙΕ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΣΟΥ ΚΑΙ ΠΑΣΑΙ ΑΙ ΟΔΟΙ ΣΟΥ ΕΛΕΗΜΟΣΥΝΑΙ ΚΑΙ ΑΛΗΘΕΙΑ, ΚΑΙ ΚΡΙΣΙΝ ΑΛΗΘΙΝΗΝ ΚΑΙ ΔΙΚΑΙΑΝ ΣΥ ΚΡΙΝΕΙΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΤΩΒ. 3,3 ΜΝΗΣΘΗΤΙ ΜΟΥ ΚΑΙ ΕΠΙΒΛΕΨΟΝ ΕΠ' ΕΜΕ· ΜΗ ΜΕ ΕΚΔΙΚΗΣΗΣ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΜΟΥ ΚΑΙ ΤΟΙΣ ΑΓΝΟΗΜΑΣΙ ΜΟΥ ΚΑΙ ΤΩΝ ΠΑΤΕΡΩΝ ΜΟΥ, Α ΗΜΑΡΤΟΝ ΕΝΩΠΙΟΝ ΣΟΥ·

ΤΩΒ. 3,4 ΠΑΡΗΚΟΥΣΑΝ ΓΑΡ ΤΩΝ ΕΝΤΟΛΩΝ ΣΟΥ, ΚΑΙ ΕΔΩΚΑΣ ΗΜΑΣ ΕΙΣ ΔΙΑΡΠΑΓΗΝ ΚΑΙ ΑΙΧΜΑΛΩΣΙΑΝ ΚΑΙ ΘΑΝΑΤΟΝ ΚΑΙ ΠΑΡΑΒΟΛΗΝ ΟΝΕΙΔΙΣΜΟΥ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΕΝ ΟΙΣ ΕΣΚΟΡΠΙΣΜΕΘΑ.

ΤΩΒ. 3,5 ΚΑΙ ΝΥΝ ΠΟΛΛΑΙ ΑΙ ΚΡΙΣΕΙΣ ΣΟΥ ΕΙΣΙ ΚΑΙ ΑΛΗΘΙΝΑΙ ΕΞ ΕΜΟΥ ΠΟΙΗΣΑΙ ΠΕΡΙ ΤΩΝ ΑΜΑΡΤΙΩΝ ΜΟΥ ΚΑΙ ΤΩΝ ΠΑΤΕΡΩΝ ΜΟΥ, ΟΤΙ ΟΥΚ ΕΠΟΙΗΣΑΜΕΝ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ· ΟΥ ΓΑΡ ΕΠΟΡΕΥΘΗΜΕΝ ΕΝ ΑΛΗΘΕΙΑ ΕΝΩΠΙΟΝ ΣΟΥ.

ΤΩΒ. 3,6 ΚΑΙ ΝΥΝ ΚΑΤΑ ΤΟ ΑΡΕΣΤΟΝ ΕΝΩΠΙΟΝ ΣΟΥ ΠΟΙΗΣΟΝ ΜΕΤ' ΕΜΟΥ· ΕΠΙΤΑΞΟΝ ΑΝΑΛΑΒΕΙΝ ΤΟ ΠΝΕΥΜΑ ΜΟΥ, ΟΠΩΣ ΑΠΟΛΥΘΩ ΚΑΙ ΓΕΝΩΜΑΙ ΓΗ· ΔΙΟΤΙ ΛΥΣΙΤΕΛΕΙ ΜΟΙ ΑΠΟΘΑΝΕΙΝ Η ΖΗΝ, ΟΤΙ ΟΝΕΙΔΙΣΜΟΥΣ ΨΕΥΔΕΙΣ ΗΚΟΥΣΑ, ΚΑΙ ΛΥΠΗ ΕΣΤΙ ΠΟΛΛΗ ΕΝ ΕΜΟΙ· ΕΠΙΤΑΞΟΝ ΑΠΟΛΥΘΗΝΑΙ ΜΕ ΤΗΣ ΑΝΑΓΚΗΣ ΗΔΗ ΕΙΣ ΤΟΝ ΑΙΩΝΙΟΝ ΤΟΠΟΝ, ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΑΠ' ΕΜΟΥ.

ΤΩΒ. 3,7 ΕΝ ΤΗ ΑΥΤΗ ΗΜΕΡΑ ΣΥΝΕΒΗ ΤΗ ΘΥΓΑΤΡΙ ΡΑΓΟΥΗΛ ΣΑΡΡΑ ΕΝ ΕΚΒΑΤΑΝΟΙΣ ΤΗΣ ΜΗΔΙΑΣ ΚΑΙ ΤΑΥΤΗΝ ΟΝΕΙΔΙΣΘΗΝΑΙ ΥΠΟ ΠΑΙΔΙΣΚΩΝ ΠΑΤΡΟΣ ΑΥΤΗΣ,

ΤΩΒ. 3,8 ΟΤΙ ΗΝ ΔΕΔΟΜΕΝΗ ΑΝΔΡΑΣΙΝ ΕΠΤΑ, ΚΑΙ ΑΣΜΟΔΑΙΟΣ ΤΟ ΠΟΝΗΡΟΝ ΔΑΙΜΟΝΙΟΝ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΥΣ ΠΡΙΝ Η ΓΕΝΕΣΘΑΙ ΑΥΤΟΥΣ ΜΕΤ' ΑΥΤΗΣ ΩΣ ΕΝ ΓΥΝΑΙΞΙ. ΚΑΙ ΕΙΠΑΝ ΑΥΤΗ· ΟΥ ΣΥΝΙΕΙΣ ΑΠΟΠΝΙΓΟΥΣΑ ΣΟΥ ΤΟΥΣ ΑΝΔΡΑΣ; ΗΔΗ ΕΠΤΑ ΕΣΧΕΣ ΚΑΙ ΕΝΟΣ ΑΥΤΩΝ ΟΥΚ ΩΝΟΜΑΣΘΗΣ·

ΤΩΒ. 3,9 ΤΙ ΗΜΑΣ ΜΑΣΤΙΓΟΙΣ; ΕΙ ΑΠΕΘΑΝΑΝ, ΒΑΔΙΖΕ ΜΕΤ' ΑΥΤΩΝ· ΜΗ ΙΔΟΙΜΕΝ ΣΟΥ ΥΙΟΝ Η ΘΥΓΑΤΕΡΑ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΤΩΒ. 3,10 ΤΑΥΤΑ ΑΚΟΥΣΑΣΑ ΕΛΥΠΗΘΗ ΣΦΟΔΡΑ ΩΣΤΕ ΑΠΑΓΞΑΣΘΑΙ. ΚΑΙ ΕΙΠΕ· ΜΙΑ ΜΕΝ ΕΙΜΙ ΤΩ ΠΑΤΡΙ ΜΟΥ· ΕΑΝ ΠΟΙΗΣΩ ΤΟΥΤΟ, ΟΝΕΙΔΟΣ ΑΥΤΩ ΕΣΤΑΙ, ΚΑΙ ΤΟ ΓΗΡΑΣ ΑΥΤΟΥ ΚΑΤΑΞΩ ΜΕΤ' ΟΔΥΝΗΣ ΕΙΣ ΑΔΟΥ.

ΤΩΒ. 3,11 ΚΑΙ ΕΔΕΗΘΗ ΠΡΟΣ ΤΗ ΘΥΡΙΔΙ ΚΑΙ ΕΙΠΕΝ· ΕΥΛΟΓΗΤΟΣ ΕΙ, ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΚΑΙ ΕΥΛΟΓΗΤΟΝ ΤΟ ΟΝΟΜΑ ΣΟΥ ΤΟ ΑΓΙΟΝ ΚΑΙ ΕΝΤΙΜΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ· ΕΥΛΟΓΗΣΑΙΣΑΝ ΣΕ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΤΩΒ. 3,12 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ, ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΙΣ ΣΕ ΔΕΔΩΚΑ·

ΤΩΒ. 3,13 ΕΙΠΟΝ ΑΠΟΛΥΣΑΙ ΜΕ ΑΠΟ ΤΗΣ ΓΗΣ ΚΑΙ ΜΗ ΑΚΟΥΣΑΙ ΜΕ ΜΗΚΕΤΙ ΟΝΕΙΔΙΣΜΟΝ.

ΤΩΒ. 3,14 ΣΥ ΓΙΝΩΣΚΕΙΣ, ΚΥΡΙΕ, ΟΤΙ ΚΑΘΑΡΑ ΕΙΜΙ ΑΠΟ ΠΑΣΗΣ ΑΜΑΡΤΙΑΣ ΑΝΔΡΟΣ

ΤΩΒ. 3,15 ΚΑΙ ΟΥΚ ΕΜΟΛΥΝΑ ΤΟ ΟΝΟΜΑ ΜΟΥ ΟΥΔΕ ΤΟ ΟΝΟΜΑ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΕΝ ΤΗ ΓΗ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΜΟΥ. ΜΟΝΟΓΕΝΗΣ ΕΙΜΙ ΤΩ ΠΑΤΡΙ ΜΟΥ, ΚΑΙ ΟΥΧ ΥΠΑΡΧΕΙ ΑΥΤΩ ΠΑΙΔΙΟΝ, Ο ΚΛΗΡΟΝΟΜΗΣΕΙ ΑΥΤΟΝ, ΟΥΔΕ ΑΔΕΛΦΟΣ ΕΓΓΥΣ ΟΥΔΕ ΥΠΑΡΧΩΝ ΑΥΤΩ ΥΙΟΣ, ΙΝΑ ΣΥΝΤΗΡΗΣΩ ΕΜΑΥΤΗΝ ΑΥΤΩ ΓΥΝΑΙΚΑ. ΗΔΗ ΑΠΩΛΟΝΤΟ ΜΟΙ ΕΠΤΑ· ΙΝΑ ΤΙ ΜΟΙ ΖΗΝ; ΚΑΙ ΕΙ ΜΗ ΔΟΚΕΙ ΣΟΙ ΑΠΟΚΤΕΙΝΑΙ ΜΕ, ΕΠΙΤΑΞΟΝ ΕΠΙΒΛΕΨΑΙ ΕΠ' ΕΜΕ ΚΑΙ ΕΛΕΗΣΑΙ ΜΕ ΚΑΙ ΜΗΚΕΤΙ ΑΚΟΥΣΑΙ ΜΕ ΟΝΕΙΔΙΣΜΟΝ.

ΤΩΒ. 3,16 ΚΑΙ ΕΙΣΗΚΟΥΣΘΗ ΠΡΟΣΕΥΧΗ ΑΜΦΟΤΕΡΩΝ ΕΝΩΠΙΟΝ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΜΕΓΑΛΟΥ ΡΑΦΑΗΛ,

ΤΩΒ. 3,17 ΚΑΙ ΑΠΕΣΤΑΛΗ ΙΑΣΑΣΘΑΙ ΤΟΥΣ ΔΥΟ, ΤΟΥ ΤΩΒΙΤ ΛΕΠΙΣΑΙ ΤΑ ΛΕΥΚΩΜΑΤΑ ΚΑΙ ΣΑΡΡΑΝ ΤΗΝ ΤΟΥ ΡΑΓΟΥΗΛ ΔΟΥΝΑΙ ΤΩΒΙΑ ΤΩ ΥΙΩ ΤΩΒΙΤ ΓΥΝΑΙΚΑ ΚΑΙ ΔΗΣΑΙ ΑΣΜΟΔΑΙΟΝ ΤΟ ΠΟΝΗΡΟΝ ΔΑΙΜΟΝΙΟΝ, ΔΙΟΤΙ ΤΩΒΙΑ ΕΠΙΒΑΛΛΕΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΗΝ. ΕΝ ΑΥΤΩ ΤΩ ΚΑΙΡΩ ΕΠΙΣΤΡΕΨΑΣ ΤΩΒΙΤ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΚΑΙ ΣΑΡΡΑ Η ΤΟΥ ΡΑΓΟΥΗΛ ΚΑΤΕΒΗ ΕΚ ΤΟΥ ΥΠΕΡΩΟΥ ΑΥΤΗΣ.

ΤΩΒΙΤ 4

ΤΩΒ. 4,1 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΜΝΗΣΘΗ ΤΩΒΙΤ ΠΕΡΙ ΤΟΥ ΑΡΓΥΡΙΟΥ, ΟΥ ΠΑΡΕΘΕΤΟ ΓΑΒΑΗΛ ΕΝ ΡΑΓΟΙΣ ΤΗΣ ΜΗΔΙΑΣ,

ΤΩΒ. 4,2 ΚΑΙ ΕΙΠΕΝ ΕΝ ΕΑΥΤΩ· ΕΓΩ ΗΤΗΣΑΜΗΝ ΘΑΝΑΤΟΝ, ΤΙ ΟΥ ΚΑΛΩ ΤΩΒΙΑΝ ΤΟΝ ΥΙΟΝ ΜΟΥ, ΙΝΑ ΑΥΤΩ ΥΠΟΔΕΙΞΩ ΠΡΙΝ ΑΠΟΘΑΝΕΙΝ ΜΕ;

ΤΩΒ. 4,3 ΚΑΙ ΚΑΛΕΣΑΣ ΑΥΤΟΝ ΕΙΠΕ· ΠΑΙΔΙΟΝ, ΕΑΝ ΑΠΟΘΑΝΩ, ΘΑΨΟΝ ΜΕ, ΚΑΙ ΜΗ ΥΠΕΡΙΔΗΣ ΤΗΝ ΜΗΤΕΡΑ ΣΟΥ· ΤΙΜΑ ΑΥΤΗΝ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΣΟΥ ΚΑΙ ΠΟΙΕΙ ΤΟ ΑΡΕΣΤΟΝ ΑΥΤΗ ΚΑΙ ΜΗ ΛΥΠΗΣΗΣ ΑΥΤΗΝ.

ΤΩΒ. 4,4 ΜΝΗΣΘΗΤΙ, ΠΑΙΔΙΟΝ, ΟΤΙ ΠΟΛΛΟΥΣ ΚΙΝΔΥΝΟΥΣ ΕΩΡΑΚΕΝ ΕΠΙ ΣΟΙ ΕΝ ΤΗ ΚΟΙΛΙΑ· ΟΤΑΝ ΑΠΟΘΑΝΗ, ΘΑΨΟΝ ΑΥΤΗΝ ΠΑΡ' ΕΜΟΙ ΕΝ ΕΝΙ ΤΑΦΩ.

ΤΩΒ. 4,5 ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΠΑΙΔΙΟΝ, ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΜΝΗΜΟΝΕΥΕ ΚΑΙ ΜΗ ΘΕΛΗΣΗΣ ΑΜΑΡΤΑΝΕΙΝ ΚΑΙ ΠΑΡΑΒΗΝΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ. ΔΙΚΑΙΟΣΥΝΗΝ ΠΟΙΕΙ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΣΟΥ ΚΑΙ ΜΗ ΠΟΡΕΥΘΗΣ ΤΑΙΣ ΟΔΟΙΣ ΤΗΣ ΑΔΙΚΙΑΣ·

ΤΩΒ. 4,6 ΔΙΟΤΙ ΠΟΙΟΥΝΤΟΣ ΣΟΥ ΤΗΝ ΑΛΗΘΕΙΑΝ, ΕΥΟΔΙΑΙ ΕΣΟΝΤΑΙ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΣΟΥ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΠΟΙΟΥΣΙ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ.

ΤΩΒ. 4,7 ΕΚ ΤΩΝ ΥΠΑΡΧΟΝΤΩΝ ΣΟΙ ΠΟΙΕΙ ΕΛΕΗΜΟΣΥΝΗΝ, ΚΑΙ ΜΗ ΦΘΟΝΕΣΑΤΩ ΣΟΥ Ο ΟΦΘΑΛΜΟΣ ΕΝ ΤΩ ΠΟΙΕΙΝ ΣΕ ΕΛΕΗΜΟΣΥΝΗΝ· ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΑΠΟ ΠΑΝΤΟΣ ΠΤΩΧΟΥ, ΚΑΙ ΑΠΟ ΣΟΥ ΟΥ ΜΗ ΑΠΟΣΤΡΑΦΗ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΘΕΟΥ.

ΤΩΒ. 4,8 ΩΣ ΣΟΙ ΥΠΑΡΧΕΙ ΚΑΤΑ ΤΟ ΠΛΗΘΟΣ, ΠΟΙΗΣΟΝ ΕΞ ΑΥΤΩΝ ΕΛΕΗΜΟΣΥΝΗΝ· ΕΑΝ ΟΛΙΓΟΝ ΣΟΙ ΥΠΑΡΧΗ, ΚΑΤΑ ΤΟ ΟΛΙΓΟΝ ΜΗ ΦΟΒΟΥ ΠΟΙΕΙΝ ΕΛΕΗΜΟΣΥΝΗΝ·

ΤΩΒ. 4,9 ΘΕΜΑ ΓΑΡ ΑΓΑΘΟΝ ΘΗΣΑΥΡΙΖΕΙΣ ΣΕΑΥΤΩ ΕΙΣ ΗΜΕΡΑΝ ΑΝΑΓΚΗΣ·

ΤΩΒ. 4,10 ΔΙΟΤΙ ΕΛΕΗΜΟΣΥΝΗ ΕΚ ΘΑΝΑΤΟΥ ΡΥΕΤΑΙ ΚΑΙ ΟΥΚ ΕΑ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΟ ΣΚΟΤΟΣ·

ΤΩΒ. 4,11 ΔΩΡΟΝ ΓΑΡ ΑΓΑΘΟΝ ΕΣΤΙΝ ΕΛΕΗΜΟΣΥΝΗ ΠΑΣΙ ΤΟΙΣ ΠΟΙΟΥΣΙΝ ΑΥΤΗΝ ΕΝΩΠΙΟΝ ΤΟΥ ΥΨΙΣΤΟΥ.

ΤΩΒ. 4,12 ΠΡΟΣΕΧΕ ΣΕΑΥΤΩ, ΠΑΙΔΙΟΝ, ΑΠΟ ΠΑΣΗΣ ΠΟΡΝΕΙΑΣ ΚΑΙ ΓΥΝΑΙΚΑ ΠΡΩΤΟΝ ΛΑΒΕ ΑΠΟ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΣΟΥ· ΜΗ ΛΑΒΗΣ ΓΥΝΑΙΚΑ ΑΛΛΟΤΡΙΑΝ, Η ΟΥΚ ΕΣΤΙΝ ΕΚ ΤΗΣ ΦΥΛΗΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ, ΔΙΟΤΙ ΥΙΟΙ ΠΡΟΦΗΤΩΝ ΕΣΜΕΝ. ΝΩΕ, ΑΒΡΑΑΜ, ΙΣΑΑΚ, ΙΑΚΩΒ, ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ· ΜΝΗΣΘΗΤΙ, ΠΑΙΔΙΟΝ, ΟΤΙ ΑΥΤΟΙ ΠΑΝΤΕΣ ΕΛΑΒΟΝ ΓΥΝΑΙΚΑΣ ΕΚ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ ΚΑΙ ΕΥΛΟΓΗΘΗΣΑΝ ΕΝ ΤΟΙΣ ΤΕΚΝΟΙΣ ΑΥΤΩΝ, ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΩΝ ΚΛΗΡΟΝΟΜΗΣΕΙ ΓΗΝ.

ΤΩΒ. 4,13 ΚΑΙ ΝΥΝ, ΠΑΙΔΙΟΝ, ΑΓΑΠΑ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΣΟΥ ΚΑΙ ΜΗ ΥΠΕΡΗΦΑΝΕΥΟΥ ΤΗ ΚΑΡΔΙΑ ΣΟΥ ΑΠΟ ΤΩΝ ΑΔΕΛΦΩΝ ΣΟΥ ΚΑΙ ΤΩΝ ΥΙΩΝ ΚΑΙ ΘΥΓΑΤΕΡΩΝ ΤΟΥ ΛΑΟΥ ΣΟΥ ΛΑΒΕΙΝ ΣΕΑΥΤΩ ΕΞ ΑΥΤΩΝ ΓΥΝΑΙΚΑ· ΔΙΟΤΙ ΕΝ ΤΗ ΥΠΕΡΗΦΑΝΙΑ ΑΠΩΛΕΙΑ ΚΑΙ ΑΚΑΤΑΣΤΑΣΙΑ ΠΟΛΛΗ, ΚΑΙ ΕΝ ΤΗ ΑΧΡΕΙΟΤΗΤΙ ΕΛΑΤΤΩΣΙΣ ΚΑΙ ΕΝΔΕΙΑ ΜΕΓΑΛΗ· Η ΓΑΡ ΑΧΡΕΙΟΤΗΣ ΜΗΤΗΡ ΕΣΤΙ ΤΟΥ ΛΙΜΟΥ.

ΤΩΒ. 4,14 ΜΙΣΘΟΣ ΠΑΝΤΟΣ ΑΝΘΡΩΠΟΥ, ΟΣ ΕΑΝ ΕΡΓΑΣΗΤΑΙ ΠΑΡΑ ΣΟΙ, ΜΗ ΑΥΛΙΣΘΗΤΩ, ΑΛΛ' ΑΠΟΔΟΣ ΑΥΤΩ ΠΑΡΑΥΤΙΚΑ, ΚΑΙ ΕΑΝ ΔΟΥΛΕΥΣΗΣ ΤΩ ΘΕΩ, ΑΠΟΔΟΘΗΣΕΤΑΙ ΣΟΙ. ΠΡΟΣΕΧΕ ΣΕΑΥΤΩ, ΠΑΙΔΙΟΝ, ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΣΟΥ ΚΑΙ ΙΣΘΙ ΠΕΠΑΙΔΕΥΜΕΝΟΣ ΕΝ ΠΑΣΗ ΑΝΑΣΤΡΟΦΗ ΣΟΥ.

ΤΩΒ. 4,15 ΚΑΙ Ο ΜΙΣΕΙΣ, ΜΗΔΕΝΙ ΠΟΙΗΣΗΣ. ΟΙΝΟΝ ΕΙΣ ΜΕΘΗΝ ΜΗ ΠΙΗΣ, ΚΑΙ ΜΗ ΠΟΡΕΥΘΗΤΩ ΜΕΤΑ ΣΟΥ ΜΕΘΗ ΕΝ ΤΗ ΟΔΩ ΣΟΥ.

ΤΩΒ. 4,16 ΕΚ ΤΟΥ ΑΡΤΟΥ ΣΟΥ ΔΙΔΟΥ ΠΕΙΝΩΝΤΙ ΚΑΙ ΕΚ ΤΩΝ ΙΜΑΤΙΩΝ ΣΟΥ ΤΟΙΣ ΓΥΜΝΟΙΣ· ΠΑΝ, Ο ΕΑΝ ΠΕΡΙΣΣΕΥΣΗ ΣΟΙ, ΠΟΙΕΙ ΕΛΕΗΜΟΣΥΝΗΝ, ΚΑΙ ΜΗ ΦΘΟΝΕΣΑΤΩ ΣΟΥ Ο ΟΦΘΑΛΜΟΣ ΕΝ ΤΩ ΠΟΙΕΙΝ ΣΕ ΕΛΕΗΜΟΣΥΝΗΝ.

ΤΩΒ. 4,17 ΕΚΧΕΟΝ ΤΟΥΣ ΑΡΤΟΥΣ ΣΟΥ ΕΠΙ ΤΟΝ ΤΑΦΟΝ ΤΩΝ ΔΙΚΑΙΩΝ ΚΑΙ ΜΗ ΔΩΣ ΤΟΙΣ ΑΜΑΡΤΩΛΟΙΣ.

ΤΩΒ. 4,18 ΣΥΜΒΟΥΛΙΑΝ ΠΑΡΑ ΠΑΝΤΟΣ ΦΡΟΝΙΜΟΥ ΖΗΤΗΣΟΝ ΚΑΙ ΜΗ ΚΑΤΑΦΡΟΝΗΣΗΣ ΕΠΙ ΠΑΣΗΣ ΣΥΜΒΟΥΛΙΑΣ ΧΡΗΣΙΜΗΣ.

ΤΩΒ. 4,19 ΚΑΙ ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ ΕΥΛΟΓΕΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΚΑΙ ΠΑΡ' ΑΥΤΟΥ ΑΙΤΗΣΟΝ, ΟΠΩΣ ΑΙ ΟΔΟΙ ΣΟΥ ΕΥΘΕΙΑΙ ΓΕΝΩΝΤΑΙ, ΚΑΙ ΠΑΣΑΙ ΑΙ ΤΡΙΒΟΙ ΚΑΙ ΒΟΥΛΑΙ ΣΟΥ ΕΥΟΔΩΘΩΣΙ· ΔΙΟΤΙ ΠΑΝ ΕΘΝΟΣ ΟΥΚ ΕΧΕΙ ΒΟΥΛΗΝ, ΑΛΛ' ΑΥΤΟΣ Ο ΚΥΡΙΟΣ ΔΙΔΩΣΙ ΠΑΝΤΑ ΤΑ ΑΓΑΘΑ ΚΑΙ ΟΝ ΕΑΝ ΘΕΛΗ, ΤΑΠΕΙΝΟΙ, ΚΑΘΩΣ ΒΟΥΛΕΤΑΙ. ΚΑΙ ΝΥΝ, ΠΑΙΔΙΟΝ, ΜΝΗΜΟΝΕΥΕ ΤΩΝ ΕΝΤΟΛΩΝ ΜΟΥ, ΚΑΙ ΜΗ ΕΞΑΛΕΙΦΘΗΤΩΣΑΝ ΕΚ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ.

ΤΩΒ. 4,20 ΚΑΙ ΝΥΝ ΥΠΟΔΕΙΚΝΥΩ ΣΟΙ ΤΑ ΔΕΚΑ ΤΑΛΑΝΤΑ ΤΟΥ ΑΡΓΥΡΙΟΥ, Α ΠΑΡΕΘΕΜΗΝ ΓΑΒΑΗΛΩ ΤΩ ΤΟΥ ΓΑΒΡΙΑ ΕΝ ΡΑΓΟΙΣ ΤΗΣ ΜΗΔΙΑΣ.

ΤΩΒ. 4,21 ΚΑΙ ΜΗ ΦΟΒΟΥ, ΠΑΙΔΙΟΝ, ΟΤΙ ΕΠΤΩΧΕΥΣΑΜΕΝ· ΥΠΑΡΧΕΙ ΣΟΙ ΠΟΛΛΑ, ΕΑΝ ΦΟΒΗΘΗΣ ΤΟΝ ΘΕΟΝ, ΚΑΙ ΑΠΟΣΤΗΣ ΑΠΟ ΠΑΣΗΣ ΑΜΑΡΤΙΑΣ ΚΑΙ ΠΟΙΗΣΗΣ ΤΟ ΑΡΕΣΤΟΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ.

ΤΩΒΙΤ 5

ΤΩΒ. 5,1 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΤΩΒΙΑΣ ΕΙΠΕΝ ΑΥΤΩ· ΠΑΤΕΡ, ΠΟΙΗΣΩ ΠΑΝΤΑ, ΟΣΑ ΕΝΤΕΤΑΛΣΑΙ ΜΟΙ·

ΤΩΒ. 5,2 ΑΛΛΑ ΠΩΣ ΔΥΝΗΣΟΜΑΙ ΛΑΒΕΙΝ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΟΥ ΓΙΝΩΣΚΩ ΑΥΤΟΝ;

ΤΩΒ. 5,3 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΤΟ ΧΕΙΡΟΓΡΑΦΟΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΖΗΤΗΣΟΝ ΣΕΑΥΤΩ ΑΝΘΡΩΠΟΝ, ΟΣ ΣΥΜΠΟΡΕΥΣΕΤΑΙ ΣΟΙ, ΚΑΙ ΔΩΣΩ ΑΥΤΩ ΜΙΣΘΟΝ ΕΩΣ ΖΩ· ΚΑΙ ΛΑΒΕ ΠΟΡΕΥΘΕΙΣ ΤΟ ΑΡΓΥΡΙΟΝ.

ΤΩΒ. 5,4 ΚΑΙ ΕΠΟΡΕΥΘΗ ΖΗΤΗΣΑΙ ΑΝΘΡΩΠΟΝ ΚΑΙ ΕΥΡΕ ΤΟΝ ΡΑΦΑΗΛ, ΟΣ ΗΝ ΑΓΓΕΛΟΣ, ΚΑΙ ΟΥΚ ΗΔΕΙ·

ΤΩΒ. 5,5 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΙ ΔΥΝΑΜΑΙ ΠΟΡΕΥΘΗΝΑΙ ΜΕΤΑ ΣΟΥ ΕΝ ΡΑΓΟΙΣ ΤΗΣ ΜΗΔΙΑΣ, ΚΑΙ ΕΙ ΕΜΠΕΙΡΟΣ ΕΙ ΤΩΝ ΤΟΠΩΝ;

ΤΩΒ. 5,6 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΑΓΓΕΛΟΣ· ΠΟΡΕΥΣΟΜΑΙ ΜΕΤΑ ΣΟΥ ΚΑΙ ΤΗΣ ΟΔΟΥ ΕΜΠΕΙΡΩ ΚΑΙ ΠΑΡΑ ΓΑΒΑΗΛ ΤΟΝ ΑΔΕΛΦΟΝ ΗΜΩΝ ΗΥΛΙΣΘΗΝ.

ΤΩΒ. 5,7 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΤΩΒΙΑΣ· ΥΠΟΜΕΙΝΟΝ ΜΕ, ΚΑΙ ΕΡΩ ΤΩ ΠΑΤΡΙ.

ΤΩΒ. 5,8 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΠΟΡΕΥΟΥ ΚΑΙ ΜΗ ΧΡΟΝΙΣΗΣ.

ΤΩΒ. 5,9 ΚΑΙ ΕΙΣΕΛΘΩΝ ΕΙΠΕ ΤΩ ΠΑΤΡΙ· ΙΔΟΥ ΕΥΡΗΚΑ ΟΣ ΣΥΜΠΟΡΕΥΣΕΤΑΙ ΜΟΙ. Ο ΔΕ ΕΙΠΕ· ΦΩΝΗΣΟΝ ΑΥΤΟΝ ΠΡΟΣ ΜΕ, ΙΝΑ ΕΠΙΓΝΩ ΠΟΙΑΣ ΦΥΛΗΣ ΕΣΤΙ ΚΑΙ ΕΙ ΠΙΣΤΟΣ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΜΕΤΑ ΣΟΥ.

ΤΩΒ. 5,10 ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΟΝ, ΚΑΙ ΕΙΣΗΛΘΕ, ΚΑΙ ΗΣΠΑΣΑΝΤΟ ΑΛΛΗΛΟΥΣ.

ΤΩΒ. 5,11 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΤΩΒΙΤ· ΑΔΕΛΦΕ, ΕΚ ΠΟΙΑΣ ΦΥΛΗΣ ΚΑΙ ΕΚ ΠΟΙΑΣ ΠΑΤΡΙΑΣ ΕΙ ΣΥ; ΥΠΟΔΕΙΞΟΝ ΜΟΙ.

ΤΩΒ. 5,12 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΦΥΛΗΝ ΚΑΙ ΠΑΤΡΙΑΝ ΣΥ ΖΗΤΕΙΣ Η ΜΙΣΘΙΟΝ, ΟΣ ΣΥΜΠΟΡΕΥΣΕΤΑΙ ΜΕΤΑ ΤΟΥ ΥΙΟΥ ΣΟΥ; ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΤΩΒΙΤ· ΒΟΥΛΟΜΑΙ, ΑΔΕΛΦΕ, ΕΠΙΓΝΩΝΑΙ ΤΟ ΓΕΝΟΣ ΣΟΥ ΚΑΙ ΤΟ ΟΝΟΜΑ.

ΤΩΒ. 5,13 ΟΣ ΔΕ ΕΙΠΕΝ· ΕΓΩ ΑΖΑΡΙΑΣ ΑΝΑΝΙΟΥ ΤΟΥ ΜΕΓΑΛΟΥ, ΤΩΝ ΑΔΕΛΦΩΝ ΣΟΥ.

ΤΩΒ. 5,14 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΥΓΙΑΙΝΩΝ ΕΛΘΟΙΣ, ΑΔΕΛΦΕ, ΚΑΙ ΜΗ ΜΟΙ ΟΡΓΙΣΘΗΣ, ΟΤΙ ΕΖΗΤΗΣΑ ΤΗΝ ΦΥΛΗΝ ΣΟΥ ΚΑΙ ΤΗΝ ΠΑΤΡΙΑΝ ΣΟΥ ΕΠΙΓΝΩΝΑΙ. ΚΑΙ ΣΥ ΤΥΓΧΑΝΕΙΣ ΑΔΕΛΦΟΣ ΜΟΥ ΕΚ ΤΗΣ ΚΑΛΗΣ ΚΑΙ ΑΓΑΘΗΣ ΓΕΝΕΑΣ· ΕΠΕΓΙΝΩΣΚΟΝ ΓΑΡ ΕΓΩ ΑΝΑΝΙΑΝ ΚΑΙ ΙΩΝΑΘΑΝ ΤΟΥΣ ΥΙΟΥΣ ΣΕΜΕΪ ΤΟΥ ΜΕΓΑΛΟΥ, ΩΣ ΕΠΟΡΕΥΟΜΕΘΑ ΚΟΙΝΩΣ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΠΡΟΣΚΥΝΕΙΝ, ΑΝΑΦΕΡΟΝΤΕΣ ΤΑ ΠΡΩΤΟΤΟΚΑ ΚΑΙ ΤΑΣ ΔΕΚΑΤΑΣ ΤΩΝ ΓΕΝΝΗΜΑΤΩΝ, ΚΑΙ ΟΥΚ ΕΠΛΑΝΗΘΗΣΑΝ ΕΝ ΤΗ ΠΛΑΝΗ ΤΩΝ ΑΔΕΛΦΩΝ ΗΜΩΝ. ΕΚ ΡΙΖΗΣ ΚΑΛΗΣ ΕΙ, ΑΔΕΛΦΕ,

ΤΩΒ. 5,15 ΑΛΛΑ ΕΙΠΟΝ ΜΟΙ ΤΙΝΑ ΣΟΙ ΕΣΟΜΑΙ ΜΙΣΘΟΝ ΔΙΔΟΝΑΙ· ΔΡΑΧΜΗΝ ΤΗΣ ΗΜΕΡΑΣ ΚΑΙ ΤΑ ΔΕΟΝΤΑ ΣΟΙ ΩΣ ΚΑΙ ΤΩ ΥΙΩ ΜΟΥ.

ΤΩΒ. 5,16 ΚΑΙ ΕΤΙ ΠΡΟΣΘΗΣΩ ΣΟΙ ΕΠΙ ΤΟΝ ΜΙΣΘΟΝ, ΕΑΝ ΥΓΙΑΙΝΟΝΤΕΣ ΕΠΙΣΤΡΕΨΗΤΕ.

ΤΩΒ. 5,17 ΚΑΙ ΕΥΔΟΚΗΣΑΝ ΟΥΤΩΣ. ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΩΒΙΑΝ· ΕΤΟΙΜΟΣ ΓΙΝΟΥ ΠΡΟΣ ΤΗΝ ΟΔΟΝ· ΚΑΙ ΕΥΟΔΩΘΕΙΗΤΕ. ΚΑΙ ΗΤΟΙΜΑΣΕΝ Ο ΥΙΟΣ ΑΥΤΟΥ ΤΑ ΠΡΟΣ ΤΗΝ ΟΔΟΝ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΠΑΤΗΡ ΑΥΤΟΥ· ΠΟΡΕΥΟΥ ΜΕΤΑ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥΤΟΥ, Ο ΔΕ ΕΝ ΤΩ ΟΥΡΑΝΩ ΟΙΚΩΝ ΘΕΟΣ ΕΥΟΔΩΣΕΙ ΤΗΝ ΟΔΟΝ ΥΜΩΝ, ΚΑΙ Ο ΑΓΓΕΛΟΣ ΑΥΤΟΥ ΣΥΜΠΟΡΕΥΘΗΤΩ ΥΜΙΝ. ΚΑΙ ΕΞΗΛΘΑΝ ΑΜΦΟΤΕΡΟΙ ΑΠΕΛΘΕΙΝ ΚΑΙ Ο ΚΥΩΝ ΤΟΥ ΠΑΙΔΑΡΙΟΥ ΜΕΤ' ΑΥΤΩΝ.

ΤΩΒ. 5,18 ΕΚΛΑΥΣΕ ΔΕ ΑΝΝΑ Η ΜΗΤΗΡ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΩΒΙΤ· ΤΙ ΕΞΑΠΕΣΤΕΙΛΑΣ ΤΟ ΠΑΙΔΙΟΝ ΗΜΩΝ; Η ΟΥΧΙ Η ΡΑΒΔΟΣ ΤΗΣ ΧΕΙΡΟΣ ΗΜΩΝ ΕΣΤΙΝ ΕΝ ΤΩ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΝ ΚΑΙ ΕΚΠΟΡΕΥΕΣΘΑΙ ΕΝΩΠΙΟΝ ΗΜΩΝ;

ΤΩΒ. 5,19 ΑΡΓΥΡΙΟΝ ΤΩ ΑΡΓΥΡΙΩ ΜΗ ΦΘΑΣΑΙ, ΑΛΛΑ ΠΕΡΙΨΗΜΑ ΤΟΥ ΠΑΙΔΙΟΥ ΗΜΩΝ ΓΕΝΟΙΤΟ·

ΤΩΒ. 5,20 ΩΣ ΓΑΡ ΔΕΔΟΤΑΙ ΗΜΙΝ ΖΗΝ ΠΑΡΑ ΤΟΥ ΚΥΡΙΟΥ, ΤΟΥΤΟ ΙΚΑΝΟΝ ΗΜΙΝ ΥΠΑΡΧΕΙ.

ΤΩΒ. 5,21 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ ΤΩΒΙΤ· ΜΗ ΛΟΓΟΝ ΕΧΕ, ΑΔΕΛΦΗ· ΥΓΙΑΙΝΩΝ ΕΛΕΥΣΕΤΑΙ, ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΟΨΟΝΤΑΙ ΑΥΤΟΝ·

ΤΩΒ. 5,22 ΑΓΓΕΛΟΣ ΓΑΡ ΑΓΑΘΟΣ ΣΥΜΠΟΡΕΥΣΕΤΑΙ ΑΥΤΩ, ΚΑΙ ΕΥΟΔΩΘΗΣΕΤΑΙ Η ΟΔΟΣ ΑΥΤΟΥ, ΚΑΙ ΥΠΟΣΤΡΕΨΕΙ ΥΓΙΑΙΝΩΝ. ΚΑΙ ΕΠΑΥΣΑΤΟ ΚΛΑΙΟΥΣΑ.

ΤΩΒΙΤ 6

ΤΩΒ. 6,1 ΟΙ ΔΕ ΠΟΡΕΥΟΜΕΝΟΙ ΤΗΝ ΟΔΟΝ ΗΛΘΟΝ ΕΣΠΕΡΑΣ ΕΠΙ ΤΟΝ ΤΙΓΡΙΝ ΠΟΤΑΜΟΝ, ΚΑΙ ΗΥΛΙΖΟΝΤΟ ΕΚΕΙ.

ΤΩΒ. 6,2 ΤΟ ΔΕ ΠΑΙΔΑΡΙΟΝ ΚΑΤΕΒΗ ΠΕΡΙΚΛΥΣΑΣΘΑΙ, ΚΑΙ ΑΝΕΠΗΔΗΣΕΝ ΙΧΘΥΣ ΑΠΟ ΤΟΥ ΠΟΤΑΜΟΥ ΚΑΙ ΕΒΟΥΛΗΘΗ ΚΑΤΑΠΙΕΙΝ ΤΟ ΠΑΙΔΑΡΙΟΝ.

ΤΩΒ. 6,3 Ο ΔΕ ΑΓΓΕΛΟΣ ΕΙΠΕΝ ΑΥΤΩ· ΕΠΙΛΑΒΟΥ ΤΟΥ ΙΧΘΥΟΣ. ΚΑΙ ΕΚΡΑΤΗΣΕ ΤΟΝ ΙΧΘΥΝ ΤΟ ΠΑΙΔΑΡΙΟΝ ΚΑΙ ΑΝΕΒΑΛΕΝ ΑΥΤΟΝ ΕΠΙ ΤΗΝ ΓΗΝ.

ΤΩΒ. 6,4 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΑΓΓΕΛΟΣ· ΑΝΑΤΕΜΕ ΤΟΝ ΙΧΘΥΝ ΚΑΙ ΛΑΒΩΝ ΤΗΝ ΚΑΡΔΙΑΝ ΚΑΙ ΤΟ ΗΠΑΡ ΚΑΙ ΤΗΝ ΧΟΛΗΝ ΘΕΣ ΑΣΦΑΛΩΣ.

ΤΩΒ. 6,5 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΩΣ ΕΙΠΕΝ ΑΥΤΩ Ο ΑΓΓΕΛΟΣ, ΤΟΝ ΔΕ ΙΧΘΥΝ ΟΠΤΗΣΑΝΤΕΣ ΕΦΑΓΟΝ.

ΤΩΒ. 6,6 ΚΑΙ ΩΔΕΥΟΝ ΑΜΦΟΤΕΡΟΙ, ΕΩΣ ΟΥ ΗΓΓΙΣΑΝ ΕΝ ΕΚΒΑΤΑΝΟΙΣ.

ΤΩΒ. 6,7 ΚΑΙ ΕΙΠΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΩ ΑΓΓΕΛΩ· ΑΖΑΡΙΑ ΑΔΕΛΦΕ, ΤΙ ΕΣΤΙΝ Η ΚΑΡΔΙΑ ΚΑΙ ΤΟ ΗΠΑΡ ΚΑΙ Η ΧΟΛΗ ΤΟΥ ΙΧΘΥΟΣ;

ΤΩΒ. 6,8 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· Η ΚΑΡΔΙΑ ΚΑΙ ΤΟ ΗΠΑΡ, ΕΑΝ ΤΙΝΑ ΟΧΛΗ ΔΑΙΜΟΝΙΟΝ Η ΠΝΕΥΜΑ ΠΟΝΗΡΟΝ, ΤΑΥΤΑ ΔΕΙ ΚΑΠΝΙΣΑΙ ΕΝΩΠΙΟΝ ΑΝΘΡΩΠΟΥ Η ΓΥΝΑΙΚΟΣ, ΚΑΙ ΟΥΚΕΤΙ ΟΥ ΜΗ ΟΧΛΗΘΗ·

ΤΩΒ. 6,9 Η ΔΕ ΧΟΛΗ, ΕΓΧΡΙΣΑΙ ΑΝΘΡΩΠΟΝ, ΟΣ ΕΧΕΙ ΛΕΥΚΩΜΑΤΑ ΕΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ, ΚΑΙ ΙΑΘΗΣΕΤΑΙ.

ΤΩΒ. 6,10 ΩΣ ΔΕ ΠΡΟΣΗΓΓΙΣΑΝ ΤΗ ΡΑΓΗ,

ΤΩΒ. 6,11 ΕΙΠΕΝ Ο ΑΓΓΕΛΟΣ ΤΩ ΠΑΙΔΑΡΙΩ· ΑΔΕΛΦΕ, ΣΗΜΕΡΟΝ ΑΥΛΙΣΘΗΣΟΜΕΘΑ ΠΑΡΑ ΡΑΓΟΥΗΛ, ΚΑΙ ΑΥΤΟΣ ΣΥΓΓΕΝΗΣ ΣΟΥ ΕΣΤΙ, ΚΑΙ ΕΣΤΙΝ ΑΥΤΩ ΘΥΓΑΤΗΡ ΟΝΟΜΑΤΙ ΣΑΡΡΑ·

ΤΩΒ. 6,12 ΛΑΛΗΣΩ ΠΕΡΙ ΑΥΤΗΣ ΤΟΥ ΔΟΘΗΝΑΙ ΣΟΙ ΑΥΤΗΝ ΕΙΣ ΓΥΝΑΙΚΑ, ΟΤΙ ΣΟΙ ΕΠΙΒΑΛΛΕΙ Η ΚΛΗΡΟΝΟΜΙΑ ΑΥΤΗΣ, ΚΑΙ ΣΥ ΜΟΝΟΣ ΕΙ ΕΚ ΤΟΥ ΓΕΝΟΥΣ ΑΥΤΗΣ, ΚΑΙ ΤΟ ΚΟΡΑΣΙΟΝ ΚΑΛΟΝ ΚΑΙ ΦΡΟΝΙΜΟΝ ΕΣΤΙ.

ΤΩΒ. 6,13 ΚΑΙ ΝΥΝ ΑΚΟΥΣΟΝ ΜΟΥ ΚΑΙ ΛΑΛΗΣΩ ΤΩ ΠΑΤΡΙ ΑΥΤΗΣ, ΚΑΙ ΟΤΑΝ ΥΠΟΣΤΡΕΨΩΜΕΝ ΕΚ ΡΑΓΩΝ, ΠΟΙΗΣΟΜΕΝ ΤΟΝ ΓΑΜΟΝ· ΔΙΟΤΙ ΕΠΙΣΤΑΜΑΙ ΡΑΓΟΥΗΛ ΟΤΙ ΟΥ ΜΗ ΔΩ ΑΥΤΗΝ ΑΝΔΡΙ ΕΤΕΡΩ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΜΩΥΣΗ Η ΟΦΕΙΛΗΣΕΙ ΘΑΝΑΤΟΝ, ΟΤΙ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΣΟΙ ΚΑΘΗΚΕΙ ΛΑΒΕΙΝ Η ΠΑΝΤΑ ΑΝΘΡΩΠΟΝ.

ΤΩΒ. 6,14 ΤΟΤΕ ΕΙΠΕ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΩ ΑΓΓΕΛΩ· ΑΖΑΡΙΑ ΑΔΕΛΦΕ, ΑΚΗΚΟΑ ΕΓΩ ΤΟ ΚΟΡΑΣΙΟΝ ΔΕΔΟΣΘΑΙ ΕΠΤΑ ΑΝΔΡΑΣΙ ΚΑΙ ΠΑΝΤΑΣ ΕΝ ΤΩ ΝΥΜΦΩΝΙ ΑΠΟΛΩΛΟΤΑΣ.

ΤΩΒ. 6,15 ΚΑΙ ΝΥΝ ΕΓΩ ΜΟΝΟΣ ΕΙΜΙ ΤΩ ΠΑΤΡΙ ΚΑΙ ΦΟΒΟΥΜΑΙ ΜΗ ΕΙΣΕΛΘΩΝ ΑΠΟΘΑΝΩ ΚΑΘΩΣ ΚΑΙ ΟΙ ΠΡΟΤΕΡΟΙ, ΟΤΙ ΔΑΙΜΟΝΙΟΝ ΦΙΛΕΙ ΑΥΤΗΝ, Ο ΟΥΚ ΑΔΙΚΕΙ ΟΥΔΕΝΑ ΠΛΗΝ ΤΩΝ ΠΡΟΣΑΓΟΝΤΩΝ ΑΥΤΗ. ΚΑΙ ΝΥΝ ΕΓΩ ΦΟΒΟΥΜΑΙ ΜΗ ΑΠΟΘΑΝΩ ΚΑΙ ΚΑΤΑΞΩ ΤΗΝ ΖΩΗΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΤΗΣ ΜΗΤΡΟΣ ΜΟΥ ΜΕΤ' ΟΔΥΝΗΣ ΕΠ' ΕΜΟΙ ΕΙΣ ΤΟΝ ΤΑΦΟΝ ΑΥΤΩΝ· ΚΑΙ ΥΙΟΣ ΕΤΕΡΟΣ ΟΥΧ ΥΠΑΡΧΕΙ ΑΥΤΟΙΣ, ΟΣ ΘΑΨΕΙ ΑΥΤΟΥΣ.

ΤΩΒ. 6,16 ΕΙΠΕ ΔΕ ΑΥΤΩ Ο ΑΓΓΕΛΟΣ· ΟΥ ΜΕΜΝΗΣΑΙ ΤΩΝ ΛΟΓΩΝ, ΩΝ ΕΝΕΤΕΙΛΑΤΟ ΣΟΙ Ο ΠΑΤΗΡ ΣΟΥ, ΥΠΕΡ ΤΟΥ ΛΑΒΕΙΝ ΣΕ ΓΥΝΑΙΚΑ ΕΚ ΤΟΥ ΓΕΝΟΥΣ ΣΟΥ; ΚΑΙ ΝΥΝ ΑΚΟΥΣΟΝ ΜΟΥ, ΑΔΕΛΦΕ, ΔΙΟΤΙ ΣΟΙ ΕΣΤΑΙ ΕΙΣ ΓΥΝΑΙΚΑ, ΚΑΙ ΤΟΥ ΔΑΙΜΟΝΙΟΥ ΜΗΔΕΝΑ ΛΟΓΟΝ ΕΧΕ, ΟΤΙ ΤΗΝ ΝΥΚΤΑ ΤΑΥΤΗΝ ΔΟΘΗΣΕΤΑΙ ΣΟΙ ΑΥΤΗ ΕΙΣ ΓΥΝΑΙΚΑ.

ΤΩΒ. 6,17 ΚΑΙ ΕΑΝ ΕΙΣΕΛΘΗΣ ΕΙΣ ΤΟΝ ΝΥΜΦΩΝΑ, ΛΗΨΗ ΤΕΦΡΑΝ ΘΥΜΙΑΜΑΤΩΝ ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΑΠΟ ΤΗΣ ΚΑΡΔΙΑΣ ΚΑΙ ΤΟΥ ΗΠΑΤΟΣ ΤΟΥ ΙΧΘΥΟΣ ΚΑΙ ΚΑΠΝΙΣΕΙΣ,

ΤΩΒ. 6,18 ΚΑΙ ΟΣΦΡΑΝΘΗΣΕΤΑΙ ΤΟ ΔΑΙΜΟΝΙΟΝ ΚΑΙ ΦΕΥΞΕΤΑΙ ΚΑΙ ΟΥΚ ΕΠΑΝΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ. ΟΤΑΝ ΔΕ ΠΡΟΣΠΟΡΕΥΗ ΑΥΤΗ, ΕΓΕΡΘΗΤΕ ΑΜΦΟΤΕΡΟΙ ΚΑΙ ΒΟΗΣΑΤΕ ΠΡΟΣ ΤΟΝ ΕΛΕΗΜΟΝΑ ΘΕΟΝ, ΚΑΙ ΣΩΣΕΙ ΥΜΑΣ ΚΑΙ ΕΛΕΗΣΕΙ. ΜΗ ΦΟΒΟΥ, ΟΤΙ ΣΟΙ ΑΥΤΗ ΗΤΟΙΜΑΣΜΕΝΗ ΗΝ ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ, ΚΑΙ ΣΥ ΑΥΤΗΝ ΣΩΣΕΙΣ, ΚΑΙ ΠΟΡΕΥΣΕΤΑΙ ΜΕΤΑ ΣΟΥ, ΚΑΙ ΥΠΟΛΑΜΒΑΝΩ ΟΤΙ ΣΟΙ ΕΣΤΑΙ ΕΞ ΑΥΤΗΣ ΠΑΙΔΙΑ.

ΤΩΒ. 6,19 ΚΑΙ ΩΣ ΗΚΟΥΣΕ ΤΩΒΙΑΣ ΤΑΥΤΑ, ΕΦΙΛΗΣΕΝ ΑΥΤΗΝ, ΚΑΙ Η ΨΥΧΗ ΑΥΤΟΥ ΕΚΟΛΛΗΘΗ ΣΦΟΔΡΑ ΑΥΤΗ.

ΤΩΒΙΤ 7

ΤΩΒ. 7,1 ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΕΚΒΑΤΑΝΑ ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΡΑΓΟΥΗΛ, ΣΑΡΡΑ ΔΕ ΥΠΗΝΤΗΣΕΝ ΑΥΤΟΙΣ ΚΑΙ ΕΧΑΙΡΕΤΙΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΑΥΤΟΙ ΑΥΤΗΝ, ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ.

ΤΩΒ. 7,2 ΚΑΙ ΕΙΠΕ ΡΑΓΟΥΗΛ ΕΔΝΑ ΤΗ ΓΥΝΑΙΚΙ ΑΥΤΟΥ· ΩΣ ΟΜΟΙΟΣ Ο ΝΕΑΝΙΣΚΟΣ ΤΩΒΙΤ ΤΩ ΑΝΕΨΙΩ ΜΟΥ;

ΤΩΒ. 7,3 ΚΑΙ ΗΡΩΤΗΣΕΝ ΑΥΤΟΥΣ ΡΑΓΟΥΗΛ· ΠΟΘΕΝ ΕΣΤΕ, ΑΔΕΛΦΟΙ; ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΕΚ ΤΩΝ ΥΙΩΝ ΝΕΦΘΑΛΙΜ ΤΩΝ ΑΙΧΜΑΛΩΤΩΝ ΕΚ ΝΙΝΕΥΗ.

ΤΩΒ. 7,4 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΓΙΝΩΣΚΕΤΕ ΤΩΒΙΤ ΤΟΝ ΑΔΕΛΦΟΝ ΗΜΩΝ; ΟΙ ΔΕ ΕΙΠΟΝ· ΓΙΝΩΣΚΟΜΕΝ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΥΓΙΑΙΝΕΙ;

ΤΩΒ. 7,5 ΟΙ ΔΕ ΕΙΠΑΝ· ΚΑΙ ΖΗ ΚΑΙ ΥΓΙΑΙΝΕΙ. ΚΑΙ ΕΙΠΕ ΤΩΒΙΑΣ· ΠΑΤΗΡ ΜΟΥ ΕΣΤΙ.

ΤΩΒ. 7,6 ΚΑΙ ΑΝΕΠΗΔΗΣΕ ΡΑΓΟΥΗΛ ΚΑΙ ΚΑΤΕΦΙΛΗΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΚΛΑΥΣΕ

ΤΩΒ. 7,7 ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· Ο ΤΟΥ ΚΑΛΟΥ ΚΑΙ ΑΓΑΘΟΥ ΑΝΘΡΩΠΟΥ ΥΙΟΣ· ΚΑΙ ΑΚΟΥΣΑΣ ΟΤΙ ΤΩΒΙΤ ΑΠΩΛΕΣΕ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΕΑΥΤΟΥ, ΕΛΥΠΗΘΗ ΚΑΙ ΕΚΛΑΥΣΕ.

ΤΩΒ. 7,8 ΚΑΙ ΕΔΝΑ Η ΓΥΝΗ ΑΥΤΟΥ ΚΑΙ ΣΑΡΡΑ Η ΘΥΓΑΤΗΡ ΑΥΤΟΥ ΕΚΛΑΥΣΑΝ ΚΑΙ ΥΠΕΔΕΞΑΝΤΟ ΑΥΤΟΥΣ ΠΡΟΘΥΜΩΣ·

ΤΩΒ. 7,9 ΚΑΙ ΕΘΥΣΑΝ ΚΡΙΟΝ ΠΡΟΒΑΤΩΝ ΚΑΙ ΠΑΡΕΘΗΚΑΝ ΟΨΑ ΠΛΕΙΟΝΑ. ΕΙΠΕ ΔΕ ΤΩΒΙΑΣ ΤΩ ΡΑΦΑΗΛ· ΑΖΑΡΙΑ ΑΔΕΛΦΕ, ΛΑΛΗΣΟΝ ΥΠΕΡ ΩΝ ΕΛΕΓΕΣ ΕΝ ΤΗ ΠΟΡΕΙΑ, ΚΑΙ ΤΕΛΕΣΘΗΤΩ ΤΟ ΠΡΑΓΜΑ.

ΤΩΒ. 7,10 ΚΑΙ ΜΕΤΕΔΩΚΕ ΤΟΝ ΛΟΓΟΝ ΤΩ ΡΑΓΟΥΗΛ· ΚΑΙ ΕΙΠΕ ΡΑΓΟΥΗΛ ΠΡΟΣ ΤΩΒΙΑΝ· ΦΑΓΕ, ΠΙΕ ΚΑΙ ΗΔΕΩΣ ΓΙΝΟΥ, ΣΟΙ ΓΑΡ ΚΑΘΗΚΕΙ ΤΟ ΠΑΙΔΙΟΝ ΜΟΥ ΛΑΒΕΙΝ· ΠΛΗΝ ΥΠΟΔΕΙΞΩ ΣΟΙ ΤΗΝ ΑΛΗΘΕΙΑΝ.

ΤΩΒ. 7,11 ΕΔΩΚΑ ΤΟ ΠΑΙΔΙΟΝ ΜΟΥ ΕΠΤΑ ΑΝΔΡΑΣΙ, ΚΑΙ ΟΠΟΤΕ ΕΑΝ ΕΙΣΕΠΟΡΕΥΟΝΤΟ ΠΡΟΣ ΑΥΤΗΝ, ΑΠΕΘΝΗΣΚΟΝ ΥΠΟ ΤΗΝ ΝΥΚΤΑ. ΑΛΛΑ ΤΟ ΝΥΝ ΕΧΟΝ, ΗΔΕΩΣ ΓΙΝΟΥ. ΚΑΙ ΕΙΠΕ ΤΩΒΙΑΣ· ΟΥ ΓΕΥΟΜΑΙ ΟΥΔΕΝ ΩΔΕ, ΕΩΣ ΑΝ ΣΤΗΣΗΤΕ ΚΑΙ ΣΤΑΘΗΤΕ ΠΡΟΣ ΜΕ. ΚΑΙ ΕΙΠΕ ΡΑΓΟΥΗΛ· ΚΟΜΙΖΟΥ ΑΥΤΗΝ ΑΠΟ ΤΟΥ ΝΥΝ ΚΑΤΑ ΤΗΝ ΚΡΙΣΙΝ· ΣΥ ΔΕ ΑΔΕΛΦΟΣ ΕΙ ΑΥΤΗΣ, ΚΑΙ ΑΥΤΗ ΣΟΥ ΕΣΤΙΝ· Ο ΔΕ ΕΛΕΗΜΩΝ ΘΕΟΣ ΕΥΟΔΩΣΕΙ ΥΜΙΝ ΤΑ ΚΑΛΛΙΣΤΑ.

ΤΩΒ. 7,12 ΚΑΙ ΕΚΑΛΕΣΕ ΣΑΡΡΑΝ ΤΗΝ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ, ΚΑΙ ΛΑΒΩΝ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΗΣ ΠΑΡΕΔΩΚΕΝ ΑΥΤΗΝ ΤΩΒΙΑ ΓΥΝΑΙΚΑ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΜΩΥΣΕΩΣ ΚΟΜΙΖΟΥ ΑΥΤΗΝ ΚΑΙ ΑΠΑΓΕ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ· ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ.

ΤΩΒ. 7,13 ΚΑΙ ΕΚΑΛΕΣΕΝ ΕΔΝΑΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ· ΚΑΙ ΛΑΒΩΝ ΒΙΒΛΙΟΝ ΕΓΡΑΨΕ ΣΥΓΓΡΑΦΗΝ, ΚΑΙ ΕΣΦΡΑΓΙΣΑΤΟ.

ΤΩΒ. 7,14 ΚΑΙ ΗΡΞΑΝΤΟ ΕΣΘΙΕΙΝ.

ΤΩΒ. 7,15 ΚΑΙ ΕΚΑΛΕΣΕ ΡΑΓΟΥΗΛ ΕΔΝΑΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ ΑΥΤΗ· ΑΔΕΛΦΗ, ΕΤΟΙΜΑΣΟΝ ΤΟ ΕΤΕΡΟΝ ΤΑΜΙΕΙΟΝ ΚΑΙ ΕΙΣΑΓΑΓΕ ΑΥΤΗΝ.

ΤΩΒ. 7,16 ΚΑΙ ΕΠΟΙΗΣΕΝ ΩΣ ΕΙΠΕ ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΗΝ ΕΚΕΙ, ΚΑΙ ΕΚΛΑΥΣΕ· ΚΑΙ ΑΠΕΔΕΞΑΤΟ ΤΑ ΔΑΚΡΥΑ ΤΗΣ ΘΥΓΑΤΡΟΣ ΑΥΤΗΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ·

ΤΩΒ. 7,17 ΘΑΡΣΕΙ, ΤΕΚΝΟΝ, Ο ΚΥΡΙΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΗΣ ΓΗΣ ΔΩΗ ΣΟΙ ΧΑΡΙΝ ΑΝΤΙ ΤΗΣ ΛΥΠΗΣ ΣΟΥ ΤΑΥΤΗΣ· ΘΑΡΣΕΙ, ΘΥΓΑΤΕΡ.

ΤΩΒΙΤ 8

ΤΩΒ. 8,1 ΟΤΕ ΔΕ ΣΥΝΕΤΕΛΕΣΑΝ ΔΕΙΠΝΟΥΝΤΕΣ, ΕΙΣΗΓΑΓΟΝ ΤΩΒΙΑΝ ΠΡΟΣ ΑΥΤΗΝ.

ΤΩΒ. 8,2 Ο ΔΕ ΠΟΡΕΥΟΜΕΝΟΣ ΕΜΝΗΣΘΗ ΤΩΝ ΛΟΓΩΝ ΡΑΦΑΗΛ ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΤΕΦΡΑΝ ΤΩΝ ΘΥΜΙΑΜΑΤΩΝ ΚΑΙ ΕΠΕΘΗΚΕ ΤΗΝ ΚΑΡΔΙΑΝ ΤΟΥ ΙΧΘΥΟΣ ΚΑΙ ΤΟ ΗΠΑΡ ΚΑΙ ΕΚΑΠΝΙΣΕΝ.

ΤΩΒ. 8,3 ΟΤΕ ΔΕ ΩΣΦΡΑΝΘΗ ΤΟ ΔΑΙΜΟΝΙΟΝ ΤΗΣ ΟΣΜΗΣ, ΕΦΥΓΕΝ ΕΙΣ ΤΑ ΑΝΩΤΑΤΑ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΔΗΣΕΝ ΑΥΤΟ Ο ΑΓΓΕΛΟΣ.

ΤΩΒ. 8,4 ΩΣ ΔΕ ΣΥΝΕΚΛΕΙΣΘΗΣΑΝ ΑΜΦΟΤΕΡΟΙ, ΑΝΕΣΤΗ ΤΩΒΙΑΣ ΑΠΟ ΤΗΣ ΚΛΙΝΗΣ ΚΑΙ ΕΙΠΕΝ· ΑΝΑΣΤΗΘΙ, ΑΔΕΛΦΗ, ΚΑΙ ΠΡΟΣΕΥΞΩΜΕΘΑ, ΙΝΑ ΕΛΕΗΣΗ ΗΜΑΣ Ο ΚΥΡΙΟΣ.

ΤΩΒ. 8,5 ΚΑΙ ΗΡΞΑΤΟ ΤΩΒΙΑΣ ΛΕΓΕΙΝ· ΕΥΛΟΓΗΤΟΣ ΕΙ, Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΚΑΙ ΕΥΛΟΓΗΤΟΝ ΤΟ ΟΝΟΜΑ ΣΟΥ ΤΟ ΑΓΙΟΝ ΚΑΙ ΕΝΔΟΞΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ· ΕΥΛΟΓΗΣΑΤΩΣΑΝ ΣΕ ΟΙ ΟΥΡΑΝΟΙ ΚΑΙ ΠΑΣΑΙ ΑΙ ΚΤΙΣΕΙΣ ΣΟΥ.

ΤΩΒ. 8,6 ΣΥ ΕΠΟΙΗΣΑΣ ΑΔΑΜ ΚΑΙ ΕΔΩΚΑΣ ΑΥΤΩ ΒΟΗΘΟΝ ΕΥΑΝ ΣΤΗΡΙΓΜΑ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ· ΕΚ ΤΟΥΤΩΝ ΕΓΕΝΝΗΘΗ ΤΟ ΑΝΘΡΩΠΩΝ ΣΠΕΡΜΑ. ΣΥ ΕΙΠΑΣ· ΟΥ ΚΑΛΟΝ ΕΙΝΑΙ ΤΟΝ ΑΝΘΡΩΠΟΝ ΜΟΝΟΝ, ΠΟΙΗΣΩΜΕΝ ΑΥΤΩ ΒΟΗΘΟΝ ΟΜΟΙΟΝ ΑΥΤΩ.

ΤΩΒ. 8,7 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ, ΟΥ ΔΙΑ ΠΟΡΝΕΙΑΝ ΕΓΩ ΛΑΜΒΑΝΩ ΤΗΝ ΑΔΕΛΦΗΝ ΜΟΥ ΤΑΥΤΗΝ, ΑΛΛΑ ΕΠ' ΑΛΗΘΕΙΑΣ ΕΠΙΤΑΞΟΝ ΕΛΕΗΣΑΙ ΜΕ ΚΑΙ ΑΥΤΗ ΣΥΓΚΑΤΑΓΗΡΑΣΑΙ.

ΤΩΒ. 8,8 ΚΑΙ ΕΙΠΕ ΜΕΤ' ΑΥΤΟΥ· ΑΜΗΝ.

ΤΩΒ. 8,9 ΚΑΙ ΕΚΟΙΜΗΘΗΣΑΝ ΑΜΦΟΤΕΡΟΙ ΤΗΝ ΝΥΚΤΑ.

ΤΩΒ. 8,10 ΚΑΙ ΑΝΑΣΤΑΣ ΡΑΓΟΥΗΛ ΕΠΟΡΕΥΘΗ ΚΑΙ ΩΡΥΞΕ ΤΑΦΟΝ ΛΕΓΩΝ· ΜΗ ΚΑΙ ΟΥΤΟΣ ΑΠΟΘΑΝΗ;

ΤΩΒ. 8,11 ΚΑΙ ΗΛΘΕ ΡΑΓΟΥΗΛ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΕΑΥΤΟΥ

ΤΩΒ. 8,12 ΚΑΙ ΕΙΠΕΝ ΕΔΝΑ ΤΗ ΓΥΝΑΙΚΙ ΑΥΤΟΥ· ΑΠΟΣΤΕΙΛΟΝ ΜΙΑΝ ΤΩΝ ΠΑΙΔΙΣΚΩΝ, ΚΑΙ ΙΔΕΤΩΣΑΝ ΕΙ ΖΗ· ΕΙ ΔΕ ΜΗ, ΙΝΑ ΘΑΨΩΜΕΝ ΑΥΤΟΝ, ΚΑΙ ΜΗΔΕΙΣ ΓΝΩ.

ΤΩΒ. 8,13 ΚΑΙ ΕΙΣΗΛΘΕΝ Η ΠΑΙΔΙΣΚΗ ΑΝΟΙΞΑΣΑ ΤΗΝ ΘΥΡΑΝ ΚΑΙ ΕΥΡΕ ΤΟΥΣ ΔΥΟ ΚΑΘΕΥΔΟΝΤΑΣ.

ΤΩΒ. 8,14 ΚΑΙ ΕΞΕΛΘΟΥΣΑ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΟΙΣ, ΟΤΙ ΖΗ.

ΤΩΒ. 8,15 ΚΑΙ ΕΥΛΟΓΗΣΕ ΡΑΓΟΥΗΛ ΤΟΝ ΘΕΟΝ ΛΕΓΩΝ· ΕΥΛΟΓΗΤΟΣ ΕΙ ΣΥ, Ο ΘΕΟΣ, ΕΝ ΠΑΣΗ ΕΥΛΟΓΙΑ ΚΑΘΑΡΑ ΚΑΙ ΑΓΙΑ, ΚΑΙ ΕΥΛΟΓΕΙΤΩΣΑΝ ΣΕ ΟΙ ΑΓΙΟΙ ΣΟΥ ΚΑΙ ΠΑΣΑΙ ΑΙ ΚΤΙΣΕΙΣ ΣΟΥ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΓΓΕΛΟΙ ΣΟΥ ΚΑΙ ΟΙ ΕΚΛΕΚΤΟΙ ΣΟΥ ΕΥΛΟΓΕΙΤΩΣΑΝ ΣΕ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΤΩΒ. 8,16 ΕΥΛΟΓΗΤΟΣ ΕΙ ΟΤΙ ΗΥΦΡΑΝΑΣ ΜΕ, ΚΑΙ ΟΥΚ ΕΓΕΝΕΤΟ ΜΟΙ ΚΑΘΩΣ ΥΠΕΝΟΟΥΝ, ΑΛΛΑ ΚΑΤΑ ΤΟ ΠΟΛΥ ΕΛΕΟΣ ΣΟΥ ΕΠΟΙΗΣΑΣ ΜΕΘ' ΗΜΩΝ.

ΤΩΒ. 8,17 ΕΥΛΟΓΗΤΟΣ ΕΙ ΟΤΙ ΗΛΕΗΣΑΣ ΔΥΟ ΜΟΝΟΓΕΝΕΙΣ· ΠΟΙΗΣΟΝ ΑΥΤΟΙΣ, ΔΕΣΠΟΤΑ, ΕΛΕΟΣ, ΣΥΝΤΕΛΕΣΟΝ ΤΗΝ ΖΩΗΝ ΑΥΤΩΝ ΕΝ ΥΓΙΕΙΑ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΚΑΙ ΕΛΕΟΥΣ.

ΤΩΒ. 8,18 ΕΚΕΛΕΥΣΕ ΔΕ ΤΟΙΣ ΟΙΚΕΤΑΙΣ ΧΩΣΑΙ ΤΟΝ ΤΑΦΟΝ.

ΤΩΒ. 8,19 ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΟΙΣ ΓΑΜΟΝ ΗΜΕΡΩΝ ΔΕΚΑΤΕΣΣΑΡΩΝ.

ΤΩΒ. 8,20 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΡΑΓΟΥΗΛ ΠΡΙΝ Η ΣΥΝΤΕΛΕΣΘΗΝΑΙ ΤΑΣ ΗΜΕΡΑΣ ΤΟΥ ΓΑΜΟΥ ΕΝΟΡΚΩΣ ΜΗ ΕΞΕΛΘΕΙΝ ΑΥΤΟΝ ΕΑΝ ΜΗ ΠΛΗΡΩΘΩΣΙΝ ΑΙ ΔΕΚΑΤΕΣΣΑΡΕΣ ΗΜΕΡΑΙ ΤΟΥ ΓΑΜΟΥ.

ΤΩΒ. 8,21 ΚΑΙ ΤΟΤΕ ΛΑΒΟΝΤΑ ΤΟ ΗΜΙΣΥ ΤΩΝ ΥΠΑΡΧΟΝΤΩΝ ΑΥΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΜΕΘ' ΥΓΙΕΙΑΣ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ· ΚΑΙ ΤΑ ΛΟΙΠΑ, ΟΤΑΝ ΑΠΟΘΑΝΩ ΚΑΙ Η ΓΥΝΗ ΜΟΥ.

ΤΩΒΙΤ 9

ΤΩΒ. 9,1 ΚΑΙ ΕΚΑΛΕΣΕ ΤΩΒΙΑΣ ΤΟΝ ΡΑΦΑΗΛ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ·

ΤΩΒ. 9,2 ΑΖΑΡΙΑ ΑΔΕΛΦΕ, ΛΑΒΕ ΜΕΤΑ ΣΕΑΥΤΟΥ ΠΑΙΔΑ ΚΑΙ ΔΥΟ ΚΑΜΗΛΟΥΣ ΚΑΙ ΠΟΡΕΥΘΗΤΙ ΕΝ ΡΑΓΟΙΣ ΤΗΣ ΜΗΔΙΑΣ ΠΑΡΑ ΓΑΒΑΗΛ ΚΑΙ ΚΟΜΙΣΑΙ ΜΟΙ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΑΥΤΟΝ ΑΓΕ ΜΟΙ ΕΙΣ ΤΟΝ ΓΑΜΟΝ·

ΤΩΒ. 9,3 ΔΙΟΤΙ ΩΜΟΜΟΚΕ ΡΑΓΟΥΗΛ ΜΗ ΕΞΕΛΘΕΙΝ ΜΕ,

ΤΩΒ. 9,4 ΚΑΙ Ο ΠΑΤΗΡ ΜΟΥ ΑΡΙΘΜΕΙ ΤΑΣ ΗΜΕΡΑΣ, ΚΑΙ ΕΑΝ ΧΡΟΝΙΣΩ ΜΕΓΑ, ΟΔΥΝΗΘΗΣΕΤΑΙ ΛΙΑΝ.

ΤΩΒ. 9,5 ΚΑΙ ΕΠΟΡΕΥΘΗ ΡΑΦΑΗΛ ΚΑΙ ΗΥΛΙΣΘΗ ΠΑΡΑ ΓΑΒΑΗΛ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΤΟ ΧΕΙΡΟΓΡΑΦΟΝ· ΟΣ ΔΕ ΠΡΟΗΝΕΓΚΕ ΤΑ ΘΥΛΑΚΙΑ ΕΝ ΤΑΙΣ ΣΦΑΓΙΣΙ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ.

ΤΩΒ. 9,6 ΚΑΙ ΩΡΘΡΕΥΣΑΝ ΚΟΙΝΩΣ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΤΟΝ ΓΑΜΟΝ. ΚΑΙ ΕΥΛΟΓΗΣΕ ΤΩΒΙΑΣ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ.

ΤΩΒΙΤ 10

ΤΩΒ. 10,1 ΚΑΙ ΤΩΒΙΤ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΕΛΟΓΙΣΑΤΟ ΕΚΑΣΤΗΣ ΗΜΕΡΑΣ· ΚΑΙ ΩΣ ΕΠΛΗΡΩΘΗΣΑΝ ΑΙ ΗΜΕΡΑΙ ΤΗΣ ΠΟΡΕΙΑΣ ΚΑΙ ΟΥΚ ΗΡΧΟΝΤΟ,

ΤΩΒ. 10,2 ΕΙΠΕ· ΜΗΠΟΤΕ ΚΑΤΗΣΧΥΝΤΑΙ; Η ΜΗΠΟΤΕ ΑΠΕΘΑΝΕ ΓΑΒΑΗΛ ΚΑΙ ΟΥΔΕΙΣ ΑΥΤΩ ΔΙΔΩΣΙ ΤΟ ΑΡΓΥΡΙΟΝ;

ΤΩΒ. 10,3 ΚΑΙ ΕΛΥΠΕΙΤΟ ΛΙΑΝ.

ΤΩΒ. 10,4 ΕΙΠΕ ΔΕ ΑΥΤΩ Η ΓΥΝΗ· ΑΠΩΛΕΤΟ ΤΟ ΠΑΙΔΙΟΝ, ΔΙΟΤΙ ΚΕΧΡΟΝΙΚΕ· ΚΑΙ ΗΡΞΑΤΟ ΘΡΗΝΕΙΝ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕΝ·

ΤΩΒ. 10,5 ΟΥ ΜΕΛΟΙ ΜΟΙ, ΤΕΚΝΟΝ, ΟΤΙ ΑΦΗΚΑ ΣΕ ΤΟ ΦΩΣ ΤΩΝ ΟΦΘΑΛΜΩΝ ΜΟΥ;

ΤΩΒ. 10,6 ΚΑΙ ΤΩΒΙΤ ΛΕΓΕΙ ΑΥΤΗ· ΣΙΓΑ, ΜΗ ΛΟΓΟΝ ΕΧΕΙ, ΥΓΙΑΙΝΕΙ.

ΤΩΒ. 10,7 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΣΙΓΑ, ΜΗ ΠΛΑΝΑ ΜΕ, ΑΠΩΛΕΤΟ ΤΟ ΠΑΙΔΙΟΝ ΜΟΥ. ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΚΑΘ' ΗΜΕΡΑΝ ΕΙΣ ΤΗΝ ΟΔΟΝ ΕΞΩ, ΟΙΑΣ ΑΠΗΛΘΕΝ, ΗΜΕΡΑΣ ΤΕ ΑΡΤΟΝ ΟΥΚ ΗΣΘΙΕ, ΤΑΣ ΔΕ ΝΥΚΤΑΣ ΟΥ ΔΙΕΛΙΜΠΑΝΕ ΘΡΗΝΟΥΣΑ ΤΩΒΙΑΝ ΤΟΝ ΥΙΟΝ ΑΥΤΗΣ, ΕΩΣ ΟΥ ΣΥΝΕΤΕΛΕΣΘΗΣΑΝ ΑΙ ΔΕΚΑΤΕΣΣΑΡΕΣ ΗΜΕΡΑΙ ΤΟΥ ΓΑΜΟΥ, ΑΣ ΩΜΟΣΕ ΡΑΓΟΥΗΛ ΠΟΙΗΣΑΙ ΑΥΤΟΝ ΕΚΕΙ· ΕΙΠΕ ΔΕ ΤΩΒΙΑΣ ΤΩ ΡΑΓΟΥΗΛ· ΕΞΑΠΟΣΤΕΙΛΟΝ ΜΕ, ΟΤΙ Ο ΠΑΤΗΡ ΜΟΥ ΚΑΙ Η ΜΗΤΗΡ ΜΟΥ ΟΥΚΕΤΙ ΕΛΠΙΖΟΥΣΙΝ ΟΨΕΣΘΑΙ ΜΕ.

ΤΩΒ. 10,8 ΕΙΠΕ ΔΕ ΑΥΤΩ Ο ΠΕΝΘΕΡΟΣ· ΜΕΙΝΟΝ ΠΑΡ' ΕΜΟΙ, ΚΑΓΩ ΕΞΑΠΟΣΤΕΛΩ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ ΚΑΙ ΔΗΛΩΣΟΥΣΙΝ ΑΥΤΩ ΤΑ ΚΑΤΑ ΣΕ.

ΤΩΒ. 10,9 ΚΑΙ ΤΩΒΙΑΣ ΛΕΓΕΙ· ΕΞΑΠΟΣΤΕΙΛΟΝ ΜΕ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ.

ΤΩΒ. 10,10 ΑΝΑΣΤΑΣ ΔΕ ΡΑΓΟΥΗΛ ΕΔΩΚΕΝ ΑΥΤΩ ΣΑΡΡΑΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΚΑΙ ΤΑ ΗΜΙΣΥ ΤΩΝ ΥΠΑΡΧΟΝΤΩΝ, ΣΩΜΑΤΑ ΚΑΙ ΚΤΗΝΗ ΚΑΙ ΑΡΓΥΡΙΟΝ,

ΤΩΒ. 10,11 ΚΑΙ ΕΥΛΟΓΗΣΑΣ ΑΥΤΟΥΣ ΕΞΑΠΕΣΤΕΙΛΕ ΛΕΓΩΝ· ΕΥΟΔΩΣΕΙ ΥΜΑΣ, ΤΕΚΝΑ, Ο ΘΕΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΠΡΟ ΤΟΥ ΜΕ ΑΠΟΘΑΝΕΙΝ.

ΤΩΒ. 10,12 ΚΑΙ ΕΙΠΕ ΤΗ ΘΥΓΑΤΡΙ ΑΥΤΟΥ· ΤΙΜΑ ΤΟΥΣ ΠΕΝΘΕΡΟΥΣ ΣΟΥ, ΑΥΤΟΙ ΝΥΝ ΓΟΝΕΙΣ ΣΟΥ ΕΙΣΙΝ· ΑΚΟΥΣΑΙΜΙ ΣΟΥ ΑΚΟΗΝ ΚΑΛΗΝ, ΚΑΙ ΕΦΙΛΗΣΕΝ ΑΥΤΗΝ. ΚΑΙ ΕΔΝΑ ΕΙΠΕ ΠΡΟΣ ΤΩΒΙΑΝ· ΑΔΕΛΦΕ ΑΓΑΠΗΤΕ, ΑΠΟΚΑΤΑΣΤΗΣΑΙ ΣΕ Ο ΚΥΡΙΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΔΩΗ ΜΟΙ ΙΔΕΙΝ ΣΟΥ ΠΑΙΔΙΑ ΕΚ ΣΑΡΡΑΣ ΤΗΣ ΘΥΓΑΤΡΟΣ ΜΟΥ, ΙΝΑ ΕΥΦΡΑΝΘΩ ΕΝΩΠΙΟΝ ΤΟΥ ΚΥΡΙΟΥ· ΚΑΙ ΙΔΟΥ ΠΑΡΑΤΙΘΕΜΑΙ ΣΟΙ ΤΗΝ ΘΥΓΑΤΕΡΑ ΜΟΥ ΕΝ ΠΑΡΑΚΑΤΑΘΗΚΗ, ΜΗ ΛΥΠΗΣΗΣ ΑΥΤΗΝ.

ΤΩΒ. 10,13 ΜΕΤΑ ΤΑΥΤΑ ΕΠΟΡΕΥΕΤΟ ΚΑΙ ΤΩΒΙΑΣ ΕΥΛΟΓΩΝ ΤΟΝ ΘΕΟΝ, ΟΤΙ ΕΥΩΔΩΣΕ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΕΥΛΟΓΕΙ ΡΑΓΟΥΗΛ ΚΑΙ ΕΔΝΑΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ.

ΤΩΒΙΤ 11

ΤΩΒ. 11,1 ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΜΕΧΡΙΣ ΟΥ ΕΓΓΙΣΑΙ ΑΥΤΟΥΣ ΕΙΣ ΝΙΝΕΥΗ. ΚΑΙ ΕΙΠΕ ΡΑΦΑΗΛ ΠΡΟΣ ΤΩΒΙΑΝ· ΟΥ ΓΙΝΩΣΚΕΙΣ, ΑΔΕΛΦΕ, ΠΩΣ ΑΦΗΚΑΣ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ;

ΤΩΒ. 11,2 ΠΡΟΔΡΑΜΩΜΕΝ ΕΜΠΡΟΣΘΕΝ ΤΗΣ ΓΥΝΑΙΚΟΣ ΣΟΥ ΚΑΙ ΕΤΟΙΜΑΣΩΜΕΝ ΤΗΝ ΟΙΚΙΑΝ·

ΤΩΒ. 11,3 ΛΑΒΕ ΔΕ ΠΑΡΑ ΧΕΙΡΑ ΤΗΝ ΧΟΛΗΝ ΤΟΥ ΙΧΘΥΟΣ. ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ, ΚΑΙ ΣΥΝΗΛΘΕΝ Ο ΚΥΩΝ ΟΠΙΣΘΕΝ ΑΥΤΩΝ.

ΤΩΒ. 11,4 ΚΑΙ ΑΝΝΑ ΕΚΑΘΗΤΟ ΠΕΡΙΒΛΕΠΟΜΕΝΗ ΕΙΣ ΤΗΝ ΟΔΟΝ ΤΟΝ ΠΑΙΔΑ ΑΥΤΗΣ·

ΤΩΒ. 11,5 ΚΑΙ ΠΡΟΣΕΝΟΗΣΕΝ ΑΥΤΟΝ ΕΡΧΟΜΕΝΟΝ ΚΑΙ ΕΙΠΕ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ· ΙΔΟΥ Ο ΥΙΟΣ ΜΟΥ ΕΡΧΕΤΑΙ ΚΑΙ Ο ΑΝΘΡΩΠΟΣ Ο ΠΟΡΕΥΘΕΙΣ ΜΕΤ' ΑΥΤΟΥ.

ΤΩΒ. 11,6 ΚΑΙ ΡΑΦΑΗΛ ΕΙΠΕΝ· ΕΠΙΣΤΑΜΑΙ ΕΓΩ ΟΤΙ ΑΝΟΙΞΕΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ Ο ΠΑΤΗΡ ΣΟΥ.

ΤΩΒ. 11,7 ΣΥ ΕΓΧΡΙΣΟΝ ΤΗΝ ΧΟΛΗΝ ΕΙΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΔΗΧΘΕΙΣ ΔΙΑΤΡΙΨΕΙ ΚΑΙ ΑΠΟΒΑΛΕΙΤΑΙ ΤΑ ΛΕΥΚΩΜΑΤΑ ΚΑΙ ΟΨΕΤΑΙ ΣΕ.

ΤΩΒ. 11,8 ΚΑΙ ΠΡΟΣΔΡΑΜΟΥΣΑ ΑΝΝΑ ΕΠΕΠΕΣΕΝ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΤΟΥ ΥΙΟΥ ΑΥΤΗΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΙΔΟΝ ΣΕ, ΠΑΙΔΙΟΝ, ΑΠΟ ΤΟΥ ΝΥΝ ΑΠΟΘΑΝΟΥΜΑΙ ΚΑΙ ΕΚΛΑΥΣΑΝ ΑΜΦΟΤΕΡΟΙ.

ΤΩΒ. 11,9 ΚΑΙ ΤΩΒΙΤ ΕΞΗΡΧΕΤΟ ΠΡΟΣ ΤΗΝ ΘΥΡΑΝ ΚΑΙ ΠΡΟΣΕΚΟΠΤΕΝ, Ο ΔΕ ΥΙΟΣ ΑΥΤΟΥ ΠΡΟΣΕΔΡΑΜΕΝ ΑΥΤΩ

ΤΩΒ. 11,10 ΚΑΙ ΕΠΕΛΑΒΕΤΟ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΕΠΑΣΕ ΤΗΝ ΧΟΛΗΝ ΕΠΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΛΕΓΩΝ· ΘΑΡΣΕΙ, ΠΑΤΕΡ.

ΤΩΒ. 11,11 ΩΣ ΔΕ ΣΥΝΕΔΗΧΘΗΣΑΝ, ΔΙΕΤΡΙΨΕ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΕΛΕΠΙΣΘΗ ΑΠΟ ΤΩΝ ΚΑΝΘΩΝ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΟΥ ΤΑ ΛΕΥΚΩΜΑΤΑ.

ΤΩΒ. 11,12 ΚΑΙ ΙΔΩΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΕΠΕΠΕΣΕΝ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΟΥ

ΤΩΒ. 11,13 ΚΑΙ ΕΚΛΑΥΣΕ ΚΑΙ ΕΙΠΕΝ· ΕΥΛΟΓΗΤΟΣ ΕΙ, Ο ΘΕΟΣ, ΚΑΙ ΕΥΛΟΓΗΤΟΝ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ, ΚΑΙ ΕΥΛΟΓΗΜΕΝΟΙ ΠΑΝΤΕΣ ΟΙ ΑΓΙΟΙ ΣΟΥ ΑΓΓΕΛΟΙ· ΟΤΙ ΕΜΑΣΤΙΓΩΣΑΣ ΚΑΙ ΗΛΕΗΣΑΣ ΜΕ, ΙΔΟΥ ΒΛΕΠΩ ΤΩΒΙΑΝ ΤΟΝ ΥΙΟΝ ΜΟΥ.

ΤΩΒ. 11,14 ΚΑΙ ΕΙΣΗΛΘΕΝ Ο ΥΙΟΣ ΑΥΤΟΥ ΧΑΙΡΩΝ ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ ΤΑ ΜΕΓΑΛΕΙΑ ΤΑ ΓΕΝΟΜΕΝΑ ΑΥΤΩ ΕΝ ΤΗ ΜΗΔΙΑ.

ΤΩΒ. 11,15 ΚΑΙ ΕΞΗΛΘΕ ΤΩΒΙΤ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΤΗ ΝΥΜΦΗ ΑΥΤΟΥ ΧΑΙΡΩΝ ΚΑΙ ΕΥΛΟΓΩΝ ΤΟΝ ΘΕΟΝ ΠΡΟΣ ΤΗ ΠΥΛΗ ΝΙΝΕΥΗ· ΚΑΙ ΕΘΑΥΜΑΖΟΝ ΟΙ ΘΕΩΡΟΥΝΤΕΣ ΑΥΤΟΝ ΠΟΡΕΥΟΜΕΝΟΝ, ΟΤΙ ΕΒΛΕΨΕ.

ΤΩΒ. 11,16 ΚΑΙ ΤΩΒΙΤ ΕΞΩΜΟΛΟΓΕΙΤΟ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΟΤΙ ΗΛΕΗΣΕΝ ΑΥΤΟΥΣ Ο ΘΕΟΣ· ΚΑΙ ΩΣ ΗΓΓΙΣΕ ΤΩΒΙΤ ΣΑΡΡΑ ΤΗ ΝΥΜΦΗ ΑΥΤΟΥ, ΚΑΤΕΥΛΟΓΗΣΕΝ ΑΥΤΗΝ ΛΕΓΩΝ· ΕΛΘΟΙΣ ΥΓΙΑΙΝΟΥΣΑ, ΘΥΓΑΤΕΡ· ΕΥΛΟΓΗΤΟΣ Ο ΘΕΟΣ, ΟΣ ΗΓΑΓΕ ΣΕ ΠΡΟΣ ΗΜΑΣ, ΚΑΙ Ο ΠΑΤΗΡ ΣΟΥ ΚΑΙ Η ΜΗΤΗΡ ΣΟΥ. ΚΑΙ ΕΓΕΝΕΤΟ ΧΑΡΑ ΠΑΣΙ ΤΟΙΣ ΕΝ ΝΙΝΕΥΗ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ.

ΤΩΒ. 11,17 ΚΑΙ ΠΑΡΕΓΕΝΕΤΟ ΑΧΙΑΧΑΡΟΣ ΚΑΙ ΝΑΣΒΑΣ Ο ΕΞΑΔΕΛΦΟΣ ΑΥΤΟΥ,

ΤΩΒ. 11,18 ΚΑΙ ΗΧΘΗ Ο ΓΑΜΟΣ ΤΩΒΙΑ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΗΜΕΡΑΣ ΕΠΤΑ.

ΤΩΒΙΤ 12

ΤΩΒ. 12,1 ΚΑΙ ΕΚΑΛΕΣΕ ΤΩΒΙΤ ΤΩΒΙΑΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΟΡΑ, ΤΕΚΝΟΝ, ΜΙΣΘΟΝ ΤΩ ΑΝΘΡΩΠΩ ΤΩ ΣΥΝΕΛΘΟΝΤΙ ΣΟΙ, ΚΑΙ ΠΡΟΣΘΕΙΝΑΙ ΑΥΤΩ ΔΕΙ.

ΤΩΒ. 12,2 ΚΑΙ ΕΙΠΕ· ΠΑΤΕΡ, ΟΥ ΒΛΑΠΤΟΜΑΙ ΔΟΥΣ ΑΥΤΩ ΤΟ ΗΜΙΣΥ, ΩΝ ΕΝΗΝΟΧΑ,

ΤΩΒ. 12,3 ΟΤΙ ΜΕ ΑΓΗΟΧΕ ΣΟΙ ΥΓΙΗ ΚΑΙ ΤΗΝ ΓΥΝΑΙΚΑ ΜΟΥ ΕΘΕΡΑΠΕΥΣΕ ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΜΟΥ ΗΝΕΓΚΕ ΚΑΙ ΣΕ ΟΜΟΙΩΣ ΕΘΕΡΑΠΕΥΣΕ.

ΤΩΒ. 12,4 ΚΑΙ ΕΙΠΕΝ Ο ΠΡΕΣΒΥΤΗΣ· ΔΙΚΑΙΟΥΤΑΙ ΑΥΤΩ.

ΤΩΒ. 12,5 ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΝ ΑΓΓΕΛΟΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΛΑΒΕ ΤΟ ΗΜΙΣΥ ΠΑΝΤΩΝ, ΩΝ ΕΝΗΝΟΧΑΤΕ, ΚΑΙ ΥΠΑΓΕ ΥΓΙΑΙΝΩΝ.

ΤΩΒ. 12,6 ΤΟΤΕ ΚΑΛΕΣΑΣ ΤΟΥΣ ΔΥΟ ΚΡΥΠΤΩΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΥΛΟΓΕΙΤΕ ΤΟΝ ΘΕΟΝ ΚΑΙ ΑΥΤΩ ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΚΑΙ ΜΕΓΑΛΩΣΥΝΗΝ ΔΙΔΟΤΕ ΑΥΤΩ ΚΑΙ ΕΞΟΛΟΓΕΙΣΘΕ ΑΥΤΩ ΕΝΩΠΙΟΝ ΠΑΝΤΩΝ ΤΩΝ ΖΩΝΤΩΝ, ΠΕΡΙ ΩΝ ΕΠΟΙΗΣΕ ΜΕΘ' ΥΜΩΝ. ΑΓΑΘΟΝ ΤΟ ΕΥΛΟΓΕΙΝ ΤΟΝ ΘΕΟΝ ΚΑΙ ΥΨΟΥΝ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ, ΤΟΥΣ ΛΟΓΟΥΣ ΤΩΝ ΕΡΓΩΝ ΤΟΥ ΘΕΟΥ ΕΝΤΙΜΩΣ ΥΠΟΔΕΙΚΝΥΟΝΤΕΣ, ΚΑΙ ΜΗ ΟΚΝΕΙΤΕ ΕΞΟΜΟΛΟΓΕΙΣΘΑΙ ΑΥΤΩ.

ΤΩΒ. 12,7 ΜΥΣΤΗΡΙΟΝ ΒΑΣΙΛΕΩΣ ΚΑΛΟΝ ΚΡΥΨΑΙ, ΤΑ ΔΕ ΕΡΓΑ ΤΟΥ ΘΕΟΥ ΑΝΑΚΑΛΥΠΤΕΙΝ ΕΝΔΟΞΩΣ. ΑΓΑΘΟΝ ΠΟΙΗΣΑΤΕ, ΚΑΙ ΚΑΚΟΝ ΟΥΧ ΕΥΡΗΣΕΙ ΥΜΑΣ.

ΤΩΒ. 12,8 ΑΓΑΘΟΝ ΠΡΟΣΕΥΧΗ ΜΕΤΑ ΝΗΣΤΕΙΑΣ ΚΑΙ ΕΛΕΗΜΟΣΥΝΗΣ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΣ· ΑΓΑΘΟΝ ΤΟ ΟΛΙΓΟΝ ΜΕΤΑ ΔΙΚΑΙΟΣΥΝΗΣ Η ΠΟΛΥ ΜΕΤΑ ΑΔΙΚΙΑΣ. ΚΑΛΟΝ ΠΟΙΗΣΑΙ ΕΛΕΗΜΟΣΥΝΗΝ Η ΘΗΣΑΥΡΙΣΑΙ ΧΡΥΣΙΟΝ·

ΤΩΒ. 12,9 ΕΛΕΗΜΟΣΥΝΗ ΓΑΡ ΕΚ ΘΑΝΑΤΟΥ ΡΥΕΤΑΙ, ΚΑΙ ΑΥΤΗ ΑΠΟΚΑΘΑΡΙΕΙ ΠΑΣΑΝ ΑΜΑΡΤΙΑΝ· ΟΙ ΠΟΙΟΥΝΤΕΣ ΕΛΕΗΜΟΣΥΝΑΣ ΚΑΙ ΔΙΚΑΙΟΣΥΝΑΣ ΠΛΗΣΘΗΣΟΝΤΑΙ ΖΩΗΣ,

ΤΩΒ. 12,10 ΟΙ ΔΕ ΑΜΑΡΤΑΝΟΝΤΕΣ ΠΟΛΕΜΙΟΙ ΕΙΣΙ ΤΗΣ ΕΑΥΤΩΝ ΖΩΗΣ.

ΤΩΒ. 12,11 ΟΥ ΜΗ ΚΡΥΨΩ ΑΦ' ΥΜΩΝ ΠΑΝ ΡΗΜΑ· ΕΙΡΗΚΑ ΔΗ ΜΥΣΤΗΡΙΟΝ ΒΑΣΙΛΕΩΣ ΚΡΥΨΑΙ ΚΑΛΟΝ, ΤΑ ΔΕ ΕΡΓΑ ΤΟΥ ΘΕΟΥ ΑΝΑΚΑΛΥΠΤΕΙΝ ΕΝΔΟΞΩΣ.

ΤΩΒ. 12,12 ΚΑΙ ΝΥΝ ΟΤΙ ΠΡΟΣΗΥΞΩ ΣΥ ΚΑΙ Η ΝΥΜΦΗ ΣΟΥ ΣΑΡΡΑ, ΕΓΩ ΠΡΟΣΗΓΑΓΟΝ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΥΜΩΝ ΕΝΩΠΙΟΝ ΤΟΥ ΑΓΙΟΥ· ΚΑΙ ΟΤΕ ΕΘΑΠΤΕΣ ΤΟΥΣ ΝΕΚΡΟΥΣ, ΩΣΑΥΤΩΣ ΣΥΜΠΑΡΗΓΜΗΝ ΣΟΙ.

ΤΩΒ. 12,13 ΚΑΙ ΟΤΕ ΟΥΚ ΩΚΝΗΣΑΣ ΑΝΑΣΤΗΝΑΙ ΚΑΙ ΚΑΤΑΛΙΠΕΙΝ ΤΟ ΑΡΙΣΤΟΝ ΣΟΥ, ΟΠΩΣ ΑΠΕΛΘΩΝ ΠΕΡΙΣΤΕΙΛΗΣ ΤΟΝ ΝΕΚΡΟΝ, ΟΥΚ ΕΛΑΘΕΣ ΜΕ ΑΓΑΘΟΠΟΙΩΝ, ΑΛΛΑ ΣΥΝ ΣΟΙ ΗΜΗΝ.

ΤΩΒ. 12,14 ΚΑΙ ΝΥΝ ΑΠΕΣΤΕΙΛΕ ΜΕ Ο ΘΕΟΣ ΙΑΣΑΣΘΑΙ ΣΕ ΚΑΙ ΤΗΝ ΝΥΜΦΗΝ ΣΟΥ ΣΑΡΡΑΝ.

ΤΩΒ. 12,15 ΕΓΩ ΕΙΜΙ ΡΑΦΑΗΛ, ΕΙΣ ΕΚ ΤΩΝ ΕΠΤΑ ΑΓΙΩΝ ΑΓΓΕΛΩΝ, ΟΙ ΠΡΟΣΑΝΑΦΕΡΟΥΣΙ ΤΑΣ ΠΡΟΣΕΥΧΑΣ ΤΩΝ ΑΓΙΩΝ, ΚΑΙ ΕΙΣΠΟΡΕΥΟΝΤΑΙ ΕΝΩΠΙΟΝ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΑΓΙΟΥ.

ΤΩΒ. 12,16 ΚΑΙ ΕΤΑΡΑΧΘΗΣΑΝ ΟΙ ΔΥΟ ΚΑΙ ΕΠΕΣΟΝ ΕΠΙ ΠΡΟΣΩΠΟΝ, ΟΤΙ ΕΦΟΒΗΘΗΣΑΝ.

ΤΩΒ. 12,17 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΜΗ ΦΟΒΕΙΣΘΕ, ΕΙΡΗΝΗ ΥΜΙΝ ΕΣΤΑΙ· ΤΟΝ ΔΕ ΘΕΟΝ ΕΥΛΟΓΕΙΤΕ ΕΙΣ ΤΟΝ ΑΙΩΝΑ,

ΤΩΒ. 12,18 ΟΤΙ ΟΥ ΤΗ ΕΜΑΥΤΟΥ ΧΑΡΙΤΙ, ΑΛΛΑ ΤΗ ΘΕΛΗΣΕΙ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΗΛΘΟΝ, ΟΘΕΝ ΕΥΛΟΓΕΙΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΤΩΒ. 12,19 ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΩΠΤΑΝΟΜΗΝ ΥΜΙΝ, ΚΑΙ ΟΥΚ ΕΦΑΓΟΝ ΟΥΔΕ ΕΠΙΟΝ, ΑΛΛΑ ΟΡΑΣΙΝ ΥΜΕΙΣ ΕΘΕΩΡΕΙΤΕ.

ΤΩΒ. 12,20 ΚΑΙ ΝΥΝ ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΘΕΩ, ΔΙΟΤΙ ΑΝΑΒΑΙΝΩ ΠΡΟΣ ΤΟΝ ΑΠΟΣΤΕΙΛΑΝΤΑ ΜΕ, ΚΑΙ ΓΡΑΨΑΤΕ ΠΑΝΤΑ ΤΑ ΣΥΝΤΕΛΕΣΘΕΝΤΑ ΕΙΣ ΒΙΒΛΙΟΝ.

ΤΩΒ. 12,21 ΚΑΙ ΑΝΕΣΤΗΣΑΝ, ΚΑΙ ΟΥΚ ΕΤΙ ΕΙΔΟΝ ΑΥΤΟΝ.

ΤΩΒ. 12,22 ΚΑΙ ΕΞΩΜΟΛΟΓΟΥΝΤΟ ΤΑ ΕΡΓΑ ΤΑ ΜΕΓΑΛΑ ΚΑΙ ΘΑΥΜΑΣΤΑ ΑΥΤΟΥ ΚΑΙ ΩΣ ΩΦΘΗ ΑΥΤΟΙΣ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ.

ΤΩΒΙΤ 13

ΤΩΒ. 13,1 ΚΑΙ ΤΩΒΙΤ ΕΓΡΑΨΕ ΠΡΟΣΕΥΧΗΝ ΕΙΣ ΑΓΑΛΛΙΑΣΙΝ ΚΑΙ ΕΙΠΕΝ· «ΕΥΛΟΓΗΤΟΣ Ο ΘΕΟΣ Ο ΖΩΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΚΑΙ Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ,

ΤΩΒ. 13,2 ΟΤΙ ΑΥΤΟΣ ΜΑΣΤΙΓΟΙ ΚΑΙ ΕΛΕΕΙ, ΚΑΤΑΓΕΙ ΕΙΣ ΑΔΗΝ ΚΑΙ ΑΝΑΓΕΙ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΟΣ ΕΚΦΕΥΞΕΤΑΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ.

ΤΩΒ. 13,3 ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΑΥΤΩ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΝΩΠΙΟΝ ΤΩΝ ΕΘΝΩΝ, ΟΤΙ ΑΥΤΟΣ ΔΙΕΣΠΕΙΡΕΝ ΗΜΑΣ ΕΝ ΑΥΤΟΙΣ·

ΤΩΒ. 13,4 ΕΚΕΙ ΥΠΟΔΕΙΞΑΤΕ ΤΗΝ ΜΕΓΑΛΩΣΥΝΗΝ ΑΥΤΟΥ, ΥΨΟΥΤΕ ΑΥΤΟΝ ΕΝΩΠΙΟΝ ΠΑΝΤΟΣ ΖΩΝΤΟΣ, ΚΑΘΟΤΙ ΑΥΤΟΣ ΚΥΡΙΟΣ ΗΜΩΝ ΚΑΙ ΘΕΟΣ, ΑΥΤΟΣ ΠΑΤΗΡ ΗΜΩΝ ΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΤΩΒ. 13,5 ΚΑΙ ΜΑΣΤΙΓΩΣΕΙ ΗΜΑΣ ΕΝ ΤΑΙΣ ΑΔΙΚΙΑΙΣ ΗΜΩΝ ΚΑΙ ΠΑΛΙΝ ΕΛΕΗΣΕΙ ΚΑΙ ΣΥΝΑΞΕΙ ΗΜΑΣ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ, ΟΥ ΕΑΝ ΣΚΟΡΠΙΣΘΗΤΕ ΕΝ ΑΥΤΟΙΣ.

ΤΩΒ. 13,6 ΕΑΝ ΕΠΙΣΤΡΕΨΗΤΕ ΠΡΟΣ ΑΥΤΟΝ ΕΝ ΟΛΗ ΤΗ ΚΑΡΔΙΑ ΥΜΩΝ ΚΑΙ ΕΝ ΟΛΗ ΤΗ ΨΥΧΗ ΥΜΩΝ ΠΟΙΗΣΑΙ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΑΛΗΘΕΙΑΝ, ΤΟΤΕ ΕΠΙΣΤΡΕΨΕΙ ΠΡΟΣ ΥΜΑΣ ΚΑΙ ΟΥ ΜΗ ΚΡΥΨΗ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΑΦ' ΥΜΩΝ. ΚΑΙ ΘΕΑΣΑΣΘΕ Α ΠΟΙΗΣΕΙ ΜΕΘ' ΥΜΩΝ, ΚΑΙ ΕΞΟΜΟΛΟΓΗΣΑΣΘΕ ΑΥΤΩ ΕΝ ΟΛΩ ΤΩ ΣΤΟΜΑΤΙ ΥΜΩΝ· ΚΑΙ ΕΥΛΟΓΗΣΑΤΕ ΤΟΝ ΚΥΡΙΟΝ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΚΑΙ ΥΨΩΣΑΤΕ ΤΟΝ ΒΑΣΙΛΕΑ ΤΩΝ ΑΙΩΝΩΝ. ΕΓΩ ΕΝ ΤΗ ΓΗ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΜΟΥ ΕΞΟΜΟΛΟΓΟΥΜΑΙ ΑΥΤΩ ΚΑΙ ΔΕΙΚΝΥΩ ΤΗΝ ΙΣΧΥΝ ΚΑΙ ΤΗΝ ΜΕΓΑΛΩΣΥΝΗΝ ΑΥΤΟΥ ΕΘΝΕΙ ΑΜΑΡΤΩΛΩΝ. ΕΠΙΣΤΡΕΨΑΤΕ, ΑΜΑΡΤΩΛΟΙ, ΚΑΙ ΠΟΙΗΣΑΤΕ ΔΙΚΑΙΟΣΥΝΗΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ· ΤΙΣ ΓΙΝΩΣΚΕΙ ΕΙ ΘΕΛΗΣΕΙ ΥΜΑΣ ΚΑΙ ΠΟΙΗΣΕΙ ΕΛΕΗΜΟΣΥΝΗΝ ΥΜΙΝ;

ΤΩΒ. 13,7 ΤΟΝ ΘΕΟΝ ΜΟΥ ΥΨΩ ΚΑΙ Η ΨΥΧΗ ΜΟΥ ΤΟΝ ΒΑΣΙΛΕΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΑΓΑΛΛΙΑΣΕΤΑΙ ΤΗΝ ΜΕΓΑΛΩΣΥΝΗΝ ΑΥΤΟΥ.

ΤΩΒ. 13,8 ΛΕΓΕΤΩΣΑΝ ΠΑΝΤΕΣ ΚΑΙ ΕΞΟΜΟΛΟΓΕΙΣΘΩΣΑΝ ΑΥΤΩ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ·

ΤΩΒ. 13,9 ΙΕΡΟΣΟΛΥΜΑ ΠΟΛΙΣ ΑΓΙΑ, ΜΑΣΤΙΓΩΣΕΙ ΕΠΙ ΤΑ ΕΡΓΑ ΤΩΝ ΥΙΩΝ ΣΟΥ ΚΑΙ ΠΑΛΙΝ ΕΛΕΗΣΕΙ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΔΙΚΑΙΩΝ.

ΤΩΒ. 13,10 ΕΞΟΜΟΛΟΓΟΥ ΤΩ ΚΥΡΙΩ ΑΓΑΘΩΣ ΚΑΙ ΕΥΛΟΓΕΙ ΤΟΝ ΒΑΣΙΛΕΑ ΤΩΝ ΑΙΩΝΩΝ, ΙΝΑ ΠΑΛΙΝ Η ΣΚΗΝΗ ΑΥΤΟΥ ΟΙΚΟΔΟΜΗΘΗ ΕΝ ΣΟΙ ΜΕΤΑ ΧΑΡΑΣ, ΚΑΙ ΕΥΦΡΑΝΑΙ ΕΝ ΣΟΙ ΤΟΥΣ ΑΙΧΜΑΛΩΤΟΥΣ ΚΑΙ ΑΓΑΠΗΣΑΙ ΕΝ ΣΟΙ ΤΟΥΣ ΤΑΛΑΙΠΩΡΟΥΣ ΕΙΣ ΠΑΣΑΣ ΤΑΣ ΓΕΝΕΑΣ ΤΟΥ ΑΙΩΝΟΣ.

ΤΩΒ. 13,11 ΕΘΝΗ ΠΟΛΛΑ ΜΑΚΡΟΘΕΝ ΗΞΕΙ ΠΡΟΣ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΔΩΡΑ ΕΝ ΧΕΡΣΙΝ ΕΧΟΝΤΕΣ ΚΑΙ ΔΩΡΑ ΤΩ ΒΑΣΙΛΕΙ ΤΟΥ ΟΥΡΑΝΟΥ, ΓΕΝΕΑΙ ΓΕΝΕΩΝ ΔΩΣΟΥΣΙ ΣΟΙ ΑΓΑΛΛΙΑΜΑ.

ΤΩΒ. 13,12 ΕΠΙΚΑΤΑΡΑΤΟΙ ΠΑΝΤΕΣ ΟΙ ΜΙΣΟΥΝΤΕΣ ΣΕ, ΕΥΛΟΓΗΜΕΝΟΙ ΕΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΑΓΑΠΩΝΤΕΣ ΣΕ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΤΩΒ. 13,13 ΧΑΡΗΘΙ ΚΑΙ ΑΓΑΛΛΙΑΣΑΙ ΕΠΙ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΔΙΚΑΙΩΝ, ΟΤΙ ΣΥΝΑΧΘΗΣΟΝΤΑΙ ΚΑΙ ΕΥΛΟΓΗΣΟΥΣΙ ΤΟΝ ΚΥΡΙΟΝ ΤΩΝ ΔΙΚΑΙΩΝ.

ΤΩΒ. 13,14 Ω ΜΑΚΑΡΙΟΙ ΟΙ ΑΓΑΠΩΝΤΕΣ ΣΕ, ΧΑΡΗΣΟΝΤΑΙ ΕΠΙ ΤΗ ΕΙΡΗΝΗ ΣΟΥ. ΜΑΚΑΡΙΟΙ ΟΣΟΙ ΕΛΥΠΗΘΗΣΑΝ ΕΠΙ ΠΑΣΑΙΣ ΤΑΙΣ ΜΑΣΤΙΞΙ ΣΟΥ, ΟΤΙ ΕΠΙ ΣΟΙ ΧΑΡΗΣΟΝΤΑΙ ΘΕΑΣΑΜΕΝΟΙ ΠΑΣΑΝ ΤΗΝ ΔΟΞΑΝ ΣΟΥ ΚΑΙ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΤΩΒ. 13,15 Η ΨΥΧΗ ΜΟΥ ΕΥΛΟΓΕΙΤΩ ΤΟΝ ΘΕΟΝ ΤΟΝ ΒΑΣΙΛΕΑ ΤΟΝ ΜΕΓΑΝ,

ΤΩΒ. 13,16 ΟΤΙ ΟΙΚΟΔΟΜΗΘΗΣΕΤΑΙ ΙΕΡΟΥΣΑΛΗΜ ΣΑΠΦΕΙΡΩ ΚΑΙ ΣΜΑΡΑΓΔΩ ΚΑΙ ΛΙΘΩ ΕΝΤΙΜΩ ΤΑ ΤΕΙΧΗ ΣΟΥ ΚΑΙ ΟΙ ΠΥΡΓΟΙ ΚΑΙ ΟΙ ΠΡΟΜΑΧΩΝΕΣ ΕΝ ΧΡΥΣΙΩ ΚΑΘΑΡΩ,

ΤΩΒ. 13,17 ΚΑΙ ΑΙ ΠΛΑΤΕΙΑΙ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΒΗΡΥΛΛΩ ΚΑΙ ΑΝΘΡΑΚΙ ΚΑΙ ΛΙΘΩ ΕΚ ΣΟΥΦΕΙΡ ΨΗΦΟΛΟΓΗΘΗΣΟΝΤΑΙ.

ΤΩΒ. 13,18 ΚΑΙ ΕΡΟΥΣΙ ΠΑΣΑΙ ΑΙ ΡΥΜΑΙ ΑΥΤΗΣ, ΑΛΛΗΛΟΥΪΑ ΚΑΙ ΑΙΝΕΣΟΥΣΙ ΛΕΓΟΝΤΕΣ· ΕΥΛΟΓΗΤΟΣ Ο ΘΕΟΣ, ΟΣ ΥΨΩΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΑΙΩΝΑΣ».

ΤΩΒΙΤ 14

ΤΩΒ. 14,1 ΚΑΙ ΕΠΑΥΣΑΤΟ ΕΞΟΜΟΛΟΓΟΥΜΕΝΟΣ ΤΩΒΙΤ.

ΤΩΒ. 14,2 ΚΑΙ ΗΝ ΕΤΩΝ ΠΕΝΤΗΚΟΝΤΑΟΚΤΩ, ΟΤΕ ΑΠΩΛΕΣΕ ΤΑΣ ΟΨΕΙΣ, ΚΑΙ ΜΕΤΑ ΕΤΗ ΟΚΤΩ ΑΝΕΒΛΕΨΕ. ΚΑΙ ΕΠΟΙΕΙ ΕΛΕΗΜΟΣΥΝΑΣ ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΦΟΒΕΙΣΘΑΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΚΑΙ ΕΞΩΜΟΛΟΓΕΙΤΟ ΑΥΤΩ.

ΤΩΒ. 14,3 ΜΕΓΑΛΩΣ ΔΕ ΕΓΗΡΑΣΕ· ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΕΚΝΟΝ, ΛΑΒΕ ΤΟΥΣ ΥΙΟΥΣ ΣΟΥ· ΙΔΟΥ ΓΕΓΗΡΑΚΑ ΚΑΙ ΠΡΟΣ ΤΟ ΑΠΟΤΡΕΧΕΙΝ ΕΚ ΤΟΥ ΖΗΝ ΕΙΜΙ.

ΤΩΒ. 14,4 ΑΠΕΛΘΕ ΕΙΣ ΤΗΝ ΜΗΔΙΑΝ, ΤΕΚΝΟΝ, ΟΤΙ ΠΕΠΕΙΣΜΑΙ ΟΣΑ ΕΛΑΛΗΣΕΝ ΙΩΝΑΣ Ο ΠΡΟΦΗΤΗΣ ΠΕΡΙ ΝΙΝΕΥΗ, ΟΤΙ ΚΑΤΑΣΤΡΑΦΗΣΕΤΑΙ, ΕΝ ΔΕ ΤΗ ΜΗΔΙΑ ΕΣΤΑΙ ΕΙΡΗΝΗ ΜΑΛΛΟΝ ΕΩΣ ΚΑΙΡΟΥ, ΚΑΙ ΟΤΙ ΟΙ ΑΔΕΛΦΟΙ ΗΜΩΝ ΕΝ ΤΗ ΓΗ ΣΚΟΡΠΙΣΘΗΣΟΝΤΑΙ ΑΠΟ ΤΗΣ ΑΓΑΘΗΣ ΓΗΣ, ΚΑΙ ΙΕΡΟΣΟΛΥΜΑ ΕΣΤΑΙ ΕΡΗΜΟΣ, ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΘΕΟΥ ΕΝ ΑΥΤΗ ΚΑΤΑΚΑΗΣΕΤΑΙ ΚΑΙ ΕΡΗΜΟΣ ΕΣΤΑΙ ΜΕΧΡΙ ΧΡΟΝΟΥ.

ΤΩΒ. 14,5 ΚΑΙ ΠΑΛΙΝ ΕΛΕΗΣΕΙ ΑΥΤΟΥΣ Ο ΘΕΟΣ ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΚΑΙ ΟΙΚΟΔΟΜΗΣΟΥΣΙ ΤΟΝ ΟΙΚΟΝ, ΟΥΧ ΟΙΟΣ Ο ΠΡΟΤΕΡΟΣ, ΕΩΣ ΠΛΗΡΩΘΩΣΙ ΚΑΙΡΟΙ ΤΟΥ ΑΙΩΝΟΣ. ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΠΙΣΤΡΕΨΟΥΣΙΝ ΕΚ ΤΩΝ ΑΙΧΜΑΛΩΣΙΩΝ ΚΑΙ ΟΙΚΟΔΟΜΗΣΟΥΣΙΝ ΙΕΡΟΥΣΑΛΗΜ ΕΝΤΙΜΩΣ, ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΘΕΟΥ ΕΝ ΑΥΤΗ ΟΙΚΟΔΟΜΗΘΗΣΕΤΑΙ ΕΙΣ ΠΑΣΑΣ ΤΑΣ ΓΕΝΕΑΣ ΤΟΥ ΑΙΩΝΟΣ ΟΙΚΟΔΟΜΗ ΕΝΔΟΞΩ, ΚΑΘΩΣ ΕΛΑΛΗΣΑΝ ΠΕΡΙ ΑΥΤΗΣ ΟΙ ΠΡΟΦΗΤΑΙ.

ΤΩΒ. 14,6 ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΕΠΙΣΤΡΕΨΟΥΣΙΝ ΑΛΗΘΙΝΩΣ ΦΟΒΕΙΣΘΑΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΚΑΙ ΚΑΤΟΡΥΞΟΥΣΙ ΤΑ ΕΙΔΩΛΑ ΑΥΤΩΝ, ΚΑΙ ΕΥΛΟΓΗΣΟΥΣΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΚΥΡΙΟΝ.

ΤΩΒ. 14,7 ΚΑΙ Ο ΛΑΟΣ ΑΥΤΟΥ ΕΞΟΜΟΛΟΓΗΣΕΤΑΙ ΤΩ ΘΕΩ, ΚΑΙ ΥΨΩΣΕΙ ΚΥΡΙΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΚΑΙ ΧΑΡΗΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΑΓΑΠΩΝΤΕΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΕΝ ΑΛΗΘΕΙΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗ, ΠΟΙΟΥΝΤΕΣ ΕΛΕΟΣ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΗΜΩΝ.

ΤΩΒ. 14,8 ΚΑΙ ΝΥΝ, ΤΕΚΝΟΝ, ΑΠΕΛΘΕ ΑΠΟ ΝΙΝΕΥΗ, ΟΤΙ ΠΑΝΤΩΣ ΕΣΤΑΙ Α ΕΛΑΛΗΣΕΝ Ο ΠΡΟΦΗΤΗΣ ΙΩΝΑΣ.

ΤΩΒ. 14,9 ΣΥ ΔΕ ΤΗΡΗΣΟΝ ΤΟΝ ΝΟΜΟΝ ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΚΑΙ ΓΕΝΟΥ ΦΙΛΕΛΕΗΜΩΝ ΚΑΙ ΔΙΚΑΙΟΣ, ΙΝΑ ΣΟΙ ΚΑΛΩΣ Η. ΚΑΙ ΘΑΨΟΝ ΜΕ ΚΑΛΩΣ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΣΟΥ ΜΕΤ' ΕΜΟΥ, ΚΑΙ ΜΗΚΕΤΙ ΑΥΛΙΣΘΗΤΕ ΕΙΣ ΝΙΝΕΥΗ.

ΤΩΒ. 14,10 ΤΕΚΝΟΝ, ΙΔΕ ΤΙ ΕΠΟΙΗΣΕΝ ΑΜΑΝ ΑΧΙΑΧΑΡΩ ΤΩ ΘΡΕΨΑΝΤΙ ΑΥΤΟΝ, ΩΣ ΕΚ ΤΟΥ ΦΩΤΟΣ ΗΓΑΓΕΝ ΑΥΤΟΝ ΕΙΣ ΤΟ ΣΚΟΤΟΣ, ΚΑΙ ΟΣΑ ΑΝΤΑΠΕΔΩΚΕΝ ΑΥΤΩ· ΚΑΙ ΑΧΙΑΧΑΡΟΣ ΜΕΝ ΕΣΩΘΗ, ΕΚΕΙΝΩ ΔΕ ΤΟ ΑΝΤΑΠΟΔΟΜΑ ΕΠΕΔΟΘΗ, ΚΑΙ ΑΥΤΟΣ ΚΑΤΕΒΗ ΕΙΣ ΤΟ ΣΚΟΤΟΣ. ΜΑΝΑΣΣΗΣ ΕΠΟΙΗΣΕΝ ΕΛΕΗΜΟΣΥΝΗΝ ΚΑΙ ΕΣΩΘΗ ΕΚ ΠΑΓΙΔΟΣ ΘΑΝΑΤΟΥ, ΗΣ ΕΠΗΞΕΝ ΑΥΤΩ, ΑΜΑΝ ΔΕ ΕΝΕΠΕΣΕΝ ΕΙΣ ΤΗΝ ΠΑΓΙΔΑ ΚΑΙ ΑΠΩΛΕΤΟ.

ΤΩΒ. 14,11 ΚΑΙ ΝΥΝ, ΠΑΙΔΙΑ, ΙΔΕΤΕ ΤΙ ΕΛΕΗΜΟΣΥΝΗ ΠΟΙΕΙ, ΚΑΙ ΤΙ ΔΙΚΑΙΟΣΥΝΗ ΡΥΕΤΑΙ. ΚΑΙ ΤΑΥΤΑ ΑΥΤΟΥ ΛΕΓΟΝΤΟΣ, ΕΞΕΛΙΠΕΝ Η ΨΥΧΗ ΑΥΤΟΥ ΕΠΙ ΤΗΣ ΚΛΙΝΗΣ· ΗΝ ΔΕ ΕΤΩΝ ΕΚΑΤΟΝ ΠΕΝΤΗΚΟΝΤΑΟΚΤΩ, ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝΔΟΞΩΣ.

ΤΩΒ. 14,12 ΚΑΙ ΟΤΕ ΑΠΕΘΑΝΕΝ ΑΝΝΑ, ΕΘΑΨΕΝ ΑΥΤΗΝ ΜΕΤΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΑΠΗΛΘΕ ΔΕ ΤΩΒΙΑΣ ΜΕΤΑ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ ΚΑΙ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΕΙΣ ΕΚΒΑΤΑΝΑ ΠΡΟΣ ΡΑΓΟΥΗΛ ΤΟΝ ΠΕΝΘΕΡΟΝ ΑΥΤΟΥ,

ΤΩΒ. 14,13 ΚΑΙ ΕΓΗΡΑΣΕΝ ΕΝΤΙΜΩΣ ΚΑΙ ΕΘΑΨΕ ΤΟΥΣ ΠΕΝΘΕΡΟΥΣ ΑΥΤΟΥ ΕΝΔΟΞΩΣ ΚΑΙ ΕΚΛΗΡΟΝΟΜΗΣΕ ΤΗΝ ΟΥΣΙΑΝ ΑΥΤΩΝ ΚΑΙ ΤΩΒΙΤ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ.

ΤΩΒ. 14,14 ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΤΩΝ ΕΚΑΤΟΝ ΕΙΚΟΣΙΕΠΤΑ ΕΝ ΕΚΒΑΤΑΝΟΙΣ ΤΗΣ ΜΗΔΙΑΣ.

ΤΩΒ. 14,15 ΚΑΙ ΗΚΟΥΣΕ ΠΡΙΝ Η ΑΠΟΘΑΝΕΙΝ ΑΥΤΟΝ ΤΗΝ ΑΠΩΛΕΙΑΝ ΝΙΝΕΥΗ, ΗΝ ΗΧΜΑΛΩΤΙΣΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΚΑΙ ΑΣΥΗΡΟΣ, ΚΑΙ ΕΧΑΡΗ ΠΡΟ ΤΟΥ ΑΠΟΘΑΝΕΙΝ ΕΠΙ ΝΙΝΕΥΗ.


19) ΙΟΥΔΙΘ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΙΟΥΔΙΘ

ΙΟΥΔΙΘ 1

ΙΟΥΔ. 1,1 ΕΤΟΥΣ ΔΩΔΕΚΑΤΟΥ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ, ΟΣ ΕΒΑΣΙΛΕΥΣΕΝ ΑΣΣΥΡΙΩΝ ΕΝ ΝΙΝΕΥΗ ΤΗ ΠΟΛΕΙ ΤΗ ΜΕΓΑΛΗ, ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΡΦΑΞΑΔ, ΟΣ ΕΒΑΣΙΛΕΥΣΕΝ ΜΗΔΩΝ ΕΝ ΕΚΒΑΤΑΝΟΙΣ,

ΙΟΥΔ. 1,2 ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΠ' ΕΚΒΑΤΑΝΩΝ ΚΥΚΛΩ ΤΕΙΧΗ ΕΚ ΛΙΘΩΝ ΛΕΛΑΞΕΥΜΕΝΩΝ ΕΙΣ ΠΛΑΤΟΣ ΠΗΧΩΝ ΤΡΙΩΝ ΚΑΙ ΕΙΣ ΜΗΚΟΣ ΠΗΧΩΝ ΕΞ ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΥΨΟΣ ΤΟΥ ΤΕΙΧΟΥΣ ΠΗΧΩΝ ΕΒΔΟΜΗΚΟΝΤΑ ΚΑΙ ΤΟ ΠΛΑΤΟΣ ΑΥΤΟΥ ΠΗΧΩΝ ΠΕΝΤΗΚΟΝΤΑ

ΙΟΥΔ. 1,3 ΚΑΙ ΤΟΥΣ ΠΥΡΓΟΥΣ ΑΥΤΟΥ ΕΣΤΗΣΕΝ ΕΠΙ ΤΑΙΣ ΠΥΛΑΙΣ ΑΥΤΗΣ ΠΗΧΩΝ ΕΚΑΤΟΝ ΚΑΙ ΤΟ ΠΛΑΤΟΣ ΑΥΤΗΣ ΕΘΕΜΕΛΙΩΣΕΝ ΕΙΣ ΠΗΧΕΙΣ ΕΞΗΚΟΝΤΑ

ΙΟΥΔ. 1,4 ΚΑΙ ΕΠΟΙΗΣΕ ΤΑΣ ΠΥΛΑΣ ΑΥΤΗΣ ΠΥΛΑΣ ΔΙΕΓΕΙΡΟΜΕΝΑΣ ΕΙΣ ΥΨΟΣ ΠΗΧΩΝ ΕΒΔΟΜΗΚΟΝΤΑ ΚΑΙ ΤΟ ΠΛΑΤΟΣ ΑΥΤΩΝ ΠΗΧΕΙΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΙΣ ΕΞΟΔΟΥΣ ΔΥΝΑΜΕΩΝ ΔΥΝΑΤΩΝ ΑΥΤΟΥ ΚΑΙ ΔΙΑΤΑΞΕΙΣ ΤΩΝ ΠΕΖΩΝ ΑΥΤΟΥ.

ΙΟΥΔ. 1,5 ΚΑΙ ΕΠΟΙΗΣΕ ΠΟΛΕΜΟΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ Ο ΒΑΣΙΛΕΥΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΠΡΟΣ ΒΑΣΙΛΕΑ ΑΡΦΑΞΑΔ ΕΝ ΤΩ ΠΕΔΙΩ ΤΩ ΜΕΓΑΛΩ, ΤΟΥΤΟ ΕΣΤΙΝ ΕΝ ΤΟΙΣ ΟΡΙΟΙΣ ΡΑΓΑΥ.

ΙΟΥΔ. 1,6 ΚΑΙ ΣΥΝΗΝΤΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΟΡΕΙΝΗΝ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΟΝ ΕΥΦΡΑΤΗΝ ΚΑΙ ΤΟΝ ΤΙΓΡΙΝ ΚΑΙ ΤΟΝ ΥΔΑΣΠΗΝ ΚΑΙ ΠΕΔΙΑ ΑΡΙΩΧ ΒΑΣΙΛΕΩΣ ΕΛΥΜΑΙΩΝ· ΚΑΙ ΣΥΝΗΛΘΟΝ ΕΘΝΗ ΠΟΛΛΑ ΣΦΟΔΡΑ ΕΙΣ ΠΑΡΑΤΑΞΙΝ ΥΙΩΝ ΧΕΛΕΟΥΔ.

ΙΟΥΔ. 1,7 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΠΕΡΣΙΔΑ ΚΑΙ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΠΡΟΣ ΔΥΣΜΑΙΣ, ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΚΙΛΙΚΙΑΝ ΚΑΙ ΔΑΜΑΣΚΟΝ, ΤΟΝ ΛΙΒΑΝΟΝ ΚΑΙ ΑΝΤΙΛΙΒΑΝΟΝ, ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΠΑΡΑΛΙΑΣ

ΙΟΥΔ. 1,8 ΚΑΙ ΤΟΥΣ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΤΟΥ ΚΑΡΜΗΛΟΥ ΚΑΙ ΓΑΛΑΑΔ ΚΑΙ ΤΗΝ ΑΝΩ ΓΑΛΙΛΑΙΑΝ ΚΑΙ ΤΟ ΜΕΓΑ ΠΕΔΙΟΝ ΕΣΔΡΗΛΩΝ

ΙΟΥΔ. 1,9 ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΕΝ ΣΑΜΑΡΕΙΑ ΚΑΙ ΤΑΙΣ ΠΟΛΕΣΙΝ ΑΥΤΗΣ ΚΑΙ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΩΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΒΕΤΑΝΗ ΚΑΙ ΧΕΛΛΟΥΣ ΚΑΙ ΚΑΔΗΣ ΚΑΙ ΤΟΥ ΠΟΤΑΜΟΥ ΑΙΓΥΠΤΟΥ ΚΑΙ ΤΑΦΝΑΣ ΚΑΙ ΡΑΜΕΣΣΗ ΚΑΙ ΠΑΣΑΝ ΓΗΝ ΓΕΣΕΜ

ΙΟΥΔ. 1,10 ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΕΠΑΝΩ ΤΑΝΕΩΣ ΚΑΙ ΜΕΜΦΕΩΣ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΑΙΓΥΠΤΟΝ ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΕΠΙ ΤΑ ΟΡΙΑ ΤΗΣ ΑΙΘΙΟΠΙΑΣ.

ΙΟΥΔ. 1,11 ΚΑΙ ΕΦΑΥΛΙΣΑΝ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΤΟ ΡΗΜΑ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ ΚΑΙ ΟΥ ΣΥΝΗΛΘΟΝ ΑΥΤΩ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ, ΟΤΙ ΟΥΚ ΕΦΟΒΗΘΗΣΑΝ ΑΥΤΟΝ, ΑΛΛ' ΗΝ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ ΩΣ ΑΝΗΡ ΕΙΣ, ΚΑΙ ΑΝΕΣΤΡΕΨΑΝ ΤΟΥΣ ΑΓΓΕΛΟΥΣ ΑΥΤΟΥ ΚΕΝΟΥΣ ΕΝ ΑΤΙΜΙΑ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ.

ΙΟΥΔ. 1,12 ΚΑΙ ΕΘΥΜΩΘΗ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΣΦΟΔΡΑ ΚΑΙ ΩΜΟΣΕ ΚΑΤΑ ΤΟΥ ΘΡΟΝΟΥ ΚΑΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ, ΕΙ ΜΗΝ ΕΚΔΙΚΗΣΕΙΝ ΠΑΝΤΑ ΤΑ ΟΡΙΑ ΤΗΣ ΚΙΛΙΚΙΑΣ ΚΑΙ ΔΑΜΑΣΚΗΝΗΣ ΚΑΙ ΣΥΡΙΑΣ, ΑΝΕΛΕΙΝ ΤΗ ΡΟΜΦΑΙΑ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΓΗ ΜΩΑΒ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΜΜΩΝ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΙΟΥΔΑΙΑΝ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΕΝ ΑΙΓΥΠΤΩ ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΕΠΙ ΤΑ ΟΡΙΑ ΤΩΝ ΔΥΟ ΘΑΛΑΣΣΩΝ.

ΙΟΥΔ. 1,13 ΚΑΙ ΠΑΡΕΤΑΞΑΤΟ ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΑΥΤΟΥ ΠΡΟΣ ΑΡΦΑΞΑΔ ΒΑΣΙΛΕΑ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΕΠΤΑΚΑΙΔΕΚΑΤΩ ΚΑΙ ΕΚΡΑΤΑΙΩΘΗ ΕΝ ΤΩ ΠΟΛΕΜΩ ΑΥΤΟΥ ΚΑΙ ΑΝΕΣΤΡΕΨΕ ΠΑΣΑΝ ΤΗΝ ΔΥΝΑΜΙΝ ΑΡΦΑΞΑΔ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΙΠΠΟΝ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΡΜΑΤΑ ΑΥΤΟΥ

ΙΟΥΔ. 1,14 ΚΑΙ ΕΚΥΡΙΕΥΣΕ ΤΩΝ ΠΟΛΕΩΝ ΑΥΤΟΥ ΚΑΙ ΑΦΙΚΕΤΟ ΕΩΣ ΕΚΒΑΤΑΝΩΝ ΚΑΙ ΕΚΡΑΤΗΣΕ ΤΩΝ ΠΥΡΓΩΝ ΚΑΙ ΕΠΡΟΝΟΜΕΥΣΕ ΤΑΣ ΠΛΑΤΕΙΑΣ ΑΥΤΗΣ ΚΑΙ ΤΟΝ ΚΟΣΜΟΝ ΑΥΤΗΣ ΕΘΗΚΕΝ ΕΙΣ ΟΝΕΙΔΟΣ ΑΥΤΗΣ.

ΙΟΥΔ. 1,15 ΚΑΙ ΕΛΑΒΕ ΤΟΝ ΑΡΦΑΞΑΔ ΕΝ ΤΟΙΣ ΟΡΕΣΙ ΡΑΓΑΥ ΚΑΙ ΚΑΤΗΚΟΝΤΙΣΕΝ ΑΥΤΟΝ ΕΝ ΤΑΙΣ ΖΙΒΥΝΑΙΣ ΑΥΤΟΥ ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΕΝ ΑΥΤΟΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΕΚΕΙΝΗΣ.

ΙΟΥΔ. 1,16 ΚΑΙ ΑΝΕΣΤΡΕΨΕ ΜΕΤ' ΑΥΤΩΝ ΑΥΤΟΣ ΚΑΙ ΠΑΣ Ο ΣΥΜΜΙΚΤΟΣ ΑΥΤΟΥ, ΠΛΗΘΟΣ ΑΝΔΡΩΝ ΠΟΛΕΜΙΣΤΩΝ ΠΟΛΥ ΣΦΟΔΡΑ· ΚΑΙ ΗΝ ΕΚΕΙ ΡΑΘΥΜΩΝ ΚΑΙ ΕΥΩΧΟΥΜΕΝΟΣ ΑΥΤΟΣ ΚΑΙ Η ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΕΦ' ΗΜΕΡΑΣ ΕΚΑΤΟΝ ΕΙΚΟΣΙ.

ΙΟΥΔΙΘ 2

ΙΟΥΔ. 2,1 ΚΑΙ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΟΚΤΩΚΑΙΔΕΚΑΤΩ, ΔΕΥΤΕΡΑ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΠΡΩΤΟΥ ΜΗΝΟΣ, ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΕΝ ΟΙΚΩ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ ΕΚΔΙΚΗΣΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΚΑΘΩΣ ΕΛΑΛΗΣΕ.

ΙΟΥΔ. 2,2 ΚΑΙ ΣΥΝΕΚΑΛΕΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΘΕΡΑΠΟΝΤΑΣ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΜΕΓΙΣΤΑΝΑΣ ΑΥΤΟΥ ΚΑΙ ΕΘΕΤΟ ΜΕΤ' ΑΥΤΩΝ ΤΟ ΜΥΣΤΗΡΙΟΝ ΤΗΣ ΒΟΥΛΗΣ ΑΥΤΟΥ ΚΑΙ ΣΥΝΕΤΕΛΕΣΕ ΠΑΣΑΝ ΤΗΝ ΚΑΚΙΑΝ ΤΗΣ ΓΗΣ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ.

ΙΟΥΔ. 2,3 ΚΑΙ ΑΥΤΟΙ ΕΚΡΙΝΑΝ ΟΛΟΘΡΕΥΣΑΙ ΠΑΣΑΝ ΣΑΡΚΑ, ΟΙ ΟΥΚ ΗΚΟΛΟΥΘΗΣΑΝ ΤΩ ΛΟΓΩ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ.

ΙΟΥΔ. 2,4 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΣΥΝΕΤΕΛΕΣΕ ΤΗΝ ΒΟΥΛΗΝ ΑΥΤΟΥ, ΕΚΑΛΕΣΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΤΟΝ ΟΛΟΦΕΡΝΗΝ ΑΡΧΙΣΤΡΑΤΗΓΟΝ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ, ΔΕΥΤΕΡΟΝ ΟΝΤΑ ΜΕΤ' ΑΥΤΟΝ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ·

ΙΟΥΔ. 2,5 ΤΑΔΕ ΛΕΓΕΙ Ο ΒΑΣΙΛΕΥΣ Ο ΜΕΓΑΣ, Ο ΚΥΡΙΟΣ ΠΑΣΗΣ ΤΗΣ ΓΗΣ· ΙΔΟΥ ΣΥ ΕΞΕΛΕΥΣΗ ΕΚ ΤΟΥ ΠΡΟΣΩΠΟΥ ΜΟΥ ΚΑΙ ΛΗΨΗ ΜΕΤΑ ΣΕΑΥΤΟΥ ΑΝΔΡΑΣ ΠΕΠΟΙΘΟΤΑΣ ΕΝ ΙΣΧΥΪ ΑΥΤΩΝ, ΠΕΖΩΝ ΕΙΣ ΧΙΛΙΑΔΑΣ ΕΚΑΤΟΝ ΕΙΚΟΣΙ ΚΑΙ ΠΛΗΘΟΣ ΙΠΠΩΝ ΣΥΝ ΑΝΑΒΑΤΑΙΣ ΜΥΡΙΑΔΩΝ ΔΕΚΑΔΥΟ,

ΙΟΥΔ. 2,6 ΚΑΙ ΕΞΕΛΕΥΣΗ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΠΑΣΗ ΤΗ ΓΗ ΕΠΙ ΔΥΣΜΑΣ, ΟΤΙ ΗΠΕΙΘΗΣΑΝ ΤΩ ΡΗΜΑΤΙ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ.

ΙΟΥΔ. 2,7 ΚΑΙ ΑΠΑΓΓΕΛΕΙΣ ΑΥΤΟΙΣ ΕΤΟΙΜΑΖΕΙΝ ΓΗΝ ΚΑΙ ΥΔΩΡ. ΟΤΙ ΕΞΕΛΕΥΣΟΜΑΙ ΕΝ ΘΥΜΩ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΚΑΛΥΨΩ ΠΑΝ ΤΟ ΠΡΟΣΩΠΟΝ ΤΗΣ ΓΗΣ ΕΝ ΤΟΙΣ ΠΟΣΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΜΟΥ ΚΑΙ ΔΩΣΩ ΑΥΤΟΥΣ ΕΙΣ ΔΙΑΡΠΑΓΗΝ ΑΥΤΟΙΣ·

ΙΟΥΔ. 2,8 ΚΑΙ ΟΙ ΤΡΑΥΜΑΤΙΑΙ ΑΥΤΩΝ ΠΛΗΡΩΣΟΥΣΙ ΤΑΣ ΦΑΡΑΓΓΑΣ ΚΑΙ ΤΟΥΣ ΧΕΙΜΑΡΡΟΥΣ ΑΥΤΩΝ, ΚΑΙ ΠΟΤΑΜΟΣ ΕΠΙΚΛΥΖΩΝ ΤΟΙΣ ΝΕΚΡΟΙΣ ΑΥΤΩΝ ΠΛΗΡΩΘΗΣΕΤΑΙ·

ΙΟΥΔ. 2,9 ΚΑΙ ΑΞΩ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΑΥΤΩΝ ΕΠΙ ΤΑ ΑΚΡΑ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

ΙΟΥΔ. 2,10 ΣΥ ΔΕ ΕΞΕΛΘΩΝ ΠΡΟΚΑΤΑΛΗΨΗ ΜΟΙ ΠΑΝ ΟΡΙΟΝ ΑΥΤΩΝ, ΚΑΙ ΕΚΔΩΣΟΥΣΙ ΣΟΙ ΕΑΥΤΟΥΣ, ΚΑΙ ΔΙΑΤΗΡΗΣΕΙΣ ΕΜΟΙ ΑΥΤΟΥΣ ΕΙΣ ΗΜΕΡΑΝ ΕΛΕΓΜΟΥ ΑΥΤΩΝ·

ΙΟΥΔ. 2,11 ΕΠΙ ΔΕ ΤΟΥΣ ΑΠΕΙΘΟΥΝΤΑΣ ΟΥ ΦΕΙΣΕΤΑΙ Ο ΟΦΘΑΛΜΟΣ ΣΟΥ ΤΟΥ ΔΟΥΝΑΙ ΑΥΤΟΥΣ ΕΙΣ ΦΟΝΟΝ ΚΑΙ ΑΡΠΑΓΗΝ ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΣΟΥ.

ΙΟΥΔ. 2,12 ΟΤΙ ΖΩΝ ΕΓΩ ΚΑΙ ΤΟ ΚΡΑΤΟΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΜΟΥ, ΛΕΛΑΛΗΚΑ ΚΑΙ ΠΟΙΗΣΩ ΤΑΥΤΑ ΕΝ ΧΕΙΡΙ ΜΟΥ.

ΙΟΥΔ. 2,13 ΚΑΙ ΣΥ ΔΕ ΟΥ ΠΑΡΑΒΗΣΗ ΕΝ ΤΙ ΤΩΝ ΡΗΜΑΤΩΝ ΤΟΥ ΚΥΡΙΟΥ ΣΟΥ, ΑΛΛ' ΕΠΙΤΕΛΩΝ ΕΠΙΤΕΛΕΣΕΙΣ ΚΑΘΟΤΙ ΠΡΟΣΤΕΤΑΧΑ ΣΟΙ, ΚΑΙ ΟΥ ΜΑΚΡΥΝΕΙΣ ΤΟΥ ΠΟΙΗΣΑΙ ΑΥΤΑ.

ΙΟΥΔ. 2,14 ΚΑΙ ΕΞΗΛΘΕΝ ΟΛΟΦΕΡΝΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ ΚΑΙ ΕΚΑΛΕΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΔΥΝΑΣΤΑΣ ΚΑΙ ΤΟΥΣ ΣΤΡΑΤΗΓΟΥΣ ΚΑΙ ΕΠΙΣΤΑΤΑΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΣΣΟΥΡ

ΙΟΥΔ. 2,15 ΚΑΙ ΗΡΙΘΜΗΣΕΝ ΕΚΛΕΚΤΟΥΣ ΑΝΔΡΑΣ ΕΙΣ ΠΑΡΑΤΑΞΙΝ, ΚΑΘΟΤΙ ΕΚΕΛΕΥΣΕΝ ΑΥΤΩ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΕΙΣ ΜΥΡΙΑΔΑΣ ΔΕΚΑΔΥΟ ΚΑΙ ΙΠΠΕΙΣ ΤΟΞΟΤΑΣ ΜΥΡΙΟΥΣ ΔΙΣΧΙΛΙΟΥΣ,

ΙΟΥΔ. 2,16 ΚΑΙ ΔΙΕΤΑΞΕΝ ΑΥΤΟΥΣ ΟΝ ΤΡΟΠΟΝ ΠΟΛΕΜΟΥ ΠΛΗΘΟΣ ΣΥΝΤΑΣΣΕΤΑΙ.

ΙΟΥΔ. 2,17 ΚΑΙ ΕΛΑΒΕ ΚΑΜΗΛΟΥΣ ΚΑΙ ΟΝΟΥΣ ΚΑΙ ΗΜΙΟΝΟΥΣ ΕΙΣ ΤΗΝ ΑΠΑΡΤΙΑΝ ΑΥΤΩΝ, ΠΛΗΘΟΣ ΠΟΛΥ ΣΦΟΔΡΑ, ΚΑΙ ΠΡΟΒΑΤΑ ΚΑΙ ΒΟΑΣ ΚΑΙ ΑΙΓΑΣ ΕΙΣ ΤΗΝ ΠΑΡΑΣΚΕΥΗΝ ΑΥΤΩΝ, ΩΝ ΟΥΚ ΗΝ ΑΡΙΘΜΟΣ,

ΙΟΥΔ. 2,18 ΚΑΙ ΕΠΙΣΙΤΙΣΜΟΝ ΠΑΝΤΙ ΑΝΔΡΙ ΕΙΣ ΠΛΗΘΟΣ ΚΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΑΡΓΥΡΙΟΝ ΕΞ ΟΙΚΟΥ ΒΑΣΙΛΕΩΣ ΠΟΛΥ ΣΦΟΔΡΑ.

ΙΟΥΔ. 2,19 ΚΑΙ ΕΞΗΛΘΕΝ ΑΥΤΟΣ ΚΑΙ ΠΑΣΑ Η ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΕΙΣ ΠΟΡΕΙΑΝ ΤΟΥ ΠΡΟΕΛΘΕΙΝ ΒΑΣΙΛΕΩΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΚΑΙ ΚΑΛΥΨΑΙ ΠΑΝ ΤΟ ΠΡΟΣΩΠΟΝ ΤΗΣ ΓΗΣ ΠΡΟΣ ΔΥΣΜΑΙΣ ΕΝ ΑΡΜΑΣΙ ΚΑΙ ΙΠΠΕΥΣΙ ΚΑΙ ΠΕΖΟΙΣ ΕΠΙΛΕΚΤΟΙΣ ΑΥΤΩΝ.

ΙΟΥΔ. 2,20 ΚΑΙ ΠΟΛΥΣ Ο ΕΠΙΜΙΚΤΟΣ ΩΣ ΑΚΡΙΣ ΣΥΝΕΞΗΛΘΟΝ ΑΥΤΟΙΣ ΚΑΙ ΩΣ Η ΑΜΜΟΣ ΤΗΣ ΓΗΣ· ΟΥ ΓΑΡ ΗΝ ΑΡΙΘΜΟΣ ΑΠΟ ΠΛΗΘΟΥΣ ΑΥΤΩΝ.

ΙΟΥΔ. 2,21 ΚΑΙ ΑΠΗΛΘΟΝ ΕΚ ΝΙΝΕΥΗ ΟΔΟΝ ΤΡΙΩΝ ΗΜΕΡΩΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΟΥ ΠΕΔΙΟΥ ΒΕΚΤΙΛΕΘ ΚΑΙ ΕΣΤΡΑΤΟΠΕΔΕΥΣΑΝ ΑΠΟ ΒΕΚΤΙΛΕΘ ΠΛΗΣΙΟΝ ΤΟΥ ΟΡΟΥΣ ΤΟΥ ΕΠ' ΑΡΙΣΤΕΡΑ ΤΗΣ ΑΝΩ ΚΙΛΙΚΙΑΣ.

ΙΟΥΔ. 2,22 ΚΑΙ ΕΛΑΒΕ ΠΑΣΑΝ ΤΗΝ ΔΥΝΑΜΙΝ ΑΥΤΟΥ, ΤΟΥΣ ΠΕΖΟΥΣ ΚΑΙ ΤΟΥΣ ΙΠΠΕΙΣ ΚΑΙ ΤΑ ΑΡΜΑΤΑ ΑΥΤΟΥ, ΚΑΙ ΑΠΗΛΘΕΝ ΕΚΕΙΘΕΝ ΕΙΣ ΤΗΝ ΟΡΕΙΝΗΝ.

ΙΟΥΔ. 2,23 ΚΑΙ ΔΙΕΚΟΨΕ ΤΟ ΦΟΥΔ ΚΑΙ ΛΟΥΔ ΚΑΙ ΕΠΡΟΝΟΜΕΥΣΑΝ ΠΑΝΤΑΣ ΥΙΟΥΣ ΡΑΣΣΙΣ ΚΑΙ ΥΙΟΥΣ ΙΣΜΑΗΛ ΤΟΥΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΕΡΗΜΟΥ ΠΡΟΣ ΝΟΤΟΝ ΤΗΣ ΧΕΛΕΩΝ.

ΙΟΥΔ. 2,24 ΚΑΙ ΠΑΡΗΛΘΕ ΤΟΝ ΕΥΦΡΑΤΗΝ ΚΑΙ ΔΙΗΛΘΕ ΤΗΝ ΜΕΣΟΠΟΤΑΜΙΑΝ ΚΑΙ ΔΙΕΣΚΑΨΕ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΥΨΗΛΑΣ ΤΑΣ ΕΠΙ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΑΒΡΩΝΑ ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΕΠΙ ΘΑΛΑΣΣΑΝ.

ΙΟΥΔ. 2,25 ΚΑΙ ΚΑΤΕΛΑΒΕΤΟ ΤΑ ΟΡΙΑ ΤΗΣ ΚΙΛΙΚΙΑΣ ΚΑΙ ΚΑΤΕΚΟΨΕ ΠΑΝΤΑΣ ΤΟΥΣ ΑΝΤΙΣΤΑΝΤΑΣ ΑΥΤΩ ΚΑΙ ΗΛΘΕΝ ΕΩΣ ΟΡΙΩΝ ΙΑΦΕΘ ΤΑ ΠΡΟΣ ΝΟΤΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΑΡΑΒΙΑΣ.

ΙΟΥΔ. 2,26 ΚΑΙ ΕΚΥΚΛΩΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΜΑΔΙΑΜ ΚΑΙ ΕΝΕΠΡΗΣΕ ΤΑ ΣΚΗΝΩΜΑΤΑ ΑΥΤΩΝ ΚΑΙ ΕΠΡΟΝΟΜΕΥΣΕ ΤΑΣ ΜΑΝΔΡΑΣ ΑΥΤΩΝ.

ΙΟΥΔ. 2,27 ΚΑΙ ΚΑΤΕΒΗ ΕΙΣ ΠΕΔΙΟΝ ΔΑΜΑΣΚΟΥ ΕΝ ΗΜΕΡΑΙΣ ΘΕΡΙΣΜΟΥ ΠΥΡΩΝ ΚΑΙ ΕΝΕΠΡΗΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΑΓΡΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΠΟΙΜΝΙΑ ΚΑΙ ΤΑ ΒΟΥΚΟΛΙΑ ΕΔΩΚΕΝ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΩΝ ΕΣΚΥΛΕΥΣΕ ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΑΥΤΩΝ ΕΞΕΛΙΚΜΗΣΕ ΚΑΙ ΕΠΑΤΑΞΕ ΠΑΝΤΑΣ ΤΟΥΣ ΝΕΑΝΙΣΚΟΥΣ ΑΥΤΩΝ ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ.

ΙΟΥΔ. 2,28 ΚΑΙ ΕΠΕΠΕΣΕΝ Ο ΦΟΒΟΣ ΚΑΙ Ο ΤΡΟΜΟΣ ΑΥΤΟΥ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΠΑΡΑΛΙΑΝ, ΤΟΥΣ ΟΝΤΑΣ ΕΝ ΣΙΔΩΝΙ ΚΑΙ ΤΥΡΩ ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΣΟΥΡ ΚΑΙ ΟΚΙΝΑ, ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΙΕΜΝΑΑΝ, ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΑΖΩΤΩ ΚΑΙ ΑΣΚΑΛΩΝΙ ΕΦΟΒΗΘΗΣΑΝ ΑΥΤΟΝ ΣΦΟΔΡΑ.

ΙΟΥΔΙΘ 3

ΙΟΥΔ. 3,1 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΠΡΟΣ ΑΥΤΟΝ ΑΓΓΕΛΟΥΣ ΛΟΓΟΙΣ ΕΙΡΗΝΙΚΟΙΣ ΛΕΓΟΝΤΕΣ·

ΙΟΥΔ. 3,2 ΙΔΟΥ ΗΜΕΙΣ ΟΙ ΠΑΙΔΕΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΩΣ ΜΕΓΑΛΟΥ ΠΑΡΑΚΕΙΜΕΘΑ ΕΝΩΠΙΟΝ ΣΟΥ, ΧΡΗΣΑΙ ΗΜΙΝ ΚΑΘΩΣ ΑΡΕΣΤΟΝ ΕΣΤΙ ΤΩ ΠΡΟΣΩΠΩ ΣΟΥ·

ΙΟΥΔ. 3,3 ΙΔΟΥ ΑΙ ΕΠΑΥΛΕΙΣ ΗΜΩΝ ΚΑΙ ΠΑΝ ΠΕΔΙΟΝ ΠΥΡΩΝ ΚΑΙ ΤΑ ΠΟΙΜΝΙΑ ΚΑΙ ΤΑ ΒΟΥΚΟΛΙΑ ΚΑΙ ΠΑΣΑΙ ΑΙ ΜΑΝΔΡΑΙ ΤΩΝ ΣΚΗΝΩΝ ΗΜΩΝ ΠΑΡΑΚΕΙΝΤΑΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΧΡΗΣΑΙ ΚΑΘ' ΟΝ ΑΝ ΑΡΕΣΚΗ ΣΟΙ.

ΙΟΥΔ. 3,4 ΙΔΟΥ ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΗΜΩΝ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΑΥΤΑΙΣ ΔΟΥΛΟΙ ΣΟΥ ΕΙΣΙΝ· ΕΛΘΩΝ ΑΠΑΝΤΗΣΟΝ ΑΥΤΑΙΣ ΩΣ ΕΣΤΙΝ ΑΓΑΘΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ.

ΙΟΥΔ. 3,5 ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΟΙ ΑΝΔΡΕΣ ΠΡΟΣ ΟΛΟΦΕΡΝΗΝ ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΑΥΤΩ ΚΑΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ.

ΙΟΥΔ. 3,6 ΚΑΙ ΚΑΤΕΒΗ ΕΠΙ ΤΗΝ ΠΑΡΑΛΙΑΝ ΑΥΤΟΣ ΚΑΙ Η ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΚΑΙ ΕΦΡΟΥΡΗΣΕ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΥΨΗΛΑΣ ΚΑΙ ΕΛΑΒΕΝ ΕΞ ΑΥΤΩΝ ΕΙΣ ΣΥΜΜΑΧΙΑΝ ΑΝΔΡΑΣ ΕΠΙΛΕΚΤΟΥΣ·

ΙΟΥΔ. 3,7 ΚΑΙ ΕΔΕΞΑΝΤΟ ΑΥΤΟΝ ΑΥΤΟΙ ΚΑΙ ΠΑΣΑ Η ΠΕΡΙΧΩΡΟΣ ΑΥΤΩΝ ΜΕΤΑ ΣΤΕΦΑΝΩΝ ΚΑΙ ΧΟΡΩΝ ΚΑΙ ΤΥΜΠΑΝΩΝ.

ΙΟΥΔ. 3,8 ΚΑΙ ΚΑΤΕΣΚΑΨΕ ΠΑΝΤΑ ΤΑ ΟΡΙΑ ΑΥΤΩΝ ΚΑΙ ΤΑ ΑΛΣΗ ΑΥΤΩΝ ΕΞΕΚΟΨΕ, ΚΑΙ ΗΝ ΔΕΔΟΜΕΝΟΝ ΑΥΤΩ ΕΞΟΛΟΘΡΕΥΣΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΘΕΟΥΣ ΤΗΣ ΓΗΣ, ΟΠΩΣ ΑΥΤΩ ΜΟΝΩ ΤΩ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΛΑΤΡΕΥΣΩΣΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΚΑΙ ΠΑΣΑΙ ΑΙ ΓΛΩΣΣΑΙ ΚΑΙ ΠΑΣΑΙ ΑΙ ΦΥΛΑΙ ΑΥΤΩΝ ΕΠΙΚΑΛΕΣΩΝΤΑΙ ΑΥΤΟΝ ΕΙΣ ΘΕΟΝ.

ΙΟΥΔ. 3,9 ΚΑΙ ΗΛΘΕ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΕΣΔΡΗΛΩΝ ΠΛΗΣΙΟΝ ΤΗΣ ΔΩΤΑΙΑΣ, Η ΕΣΤΙΝ ΑΠΕΝΑΝΤΙ ΤΟΥ ΠΡΙΟΝΟΣ ΤΟΥ ΜΕΓΑΛΟΥ ΤΗΣ ΙΟΥΔΑΙΑΣ,

ΙΟΥΔ. 3,10 ΚΑΙ ΚΑΤΕΣΤΡΑΤΟΠΕΔΕΥΣΕΝ ΑΝΑ ΜΕΣΟΝ ΓΑΒΑΙ ΚΑΙ ΣΚΥΘΩΝ ΠΟΛΕΩΣ, ΚΑΙ ΗΝ ΕΚΕΙ ΜΗΝΑ ΗΜΕΡΩΝ ΕΙΣ ΤΟ ΣΥΛΛΕΞΑΙ ΠΑΣΑΝ ΤΗΝ ΑΠΑΡΤΙΑΝ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ.

ΙΟΥΔΙΘ 4

ΙΟΥΔ. 4,1 ΚΑΙ ΗΚΟΥΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ ΟΛΟΦΕΡΝΗΣ ΤΟΙΣ ΕΘΝΕΣΙΝ, Ο ΑΡΧΙΣΤΡΑΤΗΓΟΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ, ΚΑΙ ΟΝ ΤΡΟΠΟΝ ΕΣΚΥΛΕΥΣΕ ΠΑΝΤΑ ΤΑ ΙΕΡΑ ΑΥΤΩΝ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΑ ΕΙΣ ΑΦΑΝΙΣΜΟΝ,

ΙΟΥΔ. 4,2 ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΣΦΟΔΡΑ ΣΦΟΔΡΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΚΑΙ ΠΕΡΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΟΥ ΝΑΟΥ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΩΝ ΕΤΑΡΑΧΘΗΣΑΝ.

ΙΟΥΔ. 4,3 ΟΤΙ ΠΡΟΣΦΑΤΩΣ ΗΣΑΝ ΑΝΑΒΕΒΗΚΟΤΕΣ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ, ΚΑΙ ΝΕΩΣΤΙ ΠΑΣ Ο ΛΑΟΣ ΣΥΝΕΛΕΛΕΚΤΟ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΚΑΙ ΤΑ ΣΚΕΥΗ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ Ο ΟΙΚΟΣ ΕΚ ΤΗΣ ΒΕΒΗΛΩΣΕΩΣ ΗΓΙΑΣΜΕΝΑ ΗΝ.

ΙΟΥΔ. 4,4 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΕΙΣ ΠΑΝ ΟΡΙΟΝ ΣΑΜΑΡΕΙΑΣ ΚΑΙ ΚΩΝΑ ΚΑΙ ΒΑΙΘΩΡΩΝ ΚΑΙ ΒΕΛΜΑΙΝ ΚΑΙ ΙΕΡΙΧΩ ΚΑΙ ΕΙΣ ΧΩΒΑ ΚΑΙ ΑΙΣΩΡΑ ΚΑΙ ΤΟΝ ΑΥΛΩΝΑ ΣΑΛΗΜ

ΙΟΥΔ. 4,5 ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΟΝΤΟ ΠΑΣΑΣ ΤΑΣ ΚΟΡΥΦΑΣ ΤΩΝ ΟΡΕΩΝ ΤΩΝ ΥΨΗΛΩΝ ΚΑΙ ΕΤΕΙΧΙΣΑΝΤΟ ΤΑΣ ΕΝ ΑΥΤΟΙΣ ΚΩΜΑΣ ΚΑΙ ΠΑΡΕΘΕΝΤΟ ΕΙΣ ΕΠΙΣΙΤΙΣΜΟΝ ΕΙΣ ΠΑΡΑΣΚΕΥΗΝ ΠΟΛΕΜΟΥ, ΟΤΙ ΠΡΟΣΦΑΤΩΣ ΗΝ ΤΑ ΠΕΔΙΑ ΑΥΤΩΝ ΤΕΘΕΡΙΣΜΕΝΑ.

ΙΟΥΔ. 4,6 ΚΑΙ ΕΓΡΑΨΕΝ ΙΩΑΚΙΜ Ο ΙΕΡΕΥΣ Ο ΜΕΓΑΣ, ΟΣ ΗΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙ ΒΑΙΤΥΛΟΥΑ ΚΑΙ ΒΑΙΤΟΜΕΣΘΑΙΜ, Η ΕΣΤΙΝ ΑΠΕΝΑΝΤΙ ΕΣΔΡΗΛΩΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΠΕΔΙΟΥ ΤΟΥ ΠΛΗΣΙΟΝ ΔΩΘΑΪΜ,

ΙΟΥΔ. 4,7 ΛΕΓΩΝ ΔΙΑΚΑΤΑΣΧΕΙΝ ΤΑΣ ΑΝΑΒΑΣΕΙΣ ΤΗΣ ΟΡΕΙΝΗΣ, ΟΤΙ ΔΙ' ΑΥΤΩΝ ΗΝ Η ΕΙΣΟΔΟΣ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ, ΚΑΙ ΗΝ ΕΥΧΕΡΩΣ ΔΙΑΚΩΛΥΣΑΙ ΑΥΤΟΥΣ ΠΡΟΣΒΑΙΝΟΝΤΑΣ, ΣΤΕΝΗΣ ΤΗΣ ΠΡΟΣΒΑΣΕΩΣ ΟΥΣΗΣ ΕΠ' ΑΝΔΡΑΣ ΤΟΥΣ ΠΑΝΤΑΣ ΔΥΟ.

ΙΟΥΔ. 4,8 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΘΑ ΣΥΝΕΤΑΞΕΝ ΑΥΤΟΙΣ ΙΩΑΚΙΜ Ο ΙΕΡΕΥΣ Ο ΜΕΓΑΣ ΚΑΙ Η ΓΕΡΟΥΣΙΑ ΠΑΝΤΟΣ ΔΗΜΟΥ ΙΣΡΑΗΛ, ΟΙ ΕΚΑΘΗΝΤΟ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΙΟΥΔ. 4,9 ΚΑΙ ΑΝΕΒΟΗΣΑΝ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΕΝ ΕΚΤΕΝΙΑ ΜΕΓΑΛΗ ΚΑΙ ΕΤΑΠΕΙΝΟΥΣΑΝ ΤΑΣ ΨΥΧΑΣ ΑΥΤΩΝ ΕΝ ΕΚΤΕΝΙΑ ΜΕΓΑΛΗ.

ΙΟΥΔ. 4,10 ΑΥΤΟΙ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΝΗΠΙΑ ΑΥΤΩΝ ΚΑΙ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ ΚΑΙ ΠΑΣ ΠΑΡΟΙΚΟΣ Η ΜΙΣΘΩΤΟΣ ΚΑΙ ΑΡΓΥΡΩΝΗΤΟΣ ΑΥΤΩΝ ΕΠΕΘΕΝΤΟ ΣΑΚΚΟΥΣ ΕΠΙ ΤΑΣ ΟΣΦΥΑΣ ΑΥΤΩΝ.

ΙΟΥΔ. 4,11 ΚΑΙ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ ΚΑΙ ΓΥΝΗ ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΠΕΣΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΝΑΟΥ ΚΑΙ ΕΣΠΟΔΩΣΑΝΤΟ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ ΚΑΙ ΕΞΕΤΕΙΝΑΝ ΤΟΥΣ ΣΑΚΚΟΥΣ ΑΥΤΩΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΚΥΡΙΟΥ·

ΙΟΥΔ. 4,12 ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΣΑΚΚΩ ΠΕΡΙΕΒΑΛΟΝ ΚΑΙ ΕΒΟΗΣΑΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΙΣΡΑΗΛ ΟΜΟΘΥΜΑΔΟΝ ΕΚΤΕΝΩΣ ΤΟΥ ΜΗ ΔΟΥΝΑΙ ΕΙΣ ΔΙΑΡΠΑΓΗΝ ΤΑ ΝΗΠΙΑ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΕΙΣ ΠΡΟΝΟΜΗΝ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΑΥΤΩΝ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΤΑ ΑΓΙΑ ΕΙΣ ΒΕΒΗΛΩΣΙΝ ΚΑΙ ΟΝΕΙΔΙΣΜΟΝ, ΕΠΙΧΑΡΜΑ ΤΟΙΣ ΕΘΝΕΣΙ.

ΙΟΥΔ. 4,13 ΚΑΙ ΕΙΣΗΚΟΥΣΕ ΚΥΡΙΟΣ ΤΗΣ ΦΩΝΗΣ ΑΥΤΩΝ ΚΑΙ ΕΙΣΕΙΔΕ ΤΗΝ ΘΛΙΨΙΝ ΑΥΤΩΝ· ΚΑΙ ΗΝ Ο ΛΑΟΣ ΝΗΣΤΕΥΩΝ ΗΜΕΡΑΣ ΠΛΕΙΟΥΣ ΕΝ ΠΑΣΗ ΤΗ ΙΟΥΔΑΙΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΩΝ ΑΓΙΩΝ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ.

ΙΟΥΔ. 4,14 ΚΑΙ ΙΩΑΚΙΜ Ο ΙΕΡΕΥΣ Ο ΜΕΓΑΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΑΡΕΣΤΗΚΟΤΕΣ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΛΕΙΤΟΥΡΓΟΥΝΤΕΣ ΚΥΡΙΩ, ΣΑΚΚΟΥΣ ΠΕΡΙΕΖΩΣΜΕΝΟΙ ΤΑΣ ΟΣΦΥΑΣ ΑΥΤΩΝ ΠΡΟΣΕΦΕΡΟΝ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ ΤΟΥ ΕΝΔΕΛΕΧΙΣΜΟΥ ΚΑΙ ΤΑΣ ΕΥΧΑΣ ΚΑΙ ΤΑ ΕΚΟΥΣΙΑ ΔΟΜΑΤΑ ΤΟΥ ΛΑΟΥ,

ΙΟΥΔ. 4,15 ΚΑΙ ΗΝ ΣΠΟΔΟΣ ΕΠΙ ΤΑΣ ΚΙΔΑΡΕΙΣ ΑΥΤΩΝ. ΚΑΙ ΕΒΟΩΝ ΠΡΟΣ ΚΥΡΙΟΝ ΕΚ ΠΑΣΗΣ ΔΥΝΑΜΕΩΣ ΕΙΣ ΑΓΑΘΟΝ ΕΠΙΣΚΕΨΑΣΘΑΙ ΠΑΝΤΑ ΟΙΚΟΝ ΙΣΡΑΗΛ.

ΙΟΥΔΙΘ 5

ΙΟΥΔ. 5,1 ΚΑΙ ΑΝΗΓΓΕΛΗ ΟΛΟΦΕΡΝΗ ΑΡΧΙΣΤΡΑΤΗΓΩ ΔΥΝΑΜΕΩΣ ΑΣΣΟΥΡ ΔΙΟΤΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΠΑΡΕΣΚΕΥΑΣΑΝΤΟ ΕΙΣ ΠΟΛΕΜΟΝ ΚΑΙ ΤΑΣ ΔΙΟΔΟΥΣ ΤΗΣ ΟΡΕΙΝΗΣ ΣΥΝΕΚΛΕΙΣΑΝ ΚΑΙ ΕΤΕΙΧΙΣΑΝ ΠΑΣΑΝ ΚΟΡΥΦΗΝ ΟΡΟΥΣ ΥΨΗΛΟΥ ΚΑΙ ΕΘΗΚΑΝ ΕΝ ΤΟΙΣ ΠΕΔΙΟΙΣ ΣΚΑΝΔΑΛΑ.

ΙΟΥΔ. 5,2 ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ ΣΦΟΔΡΑ ΚΑΙ ΕΚΑΛΕΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΜΩΑΒ ΚΑΙ ΤΟΥΣ ΣΤΡΑΤΗΓΟΥΣ ΑΜΜΩΝ ΚΑΙ ΠΑΝΤΑΣ ΣΑΤΡΑΠΑΣ ΤΗΣ ΠΑΡΑΛΙΑΣ

ΙΟΥΔ. 5,3 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΑΝΑΓΓΕΙΛΑΤΕ ΔΗ ΜΟΙ, ΥΙΟΙ ΧΑΝΑΑΝ, ΤΙΣ Ο ΛΑΟΣ ΟΥΤΟΣ Ο ΚΑΘΗΜΕΝΟΣ ΕΝ ΤΗ ΟΡΕΙΝΗ, ΚΑΙ ΤΙΝΕΣ ΑΣ ΚΑΤΟΙΚΟΥΣΙ ΠΟΛΕΙΣ, ΚΑΙ ΤΟ ΠΛΗΘΟΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΩΝ, ΚΑΙ ΕΝ ΤΙΝΙ ΤΟ ΚΡΑΤΟΣ ΑΥΤΩΝ, ΚΑΙ Η ΙΣΧΥΣ ΑΥΤΩΝ, ΚΑΙ ΤΙΣ ΑΝΕΣΤΗΚΕΝ ΕΠ' ΑΥΤΩΝ ΒΑΣΙΛΕΥΣ ΗΓΟΥΜΕΝΟΣ ΣΤΡΑΤΙΑΣ ΑΥΤΩΝ,

ΙΟΥΔ. 5,4 ΚΑΙ ΔΙΑΤΙ ΚΑΤΕΝΩΤΙΣΑΝΤΟ ΤΟΥ ΜΗ ΕΛΘΕΙΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΜΟΙ ΠΑΡΑ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΔΥΣΜΑΙΣ;

ΙΟΥΔ. 5,5 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΑΧΙΩΡ Ο ΗΓΟΥΜΕΝΟΣ ΠΑΝΤΩΝ ΥΙΩΝ ΑΜΜΩΝ· ΑΚΟΥΣΑΤΩ ΔΗ Ο ΚΥΡΙΟΣ ΜΟΥ ΛΟΓΟΝ ΕΚ ΣΤΟΜΑΤΟΣ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ, ΚΑΙ ΑΝΑΓΓΕΛΩ ΣΟΙ ΤΗΝ ΑΛΗΘΕΙΑΝ ΠΕΡΙ ΤΟΥ ΛΑΟΥ, ΟΣ ΚΑΤΟΙΚΕΙ ΤΗΝ ΟΡΕΙΝΗΝ ΤΑΥΤΗΝ, ΠΛΗΣΙΟΝ ΣΟΥ ΟΙΚΟΥΝΤΟΣ, ΚΑΙ ΟΥΚ ΕΞΕΛΕΥΣΕΤΑΙ ΨΕΥΔΟΣ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ.

ΙΟΥΔ. 5,6 Ο ΛΑΟΣ ΟΥΤΟΣ ΕΙΣΙΝ ΑΠΟΓΟΝΟΙ ΧΑΛΔΑΙΩΝ,

ΙΟΥΔ. 5,7 ΚΑΙ ΠΑΡΩΚΗΣΑΝ ΤΟ ΠΡΟΤΕΡΟΝ ΕΝ ΤΗ ΜΕΣΟΠΟΤΑΜΙΑ, ΟΤΙ ΟΥΚ ΕΒΟΥΛΗΘΗΣΑΝ ΑΚΟΛΟΥΘΗΣΑΙ ΤΟΙΣ ΘΕΟΙΣ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ, ΟΙ ΕΓΕΝΟΝΤΟ ΕΝ ΓΗ ΧΑΛΔΑΙΩΝ·

ΙΟΥΔ. 5,8 ΚΑΙ ΕΞΕΒΗΣΑΝ ΕΞ ΟΔΟΥ ΤΩΝ ΓΟΝΕΩΝ ΑΥΤΩΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΩ ΘΕΩ ΤΟΥ ΟΥΡΑΝΟΥ, ΘΕΩ Ω ΕΠΕΓΝΩΣΑΝ, ΚΑΙ ΕΞΕΒΑΛΟΝ ΑΥΤΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΘΕΩΝ ΑΥΤΩΝ, ΚΑΙ ΕΦΥΓΟΝ ΕΙΣ ΜΕΣΟΠΟΤΑΜΙΑΝ ΚΑΙ ΠΑΡΩΚΗΣΑΝ ΕΚΕΙ ΗΜΕΡΑΣ ΠΟΛΛΑΣ.

ΙΟΥΔ. 5,9 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ ΑΥΤΩΝ ΕΞΕΛΘΕΙΝ ΕΚ ΤΗΣ ΠΑΡΟΙΚΙΑΣ ΑΥΤΩΝ ΚΑΙ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΓΗΝ ΧΑΝΑΑΝ, ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΕΚΕΙ ΚΑΙ ΕΠΛΗΘΥΝΘΗΣΑΝ ΧΡΥΣΙΩ ΚΑΙ ΑΡΓΥΡΙΩ ΚΑΙ ΕΝ ΚΤΗΝΕΣΙ ΠΟΛΛΟΙΣ ΣΦΟΔΡΑ.

ΙΟΥΔ. 5,10 ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΕΚΑΛΥΨΕ ΓΑΡ ΤΟ ΠΡΟΣΩΠΟΝ ΤΗΣ ΓΗΣ ΧΑΝΑΑΝ ΛΙΜΟΣ, ΚΑΙ ΠΑΡΩΚΗΣΑΝ ΕΚΕΙ ΜΕΧΡΙΣ ΟΥ ΔΙΕΤΡΑΦΗΣΑΝ· ΚΑΙ ΕΓΕΝΟΝΤΟ ΕΚΕΙ ΕΙΣ ΠΛΗΘΟΣ ΠΟΛΥ, ΚΑΙ ΟΥΚ ΗΝ ΑΡΙΘΜΟΣ ΤΟΥ ΓΕΝΟΥΣ ΑΥΤΩΝ.

ΙΟΥΔ. 5,11 ΚΑΙ ΕΠΑΝΕΣΤΗ ΑΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΚΑΤΕΣΟΦΙΣΑΝΤΟ ΑΥΤΟΥΣ ΕΝ ΠΟΝΩ ΚΑΙ ΕΝ ΠΛΙΝΘΩ, ΚΑΙ ΕΤΑΠΕΙΝΩΣΑΝ ΑΥΤΟΥΣ ΚΑΙ ΕΘΕΝΤΟ ΑΥΤΟΥΣ ΕΙΣ ΔΟΥΛΟΥΣ·

ΙΟΥΔ. 5,12 ΚΑΙ ΑΝΕΒΟΗΣΑΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΑΥΤΩΝ, ΚΑΙ ΕΠΑΤΑΞΕ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΑΙΓΥΠΤΟΥ ΠΛΗΓΑΙΣ, ΕΝ ΑΙΣ ΟΥΚ ΗΝ ΙΑΣΙΣ· ΚΑΙ ΕΞΕΒΑΛΟΝ ΑΥΤΟΥΣ ΟΙ ΑΙΓΥΠΤΙΟΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ.

ΙΟΥΔ. 5,13 ΚΑΙ ΚΑΤΕΞΗΡΑΝΕΝ Ο ΘΕΟΣ ΤΗΝ ΕΡΥΘΡΑΝ ΘΑΛΑΣΣΑΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ

ΙΟΥΔ. 5,14 ΚΑΙ ΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΙΣ ΟΔΟΝ ΤΟΥ ΣΙΝΑ ΚΑΙ ΚΑΔΗΣ ΒΑΡΝΗ· ΚΑΙ ΕΞΕΒΑΛΟΝ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΤΗ ΕΡΗΜΩ

ΙΟΥΔ. 5,15 ΚΑΙ ΩΚΗΣΑΝ ΕΝ ΓΗ ΑΜΟΡΡΑΙΩΝ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΕΣΕΒΩΝΙΤΑΣ ΕΞΩΛΟΘΡΕΥΣΑΝ ΕΝ ΤΗ ΙΣΧΥΪ ΑΥΤΩΝ. ΚΑΙ ΔΙΑΒΑΝΤΕΣ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΚΛΗΡΟΝΟΜΗΣΑΝ ΠΑΣΑΝ ΤΗΝ ΟΡΕΙΝΗΝ

ΙΟΥΔ. 5,16 ΚΑΙ ΕΞΕΒΑΛΟΝ ΕΚ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΤΟΝ ΧΑΝΑΝΑΙΟΝ ΚΑΙ ΤΟΝ ΦΕΡΕΖΑΙΟΝ ΚΑΙ ΤΟΝ ΙΕΒΟΥΣΑΙΟΝ ΚΑΙ ΤΟΝ ΣΥΧΕΜ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΓΕΡΓΕΣΑΙΟΥΣ ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΕΝ ΑΥΤΗ ΗΜΕΡΑΣ ΠΟΛΛΑΣ.

ΙΟΥΔ. 5,17 ΚΑΙ ΕΩΣ ΟΥΧ ΗΜΑΡΤΟΝ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΑΥΤΩΝ, ΗΝ ΤΑ ΑΓΑΘΑ ΜΕΤ' ΑΥΤΩΝ, ΟΤΙ ΘΕΟΣ ΜΙΣΩΝ ΑΔΙΚΙΑΝ ΜΕΤ' ΑΥΤΩΝ ΕΣΤΙΝ.

ΙΟΥΔ. 5,18 ΟΤΕ ΔΕ ΑΠΕΣΤΗΣΑΝ ΑΠΟ ΤΗΣ ΟΔΟΥ, ΗΣ ΔΙΕΘΕΤΟ ΑΥΤΟΙΣ, ΕΞΩΛΟΘΡΕΥΘΗΣΑΝ ΕΝ ΠΟΛΛΟΙΣ ΠΟΛΕΜΟΙΣ ΕΠΙ ΠΟΛΥ ΣΦΟΔΡΑ ΚΑΙ ΗΧΜΑΛΩΤΕΥΘΗΣΑΝ ΕΙΣ ΓΗΝ ΟΥΚ ΙΔΙΑΝ, ΚΑΙ Ο ΝΑΟΣ ΤΟΥ ΘΕΟΥ ΑΥΤΩΝ ΕΓΕΝΗΘΗ ΕΙΣ ΕΔΑΦΟΣ, ΚΑΙ ΟΙ ΠΟΛΕΙΣ ΑΥΤΩΝ ΕΚΡΑΤΗΘΗΣΑΝ ΥΠΟ ΤΩΝ ΥΠΕΝΑΝΤΙΩΝ.

ΙΟΥΔ. 5,19 ΚΑΙ ΝΥΝ ΕΠΙΣΤΡΕΨΑΝΤΕΣ ΕΠΙ ΤΟΝ ΘΕΟΝ ΑΥΤΩΝ ΑΝΕΒΗΣΑΝ ΕΚ ΤΗΣ ΔΙΑΣΠΟΡΑΣ, ΟΥ ΔΙΕΣΠΑΡΗΣΑΝ ΕΚΕΙ, ΚΑΙ ΚΑΤΕΣΧΟΝ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ, ΟΥ ΤΟ ΑΓΙΑΣΜΑ ΑΥΤΩΝ, ΚΑΙ ΚΑΤΩΚΙΣΘΗΣΑΝ ΕΝ ΤΗ ΟΡΕΙΝΗ, ΟΤΙ ΗΝ ΕΡΗΜΟΣ.

ΙΟΥΔ. 5,20 ΚΑΙ ΝΥΝ, ΔΕΣΠΟΤΑ ΚΥΡΙΕ, ΕΙ ΜΕΝ ΕΣΤΙΝ ΑΓΝΟΗΜΑ ΕΝ ΤΩ ΛΑΩ ΤΟΥΤΩ ΚΑΙ ΑΜΑΡΤΑΝΟΥΣΙΝ ΕΙΣ ΤΟΝ ΘΕΟΝ ΑΥΤΩΝ ΚΑΙ ΕΠΙΣΚΕΨΟΜΕΘΑ ΟΤΙ ΕΣΤΙΝ ΕΝ ΑΥΤΟΙΣ ΣΚΑΝΔΑΛΟΝ ΤΟΥΤΟ, ΚΑΙ ΑΝΑΒΗΣΟΜΕΘΑ ΚΑΙ ΕΚΠΟΛΕΜΗΣΟΜΕΝ ΑΥΤΟΥΣ.

ΙΟΥΔ. 5,21 ΕΙ ΔΕ ΟΥΚ ΕΣΤΙΝ ΑΝΟΜΙΑ ΕΝ ΤΩ ΕΘΝΕΙ ΑΥΤΩΝ, ΠΑΡΕΛΘΕΤΩ ΔΗ Ο ΚΥΡΙΟΣ ΜΟΥ, ΜΗΠΟΤΕ ΥΠΕΡΑΣΠΙΣΗ Ο ΚΥΡΙΟΣ ΑΥΤΩΝ ΚΑΙ Ο ΘΕΟΣ ΑΥΤΩΝ ΥΠΕΡ ΑΥΤΩΝ, ΚΑΙ ΕΣΟΜΕΘΑ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΕΝΑΝΤΙΟΝ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

ΙΟΥΔ. 5,22 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΠΑΥΣΑΤΟ ΑΧΙΩΡ ΛΑΛΩΝ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΚΑΙ ΕΓΟΓΓΥΣΕ ΠΑΣ Ο ΛΑΟΣ Ο ΚΥΚΛΩΝ ΤΗΝ ΣΚΗΝΗΝ ΚΑΙ ΠΕΡΙΕΣΤΩΣ, ΚΑΙ ΕΙΠΑΝ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΟΛΟΦΕΡΝΟΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΠΑΡΑΛΙΑΝ ΚΑΙ ΤΗΝ ΜΩΑΒ ΣΥΓΚΟΨΑΙ ΑΥΤΟΝ·

ΙΟΥΔ. 5,23 ΟΥ ΓΑΡ ΦΟΒΗΘΗΣΟΜΕΘΑ ΑΠΟ ΥΙΩΝ ΙΣΡΑΗΛ· ΙΔΟΥ ΓΑΡ ΛΑΟΣ, ΕΝ Ω ΟΥΚ ΕΣΤΙ ΔΥΝΑΜΙΣ ΟΥΔΕ ΚΡΑΤΟΣ ΕΙΣ ΠΑΡΑΤΑΞΙΝ ΙΣΧΥΡΑΝ·

ΙΟΥΔ. 5,24 ΔΙΟ ΔΗ ΑΝΑΒΗΣΟΜΕΘΑ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΙΣ ΚΑΤΑΒΡΩΜΑ ΠΑΣΗΣ ΤΗΣ ΣΤΡΑΤΙΑΣ ΣΟΥ, ΔΕΣΠΟΤΑ ΟΛΟΦΕΡΝΗ.

ΙΟΥΔΙΘ 6

ΙΟΥΔ. 6,1 ΚΑΙ ΩΣ ΚΑΤΕΠΑΥΣΕΝ Ο ΘΟΡΥΒΟΣ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΚΥΚΛΩ ΤΗΣ ΣΥΝΕΔΡΙΑΣ, ΚΑΙ ΕΙΠΕΝ ΟΛΟΦΕΡΝΗΣ Ο ΑΡΧΙΣΤΡΑΤΗΓΟΣ ΔΥΝΑΜΕΩΣ ΑΣΣΟΥΡ ΠΡΟΣ ΑΧΙΩΡ ΕΝΑΝΤΙΟΝ ΠΑΝΤΟΣ ΤΟΥ ΔΗΜΟΥ ΑΛΛΟΦΥΛΩΝ ΚΑΙ ΠΡΟΣ ΠΑΝΤΑΣ ΥΙΟΥΣ ΜΩΑΒ·

ΙΟΥΔ. 6,2 ΚΑΙ ΤΙΣ ΕΙ ΣΥ, ΑΧΙΩΡ ΚΑΙ ΟΙ ΜΙΣΘΩΤΟΙ ΤΟΥ ΕΦΡΑΙΜ, ΟΤΙ ΕΠΡΟΦΗΤΕΥΣΑΣ ΕΝ ΗΜΙΝ ΚΑΘΩΣ ΣΗΜΕΡΟΝ ΚΑΙ ΕΙΠΑΣ ΤΟ ΓΕΝΟΣ ΙΣΡΑΗΛ ΜΗ ΠΟΛΕΜΗΣΑΙ, ΟΤΙ Ο ΘΕΟΣ ΑΥΤΩΝ ΥΠΕΡΑΣΠΙΕΙ ΑΥΤΩΝ; ΚΑΙ ΤΙΣ Ο ΘΕΟΣ ΕΙ ΜΗ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ; ΟΥΤΟΣ ΑΠΟΣΤΕΛΕΙ ΤΟ ΚΡΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΕΙ ΑΥΤΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ, ΚΑΙ ΟΥ ΡΥΣΕΤΑΙ ΑΥΤΟΥΣ Ο ΘΕΟΣ ΑΥΤΩΝ·

ΙΟΥΔ. 6,3 ΑΛΛ' ΗΜΕΙΣ ΟΙ ΔΟΥΛΟΙ ΑΥΤΟΥ ΠΑΤΑΞΟΜΕΝ ΑΥΤΟΥΣ ΩΣ ΑΝΘΡΩΠΟΝ ΕΝΑ, ΚΑΙ ΟΥΧ ΥΠΟΣΤΗΣΟΝΤΑΙ ΤΟ ΚΡΑΤΟΣ ΤΩΝ ΙΠΠΩΝ ΗΜΩΝ.

ΙΟΥΔ. 6,4 ΚΑΤΑΚΑΥΣΟΜΕΝ ΓΑΡ ΑΥΤΟΥΣ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΤΑ ΟΡΗ ΑΥΤΩΝ ΜΕΘΥΣΘΗΣΕΤΑΙ ΕΝ ΤΩ ΑΙΜΑΤΙ ΑΥΤΩΝ, ΚΑΙ ΤΑ ΠΕΔΙΑ ΑΥΤΩΝ ΠΛΗΡΩΘΗΣΕΤΑΙ ΝΕΚΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΟΥΚ ΑΝΤΙΣΤΗΣΕΤΑΙ ΤΟ ΙΧΝΟΣ ΤΩΝ ΠΟΔΩΝ ΑΥΤΩΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΗΜΩΝ, ΑΛΛΑ ΑΠΩΛΕΙΑ ΑΠΟΛΟΥΝΤΑΙ, ΛΕΓΕΙ Ο ΒΑΣΙΛΕΥΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΚΥΡΙΟΣ ΠΑΣΗΣ ΤΗΣ ΓΗΣ· ΕΙΠΕ ΓΑΡ, ΟΥ ΜΑΤΑΙΩΘΗΣΕΤΑΙ ΤΑ ΡΗΜΑΤΑ ΤΩΝ ΛΟΓΩΝ ΑΥΤΟΥ.

ΙΟΥΔ. 6,5 ΣΥ ΔΕ ΑΧΙΩΡ ΜΙΣΘΩΤΕ ΤΟΥ ΑΜΜΩΝ, ΟΣ ΕΛΑΛΗΣΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΕΝ ΗΜΕΡΑ ΑΔΙΚΙΑΣ ΣΟΥ, ΟΥΚ ΟΨΕΙ ΕΤΙ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ, ΕΩΣ ΟΥ ΕΚΔΙΚΗΣΩ ΤΟ ΓΕΝΟΣ ΤΩΝ ΕΞ ΑΙΓΥΠΤΟΥ·

ΙΟΥΔ. 6,6 ΚΑΙ ΤΟΤΕ ΔΙΕΛΕΥΣΕΤΑΙ Ο ΣΙΔΗΡΟΣ ΤΗΣ ΣΤΡΑΤΙΑΣ ΜΟΥ ΚΑΙ Ο ΛΑΟΣ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΜΟΥ ΤΑΣ ΠΛΕΥΡΑΣ ΣΟΥ, ΚΑΙ ΠΕΣΗ ΕΝ ΤΟΙΣ ΤΡΑΥΜΑΤΙΑΙΣ ΑΥΤΩΝ, ΟΤΑΝ ΕΠΙΣΤΡΕΨΩ.

ΙΟΥΔ. 6,7 ΚΑΙ ΑΠΟΚΑΤΑΣΤΗΣΟΥΣΙ ΣΕ ΟΙ ΔΟΥΛΟΙ ΜΟΥ ΕΙΣ ΤΗΝ ΟΡΕΙΝΗΝ ΚΑΙ ΘΗΣΟΥΣΙ ΣΕ ΕΝ ΜΙΑ ΤΩΝ ΠΟΛΕΩΝ ΤΩΝ ΑΝΑΒΑΣΕΩΝ,

ΙΟΥΔ. 6,8 ΚΑΙ ΟΥΚ ΑΠΟΛΗ ΕΩΣ ΟΥ ΕΞΟΛΟΘΡΕΥΘΗΣ ΜΕΤ' ΑΥΤΩΝ.

ΙΟΥΔ. 6,9 ΚΑΙ ΕΙΠΕΡ ΕΛΠΙΖΕΙΣ ΤΗ ΚΑΡΔΙΑ ΣΟΥ ΟΤΙ ΟΥ ΛΗΦΘΗΣΟΝΤΑΙ, ΜΗ ΣΥΜΠΕΣΕΤΩ ΣΟΥ ΤΟ ΠΡΟΣΩΠΟΝ· ΕΛΑΛΗΣΑ, ΚΑΙ ΟΥΔΕΝ ΔΙΑΠΕΣΕΙΤΑΙ ΤΩΝ ΡΗΜΑΤΩΝ ΜΟΥ.

ΙΟΥΔ. 6,10 ΚΑΙ ΠΡΟΣΕΤΑΞΕΝ ΟΛΟΦΕΡΝΗΣ ΤΟΙΣ ΔΟΥΛΟΙΣ ΑΥΤΟΥ, ΟΙ ΗΣΑΝ ΠΑΡΕΣΤΗΚΟΤΕΣ ΕΝ ΤΗ ΣΚΗΝΗ ΑΥΤΟΥ, ΣΥΛΛΑΒΕΙΝ ΤΟΝ ΑΧΙΩΡ ΚΑΙ ΑΠΟΚΑΤΑΣΤΗΣΑΙ ΑΥΤΟΝ ΕΙΣ ΒΑΙΤΥΛΟΥΑ ΚΑΙ ΠΑΡΑΔΟΥΝΑΙ ΕΙΣ ΧΕΙΡΑΣ ΥΙΩΝ ΙΣΡΑΗΛ.

ΙΟΥΔ. 6,11 ΚΑΙ ΣΥΝΕΛΑΒΟΝ ΑΥΤΟΝ ΟΙ ΔΟΥΛΟΙ ΑΥΤΟΥ ΚΑΙ ΗΓΑΓΟΝ ΑΥΤΟΝ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΙΣ ΤΟ ΠΕΔΙΟΝ ΚΑΙ ΑΠΗΡΑΝ ΕΚ ΜΕΣΟΥ ΤΗΣ ΠΕΔΙΝΗΣ ΕΙΣ ΤΗΝ ΟΡΕΙΝΗΝ ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΕΠΙ ΤΑΣ ΠΗΓΑΣ, ΑΙ ΗΣΑΝ ΥΠΟΚΑΤΩ ΒΑΙΤΥΛΟΥΑ.

ΙΟΥΔ. 6,12 ΚΑΙ ΩΣ ΕΙΔΑΝ ΑΥΤΟΥΣ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΠΟΛΕΩΣ ΕΠΙ ΤΗΝ ΚΟΡΥΦΗΝ ΤΟΥ ΟΡΟΥΣ, ΑΝΕΛΑΒΟΝ ΤΑ ΟΠΛΑ ΑΥΤΩΝ ΚΑΙ ΑΠΗΛΘΟΝ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ ΕΠΙ ΤΗΝ ΚΟΡΥΦΗΝ ΤΟΥ ΟΡΟΥΣ, ΚΑΙ ΠΑΣ ΑΝΗΡ ΣΦΕΝΔΟΝΗΤΗΣ ΔΙΕΚΡΑΤΗΣΑΝ ΤΗΝ ΑΝΑΒΑΣΙΝ ΑΥΤΩΝ ΚΑΙ ΕΒΑΛΟΝ ΕΝ ΛΙΘΟΙΣ ΕΠ' ΑΥΤΟΥΣ.

ΙΟΥΔ. 6,13 ΚΑΙ ΥΠΟΔΥΣΑΝΤΕΣ ΥΠΟΚΑΤΩ ΤΟΥ ΟΡΟΥΣ ΕΔΗΣΑΝ ΤΟΝ ΑΧΙΩΡ ΚΑΙ ΑΦΗΚΑΝ ΕΡΡΙΜΜΕΝΟΝ ΥΠΟ ΤΗΝ ΡΙΖΑΝ ΤΟΥ ΟΡΟΥΣ ΚΑΙ ΑΠΩΧΟΝΤΟ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΑΥΤΩΝ.

ΙΟΥΔ. 6,14 ΚΑΤΑΒΑΝΤΕΣ ΔΕ ΥΙΟΙ ΙΣΡΑΗΛ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΩΝ ΕΠΕΣΤΗΣΑΝ ΑΥΤΩ ΚΑΙ ΛΥΣΑΝΤΕΣ ΑΥΤΟΝ ΑΠΗΓΑΓΟΝ ΕΙΣ ΤΗΝ ΒΑΙΤΥΛΟΥΑ ΚΑΙ ΚΑΤΕΣΤΗΣΑΝ ΑΥΤΟΝ ΕΠΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΩΝ,

ΙΟΥΔ. 6,15 ΟΙ ΗΣΑΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ, ΟΖΙΑΣ Ο ΤΟΥ ΜΙΧΑ ΕΚ ΤΗΣ ΦΥΛΗΣ ΣΥΜΕΩΝ ΚΑΙ ΑΒΡΙΣ Ο ΤΟΥ ΓΟΘΟΝΙΗΛ ΚΑΙ ΧΑΡΜΙΣ ΥΙΟΣ ΜΕΛΧΙΗΛ.

ΙΟΥΔ. 6,16 ΚΑΙ ΣΥΝΕΚΑΛΕΣΑΝ ΠΑΝΤΑΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΣΥΝΕΔΡΑΜΟΝ ΠΑΣ ΝΕΑΝΙΣΚΟΣ ΑΥΤΩΝ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΕΙΣ ΤΗΝ ΕΚΚΛΗΣΙΑΝ, ΚΑΙ ΕΣΤΗΣΑΝ ΤΟΝ ΑΧΙΩΡ ΕΝ ΜΕΣΩ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΑΥΤΩΝ, ΚΑΙ ΕΠΗΡΩΤΗΣΕΝ ΑΥΤΟΝ ΟΖΙΑΣ ΤΟ ΣΥΜΒΕΒΗΚΟΣ.

ΙΟΥΔ. 6,17 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΟΙΣ ΤΑ ΡΗΜΑΤΑ ΤΗΣ ΣΥΝΕΔΡΙΑΣ ΟΛΟΦΕΡΝΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ, ΟΣΑ ΕΛΑΛΗΣΕΝ ΕΝ ΜΕΣΩ ΤΩΝ ΑΡΧΟΝΤΩΝ ΥΙΩΝ ΑΣΣΟΥΡ, ΚΑΙ ΟΣΑ ΕΜΕΓΑΛΟΡΡΗΜΟΝΗΣΕΝ ΟΛΟΦΕΡΝΗΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ.

ΙΟΥΔ. 6,18 ΚΑΙ ΠΕΣΟΝΤΕΣ Ο ΛΑΟΣ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΩ ΘΕΩ ΚΑΙ ΕΒΟΗΣΑΝ ΛΕΓΟΝΤΕΣ·

ΙΟΥΔ. 6,19 ΚΥΡΙΕ Ο ΘΕΟΣ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΤΙΔΕ ΕΠΙ ΤΑΣ ΥΠΕΡΗΦΑΝΙΑΣ ΑΥΤΩΝ ΚΑΙ ΕΛΕΗΣΟΝ ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ ΤΟΥ ΓΕΝΟΥΣ ΗΜΩΝ ΚΑΙ ΕΠΙΒΛΕΨΟΝ ΕΠΙ ΤΟ ΠΡΟΣΩΠΟΝ ΤΩΝ ΗΓΙΑΣΜΕΝΩΝ ΣΟΙ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ.

ΙΟΥΔ. 6,20 ΚΑΙ ΠΑΡΕΚΑΛΕΣΑΝ ΤΟΝ ΑΧΙΩΡ ΚΑΙ ΕΠΗΝΕΣΑΝ ΑΥΤΟΝ ΣΦΟΔΡΑ.

ΙΟΥΔ. 6,21 ΚΑΙ ΠΑΡΕΛΑΒΕΝ ΑΥΤΟΝ ΟΖΙΑΣ ΕΚ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΕΙΣ ΟΙΚΟΝ ΑΥΤΟΥ ΚΑΙ ΕΠΟΙΗΣΕ ΠΟΤΟΝ ΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΙΣ, ΚΑΙ ΕΠΕΚΑΛΕΣΑΝΤΟ ΤΟΝ ΘΕΟΝ ΙΣΡΑΗΛ ΕΙΣ ΒΟΗΘΕΙΑΝ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ ΕΚΕΙΝΗΝ.

ΙΟΥΔΙΘ 7

ΙΟΥΔ. 7,1 ΤΗ Δ' ΕΠΑΥΡΙΟΝ ΠΑΡΗΓΓΕΙΛΕΝ ΟΛΟΦΕΡΝΗΣ ΠΑΣΗ ΤΗ ΣΤΡΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΙ ΤΩ ΛΑΩ ΑΥΤΟΥ, ΟΙ ΠΑΡΕΓΕΝΟΝΤΟ ΕΠΙ ΤΗΝ ΣΥΜΜΑΧΙΑΝ ΑΥΤΟΥ, ΑΝΑΖΕΥΓΝΥΕΙΝ ΕΠΙ ΒΑΙΤΥΛΟΥΑ ΚΑΙ ΤΑΣ ΑΝΑΒΑΣΕΙΣ ΤΗΣ ΟΡΕΙΝΗΣ ΠΡΟΚΑΤΑΛΑΜΒΑΝΕΣΘΑΙ ΚΑΙ ΠΟΙΕΙΝ ΠΟΛΕΜΟΝ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ.

ΙΟΥΔ. 7,2 ΚΑΙ ΑΝΕΖΕΥΞΕΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΠΑΣ ΑΝΗΡ ΔΥΝΑΤΟΣ ΑΥΤΩΝ· ΚΑΙ Η ΔΥΝΑΜΙΣ ΑΥΤΩΝ ΑΝΔΡΩΝ ΠΟΛΕΜΙΣΤΩΝ ΧΙΛΙΑΔΕΣ ΑΝΔΡΩΝ ΠΕΖΩΝ ΕΚΑΤΟΝ ΕΒΔΟΜΗΚΟΝΤΑ ΚΑΙ ΙΠΠΕΩΝ ΧΙΛΙΑΔΕΣ ΔΕΚΑΔΥΟ, ΧΩΡΙΣ ΤΗΣ ΑΠΟΣΚΕΥΗΣ ΚΑΙ ΤΩΝ ΑΝΔΡΩΝ, ΟΙ ΗΣΑΝ ΠΕΖΟΙ ΕΝ ΑΥΤΟΙΣ, ΠΛΗΘΟΣ ΠΟΛΥ ΣΦΟΔΡΑ.

ΙΟΥΔ. 7,3 ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΤΩ ΑΥΛΩΝΙ ΠΛΗΣΙΟΝ ΒΑΙΤΥΛΟΥΑ ΕΠΙ ΤΗΣ ΠΗΓΗΣ ΚΑΙ ΠΑΡΕΤΕΙΝΑΝ ΕΙΣ ΕΥΡΟΣ ΕΠΙ ΔΩΘΑΪΜ ΚΑΙ ΕΩΣ ΒΕΛΒΑΙΜ ΚΑΙ ΕΙΣ ΜΗΚΟΣ ΑΠΟ ΒΑΙΤΥΛΟΥΑ ΕΩΣ ΚΥΑΜΩΝΟΣ, Η ΕΣΤΙΝ ΑΠΕΝΑΝΤΙ ΕΣΔΡΗΛΩΝ.

ΙΟΥΔ. 7,4 ΟΙ ΔΕ ΥΙΟΙ ΙΣΡΑΗΛ, ΩΣ ΕΙΔΟΝ ΑΥΤΩΝ ΤΟ ΠΛΗΘΟΣ, ΕΤΑΡΑΧΘΗΣΑΝ ΣΦΟΔΡΑ ΚΑΙ ΕΙΠΕΝ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΝΥΝ ΕΚΛΕΙΞΟΥΣΙΝ ΟΥΤΟΙ ΤΟ ΠΡΟΣΩΠΟΝ ΤΗΣ ΓΗΣ ΠΑΣΗΣ, ΚΑΙ ΟΥΤΕ ΤΑ ΟΡΗ ΤΑ ΥΨΗΛΑ ΟΥΤΕ ΑΙ ΦΑΡΑΓΓΕΣ ΟΥΤΕ ΟΙ ΒΟΥΝΟΙ ΥΠΟΣΤΗΣΟΝΤΑΙ ΤΟ ΒΑΡΟΣ ΑΥΤΩΝ.

ΙΟΥΔ. 7,5 ΚΑΙ ΑΝΑΛΑΒΟΝΤΕΣ ΕΚΑΣΤΟΣ ΤΑ ΣΚΕΥΗ ΤΑ ΠΟΛΕΜΙΚΑ ΑΥΤΩΝ ΚΑΙ ΑΝΑΚΑΥΣΑΝΤΕΣ ΠΥΡΑΣ ΕΠΙ ΤΟΥΣ ΠΥΡΓΟΥΣ ΑΥΤΩΝ, ΕΜΕΝΟΝ ΦΥΛΑΣΣΟΝΤΕΣ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ ΕΚΕΙΝΗΝ.

ΙΟΥΔ. 7,6 ΤΗ ΔΕ ΗΜΕΡΑ ΤΗ ΔΕΥΤΕΡΑ ΕΞΗΓΑΓΕΝ ΟΛΟΦΕΡΝΗΣ ΠΑΣΑΝ ΤΗΝ ΙΠΠΟΝ ΑΥΤΟΥ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΟΙ ΗΣΑΝ ΕΝ ΒΑΙΤΥΛΟΥΑ,

ΙΟΥΔ. 7,7 ΚΑΙ ΕΠΕΣΚΕΨΑΤΟ ΤΑΣ ΑΝΑΒΑΣΕΙΣ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΠΗΓΑΣ ΤΩΝ ΥΔΑΤΩΝ ΑΥΤΩΝ ΕΦΩΔΕΥΣΕ ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΑΥΤΑΣ ΚΑΙ ΕΠΕΣΤΗΣΕΝ ΑΥΤΑΙΣ ΠΑΡΕΜΒΟΛΑΣ ΑΝΔΡΩΝ ΠΟΛΕΜΙΣΤΩΝ, ΚΑΙ ΑΥΤΟΣ ΑΝΕΖΕΥΞΕΝ ΕΙΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ.

ΙΟΥΔ. 7,8 ΚΑΙ ΠΡΟΣΕΛΘΟΝΤΕΣ ΑΥΤΩ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΥΙΩΝ ΗΣΑΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΗΓΟΥΜΕΝΟΙ ΤΟΥ ΛΑΟΥ ΜΩΑΒ ΚΑΙ ΟΙ ΣΤΡΑΤΗΓΟΙ ΤΗΣ ΠΑΡΑΛΙΑΣ ΕΙΠΑΝ·

ΙΟΥΔ. 7,9 ΑΚΟΥΣΑΤΩ ΔΗ ΛΟΓΟΝ Ο ΔΕΣΠΟΤΗΣ ΗΜΩΝ, ΙΝΑ ΜΗ ΓΕΝΗΤΑΙ ΘΡΑΥΣΜΑ ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΣΟΥ·

ΙΟΥΔ. 7,10 Ο ΓΑΡ ΛΑΟΣ ΟΥΤΟΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΟΥ ΠΕΠΟΙΘΑΝ ΕΠΙ ΤΟΙΣ ΔΟΡΑΣΙΝ ΑΥΤΩΝ, ΑΛΛ' ΕΠΙ ΤΟΙΣ ΥΨΕΣΙ ΤΩΝ ΟΡΕΩΝ ΑΥΤΩΝ, ΕΝ ΟΙΣ ΑΥΤΟΙ ΕΝΟΙΚΟΥΣΙΝ ΕΝ ΑΥΤΟΙΣ· ΟΥ ΓΑΡ ΕΣΤΙΝ ΕΥΧΕΡΕΣ ΠΡΟΣΒΗΝΑΙ ΤΑΙΣ ΚΟΡΥΦΑΙΣ ΤΩΝ ΟΡΕΩΝ ΑΥΤΩΝ.

ΙΟΥΔ. 7,11 ΚΑΙ ΝΥΝ, ΔΕΣΠΟΤΑ, ΜΗ ΠΟΛΕΜΕΙ ΠΡΟΣ ΑΥΤΟΥΣ, ΚΑΘΩΣ ΓΙΝΕΤΑΙ ΠΟΛΕΜΟΣ ΠΑΡΑΤΑΞΕΩΣ, ΚΑΙ ΟΥ ΠΕΣΕΙΤΑΙ ΕΚ ΤΟΥ ΛΑΟΥ ΣΟΥ ΑΝΗΡ ΕΙΣ.

ΙΟΥΔ. 7,12 ΑΝΑΜΕΙΝΟΝ ΕΠΙ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΣΟΥ ΔΙΑΦΥΛΑΣΣΩΝ ΠΑΝΤΑ ΑΝΔΡΑ ΕΚ ΤΗΣ ΔΥΝΑΜΕΩΣ ΣΟΥ, ΚΑΙ ΕΠΙΚΡΑΤΗΣΑΤΩΣΑΝ ΟΙ ΠΑΙΔΕΣ ΣΟΥ ΤΗΣ ΠΗΓΗΣ ΤΟΥ ΥΔΑΤΟΣ, Η ΕΚΠΟΡΕΥΕΤΑΙ ΕΚ ΤΗΣ ΡΙΖΗΣ ΤΟΥ ΟΡΟΥΣ,

ΙΟΥΔ. 7,13 ΔΙΟΤΙ ΕΚΕΙΘΕΝ ΥΔΡΕΥΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΒΑΙΤΥΛΟΥΑ, ΚΑΙ ΑΝΕΛΕΙ ΑΥΤΟΥΣ Η ΔΙΨΑ, ΚΑΙ ΕΚΔΩΣΟΥΣΙ ΤΗΝ ΠΟΛΙΝ ΕΑΥΤΩΝ· ΚΑΙ ΗΜΕΙΣ ΚΑΙ Ο ΛΑΟΣ ΗΜΩΝ ΑΝΑΒΗΣΟΜΕΘΑ ΕΠΙ ΤΑΣ ΠΛΗΣΙΟΝ ΚΟΡΥΦΑΣ ΤΩΝ ΟΡΕΩΝ ΚΑΙ ΠΑΡΕΜΒΑΛΟΥΜΕΝ ΕΠ' ΑΥΤΑΙΣ ΕΙΣ ΠΡΟΦΥΛΑΚΗΝ ΤΟΥ ΜΗ ΕΞΕΛΘΕΙΝ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΑΝΔΡΑ ΕΝΑ.

ΙΟΥΔ. 7,14 ΚΑΙ ΤΑΚΗΣΟΝΤΑΙ ΕΝ ΤΩ ΛΙΜΩ ΑΥΤΟΙ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ, ΚΑΙ ΠΡΙΝ ΕΛΘΕΙΝ ΤΗΝ ΡΟΜΦΑΙΑΝ ΕΠ' ΑΥΤΟΥΣ, ΚΑΤΑΣΤΡΩΘΗΣΟΝΤΑΙ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΤΗΣ ΟΙΚΗΣΕΩΣ ΑΥΤΩΝ.

ΙΟΥΔ. 7,15 ΚΑΙ ΑΝΤΑΠΟΔΩΣΕΙΣ ΑΥΤΟΙΣ ΑΝΤΑΠΟΔΟΜΑ ΠΟΝΗΡΟΝ, ΑΝΘ' ΩΝ ΕΣΤΑΣΙΑΣΑΝ, ΚΑΙ ΟΥΚ ΑΠΗΝΤΗΣΑΝ ΤΩ ΠΡΟΣΩΠΩ ΣΟΥ ΕΝ ΕΙΡΗΝΗ.

ΙΟΥΔ. 7,16 ΚΑΙ ΗΡΕΣΑΝ ΟΙ ΛΟΓΟΙ ΑΥΤΩΝ ΕΝΩΠΙΟΝ ΟΛΟΦΕΡΝΟΥ ΚΑΙ ΕΝΩΠΙΟΝ ΠΑΝΤΩΝ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ, ΚΑΙ ΣΥΝΕΤΑΞΑΝ ΠΟΙΕΙΝ ΚΑΘΩΣ ΕΛΑΛΗΣΑΝ.

ΙΟΥΔ. 7,17 ΚΑΙ ΑΠΗΡΕ ΠΑΡΕΜΒΟΛΗ ΥΙΩΝ ΑΜΜΩΝ ΚΑΙ ΜΕΤ' ΑΥΤΩΝ ΧΙΛΙΑΔΕΣ ΠΕΝΤΕ ΥΙΩΝ ΑΣΣΟΥΡ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΤΩ ΑΥΛΩΝΙ ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΟΝΤΟ ΤΑ ΥΔΑΤΑ ΚΑΙ ΤΑΣ ΠΗΓΑΣ ΤΩΝ ΥΔΑΤΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΙΟΥΔ. 7,18 ΚΑΙ ΑΝΕΒΗΣΑΝ ΥΙΟΙ ΗΣΑΥ ΚΑΙ ΟΙ ΥΙΟΙ ΑΜΜΩΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΤΗ ΟΡΕΙΝΗ ΑΠΕΝΑΝΤΙ ΔΩΘΑΪΜ. ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΕΞ ΑΥΤΩΝ ΠΡΟΣ ΝΟΤΟΝ ΚΑΙ ΑΠΗΛΙΩΤΗΝ ΑΠΕΝΑΝΤΙ ΕΓΡΕΒΗΛ, Η ΕΣΤΙ ΠΛΗΣΙΟΝ ΧΟΥΣ, Η ΕΣΤΙΝ ΕΠΙ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΜΟΧΜΟΥΡ. ΚΑΙ Η ΛΟΙΠΗ ΣΤΡΑΤΙΑ ΤΩΝ ΑΣΣΥΡΙΩΝ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΤΩ ΠΕΔΙΩ ΚΑΙ ΕΚΑΛΥΨΑΝ ΠΑΝ ΤΟ ΠΡΟΣΩΠΟΝ ΤΗΣ ΓΗΣ· ΚΑΙ ΑΙ ΣΚΗΝΑΙ ΚΑΙ ΑΙ ΑΠΑΡΤΙΑΙ ΑΥΤΩΝ ΚΑΤΕΣΤΡΑΤΟΠΕΔΕΥΣΑΝ ΕΝ ΟΧΛΩ ΠΟΛΛΩ ΚΑΙ ΗΣΑΝ ΕΙΣ ΠΛΗΘΟΣ ΠΟΛΥ ΣΦΟΔΡΑ.

ΙΟΥΔ. 7,19 ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΑΝΕΒΟΗΣΑΝ ΠΡΟΣ ΚΥΡΙΟΝ ΘΕΟΝ ΑΥΤΩΝ, ΟΤΙ ΩΛΙΓΟΨΥΧΗΣΕ ΤΟ ΠΝΕΥΜΑ ΑΥΤΩΝ, ΟΤΙ ΕΚΥΚΛΩΣΑΝ ΠΑΝΤΕΣ ΟΙ ΕΧΘΡΟΙ ΑΥΤΩΝ ΚΑΙ ΟΥΚ ΗΝ ΔΙΑΦΥΓΕΙΝ ΕΚ ΜΕΣΟΥ ΑΥΤΩΝ.

ΙΟΥΔ. 7,20 ΚΑΙ ΕΜΕΙΝΕ ΚΥΚΛΩ ΑΥΤΩΝ ΠΑΣΑ ΠΑΡΕΜΒΟΛΗ ΑΣΣΟΥΡ, ΟΙ ΠΕΖΟΙ ΚΑΙ ΤΑ ΑΡΜΑΤΑ ΚΑΙ ΟΙ ΙΠΠΕΙΣ ΑΥΤΩΝ, ΗΜΕΡΑΣ ΤΡΙΑΚΟΝΤΑΤΕΣΣΑΡΑΣ. ΚΑΙ ΕΞΕΛΙΠΕ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΒΑΙΤΥΛΟΥΑ ΠΑΝΤΑ ΤΑ ΑΓΓΕΙΑ ΑΥΤΩΝ ΤΩΝ ΥΔΑΤΩΝ,

ΙΟΥΔ. 7,21 ΚΑΙ ΟΙ ΛΑΚΚΟΙ ΕΞΕΚΕΝΟΥΝΤΟ, ΚΑΙ ΟΥΚ ΕΙΧΟΝ ΠΙΕΙΝ ΕΙΣ ΠΛΗΣΜΟΝΗΝ ΥΔΩΡ ΗΜΕΡΑΝ ΜΙΑΝ, ΟΤΙ ΕΝ ΜΕΤΡΩ ΕΔΙΔΟΣΑΝ ΑΥΤΟΙΣ ΠΙΕΙΝ.

ΙΟΥΔ. 7,22 ΚΑΙ ΗΘΥΜΗΣΑΝ ΤΑ ΝΗΠΙΑ ΑΥΤΩΝ, ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΚΑΙ ΟΙ ΝΕΑΝΙΣΚΟΙ ΕΞΕΛΙΠΟΝ ΑΠΟ ΤΗΣ ΔΙΨΗΣ ΚΑΙ ΕΠΙΠΤΟΝ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΝ ΤΑΙΣ ΔΙΟΔΟΙΣ ΤΩΝ ΠΥΛΩΝ, ΚΑΙ ΟΥΚ ΗΝ ΚΡΑΤΑΙΩΣΙΣ ΕΤΙ ΕΝ ΑΥΤΟΙΣ.

ΙΟΥΔ. 7,23 ΚΑΙ ΕΠΙΣΥΝΗΧΘΗΣΑΝ ΠΑΣ Ο ΛΑΟΣ ΕΠΙ ΟΖΙΑΝ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΗΣ ΠΟΛΕΩΣ, ΟΙ ΝΕΑΝΙΣΚΟΙ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΚΑΙ ΤΑ ΠΑΙΔΙΑ, ΚΑΙ ΑΝΕΒΟΗΣΑΝ ΦΩΝΗ ΜΕΓΑΛΗ ΚΑΙ ΕΙΠΑΝ ΕΝΑΝΤΙΟΝ ΠΑΝΤΩΝ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ·

ΙΟΥΔ. 7,24 ΚΡΙΝΑΙ Ο ΘΕΟΣ ΑΝΑ ΜΕΣΟΝ ΗΜΩΝ ΚΑΙ ΥΜΩΝ, ΟΤΙ ΕΠΟΙΗΣΑΤΕ ΕΝ ΗΜΙΝ ΑΔΙΚΙΑΝ ΜΕΓΑΛΗΝ ΟΥ ΛΑΛΗΣΑΝΤΕΣ ΕΙΡΗΝΙΚΑ ΜΕΤΑ ΤΩΝ ΥΙΩΝ ΑΣΣΟΥΡ.

ΙΟΥΔ. 7,25 ΚΑΙ ΝΥΝ ΟΥΚ ΕΣΤΙ ΒΟΗΘΟΣ ΗΜΩΝ, ΑΛΛΑ ΠΕΠΡΑΚΕΝ ΗΜΑΣ Ο ΘΕΟΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΤΟΥ ΚΑΤΑΣΤΡΩΘΗΝΑΙ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ ΕΝ ΔΙΨΗ ΚΑΙ ΑΠΩΛΕΙΑ ΜΕΓΑΛΗ.

ΙΟΥΔ. 7,26 ΚΑΙ ΝΥΝ ΕΠΙΚΑΛΕΣΑΣΘΕ ΑΥΤΟΥΣ ΚΑΙ ΕΚΔΟΣΘΕ ΤΗΝ ΠΟΛΙΝ ΠΑΣΑΝ ΕΙΣ ΠΡΟΝΟΜΗΝ ΤΩ ΛΑΩ ΟΛΟΦΕΡΝΟΥ ΚΑΙ ΠΑΣΗ ΤΗ ΔΥΝΑΜΕΙ ΑΥΤΟΥ·

ΙΟΥΔ. 7,27 ΚΡΕΙΣΣΟΝ ΓΑΡ ΗΜΙΝ ΓΕΝΗΘΗΝΑΙ ΑΥΤΟΙΣ ΕΙΣ ΔΙΑΡΠΑΓΗΝ, ΕΣΟΜΕΘΑ ΓΑΡ ΕΙΣ ΔΟΥΛΟΥΣ, ΚΑΙ ΖΗΣΕΤΑΙ Η ΨΥΧΗ ΗΜΩΝ, ΚΑΙ ΟΥΚ ΟΨΟΜΕΘΑ ΤΟΝ ΘΑΝΑΤΟΝ ΤΩΝ ΝΗΠΙΩΝ ΗΜΩΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΗΜΩΝ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑ ΤΕΚΝΑ ΗΜΩΝ ΕΚΛΕΙΠΟΥΣΑΣ ΤΑΣ ΨΥΧΑΣ ΑΥΤΩΝ.

ΙΟΥΔ. 7,28 ΜΑΡΤΥΡΟΜΕΘΑ ΥΜΙΝ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΟΝ ΘΕΟΝ ΗΜΩΝ ΚΑΙ ΚΥΡΙΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΟΣ ΕΚΔΙΚΕΙ ΗΜΑΣ ΚΑΤΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ ΚΑΙ ΚΑΤΑ ΤΑ ΑΜΑΡΤΗΜΑΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΙΝΑ ΜΗ ΠΟΙΗΣΗ ΚΑΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΣΗΜΕΡΟΝ.

ΙΟΥΔ. 7,29 ΚΑΙ ΕΓΕΝΕΤΟ ΚΛΑΥΘΜΟΣ ΜΕΓΑΣ ΕΝ ΜΕΣΩ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΠΑΝΤΩΝ ΟΜΟΘΥΜΑΔΟΝ ΚΑΙ ΕΒΟΗΣΑΝ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΦΩΝΗ ΜΕΓΑΛΗ.

ΙΟΥΔ. 7,30 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΟΖΙΑΣ· ΘΑΡΣΕΙΤΕ, ΑΔΕΛΦΟΙ, ΔΙΑΚΑΡΤΕΡΗΣΩΜΕΝ ΕΤΙ ΠΕΝΤΕ ΗΜΕΡΑΣ, ΕΝ ΑΙΣ ΕΠΙΣΤΡΕΨΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΕΦ' ΗΜΑΣ, ΟΥ ΓΑΡ ΕΓΚΑΤΑΛΕΙΨΕΙ ΗΜΑΣ ΕΙΣ ΤΕΛΟΣ·

ΙΟΥΔ. 7,31 ΕΑΝ ΔΕ ΔΙΕΛΘΩΣΙΝ ΑΥΤΑΙ ΚΑΙ ΜΗ ΕΛΘΗ ΕΦ' ΗΜΑΣ ΒΟΗΘΕΙΑ, ΠΟΙΗΣΩ ΚΑΤΑ ΤΑ ΡΗΜΑΤΑ ΥΜΩΝ. ΚΑΙ ΕΣΚΟΡΠΙΣΕ ΤΟΝ ΛΑΟΝ ΕΙΣ ΤΗΝ ΕΑΥΤΟΥ ΠΑΡΕΜΒΟΛΗΝ, ΚΑΙ ΕΠΙ ΤΑ ΤΕΙΧΗ ΚΑΙ ΤΟΥΣ ΠΥΡΓΟΥΣ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΩΝ ΑΠΗΛΘΟΝ, ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑ ΤΕΚΝΑ ΕΙΣ ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΩΝ ΕΞΑΠΕΣΤΕΙΛΕ· ΚΑΙ ΗΣΑΝ ΕΝ ΤΑΠΕΙΝΩΣΕΙ ΠΟΛΛΗ ΕΝ ΤΗ ΠΟΛΕΙ.

ΙΟΥΔΙΘ 8

ΙΟΥΔ. 8,1 ΚΑΙ ΗΚΟΥΣΕΝ ΕΝ ΕΚΕΙΝΑΙΣ ΤΑΙΣ ΗΜΕΡΑΙΣ ΙΟΥΔΙΘ, ΘΥΓΑΤΗΡ ΜΕΡΑΡΙ, ΥΙΟΥ ΩΞ, ΥΙΟΥ ΙΩΣΗΦ, ΥΙΟΥ ΟΖΙΗΛ, ΥΙΟΥ ΕΛΚΙΑ, ΥΙΟΥ ΗΛΙΟΥ, ΥΙΟΥ ΧΕΛΚΙΟΥ, ΥΙΟΥ ΕΛΙΑΒ, ΥΙΟΥ ΝΑΘΑΝΑΗΛ, ΥΙΟΥ ΣΑΛΑΜΙΗΛ, ΥΙΟΥ ΣΑΡΑΣΑΔΑΪ, ΥΙΟΥ ΙΣΡΑΗΛ.

ΙΟΥΔ. 8,2 ΚΑΙ Ο ΑΝΗΡ ΑΥΤΗΣ ΜΑΝΑΣΣΗΣ ΤΗΣ ΦΥΛΗΣ ΑΥΤΗΣ ΚΑΙ ΤΗΣ ΠΑΤΡΙΑΣ ΑΥΤΗΣ, ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΝ ΗΜΕΡΑΙΣ ΘΕΡΙΣΜΟΥ ΚΡΙΘΩΝ·

ΙΟΥΔ. 8,3 ΕΠΕΣΤΗ ΓΑΡ ΕΠΙ ΤΟΥ ΔΕΣΜΕΥΟΝΤΟΣ ΤΟ ΔΡΑΓΜΑ ΤΩ ΠΕΔΙΩ, ΚΑΙ Ο ΚΑΥΣΩΝ ΗΛΘΕΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ, ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΤΗΝ ΚΛΙΝΗΝ ΚΑΙ ΕΤΕΛΕΥΤΗΣΕΝ ΕΝ ΒΑΙΤΥΛΟΥΑ ΤΗ ΠΟΛΕΙ ΑΥΤΟΥ, ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝ ΤΩ ΑΓΡΩ ΤΩ ΑΝΑ ΜΕΣΟΝ ΔΩΘΑΪΜ ΚΑΙ ΒΑΛΑΜΩΝ.

ΙΟΥΔ. 8,4 ΚΑΙ ΗΝ ΙΟΥΔΙΘ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΗΣ ΧΗΡΕΥΟΥΣΑ ΕΤΗ ΤΡΙΑ ΚΑΙ ΜΗΝΑΣ ΤΕΣΣΑΡΑΣ.

ΙΟΥΔ. 8,5 ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΑΥΤΗ ΣΚΗΝΗΝ ΕΠΙ ΤΟΥ ΔΩΜΑΤΟΣ ΤΟΥ ΟΙΚΟΥ ΑΥΤΗΣ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΗΝ ΟΣΦΥΝ ΑΥΤΗΣ ΣΑΚΚΟΝ, ΚΑΙ ΗΝ ΕΠ' ΑΥΤΗΣ ΤΑ ΙΜΑΤΙΑ ΤΗΣ ΧΗΡΕΥΣΕΩΣ ΑΥΤΗΣ.

ΙΟΥΔ. 8,6 ΚΑΙ ΕΝΗΣΤΕΥΕ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΧΗΡΕΥΣΕΩΣ ΑΥΤΗΣ, ΧΩΡΙΣ ΠΡΟΣΑΒΒΑΤΩΝ ΚΑΙ ΣΑΒΒΑΤΩΝ ΚΑΙ ΠΡΟΝΟΥΜΗΝΙΩΝ ΚΑΙ ΝΟΥΜΗΝΙΩΝ ΚΑΙ ΕΟΡΤΩΝ ΚΑΙ ΧΑΡΜΟΣΥΝΩΝ ΟΙΚΟΥ ΙΣΡΑΗΛ.

ΙΟΥΔ. 8,7 ΚΑΙ ΗΝ ΚΑΛΗ ΤΩ ΕΙΔΕΙ ΚΑΙ ΩΡΑΙΑ ΤΗ ΟΨΕΙ ΣΦΟΔΡΑ· ΚΑΙ ΥΠΕΛΙΠΕΤΟ ΑΥΤΗ ΜΑΝΑΣΣΗΣ, Ο ΑΝΗΡ ΑΥΤΗΣ, ΧΡΥΣΙΟΝ ΚΑΙ ΑΡΓΥΡΙΟΝ ΚΑΙ ΠΑΙΔΑΣ ΚΑΙ ΠΑΙΔΙΣΚΑΣ ΚΑΙ ΚΤΗΝΗ ΚΑΙ ΑΓΡΟΥΣ, ΚΑΙ ΕΜΕΝΕΝ ΕΠ' ΑΥΤΩΝ.

ΙΟΥΔ. 8,8 ΚΑΙ ΟΥΚ ΗΝ ΟΣ ΕΠΗΝΕΓΚΕΝ ΑΥΤΗ ΡΗΜΑ ΠΟΝΗΡΟΝ, ΟΤΙ ΕΦΟΒΕΙΤΟ ΤΟΝ ΘΕΟΝ ΣΦΟΔΡΑ

ΙΟΥΔ. 8,9 ΚΑΙ ΗΚΟΥΣΕ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΛΑΟΥ ΤΑ ΠΟΝΗΡΑ ΕΠΙ ΤΟΝ ΑΡΧΟΝΤΑ, ΟΤΙ ΩΛΙΓΟΨΥΧΗΣΑΝ ΕΠΙ ΤΗ ΣΠΑΝΕΙ ΤΩΝ ΥΔΑΤΩΝ, ΚΑΙ ΗΚΟΥΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΙΟΥΔΙΘ, ΟΥΣ ΕΛΑΛΗΣΕ ΠΡΟΣ ΑΥΤΟΥΣ ΟΖΙΑΣ, ΩΣ ΩΜΟΣΕΝ ΑΥΤΟΙΣ ΠΑΡΑΔΩΣΕΙΝ ΤΗΝ ΠΟΛΙΝ ΜΕΤΑ ΗΜΕΡΑΣ ΠΕΝΤΕ ΤΟΙΣ ΑΣΣΥΡΙΟΙΣ.

ΙΟΥΔ. 8,10 ΚΑΙ ΑΠΟΣΤΕΙΛΑΣΑ ΤΗΝ ΑΒΡΑΝ ΑΥΤΗΣ ΤΗΝ ΕΦΕΣΤΩΣΑΝ ΠΑΣΙ ΤΟΙΣ ΥΠΑΡΧΟΥΣΙΝ ΑΥΤΗΣ ΕΚΑΛΕΣΕΝ ΟΖΙΑΝ ΚΑΙ ΧΑΒΡΙΝ ΚΑΙ ΧΑΡΜΙΝ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΗΣ,

ΙΟΥΔ. 8,11 ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΑΥΤΗΝ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΚΟΥΣΑΤΕ ΔΗ ΜΟΥ, ΑΡΧΟΝΤΕΣ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΕΝ ΒΑΙΤΥΛΟΥΑ, ΟΤΙ ΟΥΚ ΕΥΘΥΣ Ο ΛΟΓΟΣ ΥΜΩΝ, ΟΝ ΕΛΑΛΗΣΑΤΕ ΕΝΑΝΤΙΟΝ ΤΟΥ ΛΑΟΥ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΚΑΙ ΕΣΤΗΣΑΤΕ ΤΟΝ ΟΡΚΟΝ, ΟΝ ΕΛΑΛΗΣΑΤΕ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΥΜΩΝ ΚΑΙ ΕΙΠΑΤΕ ΕΚΔΩΣΕΙΝ ΤΗΝ ΠΟΛΙΝ ΤΟΙΣ ΕΧΘΡΟΙΣ ΗΜΩΝ, ΕΑΝ ΜΗ ΕΝ ΑΥΤΑΙΣ ΕΠΙΣΤΡΕΨΗ Ο ΚΥΡΙΟΣ ΒΟΗΘΗΣΑΙ ΗΜΙΝ.

ΙΟΥΔ. 8,12 ΚΑΙ ΝΥΝ ΤΙΝΕΣ ΕΣΤΕ ΥΜΕΙΣ, ΟΙ ΕΠΕΙΡΑΣΑΤΕ ΤΟΝ ΘΕΟΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΣΗΜΕΡΟΝ ΚΑΙ ΙΣΤΑΤΕ ΥΠΕΡ ΤΟΥ ΘΕΟΥ ΕΝ ΜΕΣΩ ΥΙΩΝ ΑΝΘΡΩΠΩΝ;

ΙΟΥΔ. 8,13 ΚΑΙ ΝΥΝ ΚΥΡΙΟΝ ΠΑΝΤΟΚΡΑΤΟΡΑ ΕΞΕΤΑΖΕΤΕ ΚΑΙ ΟΥΘΕΝ ΕΠΙΓΝΩΣΕΣΘΕ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ,

ΙΟΥΔ. 8,14 ΟΤΙ ΒΑΘΟΣ ΚΑΡΔΙΑΣ ΑΝΘΡΩΠΟΥ ΟΥΧ ΕΥΡΗΣΕΤΕ ΚΑΙ ΛΟΓΟΥΣ ΤΗΣ ΔΙΑΝΟΙΑΣ ΑΥΤΟΥ ΟΥ ΔΙΑΛΗΨΕΣΘΕ· ΚΑΙ ΠΩΣ ΤΟΝ ΘΕΟΝ, ΟΣ ΕΠΟΙΗΣΕ ΤΑ ΠΑΝΤΑ ΤΑΥΤΑ, ΕΡΕΥΝΗΣΕΤΕ ΚΑΙ ΤΟΝ ΝΟΥΝ ΑΥΤΟΥ ΕΠΙΓΝΩΣΕΣΘΕ ΚΑΙ ΤΟΝ ΛΟΓΙΣΜΟΝ ΑΥΤΟΥ ΚΑΤΑΝΟΗΣΕΤΕ; ΜΗΔΑΜΩΣ, ΑΔΕΛΦΟΙ, ΜΗ ΠΑΡΟΡΓΙΖΕΤΕ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ·

ΙΟΥΔ. 8,15 ΟΤΙ ΕΑΝ ΜΗ ΒΟΥΛΗΤΑΙ ΕΝ ΤΑΙΣ ΠΕΝΤΕ ΗΜΕΡΑΙΣ ΒΟΗΘΗΣΑΙ ΗΜΙΝ, ΑΥΤΟΣ ΕΧΕΙ ΤΗΝ ΕΞΟΥΣΙΑΝ ΕΝ ΑΙΣ ΘΕΛΕΙ ΣΚΕΠΑΣΑΙ ΗΜΕΡΑΙΣ Η ΚΑΙ ΟΛΟΘΡΕΥΣΑΙ ΗΜΑΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΕΧΘΡΩΝ ΗΜΩΝ.

ΙΟΥΔ. 8,16 ΥΜΕΙΣ ΔΕ ΜΗ ΕΝΕΧΥΡΑΖΕΤΕ ΤΑΣ ΒΟΥΛΑΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΟΤΙ ΟΥΧ ΩΣ ΑΝΘΡΩΠΟΣ Ο ΘΕΟΣ ΑΠΕΙΛΗΘΗΝΑΙ, ΟΥΔΕ ΩΣ ΥΙΟΣ ΑΝΘΡΩΠΟΥ ΔΙΑΙΤΗΘΗΝΑΙ.

ΙΟΥΔ. 8,17 ΔΙΟΠΕΡ ΑΝΑΜΕΝΟΝΤΕΣ ΤΗΝ ΠΑΡ' ΑΥΤΟΥ ΣΩΤΗΡΙΑΝ ΕΠΙΚΑΛΕΣΩΜΕΘΑ ΑΥΤΟΝ ΕΙΣ ΒΟΗΘΕΙΑΝ ΗΜΩΝ, ΚΑΙ ΕΙΣΑΚΟΥΣΕΤΑΙ ΤΗΣ ΦΩΝΗΣ ΗΜΩΝ, ΕΑΝ Η ΑΥΤΩ ΑΡΕΣΤΟΝ.

ΙΟΥΔ. 8,18 ΟΤΙ ΟΥΚ ΑΝΕΣΤΗ ΕΝ ΤΑΙΣ ΓΕΝΕΑΙΣ ΗΜΩΝ ΟΥΔΕ ΕΣΤΙΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΣΗΜΕΡΟΝ ΟΥΤΕ ΦΥΛΗ ΟΥΤΕ ΠΑΤΡΙΑ ΟΥΤΕ ΔΗΜΟΣ ΟΥΤΕ ΠΟΛΙΣ ΕΞ ΗΜΩΝ, ΟΙ ΠΡΟΣΚΥΝΟΥΣΙ ΘΕΟΙΣ ΧΕΙΡΟΠΟΙΗΤΟΙΣ, ΚΑΘΑΠΕΡ ΕΓΕΝΕΤΟ ΕΝ ΤΑΙΣ ΠΡΟΤΕΡΟΝ ΗΜΕΡΑΙΣ·

ΙΟΥΔ. 8,19 ΩΝ ΧΑΡΙΝ ΕΔΟΘΗΣΑΝ ΕΙΣ ΡΟΜΦΑΙΑΝ ΚΑΙ ΕΙΣ ΔΙΑΡΠΑΓΗΝ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΚΑΙ ΕΠΕΣΟΝ ΠΤΩΜΑ ΜΕΓΑ ΕΝΩΠΙΟΝ ΤΩΝ ΕΧΘΡΩΝ ΗΜΩΝ.

ΙΟΥΔ. 8,20 ΗΜΕΙΣ ΔΕ ΕΤΕΡΟΝ ΘΕΟΝ ΟΥΚ ΕΠΕΓΝΩΜΕΝ ΠΛΗΝ ΑΥΤΟΥ· ΟΘΕΝ ΕΛΠΙΖΟΜΕΝ ΟΤΙ ΟΥΧ ΥΠΕΡΟΨΕΤΑΙ ΗΜΑΣ, ΟΥΔ' ΑΠΟ ΤΟΥ ΓΕΝΟΥΣ ΗΜΩΝ.

ΙΟΥΔ. 8,21 ΟΤΙ ΕΝ ΤΩ ΛΗΦΘΗΝΑΙ ΗΜΑΣ ΟΥΤΩΣ ΚΑΘΗΣΕΤΑΙ ΠΑΣΑ Η ΙΟΥΔΑΙΑ, ΚΑΙ ΠΡΟΝΟΜΕΥΘΗΣΕΤΑΙ ΤΑ ΑΓΙΑ ΗΜΩΝ, ΚΑΙ ΖΗΤΗΣΕΙ ΤΗΝ ΒΕΒΗΛΩΣΙΝ ΑΥΤΩΝ ΕΚ ΤΟΥ ΑΙΜΑΤΟΣ ΗΜΩΝ

ΙΟΥΔ. 8,22 ΚΑΙ ΤΟΝ ΦΟΝΟΝ ΤΩΝ ΑΔΕΛΦΩΝ ΗΜΩΝ ΚΑΙ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΤΗΣ ΓΗΣ ΚΑΙ ΤΗΝ ΕΡΗΜΩΣΙΝ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΗΜΩΝ ΕΠΙΣΤΡΕΨΕΙ ΕΙΣ ΚΕΦΑΛΗΝ ΗΜΩΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΟΥ ΕΑΝ ΔΟΥΛΕΥΣΩΜΕΝ ΕΚΕΙ, ΚΑΙ ΕΣΟΜΕΘΑ ΕΙΣ ΠΡΟΣΚΟΜΜΑ ΚΑΙ ΕΙΣ ΟΝΕΙΔΟΣ ΕΝΑΝΤΙΟΝ ΤΩΝ ΚΤΩΜΕΝΩΝ ΗΜΑΣ.

ΙΟΥΔ. 8,23 ΟΤΙ ΟΥ ΚΑΤΕΥΘΥΝΘΗΣΕΤΑΙ Η ΔΟΥΛΕΙΑ ΗΜΩΝ ΕΙΣ ΧΑΡΙΝ, ΑΛΛ' ΕΙΣ ΑΤΙΜΙΑΝ ΘΗΣΕΙ ΑΥΤΗΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ.

ΙΟΥΔ. 8,24 ΚΑΙ ΝΥΝ, ΑΔΕΛΦΟΙ, ΕΠΙΔΕΙΞΩΜΕΘΑ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΗΜΩΝ, ΟΤΙ ΕΞ ΗΜΩΝ ΚΡΕΜΑΤΑΙ Η ΨΥΧΗ ΑΥΤΩΝ, ΚΑΙ ΤΑ ΑΓΙΑ ΚΑΙ Ο ΟΙΚΟΣ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΠΙΣΤΗΡΙΚΤΑΙ ΕΦ' ΗΜΙΝ.

ΙΟΥΔ. 8,25 ΠΑΡΑ ΤΑΥΤΑ ΠΑΝΤΑ ΕΥΧΑΡΙΣΤΗΣΩΜΕΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΗΜΩΝ, ΟΣ ΠΕΙΡΑΖΕΙ ΗΜΑΣ ΚΑΘΑ ΚΑΙ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ.

ΙΟΥΔ. 8,26 ΜΝΗΣΘΗΤΕ ΟΣΑ ΕΠΟΙΗΣΕ ΜΕΤΑ ΑΒΡΑΑΜ ΚΑΙ ΟΣΑ ΕΠΕΙΡΑΣΕ ΤΟΝ ΙΣΑΑΚ ΚΑΙ ΟΣΑ ΕΓΕΝΕΤΟ ΤΩ ΙΑΚΩΒ ΕΝ ΜΕΣΟΠΟΤΑΜΙΑ ΤΗΣ ΣΥΡΙΑΣ ΠΟΙΜΑΙΝΟΝΤΙ ΤΑ ΠΡΟΒΑΤΑ ΛΑΒΑΝ ΤΟΥ ΑΔΕΛΦΟΥ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ.

ΙΟΥΔ. 8,27 ΟΤΙ ΟΥ ΚΑΘΩΣ ΕΚΕΙΝΟΥΣ ΕΠΥΡΩΣΕΝ ΕΙΣ ΕΤΑΣΜΟΝ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ, ΚΑΙ ΗΜΑΣ ΟΥΚ ΕΞΕΔΙΚΗΣΕΝ, ΑΛΛ' ΕΙΣ ΝΟΥΘΕΤΗΣΙΝ ΜΑΣΤΙΓΟΙ ΚΥΡΙΟΣ ΤΟΥΣ ΕΓΓΙΖΟΝΤΑΣ ΑΥΤΩ.

ΙΟΥΔ. 8,28 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ ΟΖΙΑΣ· ΠΑΝΤΑ, ΟΣΑ ΕΙΠΑΣ, ΑΓΑΘΗ ΚΑΡΔΙΑ ΕΛΑΛΗΣΑΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΟΣ ΑΝΤΙΣΤΗΣΕΤΑΙ ΤΟΙΣ ΛΟΓΟΙΣ ΣΟΥ·

ΙΟΥΔ. 8,29 ΟΤΙ ΟΥΚ ΕΝ ΤΗ ΣΗΜΕΡΟΝ Η ΣΟΦΙΑ ΣΟΥ ΠΡΟΔΗΛΟΣ ΕΣΤΙΝ, ΑΛΛΑ ΑΠ' ΑΡΧΗΣ ΗΜΕΡΩΝ ΣΟΥ ΕΓΝΩ ΠΑΣ Ο ΛΑΟΣ ΤΗΝ ΣΥΝΕΣΙΝ ΣΟΥ, ΚΑΘΟΤΙ ΑΓΑΘΟΝ ΕΣΤΙ ΤΟ ΠΛΑΣΜΑ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ.

ΙΟΥΔ. 8,30 ΑΛΛ' Ο ΛΑΟΣ ΕΔΙΨΗΣΕ ΣΦΟΔΡΑ ΚΑΙ ΗΝΑΓΚΑΣΑΝ ΠΟΙΗΣΑΙ ΗΜΑΣ ΚΑΘΑ ΕΛΑΛΗΣΑΜΕΝ ΑΥΤΟΙΣ ΚΑΙ ΕΠΑΓΑΓΕΙΝ ΟΡΚΟΝ ΕΦ' ΗΜΑΣ, ΟΝ ΟΥ ΠΑΡΑΒΗΣΟΜΕΘΑ.

ΙΟΥΔ. 8,31 ΚΑΙ ΝΥΝ ΔΕΗΘΗΤΙ ΠΕΡΙ ΗΜΩΝ, ΟΤΙ ΓΥΝΗ ΕΥΣΕΒΗΣ ΕΙ, ΚΑΙ ΑΠΟΣΤΕΛΕΙ ΚΥΡΙΟΣ ΤΟΝ ΥΕΤΟΝ ΕΙΣ ΠΛΗΡΩΣΙΝ ΤΩΝ ΛΑΚΚΩΝ ΗΜΩΝ, ΚΑΙ ΟΥΚ ΕΚΛΕΙΨΩΜΕΝ ΕΤΙ.

ΙΟΥΔ. 8,32 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΙΟΥΔΙΘ· ΑΚΟΥΣΑΤΕ ΜΟΥ, ΚΑΙ ΠΟΙΗΣΩ ΠΡΑΓΜΑ, Ο ΑΦΙΞΕΤΑΙ ΕΙΣ ΓΕΝΕΑΣ ΓΕΝΕΩΝ ΥΙΟΙΣ ΤΟΥ ΓΕΝΟΥΣ ΗΜΩΝ.

ΙΟΥΔ. 8,33 ΥΜΕΙΣ ΣΤΗΣΕΣΘΕ ΕΠΙ ΤΗΣ ΠΥΛΗΣ ΤΗΝ ΝΥΚΤΑ ΤΑΥΤΗΝ, ΚΑΙ ΕΞΕΛΕΥΣΟΜΑΙ ΕΓΩ ΜΕΤΑ ΤΗΣ ΑΒΡΑΣ ΜΟΥ, ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ, ΜΕΘ' ΑΣ ΕΙΠΑΤΕ ΠΑΡΑΔΩΣΕΙΝ ΤΗΝ ΠΟΛΙΝ ΤΟΙΣ ΕΧΘΡΟΙΣ ΗΜΩΝ, ΕΠΙΣΚΕΨΕΤΑΙ ΚΥΡΙΟΣ ΤΟΝ ΙΣΡΑΗΛ ΕΝ ΧΕΙΡΙ ΜΟΥ·

ΙΟΥΔ. 8,34 ΥΜΕΙΣ ΔΕ ΟΥΚ ΕΞΕΡΕΥΝΗΣΕΤΕ ΤΗΝ ΠΡΑΞΙΝ ΜΟΥ, ΟΥ ΓΑΡ ΕΡΩ ΥΜΙΝ, ΕΩΣ ΤΟΥ ΤΕΛΕΣΘΗΝΑΙ Α ΕΓΩ ΠΟΙΩ.

ΙΟΥΔ. 8,35 ΚΑΙ ΕΙΠΕΝ ΟΖΙΑΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΠΡΟΣ ΑΥΤΗΝ· ΠΟΡΕΥΟΥ ΕΙΣ ΕΙΡΗΝΗΝ, ΚΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΕΜΠΡΟΣΘΕΝ ΣΟΥ ΕΙΣ ΕΚΔΙΚΗΣΙΝ ΤΩΝ ΕΧΘΡΩΝ ΗΜΩΝ.

ΙΟΥΔ. 8,36 ΚΑΙ ΑΠΟΣΤΡΕΨΑΝΤΕΣ ΕΚ ΤΗΣ ΣΚΗΝΗΣ ΕΠΟΡΕΥΘΗΣΑΝ ΕΠΙ ΤΑΣ ΔΙΑΤΑΞΕΙΣ ΑΥΤΩΝ.

ΙΟΥΔΙΘ 9

ΙΟΥΔ. 9,1 ΙΟΥΔΙΘ ΔΕ ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΚΑΙ ΕΠΕΘΕΤΟ ΣΠΟΔΟΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΗΣ ΚΑΙ ΕΓΥΜΝΩΣΕΝ ΟΝ ΕΝΕΔΙΔΥΣΚΕΤΟ ΣΑΚΚΟΝ, ΚΑΙ ΗΝ ΑΡΤΙ ΠΡΟΣΦΕΡΟΜΕΝΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΤΟ ΘΥΜΙΑΜΑ ΤΗΣ ΕΣΠΕΡΑΣ ΕΚΕΙΝΗΣ, ΚΑΙ ΕΒΟΗΣΕ ΦΩΝΗ ΜΕΓΑΛΗ ΙΟΥΔΙΘ ΠΡΟΣ ΚΥΡΙΟΝ ΚΑΙ ΕΙΠΕ·

ΙΟΥΔ. 9,2 ΚΥΡΙΕ Ο ΘΕΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΣΥΜΕΩΝ, Ω ΕΔΩΚΑΣ ΕΝ ΧΕΙΡΙ ΡΟΜΦΑΙΑΝ ΕΙΣ ΕΚΔΙΚΗΣΙΝ ΑΛΛΟΓΕΝΩΝ, ΟΙ ΕΛΥΣΑΝ ΜΗΤΡΑΝ ΠΑΡΘΕΝΟΥ ΕΙΣ ΜΙΑΣΜΑ ΚΑΙ ΕΓΥΜΝΩΣΑΝ ΜΗΡΟΝ ΕΙΣ ΑΙΣΧΥΝΗΝ ΚΑΙ ΕΒΕΒΗΛΩΣΑΝ ΜΗΤΡΑΝ ΕΙΣ ΟΝΕΙΔΟΣ· ΕΙΠΑΣ ΓΑΡ, ΟΥΧ ΟΥΤΩΣ ΕΣΤΑΙ· ΚΑΙ ΕΠΟΙΗΣΑΝ

ΙΟΥΔ. 9,3 ΑΝΘ' ΩΝ ΕΔΩΚΑΣ ΑΡΧΟΝΤΑΣ ΑΥΤΩΝ ΕΙΣ ΦΟΝΟΝ ΚΑΙ ΤΗΝ ΣΤΡΩΜΝΗΝ ΑΥΤΩΝ, Η ΗΔΕΣΑΤΟ ΤΗΝ ΑΠΑΤΗΝ ΑΥΤΩΝ, ΕΙΣ ΑΙΜΑ, ΚΑΙ ΕΠΑΤΑΞΑΣ ΔΟΥΛΟΥΣ ΕΠΙ ΔΥΝΑΣΤΑΙΣ ΚΑΙ ΔΥΝΑΣΤΑΣ ΕΠΙ ΘΡΟΝΟΥΣ ΑΥΤΩΝ.

ΙΟΥΔ. 9,4 ΚΑΙ ΕΔΩΚΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΩΝ ΕΙΣ ΠΡΟΝΟΜΗΝ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΕΙΣ ΑΙΧΜΑΛΩΣΙΑΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΥΛΑ ΕΙΣ ΔΙΑΙΡΕΣΙΝ ΥΙΩΝ ΗΓΑΠΗΜΕΝΩΝ ΥΠΟ ΣΟΥ, ΟΙ ΚΑΙ ΕΖΗΛΩΣΑΝ ΤΟΝ ΖΗΛΟΝ ΣΟΥ ΚΑΙ ΕΒΔΕΛΥΞΑΝΤΟ ΜΙΑΣΜΑ ΑΙΜΑΤΟΣ ΑΥΤΩΝ ΚΑΙ ΕΠΕΚΑΛΕΣΑΝΤΟ ΣΕ ΕΙΣ ΒΟΗΘΟΝ. Ο ΘΕΟΣ Ο ΘΕΟΣ Ο ΕΜΟΣ, ΚΑΙ ΕΙΣΑΚΟΥΣΟΝ ΕΜΟΥ ΤΗΣ ΧΗΡΑΣ·

ΙΟΥΔ. 9,5 ΣΥ ΓΑΡ ΕΠΟΙΗΣΑΣ ΤΑ ΠΡΟΤΕΡΑ ΕΚΕΙΝΩΝ ΚΑΙ ΕΚΕΙΝΑ ΚΑΙ ΤΑ ΜΕΤΕΠΕΙΤΑ ΚΑΙ ΤΑ ΝΥΝ ΚΑΙ ΤΑ ΕΠΕΡΧΟΜΕΝΑ ΔΙΕΝΟΗΘΗΣ, ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ Α ΕΝΕΝΟΗΘΗΣ,

ΙΟΥΔ. 9,6 ΚΑΙ ΠΑΡΕΣΤΗΣΑΝ Α ΕΒΟΥΛΕΥΣΩ ΚΑΙ ΕΙΠΑΝ· ΙΔΟΥ ΠΑΡΕΣΜΕΝ· ΠΑΣΑΙ ΓΑΡ ΑΙ ΟΔΟΙ ΣΟΥ ΕΤΟΙΜΟΙ, ΚΑΙ Η ΚΡΙΣΙΣ ΣΟΥ ΕΝ ΠΡΟΓΝΩΣΕΙ·

ΙΟΥΔ. 9,7 ΙΔΟΥ ΓΑΡ ΑΣΣΥΡΙΟΙ ΕΠΛΗΘΥΝΘΗΣΑΝ ΕΝ ΔΥΝΑΜΕΙ ΑΥΤΩΝ, ΥΨΩΘΗΣΑΝ ΕΦ' ΙΠΠΩ ΚΑΙ ΑΝΑΒΑΤΗ ΕΓΑΥΡΙΑΣΑΝ ΕΝ ΒΡΑΧΙΟΝΙ ΠΕΖΩΝ, ΗΛΠΙΣΑΝ ΕΝ ΑΣΠΙΔΙ ΚΑΙ ΕΝ ΓΑΙΣΩ ΚΑΙ ΤΟΞΩ ΚΑΙ ΣΦΕΝΔΟΝΗ ΚΑΙ ΟΥΚ ΕΓΝΩΣΑΝ ΟΤΙ ΣΥ ΕΙ ΚΥΡΙΟΣ ΣΥΝΤΡΙΒΩΝ ΠΟΛΕΜΟΥΣ.

ΙΟΥΔ. 9,8 ΚΥΡΙΟΣ ΟΝΟΜΑ ΣΟΙ· ΣΥ ΡΑΞΟΝ ΑΥΤΩΝ ΤΗΝ ΙΣΧΥΝ ΕΝ ΔΥΝΑΜΕΙ ΣΟΥ ΚΑΙ ΚΑΤΑΞΟΝ ΤΟ ΚΡΑΤΟΣ ΑΥΤΩΝ ΕΝ ΤΩ ΘΥΜΩ ΣΟΥ· ΕΒΟΥΛΕΥΣΑΝΤΟ ΓΑΡ ΒΕΒΗΛΩΣΑΙ ΤΑ ΑΓΙΑ ΣΟΥ, ΜΙΑΝΑΙ ΤΟ ΣΚΗΝΩΜΑ ΤΗΣ ΚΑΤΑΠΑΥΣΕΩΣ ΤΟΥ ΟΝΟΜΑΤΟΣ ΤΗΣ ΔΟΞΗΣ ΣΟΥ ΚΑΙ ΚΑΤΑΒΑΛΕΙΝ ΣΙΔΗΡΩ ΚΕΡΑΣ ΘΥΣΙΑΣΤΗΡΙΟΥ ΣΟΥ.

ΙΟΥΔ. 9,9 ΒΛΕΨΟΝ ΕΙΣ ΥΠΕΡΗΦΑΝΙΑΝ ΑΥΤΩΝ, ΑΠΟΣΤΕΙΛΟΝ ΤΗΝ ΟΡΓΗΝ ΣΟΥ ΕΙΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ, ΔΟΣ ΕΝ ΧΕΙΡΙ ΜΟΥ ΤΗΣ ΧΗΡΑΣ Ο ΔΙΕΝΟΗΘΗΝ ΚΡΑΤΟΣ.

ΙΟΥΔ. 9,10 ΠΑΤΑΞΟΝ ΔΟΥΛΟΝ ΕΚ ΧΕΙΛΕΩΝ ΑΠΑΤΗΣ ΜΟΥ ΕΠ' ΑΡΧΟΝΤΙ ΚΑΙ ΑΡΧΟΝΤΑ ΕΠΙ ΘΕΡΑΠΟΝΤΙ ΑΥΤΟΥ, ΘΡΑΥΣΟΝ ΑΥΤΩΝ ΤΟ ΑΝΑΣΤΗΜΑ ΕΝ ΧΕΙΡΙ ΘΗΛΕΙΑΣ·

ΙΟΥΔ. 9,11 ΟΥ ΓΑΡ ΕΝ ΠΛΗΘΕΙ ΤΟ ΚΡΑΤΟΣ ΣΟΥ, ΟΥΔΕ Η ΔΥΝΑΣΤΕΙΑ ΣΟΥ ΕΝ ΙΣΧΥΟΥΣΙΝ, ΑΛΛΑ ΤΑΠΕΙΝΩΝ ΕΙ ΘΕΟΣ, ΕΛΑΤΤΟΝΩΝ ΕΙ ΒΟΗΘΟΣ, ΑΝΤΙΛΗΠΤΩΡ ΑΣΘΕΝΟΥΝΤΩΝ, ΑΠΕΓΝΩΣΜΕΝΩΝ ΣΚΕΠΑΣΤΗΣ, ΑΠΗΛΠΙΣΜΕΝΩΝ ΣΩΤΗΡ.

ΙΟΥΔ. 9,12 ΝΑΙ ΝΑΙ Ο ΘΕΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΘΕΟΣ ΚΛΗΡΟΝΟΜΙΑΣ ΙΣΡΑΗΛ, ΔΕΣΠΟΤΑ ΤΩΝ ΟΥΡΑΝΩΝ ΚΑΙ ΤΗΣ ΓΗΣ, ΚΤΙΣΤΑ ΤΩΝ ΥΔΑΤΩΝ, ΒΑΣΙΛΕΥ ΠΑΣΗΣ ΚΤΙΣΕΩΣ ΣΟΥ, ΣΥ ΕΙΣΑΚΟΥΣΟΝ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ

ΙΟΥΔ. 9,13 ΚΑΙ ΔΟΣ ΛΟΓΟΝ ΜΟΥ ΚΑΙ ΑΠΑΤΗΝ ΕΙΣ ΤΡΑΥΜΑ ΚΑΙ ΜΩΛΩΠΑ ΑΥΤΩΝ, ΟΙ ΚΑΤΑ ΤΗΣ ΔΙΑΘΗΚΗΣ ΣΟΥ ΚΑΙ ΟΙΚΟΥ ΗΓΙΑΣΜΕΝΟΥ ΣΟΥ ΚΑΙ ΚΟΡΥΦΗΣ ΣΙΩΝ ΚΑΙ ΟΙΚΟΥ ΚΑΤΑΣΧΕΣΕΩΣ ΥΙΩΝ ΣΟΥ ΕΒΟΥΛΕΥΣΑΝΤΟ ΣΚΛΗΡΑ.

ΙΟΥΔ. 9,14 ΚΑΙ ΠΟΙΗΣΟΝ ΕΠΙ ΠΑΝ ΤΟ ΕΘΝΟΣ ΣΟΥ, ΚΑΙ ΠΑΣΗΣ ΦΥΛΗΣ ΕΠΙΓΝΩΣΙΝ ΤΟΥ ΕΙΔΗΣΑΙ ΟΤΙ ΣΥ ΕΙ Ο ΘΕΟΣ ΠΑΣΗΣ ΔΥΝΑΜΕΩΣ ΚΑΙ ΚΡΑΤΟΥΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΛΛΟΣ ΥΠΕΡΑΣΠΙΖΩΝ ΤΟΥ ΓΕΝΟΥΣ ΙΣΡΑΗΛ, ΕΙ ΜΗ ΣΥ.

ΙΟΥΔΙΘ 10

ΙΟΥΔ. 10,1 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΠΑΥΣΑΤΟ ΒΟΩΣΑ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΙΣΡΑΗΛ ΚΑΙ ΣΥΝΕΤΕΛΕΣΕ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ,

ΙΟΥΔ. 10,2 ΚΑΙ ΑΝΕΣΤΗ ΑΠΟ ΤΗΣ ΠΤΩΣΕΩΣ ΚΑΙ ΕΚΑΛΕΣΕ ΤΗΝ ΑΒΡΑΝ ΑΥΤΗΣ ΚΑΙ ΚΑΤΕΒΗ ΕΙΣ ΤΟΝ ΟΙΚΟΝ, ΕΝ Ω ΔΙΕΤΡΙΒΕΝ ΕΝ ΑΥΤΩ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΩΝ ΣΑΒΒΑΤΩΝ ΚΑΙ ΕΝ ΤΑΙΣ ΕΟΡΤΑΙΣ ΑΥΤΗΣ·

ΙΟΥΔ. 10,3 ΚΑΙ ΠΕΡΙΕΙΛΑΤΟ ΤΟΝ ΣΑΚΚΟΝ, ΟΝ ΕΝΕΔΕΔΥΚΕΙ, ΚΑΙ ΕΞΕΔΥΣΑΤΟ ΤΑ ΙΜΑΤΙΑ ΤΗΣ ΧΗΡΕΥΣΕΩΣ ΑΥΤΗΣ ΚΑΙ ΠΕΡΙΕΚΛΥΣΑΤΟ ΤΟ ΣΩΜΑ ΥΔΑΤΙ ΚΑΙ ΕΧΡΙΣΑΤΟ ΜΥΡΩ ΠΑΧΕΙ ΚΑΙ ΔΙΕΤΑΞΕ ΤΑΣ ΤΡΙΧΑΣ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΗΣ ΚΑΙ ΕΠΕΘΕΤΟ ΜΙΤΡΑΝ ΕΠ' ΑΥΤΗΣ ΚΑΙ ΕΝΕΔΥΣΑΤΟ ΤΑ ΙΜΑΤΙΑ ΤΗΣ ΕΥΦΡΟΣΥΝΗΣ ΑΥΤΗΣ, ΕΝ ΟΙΣ ΕΣΤΟΛΙΖΕΤΟ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΗΣ ΖΩΗΣ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ ΜΑΝΑΣΣΗ,

ΙΟΥΔ. 10,4 ΚΑΙ ΕΛΑΒΕ ΣΑΝΔΑΛΙΑ ΕΙΣ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΗΣ ΚΑΙ ΠΕΡΙΕΘΕΤΟ ΤΟΥΣ ΧΛΙΔΩΝΑΣ ΚΑΙ ΤΑ ΨΕΛΛΙΑ ΚΑΙ ΤΟΥΣ ΔΑΚΤΥΛΙΟΥΣ ΚΑΙ ΤΑ ΕΝΩΤΙΑ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΚΟΣΜΟΝ ΑΥΤΗΣ ΚΑΙ ΕΚΑΛΛΩΠΙΣΑΤΟ ΣΦΟΔΡΑ ΕΙΣ ΑΠΑΤΗΣΙΝ ΟΦΘΑΛΜΩΝ ΑΝΔΡΩΝ, ΟΣΟΙ ΑΝ ΙΔΩΣΙΝ ΑΥΤΗΝ.

ΙΟΥΔ. 10,5 ΚΑΙ ΕΔΩΚΕ ΤΗ ΑΒΡΑ ΑΥΤΗΣ ΑΣΚΟΠΥΤΙΝΗΝ ΟΙΝΟΥ ΚΑΙ ΚΑΨΑΚΗΝ ΕΛΑΙΟΥ ΚΑΙ ΠΗΡΑΝ ΕΠΛΗΡΩΣΕΝ ΑΛΦΙΤΩΝ ΚΑΙ ΠΑΛΑΘΗΣ ΚΑΙ ΑΡΤΩΝ ΚΑΘΑΡΩΝ ΚΑΙ ΠΕΡΙΕΔΙΠΛΩΣΕ ΠΑΝΤΑ ΤΑ ΑΓΓΕΙΑ ΑΥΤΗΣ ΚΑΙ ΕΠΕΘΗΚΕΝ ΕΠ' ΑΥΤΗ.

ΙΟΥΔ. 10,6 ΚΑΙ ΕΞΗΛΘΟΣΑΝ ΕΠΙ ΤΗΝ ΠΥΛΗΝ ΤΗΣ ΠΟΛΕΩΣ ΒΑΙΤΥΛΟΥΑ ΚΑΙ ΕΥΡΟΣΑΝ ΕΦΕΣΤΩΤΑΣ ΕΠ' ΑΥΤΗΣ ΟΖΙΑΝ ΚΑΙ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΗΣ ΠΟΛΕΩΣ ΧΑΒΡΙΝ ΚΑΙ ΧΑΡΜΙΝ.

ΙΟΥΔ. 10,7 ΩΣ ΔΕ ΕΙΔΟΝ ΑΥΤΗΝ ΚΑΙ ΗΝ ΗΛΛΟΙΩΜΕΝΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ ΚΑΙ ΤΗΝ ΣΤΟΛΗΝ ΜΕΤΑΒΕΒΛΗΚΥΙΑΝ ΑΥΤΗΣ, ΚΑΙ ΕΘΑΥΜΑΣΑΝ ΕΠΙ ΤΩ ΚΑΛΛΕΙ ΑΥΤΗΣ ΕΠΙ ΠΟΛΥ ΣΦΟΔΡΑ ΚΑΙ ΕΙΠΑΝ ΑΥΤΗ·

ΙΟΥΔ. 10,8 Ο ΘΕΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΔΩΗ ΣΕ ΕΙΣ ΧΑΡΙΝ ΚΑΙ ΤΕΛΕΙΩΣΑΙ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΣΟΥ ΕΙΣ ΓΑΥΡΙΑΜΑ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΥΨΩΜΑ ΙΕΡΟΥΣΑΛΗΜ. ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΤΩ ΘΕΩ

ΙΟΥΔ. 10,9 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΠΙΤΑΞΑΤΕ ΑΝΟΙΞΑΙ ΜΟΙ ΤΗΝ ΠΥΛΗΝ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΕΞΕΛΕΥΣΟΜΑΙ ΕΙΣ ΤΕΛΕΙΩΣΙΝ ΤΩΝ ΛΟΓΩΝ, ΩΝ ΕΛΑΛΗΣΑΤΕ ΜΕΤ' ΕΜΟΥ· ΚΑΙ ΣΥΝΕΤΑΞΑΝ ΤΟΙΣ ΝΕΑΝΙΣΚΟΙΣ ΑΝΟΙΞΑΙ ΑΥΤΗ ΚΑΘΟΤΙ ΕΛΑΛΗΣΕ.

ΙΟΥΔ. 10,10 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΥΤΩΣ. ΚΑΙ ΕΞΗΛΘΕΝ ΙΟΥΔΙΘ, ΑΥΤΗ ΚΑΙ Η ΠΑΙΔΙΣΚΗ ΑΥΤΗΣ ΜΕΤ' ΑΥΤΗΣ· ΑΠΕΣΚΟΠΕΥΟΝ ΔΕ ΑΥΤΗΝ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΠΟΛΕΩΣ ΕΩΣ ΟΥ ΚΑΤΕΒΗ ΤΟ ΟΡΟΣ, ΕΩΣ ΔΙΗΛΘΕ ΤΟΝ ΑΥΛΩΝΑ ΚΑΙ ΟΥΚΕΤΙ ΕΘΕΩΡΟΥΝ ΑΥΤΗΝ.

ΙΟΥΔ. 10,11 ΚΑΙ ΕΠΟΡΕΥΟΝΤΟ ΕΝ ΤΩ ΑΥΛΩΝΙ ΕΙΣ ΕΥΘΕΙΑΝ, ΚΑΙ ΣΥΝΗΝΤΗΣΕΝ ΑΥΤΗ ΠΡΟΦΥΛΑΚΗ ΤΩΝ ΑΣΣΥΡΙΩΝ.

ΙΟΥΔ. 10,12 ΚΑΙ ΣΥΝΕΛΑΒΟΝ ΑΥΤΗΝ ΚΑΙ ΕΠΗΡΩΤΗΣΑΝ· ΤΙΝΩΝ ΕΙ ΚΑΙ ΠΟΘΕΝ ΕΡΧΗ ΚΑΙ ΠΟΥ ΠΟΡΕΥΗ; ΚΑΙ ΕΙΠΕ· ΘΥΓΑΤΗΡ ΕΙΜΙ ΤΩΝ ΕΒΡΑΙΩΝ ΚΑΙ ΑΠΟΔΙΔΡΑΣΚΩ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΟΤΙ ΜΕΛΛΟΥΣΙ ΔΙΔΟΣΘΑΙ ΥΜΙΝ ΕΙΣ ΚΑΤΑΒΡΩΜΑ·

ΙΟΥΔ. 10,13 ΚΑΓΩ ΕΡΧΟΜΑΙ ΕΙΣ ΤΟ ΠΡΟΣΩΠΟΝ ΟΛΟΦΕΡΝΟΥ ΑΡΧΙΣΤΡΑΤΗΓΟΥ ΔΥΝΑΜΕΩΣ ΥΜΩΝ ΤΟΥ ΑΝΑΓΓΕΙΛΑΙ ΡΗΜΑΤΑ ΑΛΗΘΕΙΑΣ ΚΑΙ ΔΕΙΞΩ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΟΔΟΝ, ΚΑΘ' ΗΝ ΠΟΡΕΥΣΕΤΑΙ ΚΑΙ ΚΥΡΙΕΥΣΕΙ ΠΑΣΗΣ ΤΗΣ ΟΡΕΙΝΗΣ, ΚΑΙ ΟΥ ΔΙΑΦΩΝΗΣΕΙ ΤΩΝ ΑΝΔΡΩΝ ΑΥΤΟΥ ΣΑΡΞ ΜΙΑ ΟΥΔΕ ΠΝΕΥΜΑ ΖΩΗΣ.

ΙΟΥΔ. 10,14 ΩΣ ΔΕ ΗΚΟΥΣΑΝ ΟΙ ΑΝΔΡΕΣ ΤΑ ΡΗΜΑΤΑ ΑΥΤΗΣ ΚΑΙ ΚΑΤΕΝΟΗΣΑΝ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ -ΚΑΙ ΗΝ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ ΘΑΥΜΑΣΙΟΝ ΤΩ ΚΑΛΛΕΙ ΣΦΟΔΡΑ- ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΑΥΤΗΝ·

ΙΟΥΔ. 10,15 ΣΕΣΩΚΑΣ ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΣΠΕΥΣΑΣΑ ΚΑΤΑΒΗΝΑΙ ΕΙΣ ΠΡΟΣΩΠΟΝ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ· ΚΑΙ ΝΥΝ ΠΡΟΣΕΛΘΕ ΕΠΙ ΤΗΝ ΣΚΗΝΗΝ ΑΥΤΟΥ, ΚΑΙ ΑΦ' ΗΜΩΝ ΠΡΟΠΕΜΨΟΥΣΙ ΣΕ, ΕΩΣ ΠΑΡΑΔΩΣΟΥΣΙ ΣΕ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ·

ΙΟΥΔ. 10,16 ΕΑΝ ΔΕ ΣΤΗΣ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ, ΜΗ ΦΟΒΗΘΗΣ ΤΗ ΚΑΡΔΙΑ ΣΟΥ, ΑΛΛΑ ΑΝΑΓΓΕΙΛΟΝ ΚΑΤΑ ΤΑ ΡΗΜΑΤΑ ΣΟΥ, ΚΑΙ ΕΥ ΣΕ ΠΟΙΗΣΕΙ.

ΙΟΥΔ. 10,17 ΚΑΙ ΕΠΕΛΕΞΑΝ ΕΞ ΑΥΤΩΝ ΑΝΔΡΑΣ ΕΚΑΤΟΝ ΚΑΙ ΠΑΡΕΖΕΥΞΑΝ ΑΥΤΗ ΚΑΙ ΤΗ ΑΒΡΑ ΑΥΤΗΣ, ΚΑΙ ΗΓΑΓΟΝ ΑΥΤΑΣ ΕΠΙ ΤΗΝ ΣΚΗΝΗΝ ΟΛΟΦΕΡΝΟΥ.

ΙΟΥΔ. 10,18 ΚΑΙ ΕΓΕΝΕΤΟ ΣΥΝΔΡΟΜΗ ΠΑΣΗ ΤΗ ΠΑΡΕΜΒΟΛΗ, ΔΙΕΒΟΗΘΗ ΓΑΡ ΕΙΣ ΤΑ ΣΚΗΝΩΜΑΤΑ Η ΠΑΡΟΥΣΙΑ ΑΥΤΗΣ· ΚΑΙ ΕΛΘΟΝΤΕΣ ΕΚΥΚΛΟΥΝ ΑΥΤΗΝ ΩΣ ΕΙΣΤΗΚΕΙ ΕΞΩ ΤΗΣ ΣΚΗΝΗΣ ΟΛΟΦΕΡΝΟΥ, ΕΩΣ ΠΡΟΣΗΓΓΕΙΛΑΝ ΑΥΤΩ ΠΕΡΙ ΑΥΤΗΣ.

ΙΟΥΔ. 10,19 ΚΑΙ ΕΘΑΥΜΑΖΟΝ ΕΠΙ ΤΩ ΚΑΛΛΕΙ ΑΥΤΗΣ ΚΑΙ ΕΘΑΥΜΑΖΟΝ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΑΠ' ΑΥΤΗΣ, ΚΑΙ ΕΙΠΕΝ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΤΙΣ ΚΑΤΑΦΡΟΝΗΣΕΙ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ, ΟΣ ΕΧΕΙ ΕΝ ΕΑΥΤΩ ΓΥΝΑΙΚΑΣ ΤΟΙΑΥΤΑΣ; ΟΤΙ ΟΥ ΚΑΛΟΝ ΕΣΤΙΝ ΥΠΟΛΕΙΠΕΣΘΑΙ ΕΞ ΑΥΤΩΝ ΑΝΔΡΑ ΕΝΑ, ΟΙ ΑΦΕΘΕΝΤΕΣ ΔΥΝΗΣΟΝΤΑΙ ΚΑΤΑΣΟΦΙΣΑΣΘΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

ΙΟΥΔ. 10,20 ΚΑΙ ΕΞΗΛΘΟΝ ΟΙ ΠΑΡΑΚΑΘΕΥΔΟΝΤΕΣ ΟΛΟΦΕΡΝΗ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΘΕΡΑΠΟΝΤΕΣ ΑΥΤΟΥ ΚΑΙ ΕΙΣΗΓΑΓΟΝ ΑΥΤΗΝ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ.

ΙΟΥΔ. 10,21 ΚΑΙ ΗΝ ΟΛΟΦΕΡΝΗΣ ΑΝΑΠΑΥΟΜΕΝΟΣ ΕΠΙ ΤΗΣ ΚΛΙΝΗΣ ΑΥΤΟΥ ΕΝ ΤΩ ΚΩΝΩΠΕΙΩ, Ο ΗΝ ΕΚ ΠΟΡΦΥΡΑΣ ΚΑΙ ΧΡΥΣΙΟΥ ΚΑΙ ΣΜΑΡΑΓΔΟΥ ΚΑΙ ΛΙΘΩΝ ΠΟΛΥΤΕΛΩΝ ΚΑΘΥΦΑΣΜΕΝΩΝ.

ΙΟΥΔ. 10,22 ΚΑΙ ΑΝΗΓΓΕΙΛΑΝ ΑΥΤΩ ΠΕΡΙ ΑΥΤΗΣ, ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΤΟ ΠΡΟΣΚΗΝΙΟΝ, ΚΑΙ ΛΑΜΠΑΔΕΣ ΑΡΓΥΡΑΙ ΠΡΟΑΓΟΥΣΑΙ ΑΥΤΟΥ.

ΙΟΥΔ. 10,23 ΩΣ ΔΕ ΗΛΘΕ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΙΟΥΔΙΘ ΚΑΙ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ, ΕΘΑΥΜΑΣΑΝ ΠΑΝΤΕΣ ΕΠΙ ΤΩ ΚΑΛΛΕΙ ΤΟΥ ΠΡΟΣΩΠΟΥ ΑΥΤΗΣ· ΚΑΙ ΠΕΣΟΥΣΑ ΕΠΙ ΠΡΟΣΩΠΟΝ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΩ, ΚΑΙ ΗΓΕΙΡΑΝ ΑΥΤΗΝ ΟΙ ΔΟΥΛΟΙ ΑΥΤΟΥ.

ΙΟΥΔΙΘ 11

ΙΟΥΔ. 11,1 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ ΟΛΟΦΕΡΝΗΣ· ΘΑΡΣΗΣΟΝ, ΓΥΝΑΙ, ΜΗ ΦΟΒΗΘΗΣ ΤΗ ΚΑΡΔΙΑ ΣΟΥ, ΟΤΙ ΕΓΩ ΟΥΚ ΕΚΑΚΩΣΑ ΑΝΘΡΩΠΟΝ, ΟΣΤΙΣ ΗΡΕΤΙΚΕ ΔΟΥΛΕΥΕΙΝ ΒΑΣΙΛΕΙ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

ΙΟΥΔ. 11,2 ΚΑΙ ΝΥΝ Ο ΛΑΟΣ ΣΟΥ Ο ΚΑΤΟΙΚΩΝ ΤΗΝ ΟΡΕΙΝΗΝ, ΕΙ ΜΗ ΕΦΑΥΛΙΣΑΝ ΜΕ, ΟΥΚ ΑΝ ΗΡΑ ΤΟ ΔΟΡΥ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ, ΑΛΛ' ΑΥΤΟΙ ΕΑΥΤΟΙΣ ΕΠΟΙΗΣΑΝ ΤΑΥΤΑ.

ΙΟΥΔ. 11,3 ΚΑΙ ΝΥΝ ΛΕΓΕ ΜΟΙ ΤΙΝΟΣ ΕΝΕΚΕΝ ΑΠΕΔΡΑΣ ΑΠ' ΑΥΤΩΝ ΚΑΙ ΗΛΘΕΣ ΠΡΟΣ ΗΜΑΣ; ΗΚΕΙΣ ΓΑΡ ΕΙΣ ΣΩΤΗΡΙΑΝ· ΘΑΡΣΕΙ, ΕΝ ΤΗ ΝΥΚΤΙ ΤΑΥΤΗ ΖΗΣΗ ΚΑΙ ΕΙΣ ΤΟ ΛΟΙΠΟΝ·

ΙΟΥΔ. 11,4 ΟΥ ΓΑΡ ΕΣΤΙΝ ΟΣ ΑΔΙΚΗΣΕΙ ΣΕ, ΑΛΛ' ΕΥ ΣΕ ΠΟΙΗΣΕΙ ΚΑΘΑ ΓΙΝΕΤΑΙ ΤΟΙΣ ΔΟΥΛΟΙΣ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΒΑΣΙΛΕΩΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ.

ΙΟΥΔ. 11,5 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΙΟΥΔΙΘ· ΔΕΞΑΙ ΤΑ ΡΗΜΑΤΑ ΤΗΣ ΔΟΥΛΗΣ ΣΟΥ, ΚΑΙ ΛΑΛΗΣΑΤΩ Η ΠΑΙΔΙΣΚΗ ΣΟΥ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΣΟΥ, ΚΑΙ ΟΥΚ ΑΝΑΓΓΕΛΩ ΨΕΥΔΟΣ ΤΩ ΚΥΡΙΩ ΜΟΥ ΕΝ ΤΗ ΝΥΚΤΙ ΤΑΥΤΗ.

ΙΟΥΔ. 11,6 ΚΑΙ ΕΑΝ ΚΑΤΑΚΟΛΟΥΘΗΣΗΣ ΤΟΙΣ ΛΟΓΟΙΣ ΤΗΣ ΠΑΙΔΙΣΚΗΣ ΣΟΥ, ΤΕΛΕΙΩΣ ΠΡΑΓΜΑ ΠΟΙΗΣΕΙ ΜΕΤΑ ΣΟΥ Ο ΘΕΟΣ, ΚΑΙ ΟΥΚ ΑΠΟΠΕΣΕΙΤΑΙ Ο ΚΥΡΙΟΣ ΜΟΥ ΤΩΝ ΕΠΙΤΗΔΕΥΜΑΤΩΝ ΑΥΤΟΥ·

ΙΟΥΔ. 11,7 ΖΗ ΓΑΡ ΒΑΣΙΛΕΥΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΠΑΣΗΣ ΤΗΣ ΓΗΣ ΚΑΙ ΖΗ ΤΟ ΚΡΑΤΟΣ ΑΥΤΟΥ, ΟΣ ΑΠΕΣΤΕΙΛΕ ΣΕ ΕΙΣ ΚΑΤΟΡΘΩΣΙΝ ΠΑΣΗΣ ΨΥΧΗΣ, ΟΤΙ ΟΥ ΜΟΝΟΝ ΑΝΘΡΩΠΟΙ ΔΙΑ ΣΕ ΔΟΥΛΕΥΟΥΣΙΝ ΑΥΤΩ, ΑΛΛΑ ΚΑΙ ΤΑ ΘΗΡΙΑ ΤΟΥ ΑΓΡΟΥ ΚΑΙ ΤΑ ΚΤΗΝΗ ΚΑΙ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΔΙΑ ΤΗΣ ΙΣΧΥΟΣ ΣΟΥ ΖΗΣΟΝΤΑΙ ΕΠΙ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ·

ΙΟΥΔ. 11,8 ΗΚΟΥΣΑΜΕΝ ΓΑΡ ΤΗΝ ΣΟΦΙΑΝ ΣΟΥ ΚΑΙ ΤΑ ΠΑΝΟΥΡΓΕΥΜΑΤΑ ΤΗΣ ΨΥΧΗΣ ΣΟΥ, ΚΑΙ ΑΝΗΓΓΕΛΗ ΠΑΣΗ ΤΗ ΓΗ ΟΤΙ ΣΥ ΜΟΝΟΣ ΑΓΑΘΟΣ ΕΝ ΠΑΣΗ ΒΑΣΙΛΕΙΑ ΚΑΙ ΔΥΝΑΤΟΣ ΕΝ ΕΠΙΣΤΗΜΗ ΚΑΙ ΘΑΥΜΑΣΤΟΣ ΕΝ ΣΤΡΑΤΕΥΜΑΣΙ ΠΟΛΕΜΟΥ.

ΙΟΥΔ. 11,9 ΚΑΙ ΝΥΝ Ο ΛΟΓΟΣ, ΟΝ ΕΛΑΛΗΣΕΝ ΑΧΙΩΡ ΕΝ ΤΗ ΣΥΝΕΔΡΙΑ ΣΟΥ, ΗΚΟΥΣΑΜΕΝ ΤΑ ΡΗΜΑΤΑ ΑΥΤΟΥ, ΟΤΙ ΠΕΡΙΕΠΟΙΗΣΑΝΤΟ ΑΥΤΟΝ ΟΙ ΑΝΔΡΕΣ ΒΑΙΤΥΛΟΥΑ, ΚΑΙ ΑΝΗΓΓΕΙΛΕΝ ΑΥΤΟΙΣ ΠΑΝΤΑ, ΟΣΑ ΕΞΕΛΑΛΗΣΕ ΠΑΡΑ ΣΟΙ.

ΙΟΥΔ. 11,10 ΔΙΟ, ΔΕΣΠΟΤΑ ΚΥΡΙΕ, ΜΗ ΠΑΡΕΛΘΗΣ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ, ΑΛΛΑ ΚΑΤΑΘΟΥ ΑΥΤΟΝ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ, ΟΤΙ ΑΛΗΘΗΣ ΕΣΤΙΝ· ΟΥ ΓΑΡ ΕΚΔΙΚΑΤΑΙ ΤΟ ΓΕΝΟΣ ΗΜΩΝ, ΟΥ ΚΑΤΙΣΧΥΕΙ ΡΟΜΦΑΙΑ ΕΠ' ΑΥΤΟΥΣ, ΕΑΝ ΜΗ ΑΜΑΡΤΩΣΙΝ ΕΙΣ ΤΟΝ ΘΕΟΝ ΑΥΤΩΝ.

ΙΟΥΔ. 11,11 ΚΑΙ ΝΥΝ, ΙΝΑ ΜΗ ΓΕΝΗΤΑΙ Ο ΚΥΡΙΟΣ ΜΟΥ ΕΚΒΟΛΟΣ ΚΑΙ ΑΠΡΑΚΤΟΣ ΚΑΙ ΕΠΙΠΕΣΕΙΤΑΙ ΘΑΝΑΤΟΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ, ΚΑΙ ΚΑΤΕΛΑΒΕΤΟ ΑΥΤΟΥΣ ΑΜΑΡΤΗΜΑ, ΕΝ Ω ΠΑΡΟΡΓΙΟΥΣΙ ΤΟΝ ΘΕΟΝ ΑΥΤΩΝ, ΟΠΗΝΙΚΑ ΑΝ ΠΟΙΗΣΩΣΙΝ ΑΤΟΠΙΑΝ·

ΙΟΥΔ. 11,12 ΕΠΕΙ ΓΑΡ ΕΞΕΛΙΠΕΝ ΑΥΤΟΥΣ ΤΑ ΒΡΩΜΑΤΑ ΚΑΙ ΕΣΠΑΝΙΣΘΗ ΠΑΝ ΥΔΩΡ, ΕΒΟΥΛΕΥΣΑΝΤΟ ΕΠΙΒΑΛΕΙΝ ΤΟΙΣ ΚΤΗΝΕΣΙΝ ΑΥΤΩΝ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΔΙΕΣΤΕΙΛΑΤΟ ΑΥΤΟΙΣ Ο ΘΕΟΣ ΕΝ ΤΟΙΣ ΝΟΜΟΙΣ ΑΥΤΟΥ ΜΗ ΦΑΓΕΙΝ, ΔΙΕΓΝΩΣΑΝ ΔΑΠΑΝΗΣΑΙ.

ΙΟΥΔ. 11,13 ΚΑΙ ΤΑΣ ΑΠΑΡΧΑΣ ΤΟΥ ΣΙΤΟΥ ΚΑΙ ΤΑΣ ΔΕΚΑΤΑΣ ΤΟΥ ΟΙΝΟΥ ΚΑΙ ΤΟΥ ΕΛΑΙΟΥ, Α ΔΙΕΦΥΛΑΞΑΝ ΑΓΙΑΣΑΝΤΕΣ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΠΑΡΕΣΤΗΚΟΣΙΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΑΠΕΝΑΝΤΙ ΤΟΥ ΠΡΟΣΩΠΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΚΕΚΡΙΚΑΣΙΝ ΕΞΑΝΑΛΩΣΑΙ, ΩΝ ΟΥΔΕ ΤΑΙΣ ΧΕΡΣΙΝ ΚΑΘΗΚΕΝ ΑΨΑΣΘΑΙ ΟΥΔΕΝΑ ΤΩΝ ΕΚ ΤΟΥ ΛΑΟΥ.

ΙΟΥΔ. 11,14 ΚΑΙ ΑΠΕΣΤΑΛΚΑΣΙΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΟΤΙ ΚΑΙ ΟΙ ΕΚΕΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΠΟΙΗΣΑΝ ΤΑΥΤΑ, ΤΟΥΣ ΜΕΤΑΚΟΜΙΣΑΝΤΑΣ ΑΥΤΟΙΣ ΤΗΝ ΑΦΕΣΙΝ ΠΑΡΑ ΤΗΣ ΓΕΡΟΥΣΙΑΣ.

ΙΟΥΔ. 11,15 ΚΑΙ ΕΣΤΑΙ ΩΣ ΑΝ ΑΝΑΓΓΕΙΛΗ ΑΥΤΟΙΣ ΚΑΙ ΠΟΙΗΣΩΣΙ, ΔΟΘΗΣΟΝΤΑΙ ΣΟΙ ΕΙΣ ΟΛΕΘΡΟΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ.

ΙΟΥΔ. 11,16 ΟΘΕΝ ΕΓΩ Η ΔΟΥΛΗ ΣΟΥ ΕΠΙΓΝΟΥΣΑ ΤΑΥΤΑ ΠΑΝΤΑ ΑΠΕΔΡΩΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΚΑΙ ΕΠΕΣΤΕΙΛΕ ΜΕ Ο ΘΕΟΣ ΠΟΙΗΣΑΙ ΜΕΤΑ ΣΟΥ ΠΡΑΓΜΑΤΑ, ΕΦ' ΟΙΣ ΕΚΣΤΗΣΕΤΑΙ ΠΑΣΑ Η ΓΗ, ΟΣΟΙ ΕΑΝ ΑΚΟΥΣΩΣΙΝ ΑΥΤΑ.

ΙΟΥΔ. 11,17 ΟΤΙ Η ΔΟΥΛΗ ΣΟΥ ΘΕΟΣΕΒΗΣ ΕΣΤΙ ΚΑΙ ΘΕΡΑΠΕΥΟΥΣΑ ΝΥΚΤΟΣ ΚΑΙ ΗΜΕΡΑΣ ΤΟΝ ΘΕΟΝ ΤΟΥ ΟΥΡΑΝΟΥ· ΚΑΙ ΝΥΝ ΜΕΝΩ ΠΑΡΑ ΣΟΙ, ΚΥΡΙΕ ΜΟΥ, ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ Η ΔΟΥΛΗ ΣΟΥ ΚΑΤΑ ΤΗΝ ΝΥΚΤΑ ΕΙΣ ΤΗΝ ΦΑΡΑΓΓΑ ΚΑΙ ΠΡΟΣΕΥΞΟΜΑΙ ΠΡΟΣ ΤΟΝ ΘΕΟΝ, ΚΑΙ ΕΡΕΙ ΜΟΙ ΠΟΤΕ ΕΠΟΙΗΣΑΝ ΤΑ ΑΜΑΡΤΗΜΑΤΑ ΑΥΤΩΝ.

ΙΟΥΔ. 11,18 ΚΑΙ ΕΛΘΟΥΣΑ ΠΡΟΣΑΝΟΙΣΩ ΣΟΙ, ΚΑΙ ΕΞΕΛΕΥΣΗ ΣΥΝ ΠΑΣΗ ΤΗ ΔΥΝΑΜΕΙ ΣΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΟΣ ΑΝΤΙΣΤΗΣΕΤΑΙ ΣΟΙ ΕΞ ΑΥΤΩΝ.

ΙΟΥΔ. 11,19 ΚΑΙ ΑΞΩ ΣΕ ΔΙΑ ΜΕΣΟΥ ΤΗΣ ΙΟΥΔΑΙΑΣ ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΑΠΕΝΑΝΤΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΘΗΣΩ ΤΟΝ ΔΙΦΡΟΝ ΣΟΥ ΕΝ ΜΕΣΩ ΑΥΤΗΣ, ΚΑΙ ΑΞΕΙΣ ΑΥΤΟΥΣ ΩΣ ΠΡΟΒΑΤΑ, ΟΙΣ ΟΥΚ ΕΣΤΙ ΠΟΙΜΗΝ, ΚΑΙ ΟΥ ΓΡΥΞΕΙ ΚΥΩΝ ΤΗ ΓΛΩΣΣΗ ΑΥΤΟΥ ΑΠΕΝΑΝΤΙ ΣΟΥ, ΟΤΙ ΤΑΥΤΑ ΕΛΑΛΗΘΗ ΜΟΙ ΚΑΤΑ ΠΡΟΓΝΩΣΙΝ ΜΟΥ ΚΑΙ ΑΠΗΓΓΕΛΗ ΜΟΙ, ΚΑΙ ΑΠΕΣΤΑΛΗΝ ΑΝΑΓΓΕΙΛΑΙ ΣΟΙ.

ΙΟΥΔ. 11,20 ΚΑΙ ΗΡΕΣΑΝ ΟΙ ΛΟΓΟΙ ΑΥΤΗΣ ΕΝΑΝΤΙΟΝ ΟΛΟΦΕΡΝΟΥ ΚΑΙ ΕΝΑΝΤΙΟΝ ΠΑΝΤΩΝ ΤΩΝ ΘΕΡΑΠΟΝΤΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΘΑΥΜΑΣΑΝ ΕΠΙ ΤΗ ΣΟΦΙΑ ΑΥΤΗΣ ΚΑΙ ΕΙΠΑΝ·

ΙΟΥΔ. 11,21 ΟΥΚ ΕΣΤΙ ΤΟΙΑΥΤΗ ΓΥΝΗ ΑΠ' ΑΚΡΟΥ ΕΩΣ ΑΚΡΟΥ ΤΗΣ ΓΗΣ ΚΑΛΩ ΠΡΟΣΩΠΩ ΚΑΙ ΣΥΝΕΣΕΙ ΛΟΓΩΝ.

ΙΟΥΔ. 11,22 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ ΟΛΟΦΕΡΝΗΣ· ΕΥ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΑΠΟΣΤΕΙΛΑΣ ΣΕ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΛΑΟΥ ΤΟΥ ΓΕΝΗΘΗΝΑΙ ΕΝ ΧΕΡΣΙΝ ΗΜΩΝ ΚΡΑΤΟΣ, ΕΝ ΔΕ ΤΟΙΣ ΦΑΥΛΙΣΑΣΙ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΑΠΩΛΕΙΑΝ.

ΙΟΥΔ. 11,23 ΚΑΙ ΝΥΝ ΑΣΤΕΙΑ ΕΙ ΣΥ ΕΝ ΤΩ ΕΙΔΕΙ ΣΟΥ ΚΑΙ ΑΓΑΘΗ ΕΝ ΤΟΙΣ ΛΟΓΟΙΣ ΣΟΥ· ΟΤΙ ΕΑΝ ΠΟΙΗΣΗΣ ΚΑΘΑ ΕΛΑΛΗΣΑΣ, Ο ΘΕΟΣ ΣΟΥ ΕΣΤΑΙ ΜΟΥ ΘΕΟΣ, ΚΑΙ ΣΥ ΕΝ ΟΙΚΩ ΒΑΣΙΛΕΩΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΚΑΘΗΣΗ ΚΑΙ ΕΣΗ ΟΝΟΜΑΣΤΗ ΠΑΡΑ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

ΙΟΥΔΙΘ 12

ΙΟΥΔ. 12,1 ΚΑΙ ΕΚΕΛΕΥΣΕΝ ΕΙΣΑΓΑΓΕΙΝ ΑΥΤΗΝ ΟΥ ΕΤΙΘΕΤΟ ΤΑ ΑΡΓΥΡΩΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΣΥΝΕΤΑΞΕ ΚΑΤΑΣΤΡΩΣΑΙ ΑΥΤΗ ΑΠΟ ΤΩΝ ΟΨΟΠΟΙΗΜΑΤΩΝ ΑΥΤΟΥ ΚΑΙ ΤΟΥ ΟΙΝΟΥ ΑΥΤΟΥ ΠΙΝΕΙΝ.

ΙΟΥΔ. 12,2 ΚΑΙ ΕΙΠΕΝ ΙΟΥΔΙΘ· ΟΥ ΦΑΓΟΜΑΙ ΕΞ ΑΥΤΩΝ, ΙΝΑ ΜΗ ΓΕΝΗΤΑΙ ΣΚΑΝΔΑΛΟΝ, ΑΛΛ' ΕΚ ΤΩΝ ΗΚΟΛΟΥΘΗΚΟΤΩΝ ΜΟΙ ΧΟΡΗΓΗΘΗΣΕΤΑΙ.

ΙΟΥΔ. 12,3 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ ΟΛΟΦΕΡΝΗΣ· ΕΑΝ ΔΕ ΕΚΛΙΠΗ ΤΑ ΟΝΤΑ ΜΕΤΑ ΣΟΥ, ΠΟΘΕΝ ΕΞΟΙΣΟΜΕΝ ΣΟΙ ΔΟΥΝΑΙ ΟΜΟΙΑ ΑΥΤΟΙΣ; ΟΥ ΓΑΡ ΕΣΤΙ ΜΕΘ' ΗΜΩΝ ΕΚ ΤΟΥ ΕΘΝΟΥΣ ΣΟΥ.

ΙΟΥΔ. 12,4 ΚΑΙ ΕΙΠΕΝ ΙΟΥΔΙΘ ΠΡΟΣ ΑΥΤΟΝ· ΖΗ Η ΨΥΧΗ ΣΟΥ, ΚΥΡΙΕ ΜΟΥ, ΟΤΙ ΟΥ ΔΑΠΑΝΗΣΕΙ Η ΔΟΥΛΗ ΣΟΥ ΤΑ ΟΝΤΑ ΜΕΤ' ΕΜΟΥ, ΕΩΣ ΑΝ ΠΟΙΗΣΗ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΜΟΥ Α ΕΒΟΥΛΕΥΣΑΤΟ.

ΙΟΥΔ. 12,5 ΚΑΙ ΗΓΑΓΟΣΑΝ ΑΥΤΗΝ ΟΙ ΘΕΡΑΠΟΝΤΕΣ ΟΛΟΦΕΡΝΟΥ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ, ΚΑΙ ΥΠΝΩΣΕ ΜΕΧΡΙ ΜΕΣΟΥΣΗΣ ΤΗΣ ΝΥΚΤΟΣ· ΚΑΙ ΑΝΕΣΤΗ ΠΡΟΣ ΤΗΝ ΕΩΘΙΝΗΝ ΦΥΛΑΚΗΝ,

ΙΟΥΔ. 12,6 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΟΛΟΦΕΡΝΗΝ ΛΕΓΟΥΣΑ· ΕΠΙΤΑΞΑΤΩ ΔΗ Ο ΚΥΡΙΟΣ ΜΟΥ ΕΑΣΑΙ ΤΗΝ ΔΟΥΛΗΝ ΣΟΥ ΕΠΙ ΠΡΟΣΕΥΧΗΝ ΕΞΕΛΘΕΙΝ.

ΙΟΥΔ. 12,7 ΚΑΙ ΠΡΟΣΕΤΑΞΕΝ ΟΛΟΦΕΡΝΗΣ ΤΟΙΣ ΣΩΜΑΤΟΦΥΛΑΞΙ ΜΗ ΔΙΑΚΩΛΥΕΙΝ ΑΥΤΗΝ. ΚΑΙ ΠΑΡΕΜΕΙΝΕΝ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΗΜΕΡΑΣ ΤΡΕΙΣ, ΚΑΙ ΕΞΕΠΟΡΕΥΕΤΟ ΚΑΤΑ ΝΥΚΤΑ ΕΙΣ ΤΗΝ ΦΑΡΑΓΓΑ ΒΑΙΤΥΛΟΥΑ ΚΑΙ ΕΒΑΠΤΙΖΕΤΟ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΕΠΙ ΤΗΣ ΠΗΓΗΣ ΤΟΥ ΥΔΑΤΟΣ·

ΙΟΥΔ. 12,8 ΚΑΙ ΩΣ ΑΝΕΒΗ, ΕΔΕΕΤΟ ΤΟΥ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ ΚΑΤΕΥΘΥΝΑΙ ΤΗΝ ΟΔΟΝ ΑΥΤΗΣ ΕΙΣ ΑΝΑΣΤΗΜΑ ΤΩΝ ΥΙΩΝ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ.

ΙΟΥΔ. 12,9 ΚΑΙ ΕΙΣΠΟΡΕΥΟΜΕΝΗ ΚΑΘΑΡΑ ΠΑΡΕΜΕΝΕ ΤΗ ΣΚΗΝΗ, ΜΕΧΡΙΣ ΟΥ ΠΡΟΣΗΝΕΓΚΑΤΟ ΤΗΝ ΤΡΟΦΗΝ ΑΥΤΗΣ ΠΡΟΣ ΕΣΠΕΡΑΝ.

ΙΟΥΔ. 12,10 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΤΕΤΑΡΤΗ, ΕΠΟΙΗΣΕΝ ΟΛΟΦΕΡΝΗΣ ΠΟΤΟΝ ΤΟΙΣ ΔΟΥΛΟΙΣ ΑΥΤΟΥ ΜΟΝΟΙΣ ΚΑΙ ΟΥΚ ΕΚΑΛΕΣΕΝ ΕΙΣ ΤΗΝ ΧΡΗΣΙΝ ΟΥΔΕΝΑ ΤΩΝ ΠΡΟΣ ΤΑΙΣ ΧΡΕΙΑΙΣ.

ΙΟΥΔ. 12,11 ΚΑΙ ΕΙΠΕ ΒΑΓΩΑ ΤΩ ΕΥΝΟΥΧΩ, ΟΣ ΗΝ ΕΦΕΣΤΗΚΩΣ ΕΠΙ ΠΑΝΤΩΝ ΤΩΝ ΑΥΤΟΥ· ΠΕΙΣΟΝ ΔΗ ΠΟΡΕΥΘΕΙΣ ΤΗΝ ΓΥΝΑΙΚΑ ΤΗΝ ΕΒΡΑΙΑΝ Η ΕΣΤΙ ΠΑΡΑ ΣΟΙ, ΤΟΥ ΕΛΘΕΙΝ ΠΡΟΣ ΗΜΑΣ ΚΑΙ ΦΑΓΕΙΝ ΚΑΙ ΠΙΕΙΝ ΜΕΘ' ΗΜΩΝ·

ΙΟΥΔ. 12,12 ΙΔΟΥ ΓΑΡ ΑΙΣΧΡΟΝ ΤΩ ΠΡΟΣΩΠΩ ΗΜΩΝ, ΕΙ ΓΥΝΑΙΚΑ ΤΟΙΑΥΤΗΝ ΠΑΡΗΣΟΜΕΝ ΟΥΧ ΟΜΙΛΗΣΑΝΤΕΣ ΑΥΤΗ, ΟΤΙ ΕΑΝ ΤΑΥΤΗΝ ΜΗ ΕΠΙΣΠΑΣΩΜΕΘΑ, ΚΑΤΑΓΕΛΑΣΕΤΑΙ ΗΜΩΝ.

ΙΟΥΔ. 12,13 ΚΑΙ ΕΞΗΛΘΕ ΒΑΓΩΑΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΟΛΟΦΕΡΝΟΥ ΚΑΙ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΗΝ ΚΑΙ ΕΙΠΕ· ΜΗ ΟΚΝΗΣΑΤΩ ΔΗ Η ΠΑΙΔΙΣΚΗ Η ΚΑΛΗ ΑΥΤΗ ΕΛΘΟΥΣΑ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΔΟΞΑΣΘΗΝΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΚΑΙ ΠΙΕΙΝ ΜΕΘ' ΗΜΩΝ ΕΙΣ ΕΥΦΡΟΣΥΝΗΝ ΟΙΝΟΝ ΚΑΙ ΓΕΝΗΘΗΝΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ ΩΣ ΘΥΓΑΤΗΡ ΜΙΑ ΤΩΝ ΥΙΩΝ ΑΣΣΟΥΡ, ΑΙ ΠΑΡΕΣΤΗΚΑΣΙΝ ΕΝ ΟΙΚΩ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ.

ΙΟΥΔ. 12,14 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΙΟΥΔΙΘ· ΚΑΙ ΤΙΣ ΕΙΜΙ ΕΓΩ ΑΝΤΕΡΟΥΣΑ ΤΩ ΚΥΡΙΩ ΜΟΥ; ΟΤΙ ΠΑΝ, Ο ΕΣΤΑΙ ΕΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ ΑΡΕΣΤΟΝ, ΣΠΕΥΣΑΣΑ ΠΟΙΗΣΩ, ΚΑΙ ΕΣΤΑΙ ΤΟΥΤΟ ΑΓΑΛΛΙΑΜΑ ΕΩΣ ΗΜΕΡΑΣ ΘΑΝΑΤΟΥ ΜΟΥ.

ΙΟΥΔ. 12,15 ΚΑΙ ΔΙΑΝΑΣΤΑΣΑ ΕΚΟΣΜΗΘΗ ΤΩ ΙΜΑΤΙΣΜΩ ΚΑΙ ΠΑΝΤΙ ΤΩ ΚΟΣΜΩ ΤΩ ΓΥΝΑΙΚΕΙΩ, ΚΑΙ ΠΡΟΣΗΛΘΕΝ Η ΔΟΥΛΗ ΑΥΤΗΣ ΚΑΙ ΕΣΤΡΩΣΕΝ ΑΥΤΗ ΚΑΤΕΝΑΝΤΙ ΟΛΟΦΕΡΝΟΥ ΧΑΜΑΙ ΤΑ ΚΩΔΙΑ, Α ΕΛΑΒΕ ΠΑΡΑ ΒΑΓΩΟΥ ΕΙΣ ΤΗΝ ΚΑΘΗΜΕΡΙΝΗΝ ΔΙΑΙΤΑΝ ΑΥΤΗΣ, ΕΙΣ ΤΟ ΕΣΘΙΕΙΝ ΚΑΤΑΚΛΙΝΟΜΕΝΗΝ ΕΠ' ΑΥΤΩΝ.

ΙΟΥΔ. 12,16 ΚΑΙ ΕΙΣΕΛΘΟΥΣΑ ΑΝΕΠΕΣΕΝ ΙΟΥΔΙΘ, ΚΑΙ ΕΞΕΣΤΗ Η ΚΑΡΔΙΑ ΟΛΟΦΕΡΝΟΥ ΕΠ' ΑΥΤΗΝ, ΚΑΙ ΕΣΑΛΕΥΘΗ Η ΨΥΧΗ ΑΥΤΟΥ, ΚΑΙ ΗΝ ΚΑΤΕΠΙΘΥΜΟΣ ΣΦΟΔΡΑ ΤΟΥ ΣΥΓΓΕΝΕΣΘΑΙ ΜΕΤ' ΑΥΤΗΣ· ΚΑΙ ΕΤΗΡΕΙ ΚΑΙΡΟΝ ΤΟΥ ΑΠΑΤΗΣΑΙ ΑΥΤΗΝ ΑΦ' ΗΣ ΗΜΕΡΑΣ ΕΙΔΕΝ ΑΥΤΗΝ.

ΙΟΥΔ. 12,17 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ ΟΛΟΦΕΡΝΗΣ· ΠΙΕ ΔΗ ΚΑΙ ΓΕΝΗΘΗΤΙ ΜΕΘ' ΗΜΩΝ ΕΙΣ ΕΥΦΡΟΣΥΝΗΝ.

ΙΟΥΔ. 12,18 ΚΑΙ ΕΙΠΕΝ ΙΟΥΔΙΘ· ΠΙΟΜΑΙ ΔΗ, ΚΥΡΙΕ, ΟΤΙ ΕΜΕΓΑΛΥΝΘΗ ΤΟ ΖΗΝ ΜΟΥ ΕΝ ΕΜΟΙ ΣΗΜΕΡΟΝ ΠΑΡΑ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΓΕΝΕΣΕΩΣ ΜΟΥ.

ΙΟΥΔ. 12,19 ΚΑΙ ΛΑΒΟΥΣΑ ΕΦΑΓΕ ΚΑΙ ΕΠΙΕ ΚΑΤΕΝΑΝΤΙ ΑΥΤΟΥ Α ΗΤΟΙΜΑΣΕΝ Η ΔΟΥΛΗ ΑΥΤΗΣ.

ΙΟΥΔ. 12,20 ΚΑΙ ΗΥΦΡΑΝΘΗ ΟΛΟΦΕΡΝΗΣ ΑΠ' ΑΥΤΗΣ ΚΑΙ ΕΠΙΕΝ ΟΙΝΟΝ ΠΟΛΥΝ ΣΦΟΔΡΑ, ΟΣΟΝ ΟΥΚ ΕΠΙΕ ΠΩΠΟΤΕ ΕΝ ΗΜΕΡΑ ΜΙΑ ΑΦ' ΟΥ ΕΓΕΝΝΗΘΗ.

ΙΟΥΔΙΘ 13

ΙΟΥΔ. 13,1 ΩΣ ΔΕ ΟΨΙΑ ΕΓΕΝΕΤΟ, ΕΣΠΟΥΔΑΣΑΝ ΟΙ ΔΟΥΛΟΙ ΑΥΤΟΥ ΑΝΑΛΥΕΙΝ. ΚΑΙ ΒΑΓΩΑΣ ΣΥΝΕΚΛΕΙΣΕ ΤΗΝ ΣΚΗΝΗΝ ΕΞΩΘΕΝ ΚΑΙ ΑΠΕΚΛΕΙΣΕ ΤΟΥΣ ΠΑΡΕΣΤΩΤΑΣ ΕΚ ΠΡΟΣΩΠΟΥ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ, ΚΑΙ ΑΠΩΧΟΝΤΟ ΕΙΣ ΤΑΣ ΚΟΙΤΑΣ ΑΥΤΩΝ· ΗΣΑΝ ΓΑΡ ΠΑΝΤΕΣ ΚΕΚΟΠΩΜΕΝΟΙ, ΔΙΑ ΤΟ ΕΠΙ ΠΛΕΙΟΝ ΓΕΓΟΝΕΝΑΙ ΤΟΝ ΠΟΤΟΝ.

ΙΟΥΔ. 13,2 ΥΠΕΛΕΙΦΘΗ ΔΕ ΙΟΥΔΙΘ ΜΟΝΗ ΕΝ ΤΗ ΣΚΗΝΗ, ΚΑΙ ΟΛΟΦΕΡΝΗΣ ΠΡΟΠΕΠΤΩΚΩΣ ΕΠΙ ΤΗΝ ΚΛΙΝΗΝ ΑΥΤΟΥ· ΗΝ ΓΑΡ ΠΕΡΙΚΕΧΥΜΕΝΟΣ ΑΥΤΩ Ο ΟΙΝΟΣ.

ΙΟΥΔ. 13,3 ΚΑΙ ΕΙΠΕΝ ΙΟΥΔΙΘ ΤΗ ΔΟΥΛΗ ΑΥΤΗΣ ΣΤΗΝΑΙ ΕΞΩ ΤΟΥ ΚΟΙΤΩΝΟΣ ΑΥΤΗΣ ΚΑΙ ΕΠΙΤΗΡΕΙΝ ΤΗΝ ΕΞΟΔΟΝ ΑΥΤΗΣ· ΚΑΘΑΠΕΡ ΚΑΘ' ΗΜΕΡΑΝ, ΕΞΕΛΕΥΣΕΣΘΑΙ ΓΑΡ ΕΦΗ ΕΠΙ ΤΗΝ ΠΡΟΣΕΥΧΗΝ ΑΥΤΗΣ· ΚΑΙ ΤΩ ΒΑΓΩΑ ΕΛΑΛΗΣΕ ΚΑΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ.

ΙΟΥΔ. 13,4 ΚΑΙ ΑΠΗΛΘΟΣΑΝ ΠΑΝΤΕΣ ΕΚ ΠΡΟΣΩΠΟΥ, ΚΑΙ ΟΥΔΕΙΣ ΚΑΤΕΛΕΙΦΘΗ ΕΝ ΤΩ ΚΟΙΤΩΝΙ ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ ΚΑΙ ΣΤΑΣΑ ΙΟΥΔΙΘ ΠΑΡΑ ΤΗΝ ΚΛΙΝΗΝ ΑΥΤΟΥ ΕΙΠΕΝ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΗΣ· ΚΥΡΙΕ Ο ΘΕΟΣ ΠΑΣΗΣ ΔΥΝΑΜΕΩΣ, ΕΠΙΒΛΕΨΟΝ ΕΝ ΤΗ ΩΡΑ ΤΑΥΤΗ ΕΠΙ ΤΑ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΜΟΥ ΕΙΣ ΥΨΩΜΑ ΙΕΡΟΥΣΑΛΗΜ·

ΙΟΥΔ. 13,5 ΟΤΙ ΝΥΝ ΚΑΙΡΟΣ ΑΝΤΙΛΑΒΕΣΘΑΙ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΣΟΥ ΚΑΙ ΠΟΙΗΣΑΙ ΤΟ ΕΠΙΤΗΔΕΥΜΑ ΜΟΥ ΕΙΣ ΘΡΑΥΜΑ ΕΧΘΡΩΝ, ΟΙ ΕΠΑΝΕΣΤΗΣΑΝ ΗΜΙΝ.

ΙΟΥΔ. 13,6 ΚΑΙ ΠΡΟΣΕΛΘΟΥΣΑ ΤΩ ΚΑΝΟΝΙ ΤΗΣ ΚΛΙΝΗΣ, ΟΣ ΗΝ ΠΡΟΣ ΚΕΦΑΛΗΣ ΟΛΟΦΕΡΝΟΥ, ΚΑΘΕΙΛΕ ΤΟΝ ΑΚΙΝΑΚΗΝ ΑΥΤΟΥ ΑΠ' ΑΥΤΟΥ

ΙΟΥΔ. 13,7 ΚΑΙ ΕΓΓΙΣΑΣΑ ΤΗΣ ΚΛΙΝΗΣ ΕΔΡΑΞΑΤΟ ΤΗΣ ΚΟΜΗΣ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ· ΚΡΑΤΑΙΩΣΟΝ ΜΕ, Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ.

ΙΟΥΔ. 13,8 ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΙΣ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΟΥ ΔΙΣ ΕΝ ΤΗ ΙΣΧΥΪ ΑΥΤΗΣ ΚΑΙ ΑΦΕΙΛΕ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΑΠ' ΑΥΤΟΥ,

ΙΟΥΔ. 13,9 ΚΑΙ ΑΠΕΚΥΛΙΣΕ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΑΠΟ ΤΗΣ ΣΤΡΩΜΝΗΣ ΚΑΙ ΑΦΕΙΛΕ ΤΟ ΚΩΝΩΠΕΙΟΝ ΑΠΟ ΤΩΝ ΣΤΥΛΩΝ. ΚΑΙ ΜΕΤ' ΟΛΙΓΟΝ ΕΞΗΛΘΕ, ΚΑΙ ΠΑΡΕΔΩΚΕ ΤΗ ΑΒΡΑ ΑΥΤΗΣ ΤΗΝ ΚΕΦΑΛΗΝ ΟΛΟΦΕΡΝΟΥ,

ΙΟΥΔ. 13,10 ΚΑΙ ΕΝΕΒΑΛΕΝ ΑΥΤΗΝ ΕΙΣ ΤΗΝ ΠΗΡΑΝ ΤΩΝ ΒΡΩΜΑΤΩΝ ΑΥΤΗΣ. ΚΑΙ ΕΞΗΛΘΟΝ ΑΙ ΔΥΟ ΑΜΑ ΚΑΤΑ ΤΟΝ ΕΘΙΣΜΟΝ ΑΥΤΩΝ ΕΠΙ ΤΗΝ ΠΡΟΣΕΥΧΗΝ· ΚΑΙ ΔΙΕΛΘΟΥΣΑΙ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΕΚΥΚΛΩΣΑΝ ΤΗΝ ΦΑΛΑΓΓΑ ΕΚΕΙΝΗΝ ΚΑΙ ΠΡΟΣΑΝΕΒΗΣΑΝ ΤΟ ΟΡΟΣ ΒΑΙΤΥΛΟΥΑ ΚΑΙ ΗΛΘΟΣΑΝ ΠΡΟΣ ΤΑΣ ΠΥΛΑΣ ΑΥΤΗΣ.

ΙΟΥΔ. 13,11 ΚΑΙ ΕΙΠΕΝ ΙΟΥΔΙΘ ΜΑΚΡΟΘΕΝ ΤΟΙΣ ΦΥΛΑΣΣΟΥΣΙΝ ΕΠΙ ΤΩΝ ΠΥΛΩΝ· ΑΝΟΙΞΑΤΕ, ΑΝΟΙΞΑΤΕ ΔΗ ΤΗΝ ΠΥΛΗΝ, ΜΕΘ' ΗΜΩΝ Ο ΘΕΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΠΟΙΗΣΑΙ ΕΤΙ ΙΣΧΥΝ ΕΝ ΙΣΡΑΗΛ ΚΑΤΑ ΚΡΑΤΟΣ ΚΑΤΑ ΤΩΝ ΕΧΘΡΩΝ, ΚΑΘΑ ΚΑΙ ΣΗΜΕΡΟΝ ΕΠΟΙΗΣΕ.

ΙΟΥΔ. 13,12 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΑΝ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΗΣ ΤΗΝ ΦΩΝΗΝ ΑΥΤΗΣ, ΕΣΠΟΥΔΑΣΑΝ ΤΟΥ ΚΑΤΑΒΗΝΑΙ ΕΙΣ ΤΗΝ ΠΥΛΗΝ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΩΝ ΚΑΙ ΣΥΝΕΚΑΛΕΣΑΝ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΗΣ ΠΟΛΕΩΣ.

ΙΟΥΔ. 13,13 ΚΑΙ ΣΥΝΕΔΡΑΜΟΝ ΠΑΝΤΕΣ ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ, ΟΤΙ ΠΑΡΑΔΟΞΟΝ ΗΝ ΑΥΤΟΙΣ ΤΟ ΕΛΘΕΙΝ ΑΥΤΗΝ, ΚΑΙ ΗΝΟΙΞΑΝ ΤΗΝ ΠΥΛΗΝ ΚΑΙ ΥΠΕΔΕΞΑΝΤΟ ΑΥΤΑΣ ΚΑΙ ΑΨΑΝΤΕΣ ΠΥΡ ΕΙΣ ΦΑΥΣΙΝ ΠΕΡΙΕΚΥΚΛΩΣΑΝ ΑΥΤΑΣ.

ΙΟΥΔ. 13,14 Η ΔΕ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΦΩΝΗ ΜΕΓΑΛΗ· ΑΙΝΕΙΤΕ ΤΟΝ ΘΕΟΝ, ΑΙΝΕΙΤΕ· ΑΙΝΕΙΤΕ ΤΟΝ ΘΕΟΝ, ΟΣ ΟΥΚ ΑΠΕΣΤΗΣΕ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΑΠΟ ΤΟΥ ΟΙΚΟΥ ΙΣΡΑΗΛ, ΑΛΛ' ΕΘΡΑΥΣΕ ΤΟΥΣ ΕΧΘΡΟΥΣ ΗΜΩΝ ΔΙΑ ΧΕΙΡΟΣ ΜΟΥ ΕΝ ΤΗ ΝΥΚΤΙ ΤΑΥΤΗ.

ΙΟΥΔ. 13,15 ΚΑΙ ΠΡΟΕΛΟΥΣΑ ΤΗΝ ΚΕΦΑΛΗΝ ΕΚ ΤΗΣ ΠΗΡΑΣ ΕΔΕΙΞΕ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΙΔΟΥ Η ΚΕΦΑΛΗ ΟΛΟΦΕΡΝΟΥ ΑΡΧΙΣΤΡΑΤΗΓΟΥ ΔΥΝΑΜΕΩΣ ΑΣΣΟΥΡ, ΚΑΙ ΙΔΟΥ ΤΟ ΚΩΝΩΠΕΙΟΝ, ΕΝ Ω ΚΑΤΕΚΕΙΤΟ ΕΝ ΤΑΙΣ ΜΕΘΑΙΣ ΑΥΤΟΥ· ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ Ο ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΘΗΛΕΙΑΣ·

ΙΟΥΔ. 13,16 ΚΑΙ ΖΗ ΚΥΡΙΟΣ, ΟΣ ΔΙΕΦΥΛΑΞΕ ΜΕ ΕΝ ΤΗ ΟΔΩ ΜΟΥ, Η ΕΠΟΡΕΥΘΗΝ, ΟΤΙ ΗΠΑΤΗΣΕΝ ΑΥΤΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΙΣ ΑΠΩΛΕΙΑΝ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΠΟΙΗΣΕΝ ΑΜΑΡΤΗΜΑ ΜΕΤ' ΕΜΟΥ ΕΙΣ ΜΙΑΣΜΑ ΚΑΙ ΑΙΣΧΥΝΗΝ.

ΙΟΥΔ. 13,17 ΚΑΙ ΕΞΕΣΤΗ ΠΑΣ Ο ΛΑΟΣ ΣΦΟΔΡΑ ΚΑΙ ΚΥΨΑΝΤΕΣ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΩ ΘΕΩ ΚΑΙ ΕΙΠΑΝ ΟΜΟΘΥΜΑΔΟΝ· ΕΥΛΟΓΗΤΟΣ ΕΙ, Ο ΘΕΟΣ ΗΜΩΝ, Ο ΕΞΟΥΔΕΝΩΣΑΣ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΣΗΜΕΡΟΝ ΤΟΥΣ ΕΧΘΡΟΥΣ ΤΟΥ ΛΑΟΥ ΣΟΥ.

ΙΟΥΔ. 13,18 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ ΟΖΙΑΣ· ΕΥΛΟΓΗΤΗ ΣΥ, ΘΥΓΑΤΕΡ, ΤΩ ΘΕΩ ΤΩ ΥΨΙΣΤΩ ΠΑΡΑ ΠΑΣΑΣ ΤΑΣ ΓΥΝΑΙΚΑΣ ΤΑΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΥΛΟΓΗΜΕΝΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΟΣ ΕΚΤΙΣΕ ΤΟΥΣ ΟΥΡΑΝΟΥΣ ΚΑΙ ΤΗΝ ΓΗΝ, ΟΣ ΚΑΤΕΥΘΥΝΕ ΣΕ ΕΙΣ ΤΡΑΥΜΑ ΚΕΦΑΛΗΣ ΑΡΧΟΝΤΟΣ ΕΧΘΡΩΝ ΗΜΩΝ·

ΙΟΥΔ. 13,19 ΟΤΙ ΟΥΚ ΑΠΟΣΤΗΣΕΤΑΙ Η ΕΛΠΙΣ ΣΟΥ ΑΠΟ ΚΑΡΔΙΑΣ ΑΝΘΡΩΠΩΝ ΜΝΗΜΟΝΕΥΟΝΤΩΝ ΙΣΧΥΝ ΘΕΟΥ ΕΩΣ ΑΙΩΝΟΣ.

ΙΟΥΔ. 13,20 ΚΑΙ ΠΟΙΗΣΑΙ ΣΟΙ ΑΥΤΑ Ο ΘΕΟΣ ΕΙΣ ΥΨΟΣ ΑΙΩΝΙΟΝ ΤΟΥ ΕΠΙΣΚΕΨΑΣΘΑΙ ΣΕ ΕΝ ΑΓΑΘΟΙΣ, ΑΝΘ' ΩΝ ΟΥΚ ΕΦΕΙΣΩ ΤΗΣ ΨΥΧΗΣ ΣΟΥ ΔΙΑ ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ ΤΟΥ ΓΕΝΟΥΣ ΗΜΩΝ, ΑΛΛ' ΕΠΕΞΗΛΘΕΣ ΠΤΩΜΑΤΙ ΗΜΩΝ ΕΠ' ΕΥΘΕΙΑΝ ΠΟΡΕΥΘΕΙΣΑ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ. ΚΑΙ ΕΙΠΑΝ ΠΑΣ Ο ΛΑΟΣ· ΓΕΝΟΙΤΟ, ΓΕΝΟΙΤΟ.

ΙΟΥΔΙΘ 14

ΙΟΥΔ. 14,1 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΙΟΥΔΙΘ· ΑΚΟΥΣΑΤΕ ΔΗ ΜΟΥ, ΑΔΕΛΦΟΙ, ΚΑΙ ΛΑΒΟΝΤΕΣ ΤΗΝ ΚΕΦΑΛΗΝ ΤΑΥΤΗΝ ΚΡΕΜΑΣΑΤΕ ΑΥΤΗΝ ΕΠΙ ΤΗΣ ΕΠΑΛΞΕΩΣ ΤΟΥ ΤΕΙΧΟΥΣ ΥΜΩΝ.

ΙΟΥΔ. 14,2 ΚΑΙ ΕΣΤΑΙ ΗΝΙΚΑ ΑΝ ΔΙΑΦΑΥΣΗ Ο ΟΡΘΡΟΣ ΚΑΙ ΕΞΕΛΘΗ Ο ΗΛΙΟΣ ΕΠΙ ΤΗΝ ΓΗΝ, ΑΝΑΛΗΨΕΣΘΕ ΕΚΑΣΤΟΣ ΤΑ ΣΚΕΥΗ ΤΑ ΠΟΛΕΜΙΚΑ ΥΜΩΝ ΚΑΙ ΕΞΕΛΕΥΣΕΣΘΕ ΠΑΣ ΑΝΗΡ ΙΣΧΥΩΝ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΔΩΣΕΤΕ ΑΡΧΗΓΟΝ ΕΙΣ ΑΥΤΟΥΣ ΩΣ ΚΑΤΑΒΑΙΝΟΝΤΕΣ ΕΠΙ ΤΟ ΠΕΔΙΟΝ ΕΙΣ ΤΗΝ ΠΡΟΦΥΛΑΚΗΝ ΥΙΩΝ ΑΣΣΟΥΡ, ΚΑΙ ΟΥ ΚΑΤΑΒΗΣΕΣΘΕ.

ΙΟΥΔ. 14,3 ΚΑΙ ΑΝΑΛΑΒΟΝΤΕΣ ΟΥΤΟΙ ΤΑΣ ΠΑΝΟΠΛΙΑΣ ΑΥΤΩΝ ΠΟΡΕΥΣΟΝΤΑΙ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΑΥΤΩΝ ΚΑΙ ΕΓΕΡΟΥΣΙ ΤΟΥΣ ΣΤΡΑΤΗΓΟΥΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΣΣΟΥΡ· ΚΑΙ ΣΥΝΔΡΑΜΟΥΝΤΑΙ ΕΠΙ ΤΗΝ ΣΚΗΝΗΝ ΟΛΟΦΕΡΝΟΥ ΚΑΙ ΟΥΧ ΕΥΡΗΣΟΥΣΙΝ ΑΥΤΟΝ, ΚΑΙ ΕΠΙΠΕΣΕΙΤΑΙ ΕΠ' ΑΥΤΟΥΥΣ ΦΟΒΟΣ, ΚΑΙ ΦΕΥΞΟΝΤΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ.

ΙΟΥΔ. 14,4 ΚΑΙ ΕΠΑΚΟΛΟΥΘΗΣΑΝΤΕΣ ΥΜΕΙΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΠΑΝ ΟΡΙΟΝ ΙΣΡΑΗΛ, ΚΑΤΑΣΤΡΩΣΑΤΕ ΑΥΤΟΥΣ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΩΝ.

ΙΟΥΔ. 14,5 ΠΡΟ ΔΕ ΤΟΥ ΠΟΙΗΣΑΙ ΤΑΥΤΑ, ΚΑΛΕΣΑΤΕ ΜΟΙ ΑΧΙΩΡ ΤΟΝ ΑΜΑΝΙΤΗΝ, ΙΝΑ ΙΔΩΝ ΕΠΙΓΝΩ ΤΟΝ ΕΚΦΑΥΛΙΣΑΝΤΑ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΑΥΤΟΝ ΩΣ ΕΙΣ ΘΑΝΑΤΟΝ ΑΠΟΣΤΕΙΛΑΝΤΑ ΕΙΣ ΗΜΑΣ.

ΙΟΥΔ. 14,6 ΚΑΙ ΕΚΑΛΕΣΑΝ ΤΟΝ ΑΧΙΩΡ ΕΚ ΤΟΥ ΟΙΚΟΥ ΟΖΙΑ· ΩΣ ΔΕ ΗΛΘΕ ΚΑΙ ΕΙΔΕ ΤΗΝ ΚΕΦΑΛΗΝ ΟΛΟΦΕΡΝΟΥ ΕΝ ΧΕΙΡΙ ΑΝΔΡΟΣ ΕΝΟΣ ΕΝ ΤΗ ΕΚΚΛΗΣΙΑ ΤΟΥ ΛΑΟΥ, ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ, ΚΑΙ ΕΞΕΛΥΘΗ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ.

ΙΟΥΔ. 14,7 ΩΣ ΔΕ ΑΝΕΛΑΒΟΝ ΑΥΤΟΝ, ΠΡΟΣΕΠΕΣΕ ΤΟΙΣ ΠΟΣΙΝ ΙΟΥΔΙΘ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΤΩ ΠΡΟΣΩΠΩ ΑΥΤΗΣ ΚΑΙ ΕΙΠΕΝ· ΕΥΛΟΓΗΜΕΝΗ ΣΥ ΕΝ ΠΑΝΤΙ ΣΚΗΝΩΜΑΤΙ ΙΟΥΔΑ ΚΑΙ ΕΝ ΠΑΝΤΙ ΕΘΝΕΙ, ΟΙΤΙΝΕΣ ΑΚΟΥΣΑΝΤΕΣ ΤΟ ΟΝΟΜΑ ΣΟΥ ΤΑΡΑΧΘΗΣΟΝΤΑΙ·

ΙΟΥΔ. 14,8 ΚΑΙ ΝΥΝ ΑΝΑΓΓΕΙΛΟΝ ΜΟΙ ΟΣΑ ΕΠΟΙΣΑΣ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΑΥΤΑΙΣ. ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΩ ΙΟΥΔΙΘ ΕΝ ΜΕΣΩ ΤΟΥ ΛΑΟΥ ΠΑΝΤΑ, ΟΣΑ ΗΝ ΠΕΠΟΙΗΚΥΙΑ, ΑΦ' ΗΣ ΗΜΕΡΑΣ ΕΞΗΛΘΕΝ ΕΩΣ ΟΥ ΕΛΑΛΕΙ ΑΥΤΟΙΣ.

ΙΟΥΔ. 14,9 ΩΣ ΔΕ ΕΠΑΥΣΑΤΟ ΛΑΛΟΥΣΑ, ΗΛΑΛΑΞΕΝ Ο ΛΑΟΣ ΦΩΝΗ ΜΕΓΑΛΗ ΚΑΙ ΕΔΩΚΕ ΦΩΝΗΝ ΕΥΦΡΟΣΥΝΟΝ ΕΝ ΤΗ ΠΟΛΕΙ ΑΥΤΩΝ.

ΙΟΥΔ. 14,10 ΙΔΩΝ ΔΕ ΑΧΙΩΡ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΤΟΥ ΙΣΡΑΗΛ, ΕΠΙΣΤΕΥΣΕ ΤΩ ΘΕΩ ΣΦΟΔΡΑ ΚΑΙ ΠΕΡΙΕΤΕΜΕΤΟ ΤΗΝ ΣΑΡΚΑ ΤΗΣ ΑΚΡΟΒΥΣΤΙΑΣ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΕΤΕΘΗ ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΙΟΥΔ. 14,11 ΗΝΙΚΑ ΔΕ Ο ΟΡΘΡΟΣ ΑΝΕΒΗ, ΚΑΙ ΕΚΡΕΜΑΣΑΝ ΤΗΝ ΚΕΦΑΛΗΝ ΟΛΟΦΕΡΝΟΥ ΕΚ ΤΟΥ ΤΕΙΧΟΥΣ, ΚΑΙ ΑΝΕΛΑΒΕ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ ΤΑ ΟΠΛΑ ΑΥΤΟΥ ΚΑΙ ΕΞΗΛΘΟΣΑΝ ΚΑΤΑ ΣΠΕΙΡΑΣ ΕΠΙ ΤΑΣ ΑΝΑΒΑΣΕΙΣ ΤΟΥ ΟΡΟΥΣ.

ΙΟΥΔ. 14,12 ΟΙ ΔΕ ΥΙΟΙ ΑΣΣΟΥΡ ΩΣ ΕΙΔΟΝ ΑΥΤΟΥΣ, ΔΙΕΠΕΜΨΑΝ ΕΠΙ ΤΟΥΣ ΗΓΟΥΜΕΝΟΥΣ ΑΥΤΩΝ· ΟΙ ΔΕ ΗΛΘΟΝ ΕΠΙ ΣΤΡΑΤΗΓΟΥΣ ΚΑΙ ΧΙΛΙΑΡΧΟΥΣ ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΑΡΧΟΝΤΑ ΑΥΤΩΝ.

ΙΟΥΔ. 14,13 ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΕΠΙ ΤΗΝ ΣΚΗΝΗΝ ΟΛΟΦΕΡΝΟΥ ΚΑΙ ΕΙΠΑΝ ΤΩ ΟΝΤΙ ΕΠΙ ΠΑΝΤΩΝ ΤΩΝ ΑΥΤΟΥ· ΕΓΕΙΡΟΝ ΔΗ ΤΟΝ ΚΥΡΙΟΝ ΗΜΩΝ, ΟΤΙ ΕΤΟΛΜΗΣΑΝ ΟΙ ΔΟΥΛΟΙ ΚΑΤΑΒΑΙΝΕΙΝ ΕΦ' ΗΜΑΣ ΕΙΣ ΠΟΛΕΜΟΝ, ΙΝΑ ΕΞΟΛΟΘΡΕΥΘΩΣΙΝ ΕΙΣ ΤΕΛΟΣ.

ΙΟΥΔ. 14,14 ΚΑΙ ΕΙΣΗΛΘΕ ΒΑΓΩΑΣ ΚΑΙ ΕΚΡΟΥΣΕ ΤΗΝ ΑΥΛΑΙΑΝ ΤΗΣ ΣΚΗΝΗΣ· ΥΠΕΝΟΕΙΤΟ ΓΑΡ ΚΑΘΕΥΔΕΙΝ ΑΥΤΟΝ ΜΕΤΑ ΙΟΥΔΙΘ·

ΙΟΥΔ. 14,15 ΩΣ ΔΕ ΟΥΔΕΙΣ ΕΠΗΚΟΥΣΕ, ΔΙΑΣΤΕΙΛΑΣ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΚΟΙΤΩΝΑ ΚΑΙ ΕΥΡΕΝ ΑΥΤΟΝ ΕΠΙ ΤΗΣ ΧΕΛΩΝΙΔΟΣ ΕΡΡΙΜΜΕΝΟΝ ΝΕΚΡΟΝ, ΚΑΙ Η ΚΕΦΑΛΗ ΑΥΤΟΥ ΑΦΗΡΕΤΟ ΑΠ' ΑΥΤΟΥ.

ΙΟΥΔ. 14,16 ΚΑΙ ΕΒΟΗΣΕ ΦΩΝΗ ΜΕΓΑΛΗ ΜΕΤΑ ΚΛΑΥΘΜΟΥ ΚΑΙ ΣΤΕΝΑΓΜΟΥ ΚΑΙ ΒΟΗΣ ΙΣΧΥΡΑΣ ΚΑΙ ΔΙΕΡΡΗΞΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ.

ΙΟΥΔ. 14,17 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΗΝ ΣΚΗΝΗΝ, ΟΥ ΗΝ ΙΟΥΔΙΘ ΚΑΤΑΛΥΟΥΣΑ, ΚΑΙ ΟΥΧ ΕΥΡΕΝ ΑΥΤΗΝ· ΚΑΙ ΕΞΕΠΗΔΗΣΕΝ ΕΙΣ ΤΟΝ ΛΑΟΝ ΚΡΑΖΩΝ·

ΙΟΥΔ. 14,18 ΗΘΕΤΗΣΑΝ ΟΙ ΔΟΥΛΟΙ, ΕΠΟΙΗΣΕΝ ΑΙΣΧΥΝΗΝ ΜΙΑ ΓΥΝΗ ΤΩΝ ΕΒΡΑΙΩΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ· ΟΤΙ ΙΔΟΥ ΟΛΟΦΕΡΝΗΣ ΧΑΜΑΙ, ΚΑΙ Η ΚΕΦΑΛΗ ΟΥΚ ΕΣΤΙΝ ΕΠ' ΑΥΤΩ.

ΙΟΥΔ. 14,19 ΩΣ ΔΕ ΗΚΟΥΣΑΝ ΤΑΥΤΑ ΤΑ ΡΗΜΑΤΑ ΟΙ ΑΡΧΟΝΤΕΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΣΣΟΥΡ, ΤΟΥΣ ΧΙΤΩΝΑΣ ΑΥΤΩΝ ΔΙΕΡΡΗΞΑΝ, ΚΑΙ ΕΤΑΡΑΧΘΗ Η ΨΥΧΗ ΑΥΤΩΝ ΣΦΟΔΡΑ, ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΩΝ ΚΡΑΥΓΗ ΚΑΙ ΒΟΗ ΜΕΓΑΛΗ ΣΦΟΔΡΑ ΕΝ ΜΕΣΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ.

ΙΟΥΔΙΘ 15

ΙΟΥΔ. 15,1 ΚΑΙ ΩΣ ΗΚΟΥΣΑΝ ΟΙ ΕΝ ΤΟΙΣ ΣΚΗΝΩΜΑΣΙΝ ΟΝΤΕΣ, ΕΞΕΣΤΗΣΑΝ ΕΠΙ ΤΟ ΓΕΓΟΝΟΣ,

ΙΟΥΔ. 15,2 ΚΑΙ ΕΠΕΠΕΣΕΝ ΕΠ' ΑΥΤΟΥΣ ΦΟΒΟΣ ΚΑΙ ΤΡΟΜΟΣ, ΚΑΙ ΟΥΚ ΗΝ ΑΝΘΡΩΠΟΣ ΜΕΝΩΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΠΛΗΣΙΟΝ ΕΤΙ, ΑΛΛ' ΕΚΧΥΘΕΝΤΕΣ ΟΜΟΘΥΜΑΔΟΝ ΕΦΕΥΓΟΝ ΕΠΙ ΠΑΣΑΝ ΟΔΟΝ ΤΟΥ ΠΕΔΙΟΥ ΚΑΙ ΤΗΣ ΟΡΕΙΝΗΣ·

ΙΟΥΔ. 15,3 ΚΑΙ ΟΙ ΠΑΡΕΜΒΕΒΛΗΚΟΤΕΣ ΕΝ ΤΗ ΟΡΕΙΝΗ ΚΥΚΛΩ ΒΑΙΤΥΛΟΥΑ ΚΑΙ ΕΤΡΑΠΗΣΑΝ ΕΙΣ ΦΥΓΗΝ. ΚΑΙ ΤΟΤΕ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΠΑΣ ΑΝΗΡ ΠΟΛΕΜΙΣΤΗΣ ΕΞ ΑΥΤΩΝ, ΕΞΕΧΥΘΗΣΑΝ ΕΠ' ΑΥΤΟΥΣ.

ΙΟΥΔ. 15,4 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΟΖΙΑΣ ΕΙΣ ΒΑΙΤΟΜΑΣΘΑΙΜ ΚΑΙ ΒΗΒΑΪ ΚΑΙ ΚΩΛΑ ΚΑΙ ΕΙΣ ΠΑΝ ΟΡΙΟΝ ΙΣΡΑΗΛ ΤΟΥΣ ΑΠΑΓΓΕΛΛΟΝΤΑΣ ΥΠΕΡ ΤΩΝ ΣΥΝΤΕΤΕΛΕΣΜΕΝΩΝ ΚΑΙ ΙΝΑ ΠΑΝΤΕΣ ΕΠΕΚΧΥΘΩΣΙ ΤΟΙΣ ΠΟΛΕΜΙΟΙΣ ΕΙΣ ΤΗΝ ΑΝΑΙΡΕΣΙΝ ΑΥΤΩΝ.

ΙΟΥΔ. 15,5 ΩΣ ΔΕ ΗΚΟΥΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΠΑΝΤΕΣ ΟΜΟΘΥΜΑΔΟΝ ΕΠΕΠΕΣΟΝ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΕΚΟΠΤΟΝ ΑΥΤΟΥΣ ΕΩΣ ΧΩΒΑ, ΩΣΑΥΤΩΣ ΔΕ ΚΑΙ ΟΙ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΠΑΡΕΓΕΝΗΘΗΣΑΝ ΚΑΙ ΕΚ ΠΑΣΗΣ ΤΗΣ ΟΡΕΙΝΗΣ, ΑΝΗΓΓΕΙΛΑΝ ΓΑΡ ΑΥΤΟΙΣ ΤΑ ΓΕΓΟΝΟΤΑ ΤΗ ΠΑΡΕΜΒΟΛΗ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ· ΚΑΙ ΟΙ ΕΝ ΓΑΛΑΑΔ ΚΑΙ ΟΙ ΕΝ ΤΗ ΓΑΛΙΛΑΙΑ ΥΠΕΡΕΚΕΡΑΣΑΝ ΑΥΤΟΥΣ ΠΛΗΓΗ ΜΕΓΑΛΗ, ΕΩΣ ΟΥ ΠΑΡΗΛΘΟΝ ΔΑΜΑΣΚΟΝ ΚΑΙ ΤΑ ΟΡΙΑ ΑΥΤΗΣ.

ΙΟΥΔ. 15,6 ΟΙ ΔΕ ΛΟΙΠΟΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΒΑΙΤΥΛΟΥΑ ΕΠΕΠΕΣΑΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΑΣΣΟΥΡ ΚΑΙ ΕΠΡΟΝΟΜΕΥΣΑΝ ΑΥΤΟΥΣ ΚΑΙ ΕΠΛΟΥΤΗΣΑΝ ΣΦΟΔΡΑ.

ΙΟΥΔ. 15,7 ΟΙ ΔΕ ΥΙΟΙ ΙΣΡΑΗΛ ΑΝΑΣΤΡΕΨΑΝΤΕΣ ΑΠΟ ΤΗΣ ΚΟΠΗΣ ΕΚΥΡΙΕΥΣΑΝ ΤΩΝ ΛΟΙΠΩΝ, ΚΑΙ ΑΙ ΚΩΜΑΙ ΚΑΙ ΑΙ ΕΠΑΥΛΕΙΣ ΕΝ ΤΗ ΟΡΕΙΝΗ ΚΑΙ ΠΕΔΙΝΗ ΕΚΡΑΤΗΣΑΝ ΠΟΛΛΩΝ ΛΑΦΥΡΩΝ, ΗΝ ΓΑΡ ΠΛΗΘΟΣ ΠΟΛΥ ΣΦΟΔΡΑ.

ΙΟΥΔ. 15,8 ΚΑΙ ΙΩΑΚΙΜ Ο ΙΕΡΕΥΣ Ο ΜΕΓΑΣ ΚΑΙ Η ΓΕΡΟΥΣΙΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΗΛΘΟΝ ΤΟΥ ΘΕΑΣΑΣΘΑΙ ΤΑ ΑΓΑΘΑ, Α ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΤΩ ΙΣΡΑΗΛ, ΚΑΙ ΤΟΥ ΙΔΕΙΝ ΤΗΝ ΙΟΥΔΙΘ ΚΑΙ ΛΑΛΗΣΑΙ ΜΕΤ' ΑΥΤΗΣ ΕΙΡΗΝΗΝ.

ΙΟΥΔ. 15,9 ΩΣ ΔΕ ΕΙΣΗΛΘΟΝ ΠΡΟΣ ΑΥΤΗΝ, ΕΥΛΟΓΗΣΑΝ ΑΥΤΗΝ ΠΑΝΤΕΣ ΟΜΟΘΥΜΑΔΟΝ ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΑΥΤΗΝ· ΣΥ ΥΨΩΜΑ ΙΣΡΑΗΛ, ΣΥ ΓΑΥΡΙΑΜΑ ΜΕΓΑ ΤΟΥ ΙΣΡΑΗΛ, ΣΥ ΚΑΥΧΗΜΑ ΜΕΓΑ ΤΟΥ ΓΕΝΟΥΣ ΗΜΩΝ·

ΙΟΥΔ. 15,10 ΕΠΟΙΗΣΑΣ ΠΑΝΤΑ ΤΑΥΤΑ ΕΝ ΧΕΙΡΙ ΣΟΥ, ΕΠΟΙΗΣΑΣ ΤΑ ΑΓΑΘΑ ΜΕΤΑ ΙΣΡΑΗΛ, ΚΑΙ ΕΥΔΟΚΗΣΕΝ ΕΠ' ΑΥΤΟΙΣ Ο ΘΕΟΣ· ΕΥΛΟΓΗΜΕΝΗ ΓΙΝΟΥ ΠΑΡΑ ΤΩ ΠΑΝΤΟΚΡΑΤΟΡΙ ΚΥΡΙΩ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΧΡΟΝΟΝ. ΚΑΙ ΕΙΠΕ Ο ΛΑΟΣ· ΓΕΝΟΙΤΟ

ΙΟΥΔ. 15,11 ΚΑΙ ΕΛΑΦΥΡΕΥΣΕ ΠΑΣ Ο ΛΑΟΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΕΦ' ΗΜΕΡΑΣ ΤΡΙΑΚΟΝΤΑ· ΚΑΙ ΕΔΩΚΑΝ ΤΗ ΙΟΥΔΙΘ ΤΗΝ ΣΚΗΝΗΝ ΟΛΟΦΕΡΝΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΡΓΥΡΩΜΑΤΑ ΚΑΙ ΤΑΣ ΚΛΙΝΑΣ ΚΑΙ ΤΑ ΟΛΚΙΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΑΣΜΑΤΑ ΑΥΤΟΥ. ΚΑΙ ΛΑΒΟΥΣΑ ΑΥΤΗ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΗΝ ΗΜΙΟΝΟΝ ΑΥΤΗΣ ΚΑΙ ΕΖΕΥΞΕ ΤΑΣ ΑΜΑΞΑΣ ΑΥΤΗΣ ΚΑΙ ΕΣΩΡΕΥΣΕΝ ΑΥΤΑ ΕΠ' ΑΥΤΩΝ.

ΙΟΥΔ. 15,12 ΚΑΙ ΣΥΝΕΔΡΑΜΕ ΠΑΣΑ ΓΥΝΗ ΙΣΡΑΗΛ ΤΟΥ ΙΔΕΙΝ ΑΥΤΗΝ ΚΑΙ ΕΥΛΟΓΗΣΑΝ ΑΥΤΗΝ ΚΑΙ ΕΠΟΙΗΣΑΝ ΑΥΤΗ ΧΟΡΟΝ ΕΞ ΑΥΤΩΝ, ΚΑΙ ΕΛΑΒΕ ΘΥΡΣΟΥΣ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΗΣ ΚΑΙ ΕΔΩΚΕ ΤΑΙΣ ΓΥΝΑΙΞΙ ΤΑΙΣ ΜΕΤ' ΑΥΤΗΣ.

ΙΟΥΔ. 15,13 ΚΑΙ ΕΣΤΕΦΑΝΩΣΑΝΤΟ ΤΗΝ ΕΛΑΙΑΝ, ΑΥΤΗ ΚΑΙ ΑΙ ΜΕΤ' ΑΥΤΗΣ, ΚΑΙ ΠΡΟΗΛΘΕ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΕΝ ΧΟΡΕΙΑ ΗΓΟΥΜΕΝΗ ΠΑΣΩΝ ΤΩΝ ΓΥΝΑΙΚΩΝ, ΚΑΙ ΗΚΟΛΟΥΘΕΙ ΠΑΣ ΑΝΗΡ ΙΣΡΑΗΛ ΕΝΩΠΛΙΣΜΕΝΟΙ ΜΕΤΑ ΣΤΕΦΑΝΩΝ ΚΑΙ ΥΜΝΩΝ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ.

ΙΟΥΔ. 15,14 ΚΑΙ ΕΞΗΡΧΕΝ ΙΟΥΔΙΘ ΤΗΝ ΕΞΟΜΟΛΟΓΗΣΙΝ ΤΑΥΤΗΝ ΕΝ ΠΑΝΤΙ ΙΣΡΑΗΛ, ΚΑΙ ΥΠΕΦΩΝΕΙ ΠΑΣ Ο ΛΑΟΣ ΤΗΝ ΑΙΝΕΣΙΝ ΤΑΥΤΗΝ.

ΙΟΥΔΙΘ 16

ΙΟΥΔ. 16,1 ΚΑΙ ΕΙΠΕΝ ΙΟΥΔΙΘ· ΕΞΑΡΧΕΤΕ ΤΩ ΘΕΩ ΜΟΥ ΕΝ ΤΥΜΠΑΝΟΙΣ, ΑΣΑΤΕ ΤΩ ΚΥΡΙΩ ΜΟΥ ΕΝ ΚΥΜΒΑΛΟΙΣ, ΕΝΑΡΜΟΣΑΣΘΕ ΑΥΤΩ ΨΑΛΜΟΝ ΚΑΙΝΟΝ, ΥΨΟΥΤΕ ΚΑΙ ΕΠΙΚΑΛΕΣΑΣΘΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ,

ΙΟΥΔ. 16,2 ΟΤΙ ΘΕΟΣ ΣΥΝΤΡΙΒΩΝ ΠΟΛΕΜΟΥΣ ΚΥΡΙΟΣ, ΟΤΙ ΕΙΣ ΠΑΡΕΜΒΟΛΑΣ ΑΥΤΟΥ ΜΕΣΩ ΛΑΟΥ ΕΞΕΙΛΑΤΟ ΜΕ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΚΑΤΑΔΙΩΚΟΝΤΩΝ ΜΕ.

ΙΟΥΔ. 16,3 ΗΛΘΕΝ ΑΣΣΟΥΡ ΕΞ ΟΡΕΩΝ ΑΠΟ ΒΟΡΡΑ, ΗΛΘΕΝ ΕΝ ΜΥΡΙΑΣΙ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ, ΩΝ ΤΟ ΠΛΗΘΟΣ ΑΥΤΩΝ ΕΝΕΦΡΑΞΕ ΧΕΙΜΑΡΡΟΥΣ, ΚΑΙ Η ΙΠΠΟΣ ΑΥΤΩΝ ΕΚΑΛΥΨΕ ΒΟΥΝΟΥΣ.

ΙΟΥΔ. 16,4 ΕΙΠΕΝ ΕΜΠΡΗΣΕΙΝ ΤΑ ΟΡΙΑ ΜΟΥ ΚΑΙ ΤΟΥΣ ΝΕΑΝΙΣΚΟΥΣ ΜΟΥ ΑΝΕΛΕΙΝ ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΤΑ ΘΗΛΑΖΟΝΤΑ ΜΟΥ ΘΗΣΕΙΝ ΕΙΣ ΕΔΑΦΟΣ ΚΑΙ ΤΑ ΝΗΠΙΑ ΜΟΥ ΔΩΣΕΙΝ ΕΙΣ ΠΡΟΝΟΜΗΝ ΚΑΙ ΤΑΣ ΠΑΡΘΕΝΟΥΣ ΜΟΥ ΣΚΥΛΕΥΣΑΙ.

ΙΟΥΔ. 16,5 ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΗΘΕΤΗΣΕΝ ΑΥΤΟΥΣ ΕΝ ΧΕΙΡΙ ΘΗΛΕΙΑΣ.

ΙΟΥΔ. 16,6 ΟΥ ΓΑΡ ΥΠΕΠΕΣΕΝ Ο ΔΥΝΑΤΟΣ ΑΥΤΩΝ ΥΠΟ ΝΕΑΝΙΣΚΩΝ, ΟΥΔΕ ΥΙΟΙ ΤΙΤΑΝΩΝ ΕΠΑΤΑΞΑΝ ΑΥΤΟΝ, ΟΥΔΕ ΥΨΗΛΟΙ ΓΙΓΑΝΤΕΣ ΕΠΕΘΕΝΤΟ ΑΥΤΩ, ΑΛΛΑ ΙΟΥΔΙΘ ΘΥΓΑΤΗΡ ΜΕΡΑΡΙ ΕΝ ΚΑΛΛΕΙ ΠΡΟΣΩΠΟΥ ΑΥΤΗΣ ΠΑΡΕΛΥΣΕΝ ΑΥΤΟΝ·

ΙΟΥΔ. 16,7 ΕΞΕΔΥΣΑΤΟ ΓΑΡ ΣΤΟΛΗΝ ΧΗΡΕΥΣΕΩΣ ΑΥΤΗΣ ΕΙΣ ΥΨΟΣ ΤΩΝ ΠΟΝΟΥΝΤΩΝ ΕΝ ΙΣΡΑΗΛ, ΗΛΕΙΨΑΤΟ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ ΕΝ ΜΥΡΙΣΜΩ

ΙΟΥΔ. 16,8 ΚΑΙ ΕΔΗΣΑΤΟ ΤΑΣ ΤΡΙΧΑΣ ΑΥΤΗΣ ΕΝ ΜΙΤΡΑ ΚΑΙ ΕΛΑΒΕ ΣΤΟΛΗΝ ΛΙΝΗΝ ΕΙΣ ΑΠΑΤΗΝ ΑΥΤΟΥ·

ΙΟΥΔ. 16,9 ΤΟ ΣΑΝΔΑΛΙΟΝ ΑΥΤΗΣ ΗΡΠΑΣΕΝ ΟΦΘΑΛΜΟΝ ΑΥΤΟΥ, ΚΑΙ ΤΟ ΚΑΛΛΟΣ ΑΥΤΗΣ ΗΧΜΑΛΩΤΙΣΕ ΨΥΧΗΝ ΑΥΤΟΥ, ΔΙΗΛΘΕΝ Ο ΑΚΙΝΑΚΗΣ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΟΥ.

ΙΟΥΔ. 16,10 ΕΦΡΙΞΑΝ ΠΕΡΣΑΙ ΤΗΝ ΤΟΛΜΑΝ ΑΥΤΗΣ, ΚΑΙ ΜΗΔΟΙ ΤΟ ΘΡΑΣΟΣ ΑΥΤΗΣ ΕΡΡΑΧΘΗΣΑΝ.

ΙΟΥΔ. 16,11 ΤΟΤΕ ΗΛΑΛΑΞΑΝ ΟΙ ΤΑΠΕΙΝΟΙ ΜΟΥ, ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΟΙ ΑΣΘΕΝΟΥΝΤΕΣ ΜΟΥ ΚΑΙ ΕΠΤΟΗΘΗΣΑΝ, ΥΨΩΣΑΝ ΤΗΝ ΦΩΝΗΝ ΑΥΤΩΝ ΚΑΙ ΑΝΕΤΡΑΠΗΣΑΝ.

ΙΟΥΔ. 16,12 ΥΙΟΙ ΚΟΡΑΣΙΩΝ ΚΑΤΕΚΕΝΤΗΣΑΝ ΑΥΤΟΥΣ ΚΑΙ ΩΣ ΠΑΙΔΑΣ ΑΥΤΟΜΟΛΟΥΝΤΩΝ ΕΤΙΤΡΩΣΚΟΝ ΑΥΤΟΥΣ, ΑΠΩΛΟΝΤΟ ΕΚ ΠΑΡΑΤΑΞΕΩΣ ΚΥΡΙΟΥ ΜΟΥ.

ΙΟΥΔ. 16,13 ΥΜΝΗΣΩ ΤΩ ΘΕΩ ΜΟΥ ΥΜΝΟΝ ΚΑΙΝΟΝ· ΚΥΡΙΕ, ΜΕΓΑΣ ΕΙ ΚΑΙ ΕΝΔΟΞΟΣ, ΘΑΥΜΑΣΤΟΣ ΕΝ ΙΣΧΥΪ, ΑΝΥΠΕΡΒΛΗΤΟΣ.

ΙΟΥΔ. 16,14 ΣΟΙ ΔΟΥΛΕΥΣΑΤΩ ΠΑΣΑ Η ΚΤΙΣΙΣ ΣΟΥ· ΟΤΙ ΕΙΠΑΣ, ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ, ΑΠΕΣΤΕΙΛΑΣ ΤΟ ΠΝΕΥΜΑ ΣΟΥ, ΚΑΙ ΩΚΟΔΟΜΗΣΕ· ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΟΣ ΑΝΤΙΣΤΗΣΕΤΑΙ ΤΗ ΦΩΝΗ ΣΟΥ.

ΙΟΥΔ. 16,15 ΟΡΗ ΓΑΡ ΕΚ ΘΕΜΕΛΙΩΝ ΣΥΝ ΥΔΑΣΙ ΣΑΛΕΥΘΗΣΕΤΑΙ, ΠΕΤΡΑΙ ΔΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΩΣ ΚΗΡΟΣ ΤΑΚΗΣΟΝΤΑΙ, ΕΤΙ ΔΕ ΤΟΙΣ ΦΟΒΟΥΜΕΝΟΙΣ ΣΕ, ΣΥ ΕΥΙΛΑΤΕΥΕΙΣ ΑΥΤΟΙΣ.

ΙΟΥΔ. 16,16 ΟΤΙ ΜΙΚΡΟΝ ΠΑΣΑ ΘΥΣΙΑ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ, ΚΑΙ ΕΛΑΧΙΣΤΟΝ ΠΑΝ ΣΤΕΑΡ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ ΣΟΙ· Ο ΔΕ ΦΟΒΟΥΜΕΝΟΣ ΤΟΝ ΚΥΡΙΟΝ ΜΕΓΑΣ ΔΙΑΠΑΝΤΟΣ.

ΙΟΥΔ. 16,17 ΟΥΑΙ ΕΘΝΕΣΙΝ ΕΠΑΝΙΣΤΑΜΕΝΟΙΣ ΤΩ ΓΕΝΕΙ ΜΟΥ· ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΕΚΔΙΚΗΣΕΙ ΑΥΤΟΥΣ ΕΝ ΗΜΕΡΑ ΚΡΙΣΕΩΣ ΔΟΥΝΑΙ ΠΥΡ ΚΑΙ ΣΚΩΛΗΚΑΣ ΕΙΣ ΣΑΡΚΑΣ ΑΥΤΩΝ, ΚΑΙ ΚΛΑΥΣΟΝΤΑΙ ΕΝ ΑΙΣΘΗΣΕΙ ΕΩΣ ΑΙΩΝΟΣ.

ΙΟΥΔ. 16,18 ΩΣ ΔΕ ΗΛΘΟΣΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΩ ΘΕΩ. ΚΑΙ ΗΝΙΚΑ ΕΚΑΘΑΡΙΣΘΗ Ο ΛΑΟΣ, ΑΝΗΝΕΓΚΑΝ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΑΥΤΩΝ ΚΑΙ ΤΑ ΕΚΟΥΣΙΑ ΑΥΤΩΝ ΚΑΙ ΤΑ ΔΟΜΑΤΑ.

ΙΟΥΔ. 16,19 ΚΑΙ ΑΝΕΘΗΚΕΝ ΙΟΥΔΙΘ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΟΛΟΦΕΡΝΟΥ, ΟΣΑ ΕΔΩΚΕΝ Ο ΛΑΟΣ ΑΥΤΗ, ΚΑΙ ΤΟ ΚΩΝΩΠΕΙΟΝ, Ο ΕΛΑΒΕΝ ΑΥΤΗ ΕΚ ΤΟΥ ΚΟΙΤΩΝΟΣ ΑΥΤΟΥ, ΩΣ ΑΝΑΘΗΜΑ ΤΩ ΘΕΩ ΕΔΩΚΕ.

ΙΟΥΔ. 16,20 ΚΑΙ ΗΝ Ο ΛΑΟΣ ΕΥΦΡΑΙΝΟΜΕΝΟΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΩΝ ΑΓΙΩΝ ΕΠΙ ΜΗΝΑΣ ΤΡΕΙΣ, ΚΑΙ ΙΟΥΔΙΘ ΜΕΤ' ΑΥΤΩΝ ΚΑΤΕΜΕΙΝΕ.

ΙΟΥΔ. 16,21 ΜΕΤΑ ΔΕ ΤΑΣ ΗΜΕΡΑΣ ΤΑΥΤΑΣ ΑΝΕΖΕΥΞΕΝ ΕΚΑΣΤΟΣ ΕΙΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ, ΚΑΙ ΙΟΥΔΙΘ ΑΠΗΛΘΕΝ ΕΙΣ ΒΑΙΤΥΛΟΥΑ ΚΑΙ ΚΑΤΕΜΕΙΝΕΝ ΕΠΙ ΤΗΣ ΥΠΑΡΞΕΩΣ ΑΥΤΗΣ· ΚΑΙ ΕΓΕΝΕΤΟ ΚΑΤΑ ΤΟΝ ΚΑΙΡΟΝ ΑΥΤΗΣ ΕΝΔΟΞΟΣ ΕΝ ΠΑΣΗ ΤΗ ΓΗ.

ΙΟΥΔ. 16,22 ΚΑΙ ΠΟΛΛΟΙ ΕΠΕΘΥΜΗΣΑΝ ΑΥΤΗΝ, ΚΑΙ ΟΥΚ ΕΓΝΩ ΑΝΗΡ ΑΥΤΗΝ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΑΥΤΗΣ, ΑΦ' ΗΣ ΗΜΕΡΑΣ ΑΠΕΘΑΝΕ ΜΑΝΑΣΣΗΣ Ο ΑΝΗΡ ΑΥΤΗΣ, ΚΑΙ ΠΡΟΣΕΤΕΘΗ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ.

ΙΟΥΔ. 16,23 ΚΑΙ ΗΝ ΠΡΟΒΑΙΝΟΥΣΑ ΜΕΓΑΛΗ ΣΦΟΔΡΑ ΚΑΙ ΕΓΗΡΑΣΕΝ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ ΕΤΗ ΕΚΑΤΟΝ ΠΕΝΤΕ· ΚΑΙ ΑΦΗΚΕ ΤΗΝ ΑΒΡΑΝ ΑΥΤΗΣ ΕΛΕΥΘΕΡΑΝ. ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΙΣ ΒΑΙΤΥΛΟΥΑ, ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΗΝ ΕΝ ΤΩ ΣΠΗΛΑΙΩ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ ΜΑΝΑΣΣΗ,

ΙΟΥΔ. 16,24 ΚΑΙ ΕΠΕΝΘΗΣΕΝ ΑΥΤΗΝ ΟΙΚΟΣ ΙΣΡΑΗΛ ΗΜΕΡΑΣ ΕΠΤΑ. ΚΑΙ ΔΙΕΙΛΕ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΗΣ ΠΡΟ ΤΟΥ ΑΠΟΘΑΝΕΙΝ ΑΥΤΗΝ ΠΑΣΙ ΤΟΙΣ ΕΓΓΙΣΤΑ ΜΑΝΑΣΣΗ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ ΚΑΙ ΤΟΙΣ ΕΓΓΙΣΤΑ ΤΟΥ ΓΕΝΟΥΣ ΑΥΤΗΣ.

ΙΟΥΔ. 16,25 ΚΑΙ ΟΥΚ ΗΝ ΕΤΙ Ο ΕΚΦΟΒΩΝ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΙΟΥΔΙΘ ΚΑΙ ΜΕΤΑ ΤΟ ΑΠΟΘΑΝΕΙΝ ΑΥΤΗΝ ΗΜΕΡΑΣ ΠΟΛΛΑΣ.


20) ΕΣΘΗΡ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΕΣΘΗΡ

ΕΣΘΗΡ 1

ΕΣΘ. 1,1Α ΕΤΟΥΣ ΔΕΥΤΕΡΟΥ ΒΑΣΙΛΕΥΟΝΤΟΣ ΑΡΤΑΞΕΡΞΟΥ ΤΟΥ ΜΕΓΑΛΟΥ ΒΑΣΙΛΕΩΣ ΤΗ ΜΙΑ ΤΟΥ ΝΙΣΑΝ, ΕΝΥΠΝΙΟΝ ΕΙΔΕ ΜΑΡΔΟΧΑΙΟΣ Ο ΤΟΥ ΙΑΪΡΟΥ, ΤΟΥ ΣΕΜΕΪΟΥ, ΤΟΥ ΚΙΣΣΑΙΟΥ, ΕΚ ΦΥΛΗΣ ΒΕΝΙΑΜΙΝ,

ΕΣΘ. 1,1Β ΑΝΘΡΩΠΟΣ ΙΟΥΔΑΙΟΣ ΟΙΚΩΝ ΕΝ ΣΟΥΣΟΙΣ ΤΗ ΠΟΛΕΙ, ΑΝΘΡΩΠΟΣ ΜΕΓΑΣ, ΘΕΡΑΠΕΥΩΝ ΕΝ ΤΗ ΑΥΛΗ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΕΣΘ. 1,1Γ ΗΝ ΔΕ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ, ΗΣ ΗΧΜΑΛΩΤΕΥΣΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΜΕΤΑ ΙΕΧΟΝΙΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΗΣ ΙΟΥΔΑΙΑΣ.

ΕΣΘ. 1,1Δ ΚΑΙ ΤΟΥΤΟ ΑΥΤΟΥ ΤΟ ΕΝΥΠΝΙΟΝ· ΚΑΙ ΙΔΟΥ ΦΩΝΑΙ ΚΑΙ ΘΟΡΥΒΟΣ, ΒΡΟΝΤΑΙ ΚΑΙ ΣΕΙΣΜΟΣ, ΤΑΡΑΧΟΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΕΣΘ. 1,1Ε ΚΑΙ ΙΔΟΥ ΔΥΟ ΔΡΑΚΟΝΤΕΣ ΜΕΓΑΛΟΙ ΕΤΟΙΜΟΙ ΠΡΟΗΛΘΟΝ ΑΜΦΟΤΕΡΟΙ ΠΑΛΑΙΕΙΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΩΝ ΦΩΝΗ ΜΕΓΑΛΗ·

ΕΣΘ. 1,1Ζ ΚΑΙ ΤΗ ΦΩΝΗ ΑΥΤΩΝ ΗΤΟΙΜΑΣΘΗ ΠΑΝ ΕΘΝΟΣ ΕΙΣ ΠΟΛΕΜΟΝ, ΩΣΤΕ ΠΟΛΕΜΗΣΑΙ ΔΙΚΑΙΩΝ ΕΘΝΟΣ.

ΕΣΘ. 1,1Η ΚΑΙ ΙΔΟΥ ΗΜΕΡΑ ΣΚΟΤΟΣ ΚΑΙ ΓΝΟΦΟΥ, ΘΛΙΨΙΣ ΚΑΙ ΣΤΕΝΟΧΩΡΙΑ, ΚΑΚΩΣΙΣ ΚΑΙ ΤΑΡΑΧΟΣ ΜΕΓΑΣ ΕΠΙ ΤΗΣ ΓΗΣ·

ΕΣΘ. 1,1Θ ΚΑΙ ΕΤΑΡΑΧΘΗ ΠΑΝ ΕΘΝΟΣ ΔΙΚΑΙΟΝ ΦΟΒΟΥΜΕΝΟΙ ΤΑ ΕΑΥΤΩΝ ΚΑΚΑ ΚΑΙ ΗΤΟΙΜΑΣΘΗΣΑΝ ΑΠΟΛΕΣΘΑΙ ΚΑΙ ΕΒΟΗΣΑΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ.

ΕΣΘ. 1,1Ι ΑΠΟ ΔΕ ΤΗΣ ΒΟΗΣ ΑΥΤΩΝ ΕΓΕΝΕΤΟ ΩΣΑΝΕΙ ΑΠΟ ΜΙΚΡΑΣ ΠΗΓΗΣ ΠΟΤΑΜΟΣ ΜΕΓΑΣ, ΥΔΩΡ ΠΟΛΥ·

ΕΣΘ. 1,1Κ ΚΑΙ ΦΩΣ ΚΑΙ ΗΛΙΟΣ ΑΝΕΤΕΙΛΕ, ΚΑΙ ΟΙ ΤΑΠΕΙΝΟΙ ΥΨΩΘΗΣΑΝ ΚΑΙ ΚΑΤΕΦΑΓΟΝ ΤΟΥΣ ΕΝΔΟΞΟΥΣ.

ΕΣΘ. 1,1Λ ΚΑΙ ΔΙΕΓΕΡΘΕΙΣ ΜΑΡΔΟΧΑΙΟΣ Ο ΕΩΡΑΚΩΣ ΤΟ ΕΝΥΠΝΙΟΝ ΤΟΥΤΟ ΚΑΙ ΤΙ Ο ΘΕΟΣ ΒΕΒΟΥΛΕΥΤΑΙ ΠΟΙΗΣΑΙ, ΕΙΧΕΝ ΑΥΤΟ ΕΝ ΤΗ ΚΑΡΔΙΑ ΚΑΙ ΕΝ ΠΑΝΤΙ ΛΟΓΩ ΗΘΕΛΕΝ ΕΠΙΓΝΩΝΑΙ ΑΥΤΟ ΕΩΣ ΤΗΣ ΝΥΚΤΟΣ.

ΕΣΘ. 1,1Μ ΚΑΙ ΗΣΥΧΑΣΕ ΜΑΡΔΟΧΑΙΟΣ ΕΝ ΤΗ ΑΥΛΗ ΜΕΤΑ ΓΑΒΑΘΑ ΚΑΙ ΘΑΡΑ ΤΩΝ ΔΥΟ ΕΥΝΟΥΧΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΩΝ ΦΥΛΑΣΣΟΝΤΩΝ ΤΗΝ ΑΥΛΗΝ

ΕΣΘ. 1,1Ν ΗΚΟΥΣΕ ΤΕ ΑΥΤΩΝ ΤΟΥΣ ΛΟΓΙΣΜΟΥΣ ΚΑΙ ΤΑΣ ΜΕΡΙΜΝΑΣ ΑΥΤΩΝ ΕΞΗΡΕΥΝΗΣΕ ΚΑΙ ΕΜΑΘΕΝ, ΟΤΙ ΕΤΟΙΜΑΖΟΥΣΙ ΤΑΣ ΧΕΙΡΑΣ ΕΠΙΒΑΛΕΙΝ ΑΡΤΑΞΕΡΞΗ ΤΩ ΒΑΣΙΛΕΙ, ΚΑΙ ΥΠΕΔΕΙΞΕ ΤΩ ΒΑΣΙΛΕΙ ΠΕΡΙ ΑΥΤΩΝ.

ΕΣΘ. 1,1Ξ ΚΑΙ ΕΞΗΤΑΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΥΣ ΔΥΟ ΕΥΝΟΥΧΟΥΣ, ΚΑΙ ΟΜΟΛΟΓΗΣΑΝΤΕΣ ΑΠΗΧΘΗΣΑΝ.

ΕΣΘ. 1,1Ο ΚΑΙ ΕΓΡΑΨΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΕΙΣ ΜΝΗΜΟΣΥΝΟΝ, ΚΑΙ ΜΑΡΔΟΧΑΙΟΣ ΕΓΡΑΨΕΝ ΠΕΡΙ ΤΩΝ ΛΟΓΩΝ ΤΟΥΤΩΝ.

ΕΣΘ. 1,1Π ΚΑΙ ΕΠΕΤΑΞΕΝ Ο ΒΑΣΙΛΕΥΣ ΜΑΡΔΟΧΑΙΩ ΘΕΡΑΠΕΥΕΙΝ ΕΝ ΤΗ ΑΥΛΗ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΔΟΜΑΤΑ ΠΕΡΙ ΤΟΥΤΩΝ.

ΕΣΘ. 1,1Ρ ΚΑΙ ΗΝ ΑΜΑΝ ΑΜΑΔΑΘΟΥ ΒΟΥΓΑΙΟΣ ΕΝΔΟΞΟΣ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΚΑΙ ΕΖΗΤΗΣΕ ΚΑΚΟΠΟΙΗΣΑΙ ΤΟΝ ΜΑΡΔΟΧΑΙΟΝ ΚΑΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΥΠΕΡ ΤΩΝ ΔΥΟ ΕΥΝΟΥΧΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΕΣΘ. 1,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΡΤΑΞΕΡΞΟΥ -ΟΥΤΟΣ Ο ΑΡΤΑΞΕΡΞΗΣ ΑΠΟ ΤΗΣ ΙΝΔΙΚΗΣ ΕΚΑΤΟΝ ΕΙΚΟΣΙΕΠΤΑ ΧΩΡΩΝ ΕΚΡΑΤΗΣΕΝ-

ΕΣΘ. 1,2 ΕΝ ΑΥΤΑΙΣ ΤΑΙΣ ΗΜΕΡΑΙΣ ΟΤΕ ΕΘΡΟΝΙΣΘΗ ΒΑΣΙΛΕΥΣ ΑΡΤΑΞΕΡΞΗΣ ΕΝ ΣΟΥΣΟΙΣ ΤΗ ΠΟΛΕΙ,

ΕΣΘ. 1,3 ΕΝ ΤΩ ΤΡΙΤΩ ΕΤΕΙ ΒΑΣΙΛΕΥΟΝΤΟΣ ΑΥΤΟΥ, ΔΟΧΗΝ ΕΠΟΙΗΣΕ ΤΟΙΣ ΦΙΛΟΙΣ ΚΑΙ ΤΟΙΣ ΛΟΙΠΟΙΣ ΕΘΝΕΣΙ ΚΑΙ ΤΟΙΣ ΠΕΡΣΩΝ ΚΑΙ ΜΗΔΩΝ ΕΝΔΟΞΟΙΣ ΚΑΙ ΤΟΙΣ ΑΡΧΟΥΣΙ ΤΩΝ ΣΑΤΡΑΠΩΝ.

ΕΣΘ. 1,4 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΜΕΤΑ ΤΟ ΔΕΙΞΑΙ ΑΥΤΟΙΣ ΤΟΝ ΠΛΟΥΤΟΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΔΟΞΑΝ ΤΗΣ ΕΥΦΡΟΣΥΝΗΣ ΤΟΥ ΠΛΟΥΤΟΥ ΑΥΤΟΥ ΕΝ ΗΜΕΡΑΙΣ ΕΚΑΤΟΝ ΟΓΔΟΗΚΟΝΤΑ,

ΕΣΘ. 1,5 ΟΤΕ ΔΕ ΑΝΕΠΛΗΡΩΘΗΣΑΝ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΓΑΜΟΥ, ΕΠΟΙΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΟΤΟΝ ΤΟΙΣ ΕΘΝΕΣΙ ΤΟΙΣ ΕΥΡΕΘΕΙΣΙΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΕΠΙ ΗΜΕΡΑΣ ΕΞ ΕΝ ΑΥΛΗ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ

ΕΣΘ. 1,6 ΚΕΚΟΣΜΗΜΕΝΗ ΒΥΣΣΙΝΟΙΣ ΚΑΙ ΚΑΡΠΑΣΙΝΟΙΣ ΤΕΤΑΜΕΝΟΙΣ ΕΠΙ ΣΧΟΙΝΙΟΙΣ ΒΥΣΣΙΝΟΙΣ ΚΑΙ ΠΟΡΦΥΡΟΙΣ, ΕΠΙ ΚΥΒΟΙΣ ΧΡΥΣΟΙΣ ΚΑΙ ΑΡΓΥΡΟΙΣ, ΕΠΙ ΣΤΥΛΟΙΣ ΠΑΡΙΝΟΙΣ ΚΑΙ ΛΙΘΙΝΟΙΣ· ΚΛΙΝΑΙ ΧΡΥΣΑΙ ΚΑΙ ΑΡΓΥΡΑΙ ΕΠΙ ΛΙΘΟΣΤΡΩΤΟΥ ΣΜΑΡΑΓΔΙΤΟΥ ΛΙΘΟΥ ΚΑΙ ΠΙΝΝΙΝΟΥ ΚΑΙ ΠΑΡΙΝΟΥ ΛΙΘΟΥ ΚΑΙ ΣΤΡΩΜΝΑΙ ΔΙΑΦΑΝΕΙΣ ΠΟΙΚΙΛΩΣ ΔΙΗΝΘΙΣΜΕΝΑΙ, ΚΥΚΛΩ ΡΟΔΑ ΠΕΠΑΣΜΕΝΑ·

ΕΣΘ. 1,7 ΠΟΤΗΡΙΑ ΧΡΥΣΑ ΚΑΙ ΑΡΓΥΡΑ ΚΑΙ ΑΝΘΡΑΚΙΝΟΝ ΚΥΛΙΚΙΟΝ ΠΡΟΚΕΙΜΕΝΟΝ ΑΠΟ ΤΑΛΑΝΤΩΝ ΤΡΙΣΜΥΡΙΩΝ· ΟΙΝΟΣ ΠΟΛΥΣ ΚΑΙ ΗΔΥΣ, ΟΝ ΑΥΤΟΣ Ο ΒΑΣΙΛΕΥΣ ΕΠΙΝΕΝ.

ΕΣΘ. 1,8 Ο ΔΕ ΠΟΤΟΣ ΟΥΤΟΣ ΟΥ ΚΑΤΑ ΠΡΟΚΕΙΜΕΝΟΝ ΝΟΜΟΝ ΕΓΕΝΕΤΟ, ΟΥΤΩΣ ΔΕ ΗΘΕΛΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΠΕΤΑΞΕ ΤΟΙΣ ΟΙΚΟΝΟΜΟΙΣ ΠΟΙΗΣΑΙ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ ΚΑΙ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΕΣΘ. 1,9 ΚΑΙ ΑΣΤΙΝ Η ΒΑΣΙΛΙΣΣΑ ΕΠΟΙΗΣΕ ΠΟΤΟΝ ΤΑΙΣ ΓΥΝΑΙΞΙΝ ΕΝ ΤΟΙΣ ΒΑΣΙΛΕΙΟΙΣ, ΟΠΟΥ Ο ΒΑΣΙΛΕΥΣ ΑΡΤΑΞΕΡΞΗΣ,

ΕΣΘ. 1,10 ΕΝ ΔΕ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΗΔΕΩΣ ΓΕΝΟΜΕΝΟΣ Ο ΒΑΣΙΛΕΥΣ ΕΙΠΕ ΤΩ ΑΜΑΝ ΚΑΙ ΒΑΖΑΝ ΚΑΙ ΘΑΡΑ ΚΑΙ ΒΑΡΑΖΙ ΚΑΙ ΖΑΘΟΛΘΑ ΚΑΙ ΑΒΑΤΑΖΑ ΚΑΙ ΘΑΡΑΒΑ, ΤΟΙΣ ΕΠΤΑ ΕΥΝΟΥΧΟΙΣ ΤΟΙΣ ΔΙΑΚΟΝΟΙΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΡΤΑΞΕΡΞΟΥ,

ΕΣΘ. 1,11 ΕΙΣΑΓΑΓΕΙΝ ΤΗΝ ΒΑΣΙΛΙΣΣΑΝ ΠΡΟΣ ΑΥΤΟΝ, ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΗΝ ΚΑΙ ΠΕΡΙΘΕΙΝΑΙ ΑΥΤΗ ΤΟ ΔΙΑΔΗΜΑ ΚΑΙ ΔΕΙΞΑΙ ΤΟΙΣ ΑΡΧΟΥΣΙ ΚΑΙ ΤΟΙΣ ΕΘΝΕΣΙ ΤΟ ΚΑΛΛΟΣ ΑΥΤΗΣ, ΟΤΙ ΚΑΛΗ ΗΝ.

ΕΣΘ. 1,12 ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΕΝ ΑΥΤΟΥ ΑΣΤΙΝ Η ΒΑΣΙΛΙΣΣΑ ΕΛΘΕΙΝ ΜΕΤΑ ΤΩΝ ΕΥΝΟΥΧΩΝ. ΚΑΙ ΕΛΥΠΗΘΗ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΩΡΓΙΣΘΗ

ΕΣΘ. 1,13 ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΦΙΛΟΙΣ ΑΥΤΟΥ· ΚΑΤΑ ΤΑΥΤΑ ΕΛΑΛΗΣΕΝ ΑΣΤΙΝ, ΠΟΙΗΣΑΤΕ ΟΥΝ ΠΕΡΙ ΤΟΥΤΟΥ ΝΟΜΟΝ ΚΑΙ ΚΡΙΣΙΝ.

ΕΣΘ. 1,14 ΚΑΙ ΠΡΟΣΗΛΘΕΝ ΑΥΤΩ ΑΡΚΕΣΑΙΟΣ ΚΑΙ ΣΑΡΣΑΘΑΙΟΣ ΚΑΙ ΜΑΛΗΣΕΑΡ ΟΙ ΑΡΧΟΝΤΕΣ ΠΕΡΣΩΝ ΚΑΙ ΜΗΔΩΝ, ΟΙ ΕΓΓΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΙ ΠΡΩΤΟΙ ΠΑΡΑΚΑΘΗΜΕΝΟΙ ΤΩ ΒΑΣΙΛΕΙ,

ΕΣΘ. 1,15 ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΑΥΤΩ ΚΑΤΑ ΤΟΥΣ ΝΟΜΟΥΣ, ΩΣ ΔΕΙ ΠΟΙΗΣΑΙ ΑΣΤΙΝ ΤΗ ΒΑΣΙΛΙΣΣΗ, ΟΤΙ ΟΥΚ ΕΠΟΙΗΣΕ ΤΑ ΥΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΡΟΣΤΑΧΘΕΝΤΑ ΔΙΑ ΤΩΝ ΕΥΝΟΥΧΩΝ.

ΕΣΘ. 1,16 ΚΑΙ ΕΙΠΕΝ Ο ΜΟΥΧΑΙΟΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ· ΟΥ ΤΟΝ ΒΑΣΙΛΕΑ ΜΟΝΟΝ ΗΔΙΚΗΣΕΝ ΑΣΤΙΝ Η ΒΑΣΙΛΙΣΣΑ, ΑΛΛΑ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΚΑΙ ΤΟΥΣ ΗΓΟΥΜΕΝΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ

ΕΣΘ. 1,17 (ΚΑΙ ΓΑΡ ΔΙΗΓΗΣΑΤΟ ΑΥΤΟΙΣ ΤΑ ΡΗΜΑΤΑ ΤΗΣ ΒΑΣΙΛΙΣΣΗΣ ΚΑΙ ΩΣ ΑΝΤΕΙΠΕ ΤΩ ΒΑΣΙΛΕΙ). ΩΣ ΟΥΝ ΑΝΤΕΙΠΕ ΤΩ ΒΑΣΙΛΕΙ ΑΡΤΑΞΕΡΞΗ,

ΕΣΘ. 1,18 ΟΥΤΩ ΣΗΜΕΡΟΝ ΑΙ ΤΥΡΑΝΝΙΔΕΣ ΑΙ ΛΟΙΠΑΙ ΤΩΝ ΑΡΧΟΝΤΩΝ ΠΕΡΣΩΝ ΚΑΙ ΜΗΔΩΝ ΑΚΟΥΣΑΣΑΙ ΤΑ ΤΩ ΒΑΣΙΛΕΙ ΛΕΧΘΕΝΤΑ ΥΠ' ΑΥΤΗΣ, ΤΟΛΜΗΣΟΥΣΙΝ ΟΜΟΙΩΣ ΑΤΙΜΑΣΑΙ ΤΟΥΣ ΑΝΔΡΑΣ ΑΥΤΩΝ.

ΕΣΘ. 1,19 ΕΙ ΟΥΝ ΔΟΚΕΙ ΤΩ ΒΑΣΙΛΕΙ, ΠΡΟΣΤΑΞΑΤΩ ΒΑΣΙΛΙΚΟΝ, ΚΑΙ ΓΡΑΦΗΤΩ ΚΑΤΑ ΤΟΥΣ ΝΟΜΟΥΣ ΜΗΔΩΝ ΚΑΙ ΠΕΡΣΩΝ· ΚΑΙ ΜΗ ΑΛΛΩΣ ΧΡΗΣΑΣΘΩ, ΜΗΔΕ ΕΙΣΕΛΘΕΤΩ ΕΤΙ Η ΒΑΣΙΛΙΣΣΑ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΗΣ ΔΟΤΩ Ο ΒΑΣΙΛΕΥΣ ΓΥΝΑΙΚΙ ΚΡΕΙΤΤΟΝΙ ΑΥΤΗΣ.

ΕΣΘ. 1,20 ΚΑΙ ΑΚΟΥΣΘΗΤΩ Ο ΝΟΜΟΣ Ο ΥΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΝ ΕΑΝ ΠΟΙΗ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ, ΚΑΙ ΟΥΤΩ ΠΑΣΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΠΕΡΙΘΗΣΟΥΣΙ ΤΙΜΗΝ ΤΟΙΣ ΑΝΔΡΑΣΙΝ ΕΑΥΤΩΝ, ΑΠΟ ΠΤΩΧΟΥ ΕΩΣ ΠΛΟΥΣΙΟΥ.

ΕΣΘ. 1,21 ΚΑΙ ΗΡΕΣΕΝ Ο ΛΟΓΟΣ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΤΟΙΣ ΑΡΧΟΥΣΙ, ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΘΑ ΕΛΑΛΗΣΕΝ Ο ΜΟΥΧΑΙΟΣ·

ΕΣΘ. 1,22 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΙΣ ΠΑΣΑΝ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΚΑΤΑ ΧΩΡΑΝ, ΚΑΤΑ ΤΗΝ ΛΕΞΙΝ ΑΥΤΩΝ, ΩΣΤΕ ΕΙΝΑΙ ΦΟΒΟΝ ΑΥΤΟΙΣ ΕΝ ΤΑΙΣ ΟΙΚΙΑΙΣ ΑΥΤΩΝ.

ΕΣΘΗΡ 2

ΕΣΘ. 2,1 ΚΑΙ ΜΕΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΕΚΟΠΑΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΥ ΘΥΜΟΥ ΚΑΙ ΟΥΚΕΤΙ ΕΜΝΗΣΘΗ ΤΗΣ ΑΣΤΙΝ, ΜΝΗΜΟΝΕΥΩΝ ΟΙΑ ΕΛΑΛΗΣΕ ΚΑΙ ΩΣ ΚΑΤΕΚΡΙΝΕΝ ΑΥΤΗΝ.

ΕΣΘ. 2,2 ΚΑΙ ΕΙΠΑΝ ΟΙ ΔΙΑΚΟΝΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΖΗΤΗΘΗΤΩ ΤΩ ΒΑΣΙΛΕΙ ΚΟΡΑΣΙΑ ΑΦΘΟΡΑ ΚΑΛΑ ΤΩ ΕΙΔΕΙ·

ΕΣΘ. 2,3 ΚΑΙ ΚΑΤΑΣΤΗΣΕΙ Ο ΒΑΣΙΛΕΥΣ ΚΩΜΑΡΧΑΣ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΧΩΡΑΙΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΕΠΙΛΕΞΑΤΩΣΑΝ ΚΟΡΑΣΙΑ ΠΑΡΘΕΝΙΚΑ ΚΑΛΑ ΤΩ ΕΙΔΕΙ ΕΙΣ ΣΟΥΣΑΝ ΤΗΝ ΠΟΛΙΝ ΕΙΣ ΤΟΝ ΓΥΝΑΙΚΩΝΑ· ΚΑΙ ΠΑΡΑΔΟΘΗΤΩΣΑΝ ΤΩ ΕΥΝΟΥΧΩ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΩ ΦΥΛΑΚΙ ΤΩΝ ΓΥΝΑΙΚΩΝ, ΚΑΙ ΔΟΘΗΤΩ ΣΜΗΓΜΑ ΚΑΙ Η ΛΟΙΠΗ ΕΠΙΜΕΛΕΙΑ·

ΕΣΘ. 2,4 ΚΑΙ Η ΓΥΝΗ, Η ΑΝ ΑΡΕΣΗ ΤΩ ΒΑΣΙΛΕΙ, ΒΑΣΙΛΕΥΣΕΙ ΑΝΤΙ ΑΣΤΙΝ. ΚΑΙ ΗΡΕΣΕ ΤΩ ΒΑΣΙΛΕΙ ΤΟ ΠΡΑΓΜΑ, ΚΑΙ ΕΠΟΙΗΣΕΝ ΟΥΤΩΣ.

ΕΣΘ. 2,5 ΚΑΙ ΑΝΘΡΩΠΟΣ ΗΝ ΙΟΥΔΑΙΟΣ ΕΝ ΣΟΥΣΟΙΣ ΤΗ ΠΟΛΕΙ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΟΥ ΜΑΡΔΟΧΑΙΟΣ Ο ΤΟΥ ΙΑΪΡΟΥ, ΤΟΥ ΣΕΜΕΪΟΥ, ΤΟΥ ΚΙΣΣΑΙΟΥ, ΕΚ ΦΥΛΗΣ ΒΕΝΙΑΜΙΝ,

ΕΣΘ. 2,6 ΟΣ ΗΝ ΑΙΧΜΑΛΩΤΟΣ ΕΞ ΙΕΡΟΥΣΑΛΗΜ, ΗΝ ΗΧΜΑΛΩΤΕΥΣΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ.

ΕΣΘ. 2,7 ΚΑΙ ΗΝ ΤΟΥΤΩ ΠΑΙΣ ΘΡΕΠΤΗ, ΘΥΓΑΤΗΡ ΑΜΙΝΑΔΑΒ ΑΔΕΛΦΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΗ ΕΣΘΗΡ· ΕΝ ΔΕ ΤΩ ΜΕΤΑΛΛΑΞΑΙ ΑΥΤΗΣ ΤΟΥΣ ΓΟΝΕΙΣ ΕΠΑΙΔΕΥΣΕΝ ΑΥΤΗΝ ΕΑΥΤΩ ΕΙΣ ΓΥΝΑΙΚΑ· ΚΑΙ ΗΝ ΤΟ ΚΟΡΑΣΙΟΝ ΚΑΛΟΝ ΤΩ ΕΙΔΕΙ.

ΕΣΘ. 2,8 ΚΑΙ ΟΤΕ ΗΚΟΥΣΘΗ ΤΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΡΟΣΤΑΓΜΑ, ΣΥΝΗΧΘΗΣΑΝ ΠΟΛΛΑ ΚΟΡΑΣΙΑ ΕΙΣ ΣΟΥΣΑΝ ΤΗΝ ΠΟΛΙΝ ΥΠΟ ΧΕΙΡΑ ΓΑΪ, ΚΑΙ ΗΧΘΗ ΕΣΘΗΡ ΠΡΟΣ ΓΑΪ ΤΟΝ ΦΥΛΑΚΑ ΤΩΝ ΓΥΝΑΙΚΩΝ.

ΕΣΘ. 2,9 ΚΑΙ ΗΡΕΣΕΝ ΑΥΤΩ ΤΟ ΚΟΡΑΣΙΟΝ ΚΑΙ ΕΥΡΕ ΧΑΡΙΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ· ΚΑΙ ΕΣΠΕΥΣΕ ΔΟΥΝΑΙ ΑΥΤΗ ΤΟ ΣΜΗΓΜΑ ΚΑΙ ΤΗΝ ΜΕΡΙΔΑ ΚΑΙ ΤΑ ΕΠΤΑ ΚΟΡΑΣΙΑ ΤΑ ΥΠΟΔΕΔΕΙΓΜΕΝΑ ΑΥΤΗ ΕΚ ΒΑΣΙΛΙΚΟΥ ΚΑΙ ΕΧΡΗΣΑΤΟ ΑΥΤΗ ΚΑΛΩΣ ΚΑΙ ΤΑΙΣ ΑΒΡΑΙΣ ΑΥΤΗΣ ΕΝ ΤΩ ΓΥΝΑΙΚΩΝΙ.

ΕΣΘ. 2,10 ΚΑΙ ΟΥΧ ΥΠΕΔΕΙΞΕ ΕΣΘΗΡ ΤΟ ΓΕΝΟΣ ΑΥΤΗΣ ΟΥΔΕ ΤΗΝ ΠΑΤΡΙΔΑ· Ο ΓΑΡ ΜΑΡΔΟΧΑΙΟΣ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΗ ΜΗ ΑΠΑΓΓΕΙΛΑΙ·

ΕΣΘ. 2,11 ΚΑΘ' ΕΚΑΣΤΗΝ ΔΕ ΗΜΕΡΑΝ ΠΕΡΙΕΠΑΤΕΙ Ο ΜΑΡΔΟΧΑΙΟΣ ΚΑΤΑ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΓΥΝΑΙΚΕΙΑΝ ΕΠΙΣΚΟΠΩΝ ΤΙ ΕΣΘΗΡ ΣΥΜΒΗΣΕΤΑΙ.

ΕΣΘ. 2,12 ΟΥΤΟΣ ΔΕ ΗΝ ΚΑΙΡΟΣ ΚΟΡΑΣΙΟΥ ΕΙΣΕΛΘΕΙΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΟΤΑΝ ΑΝΑΠΛΗΡΩΣΗ ΜΗΝΑΣ ΔΕΚΑΔΥΟ· ΟΥΤΩΣ ΓΑΡ ΑΝΑΠΛΗΡΟΥΝΤΑΙ ΑΙ ΗΜΕΡΑΙ ΤΗΣ ΘΕΡΑΠΕΙΑΣ, ΜΗΝΑΣ ΕΞ ΑΛΕΙΦΟΜΕΝΑΙ ΕΝ ΣΜΥΡΝΙΝΩ ΕΛΑΙΩ ΚΑΙ ΜΗΝΑΣ ΕΞ ΕΝ ΤΟΙΣ ΑΡΩΜΑΣΙ ΚΑΙ ΕΝ ΤΟΙΣ ΣΜΗΓΜΑΣΙ ΤΩΝ ΓΥΝΑΙΚΩΝ,

ΕΣΘ. 2,13 ΚΑΙ ΤΟΤΕ ΕΙΣΠΟΡΕΥΕΤΑΙ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ. ΚΑΙ Ω ΕΑΝ ΕΙΠΗ, ΠΑΡΑΔΩΣΕΙ ΑΥΤΗΝ ΣΥΝΕΙΣΕΡΧΕΣΘΑΙ ΑΥΤΩ ΑΠΟ ΤΟΥ ΓΥΝΑΙΚΩΝΟΣ ΕΩΣ ΤΩΝ ΒΑΣΙΛΕΙΩΝ.

ΕΣΘ. 2,14 ΔΕΙΛΗΣ ΕΙΣΠΟΡΕΥΕΤΑΙ ΚΑΙ ΠΡΟΣ ΗΜΕΡΑΝ ΑΠΟΤΡΕΧΕΙ ΕΙΣ ΤΟΝ ΓΥΝΑΙΚΩΝΑ ΤΟΝ ΔΕΥΤΕΡΟΝ, ΟΥ ΓΑΪ Ο ΕΥΝΟΥΧΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ Ο ΦΥΛΑΞ ΤΩΝ ΓΥΝΑΙΚΩΝ, ΚΑΙ ΟΥΚΕΤΙ ΕΙΣΠΟΡΕΥΕΤΑΙ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΕΑΝ ΜΗ ΚΛΗΘΗ ΟΝΟΜΑΤΙ.

ΕΣΘ. 2,15 ΕΝ ΔΕ ΤΩ ΑΝΑΠΛΗΡΟΥΣΘΑΙ ΤΟΝ ΧΡΟΝΟΝ ΕΣΘΗΡ ΤΗΣ ΘΥΓΑΤΡΟΣ ΑΜΙΝΑΔΑΒ ΑΔΕΛΦΟΥ ΠΑΤΡΟΣ ΜΑΡΔΟΧΑΙΟΥ ΕΙΣΕΛΘΕΙΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΟΥΔΕΝ ΗΘΕΤΗΣΕΝ, ΩΝ ΕΝΕΤΕΙΛΑΤΟ Ο ΕΥΝΟΥΧΟΣ Ο ΦΥΛΑΞ ΤΩΝ ΓΥΝΑΙΚΩΝ· ΗΝ ΓΑΡ ΕΣΘΗΡ ΕΥΡΙΣΚΟΥΣΑ ΧΑΡΙΝ ΠΑΡΑ ΠΑΝΤΩΝ ΤΩΝ ΒΛΕΠΟΝΤΩΝ ΑΥΤΗΝ.

ΕΣΘ. 2,16 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΣΘΗΡ ΠΡΟΣ ΑΡΤΑΞΕΡΞΗΝ ΤΟΝ ΒΑΣΙΛΕΑ ΤΩ ΔΩΔΕΚΑΤΩ ΜΗΝΙ, ΟΣ ΕΣΤΙΝ ΑΔΑΡ, ΤΩ ΕΒΔΟΜΩ ΕΤΕΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ.

ΕΣΘ. 2,17 ΚΑΙ ΗΡΑΣΘΗ Ο ΒΑΣΙΛΕΥΣ ΕΣΘΗΡ, ΚΑΙ ΕΥΡΕ ΧΑΡΙΝ ΠΑΡΑ ΠΑΣΑΣ ΤΑΣ ΠΑΡΘΕΝΟΥΣ, ΚΑΙ ΕΠΕΘΗΚΕΝ ΑΥΤΗ ΤΟ ΔΙΑΔΗΜΑ ΤΟ ΓΥΝΑΙΚΕΙΟΝ.

ΕΣΘ. 2,18 ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΟΤΟΝ ΠΑΣΙ ΤΟΙΣ ΦΙΛΟΙΣ ΑΥΤΟΥ ΚΑΙ ΤΑΙΣ ΔΥΝΑΜΕΣΙΝ ΕΠΙ ΗΜΕΡΑΣ ΕΠΤΑ ΚΑΙ ΥΨΩΣΕ ΤΟΥΣ ΓΑΜΟΥΣ ΕΣΘΗΡ ΚΑΙ ΑΦΕΣΙΝ ΕΠΟΙΗΣΕ ΤΟΙΣ ΥΠΟ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΟΥ.

ΕΣΘ. 2,19 Ο ΔΕ ΜΑΡΔΟΧΑΙΟΣ ΕΘΕΡΑΠΕΥΕΝ ΕΝ ΤΗ ΑΥΛΗ.

ΕΣΘ. 2,20 Η ΔΕ ΕΣΘΗΡ ΟΥΧ ΥΠΕΔΕΙΞΕ ΤΗΝ ΠΑΤΡΙΔΑ ΑΥΤΗΣ· ΟΥΤΩΣ ΓΑΡ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΗ ΜΑΡΔΟΧΑΙΟΣ, ΦΟΒΕΙΣΘΑΙ ΤΟΝ ΘΕΟΝ ΚΑΙ ΠΟΙΕΙΝ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΑΥΤΟΥ, ΚΑΘΩΣ ΗΝ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΕΣΘΗΡ ΟΥ ΜΕΤΗΛΛΑΞΕ ΤΗΝ ΑΓΩΓΗΝ ΑΥΤΗΣ.

ΕΣΘ. 2,21 ΚΑΙ ΕΛΥΠΗΘΗΣΑΝ ΟΙ ΔΥΟ ΕΥΝΟΥΧΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΙ ΑΡΧΙΣΩΜΑΤΟΦΥΛΑΚΕΣ, ΟΤΙ ΠΡΟΗΧΘΗ ΜΑΡΔΟΧΑΙΟΣ, ΚΑΙ ΕΖΗΤΟΥΝ ΑΠΟΚΤΕΙΝΑΙ ΑΡΤΑΞΕΡΞΗΝ ΤΟΝ ΒΑΣΙΛΕΑ.

ΕΣΘ. 2,22 ΚΑΙ ΕΔΗΛΩΘΗ ΜΑΡΔΟΧΑΙΩ Ο ΛΟΓΟΣ, ΚΑΙ ΕΣΗΜΑΝΕΝ ΕΣΘΗΡ, ΚΑΙ ΑΥΤΗ ΕΝΕΦΑΝΙΣΕ ΤΩ ΒΑΣΙΛΕΙ ΤΑ ΤΗΣ ΕΠΙΒΟΥΛΗΣ

ΕΣΘ. 2,23 Ο ΔΕ ΒΑΣΙΛΕΥΣ ΗΤΑΣΕ ΤΟΥΣ ΔΥΟ ΕΥΝΟΥΧΟΥΣ ΚΑΙ ΕΚΡΕΜΑΣΕΝ ΑΥΤΟΥΣ· ΚΑΙ ΠΡΟΣΕΤΑΞΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΤΑΧΩΡΙΣΑΙ ΕΙΣ ΜΝΗΜΟΣΥΝΟΝ ΕΝ ΤΗ ΒΑΣΙΛΙΚΗ ΒΙΒΛΙΟΘΗΚΗ ΥΠΕΡ ΤΗΣ ΕΥΝΟΙΑΣ ΜΑΡΔΟΧΑΙΟΥ ΕΝ ΕΓΚΩΜΙΩ.

ΕΣΘΗΡ 3

ΕΣΘ. 3,1 ΜΕΤΑ ΔΕ ΤΑΥΤΑ ΕΔΟΞΑΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΡΤΑΞΕΡΞΗΣ ΑΜΑΝ ΑΜΑΔΑΘΟΥ ΒΟΥΓΑΙΟΝ ΚΑΙ ΥΨΩΣΕΝ ΑΥΤΟΝ, ΚΑΙ ΕΠΡΩΤΟΒΑΘΡΕΙ ΠΑΝΤΩΝ ΤΩΝ ΦΙΛΩΝ ΑΥΤΟΥ.

ΕΣΘ. 3,2 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΕΝ ΤΗ ΑΥΛΗ ΠΡΟΣΕΚΥΝΟΥΝ ΑΥΤΩ, ΟΥΤΩΣ ΓΑΡ ΠΡΟΣΕΤΑΞΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΟΙΗΣΑΙ· Ο ΔΕ ΜΑΡΔΟΧΑΙΟΣ ΟΥ ΠΡΟΣΕΚΥΝΕΙ ΑΥΤΩ.

ΕΣΘ. 3,3 ΚΑΙ ΕΛΑΛΗΣΑΝ ΟΙ ΕΝ ΤΗ ΑΥΛΗ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΩ ΜΑΡΔΟΧΑΙΩ· ΜΑΡΔΟΧΑΙΕ, ΤΙ ΠΑΡΑΚΟΥΕΙΣ ΤΑ ΥΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΛΕΓΟΜΕΝΑ;

ΕΣΘ. 3,4 ΚΑΘ' ΕΚΑΣΤΗΝ ΗΜΕΡΑΝ ΕΛΑΛΟΥΝ ΑΥΤΩ, ΚΑΙ ΟΥΧ ΥΠΗΚΟΥΕΝ ΑΥΤΩΝ· ΚΑΙ ΥΠΕΔΕΙΞΑΝ ΤΩ ΑΜΑΝ ΜΑΡΔΟΧΑΙΟΝ ΤΟΙΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΛΟΓΟΙΣ ΑΝΤΙΤΑΣΣΟΜΕΝΟΝ· ΚΑΙ ΥΠΕΔΕΙΞΕΝ ΑΥΤΟΙΣ Ο ΜΑΡΔΟΧΑΙΟΣ ΟΤΙ ΙΟΥΔΑΙΟΣ ΕΣΤΙ.

ΕΣΘ. 3,5 ΚΑΙ ΕΠΙΓΝΟΥΣ ΑΜΑΝ ΟΤΙ ΟΥ ΠΡΟΣΚΥΝΕΙ ΑΥΤΩ ΜΑΡΔΟΧΑΙΟΣ, ΕΘΥΜΩΘΗ ΣΦΟΔΡΑ

ΕΣΘ. 3,6 ΚΑΙ ΕΒΟΥΛΕΥΣΑΤΟ ΑΦΑΝΙΣΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΥΠΟ ΤΗΝ ΑΡΤΑΞΕΡΞΟΥ ΒΑΣΙΛΕΙΑΝ ΙΟΥΔΑΙΟΥΣ.

ΕΣΘ. 3,7 ΚΑΙ ΕΠΟΙΗΣΕ ΨΗΦΙΣΜΑ ΕΝ ΕΤΕΙ ΔΩΔΕΚΑΤΩ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΡΤΑΞΕΡΞΟΥ ΚΑΙ ΕΒΑΛΕ ΚΛΗΡΟΥΣ ΗΜΕΡΑΝ ΕΞ ΗΜΕΡΑΣ ΚΑΙ ΜΗΝΑ ΕΚ ΜΗΝΟΣ, ΩΣΤΕ ΑΠΟΛΕΣΑΙ ΕΝ ΜΙΑ ΗΜΕΡΑ ΤΟ ΓΕΝΟΣ ΜΑΡΔΟΧΑΙΟΥ, ΚΑΙ ΕΠΕΣΕΝ Ο ΚΛΗΡΟΣ ΕΙΣ ΤΗΝ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗΝ ΤΟΥ ΜΗΝΟΣ, ΟΣ ΕΣΤΙΝ ΑΔΑΡ.

ΕΣΘ. 3,8 ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΑΡΤΑΞΕΡΞΗΣ ΛΕΓΩΝ· ΥΠΑΡΧΕΙ ΕΘΝΟΣ ΔΙΕΣΠΑΡΜΕΝΟΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΝ ΠΑΣΗ ΤΗ ΒΑΣΙΛΕΙΑ ΣΟΥ, ΟΙ ΔΕ ΝΟΜΟΙ ΑΥΤΩΝ ΕΞΑΛΛΟΙ ΠΑΡΑ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΤΩΝ ΔΕ ΝΟΜΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΑΡΑΚΟΥΟΥΣΙ, ΚΑΙ ΟΥ ΣΥΜΦΕΡΕΙ ΤΩ ΒΑΣΙΛΕΙ ΕΑΣΑΙ ΑΥΤΟΥΣ·

ΕΣΘ. 3,9 ΕΙ ΔΟΚΕΙ ΤΩ ΒΑΣΙΛΕΙ, ΔΟΓΜΑΤΙΣΑΤΩ ΑΠΟΛΕΣΑΙ ΑΥΤΟΥΣ, ΚΑΓΩ ΔΙΑΓΡΑΨΩ ΕΙΣ ΤΟ ΓΑΖΟΦΥΛΑΚΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΡΓΥΡΙΟΥ ΤΑΛΑΝΤΑ ΜΥΡΙΑ.

ΕΣΘ. 3,10 ΚΑΙ ΠΕΡΙΕΛΟΜΕΝΟΣ Ο ΒΑΣΙΛΕΥΣ ΤΟ ΔΑΚΤΥΛΙΟΝ ΕΔΩΚΕΝ ΕΙΣ ΧΕΙΡΑΣ ΤΩ ΑΜΑΝ ΣΦΡΑΓΙΣΑΙ ΚΑΤΑ ΤΩΝ ΓΕΓΡΑΜΜΕΝΩΝ ΚΑΤΑ ΤΩΝ ΙΟΥΔΑΙΩΝ.

ΕΣΘ. 3,11 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΑΜΑΝ· ΤΟ ΜΕΝ ΑΡΓΥΡΙΟΝ ΕΧΕ, ΤΩ ΔΕ ΕΘΝΕΙ ΧΡΩ ΩΣ ΒΟΥΛΕΙ.

ΕΣΘ. 3,12 ΚΑΙ ΕΚΛΗΘΗΣΑΝ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΜΗΝΙ ΠΡΩΤΩ ΤΗ ΤΡΙΣΚΑΙΔΕΚΑΤΗ ΚΑΙ ΕΓΡΑΨΑΝ, ΩΣ ΕΠΕΤΑΞΕΝ ΑΜΑΝ, ΤΟΙΣ ΣΤΡΑΤΗΓΟΙΣ, ΚΑΙ ΤΟΙΣ ΑΡΧΟΥΣΙ ΚΑΤΑ ΠΑΣΑΝ ΧΩΡΑΝ ΑΠΟ ΙΝΔΙΚΗΣ ΕΩΣ ΤΗΣ ΑΙΘΙΟΠΙΑΣ, ΤΑΙΣ ΕΚΑΤΟΝ ΕΙΚΟΣΙΕΠΤΑ ΧΩΡΑΙΣ, ΤΟΙΣ ΤΕ ΑΡΧΟΥΣΙ ΤΩΝ ΕΘΝΩΝ ΚΑΤΑ ΤΗΝ ΑΥΤΩΝ ΛΕΞΙΝ ΔΙ' ΑΡΤΑΞΕΡΞΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΕΣΘ. 3,13 ΚΑΙ ΑΠΕΣΤΑΛΗ ΔΙΑ ΒΙΒΛΙΟΦΟΡΩΝ ΕΙΣ ΤΗΝ ΑΡΤΑΞΕΡΞΟΥ ΒΑΣΙΛΕΙΑΝ ΑΦΑΝΙΣΑΙ ΤΟ ΓΕΝΟΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΕΝ ΗΜΕΡΑ ΜΙΑ ΜΗΝΟΣ ΔΩΔΕΚΑΤΟΥ, ΟΣ ΕΣΤΙΝ ΑΔΑΡ, ΚΑΙ ΔΙΑΡΠΑΣΑΙ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΩΝ.

ΕΣΘ. 3,13Α ΤΗΣ ΔΕ ΕΠΙΣΤΟΛΗΣ ΕΣΤΙ ΤΟ ΑΝΤΙΓΡΑΦΟΝ ΤΟΔΕ· «ΒΑΣΙΛΕΥΣ ΜΕΓΑΣ ΑΡΤΑΞΕΡΞΗΣ ΤΟΙΣ ΑΠΟ ΤΗΣ ΙΝΔΙΚΗΣ ΕΩΣ ΤΗΣ ΑΙΘΙΟΠΙΑΣ ΕΚΑΤΟΝ ΕΙΚΟΣΙΕΠΤΑ ΧΩΡΩΝ ΑΡΧΟΥΣΙ ΚΑΙ ΤΟΠΑΡΧΑΙΣ ΥΠΟΤΕΤΑΓΜΕΝΟΙΣ ΤΑΔΕ ΓΡΑΦΕΙ·

ΕΣΘ. 3,13Β ΠΟΛΛΩΝ ΕΠΑΡΞΑΣ ΕΘΝΩΝ ΚΑΙ ΠΑΣΗΣ ΕΠΙΚΡΑΤΗΣΑΣ ΟΙΚΟΥΜΕΝΗΣ, ΕΒΟΥΛΗΘΗΝ ΜΗ ΤΩ ΘΡΑΣΕΙ ΤΗΣ ΕΞΟΥΣΙΑΣ ΕΠΑΙΡΟΜΕΝΟΣ, ΕΠΙΕΙΚΕΣΤΕΡΟΝ ΔΕ ΚΑΙ ΜΕΤΑ ΗΠΙΟΤΗΤΟΣ ΑΕΙ ΔΙΕΞΑΓΩΝ, ΤΟΥΣ ΤΩΝ ΥΠΟΤΕΤΑΓΜΕΝΩΝ ΑΚΥΜΑΝΤΟΥΣ ΔΙΑΠΑΝΤΟΣ ΚΑΤΑΣΤΗΣΑΙ ΒΙΟΥΣ, ΤΗΝ ΤΕ ΒΑΣΙΛΕΙΑΝ ΗΜΕΡΟΝ ΚΑΙ ΠΟΡΕΥΤΗΝ ΜΕΧΡΙ ΠΕΡΑΤΩΝ ΠΑΡΕΞΟΜΕΝΟΣ ΑΝΑΝΕΩΣΑΣΘΑΙ ΤΕ ΤΗΝ ΠΟΘΟΥΜΕΝΗΝ ΤΟΙΣ ΠΑΣΙΝ ΑΝΘΡΩΠΟΙΣ ΕΙΡΗΝΗΝ.

ΕΣΘ. 3,13Γ ΠΥΘΟΜΕΝΟΥ ΔΕ ΜΟΥ ΤΩΝ ΣΥΜΒΟΥΛΩΝ, ΠΩΣ ΑΝ ΑΧΘΕΙΗ ΤΟΥΤΟ ΕΠΙ ΠΕΡΑΣ, Ο ΣΩΦΡΟΣΥΝΗ ΠΑΡ' ΗΜΙΝ ΔΙΕΝΕΓΚΑΣ ΚΑΙ ΕΝ ΤΗ ΕΥΝΟΙΑ ΑΠΑΡΑΛΛΑΚΤΩΣ ΚΑΙ ΒΕΒΑΙΑ ΠΙΣΤΕΙ ΑΠΟΔΕΔΕΙΓΜΕΝΟΣ ΚΑΙ ΔΕΥΤΕΡΟΝ ΤΩΝ ΒΑΣΙΛΕΙΩΝ ΓΕΡΑΣ ΑΠΕΝΗΝΕΓΜΕΝΟΣ ΑΜΑΝ

ΕΣΘ. 3,13Δ ΕΠΕΔΕΙΞΕΝ ΗΜΙΝ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΚΑΤΑ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΦΥΛΑΙΣ ΑΝΑΜΕΜΕΙΧΘΑΙ ΔΥΣΜΕΝΗ ΛΑΟΝ ΤΙΝΑ ΤΟΙΣ ΝΟΜΟΙΣ ΑΝΤΙΘΕΤΟΝ ΠΡΟΣ ΠΑΝ ΕΘΝΟΣ ΤΑ ΤΕ ΤΩΝ ΒΑΣΙΛΕΩΝ ΠΑΡΑΠΕΜΠΟΝΤΑΣ ΔΙΗΝΕΚΩΣ ΔΙΑΤΑΓΜΑΤΑ, ΠΡΟΣ ΤΟ ΜΗ ΚΑΤΑΤΙΘΕΣΘΑΙ ΤΗΝ ΥΦ' ΗΜΩΝ ΚΑΤΕΥΘΥΝΟΜΕΝΗΝ ΑΜΕΜΠΤΩΣ ΣΥΝΑΡΧΙΑΝ.

ΕΣΘ. 3,13Ε ΔΙΕΙΛΗΦΟΤΕΣ ΟΥΝ ΤΟΔΕ ΤΟ ΕΘΝΟΣ ΜΟΝΩΤΑΤΟΝ ΕΝ ΑΝΤΙΠΑΡΑΓΩΓΗ ΠΑΝΤΙ ΔΙΑΠΑΝΤΟΣ ΑΝΘΡΩΠΩ ΚΕΙΜΕΝΟΝ, ΔΙΑΓΩΓΗΝ ΝΟΜΩΝ ΞΕΝΙΖΟΥΣΑΝ ΠΑΡΑΛΛΑΣΣΟΝ ΚΑΙ ΔΥΣΝΟΟΥΝ ΤΟΙΣ ΗΜΕΤΕΡΟΙΣ ΠΡΑΓΜΑΣΙ ΤΑ ΧΕΙΡΙΣΤΑ ΣΥΝΤΕΛΟΥΝ ΚΑΚΑ ΚΑΙ ΠΡΟΣ ΤΟ ΜΗ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΕΥΣΤΑΘΕΙΑΣ ΤΥΓΧΑΝΕΙΝ·

ΕΣΘ. 3,13Ζ ΠΡΟΣΤΕΤΑΧΑΜΕΝ ΟΥΝ ΤΟΥΣ ΣΗΜΑΙΝΟΜΕΝΟΥΣ ΥΜΙΝ ΕΝ ΤΟΙΣ ΓΕΓΡΑΜΜΕΝΟΙΣ ΥΠΟ ΑΜΑΝ ΤΟΥ ΤΕΤΑΓΜΕΝΟΥ ΕΠΙ ΤΩΝ ΠΡΑΓΜΑΤΩΝ ΚΑΙ ΔΕΥΤΕΡΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΠΑΝΤΑΣ ΣΥΝ ΣΥΝΑΙΞΙ ΚΑΙ ΤΕΚΝΟΙΣ ΑΠΟΛΕΣΑΙ ΟΛΟΡΡΙΖΕΙ ΤΑΙΣ ΤΩΝ ΕΧΘΡΩΝ ΜΑΧΑΙΡΑΙΣ ΑΝΕΥ ΠΑΝΤΟΣ ΟΙΚΤΟΥ ΚΑΙ ΦΕΙΔΟΥΣ, ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΤΟΥ ΔΩΔΕΚΑΤΟΥ ΜΗΝΟΣ ΑΔΑΡ, ΤΟΥ ΕΝΕΣΤΩΤΟΣ ΕΤΟΥΣ,

ΕΣΘ. 3,13Η ΟΠΩΣ ΟΙ ΠΑΛΑΙ ΚΑΙ ΝΥΝ ΔΥΣΜΕΝΕΙΣ ΕΝ ΗΜΕΡΑ ΜΙΑ ΒΙΑΙΩΣ ΕΙΣ ΤΟΝ ΑΔΗΝ ΚΑΤΕΛΘΟΝΤΕΣ, ΕΙΣ ΤΟΝ ΜΕΤΕΠΕΙΤΑ ΧΡΟΝΟΝ ΕΥΣΤΑΘΗ ΚΑΙ ΑΤΑΡΑΧΑ ΠΑΡΕΧΩΣΙΝ ΗΜΙΝ ΔΙΑ ΤΕΛΟΥΣ ΤΑ ΠΡΑΓΜΑΤΑ».

ΕΣΘ. 3,14 ΤΑ ΔΕ ΑΝΤΙΓΡΑΦΑ ΤΩΝ ΕΠΙΣΤΟΛΩΝ ΕΞΕΤΙΘΕΤΟ ΚΑΤΑ ΧΩΡΑΝ, ΚΑΙ ΠΡΟΣΕΤΑΓΗ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΤΟΙΜΟΥΣ ΕΙΝΑΙ ΕΙΣ ΤΗΝ ΗΜΕΡΑΝ ΤΑΥΤΗΝ.

ΕΣΘ. 3,15 ΕΣΠΕΥΔΕΤΟ ΔΕ ΤΟ ΠΡΑΓΜΑ ΚΑΙ ΕΙΣ ΣΟΥΣΑΝ· Ο ΔΕ ΒΑΣΙΛΕΥΣ ΚΑΙ ΑΜΑΝ ΕΚΩΘΩΝΙΖΟΝΤΟ, ΕΤΑΡΑΣΣΕΤΟ ΔΕ Η ΠΟΛΙΣ.

ΕΣΘΗΡ 4

ΕΣΘ. 4,1 Ο ΔΕ ΜΑΡΔΟΧΑΙΟΣ ΕΠΙΓΝΟΥΣ ΤΟ ΣΥΝΤΕΛΟΥΜΕΝΟΝ ΔΙΕΡΡΗΞΕΝ ΤΑ ΙΜΑΤΙΑ ΕΑΥΤΟΥ ΚΑΙ ΕΝΕΔΥΣΑΤΟ ΣΑΚΚΟΝ ΚΑΙ ΚΑΤΕΠΑΣΑΤΟ ΣΠΟΔΟΝ ΚΑΙ ΕΚΠΗΔΗΣΑΣ ΔΙΑ ΤΗΣ ΠΛΑΤΕΙΑΣ ΤΗΣ ΠΟΛΕΩΣ ΕΒΟΑ ΦΩΝΗ ΜΕΓΑΛΗ· ΑΙΡΕΤΑΙ ΕΘΝΟΣ ΜΗΔΕΝ ΗΔΙΚΗΚΟΣ.

ΕΣΘ. 4,2 ΚΑΙ ΗΛΘΕΝ ΕΩΣ ΤΗΣ ΠΥΛΗΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΣΤΗ· ΟΥ ΓΑΡ ΗΝ ΑΥΤΩ ΕΞΟΝ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΣΑΚΚΟΝ ΕΧΟΝΤΙ ΚΑΙ ΣΠΟΔΟΝ.

ΕΣΘ. 4,3 ΚΑΙ ΕΝ ΠΑΣΗ ΧΩΡΑ, ΟΥ ΕΞΕΤΙΘΕΤΟ ΤΑ ΓΡΑΜΜΑΤΑ, ΚΡΑΥΓΗ ΚΑΙ ΚΟΠΕΤΟΣ ΚΑΙ ΠΕΝΘΟΣ ΜΕΓΑ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ, ΣΑΚΚΟΝ ΚΑΙ ΣΠΟΔΟΝ ΕΣΤΡΩΣΑΝ ΕΑΥΤΟΙΣ.

ΕΣΘ. 4,4 ΚΑΙ ΕΙΣΗΛΘΟΝ ΑΙ ΑΒΡΑΙ ΚΑΙ ΟΙ ΕΥΝΟΥΧΟΙ ΤΗΣ ΒΑΣΙΛΙΣΣΗΣ ΚΑΙ ΑΝΗΓΓΕΙΛΑΝ ΑΥΤΗ, ΚΑΙ ΕΤΑΡΑΧΘΗ ΑΚΟΥΣΑΣΑ ΤΟ ΓΕΓΟΝΟΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΣΤΟΛΙΣΑΙ ΤΟΝ ΜΑΡΔΑΧΑΙΟΝ ΚΑΙ ΑΦΕΛΕΣΘΑΙ ΑΥΤΟΥ ΤΟΝ ΣΑΚΚΟΝ· Ο ΔΕ ΟΥΚ ΕΠΕΙΣΘΗ.

ΕΣΘ. 4,5 Η ΔΕ ΕΣΘΗΡ ΠΡΟΣΕΚΑΛΕΣΑΤΟ ΑΧΡΑΘΑΙΟΝ ΤΟΝ ΕΥΝΟΥΧΟΝ ΑΥΤΗΣ, ΟΣ ΠΑΡΕΙΣΤΗΚΕΙ ΑΥΤΗ, ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΜΑΘΕΙΝ ΑΥΤΗ ΠΑΡΑ ΤΟΥ ΜΑΡΔΟΧΑΙΟΥ ΤΟ ΑΚΡΙΒΕΣ.

ΕΣΘ. 4,7 Ο ΔΕ ΜΑΡΔΟΧΑΙΟΣ ΥΠΕΔΕΙΞΕΝ ΑΥΤΩ ΤΟ ΓΕΓΟΝΟΣ ΚΑΙ ΤΗΝ ΕΠΑΓΓΕΛΙΑΝ, ΗΝ ΕΠΗΓΓΕΙΛΑΤΟ ΑΜΑΝ ΤΩ ΒΑΣΙΛΕΙ ΕΙΣ ΤΗΝ ΓΑΖΑΝ ΤΑΛΑΝΤΩΝ ΜΥΡΙΩΝ, ΙΝΑ ΑΠΟΛΕΣΗ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ·

ΕΣΘ. 4,8 ΚΑΙ ΤΟ ΑΝΤΙΓΡΑΦΟΝ ΤΟ ΕΝ ΣΟΥΣΟΙΣ ΕΚΤΕΘΕΝ ΥΠΕΡ ΤΟΥ ΑΠΟΛΕΣΘΑΙ ΑΥΤΟΥΣ ΕΔΩΚΕΝ ΑΥΤΩ ΔΕΙΞΑΙ ΤΗ ΕΣΘΗΡ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ, ΕΝΤΕΙΛΑΣΘΑΙ ΑΥΤΗ ΕΙΣΕΛΘΟΥΣΗ ΠΑΡΑΙΤΗΣΑΣΘΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΑΞΙΩΣΑΙ ΑΥΤΟΝ ΠΕΡΙ ΤΟΥ ΛΑΟΥ ΜΝΗΣΘΕΙΣΑ ΗΜΕΡΩΝ ΤΑΠΕΙΝΩΣΕΩΣ ΣΟΥ, ΩΣ ΕΤΡΑΦΗΣ ΕΝ ΧΕΙΡΙ ΜΟΥ, ΔΙΟΤΙ ΑΜΑΝ Ο ΔΕΥΤΕΡΕΥΩΝ ΤΩ ΒΑΣΙΛΕΙ ΕΛΑΛΗΣΕ ΚΑΘ' ΗΜΩΝ ΕΙΣ ΘΑΝΑΤΟΝ· ΕΠΙΚΑΛΕΣΑΙ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΛΑΛΗΣΟΝ ΤΩ ΒΑΣΙΛΕΙ ΠΕΡΙ ΗΜΩΝ ΡΥΣΑΙ ΗΜΑΣ ΕΚ ΘΑΝΑΤΟΥ.

ΕΣΘ. 4,9 ΕΙΣΕΛΘΩΝ ΔΕ Ο ΑΧΡΑΘΑΙΟΣ ΕΛΑΛΗΣΕΝ ΑΥΤΗ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ.

ΕΣΘ. 4,10 ΕΙΠΕ ΔΕ ΕΣΘΗΡ ΠΡΟΣ ΑΧΡΑΘΑΙΟΝ· ΠΟΡΕΥΘΗΤΙ ΠΡΟΣ ΜΑΡΔΟΧΑΙΟΝ ΚΑΙ ΕΙΠΟΝ,

ΕΣΘ. 4,11 ΟΤΙ ΤΑ ΕΘΝΗ ΠΑΝΤΑ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΓΙΝΩΣΚΕΙ, ΟΤΙ ΠΑΣ ΑΝΘΡΩΠΟΣ Η ΓΥΝΗ, ΟΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΣΩΤΕΡΑΝ ΑΚΛΗΤΟΣ, ΟΥΚ ΕΣΤΙΝ ΑΥΤΩ ΣΩΤΗΡΙΑ· ΠΛΗΝ Ω ΕΚΤΕΙΝΗ Ο ΒΑΣΙΛΕΥΣ ΤΗΝ ΧΡΥΣΗΝ ΡΑΒΔΟΝ, ΟΥΤΟΣ ΣΩΘΗΣΕΤΑΙ· ΚΑΓΩ ΟΥ ΚΕΚΛΗΜΑΙ ΕΙΣΕΛΘΕΙΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΕΙΣΙΝ ΑΥΤΑΙ ΗΜΕΡΑΙ ΤΡΙΑΚΟΝΤΑ.

ΕΣΘ. 4,12 ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ ΑΧΡΑΘΑΙΟΣ ΜΑΡΔΟΧΑΙΩ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΕΣΘΗΡ,

ΕΣΘ. 4,13 ΚΑΙ ΕΙΠΕ ΜΑΡΔΟΧΑΙΟΣ ΠΡΟΣ ΑΧΡΑΘΑΙΟΝ· ΠΟΡΕΥΘΗΤΙ ΚΑΙ ΕΙΠΟΝ ΑΥΤΗ· ΕΣΘΗΡ, ΜΗ ΕΙΠΗΣ ΣΕΑΥΤΗ, ΟΤΙ ΣΩΘΗΣΗ ΜΟΝΗ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΠΑΡΑ ΠΑΝΤΑΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ·

ΕΣΘ. 4,14 ΩΣ ΟΤΙ ΕΑΝ ΠΑΡΑΚΟΥΣΗΣ ΕΝ ΤΟΥΤΩ ΤΩ ΚΑΙΡΩ, ΑΛΛΟΘΕΝ ΒΟΗΘΕΙΑ ΚΑΙ ΣΚΕΠΗ ΕΣΤΑΙ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ, ΣΥ ΔΕ ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΑΠΟΛΕΙΣΘΕ· ΚΑΙ ΤΙΣ ΟΙΔΕΝ, ΕΙ ΕΙΣ ΤΟΝ ΚΑΙΡΟΝ ΤΟΥΤΟΝ ΕΒΑΣΙΛΕΥΣΑΣ;

ΕΣΘ. 4,15 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΕΣΘΗΡ ΤΟΝ ΗΚΟΝΤΑ ΠΡΟΣ ΑΥΤΗΝ, ΠΡΟΣ ΜΑΡΔΟΧΑΙΟΝ ΛΕΓΟΥΣΑ·

ΕΣΘ. 4,16 ΒΑΔΙΣΑΣ ΕΚΚΛΗΣΙΑΣΟΝ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΤΟΥΣ ΕΝ ΣΟΥΣΟΙΣ ΚΑΙ ΝΗΣΤΕΥΣΑΤΕ ΕΠ' ΕΜΟΙ ΚΑΙ ΜΗ ΦΑΓΗΤΕ ΜΗΔΕ ΠΙΗΤΕ ΕΠΙ ΗΜΕΡΑΣ ΤΡΕΙΣ ΝΥΚΤΑ ΚΑΙ ΗΜΕΡΑΝ, ΚΑΓΩ ΔΕ ΚΑΙ ΑΙ ΑΒΡΑΙ ΜΟΥ ΑΣΙΤΗΣΟΜΕΝ, ΚΑΙ ΤΟΤΕ ΕΙΣΕΛΕΥΣΟΜΑΙ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΠΑΡΑ ΤΟΝ ΝΟΜΟΝ, ΕΑΝ ΚΑΙ ΑΠΟΛΕΣΘΑΙ ΜΕ ΔΕΗ.

ΕΣΘ. 4,17 ΚΑΙ ΒΑΔΙΣΑΣ ΜΑΡΔΟΧΑΙΟΣ ΕΠΟΙΗΣΕΝ ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΕΣΘΗΡ.

ΕΣΘ. 4,17Α ΚΑΙ ΕΔΕΗΘΗ ΚΥΡΙΟΥ ΜΝΗΜΟΝΕΥΩΝ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ ΚΑΙ ΕΙΠΕ·

ΕΣΘ. 4,17Β ΚΥΡΙΕ ΚΥΡΙΕ, ΒΑΣΙΛΕΥ ΠΑΝΤΩΝ ΚΡΑΤΩΝ, ΟΤΙ ΕΝ ΕΞΟΥΣΙΑ ΣΟΥ ΤΟ ΠΑΝ ΕΣΤΙ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ Ο ΑΝΤΙΔΟΞΩΝ ΣΟΙ ΕΝ ΤΩ ΘΕΛΕΙΝ ΣΕ ΣΩΣΑΙ ΤΟΝ ΙΣΡΑΗΛ·

ΕΣΘ. 4,17Γ ΟΤΙ ΣΥ ΕΠΟΙΗΣΑΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΠΑΝ ΘΑΥΜΑΖΟΜΕΝΟΝ ΕΝ ΤΗ ΥΠ' ΟΥΡΑΝΟΝ ΚΑΙ ΚΥΡΙΟΣ ΕΙ ΠΑΝΤΩΝ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΟΣ ΑΝΤΙΤΑΞΕΤΑΙ ΣΟΙ ΤΩ ΚΥΡΙΩ.

ΕΣΘ. 4,17Δ ΣΥ ΠΑΝΤΑ ΓΙΝΩΣΚΕΙΣ· ΣΥ ΟΙΔΑΣ, ΚΥΡΙΕ, ΟΤΙ ΟΥΚ ΕΝ ΥΒΡΕΙ ΟΥΔΕ ΕΝ ΥΠΕΡΗΦΑΝΙΑ ΟΥΔΕ ΕΝ ΦΙΛΟΔΟΞΙΑ ΕΠΟΙΗΣΑ ΤΟΥΤΟ, ΤΟ ΜΗ ΠΡΟΣΚΥΝΕΙΝ ΤΟΝ ΥΠΕΡΗΦΑΝΟΝ ΑΜΑΝ, ΟΤΙ ΗΥΔΟΚΟΥΝ ΦΙΛΕΙΝ ΠΕΛΜΑΤΑ ΠΟΔΩΝ ΑΥΤΟΥ ΠΡΟΣ ΣΩΤΗΡΙΑΝ ΙΣΡΑΗΛ·

ΕΣΘ. 4,17Ε ΑΛΛ' ΕΠΟΙΗΣΑ ΤΟΥΤΟ, ΙΝΑ ΜΗ ΘΩ ΔΟΞΑΝ ΑΝΘΡΩΠΟΥ ΥΠΕΡΑΝΩ ΔΟΞΗΣ ΘΕΟΥ, ΚΑΙ ΟΥ ΠΡΟΣΚΥΝΗΣΩ ΟΥΔΕΝΑ, ΠΛΗΝ ΣΟΥ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΚΑΙ ΟΥ ΠΟΙΗΣΩ ΑΥΤΑ ΕΝ ΥΠΕΡΗΦΑΝΙΑ.

ΕΣΘ. 4,17Ζ ΚΑΙ ΝΥΝ, ΚΥΡΙΕ Ο ΘΕΟΣ, Ο ΒΑΣΙΛΕΥΣ, Ο ΘΕΟΣ ΑΒΡΑΑΜ, ΦΕΙΣΑΙ ΤΟΥ ΛΑΟΥ ΣΟΥ, ΟΤΙ ΕΠΙΒΛΕΠΟΥΣΙΝ ΗΜΙΝ ΕΙΣ ΚΑΤΑΦΘΟΡΑΝ ΚΑΙ ΕΠΕΘΥΜΗΣΑΝ ΑΠΟΛΕΣΑΙ ΤΗΝ ΕΞ ΑΡΧΗΣ ΚΛΗΡΟΝΟΜΙΑΝ ΣΟΥ·

ΕΣΘ. 4,17Η ΜΗ ΥΠΕΡΙΔΗΣ ΤΗΝ ΜΕΡΙΔΑ ΣΟΥ, ΗΝ ΣΕΑΥΤΩ ΕΛΥΤΡΩΣΩ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ·

ΕΣΘ. 4,17Θ ΕΠΑΚΟΥΣΟΝ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ ΚΑΙ ΙΛΑΣΘΗΤΙ ΤΩ ΚΛΗΡΩ ΣΟΥ ΚΑΙ ΣΤΡΕΨΟΝ ΤΟ ΠΕΝΘΟΣ ΗΜΩΝ ΕΙΣ ΕΥΩΧΙΑΝ, ΙΝΑ ΖΩΝΤΕΣ ΥΜΝΩΜΕΝ ΣΟΥ ΤΟ ΟΝΟΜΑ, ΚΥΡΙΕ, ΚΑΙ ΜΗ ΑΦΑΝΙΣΗΣ ΣΤΟΜΑ ΑΙΝΟΥΝΤΩΝ ΣΕ, ΚΥΡΙΕ.

ΕΣΘ. 4,17Ι ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΕΚΕΚΡΑΞΕΝ ΕΞ ΙΣΧΥΟΣ ΑΥΤΩΝ, ΟΤΙ ΘΑΝΑΤΟΣ ΑΥΤΩΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΩΝ.

ΕΣΘ. 4,17Κ ΚΑΙ ΕΣΘΗΡ Η ΒΑΣΙΛΙΣΣΑ ΚΑΤΕΦΥΓΕΝ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΕΝ ΑΓΩΝΙ ΘΑΝΑΤΟΥ ΚΑΤΕΙΛΗΜΜΕΝΗ, ΚΑΙ ΑΦΕΛΟΜΕΝΗ ΤΑ ΙΜΑΤΙΑ ΤΗΣ ΔΟΞΗΣ ΑΥΤΗΣ ΕΝΕΔΥΣΑΤΟ ΙΜΑΤΙΑ ΣΤΕΝΟΧΩΡΙΑΣ ΚΑΙ ΠΕΝΘΟΥΣ, ΚΑΙ ΑΝΤΙ ΤΩΝ ΥΠΕΡΗΦΑΝΩΝ ΗΔΥΣΜΑΤΩΝ, ΣΠΟΔΟΥ ΚΑΙ ΚΟΠΡΙΩΝ ΕΝΕΠΛΗΣΕ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΗΣ ΚΑΙ ΤΟ ΣΩΜΑ ΑΥΤΗΣ ΕΤΑΠΕΙΝΩΣΕ ΣΦΟΔΡΑ ΚΑΙ ΠΑΝΤΑ ΤΟΠΟΝ ΚΟΣΜΟΥ ΑΓΑΛΛΙΑΜΑΤΟΣ ΑΥΤΗΣ ΕΠΛΗΣΕ ΣΤΡΕΠΤΩΝ ΤΡΙΧΩΝ ΑΥΤΗΣ ΚΑΙ ΕΔΕΙΤΟ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΕΙΠΕ·

ΕΣΘ. 4,17Λ ΚΥΡΙΕ ΜΟΥ, ΒΑΣΙΛΕΥΣ ΗΜΩΝ ΣΥ ΕΙ ΜΟΝΟΣ· ΒΟΗΘΗΣΟΝ ΜΟΙ ΤΗ ΜΟΝΗ ΚΑΙ ΜΗ ΕΧΟΥΣΗ ΒΟΗΘΟΝ ΕΙ ΜΗ ΣΕ, ΟΤΙ ΚΙΝΔΥΝΟΣ ΜΟΥ ΕΝ ΧΕΙΡΙ ΜΟΥ.

ΕΣΘ. 4,17Μ ΕΓΩ ΗΚΟΥΟΝ ΕΚ ΓΕΝΕΤΗΣ ΜΟΥ ΕΝ ΦΥΛΗ ΠΑΤΡΙΑΣ ΜΟΥ ΟΤΙ ΣΥ, ΚΥΡΙΕ, ΕΛΑΒΕΣ ΤΟΝ ΙΣΡΑΗΛ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ ΚΑΙ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΠΡΟΓΟΝΩΝ ΑΥΤΩΝ ΕΙΣ ΚΛΗΡΟΝΟΜΙΑΝ ΑΙΩΝΙΟΝ ΚΑΙ ΕΠΟΙΗΣΑΣ ΑΥΤΟΙΣ ΟΣΑ ΕΛΑΛΗΣΑΣ.

ΕΣΘ. 4,17Ν ΚΑΙ ΝΥΝ ΗΜΑΡΤΟΜΕΝ ΕΝΩΠΙΟΝ ΣΟΥ, ΚΑΙ ΠΑΡΕΔΩΚΑΣ ΗΜΑΣ ΕΙΣ ΧΕΙΡΑΣ ΤΩΝ ΕΧΘΡΩΝ ΗΜΩΝ, ΑΝΘ' ΩΝ ΕΔΟΞΑΣΑΜΕΝ ΤΟΥΣ ΘΕΟΥΣ ΑΥΤΩΝ· ΔΙΚΑΙΟΣ ΕΙ, ΚΥΡΙΕ.

ΕΣΘ. 4,17Ξ ΚΑΙ ΝΥΝ ΟΥΚ ΙΚΑΝΩΘΗΣΑΝ ΕΝ ΠΙΚΡΑΣΜΩ ΔΟΥΛΕΙΑΣ ΗΜΩΝ, ΑΛΛ' ΕΘΗΚΑΝ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΕΠΙ ΤΑΣ ΧΕΙΡΑΣ ΤΩΝ ΕΙΔΩΛΩΝ ΑΥΤΩΝ ΕΞΑΡΑΙ ΟΡΙΣΜΟΝ ΣΤΟΜΑΤΟΣ ΣΟΥ ΚΑΙ ΑΦΑΝΙΣΑΙ ΚΛΗΡΟΝΟΜΙΑΝ ΣΟΥ ΚΑΙ ΕΜΦΡΑΞΑΙ ΣΤΟΜΑ ΑΙΝΟΥΝΤΩΝ ΣΟΙ ΚΑΙ ΣΒΕΣΑΙ ΔΟΞΑΝ ΟΙΚΟΥ ΣΟΥ ΚΑΙ ΘΥΣΙΑΣΤΗΡΙΟΥ ΣΟΥ,

ΕΣΘ. 4,17Ο ΚΑΙ ΑΝΟΙΞΑΙ ΣΤΟΜΑ ΕΘΝΩΝ ΕΙΣ ΑΡΕΤΑΣ ΜΑΤΑΙΩΝ ΚΑΙ ΘΑΥΜΑΣΘΗΝΑΙ ΒΑΣΙΛΕΑ ΣΑΡΚΙΝΟΝ ΕΙΣ ΑΙΩΝΑ.

ΕΣΘ. 4,17Π ΜΗ ΠΑΡΑΔΩΣ, ΚΥΡΙΕ, ΤΟ ΣΚΗΠΤΡΟΝ ΣΟΥ ΤΟΙΣ ΜΗ ΟΥΣΙ, ΚΑΙ ΜΗ ΚΑΤΑΓΕΛΑΣΑΤΩΣΑΝ ΕΝ ΤΗ ΠΤΩΣΕΙ ΗΜΩΝ, ΑΛΛΑ ΣΤΡΕΨΟΝ ΤΗΝ ΒΟΥΛΗΝ ΑΥΤΩΝ ΕΠ' ΑΥΤΟΥΣ, ΤΟΝ ΔΕ ΑΡΞΑΜΕΝΟΝ ΕΦ' ΗΜΑΣ ΠΑΡΑΔΕΙΓΜΑΤΙΣΟΝ.

ΕΣΘ. 4,17Ρ ΜΝΗΣΘΗΤΙ, ΚΥΡΙΕ, ΓΝΩΣΘΗΤΙ ΕΝ ΚΑΙΡΩ ΘΛΙΨΕΩΣ ΗΜΩΝ ΚΑΙ ΕΜΕ ΘΑΡΣΥΝΟΝ, ΒΑΣΙΛΕΥ ΤΩΝ ΘΕΩΝ ΚΑΙ ΠΑΣΗΣ ΑΡΧΗΣ ΕΠΙΚΡΑΤΩΝ·

ΕΣΘ. 4,17Σ ΔΟΣ ΛΟΓΟΝ ΕΥΡΥΘΜΟΝ ΕΙΣ ΤΟ ΣΤΟΜΑ ΜΟΥ ΕΝΩΠΙΟΝ ΤΟΥ ΛΕΟΝΤΟΣ ΚΑΙ ΜΕΤΑΘΕΣ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΕΙΣ ΜΙΣΟΣ ΤΟΥ ΠΟΛΕΜΟΥΝΤΟΣ ΗΜΑΣ ΕΙΣ ΣΥΝΤΕΛΕΙΑΝ ΑΥΤΟΥ ΚΑΙ ΤΩΝ ΟΜΟΝΟΥΝΤΩΝ ΑΥΤΩ·

ΕΣΘ. 4,17Τ ΗΜΑΣ ΔΕ ΡΥΣΑΙ ΕΝ ΧΕΙΡΙ ΣΟΥ ΚΑΙ ΒΟΗΘΗΣΟΝ ΜΟΙ ΤΗ ΜΟΝΗ ΚΑΙ ΜΗ ΕΧΟΥΣΗ ΕΙΣ ΜΗ ΣΕ, ΚΥΡΙΕ·

ΕΣΘ. 4,17Υ ΠΑΝΤΩΝ ΓΝΩΣΙΝ ΕΧΕΙΣ ΚΑΙ ΟΙΔΑΣ ΟΤΙ ΕΜΙΣΗΣΑ ΔΟΞΑΝ ΑΝΟΜΩΝ ΚΑΙ ΒΔΕΛΥΣΣΟΜΑΙ ΚΟΙΤΗΝ ΑΠΕΡΙΤΜΗΤΩΝ ΚΑΙ ΠΑΝΤΟΣ ΑΛΛΟΤΡΙΟΥ.

ΕΣΘ. 4,17Φ ΣΥ ΟΙΔΑΣ ΤΗΝ ΑΝΑΓΚΗΝ ΜΟΥ, ΟΤΙ ΒΔΕΛΥΣΣΟΜΑΙ ΤΟ ΣΗΜΕΙΟΝ ΤΗΣ ΥΠΕΡΗΦΑΝΙΑΣ ΜΟΥ, Ο ΕΣΤΙΝ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΜΟΥ ΕΝ ΗΜΕΡΑΙΣ ΟΠΤΑΣΙΑΣ ΜΟΥ· ΒΔΕΛΥΣΣΟΜΑΙ ΑΥΤΟ ΩΣ ΡΑΚΟΣ ΚΑΤΑΜΗΝΙΩΝ ΚΑΙ ΟΥ ΦΟΡΩ ΑΥΤΟ ΕΝ ΗΜΕΡΑΙΣ ΗΣΥΧΙΑΣ ΜΟΥ.

ΕΣΘ. 4,17Χ ΚΑΙ ΟΥΚ ΕΦΑΓΕΝ Η ΔΟΥΛΗ ΣΟΥ ΤΡΑΠΕΖΑΝ ΑΜΑΝ ΚΑΙ ΟΥΚ ΕΔΟΞΑΣΑ ΣΥΜΠΟΣΙΟΝ ΒΑΣΙΛΕΩΣ, ΟΥΔΕ ΕΠΙΟΝ ΟΙΝΟΝ ΣΠΟΝΔΩΝ·

ΕΣΘ. 4,17Ψ ΚΑΙ ΟΥΚ ΗΥΦΡΑΝΘΗ Η ΔΟΥΛΗ ΣΟΥ ΑΦ' ΗΜΕΡΑΣ ΜΕΤΑΒΟΛΗΣ ΜΟΥ ΜΕΧΡΙ ΝΥΝ, ΠΛΗΝ ΕΠΙ ΣΟΙ, ΚΥΡΙΕ, Ο ΘΕΟΣ ΑΒΡΑΑΜ.

ΕΣΘ. 4,17Ω Ο ΘΕΟΣ Ο ΙΣΧΥΩΝ ΕΠΙ ΠΑΝΤΑΣ, ΕΙΣΑΚΟΥΣΟΝ ΦΩΝΗΝ ΑΠΗΛΠΙΣΜΕΝΩΝ ΚΑΙ ΡΥΣΑΙ ΗΜΑΣ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΠΟΝΗΡΕΥΟΜΕΝΩΝ, ΚΑΙ ΡΥΣΑΙ ΜΕ ΕΚ ΤΟΥ ΦΟΒΟΥ ΜΟΥ.

ΕΣΘΗΡ 5

ΕΣΘ. 5,1 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ, ΩΣ ΕΠΑΥΣΑΤΟ ΠΡΟΣΕΥΧΟΜΕΝΗ, ΕΞΕΔΥΣΑΤΟ ΤΑ ΙΜΑΤΙΑ ΤΗΣ ΘΕΡΑΠΕΙΑΣ ΚΑΙ ΠΕΡΙΕΒΑΛΕΤΟ ΤΗΝ ΔΟΞΑΝ ΑΥΤΗΣ.

ΕΣΘ. 5,1Α ΚΑΙ ΓΕΝΗΘΕΙΣΑ ΕΠΙΦΑΝΗΣ, ΕΠΙΚΑΛΕΣΑΜΕΝΗ ΤΩΝ ΠΑΝΤΩΝ ΕΠΟΠΤΗΝ ΘΕΟΝ ΚΑΙ ΣΩΤΗΡΑ, ΠΑΡΕΛΑΒΕ ΤΑΣ ΔΥΟ ΑΒΡΑΣ· ΚΑΙ ΤΗ ΜΕΝ ΜΙΑ ΕΠΗΡΕΙΔΕΤΟ ΩΣ ΤΡΥΦΕΡΕΥΟΜΕΝΗ, Η ΔΕ ΕΤΕΡΑ ΕΠΗΚΟΛΟΥΘΕΙ ΚΟΥΦΙΖΟΥΣΑ ΤΗΝ ΕΝΔΥΣΙΝ ΑΥΤΗΣ,

ΕΣΘ. 5,1Β ΚΑΙ ΑΥΤΗ ΕΡΥΘΡΙΩΣΑ ΑΚΜΗ ΚΑΛΛΟΥΣ ΑΥΤΗΣ, ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ ΙΛΑΡΟΝ ΩΣ ΠΡΟΣΦΙΛΕΣ, Η ΔΕ ΚΑΡΔΙΑ ΑΥΤΗΣ ΑΠΕΣΤΕΝΩΜΕΝΗ ΑΠΟ ΤΟΥ ΦΟΒΟΥ.

ΕΣΘ. 5,1Γ ΚΑΙ ΕΙΣΕΛΘΟΥΣΑ ΠΑΣΑΣ ΤΑΣ ΘΥΡΑΣ ΚΑΤΕΣΤΗ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΑΥΤΟΣ ΕΚΑΘΗΤΟ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΚΑΙ ΠΑΣΑΝ ΣΤΟΛΗΝ ΤΗΣ ΕΠΙΦΑΝΕΙΑΣ ΑΥΤΟΥ ΕΝΔΕΔΥΚΕΙ, ΟΛΟΣ ΔΙΑ ΧΡΥΣΟΥ ΚΑΙ ΛΙΘΩΝ ΠΟΛΥΤΕΛΩΝ, ΚΑΙ ΗΝ ΦΟΒΕΡΟΣ ΣΦΟΔΡΑ.

ΕΣΘ. 5,1Δ ΚΑΙ ΑΡΑΣ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΠΕΠΥΡΩΜΕΝΟΝ ΔΟΞΗ ΕΝ ΑΚΜΗ ΘΥΜΟΥ ΕΒΛΕΨΕ, ΚΑΙ ΕΠΕΣΕΝ Η ΒΑΣΙΛΙΣΣΑ ΚΑΙ ΜΕΤΕΒΑΛΕ ΤΟ ΧΡΩΜΑ ΑΥΤΗΣ ΕΝ ΕΚΛΥΣΕΙ ΚΑΙ ΚΑΤΕΠΕΚΥΨΕΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΗΣ ΑΒΡΑΣ ΤΗΣ ΠΡΟΠΟΡΕΥΟΜΕΝΗΣ.

ΕΣΘ. 5,1Ε ΚΑΙ ΜΕΤΕΒΑΛΕΝ Ο ΘΕΟΣ ΤΟ ΠΝΕΥΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΙΣ ΠΡΑΫΤΗΤΑ, ΚΑΙ ΑΓΩΝΙΑΣΑΣ ΑΝΕΠΗΔΗΣΕΝ ΑΠΟ ΤΟΥ ΘΡΟΝΟΥ ΑΥΤΟΥ ΚΑΙ ΑΝΕΛΑΒΕΝ ΑΥΤΗΝ ΕΠΙ ΤΑΣ ΑΓΚΑΛΑΣ ΑΥΤΟΥ, ΜΕΧΡΙΣ ΟΥ ΚΑΤΕΣΤΗ, ΚΑΙ ΠΑΡΕΚΑΛΕΙ ΑΥΤΗΝ ΛΟΓΟΙΣ ΕΙΡΗΝΙΚΟΙΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ·

ΕΣΘ. 5,1Ζ ΤΙ ΕΣΤΙΝ ΕΣΘΗΡ; ΕΓΩ Ο ΑΔΕΛΦΟΣ ΣΟΥ, ΘΑΡΣΕΙ, ΟΥ ΜΗ ΑΠΟΘΑΝΗΣ ΟΤΙ ΚΟΙΝΟΝ ΤΟ ΠΡΟΣΤΑΓΜΑ ΗΜΩΝ ΕΣΤΙ· ΠΡΟΣΕΛΘΕ.

ΕΣΘ. 5,2 ΚΑΙ ΑΡΑΣ ΤΗΝ ΧΡΥΣΗΝ ΡΑΒΔΟΝ ΕΠΕΘΗΚΕΝ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΗΣ ΚΑΙ ΗΣΠΑΣΑΤΟ ΑΥΤΗΝ ΚΑΙ ΕΙΠΕ· ΛΑΛΗΣΟΝ ΜΟΙ.

ΕΣΘ. 5,2Α ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΙΔΟΝ ΣΕ, ΚΥΡΙΕ, ΩΣ ΑΓΓΕΛΟΝ ΘΕΟΥ, ΚΑΙ ΕΤΑΡΑΧΘΗ Η ΚΑΡΔΙΑ ΜΟΥ ΑΠΟ ΦΟΒΟΥ ΤΗΣ ΔΟΞΗΣ ΣΟΥ, ΟΤΙ ΘΑΥΜΑΣΤΟΣ ΕΙ, ΚΥΡΙΕ, ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΧΑΡΙΤΩΝ ΜΕΣΤΟΝ.

ΕΣΘ. 5,2Β ΕΝ ΔΕ ΤΩ ΔΙΑΛΕΓΕΣΘΑΙ ΑΥΤΗΝ ΕΠΕΣΕΝ ΑΠΟ ΕΚΛΥΣΕΩΣ ΑΥΤΗΣ ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΕΤΑΡΑΣΣΕΤΟ, ΚΑΙ ΠΑΣΑ Η ΘΕΡΑΠΕΙΑ ΑΥΤΟΥ ΠΑΡΕΚΑΛΕΙ ΑΥΤΗΝ.

ΩΕΣΘ. 5,3 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΤΙ ΘΕΛΕΙΣ, ΕΣΘΗΡ; ΚΑΙ ΤΙ ΣΟΥ ΕΣΤΙ ΤΟ ΑΞΙΩΜΑ; ΕΩΣ ΤΟΥ ΗΜΙΣΟΥΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΜΟΥ, ΚΑΙ ΕΣΤΑΙ ΣΟΙ.

ΕΣΘ. 5,4 ΕΙΠΕ ΔΕ ΕΣΘΗΡ· ΗΜΕΡΑ ΜΟΥ ΕΠΙΣΗΜΟΣ ΣΗΜΕΡΟΝ ΕΣΤΙ· ΕΙ ΟΥΝ ΔΟΚΕΙ ΤΩ ΒΑΣΙΛΕΙ, ΕΛΘΑΤΩ ΚΑΙ ΑΥΤΟΣ ΚΑΙ ΑΜΑΝ ΕΙΣ ΤΗΝ ΔΟΧΗΝ, ΗΝ ΠΟΙΗΣΩ ΣΗΜΕΡΟΝ.

ΕΣΘ. 5,5 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΚΑΤΑΣΠΕΥΣΑΤΕ ΑΜΑΝ, ΟΠΩΣ ΠΟΙΗΣΩΜΕΝ ΤΟΝ ΛΟΓΟΝ ΕΣΘΗΡ· ΚΑΙ ΠΑΡΑΓΙΝΟΝΤΑΙ ΑΜΦΟΤΕΡΟΙ ΕΙΣ ΤΗΝ ΔΟΧΗΝ, ΗΝ ΕΙΠΕΝ ΕΣΘΗΡ.

ΕΣΘ. 5,6 ΕΝ ΔΕ ΤΩ ΠΟΤΩ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΕΣΘΗΡ· ΤΙ ΕΣΤΙ ΒΑΣΙΛΙΣΣΑ ΕΣΘΗΡ; ΚΑΙ ΕΣΤΑΙ ΟΣΑ ΑΞΙΟΙΣ.

ΕΣΘ. 5,7 ΚΑΙ ΕΙΠΕ· ΤΟ ΑΙΤΗΜΑ ΜΟΥ ΚΑΙ ΤΟ ΑΞΙΩΜΑ·

ΕΣΘ. 5,8 ΕΙ ΕΥΡΟΝ ΧΑΡΙΝ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΕΛΘΑΤΩ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΑΜΑΝ ΕΤΙ ΤΗΝ ΑΥΡΙΟΝ ΕΙΣ ΤΗΝ ΔΟΧΗΝ, ΗΝ ΠΟΙΗΣΩ ΑΥΤΟΙΣ, ΚΑΙ ΑΥΡΙΟΝ ΠΟΙΗΣΩ ΤΑ ΑΥΤΑ.

ΕΣΘ. 5,9 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΑΜΑΝ ΑΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΥΠΕΡΧΑΡΗΣ ΕΥΦΡΑΙΝΟΜΕΝΟΣ· ΕΝ ΔΕ ΤΩ ΙΔΕΙΝ ΑΜΑΝ ΜΑΡΔΟΧΑΙΟΝ ΤΟΝ ΙΟΥΔΑΙΟΝ ΕΝ ΤΗ ΑΥΛΗ ΕΘΥΜΩΘΗ ΣΦΟΔΡΑ

ΕΣΘ. 5,10 ΚΑΙ ΕΙΣΕΛΘΩΝ ΕΙΣ ΤΑ ΙΔΙΑ ΕΚΑΛΕΣΕ ΤΟΥΣ ΦΙΛΟΥΣ ΚΑΙ ΖΩΣΑΡΑΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ,

ΕΣΘ. 5,11 ΚΑΙ ΥΠΕΔΕΙΞΕΝ ΑΥΤΟΙΣ ΤΟΝ ΠΛΟΥΤΟΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΔΟΞΑΝ, ΗΝ Ο ΒΑΣΙΛΕΥΣ ΑΥΤΩ ΠΕΡΙΕΘΗΚΕ, ΚΑΙ ΩΣ ΕΠΟΙΗΣΕΝ ΑΥΤΟΝ ΠΡΩΤΕΥΕΙΝ ΚΑΙ ΗΓΕΙΣΘΑΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ.

ΕΣΘ. 5,12 ΚΑΙ ΕΙΠΕΝ ΑΜΑΝ· ΟΥ ΚΕΚΛΗΚΕΝ Η ΒΑΣΙΛΙΣΣΑ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΟΥΔΕΝΑ ΕΙΣ ΤΗΝ ΔΟΧΗΝ ΑΛΛ' Η ΕΜΕ, ΚΑΙ ΕΙΣ ΤΗΝ ΑΥΡΙΟΝ ΚΕΚΛΗΜΑΙ·

ΕΣΘ. 5,13 ΚΑΙ ΤΑΥΤΑ ΜΟΙ ΟΥΚ ΑΡΕΣΚΕΙ, ΟΤΑΝ ΙΔΩ ΜΑΡΔΟΧΑΙΟΝ ΤΟΝ ΙΟΥΔΑΙΟΝ ΕΝ ΤΗ ΑΥΛΗ.

ΕΣΘ. 5,14 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΖΩΣΑΡΑ Η ΓΥΝΗ ΑΥΤΟΥ ΚΑΙ ΟΙ ΦΙΛΟΙ· ΚΟΠΗΤΩ ΣΟΙ ΞΥΛΟΝ ΠΗΧΩΝ ΠΕΝΤΗΚΟΝΤΑ, ΟΡΘΡΟΥ ΔΕ ΕΙΠΟΝ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΚΡΕΜΑΣΘΗΤΩ ΜΑΡΔΟΧΑΙΟΣ ΕΠΙ ΤΟΥ ΞΥΛΟΥ· ΣΥ ΔΕ ΕΙΣΕΛΘΕ ΕΙΣ ΤΗ ΔΟΧΗΝ ΣΥΝ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΕΥΦΡΑΙΝΟΥ. ΚΑΙ ΗΡΕΣΕ ΤΟ ΡΗΜΑ ΤΩ ΑΜΑΝ, ΚΑΙ ΗΤΟΙΜΑΣΘΗ ΤΟ ΞΥΛΟΝ.

ΕΣΘΗΡ 6

ΕΣΘ. 6,1 Ο ΔΕ ΚΥΡΙΟΣ ΑΠΕΣΤΗΣΕ ΤΟΝ ΥΠΝΟΝ ΑΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΗΝ ΝΥΚΤΑ ΕΚΕΙΝΗΝ, ΚΑΙ ΕΙΠΕ ΤΩ ΔΙΑΚΟΝΩ ΑΥΤΟΥ ΕΙΣΦΕΡΕΙΝ ΓΡΑΜΜΑΤΑ ΜΝΗΜΟΣΥΝΑ ΤΩΝ ΗΜΕΡΩΝ ΑΝΑΓΙΝΩΣΚΕΙΝ ΑΥΤΩ.

ΕΣΘ. 6,2 ΕΥΡΕ ΔΕ ΤΑ ΓΡΑΜΜΑΤΑ ΤΑ ΓΡΑΦΕΝΤΑ ΠΕΡΙ ΜΑΡΔΟΧΑΙΟΥ, ΩΣ ΑΠΗΓΓΕΙΛΕ ΤΩ ΒΑΣΙΛΕΙ ΠΕΡΙ ΤΩΝ ΔΥΟ ΕΥΝΟΥΧΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΝ ΤΩ ΦΥΛΑΣΣΕΙΝ ΑΥΤΟΥΣ ΚΑΙ ΖΗΤΗΣΑΙ ΕΠΙΒΑΛΕΙΝ ΤΑΣ ΧΕΙΡΑΣ ΑΡΤΑΞΕΡΞΗ.

ΕΣΘ. 6,3 ΕΙΠΕ ΔΕ Ο ΒΑΣΙΛΕΥΣ· ΤΙΝΑ ΔΟΞΑΝ Η ΧΑΡΙΝ ΕΠΟΙΗΣΑΜΕΝ ΤΩ ΜΑΡΔΟΧΑΙΩ; ΚΑΙ ΕΙΠΑΝ ΟΙ ΔΙΑΚΟΝΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΟΥΚ ΕΠΟΙΗΣΑΣ ΑΥΤΩ ΟΥΔΕΝ.

ΕΣΘ. 6,4 ΕΝ ΔΕ ΤΩ ΠΥΝΘΑΝΕΣΘΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΠΕΡΙ ΤΗΣ ΕΥΝΟΙΑΣ ΜΑΡΔΟΧΑΙΟΥ, ΙΔΟΥ ΑΜΑΝ ΕΝ ΤΗ ΑΥΛΗ. ΕΙΠΕ ΔΕ Ο ΒΑΣΙΛΕΥΣ· ΤΙΣ ΕΝ ΤΗ ΑΥΛΗ; Ο ΔΕ ΑΜΑΝ ΕΙΣΗΛΘΕΝ ΕΙΠΕΙΝ ΤΩ ΒΑΣΙΛΕΙ ΚΡΕΜΑΣΑΙ ΤΟΝ ΜΑΡΔΟΧΑΙΟΝ ΕΠΙ ΤΩ ΞΥΛΩ, Ω ΗΤΟΙΜΑΣΕ.

ΕΣΘ. 6,5 ΚΑΙ ΕΙΠΑΝ ΟΙ ΔΙΑΚΟΝΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΙΔΟΥ ΑΜΑΝ ΕΣΤΗΚΕΝ ΕΝ ΤΗ ΑΥΛΗ. ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΚΑΛΕΣΑΤΕ ΑΥΤΟΝ.

ΕΣΘ. 6,6 ΕΙΠΕ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΑΜΑΝ· ΤΙ ΠΟΙΗΣΩ ΤΩ ΑΝΘΡΩΠΩ, ΟΝ ΕΓΩ ΘΕΛΩ ΔΟΞΑΣΑΙ; ΕΙΠΕ ΔΕ ΕΝ ΕΑΥΤΩ ΑΜΑΝ· ΤΙΝΑ ΘΕΛΕΙ Ο ΒΑΣΙΛΕΥΣ ΔΟΞΑΣΑΙ ΕΙ ΜΗ ΕΜΕ;

ΕΣΘ. 6,7 ΕΙΠΕ ΔΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΑΝΘΡΩΠΟΝ, ΟΝ Ο ΒΑΣΙΛΕΥΣ ΘΕΛΕΙ ΔΟΞΑΣΑΙ,

ΕΣΘ. 6,8 ΕΝΕΓΚΑΤΩΣΑΝ ΟΙ ΠΑΙΔΕΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΣΤΟΛΗΝ ΒΥΣΣΙΝΗΝ, ΗΝ Ο ΒΑΣΙΛΕΥΣ ΠΕΡΙΒΑΛΛΕΤΑΙ, ΚΑΙ ΙΠΠΟΝ ΕΦ' ΟΝ Ο ΒΑΣΙΛΕΥΣ ΕΠΙΒΑΙΝΕΙ,

ΕΣΘ. 6,9 ΚΑΙ ΔΟΤΩ ΕΝΙ ΤΩΝ ΦΙΛΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΩΝ ΕΝΔΟΞΩΝ ΚΑΙ ΣΤΟΛΙΣΑΤΩ ΤΟΝ ΑΝΘΡΩΠΟΝ, ΟΝ Ο ΒΑΣΙΛΕΥΣ ΑΓΑΠΑ, ΚΑΙ ΑΝΑΒΙΒΑΣΑΤΩ ΑΥΤΟΝ ΕΠΙ ΤΟΝ ΙΠΠΟΝ ΚΑΙ ΚΗΡΥΣΣΕΤΩ ΔΙΑ ΤΗΣ ΠΛΑΤΕΙΑΣ ΤΗΣ ΠΟΛΕΩΣ ΛΕΓΩΝ· ΟΥΤΩΣ ΕΣΤΑΙ ΠΑΝΤΙ ΑΝΘΡΩΠΩ, ΟΝ Ο ΒΑΣΙΛΕΥΣ ΔΟΞΑΖΕΙ.

ΕΣΘ. 6,10 ΕΙΠΕ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΑΜΑΝ· ΚΑΛΩΣ ΕΛΑΛΗΣΑΣ. ΟΥΤΩΣ ΠΟΙΗΣΟΝ ΤΩ ΜΑΡΔΟΧΑΙΩ ΤΩ ΙΟΥΔΑΙΩ ΤΩ ΘΕΡΑΠΕΥΟΝΤΙ ΕΝ ΤΗ ΑΥΛΗ, ΚΑΙ ΜΗ ΠΑΡΑΠΕΣΑΤΩ ΣΟΥ ΛΟΓΟΣ, ΩΝ ΕΛΑΛΗΣΑΣ.

ΕΣΘ. 6,11 ΕΛΑΒΕ ΔΕ ΑΜΑΝ ΤΗΝ ΣΤΟΛΗΝ ΚΑΙ ΤΟΝ ΙΠΠΟΝ, ΚΑΙ ΕΣΤΟΛΙΣΕ ΤΟΝ ΜΑΡΔΟΧΑΙΟΝ, ΚΑΙ ΑΝΕΒΙΒΑΣΕΝ ΑΥΤΟΝ ΕΠΙ ΤΟΝ ΙΠΠΟΝ ΚΑΙ ΔΙΗΛΘΕ ΔΙΑ ΤΗΣ ΠΛΑΤΕΙΑΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΚΗΡΥΣΣΕ ΛΕΓΩΝ· ΟΥΤΩΣ ΕΣΤΑΙ ΠΑΝΤΙ ΑΝΘΡΩΠΩ, ΟΝ Ο ΒΑΣΙΛΕΥΣ ΘΕΛΕΙ ΔΟΞΑΣΑΙ.

ΕΣΘ. 6,12 ΕΠΕΣΤΡΕΨΕ ΔΕ Ο ΜΑΡΔΟΧΑΙΟΣ ΕΙΣ ΤΗΝ ΑΥΛΗΝ. ΑΜΑΝ ΔΕ ΥΠΕΣΤΡΕΨΕΝ ΕΙΣ ΤΑ ΙΔΙΑ ΛΥΠΟΥΜΕΝΟΣ ΚΑΤΑ ΚΕΦΑΛΗΣ.

ΕΣΘ. 6,13 ΚΑΙ ΔΙΗΓΗΣΑΤΟ ΑΜΑΝ ΤΑ ΣΥΜΒΕΒΗΚΟΤΑ ΑΥΤΩ ΖΩΣΑΡΑ ΤΗ ΓΥΝΑΙΚΙ ΑΥΤΟΥ ΚΑΙ ΤΟΙΣ ΦΙΛΟΙΣ, ΚΑΙ ΕΙΠΑΝ ΠΡΟΣ ΑΥΤΟΝ ΟΙ ΦΙΛΟΙ ΚΑΙ Η ΓΥΝΗ· ΕΙ ΕΚ ΓΕΝΟΥΣ ΙΟΥΔΑΙΩΝ ΜΑΡΔΟΧΑΙΟΣ, ΗΡΞΑΙ ΤΑΠΕΙΝΟΥΣΘΑΙ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΠΕΣΩΝ ΠΕΣΗ ΚΑΙ ΟΥ ΜΗ ΔΥΝΗ ΑΥΤΟΝ ΑΜΥΝΑΣΘΑΙ, ΟΤΙ ΘΕΟΣ ΖΩΝ ΜΕΤ' ΑΥΤΟΥ.

ΕΣΘ. 6,14 ΕΤΙ ΑΥΤΩΝ ΛΑΛΟΥΝΤΩΝ, ΠΑΡΑΓΙΝΟΝΤΑΙ ΟΙ ΕΥΝΟΥΧΟΙ ΕΠΙΣΠΕΥΔΟΝΤΕΣ ΤΟΝ ΑΜΑΝ ΕΠΙ ΤΟΝ ΠΟΤΟΝ, ΟΝ ΗΤΟΙΜΑΣΕΝ ΕΣΘΗΡ.

Ω

ΕΣΘΗΡ 7

ΕΣΘ. 7,1 ΕΙΣΗΛΘΕ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΑΜΑΝ ΣΥΜΠΙΕΙΝ ΤΗ ΒΑΣΙΛΙΣΣΗ.

ΕΣΘ. 7,2 ΕΙΠΕ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΕΣΘΗΡ ΤΗ ΔΕΥΤΕΡΑ ΗΜΕΡΑ ΕΝ ΤΩ ΠΟΤΩ· ΤΙ ΕΣΤΙΝ, ΕΣΘΗΡ ΒΑΣΙΛΙΣΣΑ, ΚΑΙ ΤΙ ΤΟ ΑΙΤΗΜΑ ΣΟΥ ΚΑΙ ΤΙ ΤΟ ΑΞΙΩΜΑ ΣΟΥ; ΚΑΙ ΕΣΤΩ ΣΟΙ ΕΩΣ ΗΜΙΣΟΥΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΜΟΥ.

ΕΣΘ. 7,3 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣΑ ΕΙΠΕΝ· ΕΙ ΕΥΡΟΝ ΧΑΡΙΝ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΔΟΘΗΤΩ Η ΨΥΧΗ ΤΩ ΑΙΤΗΜΑΤΙ ΜΟΥ ΚΑΙ Ο ΛΑΟΣ ΜΟΥ ΤΩ ΑΞΙΩΜΑΤΙ ΜΟΥ·

ΕΣΘ. 7,4 ΕΠΡΑΘΗΜΕΝ ΓΑΡ ΕΓΩ ΤΕ ΚΑΙ Ο ΛΑΟΣ ΜΟΥ ΕΙΣ ΑΠΩΛΕΙΑΝ ΚΑΙ ΔΙΑΡΠΑΓΗΝ ΚΑΙ ΔΟΥΛΕΙΑΝ, ΗΜΕΙΣ ΚΑΙ ΤΑ ΤΕΚΝΑ ΗΜΩΝ ΕΙΣ ΠΑΙΔΑΣ ΚΑΙ ΠΑΙΔΙΣΚΑΣ, ΚΑΙ ΠΑΡΗΚΟΥΣΑ· ΟΥ ΓΑΡ ΑΞΙΟΣ Ο ΔΙΑΒΟΛΟΣ ΤΗΣ ΑΥΛΗΣ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΕΣΘ. 7,5 ΕΙΠΕ ΔΕ Ο ΒΑΣΙΛΕΥΣ· ΤΙΣ ΟΥΤΟΣ, ΟΣΤΙΣ ΕΤΟΛΜΗΣΕ ΠΟΙΗΣΑΙ ΤΟ ΠΡΑΓΜΑ ΤΟΥΤΟ;

ΕΣΘ. 7,6 ΕΙΠΕ ΔΕ ΕΣΘΗΡ· ΑΝΘΡΩΠΟΣ ΕΧΘΡΟΣ ΑΜΑΝ, Ο ΠΟΝΗΡΟΣ ΟΥΤΟΣ. ΑΜΑΝ ΔΕ ΕΤΑΡΑΧΘΗ ΑΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΗΣ ΒΑΣΙΛΙΣΣΗΣ.

ΕΣΘ. 7,7 Ο ΔΕ ΒΑΣΙΛΕΥΣ ΕΞΑΝΕΣΤΗ ΑΠΟ ΤΟΥ ΣΥΜΠΟΣΙΟΥ ΕΙΣ ΤΟΝ ΚΗΠΟΝ· Ο ΔΕ ΑΜΑΝ ΠΑΡΗΤΕΙΤΟ ΤΗΝ ΒΑΣΙΛΙΣΣΑΝ, ΕΩΡΑ ΓΑΡ ΕΑΥΤΟΝ ΕΝ ΚΑΚΟΙΣ ΟΝΤΑ.

ΕΣΘ. 7,8 ΕΠΕΣΤΡΕΨΕ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΕΚ ΤΟΥ ΚΗΠΟΥ, ΑΜΑΝ ΔΕ ΕΠΙΠΕΠΤΩΚΕΙ ΕΠΙ ΤΗΝ ΚΛΙΝΗΝ ΑΞΙΩΝ ΤΗΝ ΒΑΣΙΛΙΣΣΑΝ. ΕΙΠΕ ΔΕ Ο ΒΑΣΙΛΕΥΣ· ΩΣΤΕ ΚΑΙ ΤΗΝ ΓΥΝΑΙΚΑ ΒΙΑΖΗ ΕΝ ΤΗ ΟΙΚΙΑ ΜΟΥ; ΑΜΑΝ ΔΕ ΑΚΟΥΣΑΣ ΔΙΕΤΡΑΠΗ ΤΩ ΠΡΟΣΩΠΩ.

ΕΣΘ. 7,9 ΕΙΠΕ ΔΕ ΒΟΥΓΑΘΑΝ ΕΙΣ ΤΩΝ ΕΥΝΟΥΧΩΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΙΔΟΥ ΚΑΙ ΞΥΛΟΝ ΗΤΟΙΜΑΣΕΝ ΑΜΑΝ ΜΑΡΔΟΧΑΙΩ ΤΩ ΛΑΛΗΣΑΝΤΙ ΠΕΡΙ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΩΡΘΩΤΑΙ ΕΝ ΤΟΙΣ ΑΜΑΝ ΞΥΛΟΝ ΠΗΧΩΝ ΠΕΝΤΗΚΟΝΤΑ. ΕΙΠΕ ΔΕ Ο ΒΑΣΙΛΕΥΣ· ΣΤΑΥΡΩΘΗΤΩ ΕΠ' ΑΥΤΟΥ.

ΕΣΘ. 7,10 ΚΑΙ ΕΚΡΕΜΑΣΘΗ ΑΜΑΝ ΕΠΙ ΤΟΥ ΞΥΛΟΥ, Ο ΗΤΟΙΜΑΣΘΗ ΜΑΡΔΟΧΑΙΩ. ΚΑΙ ΤΟΤΕ Ο ΒΑΣΙΛΕΥΣ ΕΚΟΠΑΣΕ ΤΟΥ ΘΥΜΟΥ.

ΕΣΘΗΡ 8

ΕΣΘ. 8,1 ΚΑΙ ΕΝ ΑΥΤΗ ΤΗ ΗΜΕΡΑ Ο ΒΑΣΙΛΕΥΣ ΑΡΤΑΞΕΡΞΗΣ ΕΔΩΡΗΣΑΤΟ ΕΣΘΗΡ ΟΣΑ ΥΠΗΡΧΕΝ ΑΜΑΝ ΤΩ ΔΙΑΒΟΛΩ, ΚΑΙ ΜΑΡΔΟΧΑΙΟΣ ΠΡΟΣΕΚΛΗΘΗ ΥΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΥΠΕΔΕΙΞΕ ΓΑΡ ΕΣΘΗΡ, ΟΤΙ ΕΝΟΙΚΕΙΩΤΑΙ ΑΥΤΗ.

ΕΣΘ. 8,2 ΕΛΑΒΕ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΤΟΝ ΔΑΚΤΥΛΙΟΝ, ΟΝ ΑΦΕΙΛΕΤΟ ΑΜΑΝ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΝ ΜΑΡΔΟΧΑΙΩ, ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΕΣΘΗΡ ΜΑΡΔΟΧΑΙΟΝ ΕΠΙ ΠΑΝΤΩΝ ΤΩΝ ΑΜΑΝ.

ΕΣΘ. 8,3 ΚΑΙ ΠΡΟΣΘΕΙΣΑ ΕΛΑΛΗΣΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΠΡΟΣΕΠΕΣΕ ΠΡΟΣ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΚΑΙ ΗΞΙΟΥ ΑΦΕΛΕΙΝ ΤΗΝ ΑΜΑΝ ΚΑΚΙΑΝ ΚΑΙ ΟΣΑ ΕΠΟΙΗΣΕ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ.

ΕΣΘ. 8,4 ΕΞΕΤΕΙΝΕ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΕΣΘΗΡ ΤΗΝ ΡΑΒΔΟΝ ΤΗΝ ΧΡΥΣΗΝ, ΕΞΗΓΕΡΘΗ ΔΕ ΕΣΘΗΡ ΠΑΡΕΣΤΗΚΕΝΑΙ ΤΩ ΒΑΣΙΛΕΙ,

ΕΣΘ. 8,5 ΚΑΙ ΕΙΠΕΝ ΕΣΘΗΡ· ΕΙ ΔΟΚΕΙ ΣΟΙ ΚΑΙ ΕΥΡΟΝ ΧΑΡΙΝ, ΠΕΜΦΘΗΤΩ ΑΠΟΣΤΡΑΦΗΝΑΙ ΤΑ ΓΡΑΜΜΑΤΑ ΤΑ ΑΠΕΣΤΑΛΜΕΝΑ ΥΠΟ ΑΜΑΝ, ΤΑ ΓΡΑΦΕΝΤΑ ΑΠΟΛΕΣΘΑΙ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ, ΟΙ ΕΙΣΙΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΣΟΥ·

ΕΣΘ. 8,6 ΠΩΣ ΓΑΡ ΔΥΝΗΣΟΜΑΙ ΙΔΕΙΝ ΤΗΝ ΚΑΚΩΣΙΝ ΤΟΥ ΛΑΟΥ ΜΟΥ ΚΑΙ ΠΩΣ ΔΥΝΗΣΟΜΑΙ ΣΩΘΗΝΑΙ ΕΝ ΤΗ ΑΠΩΛΕΙΑ ΤΗΣ ΠΑΤΡΙΔΟΣ ΜΟΥ;

ΕΣΘ. 8,7 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΕΣΘΗΡ· ΕΙ ΠΑΝΤΑ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΜΑΝ ΕΔΩΚΑ ΚΑΙ ΕΧΑΡΙΣΑΜΗΝ ΣΟΙ ΚΑΙ ΑΥΤΟΝ ΕΚΡΕΜΑΣΑ ΕΠΙ ΞΥΛΟΥ, ΟΤΙ ΤΑΣ ΧΕΙΡΑΣ ΕΠΗΝΕΓΚΕ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ, ΤΙ ΕΤΙ ΕΠΙΖΗΤΕΙΣ;

ΕΣΘ. 8,8 ΓΡΑΨΑΤΕ ΚΑΙ ΥΜΕΙΣ ΕΚ ΤΟΥ ΟΝΟΜΑΤΟΣ ΜΟΥ, ΩΣ ΔΟΚΕΙ ΥΜΙΝ, ΚΑΙ ΣΦΡΑΓΙΣΑΤΕ ΤΩ ΔΑΚΤΥΛΙΩ ΜΟΥ· ΟΣΑ ΓΑΡ ΓΡΑΦΕΤΕ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΠΙΤΑΞΑΝΤΟΣ ΚΑΙ ΣΦΡΑΓΙΣΘΗ ΤΩ ΔΑΚΤΥΛΙΩ ΜΟΥ, ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΙΣ ΑΝΤΕΙΠΕΙΝ.

ΕΣΘ. 8,9 ΕΚΛΗΘΗΣΑΝ ΔΕ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΕΝ ΤΩ ΠΡΩΤΩ ΜΗΝΙ, ΟΣ ΕΣΤΙ ΝΙΣΑΝ, ΤΡΙΤΗ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΑΥΤΟΥ ΕΤΟΥΣ, ΚΑΙ ΕΓΡΑΦΗ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΤΟΙΣ ΟΙΚΟΝΟΜΟΙΣ ΚΑΙ ΤΟΙΣ ΑΡΧΟΥΣΙ ΤΩΝ ΣΑΤΡΑΠΩΝ, ΑΠΟ ΤΗΣ ΙΝΔΙΚΗΣ ΕΩΣ ΤΗΣ ΑΙΘΙΟΠΙΑΣ, ΕΚΑΤΟΝ ΕΙΚΟΣΙΕΠΤΑ ΣΑΤΡΑΠΑΙΣ ΚΑΤΑ ΧΩΡΑΝ ΚΑΙ ΧΩΡΑΝ, ΚΑΤΑ ΤΗΝ ΕΑΥΤΩΝ ΛΕΞΙΝ.

ΕΣΘ. 8,10 ΕΓΡΑΦΗ ΔΕ ΔΙΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΣΦΡΑΓΙΣΘΗ ΤΩ ΔΑΚΤΥΛΙΩ ΑΥΤΟΥ, ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑΝ ΤΑ ΓΡΑΜΜΑΤΑ ΔΙΑ ΒΙΒΛΙΟΦΟΡΩΝ,

ΕΣΘ. 8,11 ΩΣ ΕΠΕΤΑΞΕ ΑΥΤΟΙΣ ΧΡΗΣΘΑΙ ΤΟΙΣ ΝΟΜΟΙΣ ΑΥΤΩΝ ΕΝ ΠΑΣΗ ΠΟΛΕΙ ΒΟΗΘΗΣΑΙ ΤΕ ΑΥΤΟΙΣ ΚΑΙ ΧΡΗΣΘΑΙ ΤΟΙΣ ΑΝΤΙΔΙΚΟΙΣ ΑΥΤΩΝ ΚΑΙ ΤΟΙΣ ΑΝΤΙΚΕΙΜΕΝΟΙΣ ΑΥΤΩΝ, ΩΣ ΒΟΥΛΟΝΤΑΙ,

ΕΣΘ. 8,12 ΕΝ ΗΜΕΡΑ ΜΙΑ ΕΝ ΠΑΣΗ ΤΗ ΒΑΣΙΛΕΙΑ ΑΡΤΑΞΕΡΞΟΥ, ΤΗ ΤΡΙΣΚΑΙΔΕΚΑΤΗ ΤΟΥ ΔΩΔΕΚΑΤΟΥ ΜΗΝΟΣ, ΟΣ ΕΣΤΙΝ ΑΔΑΡ.

ΕΣΘ. 8,12Α ΩΝ ΕΣΤΙΝ ΑΝΤΙΓΡΑΦΟΝ ΤΗΣ ΕΠΙΣΤΟΛΗΣ ΤΑ ΥΠΟΓΕΓΡΑΜΜΕΝΑ·

ΕΣΘ. 8,12Β «ΒΑΣΙΛΕΥΣ ΜΕΓΑΣ ΑΡΤΑΞΕΡΞΗΣ ΤΟΙΣ ΑΠΟ ΤΗΣ ΙΝΔΙΚΗΣ ΕΩΣ ΤΗΣ ΑΙΘΙΟΠΙΑΣ ΕΚΑΤΟΝ ΕΙΚΟΣΙΕΠΤΑ ΣΑΤΡΑΠΕΙΑΙΣ ΧΩΡΩΝ ΑΡΧΟΥΣΙ ΚΑΙ ΤΟΙΣ ΤΑ ΗΜΕΤΕΡΑ ΦΡΟΝΟΥΣΙ, ΧΑΙΡΕΙΝ.

ΕΣΘ. 8,12Γ ΠΟΛΛΟΙ ΤΗ ΠΛΕΙΣΤΗ ΤΩΝ ΕΥΕΡΓΕΤΟΥΝΤΩΝ ΧΡΗΣΤΟΤΗΤΙ ΠΥΚΝΟΤΕΡΟΝ ΤΙΜΩΜΕΝΟΙ ΜΕΙΖΟΝ ΕΦΡΟΝΗΣΑΝ ΚΑΙ ΟΥ ΜΟΝΟΝ ΤΟΥΣ ΥΠΟΤΕΤΑΓΜΕΝΟΥΣ ΗΜΙΝ ΖΗΤΟΥΣΙ ΚΑΚΟΠΟΙΕΙΝ, ΤΟΝ ΤΕ ΚΟΡΟΝ ΟΥ ΔΥΝΑΜΕΝΟΙ ΦΕΡΕΙΝ ΚΑΙ ΤΟΙΣ ΕΑΥΤΩΝ ΕΥΕΡΓΕΤΑΙΣ ΕΠΙΧΕΙΡΟΥΣΙΝ ΜΗΧΑΝΑΣΘΑΙ·

ΕΣΘ. 8,12Δ ΚΑΙ ΤΗΝ ΕΥΧΑΡΙΣΤΙΑΝ ΟΥ ΜΟΝΟΝ ΕΚ ΤΩΝ ΑΝΘΡΩΠΩΝ ΑΝΤΑΝΑΙΡΟΥΝΤΕΣ, ΑΛΛΑ ΚΑΙ ΤΟΙΣ ΤΩΝ ΑΠΕΙΡΑΓΑΘΩΝ ΚΟΜΠΟΙΣ ΕΠΑΡΘΕΝΤΕΣ, ΤΟΥ ΤΑ ΠΑΝΤΑ ΚΑΤΟΠΤΕΥΟΝΤΟΣ ΑΕΙ ΘΕΟΥ ΜΙΣΟΠΟΝΗΡΟΝ ΥΠΟΛΑΜΒΑΝΟΥΣΙΝ ΕΚΦΕΥΞΕΣΘΑΙ ΔΙΚΗΝ.

ΕΣΘ. 8,12Ε ΠΟΛΛΑΚΙΣ ΔΕ ΚΑΙ ΠΟΛΛΟΥΣ ΤΩΝ ΕΠ' ΕΞΟΥΣΙΑΙΣ ΤΕΤΑΓΜΕΝΩΝ ΤΩΝ ΠΙΣΤΕΥΘΕΝΤΩΝ ΧΕΙΡΙΖΕΙΝ ΦΙΛΩΝ ΤΑ ΠΡΑΓΜΑΤΑ ΠΑΡΑΜΥΘΙΑ ΜΕΤΟΧΟΥΣ ΑΙΜΑΤΩΝ ΑΘΩΩΝ ΚΑΤΑΣΤΗΣΑΣΑ, ΠΕΡΙΕΒΑΛΕ ΣΥΜΦΟΡΑΙΣ ΑΝΗΚΕΣΤΟΙΣ,

ΕΣΘ. 8,12Ζ ΤΩ ΤΗΣ ΚΑΚΟΗΘΕΙΑΣ ΨΕΥΔΕΙ ΠΑΡΑΛΟΓΙΣΜΩ ΠΑΡΑΛΟΓΙΣΑΜΕΝΩΝ ΤΗΝ ΤΩΝ ΕΠΙΚΡΑΤΟΥΝΤΩΝ ΑΚΕΡΑΙΟΝ ΕΥΓΝΩΜΟΣΥΝΗΝ.

ΕΣΘ. 8,12Η ΣΚΟΠΕΙΝ ΔΕ ΕΞΕΣΤΙΝ, ΟΥ ΤΟΣΟΥΤΟΝ ΕΚ ΤΩΝ ΠΑΛΑΙΟΤΕΡΩΝ ΩΝ ΠΑΡΕΔΩΚΑΜΕΝ ΙΣΤΟΡΙΩΝ, ΟΣΑ ΕΣΤΙ ΠΑΡΑ ΠΟΔΑΣ ΥΜΑΣ ΕΚΖΗΤΟΥΝΤΑΣ ΑΝΟΣΙΩΣ ΣΥΝΤΕΤΕΛΕΣΜΕΝΑ ΤΗ ΤΩΝ ΑΝΑΞΙΑ ΔΥΝΑΣΤΕΥΟΝΤΩΝ ΛΟΙΜΟΤΗΤΙ,

ΕΣΘ. 8,12Θ ΚΑΙ ΠΡΟΣΕΧΕΙΝ ΕΙΣ ΤΑ ΜΕΤΑ ΤΑΥΤΑ ΕΙΣ ΤΟ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΤΑΡΑΧΟΝ ΤΟΙΣ ΠΑΣΙΝ ΑΝΘΡΩΠΟΙΣ ΜΕΤ' ΕΙΡΗΝΗΣ ΠΑΡΕΞΟΜΕΘΑ,

ΕΣΘ. 8,12Ι ΧΡΩΜΕΝΟΙ ΤΑΙΣ ΜΕΤΑΒΟΛΑΙΣ, ΤΑ ΔΕ ΥΠΟ ΤΗΝ ΟΨΙΝ ΕΡΧΟΜΕΝΑ ΔΙΑΚΡΙΝΟΝΤΕΣ ΑΕΙ ΜΕΤ' ΕΠΙΕΙΚΕΣΤΕΡΑΣ ΑΠΑΝΤΗΣΕΩΣ.

ΕΣΘ. 8,12Κ ΩΣ ΓΑΡ ΑΜΑΝ ΑΜΑΔΑΘΟΥ ΜΑΚΕΔΩΝ, ΤΑΙΣ ΑΛΗΘΕΙΑΣ ΑΛΛΟΤΡΙΟΣ ΤΟΥ ΤΩΝ ΠΕΡΣΩΝ ΑΙΜΑΤΟΣ ΚΑΙ ΠΟΛΥ ΔΙΕΣΤΗΚΩΣ ΤΗΣ ΗΜΕΤΕΡΑΣ ΧΡΗΣΤΟΤΗΤΟΣ, ΕΠΙΞΕΝΩΘΕΙΣ ΗΜΙΝ

ΕΣΘ. 8,12Λ ΕΤΥΧΕΝ, ΗΣ ΕΧΟΜΕΝ ΠΡΟΣ ΠΑΝ ΕΘΝΟΣ ΦΙΛΑΝΘΡΩΠΙΑΣ ΕΠΙ ΤΟΣΟΥΤΟΝ, ΩΣΤΕ ΑΝΑΓΟΡΕΥΕΣΘΑΙ ΗΜΩΝ ΠΑΤΕΡΑ ΚΑΙ ΠΡΟΣΚΥΝΟΥΜΕΝΟΝ ΥΠΟ ΠΑΝΤΩΝ ΤΟ ΔΕΥΤΕΡΟΝ ΤΟΥ ΒΑΣΙΛΙΚΟΥ ΘΡΟΝΟΥ ΠΡΟΣΩΠΟΝ ΔΙΑΤΕΛΕΙΝ·

ΕΣΘ. 8, 12Μ ΟΥΚ ΕΝΕΓΚΑΣ ΔΕ ΤΗΝ ΥΠΕΡΗΦΑΝΙΑΝ ΕΠΕΤΗΔΕΥΣΕ ΤΗΣ ΑΡΧΗΣ ΣΤΕΡΗΣΑΙ ΗΜΑΣ ΚΑΙ ΤΟΥ ΠΝΕΥΜΑΤΟΣ,

ΕΣΘ. 8,12Ν ΤΟΝ ΤΕ ΗΜΕΤΕΡΟΝ ΣΩΤΗΡΑ ΚΑΙ ΔΙΑΠΑΝΤΟΣ ΕΥΕΡΓΕΤΗΝ ΜΑΡΔΟΧΑΙΟΝ ΚΑΙ ΤΗΝ ΑΜΕΜΠΤΟΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΚΟΙΝΩΝΟΝ ΕΣΘΗΡ ΣΥΝ ΠΑΝΤΙ ΤΩ ΤΟΥΤΩΝ ΕΘΝΕΙ ΠΟΛΥΠΛΟΚΟΙΣ ΜΕΘΟΔΩΝ ΠΑΡΑΛΟΓΙΣΜΟΙΣ ΑΙΤΗΣΑΜΕΝΟΣ ΕΙΣ ΑΠΩΛΕΙΑΝ·

ΕΣΘ. 8,12Ξ ΔΙΑ ΓΑΡ ΤΩΝ ΤΡΟΠΩΝ ΤΟΥΤΩΝ ΩΗΘΗ ΛΑΒΩΝ ΗΜΑΣ ΕΡΗΜΟΥΣ, ΤΗΝ ΤΩΝ ΠΕΡΣΩΝ ΕΠΙΚΡΑΤΗΣΙΝ ΕΙΣ ΤΟΥΣ ΜΑΚΕΔΟΝΑΣ ΜΕΤΑΞΑΙ.

ΕΣΘ. 8,12Ο ΗΜΕΙΣ ΔΕ ΤΟΥΣ ΥΠΟ ΤΟΥ ΤΡΙΣΑΛΙΤΗΡΙΟΥ ΠΑΡΑΔΕΔΟΜΕΝΟΥΣ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΙΟΥΔΑΙΟΥΣ, ΕΥΡΙΣΚΟΜΕΝ ΟΥ ΚΑΚΟΥΡΓΟΥΣ ΟΝΤΑΣ, ΔΙΚΑΙΟΤΑΤΟΙΣ ΔΕ ΠΟΛΙΤΕΥΟΜΕΝΟΥΣ ΝΟΜΟΙΣ,

ΕΣΘ. 8,12Π ΟΝΤΑΣ ΔΕ ΥΙΟΥΣ ΤΟΥ ΥΨΙΣΤΟΥ ΜΕΓΙΣΤΟΥ ΖΩΝΤΟΣ ΘΕΟΥ ΤΟΥ ΚΑΤΕΥΘΥΝΟΝΤΟΣ ΗΜΙΝ ΤΕ ΚΑΙ ΤΟΙΣ ΠΡΟΓΟΝΟΙΣ ΗΜΩΝ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΕΝ ΤΗ ΚΑΛΛΙΣΤΗ ΔΙΑΘΕΣΕΙ.

ΕΣΘ. 8,12Ρ ΚΑΛΩΣ ΟΥΝ ΠΟΙΗΣΕΤΕ ΜΗ ΠΡΟΣΧΡΗΣΑΜΕΝΟΙ ΤΟΙΣ ΥΠΟ ΑΜΑΝ ΑΜΑΔΑΘΟΥ ΑΠΟΣΤΑΛΕΙΣΙ ΓΡΑΜΜΑΣΙ ΔΙΑ ΤΟΝ ΑΥΤΟΝ ΤΟΝ ΤΑΥΤΑ ΕΞΕΡΓΑΣΑΜΕΝΟΝ ΠΡΟΣ ΤΑΙΣ ΣΟΥΣΩΝ ΠΥΛΑΙΣ ΕΣΤΑΥΡΩΣΘΑΙ ΣΥΝ ΤΗ ΠΑΝΟΙΚΙΑ, ΤΗΝ ΚΑΤΑΞΙΑΝ ΤΟΥ ΤΑ ΠΑΝΤΑ ΕΠΙΚΡΑΤΟΥΝΤΟΣ ΘΕΟΥ ΔΙΑ ΤΑΧΟΥΣ ΑΠΟΔΟΝΤΟΣ ΑΥΤΩ ΚΡΙΣΙΝ.

ΕΣΘ. 8,12Σ ΤΟ ΔΕ ΑΝΤΙΓΡΑΦΟΝ ΤΗΣ ΕΠΙΣΤΟΛΗΣ ΤΑΥΤΗΣ ΕΚΘΕΝΤΕΣ ΕΝ ΠΑΝΤΙ ΤΟΠΩ ΜΕΤΑ ΠΑΡΡΗΣΙΑΣ, ΕΑΝ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΧΡΗΣΘΑΙ ΤΟΙΣ ΕΑΥΤΩΝ ΝΟΜΙΜΟΙΣ ΚΑΙ ΣΥΝΕΠΙΣΧΥΕΙΝ ΑΥΤΟΙΣ, ΟΠΩΣ ΤΟΥΣ ΕΝ ΚΑΙΡΩ ΘΛΙΨΕΩΣ ΕΠΙΘΕΜΕΝΟΥΣ ΑΥΤΟΙΣ ΑΜΥΝΩΝΤΑΙ ΤΗ ΤΡΙΣΚΑΙΔΕΚΑΤΗ ΤΟΥ ΔΩΔΕΚΑΤΟΥ ΜΗΝΟΣ ΑΔΑΡ ΤΗ ΑΥΤΗ ΗΜΕΡΑ·

ΕΣΘ. 8,12Τ ΤΑΥΤΗΝ ΓΑΡ Ο ΤΑ ΠΑΝΤΑ ΔΥΝΑΣΤΕΥΩΝ ΘΕΟΣ ΑΝΤ' ΟΛΕΘΡΙΑΣ ΤΟΥ ΕΚΛΕΚΤΟΥ ΓΕΝΟΥΣ ΕΠΟΙΗΣΕΝ ΑΥΤΟΙΣ ΕΥΦΡΟΣΥΝΗΝ.

ΕΣΘ. 8,12Υ ΚΑΙ ΥΜΕΙΣ ΟΥΝ ΕΝ ΤΑΙΣ ΕΠΩΝΥΜΟΙΣ ΥΜΩΝ ΕΟΡΤΑΙΣ ΕΠΙΣΗΜΟΝ ΗΜΕΡΑΝ ΜΕΤΑ ΠΑΣΗΣ ΕΥΩΧΙΑΣ ΑΓΕΤΑΙ, ΟΠΩΣ ΚΑΙ ΝΥΝ ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΣΩΤΗΡΙΑ Η ΗΜΙΝ ΚΑΙ ΤΟΙΣ ΕΥΝΟΟΥΣΙ ΠΕΡΣΑΙΣ, ΤΟΙΣ ΔΕ ΗΜΙΝ ΕΠΙΒΟΥΛΕΥΟΥΣΙ ΜΝΗΜΟΣΥΝΟΝ ΤΗΣ ΑΠΩΛΕΙΑΣ.

ΕΣΘ. 8,12Φ ΠΑΣΑ ΔΕ ΠΟΛΙΣ Η ΧΩΡΑ ΤΟ ΣΥΝΟΛΟΝ, ΗΤΙΣ ΚΑΤΑ ΤΑΥΤΑ ΜΗ ΠΟΙΗΣΗ, ΔΟΡΑΤΙ ΚΑΙ ΠΥΡΙ ΚΑΤΑΝΑΛΩΘΗΣΕΤΑΙ ΜΕΤ' ΟΡΓΗΣ· ΟΥ ΜΟΝΟΝ ΑΝΘΡΩΠΟΙΣ ΑΒΑΤΟΣ, ΑΛΛΑ ΚΑΙ ΘΗΡΙΟΙΣ ΚΑΙ ΠΕΤΕΙΝΟΙΣ ΕΙΣ ΤΟΝ ΑΠΑΝΤΑ ΧΡΟΝΟΝ ΕΧΘΙΣΤΟΣ ΚΑΤΑΣΤΑΘΗΣΕΤΑΙ.

ΕΣΘ. 8,13 ΤΑ ΔΕ ΑΝΤΙΓΡΑΦΑ ΕΚΤΙΘΕΣΘΩΣΑΝ ΟΦΘΑΛΜΟΦΑΝΩΣ ΕΝ ΠΑΣΗ ΤΗ ΒΑΣΙΛΕΙΑ, ΕΤΟΙΜΟΥΣ ΤΕ ΕΙΝΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΕΙΣ ΤΑΥΤΗΝ ΤΗΝ ΗΜΕΡΑΝ, ΠΟΛΕΜΗΣΑΙ ΑΥΤΩΝ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ».

ΕΣΘ. 8,14 ΟΙ ΜΕΝ ΟΥΝ ΙΠΠΕΙΣ ΕΞΗΛΘΟΝ ΣΠΕΥΔΟΝΤΕΣ ΤΑ ΥΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΛΕΓΟΜΕΝΑ ΕΠΙΤΕΛΕΙΝ· ΕΞΕΤΕΘΗ ΔΕ ΤΟ ΠΡΟΣΤΑΓΜΑ ΚΑΙ ΕΝ ΣΟΥΣΟΙΣ.

ΕΣΘ. 8,15 Ο ΔΕ ΜΑΡΔΟΧΑΙΟΣ ΕΞΗΛΘΕΝ ΕΣΤΟΛΙΣΜΕΝΟΣ ΤΗΝ ΒΑΣΙΛΙΚΗΝ ΣΤΟΛΗΝ ΚΑΙ ΣΤΕΦΑΝΟΝ ΕΧΩΝ ΧΡΥΣΟΥΝ ΚΑΙ ΔΙΑΔΗΜΑ ΒΥΣΣΙΝΟΝ ΠΟΡΦΥΡΟΥΝ· ΙΔΟΝΤΕΣ ΔΕ ΟΙ ΕΝ ΣΟΥΣΟΙΣ ΕΧΑΡΗΣΑΝ.

ΕΣΘ. 8,16 ΤΟΙΣ ΔΕ ΙΟΥΔΑΙΟΙΣ ΕΓΕΝΕΤΟ ΦΩΣ ΚΑΙ ΕΥΦΡΟΣΥΝΗ·

ΕΣΘ. 8,17 ΚΑΤΑ ΠΟΛΙΝ ΚΑΙ ΧΩΡΑΝ, ΟΥ ΑΝ ΕΞΕΤΕΘΗ ΤΟ ΠΡΟΣΤΑΓΜΑ, ΟΥ ΑΝ ΕΞΕΤΕΘΗ ΤΟ ΕΚΘΕΜΑ, ΧΑΡΑ ΚΑΙ ΕΥΦΡΟΣΥΝΗ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ, ΚΩΘΩΝ ΚΑΙ ΕΥΦΡΟΣΥΝΗ. ΚΑΙ ΠΟΛΛΟΙ ΤΩΝ ΕΘΝΩΝ ΠΕΡΙΕΤΕΜΝΟΝΤΟ ΚΑΙ ΙΟΥΔΑΪΖΟΝ ΔΙΑ ΤΟΝ ΦΟΒΟΝ ΤΩΝ ΙΟΥΔΑΙΩΝ.

ΕΣΘΗΡ 9

ΕΣΘ. 9,1 ΕΝ ΓΑΡ ΤΩ ΔΩΔΕΚΑΤΩ ΜΗΝΙ, ΤΗ ΤΡΙΣΚΑΙΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ, ΟΣ ΕΣΤΙΝ ΑΔΑΡ, ΠΑΡΗΝ ΤΑ ΓΡΑΜΜΑΤΑ ΤΑ ΓΡΑΦΕΝΤΑ ΥΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΕΣΘ. 9,2 ΕΝ ΑΥΤΗ ΤΗ ΗΜΕΡΑ ΑΠΩΛΟΝΤΟ ΟΙ ΑΝΤΙΚΕΙΜΕΝΟΙ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ· ΟΥΔΕΙΣ ΓΑΡ ΑΝΤΕΣΤΗ, ΦΟΒΟΥΜΕΝΟΣ ΑΥΤΟΥΣ.

ΕΣΘ. 9,3 ΟΙ ΓΑΡ ΑΡΧΟΝΤΕΣ ΤΩΝ ΣΑΤΡΑΠΩΝ ΚΑΙ ΟΙ ΤΥΡΑΝΝΟΙ ΚΑΙ ΟΙ ΒΑΣΙΛΙΚΟΙ ΓΡΑΜΜΑΤΕΙΣ ΕΤΙΜΩΝ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ· Ο ΓΑΡ ΦΟΒΟΣ ΜΑΡΔΟΧΑΙΟΥ ΕΝΕΚΕΙΤΟ ΑΥΤΟΙΣ.

ΕΣΘ. 9,4 ΠΡΟΣΕΠΕΣΕ ΓΑΡ ΤΟ ΠΡΟΣΤΑΓΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΟΝΟΜΑΣΘΗΝΑΙ ΕΝ ΠΑΣΗ ΤΗ ΒΑΣΙΛΕΙΑ ΚΑΙ ΕΜΕΓΑΛΥΝΕΤΟ.

ΕΣΘ. 9,5 ΚΑΙ ΕΠΑΤΑΞΑΝ ΟΙ ΙΟΥΔΑΙΟΙ ΠΛΗΓΗΝ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΧΘΡΟΙΣ ΑΥΤΩΝ ΠΛΗΓΗΝ ΜΑΧΑΙΡΑΣ ΚΑΙ ΑΝΑΙΡΕΣΕΩΣ ΚΑΙ ΑΠΩΛΕΙΑΣ ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΝ ΤΟΙΣ ΜΙΣΟΥΣΙΝ ΑΥΤΟΥΣ ΚΑΤΑ ΤΟ ΘΕΛΗΜΑ ΑΥΤΩΝ.

ΕΣΘ. 9,6 ΚΑΙ ΕΝ ΣΟΥΣΟΙΣ ΤΗ ΠΟΛΕΙ ΑΠΕΚΤΕΙΝΑΝ ΟΙ ΙΟΥΔΑΙΟΙ ΑΝΔΡΑΣ ΠΕΝΤΑΚΟΣΙΟΥΣ,

ΕΣΘ. 9,7 ΤΟΝ ΤΕ ΦΑΡΣΑΝΝΕΣ ΚΑΙ ΔΕΛΦΩΝ ΚΑΙ ΦΑΣΓΑ

ΕΣΘ. 9,8 ΚΑΙ ΦΑΡΑΔΑΘΑ ΚΑΙ ΒΑΡΕΑ ΚΑΙ ΣΑΡΒΑΚΑ

ΕΣΘ. 9,9 ΚΑΙ ΜΑΡΜΑΣΙΜΑ ΚΑΙ ΡΟΥΦΑΙΟΝ ΚΑΙ ΑΡΣΑΙΟΝ ΚΑΙ ΖΑΒΟΥΘΑΙΟΝ,

ΕΣΘ. 9,10 ΤΟΥΣ ΔΕΚΑ ΥΙΟΥΣ ΑΜΑΝ ΑΜΑΔΑΘΟΥ ΒΟΥΓΑΙΟΥ ΤΟΥ ΕΧΘΡΟΥ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΚΑΙ ΔΙΗΡΠΑΣΑΝ.

ΕΣΘ. 9,11 ΕΝ ΑΥΤΗ ΤΗ ΗΜΕΡΑ ΕΠΕΔΟΘΗ Ο ΑΡΙΘΜΟΣ ΤΩ ΒΑΣΙΛΕΙ ΤΩΝ ΑΠΟΛΩΛΟΤΩΝ ΕΝ ΣΟΥΣΟΙΣ.

ΕΣΘ. 9,12 ΕΙΠΕ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΕΣΘΗΡ· ΑΠΩΛΕΣΑΝ ΟΙ ΙΟΥΔΑΙΟΙ ΕΝ ΣΟΥΣΟΙΣ ΤΗ ΠΟΛΕΙ ΑΝΔΡΑΣ ΠΕΝΤΑΚΟΣΙΟΥΣ· ΕΝ ΔΕ ΤΗ ΠΕΡΙΧΩΡΩ ΠΩΣ ΟΙΕΙ ΕΧΡΗΣΑΝΤΟ; ΤΙ ΟΥΝ ΑΞΙΟΙΣ ΕΤΙ, ΚΑΙ ΕΣΤΑΙ ΣΟΙ;

ΕΣΘ. 9,13 ΚΑΙ ΕΙΠΕΝ ΕΣΘΗΡ ΤΩ ΒΑΣΙΛΕΙ· ΔΟΘΗΤΩ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΧΡΗΣΘΑΙ ΩΣΑΥΤΩΣ ΤΗΝ ΑΥΡΙΟΝ, ΩΣΤΕ ΤΟΥΣ ΔΕΚΑ ΥΙΟΥΣ ΑΜΑΝ ΚΡΕΜΑΣΑΙ.

ΕΣΘ. 9,14 ΚΑΙ ΕΠΕΤΡΕΨΕΝ ΟΥΤΩΣ ΓΕΝΕΣΘΑΙ ΚΑΙ ΕΞΕΘΗΚΕ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΤΗΣ ΠΟΛΕΩΣ ΤΑ ΣΩΜΑΤΑ ΤΩΝ ΥΙΩΝ ΑΜΑΝ ΚΡΕΜΑΣΑΙ.

ΕΣΘ. 9,15 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΟΙ ΙΟΥΔΑΙΟΙ ΕΝ ΣΟΥΣΟΙΣ ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΤΟΥ ΑΔΑΡ ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ ΑΝΔΡΑΣ ΤΡΙΑΚΟΣΙΟΥΣ ΚΑΙ ΟΥΔΕΝ ΔΙΗΡΠΑΣΑΝ.

ΕΣΘ. 9,16 ΟΙ ΔΕ ΛΟΙΠΟΙ ΤΩΝ ΙΟΥΔΑΙΩΝ ΟΙ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΣΥΝΗΧΘΗΣΑΝ ΚΑΙ ΕΑΥΤΟΙΣ ΕΒΟΗΘΟΥΝ ΚΑΙ ΑΝΕΠΑΥΣΑΝΤΟ ΑΠΟ ΤΩΝ ΠΟΛΕΜΙΩΝ· ΑΠΩΛΕΣΑΝ ΓΑΡ ΑΥΤΩΝ ΜΥΡΙΟΥΣ ΠΕΝΤΑΚΙΣΧΙΛΙΟΥΣ ΤΗ ΤΡΙΣΚΑΙΔΕΚΑΤΗ ΤΟΥ ΑΔΑΡ ΚΑΙ ΟΥΔΕΝ ΔΙΗΡΠΑΣΑΝ.

ΕΣΘ. 9,17 ΚΑΙ ΑΝΕΠΑΥΣΑΝΤΟ ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΤΟΥ ΑΥΤΟΥ ΜΗΝΟΣ ΚΑΙ ΗΓΟΝ ΑΥΤΗΝ ΗΜΕΡΑΝ ΑΝΑΠΑΥΣΕΩΣ ΜΕΤΑ ΧΑΡΑΣ ΚΑΙ ΕΥΦΡΟΣΥΝΗΣ.

ΕΣΘ. 9,18 ΟΙ ΔΕ ΙΟΥΔΑΙΟΙ ΕΝ ΣΟΥΣΟΙΣ ΤΗ ΠΟΛΕΙ ΣΥΝΗΧΘΗΣΑΝ ΚΑΙ ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΚΑΙ ΑΝΕΠΑΥΣΑΝΤΟ· ΗΓΟΝ ΔΕ ΚΑΙ ΤΗΝ ΠΕΝΤΕΚΑΙΔΕΚΑΤΗΝ ΜΕΤΑ ΧΑΡΑΣ ΚΑΙ ΕΥΦΡΟΣΥΝΗΣ.

ΕΣΘ. 9,19 ΔΙΑ ΤΟΥΤΟ ΟΥΝ ΟΙ ΙΟΥΔΑΙΟΙ ΟΙ ΔΙΕΣΠΑΡΜΕΝΟΙ ΕΝ ΠΑΣΗ ΧΩΡΑ ΤΗ ΕΞΩ ΑΓΟΥΣΙ ΤΗΝ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗΝ ΤΟΥ ΑΔΑΡ ΗΜΕΡΑΝ ΑΓΑΘΗΝ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΑΠΟΣΤΕΛΛΟΝΤΕΣ ΜΕΡΙΔΑΣ ΕΚΑΣΤΟΣ ΤΩ ΠΛΗΣΙΟΝ.

ΕΣΘ. 9,20 ΕΓΡΑΨΕ ΔΕ ΜΑΡΔΟΧΑΙΟΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΕΙΣ ΒΙΒΛΙΟΝ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ, ΟΣΟΙ ΗΣΑΝ ΕΝ ΤΗ ΑΡΤΑΞΕΡΞΟΥ ΒΑΣΙΛΕΙΑ, ΤΟΙΣ ΕΓΓΥΣ ΚΑΙ ΤΟΙΣ ΜΑΚΡΑΝ,

ΕΣΘ. 9,21 ΣΤΗΣΑΙ ΤΑΣ ΗΜΕΡΑΣ ΤΑΥΤΑΣ ΑΓΑΘΑΣ ΑΓΕΙΝ ΤΕ ΤΗΝ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗΝ ΚΑΙ ΤΗΝ ΠΕΝΤΕΚΑΙΔΕΚΑΤΗΝ ΤΟΥ ΑΔΑΡ

ΕΣΘ. 9,22 ΕΝ ΓΑΡ ΤΑΥΤΑΙΣ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΝΕΠΑΥΣΑΝΤΟ ΟΙ ΙΟΥΔΑΙΟΙ ΑΠΟ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ- ΚΑΙ ΤΟΝ ΜΗΝΑ, ΕΝ Ω ΕΣΤΡΑΦΗ ΑΥΤΟΙΣ (ΟΣ ΗΝ ΑΔΑΡ) ΑΠΟ ΠΕΝΘΟΥΣ ΕΙΣ ΧΑΡΑΝ ΚΑΙ ΑΠΟ ΟΔΥΝΗΣ ΕΙΣ ΑΓΑΘΗΝ ΗΜΕΡΑΝ, ΑΓΕΙΝ ΟΛΟΝ ΑΓΑΘΑΣ ΗΜΕΡΑΣ ΓΑΜΩΝ ΚΑΙ ΕΥΦΡΟΣΥΝΗΣ, ΕΞΑΠΟΣΤΕΛΛΟΝΤΑΣ ΜΕΡΙΔΑΣ ΤΟΙΣ ΦΙΛΟΙΣ ΚΑΙ ΤΟΙΣ ΠΤΩΧΟΙΣ.

ΕΣΘ. 9,23 ΚΑΙ ΠΡΟΣΕΔΕΞΑΝΤΟ ΟΙ ΙΟΥΔΑΙΟΙ, ΚΑΘΩΣ ΕΓΡΑΨΕΝ ΑΥΤΟΙΣ Ο ΜΑΡΔΟΧΑΙΟΣ,

ΕΣΘ. 9,24 ΠΩΣ ΑΜΑΝ ΑΜΑΔΑΘΟΥ, Ο ΜΑΚΕΔΩΝ, ΕΠΟΛΕΜΕΙ ΑΥΤΟΥΣ, ΚΑΘΩΣ ΕΘΕΤΟ ΨΗΦΙΣΜΑ ΚΑΙ ΚΛΗΡΟΝ ΑΦΑΝΙΣΑΙ ΑΥΤΟΥΣ,

ΕΣΘ. 9,25 ΚΑΙ ΩΣ ΕΙΣΗΛΘΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΛΕΓΩΝ ΚΡΕΜΑΣΑΙ ΤΟΝ ΜΑΡΔΟΧΑΙΟΝ· ΟΣΑ ΔΕ ΕΠΕΧΕΙΡΗΣΕΝ ΕΠΑΞΑΙ ΕΠΙ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΚΑΚΑ, ΕΠ' ΑΥΤΟΝ ΕΓΕΝΟΝΤΟ, ΚΑΙ ΕΚΡΕΜΑΣΘΗ ΑΥΤΟΣ, ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΟΥ.

ΕΣΘ. 9,26 ΔΙΑ ΤΟΥΤΟ ΕΠΕΚΛΗΘΗΣΑΝ ΑΙ ΗΜΕΡΑΙ ΑΥΤΑΙ ΦΡΟΥΡΑΙ ΔΙΑ ΤΟΥΣ ΚΛΗΡΟΥΣ, ΟΤΙ ΤΗ ΔΙΑΛΕΚΤΩ ΑΥΤΩΝ ΚΑΛΟΥΝΤΑΙ ΦΡΟΥΡΑΙ, ΔΙΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΗΣ ΕΠΙΣΤΟΛΗΣ ΤΑΥΤΗΣ ΚΑΙ ΟΣΑ ΠΕΠΟΝΘΑΣΙ ΔΙΑ ΤΑΥΤΑ ΚΑΙ ΟΣΑ ΑΥΤΟΙΣ ΕΓΕΝΕΤΟ,

ΕΣΘ. 9,27 ΚΑΙ ΕΣΤΗΣΕ· ΚΑΙ ΠΡΟΣΕΔΕΧΟΝΤΟ ΟΙ ΙΟΥΔΑΙΟΙ ΕΦ' ΕΑΥΤΟΙΣ ΚΑΙ ΕΠΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΩΝ ΚΑΙ ΕΠΙ ΤΟΙΣ ΠΡΟΣΤΕΘΕΙΜΕΝΟΙΣ ΕΠ' ΑΥΤΩΝ, ΟΥΔΕ ΜΗΝ ΑΛΛΩΝ ΧΡΗΣΟΝΤΑΙ. ΑΙ ΔΕ ΗΜΕΡΑΙ ΑΥΤΑΙ ΜΝΗΜΟΣΥΝΟΝ ΕΠΙΤΕΛΟΥΜΕΝΟΝ ΚΑΤΑ ΓΕΝΕΑΝ ΚΑΙ ΓΕΝΕΑΝ ΚΑΙ ΠΟΛΙΝ ΚΑΙ ΠΑΤΡΙΑΝ ΚΑΙ ΧΩΡΑΝ.

ΕΣΘ. 9,28 ΑΙ ΔΕ ΗΜΕΡΑΙ ΑΥΤΑΙ ΤΩΝ ΦΡΟΥΡΑΙ ΑΧΘΗΣΟΝΤΑΙ ΕΙΣ ΤΟΝ ΑΠΑΝΤΑ ΧΡΟΝΟΝ, ΚΑΙ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΩΝ ΟΥ ΜΗ ΕΚΛΙΠΗ ΕΚ ΤΩΝ ΓΕΝΕΩΝ.

ΕΣΘ. 9,29 ΚΑΙ ΕΓΡΑΨΕΝ ΕΣΘΗΡ Η ΒΑΣΙΛΙΣΣΑ ΘΥΓΑΤΗΡ ΑΜΙΝΑΔΑΒ ΚΑΙ ΜΑΡΔΟΧΑΙΟΣ Ο ΙΟΥΔΑΙΟΣ ΟΣΑ ΕΠΟΙΗΣΑΝ ΤΟ ΤΕ ΣΤΕΡΕΩΜΑ ΤΗΣ ΕΠΙΣΤΟΛΗΣ ΤΩΝ ΦΡΟΥΡΑΙ.

ΕΣΘ. 9,30 ΚΑΙ ΜΑΡΔΟΧΑΙΟΣ ΚΑΙ ΕΣΘΗΡ Η ΒΑΣΙΛΙΣΣΑ ΕΣΤΗΣΑΝ ΕΑΥΤΟΙΣ ΚΑΘ' ΕΑΥΤΩΝ, ΚΑΙ ΤΟΤΕ ΣΤΗΣΑΝΤΕΣ ΚΑΤΑ ΤΗΣ ΥΓΕΙΑΣ ΕΑΥΤΩΝ ΚΑΙ ΤΗΝ ΒΟΥΛΗΝ ΑΥΤΩΝ.

ΕΣΘ. 9,31 ΚΑΙ ΕΣΘΗΡ ΛΟΓΩ ΕΣΤΗΣΕΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΚΑΙ ΕΓΡΑΦΗ ΕΙΣ ΜΝΗΜΟΣΥΝΟΝ.

ΕΣΘΗΡ 10

ΕΣΘ. 10,1 ΕΓΡΑΨΕ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΕΠΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΗΣ ΤΕ ΓΗΣ ΚΑΙ ΤΗΣ ΘΑΛΑΣΣΗΣ,

ΕΣΘ. 10,2 ΚΑΙ ΤΗΝ ΙΣΧΥΝ ΑΥΤΟΥ ΚΑΙ ΑΝΔΡΑΓΑΘΙΑΝ ΠΛΟΥΤΟΝ ΤΕ ΚΑΙ ΔΟΞΑΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ, ΙΔΟΥ ΓΕΓΡΑΠΤΑΙ ΕΝ ΒΙΒΛΙΩ ΒΑΣΙΛΕΩΝ ΠΕΡΣΩΝ ΚΑΙ ΜΗΔΩΝ ΕΙΣ ΜΝΗΜΟΣΥΝΟΝ.

ΕΣΘ. 10,3 Ο ΔΕ ΜΑΡΔΟΧΑΙΟΣ ΔΙΕΔΕΧΕΤΟ ΤΟΝ ΒΑΣΙΛΕΑ ΑΡΤΑΞΕΡΞΗΝ ΚΑΙ ΜΕΓΑΣ ΗΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΚΑΙ ΔΕΔΟΞΑΣΜΕΝΟΣ ΥΠΟ ΤΩΝ ΙΟΥΔΑΙΩΝ· ΚΑΙ ΦΙΛΟΥΜΕΝΟΣ, ΔΙΗΓΕΙΤΟ ΤΗΝ ΑΓΩΓΗΝ ΠΑΝΤΙ ΤΩ ΕΘΝΕΙ ΑΥΤΟΥ.

ΕΣΘ. 10,3Α ΚΑΙ ΕΙΠΕ ΜΑΡΔΟΧΑΙΟΣ· ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΕΓΕΝΕΤΟ ΤΑΥΤΑ.

ΕΣΘ. 10,3Β ΕΜΝΗΣΘΗ ΓΑΡ ΠΕΡΙ ΤΟΥ ΕΝΥΠΝΙΟΥ, ΟΥ ΕΙΔΟΝ ΠΕΡΙ ΤΩΝ ΛΟΓΩΝ ΤΟΥΤΩΝ· ΟΥΔΕ ΓΑΡ ΠΑΡΗΛΘΕΝ ΑΠ' ΑΥΤΩΝ ΛΟΓΟΣ.

ΕΣΘ. 10,3Γ Η ΜΙΚΡΑ ΠΗΓΗ, Η ΕΓΕΝΕΤΟ ΠΟΤΑΜΟΣ ΚΑΙ ΗΝ ΦΩΣ ΚΑΙ ΗΛΙΟΣ ΚΑΙ ΥΔΩΡ ΠΟΛΥ· ΕΣΘΗΡ ΕΣΤΙΝ Ο ΠΟΤΑΜΟΣ, ΗΝ ΕΓΑΜΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΠΟΙΗΣΕ ΒΑΣΙΛΙΣΣΑΝ.

ΕΣΘ. 10,3Δ ΟΙ ΔΕ ΔΥΟ ΔΡΑΚΟΝΤΕΣ, ΕΓΩ ΕΙΜΙ ΚΑΙ ΑΜΑΝ.

ΕΣΘ. 10,3Ε ΤΑ ΔΕ ΕΘΝΗ ΤΑ ΕΠΙΣΥΝΑΧΘΕΝΤΑ ΑΠΟΛΕΣΑΙ ΤΟ ΟΝΟΜΑ ΤΩΝ ΙΟΥΔΑΙΩΝ.

ΕΣΘ. 10,3Ζ ΤΟ ΔΕ ΕΘΝΟΣ ΤΟ ΕΜΟΝ, ΟΥΤΟΣ ΕΣΤΙΝ ΙΣΡΑΗΛ, ΟΙ ΒΟΗΣΑΝΤΕΣ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΚΑΙ ΣΩΘΕΝΤΕΣ· ΚΑΙ ΕΣΩΣΕ ΚΥΡΙΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΕΡΥΣΑΤΟ ΚΥΡΙΟΣ ΗΜΑΣ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΚΑΚΩΝ ΤΟΥΤΩΝ. ΚΑΙ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΤΑ ΣΗΜΕΙΑ ΚΑΙ ΤΑ ΤΕΡΑΤΑ ΤΑ ΜΕΓΑΛΑ, Α ΟΥ ΓΕΓΟΝΕΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ.

ΕΣΘ. 10,3Η ΔΙΑ ΤΟΥΤΟ ΕΠΟΙΗΣΕ ΚΛΗΡΟΥΣ ΔΥΟ, ΕΝΑ ΤΩ ΛΑΩ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΝΑ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙ·

ΕΣΘ. 10,3Θ ΚΑΙ ΗΛΘΟΝ ΟΙ ΔΥΟ ΚΛΗΡΟΙ ΟΥΤΟΙ ΕΙΣ ΩΡΑΝ ΚΑΙ ΚΑΙΡΟΝ ΚΑΙ ΕΙΣ ΗΜΕΡΑΝ ΚΡΙΣΕΩΣ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΠΑΣΙΝ ΤΟΙΣ ΕΘΝΕΣΙ,

ΕΣΘ. 10,3Ι ΚΑΙ ΕΜΝΗΣΘΗ Ο ΘΕΟΣ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ ΚΑΙ ΕΔΙΚΑΙΩΣΕ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ·

ΕΣΘ. 10,3Κ ΚΑΙ ΕΣΟΝΤΑΙ ΑΥΤΟΙΣ ΑΙ ΗΜΕΡΑΙ ΑΥΤΑΙ ΕΝ ΜΗΝΙ ΑΔΑΡ ΤΗ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΚΑΙ ΤΗ ΠΕΝΤΕΚΑΙΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ ΜΕΤΑ ΣΥΝΑΓΩΓΗΣ ΚΑΙ ΧΑΡΑΣ ΚΑΙ ΕΥΦΡΟΣΥΝΗΣ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΚΑΤΑ ΓΕΝΕΑΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΝ ΤΩ ΛΑΩ ΑΥΤΟΥ ΙΣΡΑΗΛ.

ΕΣΘ. 10,3Λ ΕΤΟΥΣ ΤΕΤΑΡΤΟΥ ΒΑΣΙΛΕΥΟΝΤΟΣ ΠΤΟΛΕΜΑΙΟΥ ΚΑΙ ΚΛΕΟΠΑΤΡΑΣ ΕΙΣΗΝΕΓΚΕ ΔΟΣΙΘΕΟΣ, ΟΣ ΕΦΗ ΕΙΝΑΙ ΙΕΡΕΥΣ ΚΑΙ ΛΕΥΙΤΗΣ, ΚΑΙ ΠΤΟΛΕΜΑΙΟΣ Ο ΥΙΟΣ ΑΥΤΟΥ ΤΗΝ ΠΡΟΚΕΙΜΕΝΗΝ ΕΠΙΣΤΟΛΗΝ ΤΩΝ ΦΡΟΥΡΑΙ, ΗΝ ΕΦΑΣΑΝ ΕΙΝΑΙ ΚΑΙ ΗΡΜΗΝΕΥΚΕΝΑΙ ΛΥΣΙΜΑΧΟΝ ΠΤΟΛΕΜΑΙΟΥ ΤΩΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.


21) ΜΑΚΚΑΒΑΙΩΝ Α'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΜΑΚΚΑΒΑΙΩΝ Α'

Α ΜΑΚΚΑΒΑΙΩΝ 1

Α ΜΑΚ. 1,1 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΟ ΠΑΤΑΞΑΙ ΑΛΕΞΑΝΔΡΟΝ ΤΟΝ ΦΙΛΙΠΠΟΥ ΤΟΝ ΜΑΚΕΔΟΝΑ, ΟΣ ΕΞΗΛΘΕΝ ΕΚ ΤΗΣ ΓΗΣ ΧΕΤΤΕΙΕΙΜ, ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΝ ΔΑΡΕΙΟΝ ΒΑΣΙΛΕΑ ΠΕΡΣΩΝ ΚΑΙ ΜΗΔΩΝ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΠΡΟΤΕΡΟΣ ΕΠΙ ΤΗΝ ΕΛΛΑΔΑ.

Α ΜΑΚ. 1,2 ΚΑΙ ΣΥΝΕΣΤΗΣΑΤΟ ΠΟΛΕΜΟΥΣ ΠΟΛΛΟΥΣ ΚΑΙ ΕΚΡΑΤΗΣΕΝ ΟΧΥΡΩΜΑΤΩΝ ΠΟΛΛΩΝ ΚΑΙ ΕΣΦΑΞΕ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ·

Α ΜΑΚ. 1,3 ΚΑΙ ΔΙΗΛΘΕΝ ΕΩΣ ΑΚΡΩΝ ΤΗΣ ΓΗΣ ΚΑΙ ΕΛΑΒΕ ΣΚΥΛΑ ΠΛΗΘΟΥΣ ΕΘΝΩΝ. ΚΑΙ ΗΣΥΧΑΣΕΝ Η ΓΗ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΥΨΩΘΗ, ΚΑΙ ΕΠΗΡΘΗ Η ΚΑΡΔΙΑ ΑΥΤΟΥ.

Α ΜΑΚ. 1,4 ΚΑΙ ΣΥΝΗΓΑΓΕ ΔΥΝΑΜΙΝ ΙΣΧΥΡΑΝ ΣΦΟΔΡΑ ΚΑΙ ΗΡΞΕ ΧΩΡΩΝ ΚΑΙ ΕΘΝΩΝ ΚΑΙ ΤΥΡΑΝΝΩΝ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΑΥΤΩ ΕΙΣ ΦΟΡΟΝ.

Α ΜΑΚ. 1,5 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΠΕΣΕΝ ΕΠΙ ΤΗΝ ΚΟΙΤΗΝ ΚΑΙ ΕΓΝΩ ΟΤΙ ΑΠΟΘΝΗΣΚΕΙ.

Α ΜΑΚ. 1,6 ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ ΤΟΥΣ ΕΝΔΟΞΟΥΣ ΤΟΥΣ ΣΥΝΤΡΟΦΟΥΣ ΑΥΤΟΥ ΑΠΟ ΝΕΟΤΗΤΟΣ ΚΑΙ ΔΙΕΙΛΕΝ ΑΥΤΟΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΟΥ ΕΤΙ ΖΩΝΤΟΣ ΑΥΤΟΥ.

Α ΜΑΚ. 1,7 ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΛΕΞΑΝΔΡΟΣ ΕΤΗ ΔΩΔΕΚΑ ΚΑΙ ΑΠΕΘΑΝΕ.

Α ΜΑΚ. 1,8 ΚΑΙ ΕΠΕΚΡΑΤΗΣΑΝ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΕΚΑΣΤΟΣ ΕΝ ΤΩ ΤΟΠΩ ΑΥΤΟΥ.

Α ΜΑΚ. 1,9 ΚΑΙ ΕΠΕΘΕΝΤΟ ΠΑΝΤΕΣ ΔΙΑΔΗΜΑΤΑ ΜΕΤΑ ΤΟ ΑΠΟΘΑΝΕΙΝ ΑΥΤΟΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΟΠΙΣΩ ΑΥΤΩΝ ΕΤΗ ΠΟΛΛΑ ΚΑΙ ΕΠΛΗΘΥΝΑΝ ΚΑΚΑ ΕΝ ΤΗ ΓΗ.

Α ΜΑΚ. 1,10 ΚΑΙ ΕΞΗΛΘΕΝ ΕΞ ΑΥΤΩΝ ΡΙΖΑ ΑΜΑΡΤΩΛΟΣ ΑΝΤΙΟΧΟΣ ΕΠΙΦΑΝΗΣ, ΥΙΟΣ ΑΝΤΙΟΧΟΥ ΒΑΣΙΛΕΩΣ, ΟΣ ΗΝ ΟΜΗΡΑ ΕΝ ΤΗ ΡΩΜΗ· ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΕΤΕΙ ΕΚΑΤΟΣΤΩ ΚΑΙ ΤΡΙΑΚΟΣΤΩ ΚΑΙ ΕΒΔΟΜΩ ΒΑΣΙΛΕΙΑΣ ΕΛΛΗΝΩΝ.

Α ΜΑΚ. 1,11 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΕΞΗΛΘΟΝ ΕΞ ΙΣΡΑΗΛ ΥΙΟΙ ΠΑΡΑΝΟΜΟΙ ΚΑΙ ΑΝΕΠΕΙΣΑΝ ΠΟΛΛΟΥΣ ΛΕΓΟΝΤΕΣ· ΠΟΡΕΥΘΩΜΕΝ ΚΑΙ ΔΙΑΘΩΜΕΘΑ ΔΙΑΘΗΚΗΝ ΜΕΤΑ ΤΩΝ ΕΘΝΩΝ ΤΩΝ ΚΥΚΛΩ ΗΜΩΝ, ΟΤΙ ΑΦ' ΗΣ ΕΧΩΡΙΣΘΗΜΕΝ ΑΠ' ΑΥΤΩΝ, ΕΥΡΕΝ ΗΜΑΣ ΚΑΚΑ ΠΟΛΛΑ.

Α ΜΑΚ. 1,12 ΚΑΙ ΗΓΑΘΥΝΘΗ Ο ΛΟΓΟΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΩΝ,

Α ΜΑΚ. 1,13 ΚΑΙ ΠΡΟΕΘΥΜΗΘΗΣΑΝ ΤΙΝΕΣ ΑΠΟ ΤΟΥ ΛΑΟΥ, ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΕΞΟΥΣΙΑΝ ΠΟΙΗΣΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΤΩΝ ΕΘΝΩΝ.

Α ΜΑΚ. 1,14 ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΓΥΜΝΑΣΙΟΝ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΚΑΤΑ ΤΑ ΝΟΜΙΜΑ ΤΩΝ ΕΘΝΩΝ

Α ΜΑΚ. 1,15 ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ ΑΚΡΟΒΥΣΤΙΑΣ ΚΑΙ ΑΠΕΣΤΗΣΑΝ ΑΠΟ ΔΙΑΘΗΚΗΣ ΑΓΙΑΣ ΚΑΙ ΕΖΕΥΓΙΣΘΗΣΑΝ ΤΟΙΣ ΕΘΝΕΣΙ ΚΑΙ ΕΠΡΑΘΗΣΑΝ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ.

Α ΜΑΚ. 1,16 ΚΑΙ ΗΤΟΙΜΑΣΘΗ Η ΒΑΣΙΛΕΙΑ ΕΝΑΝΤΙΟΝ ΑΝΤΙΟΧΟΥ, ΚΑΙ ΥΠΕΒΑΛΕ ΒΑΣΙΛΕΥΣΑΙ ΤΗΣ ΑΙΓΥΠΤΟΥ, ΟΠΩΣ ΒΑΣΙΛΕΥΣΗ ΕΠΙ ΤΑΣ ΔΥΟ ΒΑΣΙΛΕΙΑΣ.

Α ΜΑΚ. 1,17 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΑΙΓΥΠΤΟΝ ΕΝ ΟΧΛΩ ΒΑΡΕΙ, ΕΝ ΑΡΜΑΣΙ ΚΑΙ ΕΝ ΕΛΕΦΑΣΙ ΚΑΙ ΕΝ ΙΠΠΕΥΣΙ ΚΑΙ ΕΝ ΣΤΟΛΩ ΜΕΓΑΛΩ

Α ΜΑΚ. 1,18 ΚΑΙ ΣΥΝΕΣΤΗΣΑΝΤΟ ΠΟΛΕΜΟΝ ΠΡΟΣ ΠΤΟΛΕΜΑΙΟΝ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ· ΚΑΙ ΕΝΕΤΡΑΠΗ ΠΤΟΛΕΜΑΙΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΚΑΙ ΕΦΥΓΕ, ΚΑΙ ΕΠΕΣΟΝ ΤΡΑΥΜΑΤΙΑΙ ΠΟΛΛΟΙ.

Α ΜΑΚ. 1,19 ΚΑΙ ΚΑΤΕΛΑΒΟΝΤΟ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΟΧΥΡΑΣ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΚΑΙ ΕΛΑΒΕ ΤΑ ΣΚΥΛΑ ΓΗΣ ΑΙΓΥΠΤΟΥ.

Α ΜΑΚ. 1,20 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΑΝΤΙΟΧΟΣ ΜΕΤΑ ΤΟ ΠΑΤΑΞΑΙ ΑΙΓΥΠΤΟΝ ΕΝ ΤΩ ΕΚΑΤΟΣΤΩ ΚΑΙ ΤΕΣΣΑΡΑΚΟΣΤΩ ΚΑΙ ΤΡΙΤΩ ΕΤΕΙ ΚΑΙ ΑΝΕΒΗ ΕΠΙ ΙΣΡΑΗΛ ΚΑΙ ΑΝΕΒΗ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΟΧΛΩ ΒΑΡΕΙ.

Α ΜΑΚ. 1,21 ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΟ ΑΓΙΑΣΜΑ ΕΝ ΥΠΕΡΗΦΑΝΙΑ ΚΑΙ ΕΛΑΒΕ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΧΡΥΣΟΥΝ ΚΑΙ ΤΗΝ ΛΥΧΝΙΑΝ ΤΟΥ ΦΩΤΟΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΗΣ

Α ΜΑΚ. 1,22 ΚΑΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΤΗΣ ΠΡΟΘΕΣΕΩΣ ΚΑΙ ΤΑ ΣΠΟΝΔΕΙΑ ΚΑΙ ΤΑΣ ΦΙΑΛΑΣ ΚΑΙ ΤΑΣ ΘΥΪΣΚΑΣ ΤΑΣ ΧΡΥΣΑΣ ΚΑΙ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΚΑΙ ΤΟΥΣ ΣΤΕΦΑΝΟΥΣ ΚΑΙ ΤΟΝ ΚΟΣΜΟΝ ΤΟΝ ΧΡΥΣΟΥΝ ΤΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΝΑΟΥ ΚΑΙ ΕΛΕΠΙΣΕ ΠΑΝΤΑ.

Α ΜΑΚ. 1,23 ΚΑΙ ΕΛΑΒΕ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΑ ΣΚΕΥΗ ΤΑ ΕΠΙΘΥΜΗΤΑ ΚΑΙ ΕΛΑΒΕ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΤΟΥΣ ΑΠΟΚΡΥΦΟΥΣ, ΟΥΣ ΕΥΡΕ·

Α ΜΑΚ. 1,24 ΚΑΙ ΛΑΒΩΝ ΠΑΝΤΑ ΑΠΗΛΘΕΝ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ. ΚΑΙ ΕΠΟΙΗΣΕ ΦΟΝΟΚΤΟΝΙΑΝ ΚΑΙ ΕΛΑΛΗΣΕΝ ΥΠΕΡΗΦΑΝΙΑΝ ΜΕΓΑΛΗΝ.

Α ΜΑΚ. 1,25 ΚΑΙ ΕΓΕΝΕΤΟ ΠΕΝΘΟΣ ΜΕΓΑ ΕΠΙ ΙΣΡΑΗΛ ΕΝ ΠΑΝΤΙ ΤΟΠΩ ΑΥΤΩΝ.

Α ΜΑΚ. 1,26 ΚΑΙ ΕΣΤΕΝΑΞΑΝ ΑΡΧΟΝΤΕΣ ΚΑΙ ΠΡΕΣΒΥΤΕΡΟΙ, ΠΑΡΘΕΝΟΙ ΚΑΙ ΝΕΑΝΙΣΚΟΙ ΗΣΘΕΝΗΣΑΝ, ΚΑΙ ΤΟ ΚΑΛΛΟΣ ΤΩΝ ΓΥΝΑΙΚΩΝ ΗΛΛΟΙΩΘΗ.

Α ΜΑΚ. 1,27 ΠΑΣ ΝΥΜΦΙΟΣ ΑΝΕΛΑΒΕ ΘΡΗΝΟΝ, ΚΑΙ ΚΑΘΗΜΕΝΗ ΕΝ ΠΑΣΤΩ ΕΓΕΝΕΤΟ ΕΝ ΠΕΝΘΕΙ.

Α ΜΑΚ. 1,28 ΚΑΙ ΕΣΕΙΣΘΗ Η ΓΗ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΑΥΤΗΝ, ΚΑΙ ΠΑΣ Ο ΟΙΚΟΣ ΙΑΚΩΒ ΕΝΕΔΥΣΑΤΟ ΑΙΣΧΥΝΗΝ.

Α ΜΑΚ. 1,29 ΚΑΙ ΜΕΤΑ ΔΥΟ ΕΤΗ ΗΜΕΡΩΝ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΡΧΟΝΤΑ ΦΟΡΟΛΟΓΙΑΣ ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ ΙΟΥΔΑ, ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΟΧΛΩ ΒΑΡΕΙ.

Α ΜΑΚ. 1,30 ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΥΤΟΙΣ ΛΟΓΟΥΣ ΕΙΡΗΝΙΚΟΥΣ ΕΝ ΔΟΛΩ, ΚΑΙ ΕΝΕΠΙΣΤΕΥΣΑΝ ΑΥΤΩ. ΚΑΙ ΕΠΕΠΕΣΕΝ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΕΞΑΠΙΝΑ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΗΝ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ ΚΑΙ ΑΠΩΛΕΣΕ ΛΑΟΝ ΠΟΛΥΝ ΕΞ ΙΣΡΑΗΛ.

Α ΜΑΚ. 1,31 ΚΑΙ ΕΛΑΒΕ ΤΑ ΣΚΥΛΑ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΝΕΠΥΡΙΣΕΝ ΑΥΤΗΝ ΠΥΡΙ ΚΑΙ ΚΑΘΕΙΛΕ ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΗΣ ΚΑΙ ΤΑ ΤΕΙΧΗ ΑΥΤΗΣ ΚΥΚΛΩ.

Α ΜΑΚ. 1,32 ΚΑΙ ΗΧΜΑΛΩΤΕΥΣΑΝ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑ ΤΕΚΝΑ, ΚΑΙ ΤΑ ΚΤΗΝΗ ΕΚΛΗΡΟΝΟΜΗΣΑΝ.

Α ΜΑΚ. 1,33 ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΤΗΝ ΠΟΛΙΝ ΔΑΥΙΔ ΤΕΙΧΕΙ ΜΕΓΑΛΩ ΚΑΙ ΙΣΧΥΡΩ, ΠΥΡΓΟΙΣ ΟΧΥΡΟΙΣ, ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΟΙΣ ΕΙΣ ΑΚΡΑΝ.

Α ΜΑΚ. 1,34 ΚΑΙ ΕΘΗΚΑΝ ΕΚΕΙ ΕΘΝΟΣ ΑΜΑΡΤΩΛΟΝ, ΑΝΔΡΑΣ ΠΑΡΑΝΟΜΟΥΣ, ΚΑΙ ΕΝΙΣΧΥΣΑΝ ΕΝ ΑΥΤΗ.

Α ΜΑΚ. 1,35 ΚΑΙ ΠΑΡΕΘΕΝΤΟ ΟΠΛΑ ΚΑΙ ΤΡΟΦΑΣ ΚΑΙ ΣΥΝΑΓΑΓΟΝΤΕΣ ΤΑ ΣΚΥΛΑ ΙΕΡΟΥΣΑΛΗΜ ΑΠΕΘΕΝΤΟ ΕΚΕΙ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΕΙΣ ΜΕΓΑΛΗΝ ΠΑΓΙΔΑ.

Α ΜΑΚ. 1,36 ΚΑΙ ΕΓΕΝΕΤΟ ΕΙΣ ΕΝΕΔΡΟΝ ΤΩ ΑΓΙΑΣΜΑΤΙ ΚΑΙ ΕΙΣ ΔΙΑΒΟΛΟΝ ΠΟΝΗΡΟΝ ΤΩ ΙΣΡΑΗΛ ΔΙΑΠΑΝΤΟΣ.

Α ΜΑΚ. 1,37 ΚΑΙ ΕΞΕΧΕΑΝ ΑΙΜΑ ΑΘΩΟΝ ΚΥΚΛΩ ΤΟΥ ΑΓΙΑΣΜΑΤΟΣ ΚΑΙ ΕΜΟΛΥΝΑΝ ΤΟ ΑΓΙΑΣΜΑ.

Α ΜΑΚ. 1,38 ΚΑΙ ΕΦΥΓΟΝ ΟΙ ΚΑΤΟΙΚΟΙ ΙΕΡΟΥΣΑΛΗΜ ΔΙ' ΑΥΤΟΥΣ, ΚΑΙ ΕΓΕΝΕΤΟ ΚΑΤΟΙΚΙΑ ΑΛΛΟΤΡΙΩΝ· ΚΑΙ ΕΓΕΝΕΤΟ ΑΛΛΟΤΡΙΑ ΤΟΙΣ ΓΕΝΗΜΑΣΙΝ ΑΥΤΗΣ, ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΗΣ ΕΓΚΑΤΕΛΙΠΟΝ ΑΥΤΗΝ.

Α ΜΑΚ. 1,39 ΤΟ ΑΓΙΑΣΜΑ ΑΥΤΗΣ ΗΡΗΜΩΘΗ ΩΣ ΕΡΗΜΟΣ, ΑΙ ΕΟΡΤΑΙ ΑΥΤΗΣ ΕΣΤΡΑΦΗΣΑΝ ΕΙΣ ΠΕΝΘΟΣ, ΤΑ ΣΑΒΒΑΤΑ ΑΥΤΗΣ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ, Η ΤΙΜΗ ΑΥΤΗΣ ΕΙΣ ΕΞΟΥΔΕΝΩΣΙΝ.

Α ΜΑΚ. 1,40 ΚΑΤΑ ΤΗΝ ΔΟΞΑΝ ΑΥΤΗΣ ΕΠΛΗΘΥΝΘΗ Η ΑΤΙΜΙΑ ΑΥΤΗΣ, ΚΑΙ ΤΟ ΥΨΟΣ ΑΥΤΗΣ ΕΣΤΡΑΦΗ ΕΙΣ ΠΕΝΘΟΣ.

Α ΜΑΚ. 1,41 ΚΑΙ ΕΓΡΑΨΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΝΤΙΟΧΟΣ ΠΑΣΗ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΕΙΝΑΙ ΠΑΝΤΑΣ ΕΙΣ ΛΑΟΝ ΕΝΑ

Α ΜΑΚ. 1,42 ΚΑΙ ΕΓΚΑΤΑΛΙΠΕΙΝ ΕΚΑΣΤΟΝ ΤΑ ΝΟΜΙΜΑ ΑΥΤΟΥ. ΚΑΙ ΕΠΕΔΕΞΑΤΟ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΜΑΚ. 1,43 ΚΑΙ ΠΟΛΛΟΙ ΑΠΟ ΙΣΡΑΗΛ ΕΥΔΟΚΗΣΑΝ ΤΗ ΛΑΤΡΕΙΑ ΑΥΤΟΥ ΚΑΙ ΕΘΥΣΑΝ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΚΑΙ ΕΒΕΒΗΛΩΣΑΝ ΤΟ ΣΑΒΒΑΤΟΝ.

Α ΜΑΚ. 1,44 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΒΙΒΛΙΑ ΕΝ ΧΕΙΡΙ ΑΓΓΕΛΩΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΙΟΥΔΑ ΠΟΡΕΥΘΗΝΑΙ ΟΠΙΣΩ ΝΟΜΙΜΩΝ ΑΛΛΟΤΡΙΩΝ ΤΗΣ ΓΗΣ

Α ΜΑΚ. 1,45 ΚΑΙ ΚΩΛΥΣΑΙ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΘΥΣΙΑΝ ΚΑΙ ΣΠΟΝΔΗΝ ΕΚ ΤΟΥ ΑΓΙΑΣΜΑΤΟΣ ΚΑΙ ΒΕΒΗΛΩΣΑΙ ΣΑΒΒΑΤΑ ΚΑΙ ΕΟΡΤΑΣ

Α ΜΑΚ. 1,46 ΚΑΙ ΜΙΑΝΑΙ ΑΓΙΑΣΜΑ ΚΑΙ ΑΓΙΟΥΣ,

Α ΜΑΚ. 1,47 ΚΑΙ ΟΙΚΟΔΟΜΗΣΑΙ ΒΩΜΟΥΣ ΚΑΙ ΤΕΜΕΝΗ ΚΑΙ ΕΙΔΩΛΕΙΑ ΚΑΙ ΘΥΕΙΝ ΥΕΙΑ ΚΑΙ ΚΤΗΝΗ ΚΟΙΝΑ

Α ΜΑΚ. 1,48 ΚΑΙ ΑΦΙΕΝΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ ΑΠΕΡΙΤΜΗΤΟΥΣ, ΒΔΕΛΥΞΑΙ ΤΑΣ ΨΥΧΑΣ ΑΥΤΩΝ ΕΝ ΠΑΝΤΙ ΑΚΑΘΑΡΤΩ ΚΑΙ ΒΕΒΗΛΩΣΕΙ,

Α ΜΑΚ. 1,49 ΩΣΤΕ ΕΠΙΛΑΘΕΣΘΑΙ ΤΟΥ ΝΟΜΟΥ ΚΑΙ ΑΛΛΑΞΑΙ ΠΑΝΤΑ ΤΑ ΔΙΚΑΙΩΜΑΤΑ·

Α ΜΑΚ. 1,50 ΚΑΙ ΟΣ ΑΝ ΜΗ ΠΟΙΗΣΗ ΚΑΤΑ ΤΟ ΡΗΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΑΠΟΘΑΝΕΙΤΑΙ.

Α ΜΑΚ. 1,51 ΚΑΤΑ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΕΓΡΑΨΕ ΠΑΣΗ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΠΙΣΚΟΠΟΥΣ ΕΠΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΤΑΙΣ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΘΥΣΙΑΖΕΙΝ ΚΑΤΑ ΠΟΛΙΝ ΚΑΙ ΠΟΛΙΝ.

Α ΜΑΚ. 1,52 ΚΑΙ ΣΥΝΗΘΡΟΙΣΘΗΣΑΝ ΑΠΟ ΤΟΥ ΛΑΟΥ ΠΡΟΣ ΑΥΤΟΥΣ ΠΟΛΛΟΙ, ΠΑΣ Ο ΕΓΚΑΤΑΛΙΠΩΝ ΤΟΝ ΝΟΜΟΝ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΚΑΚΑ ΕΝ ΤΗ ΓΗ

Α ΜΑΚ. 1,53 ΚΑΙ ΕΘΕΝΤΟ ΤΟΝ ΙΣΡΑΗΛ ΕΝ ΚΡΥΦΟΙΣ ΕΝ ΠΑΝΤΙ ΦΥΓΑΔΕΥΤΗΡΙΩ ΑΥΤΩΝ.

Α ΜΑΚ. 1,54 ΚΑΙ ΤΗ ΠΕΝΤΕΚΑΙΔΕΚΑΤΗ ΗΜΕΡΑ ΧΑΣΕΛΕΥ ΤΩ ΠΕΜΠΤΩ ΚΑΙ ΤΕΣΣΑΡΑΚΟΣΤΩ ΚΑΙ ΕΚΑΤΟΣΤΩ ΕΤΕΙ ΩΚΟΔΟΜΗΣΑΝ ΒΔΕΛΥΓΜΑ ΕΡΗΜΩΣΕΩΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΕΝ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΥΚΛΩ ΩΚΟΔΟΜΗΣΑΝ ΒΩΜΟΥΣ·

Α ΜΑΚ. 1,55 ΚΑΙ ΕΠΙ ΤΩΝ ΘΥΡΩΝ ΤΩΝ ΟΙΚΙΩΝ ΚΑΙ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΕΘΥΜΙΩΝ.

Α ΜΑΚ. 1,56 ΚΑΙ ΤΑ ΒΙΒΛΙΑ ΤΟΥ ΝΟΜΟΥ, Α ΕΥΡΟΝ, ΕΝΕΠΥΡΙΣΑΝ ΠΥΡΙ ΚΑΤΑΣΧΙΣΑΝΤΕΣ.

Α ΜΑΚ. 1,57 ΚΑΙ ΟΠΟΥ ΕΥΡΙΣΚΕΤΟ ΠΑΡΑ ΤΙΝΙ ΒΙΒΛΙΟΝ ΔΙΑΘΗΚΗΣ, ΚΑΙ ΕΙ ΤΙΣ ΣΥΝΕΥΔΟΚΕΙ ΤΩ ΝΟΜΩ, ΤΟ ΣΥΓΚΡΙΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΘΑΝΑΤΟΥ ΑΥΤΟΝ.

Α ΜΑΚ. 1,58 ΕΝ ΙΣΧΥΪ ΑΥΤΩΝ ΕΠΟΙΟΥΝ ΟΥΤΩΣ ΤΩ ΙΣΡΑΗΛ ΤΟΙΣ ΕΥΡΙΣΚΟΜΕΝΟΙΣ ΕΝ ΠΑΝΤΙ ΜΗΝΙ ΚΑΙ ΜΗΝΙ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ.

Α ΜΑΚ. 1,59 ΚΑΙ ΤΗ ΠΕΜΠΤΗ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΜΗΝΟΣ ΘΥΣΙΑΖΟΝΤΕΣ ΕΠΙ ΤΟΝ ΒΩΜΟΝ, ΟΣ ΗΝ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ.

Α ΜΑΚ. 1,60 ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΤΑΣ ΠΕΡΙΤΕΤΜΗΚΥΙΑΣ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΕΘΑΝΑΤΩΣΑΝ ΚΑΤΑ ΤΟ ΠΡΟΣΤΑΓΜΑ

Α ΜΑΚ. 1,61 ΚΑΙ ΕΚΡΕΜΑΣΑΝ ΤΑ ΒΡΕΦΗ ΕΚ ΤΩΝ ΤΡΑΧΗΛΩΝ ΑΥΤΩΝ, ΚΑΙ ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΩΝ ΠΡΟΕΝΟΜΕΥΣΑΝ ΚΑΙ ΤΟΥΣ ΠΕΡΙΤΕΤΜΗΚΟΤΑΣ ΑΥΤΟΥΣ ΕΘΑΝΑΤΩΣΑΝ.

Α ΜΑΚ. 1,62 ΚΑΙ ΠΟΛΛΟΙ ΕΝ ΙΣΡΑΗΛ ΕΚΡΑΤΑΙΩΘΗΣΑΝ ΚΑΙ ΩΧΥΡΩΘΗΣΑΝ ΕΝ ΕΑΥΤΟΙΣ ΤΟΥ ΜΗ ΦΑΓΕΙΝ ΚΟΙΝΑ

Α ΜΑΚ. 1,63 ΚΑΙ ΕΠΕΛΕΞΑΝΤΟ ΑΠΟΘΑΝΕΙΝ, ΙΝΑ ΜΗ ΜΙΑΝΘΩΣΙ ΤΟΙΣ ΒΡΩΜΑΣΙ ΚΑΙ ΜΗ ΒΕΒΗΛΩΣΩΣΙ ΔΙΑΘΗΚΗΝ ΑΓΙΑΝ, ΚΑΙ ΑΠΕΘΑΝΟΝ.

Α ΜΑΚ. 1,64 ΚΑΙ ΕΓΕΝΕΤΟ ΟΡΓΗ ΜΕΓΑΛΗ ΕΠΙ ΙΣΡΑΗΛ ΣΦΟΔΡΑ.

Α ΜΑΚΚΑΒΑΙΩΝ 2

Α ΜΑΚ. 2,1 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΑΝΕΣΤΗ ΜΑΤΤΑΘΙΑΣ ΥΙΟΣ ΙΩΑΝΝΟΥ ΤΟΥ ΣΥΜΕΩΝ ΙΕΡΕΥΣ ΤΩΝ ΥΙΩΝ ΙΩΑΡΙΒ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΝ ΜΩΔΕΪΝ.

Α ΜΑΚ. 2,2 ΚΑΙ ΑΥΤΩ ΥΙΟΙ ΠΕΝΤΕ, ΙΩΑΝΝΗΣ Ο ΚΑΛΟΥΜΕΝΟΣ ΓΑΔΔΙΣ,

Α ΜΑΚ. 2,3 ΣΙΜΩΝ Ο ΚΑΛΟΥΜΕΝΟΣ ΘΑΣΣΙ,

Α ΜΑΚ. 2,4 ΙΟΥΔΑΣ Ο ΚΑΛΟΥΜΕΝΟΣ ΜΑΚΚΑΒΑΙΟΣ,

Α ΜΑΚ. 2,5 ΕΛΕΑΖΑΡ Ο ΚΑΛΟΥΜΕΝΟΣ ΑΥΑΡΑΝ, ΙΩΝΑΘΑΝ Ο ΚΑΛΟΥΜΕΝΟΣ ΑΠΦΟΥΣ.

Α ΜΑΚ. 2,6 ΚΑΙ ΕΙΔΕ ΤΑΣ ΒΛΑΣΦΗΜΙΑΣ ΤΑΣ ΓΙΝΟΜΕΝΑΣ ΕΝ ΙΟΥΔΑ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ

Α ΜΑΚ. 2,7 ΚΑΙ ΕΙΠΕΝ· ΟΙΜΟΙ, ΙΝΑΤΙ ΤΟΥΤΟ ΕΓΕΝΝΗΘΗΝ ΙΔΕΙΝ ΤΟ ΣΥΝΤΡΙΜΜΑ ΤΟΥ ΛΑΟΥ ΜΟΥ ΚΑΙ ΤΟ ΣΥΝΤΡΙΜΜΑ ΤΗΣ ΠΟΛΕΩΣ ΤΗΣ ΑΓΙΑΣ ΚΑΙ ΚΑΘΙΣΑΙ ΕΚΕΙ ΕΝ ΤΩ ΔΟΘΗΝΑΙ ΑΥΤΗΝ ΕΝ ΧΕΙΡΙ ΕΧΘΡΩΝ ΚΑΙ ΤΟ ΑΓΙΑΣΜΑ ΕΝ ΧΕΙΡΙ ΑΛΛΟΤΡΙΩΝ;

Α ΜΑΚ. 2,8 ΕΓΕΝΕΤΟ Ο ΝΑΟΣ ΑΥΤΗΣ ΩΣ ΑΝΗΡ ΑΔΟΞΟΣ,

Α ΜΑΚ. 2,9 ΤΑ ΣΚΕΥΗ ΤΗΣ ΔΟΞΗΣ ΑΥΤΗΣ ΑΙΧΜΑΛΩΤΑ ΑΠΗΧΘΗ, ΑΠΕΚΤΑΝΘΗ ΤΑ ΝΗΠΙΑ ΑΥΤΗΣ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ, ΟΙ ΝΕΑΝΙΣΚΟΙ ΑΥΤΗΣ ΕΝ ΡΟΜΦΑΙΑ ΕΧΘΡΟΥ.

Α ΜΑΚ. 2,10 ΠΟΙΟΝ ΕΘΝΟΣ ΟΥΚ ΕΚΛΗΡΟΝΟΜΗΣΕ ΒΑΣΙΛΕΙΑΝ ΑΥΤΗΣ ΚΑΙ ΟΥΚ ΕΚΡΑΤΗΣΕ ΤΩΝ ΣΚΥΛΩΝ ΑΥΤΗΣ;

Α ΜΑΚ. 2,11 ΠΑΣ Ο ΚΟΣΜΟΣ ΑΥΤΗΣ ΑΦΗΡΕΘΗ, ΑΝΤΙ ΕΛΕΥΘΕΡΑΣ ΕΓΕΝΕΤΟ ΕΙΣ ΔΟΥΛΗΝ.

Α ΜΑΚ. 2,12 ΚΑΙ ΙΔΟΥ ΤΑ ΑΓΙΑ ΗΜΩΝ ΚΑΙ Η ΚΑΛΛΟΝΗ ΗΜΩΝ ΚΑΙ Η ΔΟΞΑ ΗΜΩΝ ΗΡΗΜΩΘΗ, ΚΑΙ ΕΒΕΒΗΛΩΣΑΝ ΑΥΤΑ ΤΑ ΕΘΝΗ.

Α ΜΑΚ. 2,13 ΙΝΑΤΙ ΗΜΙΝ ΕΤΙ ΖΗΝ;

Α ΜΑΚ. 2,14 ΚΑΙ ΔΙΕΡΡΗΞΕ ΜΑΤΤΑΘΙΑΣ ΚΑΙ ΥΙΟΙ ΑΥΤΟΥ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ ΚΑΙ ΠΕΡΙΕΒΑΛΟΝΤΟ ΣΑΚΚΟΥΣ ΚΑΙ ΕΠΕΝΘΗΣΑΝ ΣΦΟΔΡΑ.

Α ΜΑΚ. 2,15 ΚΑΙ ΗΛΘΟΝ ΟΙ ΠΑΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΟΙ ΚΑΤΑΝΑΓΚΑΖΟΝΤΕΣ ΤΗΝ ΑΠΟΣΤΑΣΙΑΝ ΕΙΣ ΜΩΔΕΪΝ ΤΗΝ ΠΟΛΙΝ, ΙΝΑ ΘΥΣΙΑΣΩΣΙ.

Α ΜΑΚ. 2,16 ΚΑΙ ΠΟΛΛΟΙ ΑΠΟ ΙΣΡΑΗΛ ΠΡΟΣ ΑΥΤΟΥΣ ΠΡΟΣΗΛΘΟΝ· ΚΑΙ ΜΑΤΤΑΘΙΑΣ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΣΥΝΗΧΘΗΣΑΝ.

Α ΜΑΚ. 2,17 ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΟΙ ΠΑΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΙΠΟΝ ΤΩ ΜΑΤΤΑΘΙΑ ΛΕΓΟΝΤΕΣ· ΑΡΧΩΝ ΚΑΙ ΕΝΔΟΞΟΣ ΚΑΙ ΜΕΓΑΣ ΕΙ ΕΝ ΤΗ ΠΟΛΕΙ ΤΑΥΤΗ ΚΑΙ ΕΣΤΗΡΙΓΜΕΝΟΣ ΕΝ ΥΙΟΙΣ ΚΑΙ ΑΔΕΛΦΟΙΣ·

Α ΜΑΚ. 2,18 ΝΥΝ ΟΥΝ ΠΡΟΣΕΛΘΕ ΠΡΩΤΟΣ ΚΑΙ ΠΟΙΗΣΟΝ ΤΟ ΠΡΟΣΤΑΓΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΩΣ ΕΠΟΙΗΣΑΝ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΙΟΥΔΑ ΚΑΙ ΟΙ ΚΑΤΑΛΕΙΦΘΕΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΣΗ ΣΥ ΚΑΙ Ο ΟΙΚΟΣ ΣΟΥ ΤΩΝ ΦΙΛΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΣΥ ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΔΟΞΑΣΘΗΣΕΣΘΕ ΑΡΓΥΡΙΩ ΚΑΙ ΧΡΥΣΙΩ ΚΑΙ ΑΠΟΣΤΟΛΑΙΣ ΠΟΛΛΑΙΣ.

Α ΜΑΚ. 2,19 ΚΑΙ ΑΠΕΚΡΙΘΗ ΜΑΤΤΑΘΙΑΣ ΚΑΙ ΕΙΠΕ ΦΩΝΗ ΜΕΓΑΛΗ· ΕΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΑ ΕΝ ΟΙΚΩ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΚΟΥΟΥΣΙΝ ΑΥΤΟΥ, ΑΠΟΣΤΗΝΑΙ ΕΚΑΣΤΟΣ ΑΠΟ ΛΑΤΡΕΙΑΣ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΗΡΕΤΙΣΑΝΤΟ ΕΝ ΤΑΙΣ ΕΝΤΟΛΑΙΣ ΑΥΤΟΥ,

Α ΜΑΚ. 2,20 ΑΛΛ' ΕΓΩ ΚΑΙ ΟΙ ΥΙΟΙ ΜΟΥ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ ΠΟΡΕΥΣΟΜΕΘΑ ΕΝ ΔΙΑΘΗΚΗ ΠΑΤΕΡΩΝ ΗΜΩΝ.

Α ΜΑΚ. 2,21 ΙΛΕΩΣ ΗΜΙΝ ΚΑΤΑΛΙΠΕΙΝ ΝΟΜΟΝ ΚΑΙ ΔΙΚΑΙΩΜΑΤΑ·

Α ΜΑΚ. 2,22 ΤΩΝ ΛΟΓΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΟΥΚ ΑΚΟΥΣΟΜΕΘΑ ΤΟΥ ΠΑΡΕΛΘΕΙΝ ΤΗΝ ΛΑΤΡΕΙΑΝ ΗΜΩΝ ΔΕΞΙΑΝ Η ΑΡΙΣΤΕΡΑΝ.

Α ΜΑΚ. 2,23 ΚΑΙ ΩΣ ΕΠΑΥΣΑΤΟ ΛΑΛΩΝ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΠΡΟΣΗΛΘΕΝ ΑΝΗΡ ΙΟΥΔΑΙΟΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΠΑΝΤΩΝ, ΘΥΣΙΑΣΑΙ ΕΠΙ ΤΟΥ ΒΩΜΟΥ ΤΟΥ ΕΝ ΜΩΔΕΪΝ ΚΑΤΑ ΤΟ ΠΡΟΣΤΑΓΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΜΑΚ. 2,24 ΚΑΙ ΕΙΔΕ ΜΑΤΤΑΘΙΑΣ ΚΑΙ ΕΖΗΛΩΣΕ, ΚΑΙ ΕΤΡΟΜΗΣΑΝ ΟΙ ΝΕΦΡΟΙ ΑΥΤΟΥ, ΚΑΙ ΑΝΗΝΕΓΚΕ ΘΥΜΟΝ ΚΑΤΑ ΤΟ ΚΡΙΜΑ ΚΑΙ ΔΡΑΜΩΝ ΕΣΦΑΞΕΝ ΑΥΤΟΝ ΕΠΙ ΤΟΝ ΒΩΜΟΝ·

Α ΜΑΚ. 2,25 ΚΑΙ ΤΟΝ ΑΝΔΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΝ ΑΝΑΓΚΑΖΟΝΤΑ ΘΥΕΙΝ ΑΠΕΚΤΕΙΝΕΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΚΑΙ ΤΟΝ ΒΩΜΟΝ ΚΑΘΕΙΛΕ.

Α ΜΑΚ. 2,26 ΚΑΙ ΕΖΗΛΩΣΕ ΤΩ ΝΟΜΩ, ΚΑΘΩΣ ΕΠΟΙΗΣΕ ΦΙΝΕΕΣ ΤΩ ΖΑΜΒΡΙ ΥΙΩ ΣΑΛΩΜ.

Α ΜΑΚ. 2,27 ΚΑΙ ΑΝΕΚΡΑΞΕ ΜΑΤΤΑΘΙΑΣ ΕΝ ΤΗ ΠΟΛΕΙ ΦΩΝΗ ΜΕΓΑΛΗ ΛΕΓΩΝ· ΠΑΣ Ο ΖΗΛΩΝ ΤΩ ΝΟΜΩ ΚΑΙ ΙΣΤΩΝ ΔΙΑΘΗΚΗΝ ΕΞΕΛΘΕΤΩ ΟΠΙΣΩ ΜΟΥ.

Α ΜΑΚ. 2,28 ΚΑΙ ΕΦΥΓΟΝ ΑΥΤΟΣ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΕΙΣ ΤΑ ΟΡΗ ΚΑΙ ΕΓΚΑΤΕΛΙΠΟΝ ΟΣΑ ΕΙΧΟΝ ΕΝ ΤΗ ΠΟΛΕΙ.

Α ΜΑΚ. 2,29 ΤΟΤΕ ΚΑΤΕΒΗΣΑΝ ΠΟΛΛΟΙ ΖΗΤΟΥΝΤΕΣ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΚΡΙΜΑ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΚΑΘΙΣΑΙ ΕΚΕΙ,

Α ΜΑΚ. 2,30 ΑΥΤΟΙ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ, ΟΤΙ ΕΠΛΗΘΥΝΘΗ ΕΠ' ΑΥΤΟΥΣ ΤΑ ΚΑΚΑ.

Α ΜΑΚ. 2,31 ΚΑΙ ΑΝΗΓΓΕΛΗ ΤΟΙΣ ΑΝΔΡΑΣΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΑΙΣ ΔΥΝΑΜΕΣΙΝ, ΑΙ ΗΣΑΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΠΟΛΕΙ ΔΑΥΙΔ, ΟΤΙ ΚΑΤΕΒΗΣΑΝ ΑΝΔΡΕΣ, ΟΙΤΙΝΕΣ ΔΙΑΣΚΕΔΑΣΑΝ ΤΗΝ ΕΝΤΟΛΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΙΣ ΤΟΥΣ ΚΡΥΦΟΥΣ ΕΝ ΤΗ ΕΡΗΜΩ.

Α ΜΑΚ. 2,32 ΚΑΙ ΕΔΡΑΜΟΝ ΟΠΙΣΩ ΑΥΤΩΝ ΠΟΛΛΟΙ ΚΑΙ ΚΑΤΑΛΑΒΟΝΤΕΣ ΑΥΤΟΥΣ ΠΑΡΕΝΕΒΑΛΟΝ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΣΥΝΕΣΤΗΣΑΝΤΟ ΠΡΟΣ ΑΥΤΟΥΣ ΠΟΛΕΜΟΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ

Α ΜΑΚ. 2,33 ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΩΣ ΤΟΥ ΝΥΝ ΙΚΑΝΟΝ· ΕΞΕΛΘΕΤΕ ΚΑΙ ΠΟΙΗΣΑΤΕ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΖΗΣΕΣΘΕ.

Α ΜΑΚ. 2,34 ΚΑΙ ΕΙΠΟΝ· ΟΥΚ ΕΞΕΛΕΥΣΟΜΕΘΑ ΟΥΔΕ ΠΟΙΗΣΟΜΕΝ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥ ΒΕΒΗΛΩΣΑΙ ΤΗΝ ΗΜΕΡΑΝ ΤΩΝ ΣΑΒΒΑΤΩΝ.

Α ΜΑΚ. 2,35 ΚΑΙ ΕΤΑΧΥΝΑΝ ΕΠ' ΑΥΤΟΥΣ ΠΟΛΕΜΟΝ.

Α ΜΑΚ. 2,36 ΚΑΙ ΟΥΚ ΑΠΕΚΡΙΘΗΣΑΝ ΑΥΤΟΙΣ ΟΥΔΕ ΛΙΘΟΝ ΕΝΕΤΙΝΑΞΑΝ ΑΥΤΟΙΣ, ΟΥΔΕ ΕΝΕΦΡΑΞΑΝ ΤΟΥΣ ΚΡΥΦΟΥΣ

Α ΜΑΚ. 2,37 ΛΕΓΟΝΤΕΣ· ΑΠΟΘΑΝΩΜΕΝ ΠΑΝΤΕΣ ΕΝ ΤΗ ΑΠΛΟΤΗΤΙ ΗΜΩΝ· ΜΑΡΤΥΡΕΙ ΕΦ' ΗΜΑΣ Ο ΟΥΡΑΝΟΣ ΚΑΙ Η ΓΗ ΟΤΙ ΑΚΡΙΤΩΣ ΑΠΟΛΛΥΤΕ ΗΜΑΣ.

Α ΜΑΚ. 2,38 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΕΠ' ΑΥΤΟΥΣ ΕΝ ΤΩ ΠΟΛΕΜΩ ΤΟΙΣ ΣΑΒΒΑΣΙ, ΚΑΙ ΑΠΕΘΑΝΟΝ ΑΥΤΟΙ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ, ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ, ΚΑΙ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ ΕΩΣ ΧΙΛΙΩΝ ΨΥΧΩΝ ΑΝΘΡΩΠΩΝ.

Α ΜΑΚ. 2,39 ΚΑΙ ΕΓΝΩ ΜΑΤΤΑΘΙΑΣ ΚΑΙ ΟΙ ΦΙΛΟΙ ΑΥΤΟΥ ΚΑΙ ΕΠΕΝΘΗΣΑΝ ΕΠ' ΑΥΤΟΥΣ ΕΩΣ ΣΦΟΔΡΑ.

Α ΜΑΚ. 2,40 ΚΑΙ ΕΙΠΕΝ ΑΝΗΡ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΕΑΝ ΠΑΝΤΕΣ ΠΟΙΗΣΩΜΕΝ ΩΣ ΟΙ ΑΔΕΛΦΟΙ ΗΜΩΝ ΕΠΟΙΗΣΑΝ, ΚΑΙ ΜΗ ΠΟΛΕΜΗΣΩΜΕΝ ΠΡΟΣ ΤΑ ΕΘΝΗ ΥΠΕΡ ΤΩΝ ΨΥΧΩΝ ΗΜΩΝ ΚΑΙ ΤΩΝ ΔΙΚΑΙΩΜΑΤΩΝ ΗΜΩΝ, ΝΥΝ ΤΑΧΙΟΝ ΗΜΑΣ ΕΞΟΛΟΘΡΕΥΣΟΥΣΙΝ ΑΠΟ ΤΗΣ ΓΗΣ.

Α ΜΑΚ. 2,41 ΚΑΙ ΕΒΟΥΛΕΥΣΑΝΤΟ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΛΕΓΟΝΤΕΣ· ΠΑΣ ΑΝΘΡΩΠΟΣ, ΟΣ ΕΑΝ ΕΛΘΗ ΠΡΟΣ ΗΜΑΣ ΕΙΣ ΠΟΛΕΜΟΝ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ, ΠΟΛΕΜΗΣΩΜΕΝ ΚΑΤΕΝΑΝΤΙ ΑΥΤΟΥ ΚΑΙ ΟΥ ΜΗ ΑΠΟΘΑΝΩΜΕΝ ΠΑΝΤΕΣ ΚΑΘΩΣ ΑΠΕΘΑΝΟΝ ΟΙ ΑΔΕΛΦΟΙ ΗΜΩΝ ΕΝ ΤΟΙΣ ΚΡΥΦΟΙΣ.

Α ΜΑΚ. 2,42 ΤΟΤΕ ΣΥΝΗΧΘΗΣΑΝ ΠΡΟΣ ΑΥΤΟΥΣ ΣΥΝΑΓΩΓΗ ΑΣΙΔΑΙΩΝ, ΙΣΧΥΡΟΙ ΔΥΝΑΜΕΙ ΑΠΟ ΙΣΡΑΗΛ, ΠΑΣ Ο ΕΚΟΥΣΙΑΖΟΜΕΝΟΣ ΤΩ ΝΟΜΩ·

Α ΜΑΚ. 2,43 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΦΥΓΑΔΕΥΟΝΤΕΣ ΑΠΟ ΤΩΝ ΚΑΚΩΝ ΠΡΟΣΕΤΕΘΗΣΑΝ ΑΥΤΟΙΣ ΚΑΙ ΕΓΕΝΟΝΤΟ ΑΥΤΟΙΣ ΕΙΣ ΣΤΗΡΙΓΜΑ.

Α ΜΑΚ. 2,44 ΚΑΙ ΣΥΝΕΣΤΗΣΑΝΤΟ ΔΥΝΑΜΙΝ ΚΑΙ ΕΠΑΤΑΞΑΝ ΑΜΑΡΤΩΛΟΥΣ ΕΝ ΟΡΓΗ ΑΥΤΩΝ ΚΑΙ ΑΝΔΡΑΣ ΑΝΟΜΟΥΣ ΕΝ ΘΥΜΩ ΑΥΤΩΝ· ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΕΦΥΓΟΝ ΕΙΣ ΤΑ ΕΘΝΗ ΣΩΘΗΝΑΙ.

Α ΜΑΚ. 2,45 ΚΑΙ ΕΚΥΚΛΩΣΕ ΜΑΤΤΑΘΙΑΣ ΚΑΙ ΟΙ ΦΙΛΟΙ ΑΥΤΟΥ ΚΑΙ ΚΑΘΕΙΛΟΝ ΤΟΥΣ ΒΩΜΟΥΣ

Α ΜΑΚ. 2,46 ΚΑΙ ΠΕΡΙΕΤΕΜΟΝ ΤΑ ΠΑΙΔΑΡΙΑ ΤΑ ΑΠΕΡΙΤΜΗΤΑ, ΟΣΑ ΕΥΡΟΝ ΕΝ ΟΡΙΟΙΣ ΙΣΡΑΗΛ, ΕΝ ΙΣΧΥΪ

Α ΜΑΚ. 2,47 ΚΑΙ ΕΔΙΩΞΑΝ ΤΟΥΣ ΥΙΟΥΣ ΤΗΣ ΥΠΕΡΗΦΑΝΙΑΣ, ΚΑΙ ΚΑΤΕΥΩΔΩΘΗ ΤΟ ΕΡΓΟΝ ΕΝ ΧΕΙΡΙ ΑΥΤΩΝ.

Α ΜΑΚ. 2,48 ΚΑΙ ΑΝΤΕΛΑΒΟΝΤΟ ΤΟΥ ΝΟΜΟΥ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΕΘΝΩΝ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΒΑΣΙΛΕΩΝ ΚΑΙ ΟΥΚ ΕΔΩΚΑΝ ΚΕΡΑΣ ΤΩ ΑΜΑΡΤΩΛΩ.

Α ΜΑΚ. 2,49 ΚΑΙ ΗΓΓΙΣΑΝ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΜΑΤΤΑΘΙΟΥ ΑΠΟΘΑΝΕΙΝ, ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ· ΝΥΝ ΕΣΤΗΡΙΧΘΗ ΥΠΕΡΗΦΑΝΙΑ ΚΑΙ ΕΛΕΓΜΟΣ ΚΑΙ ΚΑΙΡΟΣ ΚΑΤΑΣΤΡΟΦΗΣ ΚΑΙ ΟΡΓΗ ΘΥΜΟΥ.

Α ΜΑΚ. 2,50 ΚΑΙ ΝΥΝ, ΤΕΚΝΑ, ΖΗΛΩΣΑΤΕ ΤΩ ΝΟΜΩ ΚΑΙ ΔΟΤΕ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ ΥΠΕΡ ΔΙΑΘΗΚΗΣ ΠΑΤΕΡΩΝ ΗΜΩΝ.

Α ΜΑΚ. 2,51 ΜΝΗΣΘΗΤΕ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΤΑ ΕΡΓΑ, Α ΕΠΟΙΗΣΑΝ ΕΝ ΤΑΙΣ ΓΕΝΕΑΙΣ ΑΥΤΩΝ, ΚΑΙ ΔΕΞΑΣΘΕ ΔΟΞΑΝ ΜΕΓΑΛΗΝ ΚΑΙ ΟΝΟΜΑ ΑΙΩΝΙΟΝ.

Α ΜΑΚ. 2,52 ΑΒΡΑΑΜ ΟΥΧΙ ΕΝ ΠΕΙΡΑΣΜΩ ΕΥΡΕΘΗ ΠΙΣΤΟΣ, ΚΑΙ ΕΛΟΓΙΣΘΗ ΑΥΤΩ ΕΙΣ ΔΙΚΑΙΟΣΥΝΗΝ;

Α ΜΑΚ. 2,53 ΙΩΣΗΦ ΕΝ ΚΑΙΡΩ ΣΤΕΝΟΧΩΡΙΑΣ ΑΥΤΟΥ ΕΦΥΛΑΞΕΝ ΕΝΤΟΛΗΝ ΚΑΙ ΕΓΕΝΕΤΟ ΚΥΡΙΟΣ ΑΙΓΥΠΤΟΥ.

Α ΜΑΚ. 2,54 ΦΙΝΕΕΣ Ο ΠΑΤΗΡ ΗΜΩΝ ΕΝ ΤΩ ΖΗΛΩΣΑΙ ΖΗΛΟΝ ΕΛΑΒΕ ΔΙΑΘΗΚΗΝ ΙΕΡΩΣΥΝΗΣ ΑΙΩΝΙΑΣ.

Α ΜΑΚ. 2,55 ΙΗΣΟΥΣ ΕΝ ΤΩ ΠΛΗΡΩΣΑΙ ΛΟΓΟΝ ΕΓΕΝΕΤΟ ΚΡΙΤΗΣ ΕΝ ΙΣΡΑΗΛ.

Α ΜΑΚ. 2,56 ΧΑΛΕΒ ΕΝ ΤΩ ΕΠΙΜΑΡΤΥΡΑΣΘΑΙ ΕΝ ΤΗ ΕΚΚΛΗΣΙΑ ΕΛΑΒΕ ΓΗΣ ΚΛΗΡΟΝΟΜΙΑΝ.

Α ΜΑΚ. 2,57 ΔΑΥΙΔ ΕΝ ΤΩ ΕΛΕΩ ΑΥΤΟΥ ΕΚΛΗΡΟΝΟΜΗΣΕ ΘΡΟΝΟΝ ΒΑΣΙΛΕΙΑΣ ΕΙΣ ΑΙΩΝΑ ΑΙΩΝΟΣ.

Α ΜΑΚ. 2,58 ΗΛΙΑΣ ΕΝ ΤΩ ΖΗΛΩΣΑΙ ΖΗΛΟΝ ΝΟΜΟΥ ΑΝΕΛΗΦΘΗ ΕΩΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ.

Α ΜΑΚ. 2,59 ΑΝΑΝΙΑΣ, ΑΖΑΡΙΑΣ, ΜΙΣΑΗΛ, ΠΙΣΤΕΥΣΑΝΤΕΣ ΕΣΩΘΗΣΑΝ ΕΚ ΦΛΟΓΟΣ.

Α ΜΑΚ. 2,60 ΔΑΝΙΗΛ ΕΝ ΤΗ ΑΠΛΟΤΗΤΙ ΑΥΤΟΥ ΕΡΡΥΣΘΗ ΕΚ ΣΤΟΜΑΤΟΣ ΛΕΟΝΤΩΝ.

Α ΜΑΚ. 2,61 ΚΑΙ ΟΥΤΩΣ ΕΝΝΟΗΘΗΤΕ ΚΑΤΑ ΓΕΝΕΑΝ ΚΑΙ ΓΕΝΕΑΝ, ΟΤΙ ΠΑΝΤΕΣ ΟΙ ΕΛΠΙΖΟΝΤΕΣ ΕΠ' ΑΥΤΟΝ ΟΥΚ ΑΣΘΕΝΗΣΟΥΣΙ.

Α ΜΑΚ. 2,62 ΚΑΙ ΑΠΟ ΛΟΓΩΝ ΑΝΔΡΟΣ ΑΜΑΡΤΩΛΟΥ ΜΗ ΦΟΒΗΘΗΤΕ, ΟΤΙ Η ΔΟΞΑ ΑΥΤΟΥ ΕΙΣ ΚΟΠΡΙΑΝ ΚΑΙ ΕΙΣ ΣΚΩΛΗΚΑΣ·

Α ΜΑΚ. 2,63 ΣΗΜΕΡΟΝ ΕΠΑΡΘΗΣΕΤΑΙ ΚΑΙ ΑΥΡΙΟΝ ΟΥ ΜΗ ΕΥΡΕΘΗ, ΟΤΙ ΕΠΕΣΤΡΕΨΕΝ ΕΙΣ ΤΟΝ ΧΟΥΝ ΑΥΤΟΥ, ΚΑΙ Ο ΔΙΑΛΟΓΙΣΜΟΣ ΑΥΤΟΥ ΑΠΩΛΕΤΟ.

Α ΜΑΚ. 2,64 ΚΑΙ ΥΜΕΙΣ ΤΕΚΝΑ ΙΣΧΥΣΑΤΕ ΚΑΙ ΑΝΔΡΙΖΕΣΘΕ ΕΝ ΤΩ ΝΟΜΩ, ΟΤΙ ΕΝ ΑΥΤΩ ΔΟΞΑΣΘΗΣΕΣΘΕ.

Α ΜΑΚ. 2,65 ΚΑΙ ΙΔΟΥ ΣΥΜΕΩΝ Ο ΑΔΕΛΦΟΣ ΥΜΩΝ, ΟΙΔΑ ΟΤΙ ΑΝΗΡ ΒΟΥΛΗΣ ΕΣΤΙΝ, ΑΥΤΟΥ ΑΚΟΥΕΤΕ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΑΥΤΟΣ ΥΜΙΝ ΕΣΤΑΙ ΕΙΣ ΠΑΤΕΡΑ.

Α ΜΑΚ. 2,66 ΚΑΙ ΙΟΥΔΑΣ ΜΑΚΚΑΒΑΙΟΣ ΙΣΧΥΡΟΣ ΔΥΝΑΜΕΙ ΕΚ ΝΕΟΤΗΤΟΣ ΑΥΤΟΥ, ΟΥΤΟΣ ΥΜΙΝ ΕΣΤΑΙ ΑΡΧΩΝ ΣΤΡΑΤΙΑΣ ΚΑΙ ΠΟΛΕΜΗΣΕΙ ΠΟΛΕΜΟΝ ΛΑΩΝ.

Α ΜΑΚ. 2,67 ΚΑΙ ΥΜΕΙΣ ΠΡΟΣΑΞΑΤΕ ΠΡΟΣ ΥΜΑΣ ΠΑΝΤΑΣ ΤΟΥΣ ΠΟΙΗΤΑΣ ΤΟΥ ΝΟΜΟΥ ΚΑΙ ΕΚΔΙΚΗΣΑΤΕ ΕΚΔΙΚΗΣΙΝ ΤΟΥ ΛΑΟΥ ΥΜΩΝ.

Α ΜΑΚ. 2,68 ΑΝΤΑΠΟΔΟΤΕ ΑΝΤΑΠΟΔΟΜΑ ΤΟΙΣ ΕΘΝΕΣΙ ΚΑΙ ΠΡΟΣΕΧΕΤΕ ΕΙΣ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΤΟΥ ΝΟΜΟΥ.

Α ΜΑΚ. 2,69 ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΠΡΟΣΕΤΕΘΗ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΑΥΤΟΥ.

Α ΜΑΚ. 2,70 ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΝ ΤΩ ΕΚΤΩ ΚΑΙ ΤΕΣΣΑΡΑΚΟΣΤΩ ΚΑΙ ΕΚΑΤΟΣΤΩ ΕΤΕΙ, ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΕΝ ΤΑΦΟΙΣ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΕΝ ΜΩΔΕΪΝ, ΚΑΙ ΕΚΟΨΑΝΤΟ ΑΥΤΟΝ ΠΑΣ ΙΣΡΑΗΛ ΚΟΠΕΤΟΝ ΜΕΓΑΝ.

Α ΜΑΚΚΑΒΑΙΩΝ 3

Α ΜΑΚ. 3,1 ΚΑΙ ΑΝΕΣΤΗ ΙΟΥΔΑΣ Ο ΚΑΛΟΥΜΕΝΟΣ ΜΑΚΚΑΒΑΙΟΣ ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

Α ΜΑΚ. 3,2 ΚΑΙ ΕΒΟΗΘΟΥΝ ΑΥΤΩ ΠΑΝΤΕΣ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΕΣ, ΟΣΟΙ ΕΚΟΛΛΗΘΗΣΑΝ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ, ΚΑΙ ΕΠΟΛΕΜΟΥΝ ΤΟΝ ΠΟΛΕΜΟΝ ΙΣΡΑΗΛ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ.

Α ΜΑΚ. 3,3 ΚΑΙ ΕΠΛΑΤΥΝΕ ΔΟΞΑΝ ΤΩ ΛΑΩ ΑΥΤΟΥ ΚΑΙ ΕΝΕΔΥΣΑΤΟ ΘΩΡΑΚΑ ΩΣ ΓΙΓΑΣ ΚΑΙ ΣΥΝΕΖΩΣΑΤΟ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΤΑ ΠΟΛΕΜΙΚΑ ΚΑΙ ΣΥΝΕΣΤΗΣΑΤΟ ΠΟΛΕΜΟΥΣ ΣΚΕΠΑΖΩΝ ΠΑΡΕΜΒΟΛΗΝ ΕΝ ΡΟΜΦΑΙΑ.

Α ΜΑΚ. 3,4 ΚΑΙ ΩΜΟΙΩΘΗ ΛΕΟΝΤΙ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΟΥ ΚΑΙ ΩΣ ΣΚΥΜΝΟΣ ΕΡΕΥΓΟΜΕΝΟΣ ΕΙΣ ΘΗΡΑΝ.

Α ΜΑΚ. 3,5 ΚΑΙ ΕΔΙΩΞΕΝ ΑΝΟΜΟΥΣ ΕΞΕΡΕΥΝΩΝ ΚΑΙ ΤΟΥΣ ΤΑΡΑΣΣΟΝΤΑΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΕΦΛΟΓΙΣΕ.

Α ΜΑΚ. 3,6 ΚΑΙ ΣΥΝΕΣΤΑΛΗΣΑΝ ΟΙ ΑΝΟΜΟΙ ΑΠΟ ΤΟΥ ΦΟΒΟΥ ΑΥΤΟΥ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΕΡΓΑΤΕΣ ΤΗΣ ΑΝΟΜΙΑΣ ΣΥΝΕΤΑΡΑΧΘΗΣΑΝ, ΚΑΙ ΕΥΩΔΩΘΗ ΣΩΤΗΡΙΑ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ.

Α ΜΑΚ. 3,7 ΚΑΙ ΕΠΙΚΡΑΝΕ ΒΑΣΙΛΕΙΣ ΠΟΛΛΟΥΣ ΚΑΙ ΕΥΦΡΑΝΕ ΤΟΝ ΙΑΚΩΒ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΟΥ, ΚΑΙ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΟΥ ΕΙΣ ΕΥΛΟΓΙΑΝ.

Α ΜΑΚ. 3,8 ΚΑΙ ΔΙΗΛΘΕΝ ΕΝ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΕΝ ΑΣΕΒΕΙΣ ΕΞ ΑΥΤΗΣ ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΟΡΓΗΝ ΑΠΟ ΙΣΡΑΗΛ

Α ΜΑΚ. 3,9 ΚΑΙ ΩΝΟΜΑΣΘΗ ΕΩΣ ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ ΚΑΙ ΣΥΝΗΓΑΓΕΝ ΑΠΟΛΛΥΜΕΝΟΥΣ.

Α ΜΑΚ. 3,10 ΚΑΙ ΣΥΝΗΓΑΓΕΝ ΑΠΟΛΛΩΝΙΟΣ ΕΘΝΗ ΚΑΙ ΑΠΟ ΣΑΜΑΡΕΙΑΣ ΔΥΝΑΜΙΝ ΜΕΓΑΛΗΝ ΤΟΥ ΠΟΛΕΜΗΣΑΙ ΠΡΟΣ ΙΣΡΑΗΛ.

Α ΜΑΚ. 3,11 ΚΑΙ ΕΓΝΩ ΙΟΥΔΑΣ ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΝ· ΚΑΙ ΕΠΕΣΟΝ ΤΡΑΥΜΑΤΙΑΙ ΠΟΛΛΟΙ, ΚΑΙ ΟΙ ΕΠΙΛΟΙΠΟΙ ΕΦΥΓΟΝ.

Α ΜΑΚ. 3,12 ΚΑΙ ΕΛΑΒΟΝ ΤΑ ΣΚΥΛΑ ΑΥΤΩΝ, ΚΑΙ ΤΗΝ ΜΑΧΑΙΡΑΝ ΑΠΟΛΛΩΝΙΟΥ ΕΛΑΒΕΝ ΙΟΥΔΑΣ ΚΑΙ ΗΝ ΠΟΛΕΜΩΝ ΕΝ ΑΥΤΗ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Α ΜΑΚ. 3,13 ΚΑΙ ΗΚΟΥΣΕ ΣΗΡΩΝ Ο ΑΡΧΩΝ ΤΗΣ ΔΥΝΑΜΕΩΣ ΣΥΡΙΑΣ ΟΤΙ ΗΘΡΟΙΣΕΝ ΙΟΥΔΑΣ ΑΘΡΟΙΣΜΑ ΚΑΙ ΕΚΚΛΗΣΙΑΝ ΠΙΣΤΩΝ ΜΕΤ' ΑΥΤΟΥ ΕΚΠΟΡΕΥΟΜΕΝΩΝ ΕΙΣ ΠΟΛΕΜΟΝ,

Α ΜΑΚ. 3,14 ΚΑΙ ΕΙΠΕ· ΠΟΙΗΣΩ ΕΜΑΥΤΩ ΟΝΟΜΑ ΚΑΙ ΔΟΞΑΣΘΗΣΟΜΑΙ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΚΑΙ ΠΟΛΕΜΗΣΩ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΤΟΥΣ ΣΥΝ ΑΥΤΩ ΤΟΥΣ ΕΞΟΥΔΕΝΟΥΝΤΑΣ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΜΑΚ. 3,15 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΤΟΥ ΑΝΑΒΗΝΑΙ· ΚΑΙ ΑΝΕΒΗ ΜΕΤ' ΑΥΤΟΥ ΠΑΡΕΜΒΟΛΗ ΑΣΕΒΩΝ ΙΣΧΥΡΑ ΒΟΗΘΗΣΑΙ ΑΥΤΩ ΚΑΙ ΠΟΙΗΣΑΙ ΤΗΝ ΕΚΔΙΚΗΣΙΝ ΕΝ ΥΙΟΙΣ ΙΣΡΑΗΛ.

Α ΜΑΚ. 3,16 ΚΑΙ ΗΓΓΙΣΑΝ ΕΩΣ ΑΝΑΒΑΣΕΩΣ ΒΑΙΘΩΡΩΝ, ΚΑΙ ΕΞΗΛΘΕΝ ΙΟΥΔΑΣ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩΝ ΟΛΙΓΟΣΤΟΣ.

Α ΜΑΚ. 3,17 ΩΣ ΔΕ ΕΙΔΟΝ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΕΡΧΟΜΕΝΗΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΟΙΣ, ΕΙΠΟΝ ΤΩ ΙΟΥΔΑ· ΠΩΣ ΔΥΝΗΣΟΜΕΘΑ ΟΛΙΓΟΣΤΟΙ ΟΝΤΕΣ ΠΟΛΕΜΗΣΑΙ ΠΡΟΣ ΠΛΗΘΟΣ ΤΟΣΟΥΤΟΝ ΙΣΧΥΡΟΝ; ΚΑΙ ΗΜΕΙΣ ΕΚΛΕΛΥΜΕΘΑ ΑΣΙΤΟΥΝΤΕΣ ΣΗΜΕΡΟΝ.

Α ΜΑΚ. 3,18 ΚΑΙ ΕΙΠΕΝ ΙΟΥΔΑΣ· ΕΥΚΟΠΟΝ ΕΣΤΙ ΣΥΓΚΛΕΙΣΘΗΝΑΙ ΠΟΛΛΟΥΣ ΕΝ ΧΕΡΣΙΝ ΟΛΙΓΩΝ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΔΙΑΦΟΡΑ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ ΤΟΥ ΟΥΡΑΝΟΥ ΣΩΖΕΙΝ ΕΝ ΠΟΛΛΟΙΣ Η ΕΝ ΟΛΙΓΟΙΣ·

Α ΜΑΚ. 3,19 ΟΤΙ ΟΥΚ ΕΝ ΠΛΗΘΕΙ ΔΥΝΑΜΕΩΣ ΝΙΚΗ ΠΟΛΕΜΟΥ ΕΣΤΙΝ, ΑΛΛ' Η ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ Η ΙΣΧΥΣ.

Α ΜΑΚ. 3,20 ΑΥΤΟΙ ΕΡΧΟΝΤΑΙ ΠΡΟΣ ΗΜΑΣ ΕΝ ΠΛΗΘΕΙ ΥΒΡΕΩΣ ΚΑΙ ΑΝΟΜΙΑΣ ΤΟΥ ΕΞΑΡΑΙ ΗΜΑΣ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΗΜΩΝ ΚΑΙ ΤΑ ΤΕΚΝΑ ΗΜΩΝ, ΤΟΥ ΣΚΥΛΕΥΣΑΙ ΗΜΑΣ,

Α ΜΑΚ. 3,21 ΗΜΕΙΣ ΔΕ ΠΟΛΕΜΟΥΜΕΝ ΠΕΡΙ ΤΩΝ ΨΥΧΩΝ ΗΜΩΝ ΚΑΙ ΤΩΝ ΝΟΜΙΜΩΝ ΗΜΩΝ.

Α ΜΑΚ. 3,22 ΚΑΙ ΑΥΤΟΣ ΣΥΝΤΡΙΨΕΙ ΑΥΤΟΥΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΗΜΩΝ· ΥΜΕΙΣ ΔΕ ΜΗ ΦΟΒΗΘΗΤΕ ΑΠ' ΑΥΤΩΝ.

Α ΜΑΚ. 3,23 ΩΣ ΔΕ ΕΠΑΥΣΑΤΟ ΛΑΛΩΝ, ΕΝΗΛΑΤΟ ΕΙΣ ΑΥΤΟΥΣ ΑΦΝΩ, ΚΑΙ ΣΥΝΕΤΡΙΒΗ ΣΗΡΩΝ ΚΑΙ Η ΠΑΡΕΜΒΟΛΗ ΑΥΤΟΥ ΕΝΩΠΙΟΝ ΑΥΤΟΥ.

Α ΜΑΚ. 3,24 ΚΑΙ ΕΔΙΩΚΟΝ ΑΥΤΟΝ ΕΝ ΤΗ ΚΑΤΑΒΑΣΕΙ ΒΑΙΘΩΡΩΝ ΕΩΣ ΤΟΥ ΠΕΔΙΟΥ· ΚΑΙ ΕΠΕΣΟΝ ΑΠ' ΑΥΤΩΝ ΕΙΣ ΑΝΔΡΑΣ ΟΚΤΑΚΟΣΙΟΥΣ, ΟΙ ΔΕ ΛΟΙΠΟΙ ΕΦΥΓΟΝ ΕΙΣ ΓΗΝ ΦΥΛΙΣΤΙΕΙΜ.

Α ΜΑΚ. 3,25 ΚΑΙ ΗΡΞΑΤΟ Ο ΦΟΒΟΣ ΙΟΥΔΑ ΚΑΙ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΚΑΙ Η ΠΤΟΗΣΙΣ ΕΠΙΠΙΠΤΕΙΝ ΕΠΙ ΤΑ ΕΘΝΗ ΤΑ ΚΥΚΛΩ ΑΥΤΩΝ.

Α ΜΑΚ. 3,26 ΚΑΙ ΗΓΓΙΣΕΝ ΕΩΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ, ΚΑΙ ΥΠΕΡ ΤΩΝ ΠΑΡΑΤΑΞΕΩΝ ΙΟΥΔΑ ΕΞΗΓΕΙΤΟ ΠΑΝ ΕΘΝΟΣ.

Α ΜΑΚ. 3,27 ΩΣ ΔΕ ΗΚΟΥΣΕΝ ΑΝΤΙΟΧΟΣ Ο ΒΑΣΙΛΕΥΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΩΡΓΙΣΘΗ ΘΥΜΩ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΚΑΙ ΣΥΝΗΓΑΓΕ ΤΑΣ ΔΥΝΑΜΕΙΣ ΠΑΣΑΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ, ΠΑΡΕΜΒΟΛΗΝ ΙΣΧΥΡΑΝ ΣΦΟΔΡΑ.

Α ΜΑΚ. 3,28 ΚΑΙ ΗΝΟΙΞΕ ΤΟ ΓΑΖΟΦΥΛΑΚΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΔΩΚΕΝ ΟΨΩΝΙΑ ΤΑΙΣ ΔΥΝΑΜΕΣΙΝ ΑΥΤΟΥ ΕΙΣ ΕΝΙΑΥΤΟΝ ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΕΙΝΑΙ ΑΥΤΟΥΣ ΕΤΟΙΜΟΥΣ ΕΙΣ ΠΑΣΑΝ ΧΡΕΙΑΝ.

Α ΜΑΚ. 3,29 ΚΑΙ ΕΙΔΕΝ ΟΤΙ ΕΞΕΛΙΠΕ ΤΟ ΑΡΓΥΡΙΟΝ ΑΠΟ ΤΩΝ ΘΗΣΑΥΡΩΝ ΚΑΙ ΟΙ ΦΟΡΟΙ ΤΗΣ ΧΩΡΑΣ ΟΛΙΓΟΙ, ΧΑΡΙΝ ΤΗΣ ΔΙΧΟΣΤΑΣΙΑΣ ΚΑΙ ΠΛΗΓΗΣ, ΗΣ ΚΑΤΕΣΚΕΥΑΣΕΝ ΕΝ ΤΗ ΓΗ ΤΟΥ ΑΡΑΙ ΤΑ ΝΟΜΙΜΑ, Α ΗΣΑΝ ΑΦ' ΗΜΕΡΩΝ ΤΩΝ ΠΡΩΤΩΝ.

Α ΜΑΚ. 3,30 ΚΑΙ ΕΥΛΑΒΗΘΗ ΜΗ ΟΥΚ ΕΧΗ ΩΣ ΑΠΑΞ ΚΑΙ ΔΙΣ ΕΙΣ ΤΑΣ ΔΑΠΑΝΑΣ ΚΑΙ ΤΑ ΔΟΜΑΤΑ, Α ΕΔΙΔΟΥ ΕΜΠΡΟΣΘΕΝ ΔΑΨΙΛΕΙ ΧΕΙΡΙ ΚΑΙ ΕΠΕΡΙΣΣΕΥΣΕΝ ΥΠΕΡ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΤΟΥΣ ΕΜΠΡΟΣΘΕΝ,

Α ΜΑΚ. 3,31 ΚΑΙ ΗΠΟΡΕΙΤΟ ΤΗ ΨΥΧΗ ΑΥΤΟΥ ΣΦΟΔΡΑ ΚΑΙ ΕΒΟΥΛΕΥΣΑΤΟ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΤΗΝ ΠΕΡΣΙΔΑ ΚΑΙ ΛΑΒΕΙΝ ΤΟΥΣ ΦΟΡΟΥΣ ΤΩΝ ΧΩΡΩΝ ΚΑΙ ΣΥΝΑΓΑΓΕΙΝ ΑΡΓΥΡΙΟΝ ΠΟΛΥ.

Α ΜΑΚ. 3,32 ΚΑΙ ΚΑΤΕΛΙΠΕ ΛΥΣΙΑΝ ΑΝΘΡΩΠΟΝ ΕΝΔΟΞΟΝ ΚΑΙ ΑΠΟ ΓΕΝΟΥΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΕΠΙ ΤΩΝ ΠΡΑΓΜΑΤΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΠΟ ΤΟΥ ΠΟΤΑΜΟΥ ΕΥΦΡΑΤΟΥ ΕΩΣ ΤΩΝ ΟΡΙΩΝ ΑΙΓΥΠΤΟΥ

Α ΜΑΚ. 3,33 ΚΑΙ ΤΡΕΦΕΙ ΑΝΤΙΟΧΟΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΕΩΣ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΑΥΤΟΝ.

Α ΜΑΚ. 3,34 ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΩ ΤΑΣ ΗΜΙΣΕΙΣ ΤΩΝ ΔΥΝΑΜΕΩΝ ΚΑΙ ΤΟΥΣ ΕΛΕΦΑΝΤΑΣ ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΠΕΡΙ ΠΑΝΤΩΝ, ΩΝ ΕΒΟΥΛΕΤΟ, ΚΑΙ ΠΕΡΙ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΤΗΝ ΙΟΥΔΑΙΑΝ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ

Α ΜΑΚ. 3,35 ΑΠΟΣΤΕΙΛΑΙ ΕΠ' ΑΥΤΟΥΣ ΔΥΝΑΜΙΝ ΤΟΥ ΕΚΤΡΙΨΑΙ ΚΑΙ ΕΞΑΡΑΙ ΤΗΝ ΙΣΧΥΝ ΙΣΡΑΗΛ ΚΑΙ ΤΟ ΚΑΤΑΛΕΙΜΜΑ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΑΡΑΙ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΩΝ ΑΠΟ ΤΟΥ ΤΟΠΟΥ

Α ΜΑΚ. 3,36 ΚΑΙ ΚΑΤΟΙΚΙΣΑΙ ΥΙΟΥΣ ΑΛΛΟΓΕΝΕΙΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΟΡΙΟΙΣ ΑΥΤΩΝ ΚΑΙ ΚΑΤΑΚΛΗΡΟΔΟΤΗΣΑΙ ΤΗΝ ΓΗΝ ΑΥΤΩΝ.

Α ΜΑΚ. 3,37 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΠΑΡΕΛΑΒΕ ΤΑΣ ΗΜΙΣΕΙΣ ΤΩΝ ΔΥΝΑΜΕΩΝ ΤΑΣ ΚΑΤΑΛΕΙΦΘΕΙΣΑΣ ΚΑΙ ΑΠΗΡΕΝ ΑΠΟ ΑΝΤΙΟΧΕΙΑΣ ΑΠΟ ΠΟΛΕΩΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ, ΕΤΟΥΣ ΕΒΔΟΜΟΥ ΚΑΙ ΤΕΣΣΑΡΑΚΟΣΤΟΥ ΚΑΙ ΕΚΑΤΟΣΤΟΥ, ΚΑΙ ΔΙΕΠΕΡΑΣΕ ΤΟΝ ΕΥΦΡΑΤΗΝ ΠΟΤΑΜΟΝ ΚΑΙ ΔΙΕΠΟΡΕΥΕΤΟ ΤΑΣ ΕΠΑΝΩ ΧΩΡΑΣ.

Α ΜΑΚ. 3,38 ΚΑΙ ΕΠΕΛΕΞΕ ΛΥΣΙΑΣ ΠΤΟΛΕΜΑΙΟΝ ΤΟΝ ΔΟΡΥΜΕΝΟΥΣ ΚΑΙ ΝΙΚΑΝΟΡΑ ΚΑΙ ΓΟΡΓΙΑΝ ΑΝΔΡΑΣ ΔΥΝΑΤΟΥΣ ΤΩΝ ΦΙΛΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ,

Α ΜΑΚ. 3,39 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΜΕΤ' ΑΥΤΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΚΑΙ ΕΠΤΑΚΙΣΧΙΛΙΑΝ ΙΠΠΟΝ ΤΟΥ ΕΞΕΛΘΕΙΝ ΕΙΣ ΓΗΝ ΙΟΥΔΑ ΚΑΙ ΚΑΤΑΦΘΕΙΡΑΙ ΑΥΤΗΝ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΜΑΚ. 3,40 ΚΑΙ ΑΠΗΡΑΝ ΣΥΝ ΠΑΣΗ ΤΗ ΔΥΝΑΜΕΙ ΑΥΤΩΝ, ΚΑΙ ΗΛΘΟΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΠΛΗΣΙΟΝ ΕΜΜΑΝΟΥΜ ΕΝ ΤΗ ΓΗ ΤΗ ΠΕΔΙΝΗ.

Α ΜΑΚ. 3,41 ΚΑΙ ΗΚΟΥΣΑΝ ΟΙ ΕΜΠΟΡΟΙ ΤΗΣ ΧΩΡΑΣ ΤΟ ΟΝΟΜΑ ΑΥΤΩΝ ΚΑΙ ΕΛΑΒΟΝ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΠΟΛΥ ΣΦΟΔΡΑ ΚΑΙ ΠΕΔΑΣ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΤΟΥ ΛΑΒΕΙΝ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΙΣ ΠΑΙΔΑΣ. ΚΑΙ ΠΡΟΣΕΤΕΘΗΣΑΝ ΠΡΟΣ ΑΥΤΟΥΣ ΔΥΝΑΜΙΣ ΣΥΡΙΑΣ ΚΑΙ ΓΗΣ ΑΛΛΟΦΥΛΩΝ.

Α ΜΑΚ. 3,42 ΚΑΙ ΕΙΔΕΝ ΙΟΥΔΑΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΟΤΙ ΕΠΛΗΘΥΝΘΗ ΤΑ ΚΑΚΑ ΚΑΙ ΑΙ ΔΥΝΑΜΕΙΣ ΠΑΡΕΜΒΑΛΛΟΥΣΙΝ ΕΝ ΤΟΙΣ ΟΡΙΟΙΣ ΑΥΤΩΝ, ΚΑΙ ΕΠΕΓΝΩΣΑΝ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΥΣ ΕΝΕΤΕΙΛΑΤΟ ΠΟΙΗΣΑΙ ΤΩ ΛΑΩ ΕΙΣ ΑΠΩΛΕΙΑΝ ΚΑΙ ΣΥΝΤΕΛΕΙΑΝ.

Α ΜΑΚ. 3,43 ΚΑΙ ΕΙΠΕΝ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΑΝΑΣΤΗΣΩΜΕΝ ΤΗΝ ΚΑΘΑΙΡΕΣΙΝ ΤΟΥ ΛΑΟΥ ΗΜΩΝ ΚΑΙ ΠΟΛΕΜΗΣΩΜΕΝ ΠΕΡΙ ΤΟΥ ΛΑΟΥ ΗΜΩΝ ΚΑΙ ΤΩΝ ΑΓΙΩΝ.

Α ΜΑΚ. 3,44 ΚΑΙ ΣΥΝΗΘΡΟΙΣΘΗ Η ΣΥΝΑΓΩΓΗ ΤΟΥ ΕΙΝΑΙ ΕΤΟΙΜΟΥΣ ΕΙΣ ΠΟΛΕΜΟΝ ΚΑΙ ΤΟΥ ΠΡΟΣΕΥΞΑΣΘΑΙ ΚΑΙ ΑΙΤΗΣΑΙ ΕΛΕΟΝ ΚΑΙ ΟΙΚΤΙΡΜΟΥΣ.

Α ΜΑΚ. 3,45 ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΗΝ ΑΟΙΚΗΤΟΣ ΩΣ ΕΡΗΜΟΣ· ΟΥΚ ΗΝ Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΚΑΙ ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΚ ΤΩΝ ΓΕΝΗΜΑΤΩΝ ΑΥΤΗΣ, ΚΑΙ ΤΟ ΑΓΙΑΣΜΑ ΚΑΤΑΠΑΤΟΥΜΕΝΟΝ, ΚΑΙ ΥΙΟΙ ΑΛΛΟΓΕΝΩΝ ΕΝ ΤΗ ΑΚΡΑ, ΚΑΤΑΛΥΜΑ ΤΟΙΣ ΕΘΝΕΣΙ· ΚΑΙ ΕΞΗΡΘΗ ΤΕΡΨΙΣ ΕΞ ΙΑΚΩΒ, ΚΑΙ ΕΞΕΛΙΠΕΝ ΑΥΛΟΣ ΚΑΙ ΚΙΝΥΡΑ.

Α ΜΑΚ. 3,46 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΚΑΙ ΗΛΘΟΣΑΝ ΕΙΣ ΜΑΣΣΗΦΑ ΚΑΤΕΝΑΝΤΙ ΙΕΡΟΥΣΑΛΗΜ, ΟΤΙ ΤΟΠΟΣ ΠΡΟΣΕΥΧΗΣ ΕΙΣ ΜΑΣΣΗΦΑ ΤΟ ΠΡΟΤΕΡΟΝ ΤΩ ΙΣΡΑΗΛ.

Α ΜΑΚ. 3,47 ΚΑΙ ΕΝΗΣΤΕΥΣΑΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΠΕΡΙΕΒΑΛΟΝΤΟ ΣΑΚΚΟΥΣ ΚΑΙ ΣΠΟΔΟΝ ΕΠΙ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ ΚΑΙ ΔΙΕΡΡΗΞΑΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ.

Α ΜΑΚ. 3,48 ΚΑΙ ΕΞΕΠΕΤΑΣΑΝ ΤΟ ΒΙΒΛΙΟΝ ΤΟΥ ΝΟΜΟΥ, ΠΕΡΙ ΩΝ ΕΞΗΡΕΥΝΩΝ ΤΑ ΕΘΝΗ ΤΑ ΟΜΟΙΩΜΑΤΑ ΤΩΝ ΕΙΔΩΛΩΝ ΑΥΤΩΝ.

Α ΜΑΚ. 3,49 ΚΑΙ ΗΝΕΓΚΑΝ ΤΑ ΙΜΑΤΙΑ ΤΗΣ ΙΕΡΩΣΥΝΗΣ ΚΑΙ ΤΑ ΠΡΩΤΟΓΕΝΗΜΑΤΑ ΚΑΙ ΤΑΣ ΔΕΚΑΤΑΣ ΚΑΙ ΗΓΕΙΡΑΝ ΤΟΥΣ ΝΑΖΙΡΑΙΟΥΣ, ΟΙ ΕΠΛΗΡΩΣΑΝ ΤΑΣ ΗΜΕΡΑΣ,

Α ΜΑΚ. 3,50 ΚΑΙ ΕΒΟΗΣΑΝ ΦΩΝΗ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΛΕΓΟΝΤΕΣ· ΤΙ ΠΟΙΗΣΩΜΕΝ ΤΟΥΤΟΙΣ ΚΑΙ ΠΟΥ ΑΥΤΟΥΣ ΑΠΑΓΑΓΩΜΕΝ;

Α ΜΑΚ. 3,51 ΚΑΙ ΤΑ ΑΓΙΑ ΣΟΥ ΚΑΤΑΠΕΠΑΤΗΤΑΙ ΚΑΙ ΒΕΒΗΛΩΤΑΙ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΣΟΥ ΕΝ ΠΕΝΘΕΙ ΚΑΙ ΤΑΠΕΙΝΩΣΕΙ.

Α ΜΑΚ. 3,52 ΚΑΙ ΙΔΟΥ ΤΑ ΕΘΝΗ ΣΥΝΗΚΤΑΙ ΕΦ' ΗΜΑΣ ΤΟΥ ΕΞΑΡΑΙ ΗΜΑΣ· ΣΥ ΟΙΔΑΣ Α ΛΟΓΙΖΟΝΤΑΙ ΕΦ' ΗΜΑΣ.

Α ΜΑΚ. 3,53 ΠΩΣ ΔΥΝΗΣΟΜΕΘΑ ΥΠΟΣΤΗΝΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ, ΕΑΝ ΜΗ ΣΥ ΒΟΗΘΗΣΗΣ ΗΜΙΝ;

Α ΜΑΚ. 3,54 ΚΑΙ ΕΣΑΛΠΙΣΑΝ ΤΑΙΣ ΣΑΛΠΙΓΞΙ ΚΑΙ ΕΒΟΗΣΑΝ ΦΩΝΗ ΜΕΓΑΛΗ.

Α ΜΑΚ. 3,55 ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΚΑΤΕΣΤΗΣΕΝ ΙΟΥΔΑΣ ΗΓΟΥΜΕΝΟΣ ΤΟΥ ΛΑΟΥ ΧΙΛΙΑΡΧΟΥΣ ΚΑΙ ΕΚΑΤΟΝΤΑΡΧΟΥΣ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑΡΧΟΥΣ ΚΑΙ ΔΕΚΑΡΧΟΥΣ.

Α ΜΑΚ. 3,56 ΚΑΙ ΕΙΠΟΝ ΤΟΙΣ ΟΙΚΟΔΟΜΟΥΣΙΝ ΟΙΚΙΑΣ ΚΑΙ ΜΝΗΣΤΕΥΟΜΕΝΟΙΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΦΥΤΕΥΟΥΣΙΝ ΑΜΠΕΛΩΝΑΣ ΚΑΙ ΔΕΙΛΟΙΣ ΑΠΟΣΤΡΕΦΕΙΝ ΕΚΑΣΤΟΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ.

Α ΜΑΚ. 3,57 ΚΑΙ ΑΠΗΡΕΝ Η ΠΑΡΕΜΒΟΛΗ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΕ ΚΑΤΑ ΝΟΤΟΝ ΑΜΜΑΟΥΣ.

Α ΜΑΚ. 3,58 ΚΑΙ ΕΙΠΕΝ ΙΟΥΔΑΣ· ΠΕΡΙΖΩΣΑΣΘΕ ΚΑΙ ΓΙΝΕΣΘΕ ΕΙΣ ΥΙΟΥΣ ΔΥΝΑΤΟΥΣ ΚΑΙ ΓΙΝΕΣΘΕ ΕΤΟΙΜΟΙ ΕΙΣ ΤΟ ΠΡΩΪ ΤΟΥ ΠΟΛΕΜΗΣΑΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΤΟΥΤΟΙΣ ΤΟΙΣ ΕΠΙΣΥΝΗΓΜΕΝΟΙΣ ΕΦ' ΗΜΑΣ ΕΞΑΡΑΙ ΗΜΑΣ ΚΑΙ ΤΑ ΑΓΙΑ ΗΜΩΝ·

Α ΜΑΚ. 3,59 ΟΤΙ ΚΡΕΙΣΣΟΝ ΗΜΑΣ ΑΠΟΘΑΝΕΙΝ ΕΝ ΤΩ ΠΟΛΕΜΩ Η ΕΠΙΔΕΙΝ ΕΠΙ ΤΑ ΚΑΚΑ ΤΟΥ ΕΘΝΟΥΣ ΗΜΩΝ ΚΑΙ ΤΩΝ ΑΓΙΩΝ.

Α ΜΑΚ. 3,60 ΩΣ Δ' ΑΝ Η ΘΕΛΗΜΑ ΕΝ ΟΥΡΑΝΩ, ΟΥΤΩ ΠΟΙΗΣΕΙ.

Α ΜΑΚΚΑΒΑΙΩΝ 4

Α ΜΑΚ. 4,1 ΚΑΙ ΠΑΡΕΛΑΒΕ ΓΟΡΓΙΑΣ ΠΕΝΤΑΚΙΣΧΙΛΙΟΥΣ ΑΝΔΡΑΣ ΚΑΙ ΧΙΛΙΑΝ ΙΠΠΟΝ ΕΚΛΕΚΤΗΝ, ΚΑΙ ΑΠΗΡΕΝ Η ΠΑΡΕΜΒΟΛΗ ΝΥΚΤΟΣ,

Α ΜΑΚ. 4,2 ΩΣΤΕ ΕΠΙΒΑΛΕΙΝ ΕΠΙ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΤΩΝ ΙΟΥΔΑΙΩΝ ΚΑΙ ΠΑΤΑΞΑΙ ΑΥΤΟΥΣ ΑΦΝΩ· ΚΑΙ ΟΙ ΥΙΟΙ ΤΗΣ ΑΚΡΑΣ ΗΣΑΝ ΑΥΤΩ ΟΔΗΓΟΙ.

Α ΜΑΚ. 4,3 ΚΑΙ ΗΚΟΥΣΕΝ ΙΟΥΔΑΣ ΚΑΙ ΑΠΗΡΕΝ ΑΥΤΟΣ ΚΑΙ ΟΙ ΔΥΝΑΤΟΙ ΠΑΤΑΞΑΙ ΤΗΝ ΔΥΝΑΜΙΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΗΝ ΕΝ ΑΜΜΑΟΥΣ,

Α ΜΑΚ. 4,4 ΕΩΣ ΕΤΙ ΑΙ ΔΥΝΑΜΕΙΣ ΕΣΚΟΡΠΙΣΜΕΝΑΙ ΗΣΑΝ ΑΠΟ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ.

Α ΜΑΚ. 4,5 ΚΑΙ ΗΛΘΕ ΓΟΡΓΙΑΣ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΙΟΥΔΑ ΝΥΚΤΟΣ ΚΑΙ ΟΥΔΕΝΑ ΕΥΡΕ· ΚΑΙ ΕΖΗΤΕΙ ΑΥΤΟΥΣ ΕΝ ΤΟΙΣ ΟΡΕΣΙΝ, ΟΤΙ ΕΙΠΕ· ΦΕΥΓΟΥΣΙΝ ΟΥΤΟΙ ΑΦ' ΗΜΩΝ.

Α ΜΑΚ. 4,6 ΚΑΙ ΑΜΑ ΤΗ ΗΜΕΡΑ ΩΦΘΗ ΙΟΥΔΑΣ ΕΝ ΤΩ ΠΕΔΙΩ ΕΝ ΤΡΙΣΧΙΛΙΟΙΣ ΑΝΔΡΑΣΙ· ΠΛΗΝ ΚΑΛΥΜΜΑΤΑ ΚΑΙ ΜΑΧΑΙΡΑΣ ΟΥΚ ΕΙΧΟΝ ΚΑΘΩΣ ΗΒΟΥΛΟΝΤΟ.

Α ΜΑΚ. 4,7 ΚΑΙ ΕΙΔΟΝ ΠΑΡΕΜΒΟΛΗΝ ΕΘΝΩΝ ΙΣΧΥΡΑΝ ΤΕΘΩΡΑΚΙΣΜΕΝΗΝ ΚΑΙ ΙΠΠΟΝ ΚΥΚΛΟΥΣΑΝ ΑΥΤΗΝ, ΚΑΙ ΟΥΤΟΙ ΔΙΔΑΚΤΟΙ ΠΟΛΕΜΟΥ.

Α ΜΑΚ. 4,8 ΚΑΙ ΕΙΠΕΝ ΙΟΥΔΑΣ ΤΟΙΣ ΑΝΔΡΑΣΙ ΤΟΙΣ ΜΕΤ' ΑΥΤΟΥ· ΜΗ ΦΟΒΕΙΣΘΕ ΤΟ ΠΛΗΘΟΣ ΑΥΤΩΝ ΚΑΙ ΤΟ ΟΡΜΗΜΑ ΑΥΤΩΝ ΜΗ ΔΕΙΛΩΘΗΤΕ·

Α ΜΑΚ. 4,9 ΜΝΗΣΘΗΤΕ ΠΩΣ ΕΣΩΘΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΕΝ ΘΑΛΑΣΣΗ ΕΡΥΘΡΑ, ΟΤΙ ΕΔΙΩΞΕΝ ΑΥΤΟΥΣ ΦΑΡΑΩ ΕΝ ΔΥΝΑΜΕΙ.

Α ΜΑΚ. 4,10 ΚΑΙ ΝΥΝ ΒΟΗΣΩΜΕΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΕΙ ΠΩΣ ΕΛΕΗΣΕΙ ΗΜΑΣ ΚΑΙ ΜΝΗΣΘΗΣΕΤΑΙ ΔΙΑΘΗΚΗΣ ΠΑΤΕΡΩΝ ΗΜΩΝ ΚΑΙ ΣΥΝΤΡΙΨΕΙ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΤΑΥΤΗΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΗΜΩΝ ΣΗΜΕΡΟΝ,

Α ΜΑΚ. 4,11 ΚΑΙ ΓΝΩΣΕΤΑΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΟΤΙ ΕΣΤΙΝ Ο ΛΥΤΡΟΥΜΕΝΟΣ ΚΑΙ ΣΩΖΩΝ ΤΟΝ ΙΣΡΑΗΛ.

Α ΜΑΚ. 4,12 ΚΑΙ ΗΡΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ ΚΑΙ ΕΙΔΟΝ ΑΥΤΟΥΣ ΕΡΧΟΜΕΝΟΥΣ ΕΞΕΝΑΝΤΙΑΣ

Α ΜΑΚ. 4,13 ΚΑΙ ΕΞΗΛΘΟΝ ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΙΣ ΠΟΛΕΜΟΝ· ΚΑΙ ΕΣΑΛΠΙΣΑΝ ΟΙ ΜΕΤΑ ΙΟΥΔΑ

Α ΜΑΚ. 4,14 ΚΑΙ ΣΥΝΗΨΑΝ ΚΑΙ ΣΥΝΕΤΡΙΒΗΣΑΝ ΤΑ ΕΘΝΗ ΚΑΙ ΕΦΥΓΟΝ ΕΙΣ ΤΟ ΠΕΔΙΟΝ,

Α ΜΑΚ. 4,15 ΟΙ ΔΕ ΕΣΧΑΤΟΙ ΠΑΝΤΕΣ ΕΠΕΣΟΝ ΕΝ ΡΟΜΦΑΙΑ. ΚΑΙ ΕΔΙΩΞΑΝ ΑΥΤΟΥΣ ΕΩΣ ΓΑΖΗΡΩΝ ΚΑΙ ΕΩΣ ΤΩΝ ΠΕΔΙΩΝ ΤΗΣ ΙΔΟΥΜΑΙΑΣ ΚΑΙ ΑΖΩΤΟΥ ΚΑΙ ΙΑΜΝΕΙΑΣ, ΚΑΙ ΕΠΕΣΟΝ ΕΞ ΑΥΤΩΝ ΕΙΣ ΑΝΔΡΑΣ ΤΡΙΣΧΙΛΙΟΥΣ.

Α ΜΑΚ. 4,16 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΙΟΥΔΑΣ ΚΑΙ Η ΔΥΝΑΜΙΣ ΑΠΟ ΤΟΥ ΔΙΩΚΕΙΝ ΟΠΙΣΘΕΝ ΑΥΤΩΝ

Α ΜΑΚ. 4,17 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΜΗ ΕΠΙΘΥΜΗΣΗΤΕ ΤΩΝ ΣΚΥΛΩΝ, ΟΤΙ ΠΟΛΕΜΟΣ ΕΞΕΝΑΝΤΙΑΣ ΗΜΩΝ,

Α ΜΑΚ. 4,18 ΚΑΙ ΓΟΡΓΙΑΣ ΚΑΙ Η ΔΥΝΑΜΙΣ ΕΝ ΤΩ ΟΡΕΙ ΕΓΓΥΣ ΗΜΩΝ· ΑΛΛΑ ΣΤΗΤΕ ΝΥΝ ΕΝΑΝΤΙΟΝ ΤΩΝ ΕΧΘΡΩΝ ΗΜΩΝ ΚΑΙ ΠΟΛΕΜΗΣΑΤΕ ΑΥΤΟΥΣ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΛΑΒΕΤΕ ΤΑ ΣΚΥΛΑ ΜΕΤΑ ΠΑΡΡΗΣΙΑΣ.

Α ΜΑΚ. 4,19 ΕΤΙ ΛΑΛΟΥΝΤΟΣ ΙΟΥΔΑ ΤΑΥΤΑ, ΩΦΘΗ ΜΕΡΟΣ ΤΙ ΕΚΚΥΠΤΟΝ ΕΚ ΤΟΥ ΟΡΟΥΣ·

ΩΑ ΜΑΚ. 4,20 ΚΑΙ ΕΙΔΕΝ ΟΤΙ ΤΕΤΡΟΠΩΝΤΑΙ, ΚΑΙ ΕΜΠΥΡΙΖΟΥΣΙ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ· Ο ΓΑΡ ΚΑΠΝΟΣ Ο ΘΕΩΡΟΥΜΕΝΟΣ ΕΝΕΦΑΝΙΖΕ ΤΟ ΓΕΓΟΝΟΣ.

Α ΜΑΚ. 4,21 ΟΙ ΔΕ ΤΑΥΤΑ ΣΥΝΙΔΟΝΤΕΣ ΕΔΕΙΛΩΘΗΣΑΝ ΣΦΟΔΡΑ· ΣΥΝΙΔΟΝΤΕΣ ΔΕ ΚΑΙ ΤΗΝ ΙΟΥΔΑ ΠΑΡΕΜΒΟΛΗΝ ΕΝ ΤΩ ΠΕΔΙΩ ΕΤΟΙΜΗΝ ΕΙΣ ΠΑΡΑΤΑΞΙΝ,

Α ΜΑΚ. 4,22 ΕΦΥΓΟΝ ΠΑΝΤΕΣ ΕΙΣ ΓΗΝ ΑΛΛΟΦΥΛΩΝ.

Α ΜΑΚ. 4,23 ΚΑΙ ΑΝΕΣΤΡΕΨΕΝ ΙΟΥΔΑΣ ΕΠΙ ΤΗΝ ΣΚΥΛΕΙΑΝ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΚΑΙ ΕΛΑΒΟΝ ΧΡΥΣΙΟΝ ΠΟΛΥ ΚΑΙ ΑΡΓΥΡΙΟΝ ΚΑΙ ΥΑΚΙΝΘΟΝ ΚΑΙ ΠΟΡΦΥΡΑΝ ΘΑΛΑΣΣΙΑΝ ΚΑΙ ΠΛΟΥΤΟΝ ΜΕΓΑΝ.

Α ΜΑΚ. 4,24 ΚΑΙ ΕΠΙΣΤΡΑΦΕΝΤΕΣ ΥΜΝΟΥΝ ΚΑΙ ΕΥΛΟΓΟΥΝ ΕΙΣ ΟΥΡΑΝΟΝ ΟΤΙ ΚΑΛΟΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

Α ΜΑΚ. 4,25 ΚΑΙ ΕΓΕΝΕΤΟ ΣΩΤΗΡΙΑ ΜΕΓΑΛΗ ΤΩ ΙΣΡΑΗΛ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ.

Α ΜΑΚ. 4,26 ΟΣΟΙ ΔΕ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΔΙΕΣΩΘΗΣΑΝ, ΠΑΡΑΓΕΝΗΘΕΝΤΕΣ ΑΠΗΓΓΕΙΛΑΝ ΤΩ ΛΥΣΙΑ ΠΑΝΤΑ ΤΑ ΣΥΜΒΕΒΗΚΟΤΑ.

Α ΜΑΚ. 4,27 Ο ΔΕ ΑΚΟΥΣΑΣ ΣΥΝΕΧΥΘΗ ΚΑΙ ΗΘΥΜΕΙ, ΟΤΙ ΟΥΧ ΟΙΑ ΗΘΕΛΕ, ΤΟΙΑΥΤΑ ΓΕΓΟΝΕΙ ΤΩ ΙΣΡΑΗΛ, ΚΑΙ ΟΥΧ ΟΙΑ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ, ΤΟΙΑΥΤΑ ΕΞΕΒΗ.

Α ΜΑΚ. 4,28 ΚΑΙ ΕΝ ΤΩ ΕΧΟΜΕΝΩ ΕΝΙΑΥΤΩ ΣΥΝΕΛΟΧΙΣΕΝ Ο ΛΥΣΙΑΣ ΑΝΔΡΩΝ ΕΠΙΛΕΚΤΩΝ ΕΞΗΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΚΑΙ ΠΕΝΤΑΚΙΣΧΙΛΙΑΝ ΙΠΠΟΝ, ΩΣΤΕ ΕΚΠΟΛΕΜΗΣΑΙ ΑΥΤΟΥΣ.

Α ΜΑΚ. 4,29 ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΤΗΝ ΙΔΟΥΜΑΙΑΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΝ ΒΑΙΘΣΟΥΡΟΙΣ, ΚΑΙ ΣΥΝΗΝΤΗΣΕΝ ΑΥΤΟΙΣ ΙΟΥΔΑΣ ΕΝ ΔΕΚΑ ΧΙΛΙΑΣΙΝ ΑΝΔΡΩΝ.

Α ΜΑΚ. 4,30 ΚΑΙ ΕΙΔΕ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΙΣΧΥΡΑΝ ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΚΑΙ ΕΙΠΕΝ· ΕΥΛΟΓΗΤΟΣ ΕΙ Ο ΣΩΤΗΡ ΤΟΥ ΙΣΡΑΗΛ Ο ΣΥΝΤΡΙΨΑΣ ΤΟ ΟΡΜΗΜΑ ΤΟΥ ΔΥΝΑΤΟΥ ΕΝ ΧΕΙΡΙ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΔΑΥΙΔ ΚΑΙ ΠΑΡΕΔΩΚΑΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΕΙΣ ΧΕΙΡΑΣ ΙΩΝΑΘΑΝ ΥΙΟΥ ΣΑΟΥΛ ΚΑΙ ΤΟΥ ΑΙΡΟΝΤΟΣ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ·

Α ΜΑΚ. 4,31 ΟΥΤΩ ΣΥΓΚΛΕΙΣΟΝ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΤΑΥΤΗΝ ΕΝ ΧΕΙΡΙ ΛΑΟΥ ΣΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΑΙΣΧΥΝΘΗΤΩΣΑΝ ΕΠΙ ΤΗ ΔΥΝΑΜΕΙ ΚΑΙ ΤΗ ΙΠΠΩ ΑΥΤΩΝ·

Α ΜΑΚ. 4,32 ΔΟΣ ΑΥΤΟΙΣ ΔΕΙΛΙΑΝ ΚΑΙ ΤΗΞΟΝ ΘΡΑΣΟΣ ΙΣΧΥΟΣ ΑΥΤΩΝ, ΚΑΙ ΣΑΛΕΥΘΗΤΩΣΑΝ ΤΗ ΣΥΝΤΡΙΒΗ ΑΥΤΩΝ·

Α ΜΑΚ. 4,33 ΚΑΤΑΒΑΛΕ ΑΥΤΟΥΣ ΡΟΜΦΑΙΑ ΑΓΑΠΩΝΤΩΝ ΣΕ, ΚΑΙ ΑΙΝΕΣΑΤΩΣΑΝ ΣΕ ΠΑΝΤΕΣ ΟΙ ΕΙΔΟΤΕΣ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΝ ΥΜΝΟΙΣ.

Α ΜΑΚ. 4,34 ΚΑΙ ΣΥΝΕΒΑΛΟΝ ΑΛΛΗΛΟΙΣ, ΚΑΙ ΕΠΕΣΟΝ ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΛΥΣΙΟΥ ΕΙΣ ΠΕΝΤΑΚΙΣΧΙΛΙΟΥΣ ΑΝΔΡΑΣ ΚΑΙ ΕΠΕΣΟΝ ΕΞ ΕΝΑΝΤΙΑΣ ΑΥΤΩΝ.

Α ΜΑΚ. 4,35 ΙΔΩΝ ΔΕ ΛΥΣΙΑΣ ΤΗΝ ΓΕΝΟΜΕΝΗΝ ΤΡΟΠΗΝ ΤΗΣ ΑΥΤΟΥ ΣΥΝΤΑΞΕΩΣ, ΤΗΣ ΔΕ ΙΟΥΔΑ ΤΟ ΓΕΓΕΝΗΜΕΝΟΝ ΘΑΡΣΟΣ ΚΑΙ ΩΣ ΕΤΟΙΜΟΙ ΕΙΣΙΝ Η ΖΗΝ Η ΤΕΘΝΑΝΑΙ ΓΕΝΝΑΙΩΣ, ΑΠΗΡΕΝ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ ΚΑΙ ΕΞΕΝΟΛΟΓΕΙ, ΚΑΙ ΠΛΕΟΝΑΣΑΣ ΤΟΝ ΓΕΝΗΘΕΝΤΑ ΣΤΡΑΤΟΝ ΕΛΟΓΙΖΕΤΟ ΠΑΛΙΝ ΠΑΡΑΓΕΝΕΣΘΑΙ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ.

Α ΜΑΚ. 4,36 ΕΙΠΕ ΔΕ ΙΟΥΔΑΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ· ΙΔΟΥ ΣΥΝΕΤΡΙΒΗΣΑΝ ΟΙ ΕΧΘΡΟΙ ΗΜΩΝ, ΑΝΑΒΩΜΕΝ ΚΑΘΑΡΙΣΑΙ ΤΑ ΑΓΙΑ ΚΑΙ ΕΓΚΑΙΝΙΣΑΙ.

Α ΜΑΚ. 4,37 ΚΑΙ ΣΥΝΗΧΘΗ Η ΠΑΡΕΜΒΟΛΗ ΠΑΣΑ ΚΑΙ ΑΝΕΒΗΣΑΝ ΕΙΣ ΟΡΟΣ ΣΙΩΝ.

Α ΜΑΚ. 4,38 ΚΑΙ ΕΙΔΟΝ ΤΟ ΑΓΙΑΣΜΑ ΗΡΗΜΩΜΕΝΟΝ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΒΕΒΗΛΩΜΕΝΟΝ ΚΑΙ ΤΑΣ ΠΥΛΑΣ ΚΑΤΑΚΕΚΑΥΜΕΝΑΣ ΚΑΙ ΕΝ ΤΑΙΣ ΑΥΛΑΙΣ ΦΥΤΑ ΠΕΦΥΚΟΤΑ ΩΣ ΕΝ ΔΡΥΜΩ Η ΩΣ ΕΝΙ ΤΩΝ ΟΡΕΩΝ ΚΑΙ ΤΑ ΠΑΣΤΟΦΟΡΙΑ ΚΑΘΗΡΗΜΕΝΑ.

Α ΜΑΚ. 4,39 ΚΑΙ ΔΙΕΡΡΗΞΑΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ ΚΑΙ ΕΚΟΨΑΝΤΟ ΚΟΠΕΤΟΝ ΜΕΓΑΝ ΚΑΙ ΕΠΕΘΕΝΤΟ ΣΠΟΔΟΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΩΝ

Α ΜΑΚ. 4,40 ΚΑΙ ΕΠΕΣΟΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΕΣΑΛΠΙΣΑΝ ΤΑΙΣ ΣΑΛΠΙΓΞΙ ΤΩΝ ΣΗΜΑΣΙΩΝ ΚΑΙ ΕΒΟΗΣΑΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ.

Α ΜΑΚ. 4,41 ΤΟΤΕ ΕΠΕΤΑΞΕΝ ΙΟΥΔΑΣ ΑΝΔΡΑΣ ΠΟΛΕΜΕΙΝ ΤΟΥΣ ΕΝ ΤΗ ΑΚΡΑ, ΕΩΣ ΑΝ ΚΑΘΑΡΙΣΗ ΤΑ ΑΓΙΑ.

Α ΜΑΚ. 4,42 ΚΑΙ ΕΠΕΛΕΞΕΝ ΙΕΡΕΙΣ ΑΜΩΜΟΥΣ ΘΕΛΗΤΑΣ ΝΟΜΟΥ,

Α ΜΑΚ. 4,43 ΚΑΙ ΕΚΑΘΑΡΙΣΑΝ ΤΑ ΑΓΙΑ ΚΑΙ ΗΡΑΝ ΤΟΥΣ ΛΙΘΟΥΣ ΤΟΥ ΜΙΑΣΜΟΥ ΕΙΣ ΤΟΠΟΝ ΑΚΑΘΑΡΤΟΝ.

Α ΜΑΚ. 4,44 ΚΑΙ ΕΒΟΥΛΕΥΣΑΝΤΟ ΠΕΡΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΗΣ ΟΛΟΚΑΥΤΩΣΕΩΣ ΤΟΥ ΒΕΒΗΛΩΜΕΝΟΥ, ΤΙ ΑΥΤΩ ΠΟΙΗΣΩΣΙ·

Α ΜΑΚ. 4,45 ΚΑΙ ΕΠΕΠΕΣΕΝ ΑΥΤΟΙΣ ΒΟΥΛΗ ΑΓΑΘΗ ΚΑΘΕΛΕΙΝ ΑΥΤΟ, ΜΗΠΟΤΕ ΓΕΝΗΤΑΙ ΑΥΤΟΙΣ ΕΙΣ ΟΝΕΙΔΟΣ, ΟΤΙ ΕΜΙΑΝΑΝ ΤΑ ΕΘΝΗ ΑΥΤΟ· ΚΑΙ ΚΑΘΕΙΛΟΝ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ.

Α ΜΑΚ. 4,46 ΚΑΙ ΑΠΕΘΕΝΤΟ ΤΟΥΣ ΛΙΘΟΥΣ ΕΝ ΤΩ ΟΡΕΙ ΤΟΥ ΟΙΚΟΥ ΕΝ ΤΟΠΩ ΕΠΙΤΗΔΕΙΩ ΜΕΧΡΙ ΤΟΥ ΠΑΡΑΓΕΝΗΘΗΝΑΙ ΠΡΟΦΗΤΗΝ ΤΟΥ ΑΠΟΚΡΙΘΗΝΑΙ ΠΕΡΙ ΑΥΤΩΝ.

Α ΜΑΚ. 4,47 ΚΑΙ ΕΛΑΒΟΝ ΛΙΘΟΥΣ ΟΛΟΚΛΗΡΟΥΣ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙΝΟΝ ΚΑΤΑ ΤΟ ΠΡΟΤΕΡΟΝ.

Α ΜΑΚ. 4,48 ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΤΑ ΑΓΙΑ ΚΑΙ ΤΑ ΕΝΤΟΣ ΤΟΥ ΟΙΚΟΥ ΚΑΙ ΤΑΣ ΑΥΛΑΣ ΗΓΙΑΣΑΝ.

Α ΜΑΚ. 4,49 ΚΑΙ ΕΠΟΙΗΣΑΝ ΣΚΕΥΗ ΑΓΙΑ ΚΑΙΝΑ ΚΑΙ ΕΙΣΗΝΕΓΚΑΝ ΤΗΝ ΛΥΧΝΙΑΝ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩΝ ΘΥΜΙΑΜΑΤΩΝ ΚΑΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΕΙΣ ΤΟΝ ΝΑΟΝ.

Α ΜΑΚ. 4,50 ΚΑΙ ΕΘΥΜΙΑΣΑΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΕΞΗΨΑΝ ΤΟΥΣ ΛΥΧΝΟΥΣ ΤΟΥΣ ΕΠΙ ΤΗΣ ΛΥΧΝΙΑΣ, ΚΑΙ ΕΦΑΙΝΟΣΑΝ ΕΝ ΤΩ ΝΑΩ.

Α ΜΑΚ. 4,51 ΚΑΙ ΕΠΕΘΗΚΑΝ ΕΠΙ ΤΗΝ ΤΡΑΠΕΖΑΝ ΑΡΤΟΥΣ ΚΑΙ ΕΞΕΠΕΤΑΣΑΝ ΤΑ ΚΑΤΑΠΕΤΑΣΜΑΤΑ ΚΑΙ ΕΤΕΛΕΣΑΝ ΠΑΝΤΑ ΤΑ ΕΡΓΑ, Α ΕΠΟΙΗΣΑΝ.

Α ΜΑΚ. 4,52 ΚΑΙ ΩΡΘΡΙΣΑΝ ΤΟ ΠΡΩΪ ΤΗ ΠΕΜΠΤΗ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΕΝΑΤΟΥ (ΟΥΤΟΣ Ο ΜΗΝ ΧΑΣΕΛΕΥ) ΤΟΥ ΟΓΔΟΟΥ ΚΑΙ ΤΕΣΣΑΡΑΚΟΣΤΟΥ ΚΑΙ ΕΚΑΤΟΣΤΟΥ ΕΤΟΥΣ

Α ΜΑΚ. 4,53 ΚΑΙ ΑΝΗΝΕΓΚΑΝ ΘΥΣΙΑΝ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΤΟ ΚΑΙΝΟΝ, Ο ΕΠΟΙΗΣΑΝ.

Α ΜΑΚ. 4,54 ΚΑΤΑ ΤΟΝ ΚΑΙΡΟΝ ΚΑΙ ΚΑΤΑ ΤΗΝ ΗΜΕΡΑΝ, ΕΝ Η ΕΒΕΒΗΛΩΣΑΝ ΑΥΤΟ ΤΑ ΕΘΝΗ, ΕΝ ΕΚΕΙΝΗ ΕΝΕΚΑΙΝΙΣΘΗ ΕΝ ΩΔΑΙΣ ΚΑΙ ΚΙΘΑΡΑΙΣ ΚΑΙ ΚΙΝΥΡΑΙΣ ΚΑΙ ΕΝ ΚΥΜΒΑΛΟΙΣ.

Α ΜΑΚ. 4,55 ΚΑΙ ΕΠΕΣΟΝ ΠΑΣ Ο ΛΑΟΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΚΑΙ ΕΥΛΟΓΗΣΑΝ ΕΙΣ ΟΥΡΑΝΟΝ ΤΟΝ ΕΥΟΔΩΣΑΝΤΑ ΑΥΤΟΙΣ.

Α ΜΑΚ. 4,56 ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΟΝ ΕΓΚΑΙΝΙΣΜΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΗΜΕΡΑΣ ΟΚΤΩ ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΟΛΟΚΑΥΤΩΜΑΤΑ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΚΑΙ ΕΘΥΣΑΝ ΘΥΣΙΑΝ ΣΩΤΗΡΙΟΥ ΚΑΙ ΑΙΝΕΣΕΩΣ.

Α ΜΑΚ. 4,57 ΚΑΙ ΚΑΤΕΚΟΣΜΗΣΑΝ ΤΟ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΝΑΟΥ ΣΤΕΦΑΝΟΙΣ ΧΡΥΣΟΙΣ ΚΑΙ ΑΣΠΙΔΙΣΚΑΙΣ ΚΑΙ ΕΝΕΚΑΙΝΙΣΑΝ ΤΑΣ ΠΥΛΑΣ ΚΑΙ ΤΑ ΠΑΣΤΟΦΟΡΙΑ ΚΑΙ ΕΘΥΡΩΣΑΝ ΑΥΤΑ.

Α ΜΑΚ. 4,58 ΚΑΙ ΕΓΕΝΗΘΗ ΕΥΦΡΟΣΥΝΗ ΜΕΓΑΛΗ ΕΝ ΤΩ ΛΑΩ ΣΦΟΔΡΑ, ΚΑΙ ΑΠΕΣΤΡΑΦΗ ΟΝΕΙΔΟΣ ΕΘΝΩΝ.

Α ΜΑΚ. 4,59 ΚΑΙ ΕΣΤΗΣΕΝ ΙΟΥΔΑΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ ΠΑΣΑ Η ΕΚΚΛΗΣΙΑ ΙΣΡΑΗΛ, ΙΝΑ ΑΓΩΝΤΑΙ ΑΙ ΗΜΕΡΑΙ ΕΓΚΑΙΝΙΣΜΟΥ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΕΝ ΤΟΙΣ ΚΑΙΡΟΙΣ ΑΥΤΩΝ ΕΝΙΑΥΤΟΝ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΗΜΕΡΑΣ ΟΚΤΩ, ΑΠΟ ΤΗΣ ΠΕΜΠΤΗΣ ΚΑΙ ΕΙΚΑΔΟΣ ΤΟΥ ΜΗΝΟΣ ΧΑΣΕΛΕΥ, ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΚΑΙ ΧΑΡΑΣ.

Α ΜΑΚ. 4,60 ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΤΟ ΟΡΟΣ ΣΙΩΝ, ΚΥΚΛΟΘΕΝ ΤΕΙΧΗ ΥΨΗΛΑ ΚΑΙ ΠΥΡΓΟΥΣ ΟΧΥΡΟΥΣ, ΜΗ ΠΟΤΕ ΠΑΡΑΓΕΝΗΘΕΝΤΑ ΤΑ ΕΘΝΗ ΚΑΤΑΠΑΤΗΣΩΣΙΝ ΑΥΤΑ, ΩΣ ΕΠΟΙΗΣΑΝ ΤΟ ΠΡΟΤΕΡΟΝ.

Α ΜΑΚ. 4,61 ΚΑΙ ΕΠΕΤΑΞΕΝ ΕΚΕΙ ΔΥΝΑΜΙΝ ΤΗΡΕΙΝ ΑΥΤΟ ΚΑΙ ΩΧΥΡΩΣΑΝ ΑΥΤΟ ΤΗΡΕΙΝ ΤΗΝ ΒΑΙΘΣΟΥΡΑΝ ΤΟΥ ΕΧΕΙΝ ΤΟΝ ΛΑΟΝ ΟΧΥΡΩΜΑ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΙΔΟΥΜΑΙΑΣ.

Α ΜΑΚΚΑΒΑΙΩΝ 5

Α ΜΑΚ. 5,1 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΗΚΟΥΣΑΝ ΤΑ ΕΘΝΗ ΚΥΚΛΟΘΕΝ ΟΤΙ ΩΚΟΔΟΜΗΘΗ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΕΝΕΚΑΙΝΙΣΘΗ ΤΟ ΑΓΙΑΣΜΑ ΩΣ ΤΟ ΠΡΟΤΕΡΟΝ, ΚΑΙ ΩΡΓΙΣΘΗΣΑΝ ΣΦΟΔΡΑ

Α ΜΑΚ. 5,2 ΚΑΙ ΕΒΟΥΛΕΥΣΑΝΤΟ ΤΟΥ ΑΡΑΙ ΤΟ ΓΕΝΟΣ ΙΑΚΩΒ ΤΟΥΣ ΟΝΤΑΣ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΚΑΙ ΗΡΞΑΝΤΟ ΤΟΥ ΘΑΝΑΤΟΥΝ ΕΝ ΤΩ ΛΑΩ ΚΑΙ ΕΞΑΙΡΕΙΝ.

Α ΜΑΚ. 5,3 ΚΑΙ ΕΠΟΛΕΜΕΙ ΙΟΥΔΑΣ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΗΣΑΥ ΕΝ ΤΗ ΙΔΟΥΜΑΙΑ, ΤΗΝ ΑΚΡΑΒΑΤΤΗΝΗΝ, ΟΤΙ ΠΕΡΙΕΚΑΘΗΝΤΟ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ ΚΑΙ ΣΥΝΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΛΑΒΕ ΤΑ ΣΚΥΛΑ ΑΥΤΩΝ.

Α ΜΑΚ. 5,4 ΚΑΙ ΕΜΝΗΣΘΗ ΤΗΣ ΚΑΚΙΑΣ ΥΙΩΝ ΒΑΙΑΝ, ΟΙ ΗΣΑΝ ΤΩ ΛΑΩ ΕΙΣ ΠΑΓΙΔΑ ΚΑΙ ΕΙΣ ΣΚΑΝΔΑΛΟΝ ΕΝ ΤΩ ΕΝΕΔΡΕΥΕΙΝ ΑΥΤΟΥΣ ΕΝ ΤΑΙΣ ΟΔΟΙΣ·

Α ΜΑΚ. 5,5 ΚΑΙ ΣΥΝΕΚΛΕΙΣΘΗΣΑΝ ΥΠ' ΑΥΤΟΥ ΕΝ ΤΟΙΣ ΠΥΡΓΟΙΣ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΑΝΕΘΕΜΑΤΙΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΝΕΠΥΡΙΣΕ ΤΟΥΣ ΠΥΡΓΟΥΣ ΑΥΤΗΣ ΕΝ ΠΥΡΙ ΣΥΝ ΠΑΣΙ ΤΟΙΣ ΕΝΟΥΣΙ.

Α ΜΑΚ. 5,6 ΚΑΙ ΔΙΕΠΕΡΑΣΕΝ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΑΜΜΩΝ ΚΑΙ ΕΥΡΕ ΧΕΙΡΑ ΚΡΑΤΑΙΑΝ ΚΑΙ ΛΑΟΝ ΠΟΛΥΝ ΚΑΙ ΤΙΜΟΘΕΟΝ ΗΓΟΥΜΕΝΟΝ ΑΥΤΩΝ·

Α ΜΑΚ. 5,7 ΚΑΙ ΣΥΝΗΨΕ ΠΡΟΣ ΑΥΤΟΥΣ ΠΟΛΕΜΟΥΣ ΠΟΛΛΟΥΣ, ΚΑΙ ΣΥΝΕΤΡΙΒΗΣΑΝ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ.

Α ΜΑΚ. 5,8 ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΤΗΝ ΙΑΖΗΡ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΗΣ ΚΑΙ ΑΝΕΣΤΡΕΨΕΝ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ.

Α ΜΑΚ. 5,9 ΚΑΙ ΕΠΙΣΥΝΗΧΘΗΣΑΝ ΤΑ ΕΘΝΗ ΤΑ ΕΝ ΤΗ ΓΑΔΑΑΔ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ ΤΟΥΣ ΟΝΤΑΣ ΕΠΙ ΤΟΙΣ ΟΡΙΟΙΣ ΑΥΤΩΝ ΤΟΥ ΕΞΑΡΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΕΦΥΓΟΝ ΕΙΣ ΔΑΘΕΜΑ ΤΟ ΟΧΥΡΩΜΑ.

Α ΜΑΚ. 5,10 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΓΡΑΜΜΑΤΑ ΠΡΟΣ ΙΟΥΔΑΝ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΕΠΙΣΥΝΗΓΜΕΝΑ ΕΣΤΙΝ ΕΦ' ΗΜΑΣ ΤΑ ΕΘΝΗ ΤΑ ΚΥΚΛΩ ΗΜΩΝ ΤΟΥ ΕΞΑΡΑΙ ΗΜΑΣ

Α ΜΑΚ. 5,11 ΚΑΙ ΕΤΟΙΜΑΖΟΝΤΑΙ ΕΛΘΕΙΝ ΚΑΙ ΠΡΟΚΑΤΑΛΑΒΕΣΘΑΙ ΤΟ ΟΧΥΡΩΜΑ, ΕΙΣ Ο ΚΑΤΕΦΥΓΟΜΕΝ, ΚΑΙ ΤΙΜΟΘΕΟΣ ΗΓΕΙΤΑΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΩΝ·

Α ΜΑΚ. 5,12 ΝΥΝ ΟΥΝ ΕΛΘΩΝ ΕΞΕΛΟΥ ΗΜΑΣ ΕΚ ΧΕΙΡΟΣ ΑΥΤΩΝ, ΟΤΙ ΠΕΠΤΩΚΕΝ ΕΞ ΗΜΩΝ ΠΛΗΘΟΣ,

Α ΜΑΚ. 5,13 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΔΕΛΦΟΙ ΗΜΩΝ ΟΙ ΟΝΤΕΣ ΕΝ ΤΟΙΣ ΤΩΒΙΟΥ ΤΕΘΑΝΑΤΩΝΤΑΙ, ΚΑΙ ΗΧΜΑΛΩΤΙΚΑΣΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΤΕΚΝΑ ΚΑΙ ΤΗΝ ΑΠΟΣΚΕΥΗΝ, ΚΑΙ ΑΠΩΛΕΣΑΝ ΕΚΕΙ ΩΣΕΙ ΜΙΑΝ ΧΙΛΙΑΡΧΙΑΝ ΑΝΔΡΩΝ.

Α ΜΑΚ. 5,14 ΕΤΙ ΑΙ ΕΠΙΣΤΟΛΑΙ ΑΝΕΓΙΝΩΣΚΟΝΤΟ, ΚΑΙ ΙΔΟΥ ΑΓΓΕΛΟΙ ΕΤΕΡΟΙ ΠΑΡΕΓΕΝΟΝΤΟ ΕΚ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΔΙΕΡΡΗΧΟΤΕΣ ΤΑ ΙΜΑΤΙΑ ΑΠΑΓΓΕΛΛΟΝΤΕΣ ΚΑΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΛΕΓΟΝΤΕΣ

ΩΑ ΜΑΚ. 5,15 ΕΠΙΣΥΝΗΧΘΑΙ ΕΠ' ΑΥΤΟΥΣ ΕΚ ΠΤΟΛΕΜΑΪΔΟΣ ΚΑΙ ΤΥΡΟΥ ΚΑΙ ΣΙΔΩΝΟΣ ΚΑΙ ΠΑΣΗΣ ΓΑΛΙΛΑΙΑΣ ΑΛΛΟΦΥΛΩΝ ΤΟΥ ΕΞΑΝΑΛΩΣΑΙ ΗΜΑΣ.

Α ΜΑΚ. 5,16 ΩΣ ΔΕ ΗΚΟΥΣΕΝ ΙΟΥΔΑΣ ΚΑΙ Ο ΛΑΟΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΕΠΙΣΥΝΗΧΘΗ ΕΚΚΛΗΣΙΑ ΜΕΓΑΛΗ ΒΟΥΛΕΥΣΑΣΘΑΙ ΤΙ ΠΟΙΗΣΩΣΙ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ, ΤΟΙΣ ΟΥΣΙΝ ΕΝ ΘΛΙΨΕΙ ΚΑΙ ΠΟΛΕΜΟΥΜΕΝΟΙΣ ΥΠ' ΑΥΤΩΝ.

Α ΜΑΚ. 5,17 ΚΑΙ ΕΙΠΕΝ ΙΟΥΔΑΣ ΣΙΜΩΝΙ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ· ΕΠΙΛΕΞΟΝ ΣΕΑΥΤΩ ΑΝΔΡΑΣ ΚΑΙ ΠΟΡΕΥΟΥ ΚΑΙ ΡΥΣΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΣΟΥ ΤΟΥΣ ΕΝ ΤΗ ΓΑΛΙΛΑΙΑ· ΕΓΩ ΔΕ ΚΑΙ ΙΩΝΑΘΑΝ Ο ΑΔΕΛΦΟΣ ΜΟΥ ΠΟΡΕΥΣΟΜΕΘΑ ΕΙΣ ΤΗΝ ΓΑΛΑΑΔΙΤΙΝ.

Α ΜΑΚ. 5,18 ΚΑΙ ΚΑΤΕΛΙΠΕΝ ΙΩΣΗΦΟΝ ΤΟΝ ΤΟΥ ΖΑΧΑΡΙΟΥ ΚΑΙ ΑΖΑΡΙΑΝ ΗΓΟΥΜΕΝΟΥΣ ΤΟΥ ΛΑΟΥ ΜΕΤΑ ΤΩΝ ΕΠΙΛΟΙΠΩΝ ΤΗΣ ΔΥΝΑΜΕΩΣ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΕΙΣ ΤΗΡΗΣΙΝ

Α ΜΑΚ. 5,19 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΠΡΟΣΤΗΤΕ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ ΚΑΙ ΜΗ ΣΥΝΑΨΗΤΕ ΠΟΛΕΜΟΝ ΠΡΟΣ ΤΑ ΕΘΝΗ ΕΩΣ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΗΜΑΣ.

Α ΜΑΚ. 5,20 ΚΑΙ ΕΜΕΡΙΣΘΗΣΑΝ ΣΙΜΩΝΙ ΑΝΔΡΕΣ ΤΡΙΣΧΙΛΙΟΙ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ, ΙΟΥΔΑ ΔΕ ΑΝΔΡΕΣ ΟΚΤΑΚΙΣΧΙΛΙΟΙ ΕΙΣ ΤΗΝ ΓΑΛΑΑΔΙΤΙΝ.

Α ΜΑΚ. 5,21 ΚΑΙ ΕΠΟΡΕΥΘΗ ΣΙΜΩΝ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ ΚΑΙ ΣΥΝΗΨΕ ΠΟΛΕΜΟΥΣ ΠΟΛΛΟΥΣ ΠΡΟΣ ΤΑ ΕΘΝΗ, ΚΑΙ ΣΥΝΕΤΡΙΒΗ ΤΑ ΕΘΝΗ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ,

Α ΜΑΚ. 5,22 ΚΑΙ ΕΔΙΩΞΕΝ ΑΥΤΟΥΣ ΕΩΣ ΤΗΣ ΠΥΛΗΣ ΠΤΟΛΕΜΑΪΔΟΣ. ΚΑΙ ΕΠΕΣΟΝ ΕΚ ΤΩΝ ΕΘΝΩΝ ΕΙΣ ΤΡΙΣΧΙΛΙΟΥΣ ΑΝΔΡΑΣ, ΚΑΙ ΕΛΑΒΕ ΤΑ ΣΚΥΛΑ ΑΥΤΩΝ.

Α ΜΑΚ. 5,23 ΚΑΙ ΠΑΡΕΛΑΒΕ ΤΟΥΣ ΕΝ ΤΗ ΓΑΛΙΛΑΙΑ ΚΑΙ ΕΝ ΑΡΒΑΤΤΟΙΣ ΣΥΝ ΤΑΙΣ ΓΥΝΑΙΞΙ ΚΑΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΗΝ ΑΥΤΟΙΣ, ΚΑΙ ΗΓΑΓΕΝ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΜΕΓΑΛΗΣ.

Α ΜΑΚ. 5,24 ΚΑΙ ΙΟΥΔΑΣ Ο ΜΑΚΚΑΒΑΙΟΣ ΚΑΙ ΙΩΝΑΘΑΝ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΔΙΕΒΗΣΑΝ ΤΟΝ ΙΟΡΔΑΝΗΝ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΔΟΝ ΤΡΙΩΝ ΗΜΕΡΩΝ ΕΝ ΤΗ ΕΡΗΜΩ.

Α ΜΑΚ. 5,25 ΚΑΙ ΣΥΝΗΝΤΗΣΑΝ ΤΟΙΣ ΝΑΒΑΤΑΙΟΙΣ, ΚΑΙ ΑΠΗΝΤΗΣΑΝ ΑΥΤΟΙΣ ΕΙΡΗΝΙΚΩΣ ΚΑΙ ΔΙΗΓΗΣΑΝΤΟ ΑΥΤΟΙΣ ΑΠΑΝΤΑ ΤΑ ΣΥΜΒΑΝΤΑ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ ΕΝ ΤΗ ΓΑΛΑΑΔΙΤΙΔΙ.

Α ΜΑΚ. 5,26 ΚΑΙ ΟΤΙ ΠΟΛΛΟΙ ΕΞ ΑΥΤΩΝ ΣΥΝΕΙΛΗΜΜΕΝΟΙ ΕΙΣΙΝ ΕΙΣ ΒΟΣΟΡΡΑ ΚΑΙ ΒΟΣΟΡ, ΕΝ ΑΛΕΜΟΙΣ, ΧΑΣΦΩΡ, ΜΑΚΕΔ ΚΑΙ ΚΑΡΝΑΪΝ, ΠΑΣΑΙ ΑΙ ΠΟΛΕΙΣ ΑΥΤΑΙ ΟΧΥΡΑΙ ΚΑΙ ΜΕΓΑΛΑΙ·

Α ΜΑΚ. 5,27 ΚΑΙ ΕΝ ΤΑΙΣ ΛΟΙΠΑΙΣ ΠΟΛΕΣΙ ΤΗΣ ΓΑΛΑΑΔΙΤΙΔΟΣ ΕΙΣΙ ΣΥΝΕΙΛΗΜΜΕΝΟΙ ΚΑΙ ΕΙΣ ΑΥΡΙΟΝ ΤΑΣΣΟΝΤΑΙ ΠΑΡΕΜΒΑΛΛΕΙΝ ΕΠΙ ΤΑ ΟΧΥΡΩΜΑΤΑ ΚΑΙ ΚΑΤΑΛΑΒΕΣΘΑΙ ΚΑΙ ΕΞΑΡΑΙ ΠΑΝΤΑΣ ΤΟΥΤΟΥΣ ΕΝ ΗΜΕΡΑ ΜΙΑ.

Α ΜΑΚ. 5,28 ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΙΟΥΔΑΣ ΚΑΙ Η ΠΑΡΕΜΒΟΛΗ ΑΥΤΟΥ ΟΔΟΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΒΟΣΟΡΡΑ ΑΦΝΩ· ΚΑΙ ΚΑΤΕΛΑΒΕΤΟ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΑΠΕΚΤΕΙΝΕ ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ ΚΑΙ ΕΛΑΒΕ ΠΑΝΤΑ ΤΑ ΣΚΥΛΑ ΑΥΤΩΝ ΚΑΙ ΕΝΕΠΡΗΣΕΝ ΑΥΤΗΝ ΠΥΡΙ.

Α ΜΑΚ. 5,29 ΚΑΙ ΑΠΗΡΕΝ ΕΚΕΙΘΕΝ ΝΥΚΤΟΣ, ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΕΩΣ ΕΠΙ ΤΟ ΟΧΥΡΩΜΑ·

Α ΜΑΚ. 5,30 ΚΑΙ ΕΓΕΝΕΤΟ ΕΩΘΙΝΗ ΗΡΑΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ ΚΑΙ ΙΔΟΥ ΛΑΟΣ ΠΟΛΥΣ, ΟΥ ΟΥΚ ΗΝ ΑΡΙΘΜΟΣ, ΑΙΡΟΝΤΕΣ ΚΛΙΜΑΚΑΣ ΚΑΙ ΜΗΧΑΝΑΣ ΚΑΤΑΛΑΒΕΣΘΑΙ ΤΟ ΟΧΥΡΩΜΑ ΚΑΙ ΕΠΟΛΕΜΟΥΝ ΑΥΤΟΥΣ.

Α ΜΑΚ. 5,31 ΚΑΙ ΕΙΔΕΝ ΙΟΥΔΑΣ ΟΤΙ ΗΡΚΤΑΙ Ο ΠΟΛΕΜΟΣ ΚΑΙ Η ΚΡΑΥΓΗ ΤΗΣ ΠΟΛΕΩΣ ΑΝΕΒΗ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΣΑΛΠΙΓΞΙ ΚΑΙ ΦΩΝΗ ΜΕΓΑΛΗ,

Α ΜΑΚ. 5,32 ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΑΝΔΡΑΣΙ ΤΗΣ ΔΥΝΑΜΕΩΣ· ΠΟΛΕΜΗΣΑΤΕ ΣΗΜΕΡΟΝ ΥΠΕΡ ΤΩΝ ΑΔΕΛΦΩΝ ΥΜΩΝ.

Α ΜΑΚ. 5,33 ΚΑΙ ΕΞΗΛΘΕΝ ΕΝ ΤΡΙΣΙΝ ΑΡΧΑΙΣ ΕΞΟΠΙΣΘΕΝ ΑΥΤΩΝ, ΚΑΙ ΕΣΑΛΠΙΣΑΝ ΤΑΙΣ ΣΑΛΠΙΓΞΙ ΚΑΙ ΕΒΟΗΣΑΝ ΕΝ ΠΡΟΣΕΥΧΗ.

Α ΜΑΚ. 5,34 ΚΑΙ ΕΠΕΓΝΩ Η ΠΑΡΕΜΒΟΛΗ ΤΙΜΟΘΕΟΥ ΟΤΙ ΜΑΚΚΑΒΑΙΟΣ ΕΣΤΙ, ΚΑΙ ΕΦΥΓΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ, ΚΑΙ ΕΠΕΣΟΝ ΕΞ ΑΥΤΩΝ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΕΙΣ ΟΚΤΑΚΙΣΧΙΛΙΟΥΣ ΑΝΔΡΑΣ.

Α ΜΑΚ. 5,35 ΚΑΙ ΑΠΕΚΛΙΝΕΝ ΕΙΣ ΜΑΑΦΑ ΚΑΙ ΕΠΟΛΕΜΗΣΕΝ ΑΥΤΗΝ ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΑΥΤΗΝ ΚΑΙ ΑΠΕΚΤΕΙΝΕ ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΑΥΤΗΣ ΚΑΙ ΕΛΑΒΕ ΤΑ ΣΚΥΛΑ ΑΥΤΗΣ ΚΑΙ ΕΝΕΠΡΗΣΕΝ ΑΥΤΗΝ ΠΥΡΙ.

Α ΜΑΚ. 5,36 ΕΚΕΙΘΕΝ ΑΠΗΡΕ ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΤΗΝ ΧΑΣΦΩΝ, ΜΑΚΕΔ, ΒΟΣΟΡ ΚΑΙ ΤΑΣ ΛΟΙΠΑΣ ΠΟΛΕΙΣ ΤΗΣ ΓΑΛΑΑΔΙΤΙΔΟΣ.

Α ΜΑΚ. 5,37 ΜΕΤΑ ΔΕ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΣΥΝΗΓΑΓΕ ΤΙΜΟΘΕΟΣ ΠΑΡΕΜΒΟΛΗΝ ΑΛΛΗΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΕ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΡΑΦΩΝ ΕΚ ΠΕΡΑΝ ΤΟΥ ΧΕΙΜΑΡΡΟΥ.

Α ΜΑΚ. 5,38 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΟΥΔΑΣ ΚΑΤΑΣΚΟΠΕΥΣΑΙ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ, ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΑΥΤΩ ΛΕΓΟΝΤΕΣ· ΕΠΙΣΥΝΗΓΜΕΝΑ ΕΙΣΙ ΠΡΟΣ ΑΥΤΟΥΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΑ ΚΥΚΛΩ ΗΜΩΝ, ΔΥΝΑΜΙΣ ΠΟΛΛΗ ΣΦΟΔΡΑ·

Α ΜΑΚ. 5,39 ΚΑΙ ΑΡΑΒΑΣ ΜΕΜΙΣΘΩΝΤΑΙ ΕΙΣ ΒΟΗΘΕΙΑΝ ΑΥΤΟΙΣ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΠΕΡΑΝ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΕΤΟΙΜΟΙ ΤΟΥ ΕΛΘΕΙΝ ΕΠΙ ΣΕ ΕΙΣ ΠΟΛΕΜΟΝ. ΚΑΙ ΕΠΟΡΕΥΘΗ ΙΟΥΔΑΣ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩΝ.

Α ΜΑΚ. 5,40 ΚΑΙ ΕΙΠΕ ΤΙΜΟΘΕΟΣ ΤΟΙΣ ΑΡΧΟΥΣΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ ΕΝ ΤΩ ΕΓΓΙΖΕΙΝ ΙΟΥΔΑΝ ΚΑΙ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΤΟΥ ΥΔΑΤΟΣ· ΕΑΝ ΔΙΑΒΗ ΠΡΟΣ ΗΜΑΣ ΠΡΟΤΕΡΟΣ, ΟΥ ΔΥΝΗΣΟΜΕΘΑ ΥΠΟΣΤΗΝΑΙ ΑΥΤΟΝ, ΟΤΙ ΔΥΝΑΜΕΝΟΣ ΔΥΝΗΣΕΤΑΙ ΠΡΟΣ ΗΜΑΣ·

Α ΜΑΚ. 5,41 ΕΑΝ ΔΕ ΔΕΙΛΩΘΗ ΚΑΙ ΠΑΡΕΜΒΑΛΗ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ, ΔΙΑΠΕΡΑΣΟΜΕΝ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΔΥΝΗΣΟΜΕΘΑ ΠΡΟΣ ΑΥΤΟΝ.

Α ΜΑΚ. 5,42 ΩΣ ΔΕ ΗΓΓΙΣΕΝ ΙΟΥΔΑΣ ΕΠΙ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΤΟΥ ΥΔΑΤΟΣ, ΕΣΤΗΣΕ ΤΟΥΣ ΓΡΑΜΜΑΤΕΙΣ ΤΟΥ ΛΑΟΥ ΕΠΙ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΜΗ ΑΦΗΤΕ ΠΑΝΤΑ ΑΝΘΡΩΠΟΝ ΠΑΡΕΜΒΑΛΕΙΝ, ΑΛΛ' ΕΡΧΕΣΘΩΣΑΝ ΠΑΝΤΕΣ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ.

Α ΜΑΚ. 5,43 ΚΑΙ ΔΙΕΠΕΡΑΣΕΝ ΕΠ' ΑΥΤΟΥΣ ΠΡΟΤΕΡΟΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΟΠΙΣΘΕΝ ΑΥΤΟΥ, ΚΑΙ ΣΥΝΕΤΡΙΒΗΣΑΝ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΚΑΙ ΕΡΡΙΨΑΝ ΤΑ ΟΠΛΑ ΑΥΤΩΝ ΚΑΙ ΕΦΥΓΟΝ ΕΙΣ ΤΟ ΤΕΜΕΝΟΣ ΕΝ ΚΑΡΝΑΪΝ.

Α ΜΑΚ. 5,44 ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΟΝΤΟ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΤΟ ΤΕΜΕΝΟΣ ΕΝΕΠΥΡΙΣΑΝ ΕΝ ΠΥΡΙ ΣΥΝ ΠΑΣΙ ΤΟΙΣ ΕΝ ΑΥΤΩ· ΚΑΙ ΕΤΡΟΠΩΘΗ Η ΚΑΡΝΑΪΝ, ΚΑΙ ΟΥΚ ΕΔΥΝΑΝΤΟ ΕΤΙ ΥΠΟΣΤΗΝΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΙΟΥΔΑ.

Α ΜΑΚ. 5,45 ΚΑΙ ΣΥΝΗΓΑΓΕΝ ΙΟΥΔΑΣ ΠΑΝΤΑ ΙΣΡΑΗΛ ΤΟΥΣ ΕΝ ΤΗ ΓΑΛΑΑΔΙΤΙΔΙ ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΑΠΟΣΚΕΥΗΝ, ΠΑΡΕΜΒΟΛΗΝ ΜΕΓΑΛΗΝ ΣΦΟΔΡΑ, ΕΛΘΕΙΝ ΕΙΣ ΓΗΝ ΙΟΥΔΑ.

Α ΜΑΚ. 5,46 ΚΑΙ ΗΛΘΟΝ ΕΩΣ ΕΦΡΩΝ, ΚΑΙ ΑΥΤΗ Η ΠΟΛΙΣ ΜΕΓΑΛΗ ΕΠΙ ΤΗΣ ΕΙΣΟΔΟΥ ΟΧΥΡΑ ΣΦΟΔΡΑ, ΟΥΚ ΗΝ ΕΚΚΛΙΝΑΙ ΑΠ' ΑΥΤΗΣ ΔΕΞΙΑΝ Η ΑΡΙΣΤΕΡΑΝ, ΑΛΛ' Η ΔΙΑ ΜΕΣΟΥ ΑΥΤΗΣ ΠΟΡΕΥΕΣΘΑΙ·

Α ΜΑΚ. 5,47 ΚΑΙ ΑΠΕΚΛΕΙΣΑΝ ΑΥΤΟΥΣ ΟΙ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΝΕΦΡΑΞΑΝ ΤΑΣ ΠΥΛΑΣ ΛΙΘΟΙΣ.

Α ΜΑΚ. 5,48 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΥΣ ΙΟΥΔΑΣ ΛΟΓΟΙΣ ΕΙΡΗΝΙΚΟΙΣ ΛΕΓΩΝ· ΔΙΕΛΕΥΣΟΜΕΘΑ ΔΙΑ ΤΗΣ ΓΗΣ ΣΟΥ ΤΟΥ ΑΠΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΓΗΝ ΗΜΩΝ, ΚΑΙ ΟΥΔΕΙΣ ΚΑΚΟΠΟΙΗΣΕΙ ΥΜΑΣ, ΠΛΗΝ ΤΟΙΣ ΠΟΣΙ ΠΑΡΕΛΕΥΣΟΜΕΘΑ· ΚΑΙ ΟΥΚ ΗΒΟΥΛΟΝΤΟ ΑΝΟΙΞΑΙ ΑΥΤΩ.

Α ΜΑΚ. 5,49 ΚΑΙ ΕΠΕΤΑΞΕΝ ΙΟΥΔΑΣ ΚΗΡΥΞΑΙ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΤΟΥ ΠΑΡΕΜΒΑΛΕΙΝ ΕΚΑΣΤΟΝ ΕΝ Ω ΕΣΤΙ ΤΟΠΩ·

Α ΜΑΚ. 5,50 ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΔΥΝΑΜΕΩΣ, ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΤΗΝ ΠΟΛΙΝ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΕΚΕΙΝΗΝ ΚΑΙ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ, ΚΑΙ ΠΑΡΕΔΟΘΗ Η ΠΟΛΙΣ ΕΝ ΧΕΡΣΙΝ ΑΥΤΟΥ.

Α ΜΑΚ. 5,51 ΚΑΙ ΑΠΩΛΕΣΕ ΠΑΝ ΑΡΣΕΝΙΚΟΝ ΕΝ ΣΤΟΜΑΤΙ ΡΟΜΦΑΙΑΣ ΚΑΙ ΕΞΕΡΡΙΖΩΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΛΑΒΕ ΤΑ ΣΚΥΛΑ ΑΥΤΗΣ ΚΑΙ ΔΙΗΛΘΕ ΔΙΑ ΤΗΣ ΠΟΛΕΩΣ ΕΠΑΝΩ ΤΩΝ ΑΠΕΚΤΑΜΜΕΝΩΝ.

Α ΜΑΚ. 5,52 ΚΑΙ ΔΙΕΒΗΣΑΝ ΤΟΝ ΙΟΡΔΑΝΗΝ ΕΙΣ ΤΟ ΠΕΔΙΟΝ ΤΟ ΜΕΓΑ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΒΑΙΘΣΑΝ.

Α ΜΑΚ. 5,53 ΚΑΙ ΗΝ ΙΟΥΔΑΣ ΕΠΙΣΥΝΑΓΩΝ ΤΟΥΣ ΕΣΧΑΤΙΖΟΝΤΑΣ ΚΑΙ ΠΑΡΑΚΑΛΩΝ ΤΟΝ ΛΑΟΝ ΚΑΤΑ ΠΑΣΑΝ ΤΗΝ ΟΔΟΝ, ΕΩΣ ΟΥ ΗΛΘΟΝ ΕΙΣ ΓΗΝ ΙΟΥΔΑ.

Α ΜΑΚ. 5,54 ΚΑΙ ΑΝΕΒΗΣΑΝ ΕΙΣ ΤΟ ΟΡΟΣ ΣΙΩΝ ΕΝ ΕΥΦΡΟΣΥΝΗ ΚΑΙ ΧΑΡΑ ΚΑΙ ΠΡΟΣΗΓΑΓΟΝ ΟΛΟΚΑΥΤΩΜΑΤΑ, ΟΤΙ ΟΥΚ ΕΠΕΣΕΝ ΕΞ ΑΥΤΩΝ ΟΥΘΕΙΣ ΕΩΣ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΕΝ ΕΙΡΗΝΗ.

Α ΜΑΚ. 5,55 ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ, ΑΙΣ ΗΝ ΙΟΥΔΑΣ ΚΑΙ ΙΩΝΑΘΑΝ ΕΝ ΤΗ ΓΑΛΑΑΔ ΚΑΙ ΣΙΜΩΝ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΕΝ ΤΗ ΓΑΛΙΛΑΙΑ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΠΤΟΛΕΜΑΪΔΟΣ,

Α ΜΑΚ. 5,56 ΗΚΟΥΣΕΝ ΙΩΣΗΦ Ο ΤΟΥ ΖΑΧΑΡΙΟΥ ΚΑΙ ΑΖΑΡΙΑΣ ΑΡΧΟΝΤΕΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΩΝ ΑΝΔΡΑΓΑΘΙΩΝ ΚΑΙ ΤΟΥ ΠΟΛΕΜΟΥ, ΟΙΑ ΕΠΟΙΗΣΑΝ,

Α ΜΑΚ. 5,57 ΚΑΙ ΕΙΠΕ· ΠΟΙΗΣΩΜΕΝ ΚΑΙ ΑΥΤΟΙ ΕΑΥΤΟΙΣ ΟΝΟΜΑ ΚΑΙ ΠΟΡΕΥΘΩΜΕΝ ΠΟΛΕΜΗΣΑΙ ΠΡΟΣ ΤΑ ΕΘΝΗ ΤΑ ΚΥΚΛΩ ΗΜΩΝ.

Α ΜΑΚ. 5,58 ΚΑΙ ΠΑΡΗΓΓΕΙΛΑΝ ΤΟΙΣ ΑΠΟ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΗΣ ΜΕΤ' ΑΥΤΩΝ, ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΠΙ ΙΑΜΝΕΙΑΝ.

Α ΜΑΚ. 5,59 ΚΑΙ ΕΞΗΛΘΕ ΓΟΡΓΙΑΣ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΟΙΣ ΕΙΣ ΠΟΛΕΜΟΝ.

Α ΜΑΚ. 5,60 ΚΑΙ ΕΤΡΟΠΩΘΗ ΙΩΣΗΦΟΣ ΚΑΙ ΑΖΑΡΙΑΣ, ΚΑΙ ΕΔΙΩΧΘΗΣΑΝ ΕΩΣ ΤΩΝ ΟΡΙΩΝ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΚΑΙ ΕΠΕΣΟΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΚ ΤΟΥ ΛΑΟΥ ΤΟΥ ΙΣΡΑΗΛ ΕΙΣ ΔΙΣΧΙΛΙΟΥΣ ΑΝΔΡΑΣ.

Α ΜΑΚ. 5,61 ΚΑΙ ΕΓΕΝΗΘΗ ΤΡΟΠΗ ΜΕΓΑΛΗ ΕΝ ΤΩ ΛΑΩ ΙΣΡΑΗΛ, ΟΤΙ ΟΥΚ ΗΚΟΥΣΑΝ ΙΟΥΔΑ ΚΑΙ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ, ΟΙΟΜΕΝΟΙ ΑΝΔΡΑΓΑΘΗΣΑΙ·

Α ΜΑΚ. 5,62 ΑΥΤΟΙ ΔΕ ΟΥΚ ΗΣΑΝ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΤΩΝ ΑΝΔΡΩΝ ΕΚΕΙΝΩΝ, ΟΙΣ ΕΔΟΘΗ ΣΩΤΗΡΙΑ ΙΣΡΑΗΛ ΔΙΑ ΧΕΙΡΟΣ ΑΥΤΩΝ.

Α ΜΑΚ. 5,63 ΚΑΙ Ο ΑΝΗΡ ΙΟΥΔΑΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΕΔΟΞΑΣΘΗΣΑΝ ΣΦΟΔΡΑ ΕΝΑΝΤΙΟΝ ΠΑΝΤΟΣ ΙΣΡΑΗΛ ΚΑΙ ΤΩΝ ΕΘΝΩΝ ΠΑΝΤΩΝ, ΟΥ ΗΚΟΥΕΤΟ ΤΟ ΟΝΟΜΑ ΑΥΤΩΝ·

Α ΜΑΚ. 5,64 ΚΑΙ ΕΠΙΣΥΝΗΓΟΝΤΟ ΠΡΟΣ ΑΥΤΟΥΣ ΕΥΦΗΜΟΥΝΤΕΣ.

Α ΜΑΚ. 5,65 ΚΑΙ ΕΞΗΛΘΕΝ ΙΟΥΔΑΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ ΕΠΟΛΕΜΟΥΝ ΤΟΥΣ ΥΙΟΥΣ ΗΣΑΥ ΕΝ ΤΗ ΓΗ ΠΡΟΣ ΝΟΤΟΝ ΚΑΙ ΕΠΑΤΑΞΕ ΤΗΝ ΧΕΒΡΩΝ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΗΣ ΚΑΙ ΚΑΘΕΙΛΕ ΤΟ ΟΧΥΡΩΜΑ ΑΥΤΗΣ ΚΑΙ ΤΟΥΣ ΠΥΡΓΟΥΣ ΑΥΤΗΣ ΕΝΕΠΡΗΣΕ ΚΥΚΛΟΘΕΝ.

Α ΜΑΚ. 5,66 ΚΑΙ ΑΠΗΡΕ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΓΗΝ ΑΛΛΟΦΥΛΩΝ. ΚΑΙ ΔΙΕΠΟΡΕΥΕΤΟ ΤΗΝ ΣΑΜΑΡΕΙΑΝ.

Α ΜΑΚ. 5,67 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΠΕΣΟΝ ΙΕΡΕΙΣ ΕΝ ΠΟΛΕΜΩ ΒΟΥΛΟΜΕΝΟΙ ΑΝΔΡΑΓΑΘΗΣΑΙ ΕΝ ΤΩ ΑΥΤΟΥΣ ΕΞΕΛΘΕΙΝ ΕΙΣ ΠΟΛΕΜΟΝ ΑΒΟΥΛΕΥΤΩΣ.

Α ΜΑΚ. 5,68 ΚΑΙ ΕΞΕΚΛΙΝΕΝ ΙΟΥΔΑΣ ΕΙΣ ΑΖΩΤΟΝ ΓΗΝ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΚΑΘΕΙΛΕ ΤΟΥΣ ΒΩΜΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΓΛΥΠΤΑ ΤΩΝ ΘΕΩΝ ΑΥΤΩΝ ΚΑΤΕΚΑΥΣΕ ΠΥΡΙ ΚΑΙ ΕΣΚΥΛΕΥΣΕ ΤΑ ΣΚΥΛΑ ΤΩΝ ΠΟΛΕΩΝ ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΕΙΣ ΤΗΝ ΓΗΝ ΙΟΥΔΑ.

Α ΜΑΚΚΑΒΑΙΩΝ 6

Α ΜΑΚ. 6,1 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΑΝΤΙΟΧΟΣ ΔΙΕΠΟΡΕΥΕΤΟ ΤΑΣ ΕΠΑΝΩ ΧΩΡΑΣ ΚΑΙ ΗΚΟΥΣΕΝ ΟΤΙ ΕΣΤΙΝ ΕΛΥΜΑΪΣ ΕΝ ΤΗ ΠΕΡΣΙΔΙ ΠΟΛΙΣ ΕΝΔΟΞΟΣ ΠΛΟΥΤΩ ΑΡΓΥΡΙΩ ΤΕ ΚΑΙ ΧΡΥΣΙΩ·

Α ΜΑΚ. 6,2 ΚΑΙ ΤΟ ΙΕΡΟΝ ΤΟ ΕΝ ΑΥΤΗ ΠΛΟΥΣΙΟΝ ΣΦΟΔΡΑ, ΚΑΙ ΕΚΕΙ ΚΑΛΥΜΜΑΤΑ ΧΡΥΣΑ ΚΑΙ ΘΩΡΑΚΕΣ ΚΑΙ ΟΠΛΑ, Α ΚΑΤΕΛΙΠΕΝ ΕΚΕΙ ΑΛΕΞΑΝΔΡΟΣ Ο ΦΙΛΙΠΠΟΥ ΒΑΣΙΛΕΥΣ Ο ΜΑΚΕΔΩΝ, ΟΣ ΕΒΑΣΙΛΕΥΣΕ ΠΡΩΤΟΣ ΕΝ ΤΟΙΣ ΕΛΛΗΣΙ.

Α ΜΑΚ. 6,3 ΚΑΙ ΗΛΘΕ ΚΑΙ ΕΖΗΤΕΙ ΚΑΤΑΛΑΒΕΣΘΑΙ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΠΡΟΝΟΜΕΥΣΑΙ ΑΥΤΗΝ, ΚΑΙ ΟΥΚ ΗΔΥΝΑΣΘΗ, ΟΤΙ ΕΓΝΩΣΘΗ Ο ΛΟΓΟΣ ΤΟΙΣ ΕΚ ΤΗΣ ΠΟΛΕΩΣ,

Α ΜΑΚ. 6,4 ΚΑΙ ΑΝΤΕΣΤΗΣΑΝ ΑΥΤΩ ΕΙΣ ΠΟΛΕΜΟΝ, ΚΑΙ ΕΦΥΓΕ ΚΑΙ ΑΠΗΡΕΝ ΕΚΕΙΘΕΝ ΜΕΤΑ ΛΥΠΗΣ ΜΕΓΑΛΗΣ ΑΠΟΣΤΡΕΨΑΙ ΕΙΣ ΒΑΒΥΛΩΝΑ.

Α ΜΑΚ. 6,5 ΚΑΙ ΗΛΘΕΝ ΑΠΑΓΓΕΛΛΩΝ ΤΙΣ ΑΥΤΩ ΕΙΣ ΤΗΝ ΠΕΡΣΙΔΑ ΟΤΙ ΤΕΤΡΟΠΩΝΤΑΙ ΑΙ ΠΑΡΕΜΒΟΛΑΙ ΑΙ ΠΟΡΕΥΘΕΙΣΑΙ ΕΙΣ ΓΗΝ ΙΟΥΔΑ,

Α ΜΑΚ. 6,6 ΚΑΙ ΕΠΟΡΕΥΘΗ ΛΥΣΙΑΣ ΔΥΝΑΜΕΙ ΙΣΧΥΡΑ ΕΝ ΠΡΩΤΟΙΣ ΚΑΙ ΕΝΕΤΡΑΠΗ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΚΑΙ ΕΠΙΣΧΥΣΑΝ ΟΠΛΟΙΣ ΚΑΙ ΔΥΝΑΜΕΙ ΚΑΙ ΣΚΥΛΟΙΣ ΠΟΛΛΟΙΣ, ΟΙΣ ΕΛΑΒΟΝ ΑΠΟ ΤΩΝ ΠΑΡΕΜΒΟΛΩΝ, ΩΝ ΕΞΕΚΟΨΑΝ,

Α ΜΑΚ. 6,7 ΚΑΙ ΚΑΘΕΙΛΟΝ ΤΟ ΒΔΕΛΥΓΜΑ, Ο ΩΚΟΔΟΜΗΣΕΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΤΟ ΑΓΙΑΣΜΑ ΚΑΘΩΣ ΤΟ ΠΡΟΤΕΡΟΝ ΕΚΥΚΛΩΣΑΝ ΤΕΙΧΕΣΙΝ ΥΨΗΛΟΙΣ ΚΑΙ ΤΗΝ ΒΑΙΘΣΟΥΡΑΝ ΠΟΛΙΝ ΑΥΤΟΥ.

Α ΜΑΚ. 6,8 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΕΘΑΜΒΗΘΗ ΚΑΙ ΕΣΑΛΕΥΘΗ ΣΦΟΔΡΑ ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΤΗΝ ΚΟΙΤΗΝ ΚΑΙ ΕΝΕΠΕΣΕΝ ΕΙΣ ΑΡΡΩΣΤΙΑΝ ΑΠΟ ΤΗΣ ΛΥΠΗΣ, ΟΤΙ ΟΥΚ ΕΓΕΝΕΤΟ ΑΥΤΩ ΚΑΘΩΣ ΕΝΕΘΥΜΕΙΤΟ.

Α ΜΑΚ. 6,9 ΚΑΙ ΗΝ ΕΚΕΙ ΗΜΕΡΑΣ ΠΛΕΙΟΥΣ, ΟΤΙ ΑΝΕΚΑΙΝΙΣΘΗ ΕΠ' ΑΥΤΟΝ ΛΥΠΗ ΜΕΓΑΛΗ, ΚΑΙ ΕΛΟΓΙΣΑΤΟ ΟΤΙ ΑΠΟΘΝΗΣΚΕΙ.

Α ΜΑΚ. 6,10 ΚΑΙ ΕΚΑΛΕΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΦΙΛΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΦΙΣΤΑΤΑΙ Ο ΥΠΝΟΣ ΑΠΟ ΤΩΝ ΟΦΘΑΛΜΩΝ ΜΟΥ, ΚΑΙ ΣΥΜΠΕΠΤΩΚΑ ΤΗ ΚΑΡΔΙΑ ΑΠΟ ΤΗΣ ΜΕΡΙΜΝΗΣ,

Α ΜΑΚ. 6,11 ΚΑΙ ΕΙΠΑ ΤΗ ΚΑΡΔΙΑ ΜΟΥ· ΕΩΣ ΤΙΝΟΣ ΘΛΙΨΕΩΣ ΗΛΘΟΝ ΚΑΙ ΚΛΥΔΩΝΟΣ ΜΕΓΑΛΟΥ, ΕΝ Ω ΝΥΝ ΕΙΜΙ; ΟΤΙ ΧΡΗΣΤΟΣ ΚΑΙ ΑΓΑΠΩΜΕΝΟΣ ΗΜΗΝ ΕΝ ΤΗ ΕΞΟΥΣΙΑ ΜΟΥ,

Α ΜΑΚ. 6,12 ΝΥΝ ΔΕ ΜΙΜΝΗΣΚΟΜΑΙ ΤΩΝ ΚΑΚΩΝ, ΩΝ ΕΠΟΙΗΣΑ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΛΑΒΟΝ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΧΡΥΣΑ ΚΑΙ ΤΑ ΑΡΓΥΡΑ ΤΑ ΕΝ ΑΥΤΗ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑ ΕΞΑΡΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΙΟΥΔΑ ΔΙΑΚΕΝΗΣ.

Α ΜΑΚ. 6,13 ΕΓΝΩΝ ΟΥΝ ΟΤΙ ΧΑΡΙΝ ΤΟΥΤΩΝ ΕΥΡΟΝ ΜΕ ΤΑ ΚΑΚΑ ΤΑΥΤΑ· ΚΑΙ ΙΔΟΥ ΑΠΟΛΛΥΜΑΙ ΛΥΠΗ ΜΕΓΑΛΗ ΕΝ ΓΗ ΑΛΛΟΤΡΙΑ.

Α ΜΑΚ. 6,14 ΚΑΙ ΕΚΑΛΕΣΕ ΦΙΛΙΠΠΟΝ ΕΝΑ ΤΩΝ ΦΙΛΩΝ ΑΥΤΟΥ ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΝ ΕΠΙ ΠΑΣΗΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ·

Α ΜΑΚ. 6,15 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΤΟ ΔΙΑΔΗΜΑ ΚΑΙ ΤΗΝ ΣΤΟΛΗΝ ΑΥΤΟΥ ΚΑΙ ΤΟΝ ΔΑΚΤΥΛΙΟΝ ΤΟΥ ΑΓΑΓΕΙΝ ΑΝΤΙΟΧΟΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΚΘΡΕΨΑΙ ΑΥΤΟΝ ΤΟΥ ΒΑΣΙΛΕΥΕΙΝ.

Α ΜΑΚ. 6,16 ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΚΕΙ ΑΝΤΙΟΧΟΣ Ο ΒΑΣΙΛΕΥΣ ΕΤΟΥΣ ΕΝΑΤΟΥ ΚΑΙ ΤΕΣΣΑΡΑΚΟΣΤΟΥ ΚΑΙ ΕΚΑΤΟΣΤΟΥ.

Α ΜΑΚ. 6,17 ΚΑΙ ΕΠΕΓΝΩ ΛΥΣΙΑΣ ΟΤΙ ΤΕΘΝΗΚΕΝ Ο ΒΑΣΙΛΕΥΣ, ΚΑΙ ΚΑΤΕΣΤΗΣΕ ΒΑΣΙΛΕΥΕΙΝ ΑΝΤΙΟΧΟΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ, ΟΝ ΕΞΕΘΡΕΨΕ ΝΕΩΤΕΡΟΝ, ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΥΠΑΤΟΡΑ.

Α ΜΑΚ. 6,18 ΚΑΙ ΟΙ ΕΚ ΤΗΣ ΑΚΡΑΣ ΗΣΑΝ ΣΥΓΚΛΕΙΟΝΤΕΣ ΤΟΝ ΙΣΡΑΗΛ ΚΥΚΛΩ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΖΗΤΟΥΝΤΕΣ ΤΑ ΚΑΚΑ ΔΙ' ΟΛΟΥ ΚΑΙ ΣΤΗΡΙΓΜΑ ΤΟΙΣ ΕΘΝΕΣΙ.

Α ΜΑΚ. 6,19 ΚΑΙ ΕΛΟΓΙΣΑΤΟ ΙΟΥΔΑΣ ΕΞΑΡΑΙ ΑΥΤΟΥΣ ΚΑΙ ΕΞΕΚΚΛΗΣΙΑΣΕ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΤΟΥ ΠΕΡΙΚΑΘΙΣΑΙ ΕΠ' ΑΥΤΟΥΣ·

Α ΜΑΚ. 6,20 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΑΜΑ ΚΑΙ ΠΕΡΙΕΚΑΘΙΣΑΝ ΕΠ' ΑΥΤΟΥΣ ΕΤΟΥΣ ΠΕΝΤΗΚΟΣΤΟΥ ΚΑΙ ΕΚΑΤΟΣΤΟΥ, ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΠ' ΑΥΤΟΥΣ ΒΕΛΟΣΤΑΣΕΙΣ ΚΑΙ ΜΗΧΑΝΑΣ.

Α ΜΑΚ. 6,21 ΚΑΙ ΕΞΗΛΘΟΝ ΕΞ ΑΥΤΩΝ ΕΚ ΤΟΥ ΣΥΓΚΛΕΙΣΜΟΥ, ΚΑΙ ΕΚΟΛΛΗΘΗΣΑΝ ΑΥΤΟΙΣ ΤΙΝΕΣ ΤΩΝ ΑΣΕΒΩΝ ΕΞ ΙΣΡΑΗΛ,

Α ΜΑΚ. 6,22 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΕΙΠΟΝ· ΕΩΣ ΠΟΤΕ ΟΥ ΠΟΙΗΣΗ ΚΡΙΣΙΝ ΚΑΙ ΕΚΔΙΚΗΣΕΙΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΗΜΩΝ;

Α ΜΑΚ. 6,23 ΗΜΕΙΣ ΕΥΔΟΚΟΥΜΕΝ ΔΟΥΛΕΥΕΙΝ ΤΩ ΠΑΤΡΙ ΣΟΥ ΚΑΙ ΠΟΡΕΥΕΣΘΑΙ ΤΟΙΣ ΥΠ' ΑΥΤΟΥ ΛΕΓΟΜΕΝΟΙΣ ΚΑΙ ΚΑΤΑΚΟΛΟΥΘΕΙΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙΝ ΑΥΤΟΥ.

Α ΜΑΚ. 6,24 ΚΑΙ ΠΕΡΙΚΑΘΗΝΤΑΙ ΕΙΣ ΤΗΝ ΑΚΡΑΝ ΥΙΟΙ ΤΟΥ ΛΑΟΥ ΗΜΩΝ ΧΑΡΙΝ ΤΟΥΤΟΥ ΚΑΙ ΑΛΛΟΤΡΙΟΥΝΤΑΙ ΑΦ' ΗΜΩΝ· ΠΛΗΝ ΟΣΟΙ ΕΥΡΙΣΚΟΝΤΟ ΑΦ' ΗΜΩΝ ΕΘΑΝΑΤΟΥΝΤΟ ΚΑΙ ΑΙ ΚΛΗΡΟΝΟΜΙΑΙ ΗΜΩΝ ΔΙΗΡΠΑΖΟΝΤΟ.

Α ΜΑΚ. 6,25 ΚΑΙ ΟΥΚ ΕΦ' ΗΜΑΣ ΜΟΝΟΝ ΕΞΕΤΕΙΝΑΝ ΧΕΙΡΑ, ΑΛΛΑ ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΤΑ ΟΡΙΑ ΑΥΤΩΝ·

Α ΜΑΚ. 6,26 ΚΑΙ ΙΔΟΥ ΠΑΡΕΜΒΕΒΛΗΚΑΣΙ ΣΗΜΕΡΟΝ ΕΠΙ ΤΗΝ ΑΚΡΑΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΤΟΥ ΚΑΤΑΛΑΒΕΣΘΑΙ ΑΥΤΗΝ· ΚΑΙ ΤΟ ΑΓΙΑΣΜΑ ΚΑΙ ΤΗΝ ΒΑΙΘΣΟΥΡΑΝ ΩΧΥΡΩΣΑΝ,

Α ΜΑΚ. 6,27 ΚΑΙ ΕΑΝ ΜΗ ΠΡΟΚΑΤΑΛΑΒΗ ΑΥΤΟΥΣ ΔΙΑ ΤΑΧΟΥΣ, ΜΕΙΖΟΝΑ ΤΟΥΤΩΝ ΠΟΙΗΣΟΥΣΙ, ΚΑΙ ΙΔΟΥ ΔΥΝΗΣΗ ΤΟΥ ΚΑΤΑΣΧΕΙΝ ΑΥΤΩΝ.

Α ΜΑΚ. 6,28 ΚΑΙ ΩΡΓΙΣΘΗ Ο ΒΑΣΙΛΕΥΣ ΟΤΕ ΗΚΟΥΣΕ, ΚΑΙ ΣΥΝΗΓΑΓΕ ΠΑΝΤΑΣ ΤΟΥΣ ΦΙΛΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΕΠΙ ΤΩΝ ΗΝΙΩΝ·

Α ΜΑΚ. 6,29 ΚΑΙ ΑΠΟ ΒΑΣΙΛΕΙΩΝ ΕΤΕΡΩΝ ΚΑΙ ΑΠΟ ΝΗΣΩΝ ΘΑΛΑΣΣΩΝ ΗΛΘΟΝ ΠΡΟΣ ΑΥΤΟΝ ΔΥΝΑΜΕΙΣ ΜΙΣΘΩΤΑΙ.

Α ΜΑΚ. 6,30 ΚΑΙ ΗΝ Ο ΑΡΙΘΜΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ ΑΥΤΟΥ ΕΚΑΤΟΝ ΧΙΛΙΑΔΕΣ ΤΩΝ ΠΕΖΩΝ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ ΙΠΠΩΝ ΚΑΙ ΕΛΕΦΑΝΤΕΣ ΔΥΟ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΕΙΔΟΤΕΣ ΠΟΛΕΜΟΝ.

Α ΜΑΚ. 6,31 ΚΑΙ ΗΛΘΟΣΑΝ ΔΙΑ ΤΗΣ ΙΔΟΥΜΑΙΑΣ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΣΑΝ ΕΠΙ ΒΑΙΘΣΟΥΡΑΝ ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΗΜΕΡΑΣ ΠΟΛΛΑΣ ΚΑΙ ΕΠΟΙΗΣΑΝ ΜΗΧΑΝΑΣ· ΚΑΙ ΕΞΗΛΘΟΝ ΚΑΙ ΕΝΕΠΥΡΙΣΑΝ ΑΥΤΑΣ ΕΝ ΠΥΡΙ ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΑΝΔΡΩΔΩΣ.

Α ΜΑΚ. 6,32 ΚΑΙ ΑΠΗΡΕΝ ΙΟΥΔΑΣ ΑΠΟ ΤΗΣ ΑΚΡΑΣ ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΕΙΣ ΒΑΙΘΖΑΧΑΡΙΑ ΑΠΕΝΑΝΤΙ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΜΑΚ. 6,33 ΚΑΙ ΩΡΘΡΙΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟ ΠΡΩΪ ΚΑΙ ΑΠΗΡΕ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΕΝ ΟΡΜΗΜΑΤΙ ΑΥΤΗΣ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΒΑΙΘΖΑΧΑΡΙΑ, ΚΑΙ ΔΙΕΣΚΕΥΑΣΘΗΣΑΝ ΑΙ ΔΥΝΑΜΕΙΣ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ ΚΑΙ ΕΣΑΛΠΙΣΑΝ ΤΑΙΣ ΣΑΛΠΙΓΞΙ.

Α ΜΑΚ. 6,34 ΚΑΙ ΤΟΙΣ ΕΛΕΦΑΣΙΝ ΕΔΕΙΞΑΝ ΑΙΜΑ ΣΤΑΦΥΛΗΣ ΚΑΙ ΜΟΡΩΝ ΤΟΥ ΠΑΡΑΣΤΗΣΑΙ ΑΥΤΟΥΣ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ.

Α ΜΑΚ. 6,35 ΚΑΙ ΔΙΕΙΛΟΝ ΤΑ ΘΗΡΙΑ ΕΙΣ ΤΑΣ ΦΑΛΑΓΓΑΣ ΚΑΙ ΠΑΡΕΣΤΗΣΑΝ ΕΚΑΣΤΩ ΕΛΕΦΑΝΤΙ ΧΙΛΙΟΥΣ ΑΝΔΡΑΣ ΤΕΘΩΡΑΚΙΣΜΕΝΟΥΣ ΕΝ ΑΛΥΣΙΔΩΤΟΙΣ, ΚΑΙ ΠΕΡΙΚΕΦΑΛΑΙΑΙ ΧΑΛΚΑΙ ΕΠΙ ΤΩΝ ΚΕΦΑΛΩΝ ΑΥΤΩΝ, ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ ΙΠΠΟΙ ΔΙΑΤΕΤΑΓΜΕΝΟΙ ΕΚΑΣΤΩ ΘΗΡΙΩ ΕΚΛΕΛΕΓΜΕΝΟΙ·

Α ΜΑΚ. 6,36 ΟΥΤΟΙ ΠΡΟ ΚΑΙΡΟΥ, ΟΥ ΕΑΝ ΗΝ ΤΟ ΘΗΡΙΟΝ ΗΣΑΝ ΚΑΙ ΟΥ ΕΑΝ ΕΠΟΡΕΥΕΤΟ ΕΠΟΡΕΥΟΝΤΟ ΑΜΑ, ΟΥΚ ΑΦΙΣΤΑΝΤΟ ΑΠ' ΑΥΤΟΥ.

Α ΜΑΚ. 6,37 ΚΑΙ ΠΥΡΓΟΙ ΞΥΛΙΝΟΙ ΕΠ' ΑΥΤΟΥΣ ΟΧΥΡΟΙ ΣΚΕΠΑΖΟΜΕΝΟΙ ΕΦ' ΕΚΑΣΤΟΥ ΘΗΡΙΟΥ ΕΖΩΣΜΕΝΟΙ ΕΠ' ΑΥΤΟΥ ΜΗΧΑΝΑΙΣ, ΚΑΙ ΕΦ' ΕΚΑΣΤΟΥ ΑΝΔΡΕΣ ΔΥΝΑΜΕΩΣ ΔΥΟ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΟΙ ΠΟΛΕΜΟΥΝΤΕΣ ΕΠ' ΑΥΤΟΙΣ ΚΑΙ Ο ΙΝΔΟΣ ΑΥΤΟΥ.

Α ΜΑΚ. 6,38 ΚΑΙ ΤΗΝ ΕΠΙΛΟΙΠΟΝ ΙΠΠΟΝ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ ΕΣΤΗΣΑΝ ΕΠΙ ΤΑ ΔΥΟ ΜΕΡΗ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΚΑΤΑΣΕΙΟΝΤΕΣ ΚΑΙ ΚΑΤΑΦΡΑΣΣΟΜΕΝΟΙ ΕΝ ΤΑΙΣ ΦΑΡΑΓΞΙΝ.

Α ΜΑΚ. 6,39 ΩΣ ΔΕ ΕΣΤΙΛΒΕΝ Ο ΗΛΙΟΣ ΕΠΙ ΤΑΣ ΧΡΥΣΑΣ ΚΑΙ ΧΑΛΚΑΣ ΑΣΠΙΔΑΣ, ΕΣΤΙΛΒΕ ΤΑ ΟΡΗ ΑΠ' ΑΥΤΩΝ ΚΑΙ ΚΑΤΗΥΓΑΖΕΝ ΩΣ ΛΑΜΠΑΔΕΣ ΠΥΡΟΣ.

Α ΜΑΚ. 6,40 ΚΑΙ ΕΞΕΤΑΘΗ ΜΕΡΟΣ ΤΙ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΠΙ ΤΑ ΥΨΗΛΑ ΟΡΗ ΚΑΙ ΤΙΝΕΣ ΕΠΙ ΤΑ ΤΑΠΕΙΝΑ· ΚΑΙ ΗΡΧΟΝΤΟ ΑΣΦΑΛΩΣ ΚΑΙ ΤΕΤΑΓΜΕΝΩΣ.

ΩΑ ΜΑΚ. 6,41 ΚΑΙ ΕΣΑΛΕΥΟΝΤΟ ΠΑΝΤΕΣ ΟΙ ΑΚΟΥΟΝΤΕΣ ΦΩΝΗΣ ΠΛΗΘΟΥΣ ΑΥΤΩΝ ΚΑΙ ΟΔΟΙΠΟΡΙΑΣ ΤΟΥ ΠΛΗΘΟΥΣ ΚΑΙ ΣΥΓΚΡΟΥΣΜΟΥ ΤΩΝ ΟΠΛΩΝ· ΗΝ ΓΑΡ Η ΠΑΡΕΜΒΟΛΗ ΜΕΓΑΛΗ ΣΦΟΔΡΑ ΚΑΙ ΙΣΧΥΡΑ.

Α ΜΑΚ. 6,42 ΚΑΙ ΗΓΓΙΣΕΝ ΙΟΥΔΑΣ ΚΑΙ Η ΠΑΡΕΜΒΟΛΗ ΑΥΤΟΥ ΕΙΣ ΠΑΡΑΤΑΞΙΝ, ΚΑΙ ΕΠΕΣΟΝ ΑΠΟ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΞΑΚΟΣΙΟΙ ΑΝΔΡΕΣ.

Α ΜΑΚ. 6,43 ΚΑΙ ΕΙΔΕΝ ΕΛΕΑΖΑΡ Ο ΑΥΑΡΑΝ ΕΝ ΤΩΝ ΘΗΡΙΩΝ ΤΕΘΩΡΑΚΙΣΜΕΝΟΝ ΘΩΡΑΚΙ ΒΑΣΙΛΙΚΩ, ΚΑΙ ΗΝ ΥΠΕΡΑΓΟΝ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ, ΚΑΙ ΩΗΘΗ ΟΤΙ ΕΝ ΑΥΤΩ ΕΣΤΙΝ Ο ΒΑΣΙΛΕΥΣ.

Α ΜΑΚ. 6,44 ΚΑΙ ΕΔΩΚΕΝ ΕΑΥΤΟΝ ΤΟΥ ΣΩΣΑΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΠΕΡΙΠΟΙΗΣΑΙ ΕΑΥΤΩ ΟΝΟΜΑ ΑΙΩΝΙΟΝ·

Α ΜΑΚ. 6,45 ΚΑΙ ΕΠΕΔΡΑΜΕΝ ΑΥΤΩ ΘΡΑΣΕΙ ΕΙΣ ΜΕΣΟΝ ΤΗΣ ΦΑΛΑΓΓΟΣ ΚΑΙ ΕΘΑΝΑΤΟΥ ΔΕΞΙΑ ΚΑΙ ΕΥΩΝΥΜΑ, ΚΑΙ ΕΣΧΙΖΟΝΤΟ ΑΠ' ΑΥΤΟΥ ΕΝΘΑ ΚΑΙ ΕΝΘΑ·

Α ΜΑΚ. 6,46 ΚΑΙ ΕΙΣΕΔΥ ΥΠΟ ΤΟΝ ΕΛΕΦΑΝΤΑ ΚΑΙ ΥΠΕΘΕΚΕΝ ΑΥΤΩ ΚΑΙ ΑΝΕΙΛΕΝ ΑΥΤΟΝ, ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΤΗΝ ΓΗΝ ΕΠΑΝΩ ΑΥΤΟΥ, ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΚΕΙ.

Α ΜΑΚ. 6,47 ΚΑΙ ΕΙΔΟΝ ΤΗΝ ΙΣΧΥΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΚΑΙ ΤΟ ΟΡΜΗΜΑ ΤΩΝ ΔΥΝΑΜΕΩΝ, ΚΑΙ ΕΞΕΚΛΙΝΑΝ ΑΠ' ΑΥΤΩΝ.

Α ΜΑΚ. 6,48 ΟΙ ΔΕ ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΝΕΒΑΙΝΟΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ ΚΑΙ ΕΙΣ ΤΟ ΟΡΟΣ ΣΙΩΝ.

Α ΜΑΚ. 6,49 ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΙΡΗΝΗΝ ΜΕΤΑ ΤΩΝ ΕΚ ΒΑΙΘΣΟΥΡΩΝ, ΚΑΙ ΕΞΗΛΘΟΝ ΕΚ ΤΗΣ ΠΟΛΕΩΣ, ΟΤΙ ΟΥΚ ΗΝ ΑΥΤΟΙΣ ΕΚΕΙ ΔΙΑΤΡΟΦΗ ΤΟΥ ΣΥΓΚΕΚΛΕΙΣΘΑΙ ΕΝ ΑΥΤΗ, ΟΤΙ ΣΑΒΒΑΤΟΝ ΗΝ ΤΗ ΓΗ·

Α ΜΑΚ. 6,50 ΚΑΙ ΚΑΤΕΛΑΒΕΤΟ ΒΑΣΙΛΕΥΣ ΤΗΝ ΒΑΙΘΣΟΥΡΑΝ, ΚΑΙ ΑΠΕΤΑΞΕΝ ΕΚΕΙ ΦΡΟΥΡΑΝ ΤΗΡΕΙΝ ΑΥΤΗΝ.

Α ΜΑΚ. 6,51 ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΕΠΙ ΤΟ ΑΓΙΑΣΜΑ ΗΜΕΡΑΣ ΠΟΛΛΑΣ ΚΑΙ ΕΣΤΗΣΕΝ ΕΚΕΙ ΒΕΛΟΣΤΑΣΕΙΣ ΚΑΙ ΜΗΧΑΝΑΣ ΚΑΙ ΠΥΡΟΒΟΛΑ ΚΑΙ ΛΙΘΟΒΟΛΑ ΚΑΙ ΣΚΟΡΠΙΔΙΑ ΕΙΣ ΤΟ ΒΑΛΛΕΣΘΑΙ ΒΕΛΗ ΚΑΙ ΣΦΕΝΔΟΝΑΣ.

Α ΜΑΚ. 6,52 ΚΑΙ ΕΠΟΙΗΣΑΝ ΚΑΙ ΑΥΤΟΙ ΜΗΧΑΝΑΣ ΠΡΟΣ ΤΑΣ ΜΗΧΑΝΑΣ ΑΥΤΩΝ ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΗΜΕΡΑΣ ΠΟΛΛΑΣ.

Α ΜΑΚ. 6,53 ΒΡΩΜΑΤΑ ΔΕ ΟΥΚ ΗΝ ΕΝ ΤΟΙΣ ΑΓΓΕΙΟΙΣ ΔΙΑ ΤΟ ΕΒΔΟΜΟΝ ΕΤΟΣ ΕΙΝΑΙ, ΚΑΙ ΟΙ ΑΝΑΣΩΖΟΜΕΝΟΙ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ ΑΠΟ ΤΩΝ ΕΘΝΩΝ ΚΑΤΕΦΑΓΟΝ ΤΟ ΥΠΟΛΕΙΜΜΑ ΤΗΣ ΠΑΡΑΘΕΣΕΩΣ.

Α ΜΑΚ. 6,54 ΚΑΙ ΥΠΕΛΕΙΦΘΗΣΑΝ ΕΝ ΤΟΙΣ ΑΓΙΟΙΣ ΑΝΔΡΕΣ ΟΛΙΓΟΙ, ΟΤΙ ΚΑΤΕΚΡΑΤΗΣΕΝ ΑΥΤΩΝ Ο ΛΙΜΟΣ, ΚΑΙ ΕΣΚΟΡΠΙΣΘΗΣΑΝ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ.

Α ΜΑΚ. 6,55 ΚΑΙ ΗΚΟΥΣΕ ΛΥΣΙΑΣ ΟΤΙ ΦΙΛΙΠΠΟΣ, ΟΝ ΚΑΤΕΣΤΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΝΤΙΟΧΟΣ ΕΤΙ ΖΩΝ ΕΚΘΡΕΨΑΙ ΑΝΤΙΟΧΟΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΕΙΣ ΤΟ ΒΑΣΙΛΕΥΣΑΙ ΑΥΤΟΝ,

Α ΜΑΚ. 6,56 ΑΠΕΣΤΡΕΨΕΝ ΑΠΟ ΤΗΣ ΠΕΡΣΙΔΟΣ ΚΑΙ ΜΗΔΙΑΣ ΚΑΙ ΑΙ ΔΥΝΑΜΕΙΣ ΑΙ ΠΟΡΕΥΘΕΙΣΑΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΟΤΙ ΖΗΤΕΙ ΠΑΡΑΛΑΒΕΙΝ ΤΑ ΠΡΑΓΜΑΤΑ.

Α ΜΑΚ. 6,57 ΚΑΙ ΚΑΤΕΣΠΕΥΔΕ ΤΟΥ ΑΠΕΛΘΕΙΝ ΚΑΙ ΕΙΠΕΙΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΤΟΥΣ ΗΓΕΜΟΝΑΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΚΑΙ ΤΟΥΣ ΑΝΔΡΑΣ· ΕΚΛΕΙΠΟΜΕΝ ΚΑΘ' ΗΜΕΡΑΝ, ΚΑΙ Η ΤΡΟΦΗ ΗΜΙΝ ΟΛΙΓΗ, ΚΑΙ Ο ΤΟΠΟΣ ΟΥ ΠΑΡΕΜΒΑΛΛΟΜΕΝ ΕΣΤΙΝ ΟΧΥΡΟΣ, ΚΑΙ ΕΠΙΚΕΙΤΑΙ ΗΜΙΝ ΤΑ ΤΗΣ ΒΑΣΙΛΕΙΑΣ·

Α ΜΑΚ. 6,58 ΝΥΝ ΟΥΝ ΔΩΜΕΝ ΔΕΞΙΑΝ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΤΟΥΤΟΙΣ ΚΑΙΠΟΙΗΣΩΜΕΝ ΜΕΤ' ΑΥΤΩΝ ΕΙΡΗΝΗΝ ΚΑΙ ΜΕΤΑ ΠΑΝΤΟΣ ΕΘΝΟΥΣ ΑΥΤΩΝ

Α ΜΑΚ. 6,59 ΚΑΙ ΣΤΗΣΩΜΕΝ ΑΥΤΟΙΣ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΤΟΙΣ ΝΟΜΙΜΟΙΣ ΑΥΤΩΝ, ΩΣ ΤΟ ΠΡΟΤΕΡΟΝ· ΧΑΡΙΝ ΓΑΡ ΤΩΝ ΝΟΜΙΜΩΝ ΑΥΤΩΝ, ΩΝ ΔΙΕΣΚΕΔΑΣΑΜΕΝ, ΩΡΓΙΣΘΗΣΑΝ ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΑΥΤΑ ΠΑΝΤΑ.

Α ΜΑΚ. 6,60 ΚΑΙ ΗΡΕΣΕΝ Ο ΛΟΓΟΣ ΕΝΑΝΤΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΩΝ ΑΡΧΟΝΤΩΝ, ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΥΣ ΕΙΡΗΝΕΥΣΑΙ, ΚΑΙ ΕΠΕΔΕΞΑΝΤΟ.

Α ΜΑΚ. 6,61 ΚΑΙ ΩΜΟΣΕΝ ΑΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ· ΕΠΙ ΤΟΥΤΟΙΣ ΕΞΗΛΘΟΝ ΕΚ ΤΟΥ ΟΧΥΡΩΜΑΤΟΣ.

Α ΜΑΚ. 6,62 ΚΑΙ ΕΙΣΗΛΘΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΤΟ ΟΡΟΣ ΣΙΩΝ ΚΑΙ ΕΙΔΕ ΤΟ ΟΧΥΡΩΜΑ ΤΟΥ ΤΟΠΟΥ ΚΑΙ ΗΘΕΤΗΣΕ ΤΟΝ ΟΡΚΙΣΜΟΝ, ΟΝ ΩΜΟΣΕ, ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΚΑΘΕΛΕΙΝ ΤΟ ΤΕΙΧΟΣ ΚΥΚΛΟΘΕΝ.

Α ΜΑΚ. 6,63 ΚΑΙ ΑΠΗΡΕ ΚΑΤΑ ΣΠΟΥΔΗΝ ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ ΚΑΙ ΕΥΡΕ ΦΙΛΙΠΠΟΝ ΚΥΡΙΕΥΟΝΤΑ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΠΟΛΕΜΗΣΕ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΚΑΤΕΛΑΒΕΤΟ ΤΗΝ ΠΟΛΙΝ ΒΙΑ.

Α ΜΑΚΚΑΒΑΙΩΝ 7

Α ΜΑΚ. 7,1 ΕΤΟΥΣ ΕΝΟΣ ΚΑΙ ΠΕΝΤΗΚΟΣΤΟΥ ΚΑΙ ΕΚΑΤΟΣΤΟΥ ΕΞΗΛΘΕ ΔΗΜΗΤΡΙΟΣ Ο ΤΟΥ ΣΕΛΕΥΚΟΥ ΕΚ ΡΩΜΗΣ ΚΑΙ ΑΝΕΒΗ ΣΥΝ ΑΝΔΡΑΣΙΝ ΟΛΙΓΟΙΣ ΕΙΣ ΠΟΛΙΝ ΠΑΡΑΘΑΛΑΣΣΙΑΝ ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΚΕΙ.

Α ΜΑΚ. 7,2 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΣΕΠΟΡΕΥΕΤΟ ΕΙΣ ΟΙΚΟΝ ΒΑΣΙΛΕΙΑΣ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΣΥΝΕΛΑΒΟΝ ΑΙ ΔΥΝΑΜΕΙΣ ΤΟΝ ΑΝΤΙΟΧΟΝ ΚΑΙ ΤΟΝ ΛΥΣΙΑΝ ΑΓΑΓΕΙΝ ΑΥΤΟΥΣ ΑΥΤΩ.

Α ΜΑΚ. 7,3 ΚΑΙ ΕΓΝΩΣΘΗ ΑΥΤΩ ΤΟ ΠΡΑΓΜΑ ΚΑΙ ΕΙΠΕ· ΜΗ ΜΟΙ ΔΕΙΞΗΤΕ ΤΑ ΠΡΟΣΩΠΑ ΑΥΤΩΝ.

Α ΜΑΚ. 7,4 ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ ΑΥΤΟΥΣ ΑΙ ΔΥΝΑΜΕΙΣ, ΚΑΙ ΕΚΑΘΙΣΕ ΔΗΜΗΤΡΙΟΣ ΕΠΙ ΘΡΟΝΟΥ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ.

Α ΜΑΚ. 7,5 ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΑΥΤΟΝ ΠΑΝΤΕΣ ΑΝΔΡΕΣ ΑΝΟΜΟΙ ΚΑΙ ΑΣΕΒΕΙΣ ΕΞ ΙΣΡΑΗΛ, ΚΑΙ ΑΛΚΙΜΟΣ ΗΓΕΙΤΟ ΑΥΤΩΝ, ΒΟΥΛΟΜΕΝΟΣ ΙΕΡΑΤΕΥΕΙΝ.

Α ΜΑΚ. 7,6 ΚΑΙ ΚΑΤΗΓΟΡΗΣΑΝ ΤΟΥ ΛΑΟΥ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΛΕΓΟΝΤΕΣ· ΑΠΩΛΕΣΕΝ ΙΟΥΔΑΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΤΟΥΣ ΦΙΛΟΥΣ ΣΟΥ, ΚΑΙ ΗΜΑΣ ΕΣΚΟΡΠΙΣΑΝ ΑΠΟ ΤΗΣ ΓΗΣ ΗΜΩΝ·

Α ΜΑΚ. 7,7 ΝΥΝ ΟΥΝ ΑΠΟΣΤΕΙΛΟΝ ΑΝΔΡΑ, Ω ΠΙΣΤΕΥΕΙΣ, ΚΑΙ ΠΟΡΕΥΘΕΙΣ ΙΔΕΤΩ ΤΗΝ ΕΞΟΛΟΘΡΕΥΣΙΝ ΠΑΣΑΝ, ΗΝ ΕΠΟΙΗΣΕΝ ΗΜΙΝ ΚΑΙ ΤΗ ΧΩΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΚΟΛΑΣΑΤΩ ΑΥΤΟΥΣ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΕΠΙΒΟΗΘΟΥΝΤΑΣ ΑΥΤΟΙΣ.

Α ΜΑΚ. 7,8 ΚΑΙ ΕΠΕΛΕΞΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΝ ΒΑΚΧΙΔΗΝ ΤΩΝ ΦΙΛΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΥΡΙΕΥΟΝΤΑ ΕΝ ΤΩ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΚΑΙ ΜΕΓΑΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΚΑΙ ΠΙΣΤΟΝ ΤΩ ΒΑΣΙΛΕΙ

Α ΜΑΚ. 7,9 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΝ ΚΑΙ ΑΛΚΙΜΟΝ ΤΟΝ ΑΣΕΒΗ, ΚΑΙ ΕΣΤΗΣΕΝ ΑΥΤΩ ΤΗΝ ΙΕΡΩΣΥΝΗΝ ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΠΟΙΗΣΑΙ ΤΗΝ ΕΚΔΙΚΗΣΙΝ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ.

Α ΜΑΚ. 7,10 ΚΑΙ ΑΠΗΡΑΝ ΚΑΙ ΗΛΘΟΝ ΜΕΤΑ ΔΥΝΑΜΕΩΣ ΠΟΛΛΗΣ ΕΙΣ ΓΗΝ ΙΟΥΔΑ· ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΙΟΥΔΑΝ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΛΟΓΟΙΣ ΕΙΡΗΝΙΚΟΙΣ ΜΕΤΑ ΔΟΛΟΥ.

Α ΜΑΚ. 7,11 ΚΑΙ ΟΥ ΠΡΟΣΕΣΧΟΝ ΤΟΙΣ ΛΟΓΟΙΣ ΑΥΤΩΝ· ΕΙΔΟΝ ΓΑΡ ΟΤΙ ΗΛΘΟΝ ΜΕΤΑ ΔΥΝΑΜΕΩΣ ΠΟΛΛΗΣ.

Α ΜΑΚ. 7,12 ΚΑΙ ΕΠΙΣΥΝΗΧΘΗΣΑΝ ΠΡΟΣ ΑΛΚΙΜΟΝ ΚΑΙ ΒΑΚΧΙΔΗΝ ΣΥΝΑΓΩΓΗ ΓΡΑΜΜΑΤΕΩΝ ΕΚΖΗΤΗΣΑΙ ΔΙΚΑΙΑ,

Α ΜΑΚ. 7,13 ΚΑΙ ΠΡΩΤΟΙ ΟΙ ΑΣΙΔΑΙΟΙ ΗΣΑΝ ΕΝ ΥΙΟΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΠΕΖΗΤΟΥΝ ΠΑΡ' ΑΥΤΩΝ ΕΙΡΗΝΗΝ·

Α ΜΑΚ. 7,14 ΕΙΠΑΝ ΓΑΡ· ΑΝΘΡΩΠΟΣ ΙΕΡΕΥΣ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΑΡΩΝ ΗΛΘΕΝ ΕΝ ΤΑΙΣ ΔΥΝΑΜΕΣΙ ΚΑΙ ΟΥΚ ΑΔΙΚΗΣΕΙ ΗΜΑΣ.

Α ΜΑΚ. 7,15 ΚΑΙ ΕΛΑΛΗΣΕ ΜΕΤ' ΑΥΤΩΝ ΛΟΓΟΥΣ ΕΙΡΗΝΙΚΟΥΣ ΚΑΙ ΩΜΟΣΕΝ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΟΥΚ ΕΚΖΗΤΗΣΟΜΕΝ ΥΜΙΝ ΚΑΚΟΝ ΚΑΙ ΤΟΙΣ ΦΙΛΟΙΣ ΥΜΩΝ.

Α ΜΑΚ. 7,16 ΚΑΙ ΕΝΕΠΙΣΤΕΥΣΑΝ ΑΥΤΩ, ΚΑΙ ΣΥΝΕΛΑΒΕΝ ΕΞ ΑΥΤΩΝ ΕΞΗΚΟΝΤΑ ΑΝΔΡΑΣ ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΥΣ ΕΝ ΗΜΕΡΑ ΜΙΑ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ, ΟΝ ΕΓΡΑΨΕ·

Α ΜΑΚ. 7,17 ΣΑΡΚΑΣ ΟΣΙΩΝ ΣΟΥ ΚΑΙ ΑΙΜΑΤΑ ΑΥΤΩΝ ΕΞΕΧΕΑΝ ΚΥΚΛΩ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΥΚ ΗΝ ΑΥΤΟΙΣ Ο ΘΑΠΤΩΝ.

Α ΜΑΚ. 7,18 ΚΑΙ ΕΠΕΠΕΣΕΝ ΑΥΤΩΝ Ο ΦΟΒΟΣ ΚΑΙ Ο ΤΡΟΜΟΣ ΕΠΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ, ΟΤΙ ΕΙΠΑΝ· ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΟΙΣ ΑΛΗΘΕΙΑ ΚΑΙ ΚΡΙΣΙΣ, ΠΑΡΕΒΗΣΑΝ ΓΑΡ ΤΗΝ ΣΤΑΣΙΝ ΚΑΙ ΤΟΝ ΟΡΚΟΝ, ΟΝ ΩΜΟΣΑΝ.

Α ΜΑΚ. 7,19 ΚΑΙ ΑΠΗΡΕ ΒΑΚΧΙΔΗΣ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΕΝ ΒΗΘΖΑΙΘ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΚΑΙ ΣΥΝΕΛΑΒΕ ΠΟΛΛΟΥΣ ΑΠΟ ΤΩΝ ΑΠ' ΑΥΤΟΥ ΑΥΤΟΜΟΛΗΣΑΝΤΩΝ ΑΝΔΡΩΝ ΚΑΙ ΤΙΝΑΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΘΥΣΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΟ ΦΡΕΑΡ ΤΟ ΜΕΓΑ.

Α ΜΑΚ. 7,20 ΚΑΙ ΚΑΤΕΣΤΗΣΕ ΤΗΝ ΧΩΡΑΝ ΤΩ ΑΛΚΙΜΩ ΚΑΙ ΑΦΗΚΕ ΜΕΤ' ΑΥΤΟΥ ΔΥΝΑΜΙΝ ΤΟΥ ΒΟΗΘΕΙΝ ΑΥΤΩ· ΚΑΙ ΑΠΗΛΘΕ ΒΑΚΧΙΔΗΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ.

Α ΜΑΚ. 7,21 ΚΑΙ ΗΓΩΝΙΣΑΤΟ ΑΛΚΙΜΟΣ ΠΕΡΙ ΤΗΣ ΑΡΧΙΕΡΩΣΥΝΗΣ,

Α ΜΑΚ. 7,22 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΠΑΝΤΕΣ ΟΙ ΤΑΡΑΣΣΟΝΤΕΣ ΤΟΝ ΛΑΟΝ ΑΥΤΩΝ ΚΑΙ ΚΑΤΕΚΡΑΤΗΣΑΝ ΓΗΝ ΙΟΥΔΑ ΚΑΙ ΕΠΟΙΗΣΑΝ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ ΕΝ ΙΣΡΑΗΛ.

Α ΜΑΚ. 7,23 ΚΑΙ ΕΙΔΕΝ ΙΟΥΔΑΣ ΠΑΣΑΝ ΤΗΝ ΚΑΚΙΑΝ, ΗΝ ΕΠΟΙΗΣΕΝ ΑΛΚΙΜΟΣ ΚΑΙ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΥΙΟΙΣ ΙΣΡΑΗΛ ΥΠΕΡ ΤΑ ΕΘΝΗ,

Α ΜΑΚ. 7,24 ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΠΑΝΤΑ ΤΑ ΟΡΙΑ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΥΚΛΟΘΕΝ ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΚΔΙΚΗΣΙΝ ΕΝ ΤΟΙΣ ΑΝΔΡΑΣΙ ΤΟΙΣ ΑΥΤΟΜΟΛΗΣΑΣΙ, ΚΑΙ ΑΝΕΣΤΑΛΗΣΑΝ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΙΣ ΤΗΝ ΧΩΡΑΝ.

Α ΜΑΚ. 7,25 ΩΣ ΔΕ ΕΙΔΕΝ ΑΛΚΙΜΟΣ ΟΤΙ ΕΝΙΣΧΥΣΕΝ ΙΟΥΔΑΣ ΚΑΙ ΟΙ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΕΓΝΩ ΟΤΙ ΟΥ ΔΥΝΑΤΑΙ ΥΠΟΣΤΗΝΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΚΑΤΗΓΟΡΗΣΕΝ ΑΥΤΩΝ ΠΟΝΗΡΑ.

Α ΜΑΚ. 7,26 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΝΙΚΑΝΟΡΑ ΕΝΑ ΤΩΝ ΑΡΧΟΝΤΩΝ ΑΥΤΟΥ ΤΩΝ ΕΝΔΟΞΩΝ ΚΑΙ ΜΙΣΟΥΝΤΑ ΚΑΙ ΕΧΘΡΑΙΝΟΝΤΑ ΤΩ ΙΣΡΑΗΛ ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΕΞΑΡΑΙ ΤΟΝ ΛΑΟΝ.

Α ΜΑΚ. 7,27 ΚΑΙ ΗΛΘΕ ΝΙΚΑΝΩΡ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΔΥΝΑΜΕΙ ΠΟΛΛΗ, ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΙΟΥΔΑΝ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΜΕΤΑ ΔΟΛΟΥ ΛΟΓΟΙΣ ΕΙΡΗΝΙΚΟΙΣ ΛΕΓΩΝ·

Α ΜΑΚ. 7,28 ΜΗ ΕΣΤΩ ΜΑΧΗΝ ΑΝΑΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΥΜΩΝ· ΗΞΩ ΕΝ ΑΝΔΡΑΣΙΝ ΟΛΙΓΟΙΣ, ΙΝΑ ΥΜΩΝ ΙΔΩ ΤΑ ΠΡΟΣΩΠΑ ΜΕΤ' ΕΙΡΗΝΗΣ.

Α ΜΑΚ. 7,29 ΚΑΙ ΗΛΘΕ ΠΡΟΣ ΙΟΥΔΑΝ, ΚΑΙ ΗΣΠΑΣΑΝΤΟ ΑΛΛΗΛΟΥΣ ΕΙΡΗΝΙΚΩΣ· ΚΑΙ ΟΙ ΠΟΛΕΜΙΟΙ ΗΣΑΝ ΕΤΟΙΜΟΙ ΕΞΑΡΠΑΣΑΙ ΤΟΝ ΙΟΥΔΑΝ.

Α ΜΑΚ. 7,30 ΚΑΙ ΕΓΝΩΣΘΗ Ο ΛΟΓΟΣ ΤΩ ΙΟΥΔΑ ΟΤΙ ΜΕΤΑ ΔΟΛΟΥ ΗΛΘΕΝ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΕΠΤΟΗΘΗ ΑΠ' ΑΥΤΟΥ ΚΑΙ ΟΥΚ ΕΒΟΥΛΗΘΗ ΕΤΙ ΙΔΕΙΝ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ.

Α ΜΑΚ. 7,31 ΚΑΙ ΕΓΝΩ ΝΙΚΑΝΩΡ, ΟΤΙ ΑΠΕΚΑΛΥΦΘΗ Η ΒΟΥΛΗ ΑΥΤΟΥ, ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΤΩ ΙΟΥΔΑ ΕΝ ΠΟΛΕΜΩ ΚΑΤΑ ΧΑΦΑΡΣΑΛΑΜΑ.

Α ΜΑΚ. 7,32 ΚΑΙ ΕΠΕΣΟΝ ΤΩΝ ΠΑΡΑ ΝΙΚΑΝΟΡΟΣ ΩΣΕΙ ΠΕΝΤΑΚΙΣΧΙΛΟΙ ΑΝΔΡΕΣ, ΚΑΙ ΕΦΥΓΟΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΔΑΥΙΔ.

Α ΜΑΚ. 7,33 ΚΑΙ ΜΕΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΑΝΕΒΗ ΝΙΚΑΝΩΡ ΕΙΣ ΤΟ ΟΡΟΣ ΣΙΩΝ. ΚΑΙ ΕΞΗΛΘΟΝ ΑΠΟ ΤΩΝ ΙΕΡΕΩΝ ΕΚ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΤΟΥ ΛΑΟΥ ΑΣΠΑΣΑΣΘΑΙ ΑΥΤΟΝ ΕΙΡΗΝΙΚΩΣ ΚΑΙ ΔΕΙΞΑΙ ΑΥΤΩ ΤΗΝ ΟΛΟΚΑΥΤΩΣΙΝ ΤΗΝ ΠΡΟΣΦΕΡΟΜΕΝΗΝ ΥΠΕΡ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΜΑΚ. 7,34 ΚΑΙ ΕΜΥΚΤΗΡΙΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΚΑΤΕΓΕΛΑΣΕΝ ΑΥΤΩΝ ΚΑΙ ΕΜΙΑΝΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΛΑΛΗΣΕΝ ΥΠΕΡΗΦΑΝΩΣ·

Α ΜΑΚ. 7,35 ΚΑΙ ΩΜΟΣΕ ΜΕΤΑ ΘΥΜΟΥ ΛΕΓΩΝ· ΕΑΝ ΜΗ ΠΑΡΑΔΟΘΗ ΙΟΥΔΑΣ ΚΑΙ Η ΠΑΡΕΜΒΟΛΗ ΑΥΤΟΥ ΕΙΣ ΧΕΙΡΑΣ ΜΟΥ ΤΟ ΝΥΝ, ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΕΠΙΣΤΡΕΨΩ ΕΝ ΕΙΡΗΝΗ, ΕΜΠΥΡΙΩ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ. ΚΑΙ ΕΞΗΛΘΕ ΜΕΤΑ ΘΥΜΟΥ ΜΕΓΑΛΟΥ.

Α ΜΑΚ. 7,36 ΚΑΙ ΕΙΣΗΛΘΟΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΕΣΤΗΣΑΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΤΟΥ ΝΑΟΥ ΚΑΙ ΕΚΛΑΥΣΑΝ ΚΑΙ ΕΙΠΟΝ·

Α ΜΑΚ. 7,37 ΣΥ, ΚΥΡΙΕ, ΕΞΕΛΕΞΩ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ ΕΠΙΚΛΗΘΗΝΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΠ' ΑΥΤΩ ΕΙΝΑΙ ΟΙΚΟΝ ΠΡΟΣΕΥΧΗΣ ΚΑΙ ΔΕΗΣΕΩΣ ΤΩ ΛΑΩ ΣΟΥ·

Α ΜΑΚ. 7,38 ΠΟΙΗΣΟΝ ΕΚΔΙΚΗΣΙΝ ΕΝ ΤΩ ΑΝΘΡΩΠΩ ΤΟΥΤΩ ΚΑΙ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΑΥΤΟΥ, ΚΑΙ ΠΕΣΕΤΩΣΑΝ ΕΝ ΡΟΜΦΑΙΑ· ΜΝΗΣΘΗΤΙ ΤΩΝ ΔΥΣΦΗΡΙΩΝ ΑΥΤΩΝ ΚΑΙ ΜΗ ΔΩΣ ΑΥΤΟΙΣ ΜΟΝΗΝ.

Α ΜΑΚ. 7,39 ΚΑΙ ΕΞΗΛΘΕ ΝΙΚΑΝΩΡ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΕΝ ΒΑΙΘΩΡΩΝ, ΚΑΙ ΣΥΝΗΝΤΗΣΕΝ ΑΥΤΩ ΔΥΝΑΜΙΣ ΣΥΡΙΑΣ.

Α ΜΑΚ. 7,40 ΚΑΙ ΙΟΥΔΑΣ ΠΑΡΕΝΕΒΑΛΕΝ ΕΝ ΑΔΑΣΑ ΕΝ ΤΡΙΣΧΙΛΙΟΙΣ ΑΝΔΡΑΣΙ· ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΙΟΥΔΑΣ ΚΑΙ ΕΙΠΕΝ·

Α ΜΑΚ. 7,41 ΟΙ ΠΑΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ ΟΤΕ ΕΔΥΣΦΗΜΗΣΑΝ, ΕΞΗΛΘΕΝ ΑΓΓΕΛΟΣ ΣΟΥ, ΚΥΡΙΕ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΝ ΑΥΤΟΙΣ ΕΚΑΤΟΝ ΟΓΔΟΗΚΟΝΤΑΠΕΝΤΕ ΧΙΛΙΑΔΑΣ·

Α ΜΑΚ. 7,42 ΟΥΤΩ ΣΥΝΤΡΙΨΟΝ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΤΑΥΤΗΝ ΕΝΩΠΙΟΝ ΗΜΩΝ ΣΗΜΕΡΟΝ, ΚΑΙ ΓΝΩΤΩΣΑΝ ΟΙ ΕΠΙΛΟΙΠΟΙ, ΟΤΙ ΚΑΚΩΣ ΕΛΑΛΗΣΑΝ ΕΠΙ ΤΑ ΑΓΙΑ ΣΟΥ, ΚΑΙ ΚΡΙΝΟΝ ΑΥΤΟΝ ΚΑΤΑ ΤΗΝ ΚΑΚΙΑΝ ΑΥΤΟΥ.

Α ΜΑΚ. 7,43 ΚΑΙ ΣΥΝΗΨΑΝ ΑΙ ΠΑΡΕΜΒΟΛΑΙ ΕΙΣ ΠΟΛΕΜΟΝ ΤΗ ΤΡΙΣΚΑΙΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ ΑΔΑΡ, ΚΑΙ ΣΥΝΕΤΡΙΒΗ Η ΠΑΡΕΜΒΟΛΗ ΝΙΚΑΝΟΡΟΣ, ΚΑΙ ΕΠΕΣΕΝ ΑΥΤΟΣ ΠΡΩΤΟΣ ΕΝ ΤΩ ΠΟΛΕΜΩ.

Α ΜΑΚ. 7,44 ΩΣ ΔΕ ΕΙΔΕΝ Η ΠΑΡΕΜΒΟΛΗ ΑΥΤΟΥ ΟΤΙ ΕΠΕΣΕ ΝΙΚΑΝΩΡ, ΡΙΨΑΝΤΕΣ ΤΑ ΟΠΛΑ ΑΥΤΩΝ ΕΦΥΓΟΝ.

Α ΜΑΚ. 7,45 ΚΑΙ ΚΑΤΕΔΙΩΚΟΝ ΑΥΤΟΥΣ ΟΔΟΝ ΗΜΕΡΑΣ ΜΙΑΣ ΑΠΟ ΑΔΑΣΑ ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΕΙΣ ΓΑΖΗΡΑ ΚΑΙ ΕΣΑΛΠΙΣΑΝ ΟΠΙΣΩ ΑΥΤΩΝ ΤΑΙΣ ΣΑΛΠΙΓΞΙ ΤΩΝ ΣΗΜΑΣΙΩΝ.

Α ΜΑΚ. 7,46 ΚΑΙ ΕΞΗΛΘΟΝ ΕΚ ΠΑΣΩΝ ΤΩΝ ΚΩΜΩΝ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΥΚΛΟΘΕΝ ΚΑΙ ΥΠΕΡΕΚΕΡΩΝ ΑΥΤΟΥΣ, ΚΑΙ ΑΝΕΣΤΡΕΦΟΝ ΟΥΤΟΙ ΠΡΟΣ ΤΟΥΤΟΥΣ, ΚΑΙ ΕΠΕΣΟΝ ΠΑΝΤΕΣ ΡΟΜΦΑΙΑ, ΚΑΙ ΟΥ ΚΑΤΕΛΕΙΦΘΗ ΕΞ ΑΥΤΩΝ ΟΥΔΕ ΕΙΣ.

Α ΜΑΚ. 7,47 ΚΑΙ ΕΛΑΒΟΝ ΤΑ ΣΚΥΛΑ ΚΑΙ ΤΗΝ ΠΡΟΝΟΜΗΝ, ΚΑΙ ΤΗΝ ΚΕΦΑΛΗΝ ΝΙΚΑΝΟΡΟΣ ΑΦΕΙΛΟΝ ΚΑΙ ΤΗΝ ΔΕΞΙΑΝ ΑΥΤΟΥ, ΗΝ ΕΞΕΤΕΙΝΕΝ ΥΠΕΡΗΦΑΝΩΣ, ΚΑΙ ΗΝΕΓΚΑΝ ΚΑΙ ΕΞΕΤΕΙΝΑΝ ΠΑΡΑ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ.

Α ΜΑΚ. 7,48 ΚΑΙ ΕΥΦΡΑΝΘΗ Ο ΛΑΟΣ ΣΦΟΔΡΑ ΚΑΙ ΗΓΑΓΟΝ ΤΗΝ ΗΜΕΡΑΝ ΕΚΕΙΝΗΝ ΗΜΕΡΑΝ ΕΥΦΡΟΣΥΝΗΣ ΜΕΓΑΛΗΣ·

Α ΜΑΚ. 7,49 ΚΑΙ ΕΣΤΗΣΑΝ ΤΟΥ ΑΓΕΙΝ ΚΑΤΑ ΕΝΙΑΥΤΟΝ ΤΗΝ ΗΜΕΡΑΝ ΤΑΥΤΗΝ ΤΗΝ ΤΡΙΣΚΑΙΔΕΚΑΤΗΝ ΤΟΥ ΑΔΑΡ.

Α ΜΑΚ. 7,50 ΚΑΙ ΗΣΥΧΑΣΕΝ Η ΓΗ ΙΟΥΔΑ ΗΜΕΡΑΣ ΟΛΙΓΑΣ.

Α ΜΑΚΚΑΒΑΙΩΝ 8

Α ΜΑΚ. 8,1 ΚΑΙ ΗΚΟΥΣΕΝ ΙΟΥΔΑΣ ΤΟ ΟΝΟΜΑ ΤΩΝ ΡΩΜΑΙΩΝ, ΟΤΙ ΕΙΣΙ ΔΥΝΑΤΟΙ ΙΣΧΥΪ ΚΑΙ ΑΥΤΟΙ ΕΥΔΟΚΟΥΣΙΝ ΕΝ ΠΑΣΙ ΤΟΙΣ ΠΡΟΣΤΙΘΕΜΕΝΟΙΣ ΑΥΤΟΙΣ, ΚΑΙ ΟΣΟΙ ΑΝ ΠΡΟΣΕΛΘΩΣΙΝ ΑΥΤΟΙΣ, ΙΣΤΩΣΙΝ ΑΥΤΟΙΣ ΦΙΛΙΑΝ,

Α ΜΑΚ. 8,2 ΚΑΙ ΟΤΙ ΕΙΣΙ ΔΥΝΑΤΟΙ ΙΣΧΥΪ. ΚΑΙ ΔΙΗΓΗΣΑΝΤΟ ΑΥΤΩ ΤΟΥΣ ΠΟΛΕΜΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΑΝΔΡΑΓΑΘΙΑΣ, ΑΣ ΠΟΙΟΥΣΙΝ ΕΝ ΤΟΙΣ ΓΑΛΑΤΑΙΣ, ΚΑΙ ΟΤΙ ΚΑΤΕΚΡΑΤΗΣΑΝ ΑΥΤΩΝ ΚΑΙ ΗΓΑΓΟΝ ΑΥΤΟΥΣ ΥΠΟ ΦΟΡΟΝ,

Α ΜΑΚ. 8,3 ΚΑΙ ΟΣΑ ΕΠΟΙΗΣΑΝ ΕΝ ΧΩΡΑ ΙΣΠΑΝΙΑΣ ΤΟΥ ΚΑΤΑΚΡΑΤΗΣΑΙ ΤΩΝ ΜΕΤΑΛΛΩΝ ΤΟΥ ΑΡΓΥΡΙΟΥ ΚΑΙ ΤΟΥ ΧΡΥΣΙΟΥ ΤΟΥ ΕΚΕΙ·

Α ΜΑΚ. 8,4 ΚΑΙ ΚΑΤΕΚΡΑΤΗΣΑΝ ΤΟΥ ΤΟΠΟΥ ΠΑΝΤΟΣ ΤΗ ΒΟΥΛΗ ΑΥΤΩΝ ΚΑΙ ΤΗ ΜΑΚΡΟΘΥΜΙΑ, ΚΑΙ Ο ΤΟΠΟΣ ΗΝ ΜΑΚΡΑΝ ΑΠΕΧΩΝ ΑΠ' ΑΥΤΩΝ ΣΦΟΔΡΑ, ΚΑΙ ΤΩΝ ΒΑΣΙΛΕΩΝ ΤΩΝ ΕΠΕΛΘΟΝΤΩΝ ΕΠ' ΑΥΤΟΥΣ ΑΠ' ΑΚΡΟΥ ΤΗΣ ΓΗΣ ΕΩΣ ΣΥΝΕΤΡΙΨΑΝ ΑΥΤΟΥΣ ΚΑΙ ΕΠΑΤΑΞΑΝ ΕΝ ΑΥΤΟΙΣ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ, ΚΑΙ ΟΙ ΕΠΙΛΟΙΠΟΙ ΔΙΔΟΑΣΙΝ ΑΥΤΟΙΣ ΦΟΡΟΝ ΚΑΤ' ΕΝΙΑΥΤΟΝ·

Α ΜΑΚ. 8,5 ΚΑΙ ΤΟΝ ΦΙΛΙΠΠΟΝ ΚΑΙ ΤΟΝ ΠΕΡΣΕΑ ΚΙΤΙΕΩΝ ΒΑΣΙΛΕΑ ΚΑΙ ΤΟΥΣ ΕΠΗΡΜΕΝΟΥΣ ΕΠ' ΑΥΤΟΥΣ ΣΥΝΕΤΡΙΨΑΝ ΑΥΤΟΥΣ ΕΝ ΠΟΛΕΜΩ ΚΑΙ ΚΑΤΕΚΡΑΤΗΣΑΝ ΑΥΤΩΝ·

Α ΜΑΚ. 8,6 ΚΑΙ ΑΝΤΙΟΧΟΝ ΤΟΝ ΜΕΓΑΝ ΒΑΣΙΛΕΑ ΤΗΣ ΑΣΙΑΣ ΤΟΝ ΠΟΡΕΥΘΕΝΤΑ ΕΠ' ΑΥΤΟΥΣ ΕΙΣ ΠΟΛΕΜΟΝ ΕΧΟΝΤΑ ΕΚΑΤΟΝ ΕΙΚΟΣΙΝ ΕΛΕΦΑΝΤΑΣ ΚΑΙ ΙΠΠΟΝ ΚΑΙ ΑΡΜΑΤΑ ΚΑΙ ΔΥΝΑΜΙΝ ΠΟΛΛΗΝ ΣΦΟΔΡΑ, ΚΑΙ ΣΥΝΕΤΡΙΒΗ ΥΠ' ΑΥΤΩΝ,

Α ΜΑΚ. 8,7 ΚΑΙ ΕΛΑΒΟΝ ΑΥΤΟΝ ΖΩΝΤΑ ΚΑΙ ΕΣΤΗΣΑΝ ΑΥΤΟΙΣ ΔΙΔΟΝΑΙ ΑΥΤΟΝ ΤΕ ΚΑΙ ΤΟΥΣ ΒΑΣΙΛΕΥΟΝΤΑΣ ΜΕΤ' ΑΥΤΟΝ ΦΟΡΟΝ ΜΕΓΑΝ ΚΑΙ ΔΙΔΟΝΑΙ ΟΜΗΡΑ ΚΑΙ ΔΙΑΣΤΟΛΗΝ

Α ΜΑΚ. 8,8 ΚΑΙ ΧΩΡΑΝ ΤΗΝ ΙΝΔΙΚΗΝ ΚΑΙ ΜΗΔΙΑΝ ΚΑΙ ΛΥΔΙΑΝ ΚΑΙ ΑΠΟ ΤΩΝ ΚΑΛΛΙΣΤΩΝ ΧΩΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΛΑΒΟΝΤΕΣ ΑΥΤΑΣ ΠΑΡ' ΑΥΤΟΥ ΕΔΩΚΑΝ ΑΥΤΑΣ ΕΥΜΕΝΕΙ ΤΩ ΒΑΣΙΛΕΙ·

Α ΜΑΚ. 8,9 ΚΑΙ ΟΤΙ ΟΙ ΕΚ ΤΗΣ ΕΛΛΑΔΟΣ ΕΒΟΥΛΕΥΣΑΝΤΟ ΕΛΘΕΙΝ ΚΑΙ ΕΞΑΡΑΙ ΑΥΤΟΥΣ,

Α ΜΑΚ. 8,10 ΚΑΙ ΕΓΝΩΣΘΗ Ο ΛΟΓΟΣ ΑΥΤΟΙΣ, ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΕΠ' ΑΥΤΟΥΣ ΣΤΡΑΤΗΓΟΝ ΕΝΑ ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΠΡΟΣ ΑΥΤΟΥΣ, ΚΑΙ ΕΠΕΣΟΝ ΕΞ ΑΥΤΩΝ ΤΡΑΥΜΑΤΙΑΙ ΠΟΛΛΟΙ, ΚΑΙ ΗΧΜΑΛΩΤΕΥΣΑΝ ΤΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΚΑΙ ΕΠΡΟΝΟΜΕΥΣΑΝ ΑΥΤΟΥΣ ΚΑΙ ΚΑΤΕΚΡΑΤΗΣΑΝ ΤΗΣ ΓΗΣ ΑΥΤΩΝ ΚΑΙ ΚΑΘΕΙΛΟΝ ΤΑ ΟΧΥΡΩΜΑΤΑ ΑΥΤΩΝ ΚΑΙ ΚΑΤΕΔΟΥΛΩΣΑΝΤΟ ΑΥΤΟΥΣ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ·

Α ΜΑΚ. 8,11 ΚΑΙ ΤΑΣ ΕΠΙΛΟΙΠΟΥΣ ΒΑΣΙΛΕΙΑΣ ΚΑΙ ΤΑΣ ΝΗΣΟΥΣ, ΟΣΟΙ ΠΟΤΕ ΑΝΤΕΣΤΗΣΑΝ ΑΥΤΟΙΣ, ΚΑΤΕΦΘΕΙΡΑΝ ΚΑΙ ΕΔΟΥΛΩΣΑΝ ΑΥΤΟΥΣ,

Α ΜΑΚ. 8,12 ΜΕΤΑ ΔΕ ΤΩΝ ΦΙΛΩΝ ΑΥΤΩΝ ΚΑΙ ΤΩΝ ΕΠΑΝΑΠΑΥΟΜΕΝΩΝ ΑΥΤΟΙΣ ΣΥΝΕΤΗΡΗΣΑΝ ΦΙΛΙΑΝ· ΚΑΙ ΚΑΤΕΚΡΑΤΗΣΑΝ ΤΩΝ ΒΑΣΙΛΕΙΩΝ ΤΩΝ ΕΓΓΥΣ ΚΑΙ ΤΩΝ ΜΑΚΡΑΝ, ΚΑΙ ΟΣΟΙ ΗΚΟΥΟΝ ΤΟ ΟΝΟΜΑ ΑΥΤΩΝ, ΕΦΟΒΟΥΝΤΟ ΑΠ' ΑΥΤΩΝ.

Α ΜΑΚ. 8,13 ΟΣΟΙΣ Δ' ΑΝ ΒΟΥΛΩΝΤΑΙ ΒΟΗΘΕΙΝ ΚΑΙ ΒΑΣΙΛΕΥΕΙΝ, ΒΑΣΙΛΕΥΟΥΣΙΝ· ΟΥΣ Δ' ΑΝ ΒΟΥΛΩΝΤΑΙ, ΜΕΘΙΣΤΩΣΙ· ΚΑΙ ΥΨΩΘΗΣΑΝ ΣΦΟΔΡΑ.

Α ΜΑΚ. 8,14 ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΥΤΟΙΣ ΟΥΚ ΕΠΕΘΕΤΟ ΟΥΔΕΙΣ ΑΥΤΩΝ ΔΙΑΔΗΜΑ ΚΑΙ ΟΥ ΠΕΡΙΕΒΑΛΟΝΤΟ ΠΟΡΦΥΡΑΝ ΩΣΤΕ ΑΔΡΥΝΘΗΝΑΙ ΕΝ ΑΥΤΗ·

Α ΜΑΚ. 8,15 ΚΑΙ ΒΟΥΛΕΥΤΗΡΙΟΝ ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ, ΚΑΙ ΚΑΘ' ΗΜΕΡΑΝ ΕΒΟΥΛΕΥΟΝΤΟ ΤΡΙΑΚΟΣΙΟΙ ΚΑΙ ΕΙΚΟΣΙ ΒΟΥΛΕΥΟΜΕΝΟΙ ΔΙΑΠΑΝΤΟΣ ΠΕΡΙ ΤΟΥ ΠΛΗΘΟΥΣ ΤΟΥ ΕΥΚΟΣΜΕΙΝ ΑΥΤΟΥΣ·

Α ΜΑΚ. 8,16 ΚΑΙ ΠΙΣΤΕΥΟΥΣΙΝ ΕΝΙ ΑΝΘΡΩΠΩ ΤΗΝ ΑΡΧΗΝ ΑΥΤΩΝ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΚΑΙ ΚΥΡΙΕΥΕΙΝ ΠΑΣΗΣ ΤΗΣ ΓΗΣ ΑΥΤΩΝ, ΚΑΙ ΠΑΝΤΕΣ ΑΚΟΥΟΥΣΙ ΤΟΥ ΕΝΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΦΘΟΝΟΣ ΟΥΔΕ ΖΗΛΟΣ ΕΝ ΑΥΤΟΙΣ.

Α ΜΑΚ. 8,17 ΚΑΙ ΕΠΕΛΕΞΕΝ ΙΟΥΔΑΣ ΤΟΝ ΕΥΠΟΛΕΜΟΝ ΥΙΟΝ ΙΩΑΝΝΟΥ ΤΟΥ ΑΚΚΩΣ ΚΑΙ ΙΑΣΟΝΑ ΥΙΟΝ ΕΛΕΑΖΑΡΟΥ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΕΙΣ ΡΩΜΗΝ ΣΤΗΣΑΙ ΑΥΤΟΙΣ ΦΙΛΙΑΝ ΚΑΙ ΣΥΜΜΑΧΙΑΝ

Α ΜΑΚ. 8,18 ΚΑΙ ΤΟΥ ΑΡΑΙ ΤΟΝ ΖΥΓΟΝ ΑΠ' ΑΥΤΩΝ, ΟΤΙ ΕΙΔΟΝ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΩΝ ΕΛΛΗΝΩΝ ΚΑΤΑΔΟΥΛΟΥΜΕΝΟΥΣ ΤΟΝ ΙΣΡΑΗΛ ΔΟΥΛΕΙΑ.

Α ΜΑΚ. 8,19 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΙΣ ΡΩΜΗΝ, ΚΑΙ Η ΟΔΟΣ ΠΟΛΛΗ ΣΦΟΔΡΑ, ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΟ ΒΟΥΛΕΥΤΗΡΙΟΝ ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΚΑΙ ΕΙΠΟΝ·

Α ΜΑΚ. 8,20 ΙΟΥΔΑΣ Ο ΜΑΚΚΑΒΑΙΟΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΑΠΕΣΤΕΙΛΑΝ ΗΜΑΣ ΠΡΟΣ ΥΜΑΣ ΣΤΗΣΑΙ ΜΕΘ' ΥΜΩΝ ΣΥΜΜΑΧΙΑΝ ΚΑΙ ΕΙΡΗΝΗΝ ΚΑΙ ΓΡΑΦΗΝΑΙ ΗΜΑΣ ΣΥΜΜΑΧΟΥΣ ΚΑΙ ΦΙΛΟΥΣ ΥΜΩΝ.

Α ΜΑΚ. 8,21 ΚΑΙ ΗΡΕΣΕΝ Ο ΛΟΓΟΣ ΕΝΩΠΙΟΝ ΑΥΤΩΝ.

Α ΜΑΚ. 8,22 ΚΑΙ ΤΟΥΤΟ ΤΟ ΑΝΤΙΓΡΑΦΟΝ ΤΗΣ ΕΠΙΣΤΟΛΗΣ, ΗΣ ΑΝΤΕΓΡΑΨΕΝ ΕΠΙ ΔΕΛΤΟΙΣ ΧΑΛΚΑΙΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΙΝΑΙ ΠΑΡ' ΑΥΤΟΙΣ ΕΚΕΙ ΜΝΗΜΟΣΥΝΟΝ ΕΙΡΗΝΗΣ ΚΑΙ ΣΥΜΜΑΧΙΑΣ.

Α ΜΑΚ. 8,23 «ΚΑΛΩΣ ΓΕΝΟΙΤΟ ΡΩΜΑΙΟΙΣ ΚΑΙ ΤΩ ΕΘΝΕΙ ΙΟΥΔΑΙΩΝ ΕΝ ΤΗ ΘΑΛΑΣΣΗ ΚΑΙ ΕΠΙ ΤΗΣ ΞΗΡΑΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΚΑΙ ΡΟΜΦΑΙΑ ΚΑΙ ΕΧΘΡΟΣ ΜΑΚΡΥΝΘΕΙΗ ΑΠ' ΑΥΤΩΝ.

Α ΜΑΚ. 8,24 ΕΑΝ ΔΕ ΕΝΣΤΗ ΠΟΛΕΜΟΣ ΕΝ ΡΩΜΗ ΠΡΟΤΕΡΑ Η ΠΑΣΙ ΤΟΙΣ ΣΥΜΜΑΧΟΙΣ ΑΥΤΩΝ ΕΝ ΠΑΣΗ ΚΥΡΕΙΑ ΑΥΤΩΝ,

Α ΜΑΚ. 8,25 ΣΥΜΜΑΧΗΣΕΙ ΤΟ ΕΘΝΟΣ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΩΣ ΑΝ Ο ΚΑΙΡΟΣ ΥΠΟΓΡΑΦΗ ΑΥΤΟΙΣ ΚΑΡΔΙΑ ΠΛΗΡΕΙ.

Α ΜΑΚ. 8,26 ΚΑΙ ΤΟΙΣ ΠΟΛΕΜΟΥΣΙΝ ΟΥ ΔΩΣΟΥΣΙΝ ΟΥΔΕ ΕΠΑΡΚΕΣΟΥΣΙ ΣΙΤΟΝ, ΟΠΛΑ, ΑΡΓΥΡΙΟΝ, ΠΛΟΙΑ, ΩΣ ΕΔΟΞΕ ΡΩΜΑΙΟΙΣ· ΚΑΙ ΦΥΛΑΞΟΝΤΑΙ ΤΑ ΦΥΛΑΓΜΑΤΑ ΑΥΤΩΝ ΟΥΘΕΝ ΛΑΒΟΝΤΕΣ.

Α ΜΑΚ. 8,27 ΚΑΤΑ ΤΑ ΑΥΤΑ ΔΕ ΕΑΝ ΕΘΝΕΙ ΙΟΥΔΑΙΩΝ ΣΥΜΒΗ ΠΡΟΤΕΡΟΙΣ ΠΟΛΕΜΟΣ, ΣΥΜΜΑΧΗΣΟΥΣΙΝ ΟΙ ΡΩΜΑΙΟΙ ΕΚ ΨΥΧΗΣ, ΩΣ ΑΝ ΑΥΤΟΙΣ Ο ΚΑΙΡΟΣ ΥΠΟΓΡΑΦΗ·

Α ΜΑΚ. 8,28 ΚΑΙ ΤΟΙΣ ΣΥΜΜΑΧΟΥΣΙΝ ΟΥ ΔΟΘΗΣΕΤΑΙ ΣΙΤΟΣ, ΟΠΛΑ, ΑΡΓΥΡΙΟΝ, ΠΛΟΙΑ, ΩΣ ΕΔΟΞΕ ΡΩΜΗ· ΚΑΙ ΦΥΛΑΞΟΝΤΑΙ ΤΑ ΦΥΛΑΓΜΑΤΑ ΑΥΤΩΝ ΚΑΙ ΟΥ ΜΕΤΑ ΔΟΛΟΥ. –

Α ΜΑΚ. 8,29 ΑΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΕΣΤΗΣΑΝ ΡΩΜΑΙΟΙ ΤΩ ΔΗΜΩ ΤΩΝ ΙΟΥΔΑΙΩΝ.

Α ΜΑΚ. 8,30 ΕΑΝ ΔΕ ΜΕΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΒΟΥΛΕΥΣΩΝΤΑΙ ΟΥΤΟΙ ΚΑΙ ΟΥΤΟΙ ΠΡΟΣΘΕΙΝΑΙ Η ΑΦΕΛΕΙΝ, ΠΟΙΗΣΟΝΤΑΙ ΕΞ ΑΙΡΕΣΕΩΣ ΑΥΤΩΝ, ΚΑΙ Ο ΕΑΝ ΠΡΟΣΘΩΣΙΝ Η ΑΦΕΛΩΣΙΝ, ΕΣΤΑΙ ΚΥΡΙΑ.

Α ΜΑΚ. 8,31 ΚΑΙ ΠΕΡΙ ΤΩΝ ΚΑΚΩΝ, ΩΝ Ο ΒΑΣΙΛΕΥΣ ΔΗΜΗΤΡΙΟΣ ΣΥΝΤΕΛΕΙΤΑΙ ΕΙΣ ΑΥΤΟΥΣ, ΕΓΡΑΨΑΜΕΝ ΑΥΤΩ ΛΕΓΟΝΤΕΣ· ΔΙΑΤΙ ΕΒΑΡΥΝΑΣ ΤΟΝ ΖΥΓΟΝ ΣΟΥ ΕΠΙ ΤΟΥΣ ΦΙΛΟΥΣ ΗΜΩΝ ΤΟΥΣ ΣΥΜΜΑΧΟΥΣ ΙΟΥΔΑΙΟΥΣ;

Α ΜΑΚ. 8,32 ΕΑΝ ΟΥΝ ΕΤΙ ΕΝΤΥΧΩΣΙ ΚΑΤΑ ΣΟΥ, ΠΟΙΗΣΟΜΕΝ ΑΥΤΟΙΣ ΤΗΝ ΚΡΙΣΙΝ ΚΑΙ ΠΟΛΕΜΗΣΟΜΕΝ ΣΕ ΔΙΑ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΔΙΑ ΤΗΣ ΞΗΡΑΣ».

Α ΜΑΚΚΑΒΑΙΩΝ 9

Α ΜΑΚ. 9,1 ΚΑΙ ΗΚΟΥΣΕ ΔΗΜΗΤΡΙΟΣ ΟΤΙ ΕΠΕΣΕ ΝΙΚΑΝΩΡ ΚΑΙ ΑΙ ΔΥΝΑΜΕΙΣ ΑΥΤΟΥ ΕΝ ΠΟΛΕΜΩ, ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΤΟΝ ΒΑΚΧΙΔΗΝ ΚΑΙ ΤΟΝ ΑΛΚΙΜΟΝ ΕΚ ΔΕΥΤΕΡΟΥ ΑΠΟΣΤΕΙΛΑΙ ΕΙΣ ΓΗΝ ΙΟΥΔΑ ΚΑΙ ΤΟ ΔΕΞΙΟΝ ΚΕΡΑΣ ΜΕΤ' ΑΥΤΩΝ.

Α ΜΑΚ. 9,2 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΔΟΝ ΤΗΝ ΕΙΣ ΓΑΛΓΑΛΑ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΠΙ ΜΑΙΣΑΛΩΘ ΤΗΝ ΕΝ ΑΡΒΗΛΟΙΣ ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΟΝΤΟ ΑΥΤΗΝ ΚΑΙ ΑΠΩΛΕΣΑΝ ΨΥΧΑΣ ΑΝΘΡΩΠΩΝ ΠΟΛΛΑΣ.

Α ΜΑΚ. 9,3 ΚΑΙ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ ΕΤΟΥΣ ΤΟΥ ΔΕΥΤΕΡΟΥ ΚΑΙ ΠΕΝΤΗΚΟΣΤΟΥ ΚΑΙ ΕΚΑΤΟΣΤΟΥ ΠΑΡΕΝΕΒΑΛΟΝ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ·

Α ΜΑΚ. 9,4 ΚΑΙ ΑΠΗΡΑΝ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΙΣ ΒΕΡΕΑΝ ΕΝ ΕΙΚΟΣΙ ΧΙΛΙΑΣΙΝ ΑΝΔΡΩΝ ΚΑΙ ΔΙΣΧΙΛΙΑ ΙΠΠΩ.

Α ΜΑΚ. 9,5 ΚΑΙ ΙΟΥΔΑΣ ΗΝ ΠΑΡΕΜΒΕΒΛΗΚΩΣ ΕΝ ΕΛΑΣΑ, ΚΑΙ ΤΡΙΣΧΙΛΙΟΙ ΑΝΔΡΕΣ ΕΚΛΕΚΤΟΙ ΜΕΤ' ΑΥΤΟΥ.

Α ΜΑΚ. 9,6 ΚΑΙ ΕΙΔΟΝ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ ΟΤΙ ΠΟΛΛΟΙ ΕΙΣΙ, ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΣΦΟΔΡΑ· ΚΑΙ ΕΞΕΡΡΥΗΣΑΝ ΠΟΛΛΟΙ ΑΠΟ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ, ΟΥ ΚΑΤΕΛΕΙΦΘΗΣΑΝ ΕΞ ΑΥΤΩΝ ΑΛΛ' Η ΟΚΤΑΚΟΣΙΟΙ ΑΝΔΡΕΣ.

Α ΜΑΚ. 9,7 ΚΑΙ ΕΙΔΕΝ ΙΟΥΔΑΣ ΟΤΙ ΑΠΕΡΡΥΗ Η ΠΑΡΕΜΒΟΛΗ ΑΥΤΟΥ ΚΑΙ Ο ΠΟΛΕΜΟΣ ΕΘΛΙΒΕΝ ΑΥΤΟΝ, ΚΑΙ ΣΥΝΕΤΡΙΒΗ ΤΗ ΚΑΡΔΙΑ, ΟΤΙ ΟΥΚ ΕΙΧΕ ΚΑΙΡΟΝ ΣΥΝΑΓΑΓΕΙΝ ΑΥΤΟΥΣ,

Α ΜΑΚ. 9,8 ΚΑΙ ΕΞΕΛΥΘΗ ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΚΑΤΑΛΕΙΦΘΕΙΣΙΝ· ΑΝΑΣΤΩΜΕΝ ΚΑΙ ΑΝΑΒΩΜΕΝ ΕΠΙ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ ΗΜΩΝ, ΕΑΝ ΑΡΑ ΔΥΝΩΜΕΘΑ ΠΟΛΕΜΗΣΑΙ ΑΥΤΟΥΣ.

Α ΜΑΚ. 9,9 ΚΑΙ ΑΠΕΣΤΡΕΦΟΝ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ· ΟΥ ΜΗ ΔΥΝΩΜΕΘΑ, ΑΛΛ' Η ΣΩΖΩΜΕΝ ΤΑΣ ΕΑΥΤΩΝ ΨΥΧΑΣ ΤΟ ΝΥΝ ΚΑΙ ΕΠΙΣΤΡΕΨΩΜΕΝ ΜΕΤΑ ΤΩΝ ΑΔΕΛΦΩΝ ΗΜΩΝ ΚΑΙ ΠΟΛΕΜΗΣΩΜΕΝ ΠΡΟΣ ΑΥΤΟΥΣ, ΗΜΕΙΣ ΔΕ ΟΛΙΓΟΙ.

Α ΜΑΚ. 9,10 ΚΑΙ ΕΙΠΕΝ ΙΟΥΔΑΣ· ΜΗ ΜΟΙ ΓΕΝΟΙΤΟ ΠΟΙΗΣΑΙ ΤΟ ΠΡΑΓΜΑ ΤΟΥΤΟ, ΦΥΓΕΙΝ ΑΠ' ΑΥΤΩΝ, ΚΑΙ ΕΙ ΗΓΓΙΚΕΝ Ο ΚΑΙΡΟΣ ΗΜΩΝ, ΚΑΙ ΑΠΟΘΑΝΩΜΕΝ ΕΝ ΑΝΔΡΕΙΑ ΧΑΡΙΝ ΤΩΝ ΑΔΕΛΦΩΝ ΗΜΩΝ ΚΑΙ ΜΗ ΚΑΤΑΛΙΠΩΜΕΝ ΑΙΤΙΑΝ ΤΗ ΔΟΞΗ ΗΜΩΝ.

Α ΜΑΚ. 9,11 ΚΑΙ ΑΠΗΡΕΝ Η ΔΥΝΑΜΙΣ ΑΠΟ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΚΑΙ ΕΣΤΗΣΑΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΟΙΣ, ΚΑΙ ΕΜΕΡΙΣΘΗ Η ΙΠΠΟΣ ΕΙΣ ΔΥΟ ΜΕΡΗ, ΚΑΙ ΟΙ ΣΦΕΝΔΟΝΗΤΑΙ ΚΑΙ ΟΙ ΤΟΞΟΤΑΙ ΠΡΟΕΠΟΡΕΥΟΝΤΟ ΤΗΣ ΔΥΝΑΜΕΩΣ, ΚΑΙ ΟΙ ΠΡΩΤΑΓΩΝΙΣΤΑΙ ΠΑΝΤΕΣ ΟΙ ΔΥΝΑΤΟΙ·

Α ΜΑΚ. 9,12 ΒΑΚΧΙΔΗΣ ΔΕ ΗΝ ΕΝ ΤΩ ΔΕΞΙΩ ΚΕΡΑΤΙ. ΚΑΙ ΗΓΓΙΣΕΝ Η ΦΑΛΑΓΞ ΕΚ ΤΩΝ ΔΥΟ ΜΕΡΩΝ ΚΑΙ ΕΦΩΝΟΥΝ ΤΑΙΣ ΣΑΛΠΙΓΞΙ,

Α ΜΑΚ. 9,13 ΚΑΙ ΕΣΑΛΠΙΣΑΝ ΟΙ ΠΑΡΑ ΙΟΥΔΑ ΚΑΙ ΑΥΤΟΙ ΤΑΙΣ ΣΑΛΠΙΓΞΙ· ΚΑΙ ΕΣΑΛΕΥΘΗ Η ΓΗ ΑΠΟ ΤΗΣ ΦΩΝΗΣ ΤΩΝ ΠΑΡΕΜΒΟΛΩΝ, ΚΑΙ ΕΓΕΝΕΤΟ Ο ΠΟΛΕΜΟΣ ΣΥΝΗΜΜΕΝΟΣ ΑΠΟ ΠΡΩΪΘΕΝ ΕΩΣ ΕΣΠΕΡΑΣ.

Α ΜΑΚ. 9,14 ΚΑΙ ΕΙΔΕΝ ΙΟΥΔΑΣ ΟΤΙ ΒΑΚΧΙΔΗΣ ΚΑΙ ΤΟ ΣΤΕΡΕΩΜΑ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΝ ΤΟΙΣ ΔΕΞΙΟΙΣ, ΚΑΙ ΣΥΝΗΛΘΟΝ ΑΥΤΩ ΠΑΝΤΕΣ ΟΙ ΕΥΨΥΧΟΙ ΤΗ ΚΑΡΔΙΑ,

Α ΜΑΚ. 9,15 ΚΑΙ ΣΥΝΕΤΡΙΒΗ ΤΟ ΔΕΞΙΟΝ ΚΕΡΑΣ ΑΠ' ΑΥΤΩΝ, ΚΑΙ ΕΔΙΩΚΕΝ ΟΠΙΣΩ ΑΥΤΩΝ ΕΩΣ ΑΖΩΤΟΥ ΟΡΟΥΣ.

Α ΜΑΚ. 9,16 ΚΑΙ ΕΙΣ ΤΟ ΑΡΙΣΤΕΡΟΝ ΚΕΡΑΣ ΕΙΔΟΝ ΟΤΙ ΣΥΝΕΤΡΙΒΗ ΤΟ ΔΕΞΙΟΝ ΚΕΡΑΣ, ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΚΑΤΑ ΠΟΔΑΣ ΙΟΥΔΑ ΚΑΙ ΤΩΝ ΜΕΤ' ΑΥΤΟΥ ΕΚ ΤΩΝ ΟΠΙΣΘΕΝ.

Α ΜΑΚ. 9,17 ΚΑΙ ΕΒΑΡΥΝΘΗ Ο ΠΟΛΕΜΟΣ, ΚΑΙ ΕΠΕΣΟΝ ΤΡΑΥΜΑΤΙΑΙ ΠΟΛΛΟΙ ΕΚ ΤΟΥΤΩΝ ΚΑΙ ΕΚ ΤΟΥΤΩΝ.

Α ΜΑΚ. 9,18 ΚΑΙ ΙΟΥΔΑΣ ΕΠΕΣΕ, ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΕΦΥΓΟΝ.

Α ΜΑΚ. 9,19 ΚΑΙ ΗΡΑΝ ΙΩΝΑΘΑΝ ΚΑΙ ΣΙΜΩΝ ΙΟΥΔΑΝ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΩΝ ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟΝ ΕΝ ΤΩ ΤΑΦΩ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝ ΜΩΔΕΪΝ.

Α ΜΑΚ. 9,20 ΚΑΙ ΕΚΛΑΥΣΑΝ ΑΥΤΟΝ ΚΑΙ ΕΚΟΨΑΝΤΟ ΑΥΤΟΝ ΠΑΣ ΙΣΡΑΗΛ ΚΟΠΕΤΟΝ ΜΕΓΑΝ ΚΑΙ ΕΠΕΝΘΟΥΝ ΗΜΕΡΑΣ ΠΟΛΛΑΣ ΚΑΙ ΕΙΠΟΝ·

Α ΜΑΚ. 9,21 ΠΩΣ ΕΠΕΣΕ ΔΥΝΑΤΟΣ ΣΩΖΩΝ ΤΟΝ ΙΣΡΑΗΛ;

Α ΜΑΚ. 9,22 ΚΑΙ ΤΑ ΠΕΡΙΣΣΑ ΤΩΝ ΛΟΓΩΝ ΙΟΥΔΑ ΚΑΙ ΤΩΝ ΠΟΛΕΜΩΝ ΚΑΙ ΤΩΝ ΑΝΔΡΑΓΑΘΙΩΝ, ΩΝ ΕΠΟΙΗΣΕ, ΚΑΙ ΤΗΣ ΜΕΓΑΛΩΣΥΝΗΣ ΑΥΤΩΝ ΟΥ ΚΑΤΕΓΡΑΦΗ, ΠΟΛΛΑ ΓΑΡ ΗΝ ΣΦΟΔΡΑ.

Α ΜΑΚ. 9,23 ΚΑΙ ΕΓΕΝΕΤΟ, ΜΕΤΑ ΤΗΝ ΤΕΛΕΥΤΗΝ ΙΟΥΔΑ ΕΞΕΚΥΨΑΝ ΟΙ ΑΝΟΜΟΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΟΡΙΟΙΣ ΙΣΡΑΗΛ, ΚΑΙ ΑΝΕΤΕΙΛΑΝ ΠΑΝΤΕΣ ΟΙ ΕΡΓΑΖΟΜΕΝΟΙ ΤΗΝ ΑΔΙΚΙΑΝ.

Α ΜΑΚ. 9,24 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΕΓΕΝΗΘΗ ΛΙΜΟΣ ΜΕΓΑΣ ΣΦΟΔΡΑ, ΚΑΙ ΗΥΤΟΜΟΛΗΣΕΝ Η ΧΩΡΑ ΜΕΤ' ΑΥΤΩΝ.

Α ΜΑΚ. 9,25 ΚΑΙ ΕΞΕΛΕΞΕ ΒΑΚΧΙΔΗΣ ΤΟΥΣ ΑΣΕΒΕΙΣ ΑΝΔΡΑΣ ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΥΣ ΤΗΣ ΧΩΡΑΣ.

Α ΜΑΚ. 9,26 ΚΑΙ ΕΞΕΖΗΤΟΥΝ ΚΑΙ ΕΞΗΡΕΥΝΩΝ ΤΟΥΣ ΦΙΛΟΥΣ ΙΟΥΔΑ ΚΑΙ ΗΓΟΝ ΑΥΤΟΥΣ ΠΡΟΣ ΒΑΚΧΙΔΗΝ, ΚΑΙ ΕΞΕΔΙΚΕΙ ΕΝ ΑΥΤΟΙΣ ΚΑΙ ΕΝΕΠΑΙΖΕΝ ΑΥΤΟΙΣ.

Α ΜΑΚ. 9,27 ΚΑΙ ΕΓΕΝΕΤΟ ΘΛΙΨΙΣ ΜΕΓΑΛΗ ΕΝ ΤΩ ΙΣΡΑΗΛ, ΗΤΙΣ ΟΥΚ ΕΓΕΝΕΤΟ ΑΦ' ΗΣ ΗΜΕΡΑΣ ΟΥΚ ΩΦΘΗ ΠΡΟΦΗΤΗΣ ΕΝ ΑΥΤΟΙΣ.

Α ΜΑΚ. 9,28 ΚΑΙ ΗΘΡΟΙΣΘΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΦΙΛΟΙ ΙΟΥΔΑ ΚΑΙ ΕΙΠΟΝ ΤΩ ΙΩΝΑΘΑΝ·

Α ΜΑΚ. 9,29 ΑΦ' ΟΥ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΙΟΥΔΑΣ ΤΕΤΕΛΕΥΤΗΚΕ, ΚΑΙ ΑΝΗΡ ΟΜΟΙΟΣ ΑΥΤΩ ΟΥΚ ΕΣΤΙΝ ΕΞΕΛΘΕΙΝ ΠΡΟΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΚΑΙ ΒΑΚΧΙΔΗΝ, ΚΑΙ ΕΝ ΤΟΙΣ ΕΧΘΡΑΙΝΟΥΣΙΝ ΤΟΥ ΕΘΝΟΥΣ ΗΜΩΝ·

Α ΜΑΚ. 9,30 ΝΥΝ ΟΥΝ ΣΕ ΗΡΕΤΙΣΑΜΕΘΑ ΣΗΜΕΡΟΝ ΤΟΥ ΕΙΝΑΙ ΑΝΤ' ΑΥΤΟΥ ΗΜΙΝ ΕΙΣ ΑΡΧΟΝΤΑ ΚΑΙ ΗΓΟΥΜΕΝΟΝ ΤΟΥ ΠΟΛΕΜΗΣΑΙ ΤΟΝ ΠΟΛΕΜΟΝ ΗΜΩΝ.

Α ΜΑΚ. 9,31 ΚΑΙ ΕΠΕΔΕΞΑΤΟ ΙΩΝΑΘΑΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΤΗΝ ΗΓΗΣΙΝ ΚΑΙ ΑΝΕΣΤΗ ΑΝΤΙ ΙΟΥΔΑ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ.

Α ΜΑΚ. 9,32 ΚΑΙ ΕΓΝΩ ΒΑΚΧΙΔΗΣ ΚΑΙ ΕΖΗΤΕΙ ΑΥΤΟΝ ΑΠΟΚΤΕΙΝΑΙ.

Α ΜΑΚ. 9,33 ΚΑΙ ΕΓΝΩ ΙΩΝΑΘΑΝ ΚΑΙ ΣΙΜΩΝ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ· ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΕΦΥΓΟΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΘΕΚΩΕ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΠΙ ΤΟ ΥΔΩΡ ΛΑΚΚΟΥ ΑΣΦΑΡ.

Α ΜΑΚ. 9,34 ΚΑΙ ΕΓΝΩ ΒΑΚΧΙΔΗΣ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΚΑΙ ΗΛΘΕΝ ΑΥΤΟΣ ΚΑΙ ΠΑΝ ΤΟ ΣΤΡΑΤΕΥΜΑ ΑΥΤΟΥ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ.

Α ΜΑΚ. 9,35 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΩΝΑΘΑΝ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΗΓΟΥΜΕΝΟΝ ΤΟΥ ΟΧΛΟΥ ΚΑΙ ΠΑΡΕΚΑΛΕΣΕ ΤΟΥΣ ΝΑΒΑΤΑΙΟΥΣ ΦΙΛΟΥΣ ΑΥΤΟΥ ΠΑΡΑΘΕΣΘΑΙ ΑΥΤΟΙΣ ΤΗΝ ΑΠΟΣΚΕΥΗΝ ΑΥΤΩΝ ΤΗΝ ΠΟΛΛΗΝ.

Α ΜΑΚ. 9,36 ΚΑΙ ΕΞΗΛΘΟΝ ΥΙΟΙ ΙΑΜΒΡΙ ΕΚ ΜΗΔΑΒΑ ΚΑΙ ΣΥΝΕΛΑΒΟΝ ΙΩΑΝΝΗΝ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΙΧΕ, ΚΑΙ ΑΠΗΛΘΟΝ ΕΧΟΝΤΕΣ.

Α ΜΑΚ. 9,37 ΜΕΤΑ ΔΕ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΑΠΗΓΓΕΙΛΑΝ ΤΩ ΙΩΝΑΘΑΝ ΚΑΙ ΣΙΜΩΝΙ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ ΟΤΙ ΟΙ ΥΙΟΙ ΙΑΜΒΡΙ ΠΟΙΟΥΣΙ ΓΑΜΟΝ ΜΕΓΑΝ ΚΑΙ ΑΓΟΥΣΙ ΤΗΝ ΝΥΜΦΗΝ ΑΠΟ ΝΑΔΑΒΑΘ, ΘΥΓΑΤΕΡΑ ΕΝΟΣ ΤΩΝ ΜΕΓΑΛΩΝ ΜΕΓΙΣΤΑΝΩΝ ΧΑΝΑΑΝ ΜΕΤΑ ΠΑΡΑΠΟΜΠΗΣ ΜΕΓΑΛΗΣ.

Α ΜΑΚ. 9,38 ΚΑΙ ΕΜΝΗΣΘΗΣΑΝ ΙΩΑΝΝΟΥ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΩΝ ΚΑΙ ΑΝΕΒΗΣΑΝ ΚΑΙ ΕΚΡΥΒΗΣΑΝ ΥΠΟ ΤΗΝ ΣΚΕΠΗΝ ΤΟΥ ΟΡΟΥΣ.

Α ΜΑΚ. 9,39 ΚΑΙ ΗΡΑΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΘΡΟΥΣ ΚΑΙ ΑΠΟΣΚΕΥΗ ΠΟΛΛΗ, ΚΑΙ Ο ΝΥΜΦΙΟΣ ΕΞΗΛΘΕ ΚΑΙ ΟΙ ΦΙΛΟΙ ΑΥΤΟΥ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩΝ ΜΕΤΑ ΤΥΜΠΑΝΩΝ ΚΑΙ ΜΟΥΣΙΚΩΝ ΚΑΙ ΟΠΛΩΝ ΠΟΛΛΩΝ.

Α ΜΑΚ. 9,40 ΚΑΙ ΕΞΑΝΕΣΤΗΣΑΝ ΕΠ' ΑΥΤΟΥΣ ΑΠΟ ΤΟΥ ΕΝΕΔΡΟΥ ΟΙ ΠΕΡΙ ΤΟΝ ΙΩΝΑΘΑΝ ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ ΑΥΤΟΥΣ, ΚΑΙ ΕΠΕΣΟΝ ΤΡΑΥΜΑΤΙΑΙ ΠΟΛΛΟΙ, ΚΑΙ ΟΙ ΕΠΙΛΟΙΠΟΙ ΕΦΥΓΟΝ ΕΙΣ ΤΟ ΟΡΟΣ· ΚΑΙ ΕΛΑΒΟΝ ΠΑΝΤΑ ΤΑ ΣΚΥΛΑ ΑΥΤΩΝ.

Α ΜΑΚ. 9,41 ΚΑΙ ΜΕΤΕΣΤΡΑΦΗ Ο ΓΑΜΟΣ ΕΙΣ ΠΕΝΘΟΣ ΚΑΙ Η ΦΩΝΗ ΜΟΥΣΙΚΩΝ ΑΥΤΩΝ ΕΙΣ ΘΡΗΝΟΝ.

Α ΜΑΚ. 9,42 ΚΑΙ ΕΞΕΔΙΚΗΣΑΝ ΤΗΝ ΕΚΔΙΚΗΣΙΝ ΑΙΜΑΤΟΣ ΑΔΕΛΦΟΥ ΑΥΤΩΝ ΚΑΙ ΑΠΕΣΤΡΕΨΑΝ ΕΙΣ ΤΟ ΕΛΟΣ ΤΟΥ ΙΟΡΔΑΝΟΥ.

Α ΜΑΚ. 9,43 ΚΑΙ ΗΚΟΥΣΕ ΒΑΚΧΙΔΗΣ ΚΑΙ ΗΛΘΕ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΕΩΣ ΤΩΝ ΚΡΗΠΙΔΩΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΝ ΔΥΝΑΜΕΙ ΠΟΛΛΗ.

Α ΜΑΚ. 9,44 ΚΑΙ ΕΙΠΕΝ ΙΩΝΑΘΑΝ ΤΟΙΣ ΠΑΡ' ΑΥΤΟΥ· ΑΝΑΣΤΩΜΕΝ ΝΥΝ ΚΑΙ ΠΟΛΕΜΗΣΩΜΕΝ ΥΠΕΡ ΤΩΝ ΨΥΧΩΝ ΗΜΩΝ, ΟΥ ΓΑΡ ΕΣΤΙ ΣΗΜΕΡΟΝ ΩΣ ΕΧΘΕΣ ΚΑΙ ΤΡΙΤΗΝ ΗΜΕΡΑΝ·

Α ΜΑΚ. 9,45 ΙΔΟΥ ΓΑΡ Ο ΠΟΛΕΜΟΣ ΕΞΕΝΑΝΤΙΑΣ ΗΜΩΝ ΚΑΙ ΕΞΟΠΙΣΘΕΝ ΗΜΩΝ, ΤΟ ΔΕ ΥΔΩΡ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ ΚΑΙ ΕΛΟΣ ΚΑΙ ΔΡΥΜΟΣ, ΟΥΚ ΕΣΤΙ ΤΟΠΟΣ ΤΟΥ ΕΚΚΛΙΝΑΙ·

Α ΜΑΚ. 9,46 ΝΥΝ ΟΥΝ ΚΕΚΡΑΞΑΤΕ ΕΙΣ ΟΥΡΑΝΟΝ, ΟΠΩΣ ΔΙΑΣΩΘΗΤΕ ΕΚ ΧΕΙΡΟΣ ΕΧΘΡΩΝ ΥΜΩΝ.

Α ΜΑΚ. 9,47 ΚΑΙ ΣΥΝΗΨΕΝ Ο ΠΟΛΕΜΟΣ· ΚΑΙ ΕΞΕΤΕΙΝΕΝ ΙΩΝΑΘΑΝ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΠΑΤΑΞΑΙ ΤΟΝ ΒΑΚΧΙΔΗΝ, ΚΑΙ ΕΞΕΚΛΙΝΕΝ ΑΠ' ΑΥΤΟΥ ΕΙΣ ΤΑ ΟΠΙΣΩ.

Α ΜΑΚ. 9,48 ΚΑΙ ΕΝΕΠΗΔΗΣΕΝ ΙΩΝΑΘΑΝ ΚΑΙ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΙΟΡΔΑΝΗΝ ΚΑΙ ΔΙΕΚΟΛΥΜΒΗΣΑΝ ΕΙΣ ΤΟ ΠΕΡΑΝ, ΚΑΙ ΟΥ ΔΙΕΒΗΣΑΝ ΕΠ' ΑΥΤΟΥΣ ΤΟΝ ΙΟΡΔΑΝΗΝ.

Α ΜΑΚ. 9,49 ΚΑΙ ΔΙΕΠΕΣΟΝ ΠΑΡΑ ΒΑΚΧΙΔΟΥ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΙΣ ΧΙΛΙΟΥΣ ΑΝΔΡΑΣ.

Α ΜΑΚ. 9,50 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΠΟΛΕΙΣ ΟΧΥΡΑΣ ΕΝ ΤΗ ΙΟΥΔΑΙΑ, ΤΟ ΟΧΥΡΩΜΑ ΤΟ ΕΝ ΙΕΡΙΧΩ ΚΑΙ ΤΗΝ ΑΜΜΑΟΥΣ ΚΑΙ ΤΗΝ ΒΑΙΘΩΡΩΝ ΚΑΙ ΤΗΝ ΒΑΙΘΗΛ ΚΑΙ ΤΗΝ ΘΑΜΝΑΘΑ ΦΑΡΑΘΩΝΙ ΚΑΙ ΤΗΝ ΤΕΦΩΝ ΕΝ ΤΕΙΧΕΣΙΝ ΥΨΗΛΟΙΣ ΚΑΙ ΠΥΛΑΙΣ ΚΑΙ ΜΟΧΛΟΙΣ·

Α ΜΑΚ. 9,51 ΚΑΙ ΕΘΕΤΟ ΦΡΟΥΡΑΝ ΕΝ ΑΥΤΟΙΣ ΤΟΥ ΕΧΘΡΑΙΝΕΙΝ ΤΩ ΙΣΡΑΗΛ.

Α ΜΑΚ. 9,52 ΚΑΙ ΩΧΥΡΩΣΕ ΤΗΝ ΠΟΛΙΝ ΤΗΝ ΕΝ ΒΑΙΘΣΟΥΡΑ ΚΑΙ ΤΗΝ ΓΑΖΑΡΑ ΚΑΙ ΤΗΝ ΑΚΡΑΝ ΚΑΙ ΕΘΕΤΟ ΕΝ ΑΥΤΑΙΣ ΔΥΝΑΜΕΙΣ ΚΑΙ ΠΑΡΑΘΕΣΕΙΣ ΒΡΩΜΑΤΩΝ.

Α ΜΑΚ. 9,53 ΚΑΙ ΕΛΑΒΕ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΗΓΟΥΜΕΝΩΝ ΤΗΣ ΧΩΡΑΣ ΟΜΗΡΑ ΚΑΙ ΕΘΕΤΟ ΑΥΤΟΥΣ ΕΝ ΤΗ ΑΚΡΑ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΦΥΛΑΚΗ.

Α ΜΑΚ. 9,54 ΚΑΙ ΕΝ ΕΤΕΙ ΤΡΙΤΩ ΚΑΙ ΠΕΝΤΗΚΟΣΤΩ ΚΑΙ ΕΚΑΤΟΣΤΩ ΜΗΝΙ ΤΩ ΔΕΥΤΕΡΩ ΕΠΕΤΑΞΕΝ ΑΛΚΙΜΟΣ ΚΑΘΑΙΡΕΙΝ ΤΟ ΤΕΙΧΟΣ ΤΗΣ ΑΥΛΗΣ ΤΩΝ ΑΓΙΩΝ ΤΗΣ ΕΣΩΤΕΡΑΣ· ΚΑΙ ΚΑΘΕΙΛΕ ΤΑ ΕΡΓΑ ΤΩΝ ΠΡΟΦΗΤΩΝ ΚΑΙ ΕΝΗΡΞΑΤΟ ΤΟΥ ΚΑΘΑΙΡΕΙΝ.

Α ΜΑΚ. 9,55 ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΕΠΛΗΓΗ ΑΛΚΙΜΟΣ ΚΑΙ ΕΝΕΠΟΔΙΣΘΗ ΤΑ ΕΡΓΑ ΑΥΤΟΥ, ΚΑΙ ΑΠΕΦΡΑΓΗ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ, ΚΑΙ ΠΑΡΕΛΥΘΗ ΚΑΙ ΟΥΚ ΕΔΥΝΑΤΟ ΕΤΙ ΛΑΛΗΣΑΙ ΛΟΓΟΝ ΚΑΙ ΕΝΤΕΙΛΑΣΘΑΙ ΠΕΡΙ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ.

Α ΜΑΚ. 9,56 ΚΑΙ ΑΠΕΘΑΝΕΝ ΑΛΚΙΜΟΣ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΜΕΤΑ ΒΑΣΑΝΟΥ ΜΕΓΑΛΗΣ.

Α ΜΑΚ. 9,57 ΚΑΙ ΕΙΔΕ ΒΑΚΧΙΔΗΣ ΟΤΙ ΑΠΕΘΑΝΕΝ ΑΛΚΙΜΟΣ, ΚΑΙ ΑΠΕΣΤΡΕΨΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ. ΚΑΙ ΗΣΥΧΑΣΕΝ Η ΓΗ ΙΟΥΔΑ ΕΤΗ ΔΥΟ.

Α ΜΑΚ. 9,58 ΚΑΙ ΕΒΟΥΛΕΥΣΑΝΤΟ ΠΑΝΤΕΣ ΟΙ ΑΝΟΜΟΙ ΛΕΓΟΝΤΕΣ· ΙΔΟΥ ΙΩΝΑΘΑΝ ΚΑΙ ΟΙ ΠΑΡ' ΑΥΤΟΥ ΕΝ ΗΣΥΧΙΑ ΚΑΤΟΙΚΟΥΣΙ ΠΕΠΟΙΘΟΤΕΣ· ΝΥΝ ΟΥΝ ΑΞΟΜΕΝ ΤΟΝ ΒΑΚΧΙΔΗΝ, ΚΑΙ ΣΥΛΛΗΨΕΤΑΙ ΑΥΤΟΥΣ ΠΑΝΤΑΣ ΕΝ ΝΥΚΤΙ ΜΙΑ.

Α ΜΑΚ. 9,59 ΚΑΙ ΠΟΡΕΥΘΕΝΤΕΣ ΣΥΝΕΒΟΥΛΕΥΣΑΝΤΟ ΑΥΤΩ.

Α ΜΑΚ. 9,60 ΚΑΙ ΑΠΗΡΕ ΤΟΥ ΕΛΘΕΙΝ ΜΕΤΑ ΔΥΝΑΜΕΩΣ ΠΟΛΛΗΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΠΙΣΤΟΛΑΣ ΛΑΘΡΑ ΠΑΣΙ ΤΟΙΣ ΣΥΜΜΑΧΟΙΣ ΑΥΤΟΥ ΤΟΙΣ ΕΝ ΤΗ ΙΟΥΔΑΙΑ, ΟΠΩΣ ΣΥΛΛΑΒΩΣΙ ΤΟΝ ΙΩΝΑΘΑΝ ΚΑΙ ΤΟΥΣ ΜΕΤ' ΑΥΤΟΥ· ΚΑΙ ΟΥΚ ΕΔΥΝΑΝΤΟ, ΟΤΙ ΕΓΝΩΣΘΗ ΑΥΤΟΙΣ Η ΒΟΥΛΗ ΑΥΤΩΝ.

Α ΜΑΚ. 9,61 ΚΑΙ ΣΥΝΕΛΑΒΟΝ ΑΠΟ ΤΩΝ ΑΝΔΡΩΝ ΤΗΣ ΧΩΡΑΣ ΤΩΝ ΑΡΧΗΓΩΝ ΤΗΣ ΚΑΚΙΑΣ ΕΙΣ ΠΕΝΤΗΚΟΝΤΑ ΑΝΔΡΑΣ ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ ΑΥΤΟΥΣ.

Α ΜΑΚ. 9,62 ΚΑΙ ΕΞΕΧΩΡΗΣΕΝ ΙΩΝΑΘΑΝ ΚΑΙ ΣΙΜΩΝ ΚΑΙ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΒΑΙΘΒΑΣΙ ΤΗΝ ΕΝ ΤΗ ΕΡΗΜΩ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΑ ΚΑΘΗΡΗΜΕΝΑ ΑΥΤΗΣ, ΚΑΙ ΕΣΤΕΡΕΩΣΑΝ ΑΥΤΗΝ.

Α ΜΑΚ. 9,63 ΚΑΙ ΕΓΝΩ ΒΑΚΧΙΔΗΣ ΚΑΙ ΣΥΝΗΓΑΓΕ ΠΑΝ ΤΟ ΠΛΗΘΟΣ ΑΥΤΟΥ ΚΑΙ ΤΟΙΣ ΕΚ ΤΗΣ ΙΟΥΔΑΙΑΣ ΠΑΡΗΓΓΕΙΛΕ·

Α ΜΑΚ. 9,64 ΚΑΙ ΕΛΘΩΝ ΠΑΡΕΝΕΒΑΛΕΝ ΕΠΙ ΒΑΙΘΒΑΣΙ ΚΑΙ ΕΠΟΛΕΜΗΣΕΝ ΑΥΤΗΝ ΗΜΕΡΑΣ ΠΟΛΛΑΣ ΚΑΙ ΕΠΟΙΗΣΕ ΜΗΧΑΝΑΣ.

Α ΜΑΚ. 9,65 ΚΑΙ ΑΠΕΛΙΠΕΝ ΙΩΝΑΘΑΝ ΣΙΜΩΝΑ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΕΝ ΤΗ ΠΟΛΕΙ ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΤΗΝ ΧΩΡΑΝ ΚΑΙ ΕΞΗΛΘΕΝ ΕΝ ΑΡΙΘΜΩ.

Α ΜΑΚ. 9,66 ΚΑΙ ΕΠΑΤΑΞΕΝ ΟΔΟΜΗΡΑ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΦΑΣΙΡΩΝ ΕΝ ΤΩ ΣΚΗΝΩΜΑΤΙ ΑΥΤΩΝ, ΚΑΙ ΕΞΗΡΞΑΤΟ ΤΥΠΤΕΙΝ ΚΑΙ ΑΝΑΒΑΙΝΕΙΝ ΕΝ ΤΑΙΣ ΔΥΝΑΜΕΣΙ.

Α ΜΑΚ. 9,67 ΚΑΙ ΣΙΜΩΝ ΚΑΙ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΕΞΗΛΘΟΝ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΝΕΠΥΡΙΣΑΝ ΤΑΣ ΜΗΧΑΝΑΣ·

Α ΜΑΚ. 9,68 ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΠΡΟΣ ΤΟΝ ΒΑΚΧΙΔΗΝ, ΚΑΙ ΣΥΝΕΤΡΙΒΗ ΥΠ' ΑΥΤΩΝ. ΚΑΙ ΕΘΛΙΒΟΝ ΑΥΤΟΝ ΣΦΟΔΡΑ, ΟΤΙ ΗΝ Η ΒΟΥΛΗ ΑΥΤΟΥ ΚΑΙ Η ΕΦΟΔΟΣ ΑΥΤΟΥ ΚΕΝΗ.

Α ΜΑΚ. 9,69 ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ ΤΟΙΣ ΑΝΔΡΑΣΙ ΤΟΙΣ ΑΝΟΜΟΙΣ ΤΟΙΣ ΣΥΜΒΟΥΛΕΥΣΑΣΙΝ ΑΥΤΩ ΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΧΩΡΑΝ ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ ΕΞ ΑΥΤΩΝ ΠΟΛΛΟΥΣ ΚΑΙ ΕΒΟΥΛΕΥΣΑΤΟ ΤΟΥ ΑΠΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ.

Α ΜΑΚ. 9,70 ΚΑΙ ΕΠΕΓΝΩ ΙΩΝΑΘΑΝ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΝ ΠΡΕΣΒΕΙΣ ΤΟΥ ΣΥΝΘΕΣΘΑΙ ΠΡΟΣ ΑΥΤΟΝ ΕΙΡΗΝΗΝ ΚΑΙ ΑΠΟΔΟΥΝΑΙ ΑΥΤΟΙΣ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ.

Α ΜΑΚ. 9,71 ΚΑΙ ΑΠΕΔΕΞΑΤΟ ΚΑΙ ΕΠΟΙΗΣΕ ΚΑΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΟΥ ΚΑΙ ΩΜΟΣΕΝ ΑΥΤΩ ΜΗ ΕΚΖΗΤΗΣΑΙ ΑΥΤΩ ΚΑΚΟΝ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΑΥΤΟΥ·

Α ΜΑΚ. 9,72 ΚΑΙ ΑΠΕΔΩΚΕΝ ΑΥΤΩ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ, ΗΝ ΗΧΜΑΛΩΤΕΥΣΕ ΤΟ ΠΡΟΤΕΡΟΝ ΕΚ ΓΗΣ ΙΟΥΔΑ, ΚΑΙ ΑΠΟΣΤΡΕΨΑΣ ΑΠΗΛΘΕΝ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ ΚΑΙ ΟΥ ΠΡΟΣΕΘΕΤΟ ΕΤΙ ΕΛΘΕΙΝ ΕΙΣ ΤΑ ΟΡΙΑ ΑΥΤΩΝ.

Α ΜΑΚ. 9,73 ΚΑΙ ΚΑΤΕΠΑΥΣΕ ΡΟΜΦΑΙΑ ΕΞ ΙΣΡΑΗΛ· ΚΑΙ ΩΚΗΣΕΝ ΙΩΝΑΘΑΝ ΕΝ ΜΑΧΜΑΣ. ΚΑΙ ΗΡΞΑΤΟ ΙΩΝΑΘΑΝ ΚΡΙΝΕΙΝ ΤΟΝ ΛΑΟΝ ΚΑΙ ΗΦΑΝΙΣΕ ΤΟΥΣ ΑΣΕΒΕΙΣ ΕΞ ΙΣΡΑΗΛ.

Α ΜΑΚΚΑΒΑΙΩΝ 10

Α ΜΑΚ. 10,1 ΚΑΙ ΕΝ ΕΤΕΙ ΕΞΗΚΟΣΤΩ ΚΑΙ ΕΚΑΤΟΣΤΩ ΑΝΕΒΗ ΑΛΕΞΑΝΔΡΟΣ Ο ΤΟΥ ΑΝΤΙΟΧΟΥ Ο ΕΠΙΦΑΝΗΣ ΚΑΙ ΚΑΤΕΛΑΒΕΤΟ ΠΤΟΛΕΜΑΪΔΑ, ΚΑΙ ΕΠΕΔΕΞΑΝΤΟ ΑΥΤΟΝ, ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΕΚΕΙ.

Α ΜΑΚ. 10,2 ΚΑΙ ΗΚΟΥΣΕ ΔΗΜΗΤΡΙΟΣ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΣΥΝΗΓΑΓΕ ΔΥΝΑΜΕΙΣ ΠΟΛΛΑΣ ΣΦΟΔΡΑ ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩ ΕΙΣ ΠΟΛΕΜΟΝ.

Α ΜΑΚ. 10,3 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΗΜΗΤΡΙΟΣ ΠΡΟΣ ΙΩΝΑΘΑΝ ΕΠΙΣΤΟΛΑΣ ΛΟΓΟΙΣ ΕΙΡΗΝΙΚΟΙΣ ΩΣΤΕ ΜΕΓΑΛΥΝΑΙ ΑΥΤΟΝ.

Α ΜΑΚ. 10,4 ΕΙΠΕ ΓΑΡ· ΠΡΟΦΘΑΣΩΜΕΝ ΤΟΥ ΕΙΡΗΝΗΝ ΘΕΙΝΑΙ ΜΕΤ' ΑΥΤΟΥ, ΠΡΙΝ Η ΘΕΙΝΑΙ ΑΥΤΟΝ ΜΕΤΑ ΑΛΕΞΑΝΔΡΟΥ ΚΑΘ' ΗΜΩΝ·

Α ΜΑΚ. 105 ΜΝΗΣΘΗΣΕΤΑΙ ΓΑΡ ΠΑΝΤΩΝ ΤΩΝ ΚΑΚΩΝ, ΩΝ ΣΥΝΕΤΕΛΕΣΑΜΕΝ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΙΣ ΤΟ ΕΘΝΟΣ ΑΥΤΟΥ.

Α ΜΑΚ. 10,6 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΕΞΟΥΣΙΑΝ ΣΥΝΑΓΑΓΕΙΝ ΔΥΝΑΜΕΙΣ ΚΑΙ ΚΑΤΑΣΚΕΥΑΖΕΙΝ ΟΠΛΑ ΚΑΙ ΕΙΝΑΙ ΑΥΤΟΝ ΣΥΜΜΑΧΟΝ ΑΥΤΟΥ, ΚΑΙ ΤΑ ΟΜΗΡΑ ΤΑ ΕΝ ΤΗ ΑΚΡΑ ΕΙΠΕ ΠΑΡΑΔΟΥΝΑΙ ΑΥΤΩ.

Α ΜΑΚ. 10,7 ΚΑΙ ΗΛΘΕΝ ΙΩΝΑΘΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΑΝΕΓΝΩ ΤΑΣ ΕΠΙΣΤΟΛΑΣ ΕΙΣ ΤΑ ΩΤΑ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΤΩΝ ΕΚ ΤΗΣ ΑΚΡΑΣ.

Α ΜΑΚ. 10,8 ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΦΟΒΟΝ ΜΕΓΑΝ, ΟΤΙ ΗΚΟΥΣΑΝ ΟΤΙ ΕΔΩΚΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΞΟΥΣΙΑΝ ΣΥΝΑΓΑΓΕΙΝ ΔΥΝΑΜΕΙΣ.

Α ΜΑΚ. 10,9 ΚΑΙ ΠΑΡΕΔΩΚΑΝ ΟΙ ΕΚ ΤΗΣ ΑΚΡΑΣ ΙΩΝΑΘΑΝ ΤΑ ΟΜΗΡΑ, ΚΑΙ ΑΠΕΔΩΚΕΝ ΑΥΤΟΥΣ ΤΟΙΣ ΓΟΝΕΥΣΙΝ ΑΥΤΩΝ.

Α ΜΑΚ. 10,10 ΚΑΙ ΩΚΗΣΕΝ ΙΩΝΑΘΑΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΗΡΞΑΤΟ ΟΙΚΟΔΟΜΕΙΝ ΚΑΙ ΚΑΙΝΙΖΕΙΝ ΤΗΝ ΠΟΛΙΝ.

Α ΜΑΚ. 10,11 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΥΣ ΠΟΙΟΥΝΤΑΣ ΤΑ ΕΡΓΑ ΟΙΚΟΔΟΜΕΙΝ ΤΑ ΤΕΙΧΗ ΚΑΙ ΤΟ ΟΡΟΣ ΣΙΩΝ ΚΥΚΛΟΘΕΝ ΕΚ ΛΙΘΩΝ ΤΕΤΡΑΓΩΝΩΝ ΕΙΣ ΟΧΥΡΩΣΙΝ· ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΥΤΩΣ.

Α ΜΑΚ. 10,12 ΚΑΙ ΕΦΥΓΟΝ ΟΙ ΑΛΛΟΓΕΝΕΙΣ ΟΙ ΟΝΤΕΣ ΕΝ ΤΟΙΣ ΟΧΥΡΩΜΑΣΙΝ, ΟΙΣ ΩΚΟΔΟΜΗΣΕ ΒΑΚΧΙΔΗΣ.

Α ΜΑΚ. 10,13 ΚΑΙ ΚΑΤΕΛΙΠΕΝ ΕΚΑΣΤΟΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ ΚΑΙ ΑΠΗΛΘΕΝ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ.

Α ΜΑΚ. 10,14 ΠΛΗΝ ΕΝ ΒΑΙΘΣΟΥΡΑ ΥΠΕΛΕΙΦΘΗΣΑΝ ΤΙΝΕΣ ΤΩΝ ΚΑΤΑΛΙΠΟΝΤΩΝ ΤΟΝ ΝΟΜΟΝ ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ, ΗΝ ΓΑΡ ΑΥΤΟΙΣ ΦΥΓΑΔΕΥΤΗΡΙΟΝ.

Α ΜΑΚ. 10,15 ΚΑΙ ΗΚΟΥΣΕΝ ΑΛΕΞΑΝΔΡΟΣ Ο ΒΑΣΙΛΕΥΣ ΤΑΣ ΕΠΑΓΓΕΛΙΑΣ, ΟΣΑΣ ΑΠΕΣΤΕΙΛΕ ΔΗΜΗΤΡΙΟΣ ΤΩ ΙΩΝΑΘΑΝ, ΚΑΙ ΔΙΗΓΗΣΑΝΤΟ ΑΥΤΩ ΤΟΥΣ ΠΟΛΕΜΟΥΣ ΚΑΙ ΤΑΣ ΑΝΔΡΑΓΑΘΙΑΣ, ΑΣ ΕΠΟΙΗΣΕΝ ΑΥΤΟΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΚΑΙ ΤΟΥΣ ΚΟΠΟΥΣ, ΟΥΣ ΕΣΧΟΝ,

Α ΜΑΚ. 10,16 ΚΑΙ ΕΙΠΕ· ΜΗ ΕΥΡΗΣΟΜΕΝ ΑΝΔΡΑ ΤΟΙΟΥΤΟΝ ΕΝΑ; ΚΑΙ ΝΥΝ ΠΟΙΗΣΟΜΕΝ ΑΥΤΟΝ ΦΙΛΟΝ ΚΑΙ ΣΥΜΜΑΧΟΝ ΗΜΩΝ.

Α ΜΑΚ. 10,17 ΚΑΙ ΕΓΡΑΨΕΝ ΕΠΙΣΤΟΛΑΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΩ ΚΑΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΛΕΓΩΝ·

Α ΜΑΚ. 10,18 «ΒΑΣΙΛΕΥΣ ΑΛΕΞΑΝΔΡΟΣ ΤΩ ΑΔΕΛΦΩ ΙΩΝΑΘΑΝ ΧΑΙΡΕΙΝ·

Α ΜΑΚ. 10,19 ΑΚΗΚΟΑΜΕΝ ΠΕΡΙ ΣΟΥ, ΟΤΙ ΑΝΗΡ ΔΥΝΑΤΟΣ ΙΣΧΥΪ ΚΑΙ ΕΠΙΤΗΔΕΙΟΣ ΕΙ ΤΟΥ ΕΙΝΑΙ ΗΜΙΝ ΦΙΛΟΣ.

Α ΜΑΚ. 10,20 ΚΑΙ ΝΥΝ ΚΑΘΕΣΤΑΚΑΜΕΝ ΣΕ ΣΗΜΕΡΟΝ ΑΡΧΙΕΡΕΑ ΤΟΥ ΕΘΝΟΥΣ ΣΟΥ ΚΑΙ ΦΙΛΟΝ ΒΑΣΙΛΕΩΣ ΚΑΛΕΙΣΘΑΙ ΣΕ (ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΩ ΠΟΡΦΥΡΑΝ ΚΑΙ ΣΤΕΦΑΝΟΝ ΧΡΥΣΟΥΝ) ΚΑΙ ΦΡΟΝΕΙΝ ΤΑ ΗΜΩΝ ΚΑΙ ΣΥΝΤΗΡΕΙΝ ΦΙΛΙΑΝ ΠΡΟΣ ΗΜΑΣ».

Α ΜΑΚ. 10,21 ΚΑΙ ΕΝΕΔΥΣΑΤΟ ΙΩΝΑΘΑΝ ΤΗΝ ΑΓΙΑΝ ΣΤΟΛΗΝ ΤΩ ΕΒΔΟΜΩ ΜΗΝΙ ΕΤΟΥΣ ΕΞΗΚΟΣΤΟΥ ΚΑΙ ΕΚΑΤΟΣΤΟΥ ΕΝ ΕΟΡΤΗ ΣΚΗΝΟΠΗΓΙΑΣ ΚΑΙ ΣΥΝΗΓΑΓΕ ΔΥΝΑΜΕΙΣ ΚΑΙ ΚΑΤΕΣΚΕΥΑΣΕΝ ΟΠΛΑ ΠΟΛΛΑ.

Α ΜΑΚ. 10,22 ΚΑΙ ΗΚΟΥΣΕ ΔΗΜΗΤΡΙΟΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΚΑΙ ΕΛΥΠΗΘΗ ΚΑΙ ΕΙΠΕ·

Α ΜΑΚ. 10,23 ΤΙ ΤΟΥΤΟ ΕΠΟΙΗΣΑΜΕΝ ΟΤΙ ΠΡΟΕΦΘΑΚΕΝ ΗΜΑΣ Ο ΑΛΕΞΑΝΔΡΟΣ ΤΟΥ ΦΙΛΙΑΝ ΚΑΤΑΘΕΣΘΑΙ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΕΙΣ ΣΤΗΡΙΓΜΑ;

Α ΜΑΚ. 10,24 ΓΡΑΨΩ ΑΥΤΟΙΣ ΚΑΓΩ ΛΟΓΟΥΣ ΠΑΡΑΚΛΗΣΕΩΣ ΚΑΙ ΥΨΟΥΣ ΚΑΙ ΔΟΓΜΑΤΩΝ, ΟΠΩΣ ΩΣΙ ΣΥΝ ΕΜΟΙ ΕΙΣ ΒΟΗΘΕΙΑΝ.

Α ΜΑΚ. 10,25 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΙΣ ΚΑΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ· «ΒΑΣΙΛΕΥΣ ΔΗΜΗΤΡΙΟΣ ΤΩ ΕΘΝΕΙ ΤΩΝ ΙΟΥΔΑΙΩΝ ΧΑΙΡΕΙΝ.

Α ΜΑΚ. 10,26 ΕΠΕΙ ΣΥΝΕΤΗΡΗΣΑΤΕ ΤΑΣ ΠΡΟΣ ΗΜΑΣ ΣΥΝΘΗΚΑΣ ΚΑΙ ΕΝΕΜΕΙΝΑΤΕ ΤΗ ΦΙΛΙΑ ΗΜΩΝ ΚΑΙ ΟΥ ΠΡΟΣΕΧΩΡΗΣΑΤΕ ΤΟΙΣ ΕΧΘΡΟΙΣ ΗΜΩΝ, ΗΚΟΥΣΑΜΕΝ ΚΑΙ ΕΧΑΡΗΜΕΝ.

Α ΜΑΚ. 10,27 ΚΑΙ ΝΥΝ ΕΜΜΕΙΝΑΤΕ ΕΤΙ ΤΟΥ ΣΥΝΤΗΡΗΣΑΙ ΠΡΟΣ ΗΜΑΣ ΠΙΣΤΙΝ, ΚΑΙ ΑΝΤΑΠΟΔΩΣΟΜΕΝ ΥΜΙΝ ΑΓΑΘΑ ΑΝΘ' ΩΝ ΠΟΙΕΙΤΕ ΜΕΘ' ΗΜΩΝ.

Α ΜΑΚ. 10,28 ΚΑΙ ΑΦΗΣΟΜΕΝ ΥΜΙΝ ΑΦΕΜΑΤΑ ΠΟΛΛΑ ΚΑΙ ΔΩΣΟΜΕΝ ΥΜΙΝ ΔΟΜΑΤΑ.

Α ΜΑΚ. 10,29 ΚΑΙ ΝΥΝ ΑΠΟΛΥΩ ΥΜΑΣ ΚΑΙ ΑΦΙΗΜΙ ΠΑΝΤΑΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΑΠΟ ΤΩΝ ΦΟΡΩΝ ΚΑΙ ΤΗΣ ΤΙΜΗΣ ΤΟΥ ΑΛΟΣ ΚΑΙ ΑΠΟ ΤΩΝ ΣΤΕΦΑΝΩΝ,

Α ΜΑΚ. 10,30 ΚΑΙ ΑΝΤΙ ΤΟΥ ΤΡΙΤΟΥ ΤΗΣ ΣΠΟΡΑΣ ΚΑΙ ΑΝΤΙ ΤΟΥ ΗΜΙΣΟΥΣ ΤΟΥ ΚΑΡΠΟΥ ΤΟΥ ΞΥΛΙΝΟΥ ΤΟΥ ΕΠΙΒΑΛΛΟΝΤΟΣ ΜΟΙ ΛΑΒΕΙΝ, ΑΦΙΗΜΙ ΑΠΟ ΤΗΣ ΣΗΜΕΡΟΝ ΚΑΙ ΕΠΕΚΕΙΝΑ ΤΟΥ ΛΑΒΕΙΝ ΑΠΟ ΤΗΣ ΓΗΣ ΙΟΥΔΑ ΚΑΙ ΑΠΟ ΤΩΝ ΤΡΙΩΝ ΝΟΜΩΝ ΤΩΝ ΠΡΟΣΤΙΘΕΜΕΝΩΝ ΑΥΤΗ ΑΠΟ ΤΗΣ ΣΑΜΑΡΕΙΤΙΔΟΣ ΚΑΙ ΓΑΛΙΛΑΙΑΣ, ΚΑΙ ΑΠΟ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΧΡΟΝΟΝ.

Α ΜΑΚ. 10,31 ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΗΤΩ ΑΓΙΑ ΚΑΙ ΑΦΕΙΜΕΝΗ ΚΑΙ ΤΑ ΟΡΙΑ ΑΥΤΗΣ, ΑΙ ΔΕΚΑΤΑΙ ΚΑΙ ΤΑ ΤΕΛΗ.

Α ΜΑΚ. 10,32 ΑΦΙΗΜΙ ΚΑΙ ΤΗΝ ΕΞΟΥΣΙΑΝ ΤΗΣ ΑΚΡΑΣ ΤΗΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΔΙΔΩΜΙ ΤΩ ΑΡΧΙΕΡΕΙ, ΟΠΩΣ ΑΝ ΚΑΤΑΣΤΗΣΗ ΕΝ ΑΥΤΗ ΑΝΔΡΑΣ, ΟΥΣ ΑΝ ΕΚΛΕΞΗΤΑΙ ΑΥΤΟΣ ΤΟΥ ΦΥΛΑΣΣΕΙΝ ΑΥΤΗΝ.

Α ΜΑΚ. 10,33 ΚΑΙ ΠΑΣΑΝ ΨΥΧΗΝ ΙΟΥΔΑΙΩΝ ΤΗΝ ΑΙΧΜΑΛΩΤΙΣΘΕΙΣΑΝ ΑΠΟ ΓΗΣ ΙΟΥΔΑ ΕΙΣ ΠΑΣΑΝ ΒΑΣΙΛΕΙΑΝ ΜΟΥ ΑΦΙΗΜΙ ΕΛΕΥΘΕΡΑΝ ΔΩΡΕΑΝ· ΚΑΙ ΠΑΝΤΕΣ ΑΦΙΕΤΩΣΑΝ ΤΟΥΣ ΦΟΡΟΥΣ ΚΑΙ ΤΩΝ ΚΤΗΝΩΝ ΑΥΤΩΝ.

Α ΜΑΚ. 10,34 ΚΑΙ ΠΑΣΑΙ ΑΙ ΕΟΡΤΑΙ ΚΑΙ ΤΑ ΣΑΒΒΑΤΑ ΚΑΙ ΝΟΥΜΗΝΙΑΙ ΚΑΙ ΗΜΕΡΑΙ ΑΠΟΔΕΔΕΙΓΜΕΝΑΙ ΚΑΙ ΤΡΕΙΣ ΗΜΕΡΑΙ ΠΡΟ ΕΟΡΤΗΣ ΚΑΙ ΤΡΕΙΣ ΗΜΕΡΑΙ ΜΕΤΑ ΕΟΡΤΗΝ ΕΣΤΩΣΑΝ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΑΤΕΛΕΙΑΣ ΚΑΙ ΑΦΕΣΕΩΣ ΠΑΣΙ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΤΟΙΣ ΟΥΣΙΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΜΟΥ.

Α ΜΑΚ. 10,35 ΚΑΙ ΟΥΧ ΕΞΕΙ ΕΞΟΥΣΙΑΝ ΟΥΔΕΙΣ ΠΡΑΣΣΕΙΝ ΚΑΙ ΠΑΡΕΝΟΧΛΕΙΝ ΤΙΝΑ ΑΥΤΩΝ ΠΕΡΙ ΠΑΝΤΟΣ ΠΡΑΓΜΑΤΟΣ.

Α ΜΑΚ. 10,36 ΚΑΙ ΠΡΟΓΡΑΦΗΤΩΣΑΝ ΤΩΝ ΙΟΥΔΑΙΩΝ ΕΙΣ ΤΑΣ ΔΥΝΑΜΕΙΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΙΣ ΤΡΙΑΚΟΝΤΑ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ, ΚΑΙ ΔΟΘΗΣΕΤΑΙ ΑΥΤΟΙΣ ΞΕΝΙΑ ΩΣ ΚΑΘΗΚΕΙ ΠΑΣΑΙΣ ΤΑΙΣ ΔΥΝΑΜΕΣΙ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΜΑΚ. 10,37 ΚΑΙ ΚΑΤΑΣΤΑΘΗΣΕΤΑΙ ΕΞ ΑΥΤΩΝ ΕΝ ΤΟΙΣ ΟΧΥΡΩΜΑΣΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΙΣ ΜΕΓΑΛΟΙΣ, ΚΑΙ ΕΚ ΤΟΥΤΩΝ ΚΑΤΑΣΤΑΘΗΣΕΤΑΙ ΕΠΙ ΧΡΕΙΩΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΩΝ ΟΥΣΩΝ ΕΙΣ ΠΙΣΤΙΝ· ΚΑΙ ΟΙ ΕΠ' ΑΥΤΩΝ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΕΣΤΩΣΑΝ ΕΞ ΑΥΤΩΝ ΚΑΙ ΠΟΡΕΥΕΣΘΩΣΑΝ ΤΟΙΣ ΝΟΜΟΙΣ ΑΥΤΩΝ. ΚΑΘΑ ΚΑΙ ΠΡΟΣΕΤΑΞΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΝ ΓΗ ΙΟΥΔΑ.

Α ΜΑΚ. 10,38 ΚΑΙ ΤΟΥΣ ΤΡΕΙΣ ΝΟΜΟΥΣ ΤΟΥΣ ΠΡΟΣΤΕΘΕΝΤΑΣ ΤΗ ΙΟΥΔΑΙΑ ΑΠΟ ΤΗΣ ΧΩΡΑΣ ΣΑΜΑΡΕΙΑΣ ΠΡΟΣΤΕΘΗΤΩ ΤΗ ΙΟΥΔΑΙΑ ΠΡΟΣ ΤΟ ΛΟΓΙΣΘΗΝΑΙ ΤΟΥ ΓΕΝΕΣΘΑΙ ΥΦ' ΕΝΑ, ΤΟΥ ΜΗ ΥΠΑΚΟΥΣΑΙ ΑΛΛΗΣ ΕΞΟΥΣΙΑΣ ΑΛΛ' Η ΤΟΥ ΑΡΧΙΕΡΕΩΣ.

Α ΜΑΚ. 10,39 ΠΤΟΛΕΜΑΪΔΑ ΚΑΙ ΤΗΝ ΠΡΟΣΚΥΡΟΥΣΑΝ ΑΥΤΗ ΔΕΔΩΚΑ ΔΟΜΑ ΤΟΙΣ ΑΓΙΟΙΣ ΤΟΙΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΤΗΝ ΠΡΟΣΗΚΟΥΣΑΝ ΔΑΠΑΝΗΝ ΤΟΙΣ ΑΓΙΟΙΣ.

Α ΜΑΚ. 10,40 ΚΑΓΩ ΔΙΔΩΜΙ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΔΕΚΑΠΕΝΤΕ ΧΙΛΙΑΔΑΣ ΣΙΚΛΩΝ ΑΡΓΥΡΙΟΥ ΑΠΟ ΤΩΝ ΛΟΓΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΠΟ ΤΩΝ ΤΟΠΩΝ ΤΩΝ ΑΝΗΚΟΝΤΩΝ.

Α ΜΑΚ. 10,41 ΚΑΙ ΠΑΝ ΤΟ ΠΛΕΟΝΑΖΟΝ, Ο ΟΥΚ ΑΠΕΔΙΔΟΣΑΝ ΟΙ ΑΠΟ ΤΩΝ ΧΡΕΙΩΝ, ΩΣ ΕΝ ΤΟΙΣ ΠΡΩΤΟΙΣ ΕΤΕΣΙΝ, ΑΠΟ ΤΟΥ ΝΥΝ ΔΩΣΟΥΣΙΝ ΕΙΣ ΤΑ ΕΡΓΑ ΤΟΥ ΟΙΚΟΥ.

Α ΜΑΚ. 10,42 ΚΑΙ ΕΠΙ ΤΟΥΤΟΙΣ ΠΕΝΤΑΚΙΣΧΙΛΙΟΥΣ ΣΙΚΛΟΥΣ ΑΡΓΥΡΙΟΥ, ΟΥΣ ΕΛΑΜΒΑΝΟΝ ΑΠΟ ΤΩΝ ΧΡΕΙΩΝ ΤΟΥ ΑΓΙΟΥ ΑΠΟ ΤΟΥ ΛΟΓΟΥ ΚΑΤ' ΕΝΙΑΥΤΟΝ, ΚΑΙ ΤΑΥΤΑ ΑΦΙΕΤΑΙ ΔΙΑ ΤΟ ΑΝΗΚΕΙΝ ΑΥΤΑ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΛΕΙΤΟΥΡΓΟΥΣΙ.

Α ΜΑΚ. 10,43 ΚΑΙ ΟΣΟΙ ΕΑΝ ΦΥΓΩΣΙΝ ΕΙΣ ΤΟ ΙΕΡΟΝ ΤΟ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΟΡΙΟΙΣ ΑΥΤΟΥ ΟΦΕΙΛΟΝΤΕΣ ΒΑΣΙΛΙΚΑ ΚΑΙ ΠΑΝ ΠΡΑΓΜΑ, ΑΠΟΛΕΛΥΣΘΩΣΑΝ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΣΤΙΝ ΑΥΤΟΙΣ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΜΟΥ.

Α ΜΑΚ. 10,44 ΚΑΙ ΤΟΥ ΟΙΚΟΔΟΜΗΘΗΝΑΙ ΚΑΙ ΤΟΥ ΕΠΙΚΑΙΝΙΣΘΗΝΑΙ ΤΑ ΕΡΓΑ ΤΩΝ ΑΓΙΩΝ, ΚΑΙ Η ΔΑΠΑΝΗ ΔΟΘΗΣΕΤΑΙ ΕΚ ΤΟΥ ΛΟΓΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΜΑΚ. 10,45 ΚΑΙ ΤΟΥ ΟΙΚΟΔΟΜΗΘΗΝΑΙ ΤΑ ΤΕΙΧΗ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΟΧΥΡΩΣΑΙ ΚΥΚΛΟΘΕΝ, ΚΑΙ Η ΔΑΠΑΝΗ ΔΟΘΗΣΕΤΑΙ ΕΚ ΤΟΥ ΛΟΓΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΤΟΥ ΟΙΚΟΔΟΜΗΘΗΝΑΙ ΤΑ ΤΕΙΧΗ ΤΑ ΕΝ ΤΗ ΙΟΥΔΑΙΑ».

Α ΜΑΚ. 10,46 ΩΣ ΔΕ ΗΚΟΥΣΕΝ ΙΩΝΑΘΑΝ ΚΑΙ Ο ΛΑΟΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΟΥΚ ΕΠΙΣΤΕΥΣΑΝ ΑΥΤΟΙΣ ΟΥΔΕ ΕΠΕΔΕΞΑΝΤΟ, ΟΤΙ ΕΠΕΜΝΗΣΘΗΣΑΝ ΤΗΣ ΚΑΚΙΑΣ ΤΗΣ ΜΕΓΑΛΗΣ, ΗΣ ΕΠΟΙΗΣΕΝ ΕΝ ΙΣΡΑΗΛ ΚΑΙ ΕΘΛΙΨΕΝ ΑΥΤΟΥΣ ΣΦΟΔΡΑ.

Α ΜΑΚ. 10,47 ΚΑΙ ΕΥΔΟΚΗΣΑΝ ΕΝ ΑΛΕΞΑΝΔΡΩ, ΟΤΙ ΑΥΤΟΣ ΕΓΕΝΕΤΟ ΑΥΤΟΙΣ ΑΡΧΗΓΟΣ ΛΟΓΩΝ ΕΙΡΗΝΙΚΩΝ, ΚΑΙ ΣΥΝΕΜΑΧΟΥΝ ΑΥΤΩ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Α ΜΑΚ. 10,48 ΚΑΙ ΣΥΝΗΓΑΓΕΝ ΑΛΕΞΑΝΔΡΟΣ Ο ΒΑΣΙΛΕΥΣ ΔΥΝΑΜΕΙΣ ΜΕΓΑΛΑΣ ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΕΞΕΝΑΝΤΙΑΣ ΔΗΜΗΤΡΙΟΥ.

Α ΜΑΚ. 10,49 ΚΑΙ ΣΥΝΗΨΑΝ ΠΟΛΕΜΟΝ ΟΙ ΔΥΟ ΒΑΣΙΛΕΙΣ, ΚΑΙ ΕΦΥΓΕΝ Η ΠΑΡΕΜΒΟΛΗ ΔΗΜΗΤΡΙΟΥ, ΚΑΙ ΕΔΙΩΞΕΝ ΑΥΤΟΝ Ο ΑΛΕΞΑΝΔΡΟΣ ΚΑΙ ΙΣΧΥΣΕΝ ΕΠ' ΑΥΤΟΥΣ.

Α ΜΑΚ. 10,50 ΚΑΙ ΕΣΤΕΡΕΩΣΕ ΤΟΝ ΠΟΛΕΜΟΝ ΣΦΟΔΡΑ, ΕΩΣ ΕΔΥ Ο ΗΛΙΟΣ, ΚΑΙ ΕΠΕΣΕΝ Ο ΔΗΜΗΤΡΙΟΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ.

Α ΜΑΚ. 10,51 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΛΕΞΑΝΔΡΟΣ ΠΡΟΣ ΠΤΟΛΕΜΑΙΟΝ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ ΠΡΕΣΒΕΙΣ ΚΑΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΛΕΓΩΝ·

Α ΜΑΚ. 10,52 «ΕΠΕΙ ΑΝΕΣΤΡΕΨΑ ΕΙΣ ΓΗΝ ΒΑΣΙΛΕΙΑΣ ΜΟΥ ΚΑΙ ΕΚΑΘΙΣΑ ΕΠΙ ΘΡΟΝΟΥ ΠΑΤΕΡΩΝ ΜΟΥ ΚΑΙ ΕΚΡΑΤΗΣΑ ΤΗΣ ΑΡΧΗΣ, ΚΑΙ ΣΥΝΕΤΡΙΨΑ ΤΟΝ ΔΗΜΗΤΡΙΟΝ ΚΑΙ ΕΠΕΚΡΑΤΗΣΑ ΤΗΣ ΧΩΡΑΣ ΗΜΩΝ

Α ΜΑΚ. 10,53 ΚΑΙ ΣΥΝΗΨΑ ΠΡΟΣ ΑΥΤΟΝ ΜΑΧΗΝ, ΚΑΙ ΣΥΝΕΤΡΙΒΗ ΑΥΤΟΣ ΚΑΙ Η ΠΑΡΕΜΒΟΛΗ ΑΥΤΟΥ ΥΦ' ΗΜΩΝ, ΚΑΙ ΕΚΑΘΙΣΑΜΕΝ ΕΠΙ ΘΡΟΝΟΥ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ·

Α ΜΑΚ. 10,54 ΚΑΙ ΝΥΝ ΣΤΗΣΩΜΕΝ ΠΡΟΣ ΕΑΥΤΟΥΣ ΦΙΛΙΑΝ, ΚΑΙ ΝΥΝ ΔΟΣ ΜΟΙ ΤΗΝ ΘΥΓΑΤΕΡΑ ΣΟΥ ΕΙΣ ΓΥΝΑΙΚΑ, ΚΑΙ ΕΠΙΓΑΜΒΡΕΥΣΩ ΣΟΙ ΚΑΙ ΔΩΣΩ ΣΟΙ ΔΟΜΑΤΑ ΚΑΙ ΑΥΤΗ ΑΞΙΑ ΣΟΥ».

Α ΜΑΚ. 10,55 ΚΑΙ ΑΠΕΚΡΙΘΗ ΠΤΟΛΕΜΑΙΟΣ Ο ΒΑΣΙΛΕΥΣ ΛΕΓΩΝ· «ΑΓΑΘΗ ΗΜΕΡΑ, ΕΝ Η ΑΝΕΣΤΡΕΨΑΣ ΕΙΣ ΓΗΝ ΠΑΤΕΡΩΝ ΣΟΥ ΚΑΙ ΕΚΑΘΙΣΑΣ ΕΠΙ ΘΡΟΝΟΥ ΒΑΣΙΛΕΙΑΣ ΑΥΤΩΝ.

Α ΜΑΚ. 10,56 ΚΑΙ ΝΥΝ ΠΟΙΗΣΩ ΣΟΙ Α ΕΓΡΑΨΑΣ, ΑΛΛ' ΑΠΑΝΤΗΣΟΝ ΕΙΣ ΠΤΟΛΕΜΑΪΔΑ, ΟΠΩΣ ΙΔΩΜΕΝ ΑΛΛΗΛΟΥΣ, ΚΑΙ ΕΠΙΓΑΜΒΡΕΥΣΩ ΣΟΙ, ΚΑΘΩΣ ΕΙΡΗΚΑΣ».

Α ΜΑΚ. 10,57 ΚΑΙ ΕΞΗΛΘΕ ΠΤΟΛΕΜΑΙΟΣ ΕΞ ΑΙΓΥΠΤΟΥ, ΑΥΤΟΣ ΚΑΙ ΚΛΕΟΠΑΤΡΑ Η ΘΥΓΑΤΗΡ ΑΥΤΟΥ, ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΠΤΟΛΕΜΑΪΔΑ ΕΤΟΥΣ ΔΕΥΤΕΡΟΥ ΚΑΙ ΕΞΗΚΟΣΤΟΥ ΚΑΙ ΕΚΑΤΟΣΤΟΥ.

Α ΜΑΚ. 10,58 ΚΑΙ ΑΠΗΝΤΗΣΕΝ ΑΥΤΩ ΑΛΕΞΑΝΔΡΟΣ Ο ΒΑΣΙΛΕΥΣ, ΚΑΙ ΕΞΕΔΟΤΟ ΑΥΤΩ ΚΛΕΟΠΑΤΡΑΝ ΤΗΝ ΘΥΓΑΤΕΡΑ ΑΥΤΟΥ ΚΑΙ ΕΠΟΙΗΣΕ ΤΟΝ ΓΑΜΟΝ ΑΥΤΗΣ ΕΝ ΠΤΟΛΕΜΑΪΔΙ ΚΑΘΩΣ ΟΙ ΒΑΣΙΛΕΙΣ ΕΝ ΔΟΞΗ ΜΕΓΑΛΗ.

Α ΜΑΚ. 10,59 ΚΑΙ ΕΓΡΑΨΕΝ ΑΛΕΞΑΝΔΡΟΣ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΙΩΝΑΘΑΝ ΕΛΘΕΙΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩ.

Α ΜΑΚ. 10,60 ΚΑΙ ΕΠΟΡΕΥΘΗ ΜΕΤΑ ΔΟΞΗΣ ΕΙΣ ΠΤΟΛΕΜΑΪΔΑ ΚΑΙ ΑΠΗΝΤΗΣΕ ΤΟΙΣ ΔΥΣΙ ΒΑΣΙΛΕΥΣΙ· ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΤΟΙΣ ΦΙΛΟΙΣ ΑΥΤΩΝ ΚΑΙ ΔΟΜΑΤΑ ΠΟΛΛΑ ΚΑΙ ΕΥΡΕ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ.

Α ΜΑΚ. 10,61 ΚΑΙ ΕΠΙΣΥΝΗΧΘΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΑΝΔΡΕΣ ΛΟΙΜΟΙ ΕΞ ΙΣΡΑΗΛ, ΑΝΔΡΕΣ ΠΑΡΑΝΟΜΟΙ, ΕΝΤΥΧΕΙΝ ΚΑΤ' ΑΥΤΟΥ, ΚΑΙ ΟΥ ΠΡΟΣΕΣΧΕΝ ΑΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ.

Α ΜΑΚ. 10,62 ΚΑΙ ΠΡΟΣΕΤΑΞΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΞΕΔΥΣΑΝ ΙΩΝΑΘΑΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΕΝΕΔΥΣΑΝ ΑΥΤΟΝ ΠΟΡΦΥΡΑΝ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΥΤΩΣ.

Α ΜΑΚ. 10,63 ΚΑΙ ΕΚΑΘΙΣΕΝ ΑΥΤΟΝ Ο ΒΑΣΙΛΕΥΣ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΑΡΧΟΥΣΙΝ ΑΥΤΟΥ· ΕΞΕΛΘΕΤΕ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΜΕΣΟΝ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΚΗΡΥΞΑΤΕ ΤΟΥ ΜΗΔΕΝΑ ΕΝΤΥΓΧΑΝΕΙΝ ΚΑΤ' ΑΥΤΟΥ ΠΕΡΙ ΜΗΔΕΝΟΣ ΠΡΑΓΜΑΤΟΣ, ΚΑΙ ΜΗΔΕΙΣ ΑΥΤΩ ΠΑΡΕΝΟΧΛΕΙΤΩ ΠΕΡΙ ΠΑΝΤΟΣ ΛΟΓΟΥ.

Α ΜΑΚ. 10,64 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΙΔΟΝ ΟΙ ΕΝΤΥΓΧΑΝΟΝΤΕΣ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ, ΚΑΘΩΣ ΕΚΗΡΥΞΕ, ΚΑΙ ΠΕΡΙΒΕΒΛΗΜΕΝΟΝ ΑΥΤΟΝ ΠΟΡΦΥΡΑΝ, ΚΑΙ ΕΦΥΓΟΝ ΠΑΝΤΕΣ.

Α ΜΑΚ. 10,65 ΚΑΙ ΕΔΟΞΑΣΕΝ ΑΥΤΟΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΓΡΑΨΕΝ ΑΥΤΟΝ ΤΩΝ ΠΡΩΤΩΝ ΦΙΛΩΝ ΚΑΙ ΕΘΕΤΟ ΑΥΤΟΝ ΣΤΡΑΤΗΓΟΝ ΚΑΙ ΜΕΡΙΔΑΡΧΗΝ.

Α ΜΑΚ. 10,66 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΙΩΝΑΘΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΜΕΤ' ΕΙΡΗΝΗΣ ΚΑΙ ΕΥΦΡΟΣΥΝΗΣ.

Α ΜΑΚ. 10,67 ΚΑΙ ΕΝ ΕΤΕΙ ΠΕΜΠΤΩ ΚΑΙ ΕΞΗΚΟΣΤΩ ΚΑΙ ΕΚΑΤΟΣΤΩ ΗΛΘΕ ΔΗΜΗΤΡΙΟΣ ΥΙΟΣ ΔΗΜΗΤΡΙΟΥ ΕΚ ΚΡΗΤΗΣ ΕΙΣ ΤΗΝ ΓΗΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ.

Α ΜΑΚ. 10,68 ΚΑΙ ΗΚΟΥΣΕΝ ΑΛΕΞΑΝΔΡΟΣ ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΛΥΠΗΘΗ ΣΦΟΔΡΑ ΚΑΙ ΥΠΕΣΤΡΕΨΕΝ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ.

Α ΜΑΚ. 10,69 ΚΑΙ ΚΑΤΕΣΤΗΣΕ ΔΗΜΗΤΡΙΟΣ ΑΠΟΛΛΩΝΙΟΝ ΤΟΝ ΟΝΤΑ ΕΠΙ ΚΟΙΛΗΣ ΣΥΡΙΑΣ, ΚΑΙ ΣΥΝΗΓΑΓΕ ΔΥΝΑΜΙΝ ΜΕΓΑΛΗΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΕΝ ΙΑΜΝΕΙΑ. ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΙΩΝΑΘΑΝ ΤΟΝ ΑΡΧΙΕΡΕΑ ΛΕΓΩΝ·

Α ΜΑΚ. 10,70 «ΣΥ ΜΟΝΩΤΑΤΟΣ ΕΠΑΙΡΗ ΕΦ' ΗΜΑΣ, ΕΓΩ ΔΕ ΕΓΕΝΗΘΗΝ ΕΙΣ ΚΑΤΑΓΕΛΩΤΑ ΚΑΙ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΔΙΑ ΣΕ· ΚΑΙ ΔΙΑΤΙ ΣΥ ΕΞΟΥΣΙΑΖΗ ΕΦ' ΗΜΑΣ ΕΝ ΤΟΙΣ ΟΡΕΣΙ;

Α ΜΑΚ. 10,71 ΝΥΝ ΟΥΝ ΕΙ ΠΕΠΟΙΘΑΣ ΕΠΙ ΤΑΙΣ ΔΥΝΑΜΕΣΙ ΣΟΥ, ΚΑΤΑΒΗΘΙ ΠΡΟΣ ΗΜΑΣ ΕΙΣ ΤΟ ΠΕΔΙΟΝ, ΚΑΙ ΣΥΓΚΡΙΘΩΜΕΝ ΕΑΥΤΟΙΣ ΕΚΕΙ, ΟΤΙ ΜΕΤ' ΕΜΟΥ ΕΣΤΙ ΔΥΝΑΜΙΣ ΤΩΝ ΠΟΛΕΩΝ.

Α ΜΑΚ. 10,72 ΕΡΩΤΗΣΟΝ ΚΑΙ ΜΑΘΕ ΤΙΣ ΕΙΜΙ ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΟΙ ΒΟΗΘΟΥΝΤΕΣ ΗΜΙΝ, ΚΑΙ ΛΕΓΟΥΣΙΝ· ΟΥΚ ΕΣΤΙΝ ΥΜΙΝ ΣΤΑΣΙΣ ΠΟΔΟΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΗΜΩΝ, ΟΤΙ ΔΙΣ ΕΤΡΟΠΩΘΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΣΟΥ ΕΝ ΓΗ ΑΥΤΩΝ.

Α ΜΑΚ. 10,73 ΚΑΙ ΝΥΝ ΟΥ ΔΥΝΗΣΗ ΥΠΟΣΤΗΝΑΙ ΤΗΝ ΙΠΠΟΝ ΚΑΙ ΔΥΝΑΜΙΝ ΤΟΙΑΥΤΗΝ ΕΝ ΤΩ ΠΕΔΙΩ, ΟΠΟΥ ΟΥΚ ΕΣΤΙ ΛΙΘΟΣ ΟΥΔΕ ΚΟΧΛΑΞ ΟΥΔΕ ΤΟΠΟΣ ΤΟΥ ΦΥΓΕΙΝ».

Α ΜΑΚ. 10,74 ΩΣ ΔΕ ΗΚΟΥΣΕΝ ΙΩΝΑΘΑΝ ΤΩΝ ΛΟΓΩΝ ΑΠΟΛΛΩΝΙΟΥ, ΕΚΙΝΗΘΗ ΤΗ ΔΙΑΝΟΙΑ ΚΑΙ ΕΠΕΛΕΞΕ ΔΕΚΑ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΚΑΙ ΕΞΗΛΘΕΝ ΕΞ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΣΥΝΗΝΤΗΣΕΝ ΑΥΤΩ ΣΙΜΩΝ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΕΠΙ ΒΟΗΘΕΙΑΝ ΑΥΤΟΥ.

Α ΜΑΚ. 10,75 ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΕΠΙ ΙΟΠΠΗΝ, ΚΑΙ ΑΠΕΚΛΕΙΣΑΝ ΑΥΤΟΝ ΕΚ ΤΗΣ ΠΟΛΕΩΣ, ΟΤΙ ΦΡΟΥΡΑ ΑΠΟΛΛΩΝΙΟΥ ΕΝ ΙΟΠΠΗ, ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΑΥΤΗΝ.

Α ΜΑΚ. 10,76 ΚΑΙ ΦΟΒΗΘΕΝΤΕΣ ΗΝΟΙΞΑΝ ΟΙ ΕΚ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΕΚΥΡΙΕΥΣΕΝ ΙΩΝΑΘΑΝ ΙΟΠΠΗΣ.

Α ΜΑΚ. 10,77 ΚΑΙ ΗΚΟΥΣΕΝ ΑΠΟΛΛΩΝΙΟΣ, ΚΑΙ ΠΑΡΕΝΕΒΑΛΕ ΤΡΙΣΧΙΛΙΑΝ ΙΠΠΟΝ ΚΑΙ ΔΥΝΑΜΙΝ ΠΟΛΛΗΝ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΑΖΩΤΟΝ ΩΣ ΔΙΟΔΕΥΩΝ ΚΑΙ ΑΜΑ ΠΡΟΗΓΕΝ ΕΙΣ ΤΟ ΠΕΔΙΟΝ ΔΙΑ ΤΟ ΕΧΕΙΝ ΑΥΤΟΝ ΠΛΗΘΟΣ ΙΠΠΟΥ ΚΑΙ ΠΕΠΟΙΘΕΝΑΙ ΕΠ' ΑΥΤΗ.

Α ΜΑΚ. 10,78 ΚΑΙ ΚΑΤΕΔΙΩΞΕΝ ΙΩΝΑΘΑΝ ΟΠΙΣΩ ΑΥΤΟΥ ΕΙΣ ΑΖΩΤΟΝ, ΚΑΙ ΣΥΝΗΨΑΝ ΑΙ ΠΑΡΕΜΒΟΛΑΙ ΕΙΣ ΠΟΛΕΜΟΝ.

Α ΜΑΚ. 10,79 ΚΑΙ ΑΠΕΛΙΠΕΝ ΑΠΟΛΛΩΝΙΟΣ ΧΙΛΙΑΝ ΙΠΠΟΝ ΕΝ ΚΡΥΠΤΩ ΚΑΤΟΠΙΣΘΕΝ ΑΥΤΩΝ.

Α ΜΑΚ. 10,80 ΚΑΙ ΕΓΝΩ ΙΩΝΑΘΑΝ ΟΤΙ ΕΣΤΙΝ ΕΝΕΔΡΟΝ ΚΑΤΟΠΙΣΘΕΝ ΑΥΤΟΥ, ΚΑΙ ΕΚΥΚΛΩΣΑΝ ΑΥΤΟΥ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΚΑΙ ΕΞΕΤΙΝΑΞΑΝ ΤΑΣ ΣΧΙΖΑΣ ΕΙΣ ΤΟΝ ΛΑΟΝ ΕΚ ΠΡΩΪΘΕΝ ΕΩΣ ΕΣΠΕΡΑΣ·

Α ΜΑΚ. 10,81 Ο ΔΕ ΛΑΟΣ ΕΙΣΤΗΚΕΙ ΚΑΘΩΣ ΕΠΕΤΑΞΕΝ ΙΩΝΑΘΑΝ, ΚΑΙ ΕΚΟΠΙΑΣΑΝ ΟΙ ΙΠΠΟΙ ΑΥΤΩΝ.

Α ΜΑΚ. 10,82 ΚΑΙ ΕΙΛΚΥΣΕ ΣΙΜΩΝ ΤΗΝ ΔΥΝΑΜΙΝ ΑΥΤΟΥ ΚΑΙ ΣΥΝΗΨΕ ΠΡΟΣ ΤΗΝ ΦΑΡΑΓΓΑ, Η ΓΑΡ ΙΠΠΟΣ ΕΞΕΛΥΘΗ, ΚΑΙ ΣΥΝΕΤΡΙΒΗΣΑΝ ΥΠ' ΑΥΤΟΥ ΚΑΙ ΕΦΥΓΟΝ.

Α ΜΑΚ. 10,83 ΚΑΙ Η ΙΠΠΟΣ ΕΣΚΟΡΠΙΣΘΗ ΕΝ ΤΩ ΠΕΔΙΩ, ΚΑΙ ΕΦΥΓΟΝ ΕΙΣ ΑΖΩΤΟΝ ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΒΗΘΔΑΓΩΝ ΤΟ ΕΙΔΩΛΕΙΟΝ ΑΥΤΩΝ ΤΟΥ ΣΩΘΗΝΑΙ.

Α ΜΑΚ. 10,84 ΚΑΙ ΕΝΕΠΥΡΙΣΕΝ ΙΩΝΑΘΑΝ ΤΗΝ ΑΖΩΤΟΝ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΚΥΚΛΩ ΑΥΤΗΣ ΚΑΙ ΕΛΑΒΕ ΤΑ ΣΚΥΛΑ ΑΥΤΩΝ ΚΑΙ ΤΟ ΙΕΡΟΝ ΔΑΓΩΝ ΚΑΙ ΤΟΥΣ ΣΥΜΦΥΓΟΝΤΑΣ ΕΙΣ ΑΥΤΟ ΕΝΕΠΥΡΙΣΕ ΠΥΡΙ.

Α ΜΑΚ. 10,85 ΚΑΙ ΕΓΕΝΟΝΤΟ ΟΙ ΠΕΠΤΩΚΟΤΕΣ ΜΑΧΑΙΡΑ ΣΥΝ ΤΟΙΣ ΕΜΠΥΡΙΣΘΕΙΣΙΝ ΕΙΣ ΑΝΔΡΑΣ ΟΚΤΑΚΙΣΧΙΛΙΟΥΣ.

Α ΜΑΚ. 10,86 ΚΑΙ ΑΠΗΡΕΝ ΕΚΕΙΘΕΝ ΙΩΝΑΘΑΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΕΠΙ ΑΣΚΑΛΩΝΑ, ΚΑΙ ΕΞΗΛΘΟΝ ΟΙ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩ ΕΝ ΔΟΞΗ ΜΕΓΑΛΗ.

Α ΜΑΚ. 10,87 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΙΩΝΑΘΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΣΥΝ ΤΟΙΣ ΠΑΡ' ΑΥΤΟΥ ΕΧΟΝΤΕΣ ΣΚΥΛΑ ΠΟΛΛΑ.

Α ΜΑΚ. 10,88 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕΝ ΑΛΕΞΑΝΔΡΟΣ Ο ΒΑΣΙΛΕΥΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΔΟΞΑΣΑΙ ΤΟΝ ΙΩΝΑΘΑΝ.

Α ΜΑΚ. 10,89 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΩ ΠΟΡΠΗΝ ΧΡΥΣΗΝ, ΩΣ ΕΘΟΣ ΕΣΤΙ ΔΙΔΟΣΘΑΙ ΤΟΙΣ ΣΥΓΓΕΝΕΣΙ ΤΩΝ ΒΑΣΙΛΕΩΝ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΤΗΝ ΑΚΚΑΡΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΟΡΙΑ ΑΥΤΗΣ ΕΙΣ ΚΛΗΡΟΔΟΣΙΑΝ.

Α ΜΑΚΚΑΒΑΙΩΝ 11

Α ΜΑΚ. 11,1 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΗΘΡΟΙΣΕ ΔΥΝΑΜΕΙΣ ΠΟΛΛΑΣ ΩΣ ΤΗΝ ΑΜΜΟΝ ΤΗΝ ΠΕΡΙ ΤΟ ΧΕΙΛΟΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΠΛΟΙΑ ΠΟΛΛΑ ΚΑΙ ΕΖΗΤΗΣΕ ΚΑΤΑΚΡΑΤΗΣΑΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΛΕΞΑΝΔΡΟΥ ΔΟΛΩ ΚΑΙ ΠΡΟΣΘΕΙΝΑΙ ΑΥΤΗΝ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ.

Α ΜΑΚ. 11,2 ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΣΥΡΙΑΝ ΛΟΓΟΙΣ ΕΙΡΗΝΙΚΟΙΣ, ΚΑΙ ΗΝΟΙΓΟΝ ΑΥΤΩ ΟΙ ΑΠΟ ΤΩΝ ΠΟΛΕΩΝ ΚΑΙ ΣΥΝΗΝΤΩΝ ΑΥΤΩ, ΟΤΙ ΕΝΤΟΛΗ ΗΝ ΑΛΕΞΑΝΔΡΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΣΥΝΑΝΤΑΝ ΑΥΤΩ ΔΙΑ ΤΟ ΠΕΝΘΕΡΟΝ ΑΥΤΟΥ ΕΙΝΑΙ.

Α ΜΑΚ. 11,3 ΩΣ ΔΕ ΕΙΣΕΠΟΡΕΥΕΤΟ ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ Ο ΠΤΟΛΕΜΑΙΟΣ, ΑΠΕΤΑΣΣΕ ΤΑΣ ΔΥΝΑΜΕΙΣ ΦΡΟΥΡΑΝ ΕΝ ΕΚΑΣΤΗ ΠΟΛΕΙ.

Α ΜΑΚ. 11,4 ΩΣ ΔΕ ΗΓΓΙΣΕΝ ΑΖΩΤΟΥ, ΕΔΕΙΞΑΝ ΑΥΤΩ ΤΟ ΙΕΡΟΝ ΔΑΓΩΝ ΕΜΠΕΠΥΡΙΣΜΕΝΟΝ ΚΑΙ ΑΖΩΤΟΝ ΚΑΙ ΤΑ ΠΕΡΙΠΟΛΙΑ ΑΥΤΗΣ ΚΑΘΗΡΗΜΕΝΑ ΚΑΙ ΤΑ ΣΩΜΑΤΑ ΕΡΡΙΜΜΕΝΑ ΚΑΙ ΤΟΥΣ ΕΜΠΕΠΥΡΙΣΜΕΝΟΥΣ, ΟΥΣ ΕΝΕΠΥΡΙΣΕΝ ΕΝ ΤΩ ΠΟΛΕΜΩ· ΕΠΟΙΗΣΑΝ ΓΑΡ ΘΗΜΩΝΙΑΣ ΑΥΤΩΝ ΕΝ ΤΗ ΟΔΩ ΑΥΤΟΥ.

Α ΜΑΚ. 11,5 ΚΑΙ ΔΙΗΓΗΣΑΝΤΟ ΤΩ ΒΑΣΙΛΕΙ Α ΕΠΟΙΗΣΕΝ ΙΩΝΑΘΑΝ ΕΙΣ ΤΟ ΨΟΓΙΣΑΙ ΑΥΤΟΝ· ΚΑΙ ΕΣΙΓΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ.

Α ΜΑΚ. 11,6 ΚΑΙ ΣΥΝΗΝΤΗΣΕΝ ΙΩΝΑΘΑΝ ΤΩ ΒΑΣΙΛΕΙ ΕΙΣ ΙΟΠΠΗΝ ΜΕΤΑ ΔΟΞΗΣ, ΚΑΙ ΗΣΠΑΣΑΝΤΟ ΑΛΛΗΛΟΥΣ ΚΑΙ ΕΚΟΙΜΗΘΗΣΑΝ ΕΚΕΙ.

Α ΜΑΚ. 11,7 ΚΑΙ ΕΠΟΡΕΥΘΗ ΙΩΝΑΘΑΝ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΩΣ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟΥ ΚΑΛΟΥΜΕΝΟΥ ΕΛΕΥΘΕΡΟΥ ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Α ΜΑΚ. 11,8 Ο ΔΕ ΒΑΣΙΛΕΥΣ ΠΤΟΛΕΜΑΙΟΣ ΕΚΥΡΙΕΥΣΕ ΤΩΝ ΠΟΛΕΩΝ ΤΗΣ ΠΑΡΑΛΙΑΣ ΕΩΣ ΣΕΛΕΥΚΕΙΑΣ ΤΗΣ ΠΑΡΑΘΑΛΑΣΣΙΑΣ ΚΑΙ ΔΙΕΛΟΓΙΖΕΤΟ ΠΕΡΙ ΑΛΕΞΑΝΔΡΟΥ ΛΟΓΙΣΜΟΥΣ ΠΟΝΗΡΟΥΣ.

Α ΜΑΚ. 11,9 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΕΣΒΕΙΣ ΠΡΟΣ ΔΗΜΗΤΡΙΟΝ ΤΟΝ ΒΑΣΙΛΕΑ ΛΕΓΩΝ· ΔΕΥΡΟ ΣΥΝΘΩΜΕΘΑ ΠΡΟΣ ΕΑΥΤΟΥΣ ΔΙΑΘΗΚΗΝ, ΚΑΙ ΔΩΣΩ ΣΟΙ ΤΗΝ ΘΥΓΑΤΕΡΑ ΜΟΥ, ΗΝ ΕΧΕΙ ΑΛΕΞΑΝΔΡΟΣ, ΚΑΙ ΒΑΣΙΛΕΥΣΕΙΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ·

Α ΜΑΚ. 11,10 ΜΕΤΑΜΕΜΕΛΗΜΑΙ ΓΑΡ ΔΟΥΣ ΑΥΤΩ ΤΗΝ ΘΥΓΑΤΕΡΑ ΜΟΥ, ΕΖΗΤΗΣΕ ΓΑΡ ΑΠΟΚΤΕΙΝΑΙ ΜΕ.

Α ΜΑΚ. 11,11 ΚΑΙ ΕΨΟΓΙΣΕΝ ΑΥΤΟΝ ΧΑΡΙΝ ΤΟΥ ΕΠΙΘΥΜΗΣΑΙ ΑΥΤΟΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ·

Α ΜΑΚ. 11,12 ΚΑΙ ΑΦΕΛΟΜΕΝΟΣ ΑΥΤΟΥ ΤΗΝ ΘΥΓΑΤΕΡΑ ΕΔΩΚΕΝ ΑΥΤΗΝ ΤΩ ΔΗΜΗΤΡΙΩ ΚΑΙ ΗΛΛΟΤΡΙΩΘΗ ΤΩ ΑΛΕΞΑΝΔΡΩ ΚΑΙ ΕΦΑΝΗ Η ΕΧΘΡΑ ΑΥΤΩΝ.

Α ΜΑΚ. 11,13 ΚΑΙ ΕΙΣΗΛΘΕ ΠΤΟΛΕΜΑΙΟΣ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ ΚΑΙ ΠΕΡΙΕΘΕΤΟ ΤΟ ΔΙΑΔΗΜΑ ΤΗΣ ΑΣΙΑΣ· ΚΑΙ ΠΕΡΙΕΘΕΤΟ ΔΥΟ ΔΙΑΔΗΜΑΤΑ ΠΕΡΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ, ΤΟ ΤΗΣ ΑΣΙΑΣ ΚΑΙ ΑΙΓΥΠΤΟΥ.

Α ΜΑΚ. 11,14 ΑΛΕΞΑΝΔΡΟΣ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΗΝ ΕΝ ΚΙΛΙΚΙΑ ΚΑΤΑ ΤΟΥΣ ΚΑΙΡΟΥΣ ΕΚΕΙΝΟΥΣ, ΟΤΙ ΑΠΕΣΤΑΤΟΥΝ ΟΙ ΑΠΟ ΤΩΝ ΤΟΠΩΝ ΕΚΕΙΝΩΝ.

Α ΜΑΚ. 11,15 ΚΑΙ ΗΚΟΥΣΕΝ ΑΛΕΞΑΝΔΡΟΣ ΚΑΙ ΗΛΘΕΝ ΕΠ' ΑΥΤΟΝ ΠΟΛΕΜΩ. ΚΑΙ ΕΞΗΓΑΓΕ ΠΤΟΛΕΜΑΙΟΣ ΤΗΝ ΔΥΝΑΜΙΝ ΚΑΙ ΑΠΗΝΤΗΣΕΝ ΑΥΤΩ ΕΝ ΧΕΙΡΙ ΙΣΧΥΡΑ ΚΑΙ ΕΤΡΟΠΩΣΑΤΟ ΑΥΤΟΝ.

Α ΜΑΚ. 11,16 ΚΑΙ ΕΦΥΓΕΝ ΑΛΕΞΑΝΔΡΟΣ ΕΙΣ ΤΗΝ ΑΡΑΒΙΑΝ ΤΟΥ ΣΚΕΠΑΣΘΗΝΑΙ ΑΥΤΟΝ ΕΚΕΙ. Ο ΔΕ ΒΑΣΙΛΕΥΣ ΠΤΟΛΕΜΑΙΟΣ ΥΨΩΘΗ.

Α ΜΑΚ. 11,17 ΚΑΙ ΑΦΕΙΛΕ ΖΑΒΔΙΗΛ Ο ΑΡΑΨ ΤΗΝ ΚΕΦΑΛΗΝ ΑΛΕΞΑΝΔΡΟΥ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΩ ΠΤΟΛΕΜΑΙΩ.

Α ΜΑΚ. 11,18 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΠΤΟΛΕΜΑΙΟΣ ΑΠΕΘΑΝΕΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ, ΚΑΙ ΟΙ ΟΝΤΕΣ ΕΝ ΤΟΙΣ ΟΧΥΡΩΜΑΣΙΝ ΑΠΩΛΟΝΤΟ ΥΠΟ ΤΩΝ ΕΝ ΤΟΙΣ ΟΧΥΡΩΜΑΣΙ.

Α ΜΑΚ. 11,19 ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΔΗΜΗΤΡΙΟΣ ΕΤΟΥΣ ΕΒΔΟΜΟΥ ΚΑΙ ΕΞΗΚΟΣΤΟΥ ΚΑΙ ΕΚΑΤΟΣΤΟΥ.

Α ΜΑΚ. 11,20 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΣΥΝΗΓΑΓΕΝ ΙΩΝΑΘΑΝ ΤΟΥΣ ΕΚ ΤΗΣ ΙΟΥΔΑΙΑΣ ΤΟΥ ΕΚΠΟΛΕΜΗΣΑΙ ΤΗΝ ΑΚΡΑΝ ΤΗΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΠ' ΑΥΤΗΝ ΜΗΧΑΝΑΣ ΠΟΛΛΑΣ.

Α ΜΑΚ. 11,21 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΤΙΝΕΣ ΜΙΣΟΥΝΤΕΣ ΤΟ ΕΘΝΟΣ ΑΥΤΩΝ ΑΝΔΡΕΣ ΠΑΡΑΝΟΜΟΙ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΑΥΤΩ ΟΤΙ ΙΩΝΑΘΑΝ ΠΕΡΙΚΑΘΗΤΑΙ ΤΗΝ ΑΚΡΑΝ.

Α ΜΑΚ. 11,22 ΚΑΙ ΑΚΟΥΣΑΣ ΩΡΓΙΣΘΗ· ΩΣ ΔΕ ΗΚΟΥΣΕΝ, ΕΥΘΕΩΣ ΑΝΑΖΕΥΞΑΣ ΗΛΘΕΝ ΕΙΣ ΠΤΟΛΕΜΑΪΔΑ ΚΑΙ ΕΓΡΑΨΕΝ ΙΩΝΑΘΑΝ ΤΟΥ ΜΗ ΠΕΡΙΚΑΘΗΣΘΑΙ ΤΗ ΑΚΡΑ ΚΑΙ ΤΟΥ ΑΠΑΝΤΗΣΑΙ ΑΥΤΟΝ ΑΥΤΩ ΣΥΜΜΙΣΓΕΙΝ ΕΙΣ ΠΤΟΛΕΜΑΪΔΑ ΤΗΝ ΤΑΧΙΣΤΗΝ.

Α ΜΑΚ. 11,23 ΩΣ ΔΕ ΗΚΟΥΣΕΝ ΙΩΝΑΘΑΝ, ΕΚΕΛΕΥΣΕ ΠΕΡΙΚΑΘΗΣΘΑΙ ΚΑΙ ΕΠΕΛΕΞΕ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΙΣΡΑΗΛ ΚΑΙ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΕΔΩΚΕΝ ΕΑΥΤΟΝ ΤΩ ΚΙΝΔΥΝΩ·

Α ΜΑΚ. 11,24 ΚΑΙ ΛΑΒΩΝ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΙΜΑΤΙΣΜΟΝ ΚΑΙ ΕΤΕΡΑ ΞΕΝΙΑ ΠΛΕΙΟΝΑ ΕΠΟΡΕΥΘΗ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΕΙΣ ΠΤΟΛΕΜΑΪΔΑ ΚΑΙ ΕΥΡΕ ΧΑΡΙΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ.

Α ΜΑΚ. 11,25 ΚΑΙ ΕΝΕΤΥΓΧΑΝΟΝ ΚΑΤ' ΑΥΤΟΥ ΤΙΝΕΣ ΑΝΟΜΟΙ ΤΩΝ ΕΚ ΤΟΥ ΕΘΝΟΥΣ.

Α ΜΑΚ. 11,26 ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ ΚΑΘΩΣ ΕΠΟΙΗΣΑΝ ΑΥΤΩ ΟΙ ΠΡΟ ΑΥΤΟΥ, ΚΑΙ ΥΨΩΣΕΝ ΑΥΤΟΝ ΕΝΑΝΤΙΟΝ ΠΑΝΤΩΝ ΤΩΝ ΦΙΛΩΝ ΑΥΤΟΥ,

Α ΜΑΚ. 11,27 ΚΑΙ ΕΣΤΗΣΕΝ ΑΥΤΩ ΤΗΝ ΑΡΧΙΕΡΩΣΥΝΗΝ ΚΑΙ ΟΣΑ ΑΛΛΑ ΕΙΧΕ ΤΙΜΙΑ ΤΟ ΠΡΟΤΕΡΟΝ ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΟΝ ΤΩΝ ΠΡΩΤΩΝ ΦΙΛΩΝ ΗΓΕΙΣΘΑΙ.

Α ΜΑΚ. 11,28 ΚΑΙ ΗΞΙΩΣΕΝ ΙΩΝΑΘΑΝ ΤΟΝ ΒΑΣΙΛΕΑ ΠΟΙΗΣΑΙ ΤΗΝ ΙΟΥΔΑΙΑΝ ΑΦΟΡΟΛΟΓΗΤΟΝ ΚΑΙ ΤΑΣ ΤΡΕΙΣ ΤΟΠΑΡΧΙΑΣ ΚΑΙ ΤΗΝ ΣΑΜΑΡΕΙΤΙΝ ΚΑΙ ΕΠΗΓΓΕΙΛΑΤΟ ΑΥΤΩ ΤΑΛΑΝΤΑ ΤΡΙΑΚΟΣΙΑ.

Α ΜΑΚ. 11,29 ΚΑΙ ΕΥΔΟΚΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΓΡΑΨΕ ΤΩ ΙΩΝΑΘΑΝ ΕΠΙΣΤΟΛΑΣ ΠΕΡΙ ΠΑΝΤΩΝ ΤΟΥΤΩΝ ΕΧΟΥΣΑΣ ΤΟΝ ΤΡΟΠΟΝ ΤΟΥΤΟΝ·

Α ΜΑΚ. 11,30 «ΒΑΣΙΛΕΥΣ ΔΗΜΗΤΡΙΟΣ ΙΩΝΑΘΑΝ ΤΩ ΑΔΕΛΦΩ ΧΑΙΡΕΙΝ, ΚΑΙ ΕΘΝΕΙ ΙΟΥΔΑΙΩΝ.

Α ΜΑΚ. 11,31 ΤΟ ΑΝΤΙΓΡΑΦΟΝ ΤΗΣ ΕΠΙΣΤΟΛΗΣ, ΗΣ ΕΓΡΑΨΑΜΕΝ ΛΑΣΘΕΝΕΙ ΤΩ ΣΥΓΓΕΝΕΙ ΗΜΩΝ ΠΕΡΙ ΥΜΩΝ, ΓΕΓΡΑΦΑΜΕΝ ΚΑΙ ΠΡΟΣ ΥΜΑΣ ΟΠΩΣ ΕΙΔΗΤΕ.

Α ΜΑΚ. 11,32 ΒΑΣΙΛΕΥΣ ΔΗΜΗΤΡΙΟΣ ΛΑΣΘΕΝΕΙ ΤΩ ΠΑΤΡΙ ΧΑΙΡΕΙΝ.

Α ΜΑΚ. 11,33 ΤΩ ΕΘΝΕΙ ΤΩΝ ΙΟΥΔΑΙΩΝ ΦΙΛΟΙΣ ΗΜΩΝ ΚΑΙ ΣΥΝΤΗΡΟΥΣΙ ΤΑ ΠΡΟΣ ΗΜΑΣ ΔΙΚΑΙΑ ΕΚΡΙΝΑΜΕΝ ΑΓΑΘΟΠΟΙΗΣΑΙ ΧΑΡΙΝ ΤΗΣ ΕΞ ΑΥΤΩΝ ΕΥΝΟΙΑΣ ΠΡΟΣ ΗΜΑΣ.

Α ΜΑΚ. 11,34 ΕΣΤΑΚΑΜΕΝ ΟΥΝ ΑΥΤΟΙΣ ΤΑ ΤΕ ΟΡΙΑ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΤΟΥΣ ΤΡΕΙΣ ΝΟΜΟΥΣ, ΑΦΑΙΡΕΜΑ ΚΑΙ ΛΥΔΔΑΝ ΚΑΙ ΡΑΜΑΘΕΜ, ΟΙΤΙΝΕΣ ΠΡΟΣΕΤΕΘΗΣΑΝ ΤΗ ΙΟΥΔΑΙΑ ΑΠΟ ΤΗΣ ΣΑΜΑΡΕΙΤΙΔΟΣ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΥΓΚΥΡΟΥΝΤΑ ΑΥΤΟΙΣ ΠΑΣΙ ΤΟΙΣ ΘΥΣΙΑΖΟΥΣΙΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ, ΑΝΤΙ ΤΩΝ ΒΑΣΙΛΙΚΩΝ, ΩΝ ΕΛΑΜΒΑΝΕΝ Ο ΒΑΣΙΛΕΥΣ ΠΑΡ' ΑΥΤΩΝ ΤΟ ΠΡΟΤΕΡΟΝ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΑΠΟ ΤΩΝ ΓΕΝΝΗΜΑΤΩΝ ΤΗΣ ΓΗΣ ΚΑΙ ΑΠΟ ΤΩΝ ΑΚΡΟΔΡΥΩΝ.

Α ΜΑΚ. 11,35 ΚΑΙ ΤΑ ΑΛΛΑ ΤΑ ΑΝΗΚΟΝΤΑ ΗΜΙΝ ΑΠΟ ΤΟΥ ΝΥΝ ΤΩΝ ΔΕΚΑΤΩΝ ΚΑΙ ΤΩΝ ΤΕΛΩΝ ΤΩΝ ΑΝΗΚΟΝΤΩΝ ΗΜΙΝ ΚΑΙ ΤΑΣ ΤΟΥ ΑΛΟΣ ΛΙΜΝΑΣ ΚΑΙ ΤΟΥΣ ΑΝΗΚΟΝΤΑΣ ΗΜΙΝ ΣΤΕΦΑΝΟΥΣ, ΠΑΝΤΑ ΕΠΑΡΚΩΣ ΠΑΡΙΕΜΕΝ ΑΥΤΟΙΣ.

Α ΜΑΚ. 11,36 ΚΑΙ ΟΥΚ ΑΘΕΤΗΘΗΣΕΤΑΙ ΟΥΔΕ ΕΝ ΤΟΥΤΩΝ ΑΠΟ ΤΟΥ ΝΥΝ ΚΑΙ ΕΙΣ ΤΟΝ ΑΠΑΝΤΑ ΧΡΟΝΟΝ.

Α ΜΑΚ. 11,37 ΝΥΝ ΟΥΝ ΕΠΙΜΕΛΕΣΘΕ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟΥΤΩΝ ΑΝΤΙΓΡΑΦΟΝ ΚΑΙ ΔΟΘΗΤΩ ΙΩΝΑΘΑΝ ΚΑΙ ΤΕΘΗΤΩ ΕΝ ΤΩ ΟΡΕΙ ΤΩ ΑΓΙΩ ΕΝ ΤΟΠΩ ΕΠΙΣΗΜΩ».

Α ΜΑΚ. 11,38 ΚΑΙ ΕΙΔΕ ΔΗΜΗΤΡΙΟΣ Ο ΒΑΣΙΛΕΥΣ ΟΤΙ ΗΣΥΧΑΣΕΝ Η ΓΗ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΚΑΙ ΟΥΔΕΝ ΑΥΤΩ ΑΝΘΕΙΣΤΗΚΕΙ, ΚΑΙ ΑΠΕΛΥΣΕ ΠΑΣΑΣ ΤΑΣ ΔΥΝΑΜΕΙΣ ΑΥΤΟΥ ΕΚΑΣΤΟΝ ΕΙΣ ΤΟΝ ΙΔΙΟΝ ΤΟΠΟΝ, ΠΛΗΝ ΤΩΝ ΞΕΝΩΝ ΔΥΝΑΜΕΩΝ, ΩΝ ΕΞΕΝΟΛΟΓΗΣΕΝ ΑΠΟ ΤΩΝ ΝΗΣΩΝ ΤΩΝ ΕΘΝΩΝ· ΚΑΙ ΗΧΘΡΑΝΑΝ ΑΥΤΩ ΠΑΣΑΙ ΑΙ ΔΥΝΑΜΕΙΣ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ.

Α ΜΑΚ. 11,39 ΤΡΥΦΩΝ ΔΕ ΗΝ ΤΩΝ ΠΑΡΑ ΑΛΕΞΑΝΔΡΟΥ ΤΟ ΠΡΟΤΕΡΟΝ ΚΑΙ ΕΙΔΕΝ ΟΤΙ ΠΑΣΑΙ ΑΙ ΔΥΝΑΜΕΙΣ ΚΑΤΑΓΟΓΓΥΖΟΥΣΙ ΤΟΥ ΔΗΜΗΤΡΙΟΥ, ΚΑΙ ΕΠΟΡΕΥΘΗ ΠΡΟΣ ΕΙΜΑΛΚΟΥΑΙ ΤΟΝ ΑΡΑΒΑ, ΟΣ ΕΤΡΕΦΕ ΤΟΝ ΑΝΤΙΟΧΟΝ ΤΟ ΠΑΙΔΑΡΙΟΝ ΤΟ ΤΟΥ ΑΛΕΞΑΝΔΡΟΥ.

Α ΜΑΚ. 11,40 ΚΑΙ ΠΡΟΣΗΔΡΕΥΕΝ ΑΥΤΩ, ΟΠΩΣ ΠΑΡΑΔΟΙ ΑΥΤΟΝ ΑΥΤΩ, ΟΠΩΣ ΒΑΣΙΛΕΥΣΗ ΑΝΤΙ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ. ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΩ ΟΣΑ ΣΥΝΕΤΕΛΕΣΕ ΔΗΜΗΤΡΙΟΣ ΚΑΙ ΤΗΝ ΕΧΘΡΑΝ, ΗΝ ΕΧΘΡΑΙΝΟΥΣΙΝ ΑΥΤΩ ΑΙ ΔΥΝΑΜΕΙΣ ΑΥΤΟΥ, ΚΑΙ ΕΜΕΙΝΕΝ ΕΚΕΙ ΗΜΕΡΑΣ ΠΟΛΛΑΣ.

Α ΜΑΚ. 11,41 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΩΝΑΘΑΝ ΠΡΟΣ ΔΗΜΗΤΡΙΟΝ ΤΟΝ ΒΑΣΙΛΕΑ, ΙΝΑ ΕΚΒΑΛΗ ΤΟΥΣ ΕΚ ΤΗΣ ΑΚΡΑΣ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΟΥΣ ΕΝ ΤΟΙΣ ΟΧΥΡΩΜΑΣΙΝ· ΗΣΑΝ ΓΑΡ ΠΟΛΕΜΟΥΝΤΕΣ ΤΟΝ ΙΣΡΑΗΛ.

Α ΜΑΚ. 11,42 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΔΗΜΗΤΡΙΟΣ ΠΡΟΣ ΙΩΝΑΘΑΝ ΛΕΓΩΝ· ΟΥ ΜΟΝΟΝ ΤΑΥΤΑ ΠΟΙΗΣΩ ΣΟΙ ΚΑΙ ΤΩ ΕΘΝΕΙ ΣΟΥ, ΑΛΛΑ ΔΟΞΗ ΔΟΞΑΣΩ ΣΕ ΚΑΙ ΤΟ ΕΘΝΟΣ ΣΟΥ, ΕΑΝ ΕΥΚΑΙΡΙΑΣ ΤΥΧΩ.

Α ΜΑΚ. 11,43 ΝΥΝ ΟΥΝ ΟΡΘΩΣ ΠΟΙΗΣΕΙΣ ΑΠΟΣΤΕΙΛΑΣ ΜΟΙ ΑΝΔΡΑΣ, ΟΙ ΣΥΜΜΑΧΗΣΟΥΣΙΝ, ΟΤΙ ΑΠΕΣΤΗΣΑΝ ΠΑΣΑΙ ΑΙ ΔΥΝΑΜΕΙΣ ΜΟΥ.

Α ΜΑΚ. 11,44 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΩΝΑΘΑΝ ΑΝΔΡΑΣ ΤΡΙΣΧΙΛΙΟΥΣ ΔΥΝΑΤΟΥΣ ΙΣΧΥΪ ΑΥΤΩ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ, ΚΑΙ ΗΛΘΟΣΑΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΗΥΦΡΑΝΘΗ Ο ΒΑΣΙΛΕΥΣ ΕΠΙ ΤΗ ΕΦΟΔΩ ΑΥΤΩΝ.

Α ΜΑΚ. 11,45 ΚΑΙ ΕΠΙΣΥΝΗΧΘΗΣΑΝ ΟΙ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΕΙΣ ΜΕΣΟΝ ΤΗΣ ΠΟΛΕΩΣ ΕΙΣ ΑΝΔΡΩΝ ΔΩΔΕΚΑ ΜΥΡΙΑΔΑΣ ΑΝΔΡΩΝ ΚΑΙ ΗΒΟΥΛΟΝΤΟ ΑΝΕΛΕΙΝ ΤΟΝ ΒΑΣΙΛΕΑ.

Α ΜΑΚ. 11,46 ΚΑΙ ΕΦΥΓΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΤΗΝ ΑΥΛΗΝ, ΚΑΙ ΚΑΤΕΛΑΒΟΝΤΟ ΟΙ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΤΑΣ ΔΙΟΔΟΥΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΗΡΞΑΝΤΟ ΠΟΛΕΜΕΙΝ.

Α ΜΑΚ. 11,47 ΚΑΙ ΕΚΑΛΕΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΕΠΙ ΒΟΗΘΕΙΑΝ, ΚΑΙ ΕΠΙΣΥΝΗΧΘΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΠΑΝΤΕΣ ΑΜΑ ΚΑΙ ΔΙΕΣΠΑΡΗΣΑΝ ΕΝ ΤΗ ΠΟΛΕΙ ΠΑΝΤΕΣ ΑΜΑ ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ ΕΝ ΤΗ ΠΟΛΕΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΙΣ ΜΥΡΙΑΔΑΣ ΔΕΚΑ·

Α ΜΑΚ. 11,48 ΚΑΙ ΕΝΕΠΥΡΙΣΑΝ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΕΛΑΒΟΣΑΝ ΣΚΥΛΑ ΠΟΛΛΑ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΚΑΙ ΕΣΩΣΑΝ ΤΟΝ ΒΑΣΙΛΕΑ.

Α ΜΑΚ. 11,49 ΚΑΙ ΕΙΔΟΝ ΟΙ ΑΠΟ ΤΗΣ ΠΟΛΕΩΣ ΟΤΙ ΚΑΤΕΚΡΑΤΗΣΑΝ ΟΙ ΙΟΥΔΑΙΟΙ ΤΗΣ ΠΟΛΕΩΣ ΩΣ ΗΒΟΥΛΟΝΤΟ, ΚΑΙ ΗΣΘΕΝΗΣΑΝ ΤΑΙΣ ΔΙΑΝΟΙΑΙΣ ΑΥΤΩΝ ΚΑΙ ΕΚΕΚΡΑΞΑΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΜΕΤΑ ΔΕΗΣΕΩΣ ΛΕΓΟΝΤΕΣ·

Α ΜΑΚ. 11,50 ΔΟΣ ΗΜΙΝ ΔΕΞΙΑΣ ΚΑΙ ΠΑΥΣΑΣΘΩΣΑΝ ΟΙ ΙΟΥΔΑΙΟΙ ΠΟΛΕΜΟΥΝΤΕΣ ΗΜΑΣ ΚΑΙ ΤΗΝ ΠΟΛΙΝ.

Α ΜΑΚ. 11,51 ΚΑΙ ΕΡΡΙΨΑΝ ΤΑ ΟΠΛΑ ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΙΡΗΝΗΝ ΚΑΙ ΕΔΟΞΑΣΘΗΣΑΝ ΟΙ ΙΟΥΔΑΙΟΙ ΕΝΑΝΤΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΝΩΠΙΟΝ ΠΑΝΤΩΝ ΤΩΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΧΟΝΤΕΣ ΣΚΥΛΑ ΠΟΛΛΑ.

Α ΜΑΚ. 11,52 ΚΑΙ ΕΚΑΘΗΣΕ ΔΗΜΗΤΡΙΟΣ Ο ΒΑΣΙΛΕΥΣ ΕΠΙ ΘΡΟΝΟΥ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΗΣΥΧΑΣΕΝ Η ΓΗ ΕΝΩΠΙΟΝ ΑΥΤΟΥ.

Α ΜΑΚ. 11,53 ΚΑΙ ΕΨΕΥΣΑΤΟ ΠΑΝΤΑ, ΟΣΑ ΕΙΠΕ, ΚΑΙ ΗΛΛΟΤΡΙΩΘΗ ΤΩ ΙΩΝΑΘΑΝ ΚΑΙ ΟΥΚ ΑΝΤΑΠΕΔΩΚΕ ΚΑΤΑ ΤΑΣ ΕΥΝΟΙΑΣ, ΑΣ ΑΝΤΑΠΕΔΩΚΕΝ ΑΥΤΩ, ΚΑΙ ΕΘΛΙΒΕΝ ΑΥΤΟΝ ΣΦΟΔΡΑ.

Α ΜΑΚ. 11,54 ΜΕΤΑ ΔΕ ΤΑΥΤΑ ΑΠΕΣΤΡΕΨΕ ΤΡΥΦΩΝ ΚΑΙ ΑΝΤΙΟΧΟΣ ΜΕΤ' ΑΥΤΟΥ ΠΑΙΔΑΡΙΟΝ ΝΕΩΤΕΡΟΝ· ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΚΑΙ ΕΠΕΘΕΤΟ ΔΙΑΔΗΜΑ.

Α ΜΑΚ. 11,55 ΚΑΙ ΕΠΙΣΥΝΗΧΘΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΠΑΣΑΙ ΑΙ ΔΥΝΑΜΕΙΣ, ΑΣ ΑΠΕΣΚΟΡΠΙΣΕ ΔΗΜΗΤΡΙΟΣ, ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΕΦΥΓΕ ΚΑΙ ΕΤΡΟΠΩΘΗ.

Α ΜΑΚ. 11,56 ΚΑΙ ΕΛΑΒΕ ΤΡΥΦΩΝ ΤΑ ΘΗΡΙΑ ΚΑΙ ΚΑΤΕΚΡΑΤΗΣΕΝ ΑΝΤΙΟΧΕΙΑΣ.

Α ΜΑΚ. 11,57 ΚΑΙ ΕΓΡΑΨΕΝ ΑΝΤΙΟΧΟΣ Ο ΝΕΩΤΕΡΟΣ ΤΩ ΙΩΝΑΘΑΝ ΛΕΓΩΝ· ΙΣΤΗΜΙ ΣΟΙ ΤΗΝ ΑΡΧΙΕΡΩΣΥΝΗΝ ΚΑΙ ΚΑΘΙΣΤΗΜΙ ΣΕ ΕΠΙ ΤΩΝ ΤΕΣΣΑΡΩΝ ΝΟΜΩΝ ΚΑΙ ΕΙΝΑΙ ΣΕ ΤΩΝ ΦΙΛΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΜΑΚ. 11,58 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΩ ΧΡΥΣΩΜΑΤΑ ΚΑΙ ΔΙΑΚΟΝΙΑΝ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΕΞΟΥΣΙΑΝ ΠΙΝΕΙΝ ΕΝ ΧΡΥΣΩΜΑΣΙ ΚΑΙ ΕΙΝΑΙ ΕΝ ΠΟΡΦΥΡΑ ΚΑΙ ΕΧΕΙΝ ΠΟΡΠΗΝ ΧΡΥΣΗΝ·

Α ΜΑΚ. 11,59 ΚΑΙ ΣΙΜΩΝΑ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΚΑΤΕΣΤΗΣΕ ΣΤΡΑΤΗΓΟΝ ΑΠΟ ΤΗΣ ΚΛΙΜΑΚΟΣ ΤΥΡΟΥ ΕΩΣ ΤΩΝ ΟΡΙΩΝ ΑΙΓΥΠΤΟΥ.

Α ΜΑΚ. 11,60 ΚΑΙ ΕΞΗΛΘΕΝ ΙΩΝΑΘΑΝ ΚΑΙ ΔΙΕΠΟΡΕΥΕΤΟ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΚΑΙ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙ, ΚΑΙ ΗΘΡΟΙΣΘΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΠΑΣΑΙ ΑΙ ΔΥΝΑΜΕΙΣ ΣΥΡΙΑΣ ΕΙΣ ΣΥΜΜΑΧΙΑΝ, ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΑΣΚΑΛΩΝΑ, ΚΑΙ ΑΠΗΝΤΗΣΑΝ ΑΥΤΩ ΟΙ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΕΝΔΟΞΩΣ.

Α ΜΑΚ. 11,61 ΚΑΙ ΑΠΗΛΘΕΝ ΕΚΕΙΘΕΝ ΕΙΣ ΓΑΖΑΝ, ΚΑΙ ΑΠΕΚΛΕΙΣΑΝ ΟΙ ΑΠΟ ΓΑΖΗΣ, ΚΑΙ ΠΕΡΙΕΚΑΘΙΣΕ ΠΕΡΙ ΑΥΤΗΝ ΚΑΙ ΕΝΕΠΥΡΙΣΕ ΤΑ ΠΕΡΙΠΟΛΙΑ ΑΥΤΗΣ ΠΥΡΙ ΚΑΙ ΕΣΚΥΛΕΥΣΕΝ ΑΥΤΑ.

Α ΜΑΚ. 11,62 ΚΑΙ ΗΞΙΩΣΑΝ ΟΙ ΑΠΟ ΓΑΖΗΣ ΤΟΝ ΙΩΝΑΘΑΝ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΔΕΞΙΑΣ ΚΑΙ ΕΛΑΒΕ ΤΟΥΣ ΥΙΟΥΣ ΑΡΧΟΝΤΩΝ ΑΥΤΩΝ ΕΙΣ ΟΜΗΡΑ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ· ΚΑΙ ΔΙΗΛΘΕ ΤΗΝ ΧΩΡΑΝ ΕΩΣ ΔΑΜΑΣΚΟΥ.

Α ΜΑΚ. 11,63 ΚΑΙ ΗΚΟΥΣΕΝ ΙΩΝΑΘΑΝ ΟΤΙ ΠΑΡΗΣΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΔΗΜΗΤΡΙΟΥ ΕΙΣ ΚΑΔΗΣ ΤΗΝ ΕΝ ΤΗ ΓΑΛΙΛΑΙΑ ΜΕΤΑ ΔΥΝΑΜΕΩΣ ΠΟΛΛΗΣ ΒΟΥΛΟΜΕΝΟΙ ΜΕΤΑΣΤΗΣΑΙ ΑΥΤΟΝ ΤΗΣ ΧΡΕΙΑΣ.

Α ΜΑΚ. 11,64 ΚΑΙ ΣΥΝΗΝΤΗΣΕΝ ΑΥΤΟΙΣ, ΤΟΝ ΔΕ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΣΙΜΩΝΑ ΚΑΤΕΛΙΠΕΝ ΕΝ ΤΗ ΧΩΡΑ.

Α ΜΑΚ. 11,65 ΚΑΙ ΠΑΡΕΝΕΒΑΛΕ ΣΙΜΩΝ ΕΠΙ ΒΑΙΘΣΟΥΡΑ ΚΑΙ ΕΠΟΛΕΜΕΙ ΑΥΤΗΝ ΗΜΕΡΑΣ ΠΟΛΛΑΣ ΚΑΙ ΣΥΝΕΚΛΕΙΣΕΝ ΑΥΤΗΝ.

Α ΜΑΚ. 11,66 ΚΑΙ ΗΞΙΩΣΑΝ ΑΥΤΟΝ ΤΟΥ ΔΕΞΙΑΣ ΛΑΒΕΙΝ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ· ΚΑΙ ΕΞΕΒΑΛΕΝ ΑΥΤΟΥΣ ΕΚΕΙΘΕΝ ΚΑΙ ΚΑΤΕΛΑΒΕΤΟ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΕΘΕΤΟ ΕΠ' ΑΥΤΗ ΦΡΟΥΡΑΝ.

Α ΜΑΚ. 11,67 ΚΑΙ ΙΩΝΑΘΑΝ ΚΑΙ Η ΠΑΡΕΜΒΟΛΗ ΑΥΤΟΥ ΠΑΡΕΝΕΒΑΛΟΝ ΕΠΙ ΤΟ ΥΔΩΡ ΓΕΝΝΗΣΑΡ, ΚΑΙ ΩΡΘΡΙΣΑΝ ΤΟ ΠΡΩΪ ΕΙΣ ΤΟ ΠΕΔΙΟΝ ΝΑΣΩΡ.

Α ΜΑΚ. 11,68 ΚΑΙ ΙΔΟΥ ΠΑΡΕΜΒΟΛΗ ΑΛΛΟΦΥΛΩΝ ΑΠΗΝΤΑ ΑΥΤΩ ΕΝ ΤΩ ΠΕΔΙΩ ΚΑΙ ΕΞΕΒΑΛΟΝ ΕΝΕΔΡΟΝ ΕΠ' ΑΥΤΟΝ ΕΝ ΤΟΙΣ ΟΡΕΣΙΝ, ΑΥΤΟΙ ΔΕ ΑΠΗΝΤΗΣΑΝ ΕΞΕΝΑΝΤΙΑΣ.

Α ΜΑΚ. 11,69 ΤΑ ΔΕ ΕΝΕΔΡΑ ΕΞΑΝΕΣΤΗΣΑΝ ΕΚ ΤΩΝ ΤΟΠΩΝ ΑΥΤΩΝ ΚΑΙ ΣΥΝΗΨΑΝ ΠΟΛΕΜΟΝ. ΚΑΙ ΕΦΥΓΟΝ ΟΙ ΠΑΡΑ ΙΩΝΑΘΑΝ ΠΑΝΤΕΣ,

Α ΜΑΚ. 11,70 ΟΥΔΕ ΕΙΣ ΚΑΤΕΛΕΙΦΘΗ ΑΠ' ΑΥΤΩΝ, ΠΛΗΝ ΜΑΤΤΑΘΙΑΣ Ο ΤΟΥ ΑΒΕΣΣΑΛΩΜΟΥ ΚΑΙ ΙΟΥΔΑΣ Ο ΤΟΥ ΧΑΛΦΙ ΑΡΧΟΝΤΕΣ ΤΗΣ ΣΤΡΑΤΙΑΣ ΤΩΝ ΔΥΝΑΜΕΩΝ.

Α ΜΑΚ. 11,71 ΚΑΙ ΔΙΕΡΡΗΞΕΝ ΙΩΝΑΘΑΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΕΠΕΘΕΤΟ ΓΗΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ.

Α ΜΑΚ. 11,72 ΚΑΙ ΥΠΕΣΤΡΕΨΕ ΠΡΟΣ ΑΥΤΟΥΣ ΠΟΛΕΜΩ ΚΑΙ ΕΤΡΟΠΩΣΑΤΟ ΑΥΤΟΥΣ, ΚΑΙ ΕΦΥΓΟΝ.

Α ΜΑΚ. 11,73 ΚΑΙ ΕΙΔΟΝ ΟΙ ΦΕΥΓΟΝΤΕΣ ΟΙ ΠΑΡ' ΑΥΤΟΥ ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΔΙΩΚΟΝ ΜΕΤ' ΑΥΤΟΥ ΕΩΣ ΚΑΔΗΣ ΕΩΣ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΑΥΤΩΝ ΚΑΙ ΠΑΡΕΝΕΒΑΛΟΝ ΕΚΕΙ.

Α ΜΑΚ. 11,74 ΚΑΙ ΕΠΕΣΟΝ ΕΚ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΙΣ ΑΝΔΡΑΣ ΤΡΙΣΧΙΛΙΟΥΣ. ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΙΩΝΑΘΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

Α ΜΑΚΚΑΒΑΙΩΝ 12

Α ΜΑΚ. 12,1 ΚΑΙ ΕΙΔΕΝ ΙΩΝΑΘΑΝ ΟΤΙ Ο ΚΑΙΡΟΣ ΑΥΤΩ ΣΥΝΕΡΓΕΙ, ΚΑΙ ΕΠΕΛΕΞΕΝ ΑΝΔΡΑΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΙΣ ΡΩΜΗΝ ΣΤΗΣΑΙ ΚΑΙ ΑΝΑΝΕΩΣΑΣΘΑΙ ΤΗΝ ΠΡΟΣ ΑΥΤΟΥΣ ΦΙΛΙΑΝ.

Α ΜΑΚ. 12,2 ΚΑΙ ΠΡΟΣ ΣΠΑΡΤΙΑΤΑΣ ΚΑΙ ΤΟΠΟΥΣ ΕΤΕΡΟΥΣ ΑΠΕΣΤΕΙΛΕΝ ΕΠΙΣΤΟΛΑΣ ΚΑΤΑ ΤΑ ΑΥΤΑ.

Α ΜΑΚ. 12,3 ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΙΣ ΡΩΜΗΝ ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΟ ΒΟΥΛΕΥΤΗΡΙΟΝ ΚΑΙ ΕΙΠΟΝ· ΙΩΝΑΘΑΝ Ο ΑΡΧΙΕΡΕΥΣ ΚΑΙ ΤΟ ΕΘΝΟΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΑΠΕΣΤΕΙΛΕΝ ΗΜΑΣ ΑΝΑΝΕΩΣΑΣΘΑΙ ΤΗΝ ΦΙΛΙΑΝ ΑΥΤΟΙΣ ΚΑΙ ΤΗΝ ΣΥΜΜΑΧΙΑΝ ΚΑΤΑ ΤΟ ΠΡΟΤΕΡΟΝ.

Α ΜΑΚ. 12,4 ΚΑΙ ΕΔΩΚΑΝ ΕΠΙΣΤΟΛΑΣ ΑΥΤΟΙΣ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΤΑ ΤΟΠΟΝ, ΟΠΩΣ ΠΡΟΠΕΜΠΩΣΙΝ ΑΥΤΟΥΣ ΕΙΣ ΓΗΝ ΙΟΥΔΑ ΜΕΤ' ΕΙΡΗΝΗΣ.

Α ΜΑΚ. 12,5 ΚΑΙ ΤΟΥΤΟ ΤΟ ΑΝΤΙΓΡΑΦΟΝ ΤΩΝ ΕΠΙΣΤΟΛΩΝ ΩΝ ΕΓΡΑΨΕΝ ΙΩΝΑΘΑΝ ΤΟΙΣ ΣΠΑΡΤΙΑΤΑΙΣ·

Α ΜΑΚ. 12,6 «ΙΩΝΑΘΑΝ ΑΡΧΙΕΡΕΥΣ ΚΑΙ Η ΓΕΡΟΥΣΙΑ ΤΟΥ ΕΘΝΟΥΣ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ Ο ΛΟΙΠΟΣ ΔΗΜΟΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΣΠΑΡΤΙΑΤΑΙΣ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΧΑΙΡΕΙΝ.

Α ΜΑΚ. 12,7 ΕΤΙ ΠΡΟΤΕΡΟΝ ΑΠΕΣΤΑΛΗΣΑΝ ΕΠΙΣΤΟΛΑΙ ΠΡΟΣ ΟΝΙΑΝ ΤΟΝ ΑΡΧΙΕΡΕΑ ΠΑΡΑ ΔΑΡΕΙΟΥ ΤΟΥ ΒΑΣΙΛΕΥΟΝΤΟΣ ΕΝ ΥΜΙΝ ΟΤΙ ΕΣΤΕ ΑΔΕΛΦΟΙ ΗΜΩΝ, ΩΣ ΤΟ ΑΝΤΙΓΡΑΦΟΝ ΥΠΟΚΕΙΤΑΙ.

Α ΜΑΚ. 12,8 ΚΑΙ ΕΠΕΔΕΞΑΤΟ ΟΝΙΑΣ ΤΟΝ ΑΝΔΡΑ ΤΟΝ ΑΠΕΣΤΑΛΜΕΝΟΝ ΕΝΔΟΞΩΣ ΚΑΙ ΕΛΑΒΕ ΤΑΣ ΕΠΙΣΤΟΛΑΣ, ΕΝ ΑΙΣ ΔΙΕΣΑΦΕΙΤΟ ΠΕΡΙ ΣΥΜΜΑΧΙΑΣ ΚΑΙ ΦΙΛΙΑΣ.

Α ΜΑΚ. 12,9 ΚΑΙ ΗΜΕΙΣ ΟΥΝ ΑΠΡΟΣΔΕΕΙΣ ΤΟΥΤΩΝ ΟΝΤΕΣ, ΠΑΡΑΚΛΗΣΙΝ ΕΧΟΝΤΕΣ ΤΑ ΒΙΒΛΙΑ ΤΑ ΑΓΙΑ ΤΑ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΗΜΩΝ,

Α ΜΑΚ. 12,10 ΕΠΕΙΡΑΘΗΜΕΝ ΑΠΟΣΤΕΙΛΑΙ ΤΗΝ ΠΡΟΣ ΥΜΑΣ ΑΔΕΛΦΟΤΗΤΑ ΚΑΙ ΦΙΛΙΑΝ ΑΝΑΝΕΩΣΑΣΘΑΙ ΠΡΟΣ ΤΟ ΜΗ ΕΞΑΛΛΟΤΡΙΩΘΗΝΑΙ ΥΜΩΝ· ΠΟΛΛΟΙ ΓΑΡ ΚΑΙΡΟΙ ΔΙΗΛΘΟΝ ΑΦ' ΟΥ ΑΠΕΣΤΕΙΛΑΤΕ ΠΡΟΣ ΗΜΑΣ.

Α ΜΑΚ. 12,11 ΗΜΕΙΣ ΟΥΝ ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ ΑΔΙΑΛΕΙΠΤΩΣ ΕΝ ΤΕ ΤΑΙΣ ΕΟΡΤΑΙΣ ΚΑΙ ΤΑΙΣ ΛΟΙΠΑΙΣ ΚΑΘΗΚΟΥΣΑΙΣ ΗΜΕΡΑΙΣ ΜΙΜΝΗΣΚΟΜΕΘΑ ΥΜΩΝ ΕΦ' ΩΝ ΠΡΟΣΦΕΡΟΜΕΝ ΘΥΣΙΩΝ ΚΑΙ ΕΝ ΤΑΙΣ ΠΡΟΣΕΥΧΑΙΣ, ΩΣ ΔΕΟΝ ΕΣΤΙ ΚΑΙ ΠΡΕΠΟΝ ΜΝΗΜΟΝΕΥΕΙΝ ΑΔΕΛΦΩΝ·

Α ΜΑΚ. 12,12 ΕΥΦΡΑΙΝΟΜΕΘΑ ΔΕ ΕΠΙ ΤΗ ΔΟΞΗ ΥΜΩΝ.

Α ΜΑΚ. 12,13 ΗΜΑΣ ΔΕ ΕΚΥΚΛΩΣΑΝ ΠΟΛΛΑΙ ΘΛΙΨΕΙΣ ΚΑΙ ΠΟΛΕΜΟΙ ΠΟΛΛΟΙ, ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΗΜΑΣ ΟΙ ΒΑΣΙΛΕΙΣ ΟΙ ΚΥΚΛΩ ΗΜΩΝ.

Α ΜΑΚ. 12,14 ΚΑΙ ΟΥΚ ΗΒΟΥΛΟΜΕΘΑ ΟΥΝ ΠΑΡΕΝΟΧΛΕΙΝ ΥΜΙΝ ΚΑΙ ΤΟΙΣ ΛΟΙΠΟΙΣ ΣΥΜΜΑΧΟΙΣ ΚΑΙ ΦΙΛΟΙΣ ΗΜΩΝ ΕΝ ΤΟΙΣ ΠΟΛΕΜΟΙΣ ΤΟΥΤΟΙΣ·

Α ΜΑΚ. 12,15 ΕΧΟΜΕΝ ΓΑΡ ΤΗΝ ΕΞ ΟΥΡΑΝΟΥ ΒΟΗΘΕΙΑΝ ΒΟΗΘΟΥΣΑΝ ΗΜΙΝ ΚΑΙ ΕΡΡΥΣΘΗΜΕΝ ΑΠΟ ΤΩΝ ΕΧΘΡΩΝ ΗΜΩΝ, ΚΑΙ ΕΤΑΠΕΙΝΩΘΗΣΑΝ ΟΙ ΕΧΘΡΟΙ ΗΜΩΝ.

Α ΜΑΚ. 12,16 ΕΠΕΛΕΞΑΜΕΝ ΟΥΝ ΝΟΥΜΗΝΙΟΝ ΑΝΤΙΟΧΟΥ ΚΑΙ ΑΝΤΙΠΑΤΡΟΝ ΙΑΣΩΝΟΣ ΚΑΙ ΑΠΕΣΤΑΛΚΑΜΕΝ ΠΡΟΣ ΡΩΜΑΙΟΥΣ ΑΝΑΝΕΩΣΑΣΘΑΙ ΤΗΝ ΠΡΟΣ ΑΥΤΟΥΣ ΦΙΛΙΑΝ ΚΑΙ ΣΥΜΜΑΧΙΑΝ ΤΗΝ ΠΡΟΤΕΡΑΝ.

Α ΜΑΚ. 12,17 ΕΝΕΤΕΙΛΑΜΕΘΑ ΟΥΝ ΑΥΤΟΙΣ ΚΑΙ ΠΡΟΣ ΥΜΑΣ ΠΟΡΕΥΘΗΝΑΙ ΚΑΙ ΑΣΠΑΣΑΣΘΑΙ ΥΜΑΣ ΚΑΙ ΑΠΟΔΟΥΝΑΙ ΥΜΙΝ ΤΑΣ ΠΑΡ' ΗΜΩΝ ΕΠΙΣΤΟΛΑΣ ΠΕΡΙ ΤΗΣ ΑΝΑΝΕΩΣΕΩΣ ΚΑΙ ΤΗΣ ΑΔΕΛΦΟΤΗΤΟΣ ΗΜΩΝ.

Α ΜΑΚ. 12,18 ΚΑΙ ΝΥΝ ΚΑΛΩΣ ΠΟΙΗΣΕΤΕ ΑΝΤΙΦΩΝΗΣΟΝΤΕΣ ΗΜΙΝ ΠΡΟΣ ΤΑΥΤΑ».

Α ΜΑΚ. 12,19 ΚΑΙ ΤΟΥΤΟ ΤΟ ΑΝΤΙΓΡΑΦΟΝ ΤΩΝ ΕΠΙΣΤΟΛΩΝ, ΩΝ ΑΠΕΣΤΕΙΛΑΝ ΟΝΙΑ·

Α ΜΑΚ. 12,20 «ΑΡΕΙΟΣ ΒΑΣΙΛΕΥΣ ΣΠΑΡΤΙΑΤΩΝ ΟΝΙΑ ΙΕΡΕΙ ΜΕΓΑΛΩ ΧΑΙΡΕΙΝ.

Α ΜΑΚ. 12,21 ΕΥΡΕΘΗ ΕΝ ΓΡΑΦΗ ΠΕΡΙ ΤΕ ΤΩΝ ΣΠΑΡΤΙΑΤΩΝ ΚΑΙ ΙΟΥΔΑΙΩΝ, ΟΤΙ ΕΙΣΙΝ ΑΔΕΛΦΟΙ ΚΑΙ ΟΤΙ ΕΙΣΙΝ ΕΚ ΓΕΝΟΥΣ ΑΒΡΑΑΜ.

Α ΜΑΚ. 12,22 ΚΑΙ ΝΥΝ ΑΦ' ΟΥ ΕΓΝΩΜΕΝ ΤΑΥΤΑ, ΚΑΛΩΣ ΠΟΙΗΣΕΤΕ ΓΡΑΦΟΝΤΕΣ ΗΜΙΝ ΠΕΡΙ ΤΗΣ ΕΙΡΗΝΗΣ ΥΜΩΝ,

Α ΜΑΚ. 12,23 ΚΑΙ ΗΜΕΙΣ ΔΕ ΑΝΤΙΓΡΑΦΟΜΕΝ ΥΜΙΝ ΤΑ ΚΤΗΝΗ ΥΜΩΝ ΚΑΙ Η ΥΠΑΡΞΙΣ ΥΜΩΝ ΗΜΙΝ ΕΣΤΙ, ΚΑΙ ΤΑ ΗΜΩΝ ΥΜΙΝ ΕΣΤΙΝ. ΕΝΤΕΛΛΟΜΕΘΑ ΟΥΝ ΟΠΩΣ ΑΠΑΓΓΕΙΛΩΣΙΝ ΥΜΙΝ ΚΑΤΑ ΤΑΥΤΑ».

Α ΜΑΚ. 12,24 ΚΑΙ ΗΚΟΥΣΕΝ ΙΩΝΑΘΑΝ ΟΤΙ ΕΠΕΣΤΡΕΨΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΔΗΜΗΤΡΙΟΥ ΜΕΤΑ ΔΥΝΑΜΕΩΣ ΠΟΛΛΗΣ ΥΠΕΡ ΤΟ ΠΡΟΤΕΡΟΝ ΤΟΥ ΠΟΛΕΜΗΣΑΙ ΠΡΟΣ ΑΥΤΟΝ.

Α ΜΑΚ. 12,25 ΚΑΙ ΑΠΗΡΕΝ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΑΠΗΝΤΗΣΕΝ ΑΥΤΟΙΣ ΕΙΣ ΤΗΝ ΑΜΑΘΙΤΙΝ ΧΩΡΑΝ· ΟΥ ΓΑΡ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΑΝΟΧΗΝ ΕΜΒΑΤΕΥΣΑΙ ΕΙΣ ΤΗΝ ΧΩΡΑΝ ΑΥΤΟΥ.

Α ΜΑΚ. 12,26 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΚΑΤΑΣΚΟΠΟΥΣ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΑΥΤΩΝ, ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΑΥΤΩ, ΟΤΙ ΟΥΤΩ ΤΑΣΣΟΝΤΑΙ ΕΠΙΠΕΣΕΙΝ ΕΠ' ΑΥΤΟΥΣ ΤΗΝ ΝΥΚΤΑ.

Α ΜΑΚ. 12,27 ΩΣ ΔΕ ΕΔΥ Ο ΗΛΙΟΣ, ΕΠΕΤΑΞΕΝ ΙΩΝΑΘΑΝ ΤΟΙΣ ΠΑΡ' ΑΥΤΟΥ ΓΡΗΓΟΡΕΙΝ ΚΑΙ ΕΙΝΑΙ ΕΠΙ ΤΟΙΣ ΟΠΛΟΙΣ ΚΑΙ ΕΤΟΙΜΑΖΕΣΘΑΙ ΕΙΣ ΠΟΛΕΜΟΝ ΔΙ' ΟΛΗΣ ΤΗΣ ΝΥΚΤΟΣ ΚΑΙ ΕΞΕΒΑΛΕ ΠΡΟΦΥΛΑΚΑΣ ΚΥΚΛΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ.

Α ΜΑΚ. 12,28 ΚΑΙ ΗΚΟΥΣΑΝ ΟΙ ΥΠΕΝΑΝΤΙΟΙ ΟΤΙ ΗΤΟΙΜΑΣΤΑΙ ΙΩΝΑΘΑΝ ΚΑΙ ΟΙ ΠΑΡ' ΑΥΤΟΥ ΕΙΣ ΠΟΛΕΜΟΝ, ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΚΑΙ ΕΠΤΗΞΑΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΩΝ ΚΑΙ ΑΝΕΚΑΥΣΑΝ ΠΥΡΑΣ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΑΥΤΩΝ.

Α ΜΑΚ. 12,29 ΙΩΝΑΘΑΝ ΔΕ ΚΑΙ ΟΙ ΠΑΡ' ΑΥΤΟΥ ΟΥΚ ΕΓΝΩΣΑΝ ΕΩΣ ΠΡΩΪ, ΕΒΛΕΠΟΝ ΓΑΡ ΤΑ ΦΩΤΑ ΚΑΙΟΜΕΝΑ.

Α ΜΑΚ. 12,30 ΚΑΙ ΚΑΤΕΔΙΩΞΕΝ ΙΩΝΑΘΑΝ ΟΠΙΣΩ ΑΥΤΩΝ ΚΑΙ ΟΥ ΚΑΤΕΛΑΒΕΝ ΑΥΤΟΥΣ, ΔΙΕΒΗΣΑΝ ΓΑΡ ΤΟΝ ΕΛΕΥΘΕΡΟΝ ΠΟΤΑΜΟΝ.

Α ΜΑΚ. 12,31 ΚΑΙ ΕΞΕΚΛΙΝΕΝ ΙΩΝΑΘΑΝ ΕΠΙ ΤΟΥΣ ΑΡΑΒΑΣ ΤΟΥΣ ΚΑΛΟΥΜΕΝΟΥΣ ΖΑΒΑΔΑΙΟΥΣ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΛΑΒΕ ΤΑ ΣΚΥΛΑ ΑΥΤΩΝ.

Α ΜΑΚ. 12,32 ΚΑΙ ΑΝΑΖΕΥΞΑΣ ΗΛΘΕΝ ΕΙΣ ΔΑΜΑΣΚΟΝ ΚΑΙ ΔΙΩΔΕΥΣΕΝ ΕΝ ΠΑΣΗ ΤΗ ΧΩΡΑ.

Α ΜΑΚ. 12,33 ΚΑΙ ΣΙΜΩΝ ΕΞΗΛΘΕ ΚΑΙ ΔΙΩΔΕΥΣΕΝ ΕΩΣ ΑΣΚΑΛΩΝΟΣ ΚΑΙ ΤΩΝ ΠΛΗΣΙΟΝ ΟΧΥΡΩΜΑΤΩΝ, ΚΑΙ ΕΞΕΚΛΙΝΕΝ ΕΙΣ ΙΟΠΠΗΝ ΚΑΙ ΠΡΟΚΑΤΕΛΑΒΕΤΟ ΑΥΤΗΝ·

Α ΜΑΚ. 12,34 ΗΚΟΥΣΕΝ ΓΑΡ ΟΤΙ ΒΟΥΛΟΝΤΑΙ ΤΟ ΟΧΥΡΩΜΑ ΠΑΡΑΔΟΥΝΑΙ ΤΟΙΣ ΠΑΡΑ ΔΗΜΗΤΡΙΟΥ· ΚΑΙ ΕΘΕΤΟ ΕΚΕΙ ΦΡΟΥΡΑΝ, ΟΠΩΣ ΦΥΛΑΣΣΩΣΙΝ ΑΥΤΗΝ.

Α ΜΑΚ. 12,35 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΙΩΝΑΘΑΝ ΚΑΙ ΕΞΕΚΚΛΗΣΙΑΣΕ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΕΒΟΥΛΕΥΣΑΤΟ ΜΕΤ' ΑΥΤΩΝ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΟΧΥΡΩΜΑΤΑ ΕΝ ΤΗ ΙΟΥΔΑΙΑ

Α ΜΑΚ. 12,36 ΚΑΙ ΠΡΟΣΥΨΩΣΑΙ ΤΑ ΤΕΙΧΗ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΥΨΩΣΑΙ ΥΨΟΣ ΜΕΓΑ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΑΚΡΑΣ ΚΑΙ ΤΗΣ ΠΟΛΕΩΣ ΕΙΣ ΤΟ ΔΙΑΧΩΡΙΖΕΙΝ ΑΥΤΗΝ ΤΗΣ ΠΟΛΕΩΣ, ΙΝΑ Η ΑΥΤΗ ΚΑΤΑ ΜΟΝΑΣ, ΟΠΩΣ ΜΗΤΕ ΑΓΟΡΑΖΩΣΙ ΜΗΤΕ ΠΩΛΩΣΙ.

Α ΜΑΚ. 12,37 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΤΟΥ ΟΙΚΟΔΟΜΕΙΝ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΗΓΓΙΣΕ ΤΟΥ ΤΕΙΧΟΥΣ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΤΟΥ ΕΞ ΑΠΗΛΙΩΤΟΥ, ΚΑΙ ΕΠΕΣΚΕΥΑΣΑΝ ΤΟ ΚΑΛΟΥΜΕΝΟΝ ΧΑΦΕΝΑΘΑ.

Α ΜΑΚ. 12,38 ΚΑΙ ΣΙΜΩΝ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΑΔΙΔΑ ΕΝ ΤΗ ΣΕΦΗΛΑ ΚΑΙ ΩΧΥΡΩΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΠΕΣΤΗΣΕ ΘΥΡΑΣ ΚΑΙ ΜΟΧΛΟΥΣ.

Α ΜΑΚ. 12,39 ΚΑΙ ΕΖΗΤΗΣΕ ΤΡΥΦΩΝ ΒΑΣΙΛΕΥΣΑΙ ΤΗΣ ΑΣΙΑΣ ΚΑΙ ΠΕΡΙΘΕΣΘΑΙ ΤΟ ΔΙΑΔΗΜΑ ΚΑΙ ΕΚΤΕΙΝΑΙ ΧΕΙΡΑ ΕΠΙ ΑΝΤΙΟΧΟΝ ΤΟΝ ΒΑΣΙΛΕΑ.

Α ΜΑΚ. 12,40 ΚΑΙ ΕΦΟΒΗΘΗ ΜΗΠΟΤΕ ΟΥΚ ΕΑΣΗ ΑΥΤΟΝ ΙΩΝΑΘΑΝ ΚΑΙ ΜΗΠΟΤΕ ΠΟΛΕΜΗΣΗ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΕΖΗΤΕΙ ΠΟΡΟΝ ΤΟΥ ΣΥΛΛΑΒΕΙΝ ΤΟΝ ΙΩΝΑΘΑΝ ΤΟΥ ΑΠΟΛΕΣΑΙ ΑΥΤΟΝ, ΚΑΙ ΑΠΑΡΑΣ ΗΛΘΕΝ ΕΙΣ ΒΑΙΘΣΑΝ.

Α ΜΑΚ. 12,41 ΚΑΙ ΕΞΗΛΘΕΝ ΙΩΝΑΘΑΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΑΥΤΩ ΕΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΧΙΛΙΑΣΙΝ ΑΝΔΡΩΝ ΕΠΙΛΕΛΕΓΜΕΝΑΙΣ ΕΙΣ ΠΑΡΑΤΑΞΙΝ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΒΑΙΘΣΑΝ.

Α ΜΑΚ. 12,42 ΚΑΙ ΕΙΔΕ ΤΡΥΦΩΝ ΟΤΙ ΠΑΡΕΣΤΙΝ ΙΩΝΑΘΑΝ ΜΕΤΑ ΔΥΝΑΜΕΩΣ ΠΟΛΛΗΣ, ΚΑΙ ΕΚΤΕΙΝΑΙ ΧΕΙΡΑΣ ΕΠ' ΑΥΤΟΝ ΕΥΛΑΒΗΘΗ,

Α ΜΑΚ. 12,43 ΚΑΙ ΕΠΕΔΕΞΑΤΟ ΑΥΤΟΝ ΕΝΔΟΞΩΣ ΚΑΙ ΣΥΝΕΣΤΗΣΕΝ ΑΥΤΟΝ ΠΑΣΙ ΤΟΙΣ ΦΙΛΟΙΣ ΑΥΤΟΥ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΔΟΜΑΤΑ ΚΑΙ ΕΠΕΤΑΞΕ ΤΑΙΣ ΔΥΝΑΜΕΣΙΝ ΑΥΤΟΥ ΥΠΑΚΟΥΕΙΝ ΑΥΤΩ ΩΣ ΕΑΥΤΩ.

Α ΜΑΚ. 12,44 ΚΑΙ ΕΙΠΕ ΤΩ ΙΩΝΑΘΑΝ· ΙΝΑΤΙ ΕΚΟΨΑΣ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ, ΠΟΛΕΜΟΥ ΜΗ ΕΝΕΣΤΗΚΟΤΟΣ ΗΜΙΝ;

Α ΜΑΚ. 12,45 ΚΑΙ ΝΥΝ ΑΠΟΣΤΕΙΛΟΝ ΑΥΤΟΥΣ ΕΙΣ ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΩΝ, ΕΠΙΛΕΞΑΙ ΔΕ ΣΕΑΥΤΩ ΑΝΔΡΑΣ ΟΛΙΓΟΥΣ, ΟΙΤΙΝΕΣ ΕΣΟΝΤΑΙ ΜΕΤΑ ΣΟΥ, ΚΑΙ ΔΕΥΡΟ ΜΕΤ' ΕΜΟΥ ΕΙΣ ΠΤΟΛΕΜΑΪΔΑ, ΚΑΙ ΠΑΡΑΔΩΣΩ ΣΟΙ ΑΥΤΗΝ ΚΑΙ ΤΑ ΛΟΙΠΑ ΟΧΥΡΩΜΑΤΑ ΚΑΙ ΤΑΣ ΔΥΝΑΜΕΙΣ ΤΑΣ ΛΟΙΠΑΣ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΕΠΙ ΤΩΝ ΧΡΕΙΩΝ, ΚΑΙ ΕΠΙΣΤΡΕΨΑΣ ΑΠΕΛΕΥΣΟΜΑΙ· ΤΟΥΤΟΥ ΓΑΡ ΧΑΡΙΝ ΠΑΡΕΙΜΙ.

Α ΜΑΚ. 12,46 ΚΑΙ ΕΜΠΙΣΤΕΥΣΑΣ ΑΥΤΩ ΕΠΟΙΗΣΕ ΚΑΘΩΣ ΕΙΠΕ, ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΤΑΣ ΔΥΝΑΜΕΙΣ, ΚΑΙ ΑΠΗΛΘΟΝ ΕΙΣ ΓΗΝ ΙΟΥΔΑ.

Α ΜΑΚ. 12,47 ΚΑΤΕΛΙΠΕ ΔΕ ΜΕΘ' ΕΑΥΤΟΥ ΑΝΔΡΑΣ ΤΡΙΣΧΙΛΙΟΥΣ, ΩΝ ΔΙΣΧΙΛΙΟΥΣ ΑΦΗΚΕΝ ΕΝ ΤΗ ΓΑΛΙΛΑΙΑ, ΧΙΛΙΟΙ ΔΕ ΣΥΝΗΛΘΟΝ ΑΥΤΩ.

Α ΜΑΚ. 12,48 ΩΣ ΔΕ ΕΙΣΗΛΘΕΝ ΙΩΝΑΘΑΝ ΕΙΣ ΠΤΟΛΕΜΑΪΔΑ, ΑΠΕΚΛΕΙΣΑΝ ΟΙ ΠΤΟΛΕΜΑΕΙΣ ΤΑΣ ΠΥΛΑΣ ΚΑΙ ΣΥΝΕΛΑΒΟΝ ΑΥΤΟΝ, ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΕΙΣΕΛΘΟΝΤΑΣ ΜΕΤ' ΑΥΤΟΥ ΑΠΕΚΤΕΙΝΑΝ ΕΝ ΡΟΜΦΑΙΑ.

Α ΜΑΚ. 12,49 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΡΥΦΩΝ ΔΥΝΑΜΕΙΣ ΚΑΙ ΙΠΠΟΝ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ ΚΑΙ ΤΟ ΠΕΔΙΟΝ ΤΟ ΜΕΓΑ ΤΟΥ ΑΠΟΛΕΣΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΑΡΑ ΙΩΝΑΘΑΝ.

Α ΜΑΚ. 12,50 ΚΑΙ ΕΠΕΓΝΩΣΑΝ ΟΤΙ ΣΥΝΕΛΗΦΘΗ ΙΩΝΑΘΑΝ ΚΑΙ ΑΠΟΛΩΛΕ ΚΑΙ ΟΙ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΠΑΡΕΚΑΛΕΣΑΝ ΕΑΥΤΟΥΣ ΚΑΙ ΕΠΟΡΕΥΟΝΤΟ ΣΥΝΕΣΤΡΑΜΜΕΝΟΙ ΕΤΟΙΜΟΙ ΕΙΣ ΠΟΛΕΜΟΝ.

Α ΜΑΚ. 12,51 ΚΑΙ ΕΙΔΟΝ ΟΙ ΔΙΩΚΟΝΤΕΣ ΟΤΙ ΠΕΡΙ ΨΥΧΗΣ ΑΥΤΟΙΣ ΕΣΤΙ, ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ.

Α ΜΑΚ. 12,52 ΚΑΙ ΗΛΘΟΝ ΠΑΝΤΕΣ ΜΕΤ' ΕΙΡΗΝΗΣ ΕΙΣ ΓΗΝ ΙΟΥΔΑ ΚΑΙ ΕΠΕΝΘΗΣΑΝ ΤΟΝ ΙΩΝΑΘΑΝ ΚΑΙ ΤΟΥΣ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΣΦΟΔΡΑ· ΚΑΙ ΕΠΕΝΘΗΣΕ ΠΑΣ ΙΣΡΑΗΛ ΠΕΝΘΟΣ ΜΕΓΑ.

Α ΜΑΚ. 12,53 ΚΑΙ ΕΖΗΤΗΣΑΝ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΑ ΚΥΚΛΩ ΑΥΤΩΝ ΕΚΤΡΙΨΑΙ ΑΥΤΟΥΣ· ΕΙΠΑΝ ΓΑΡ· ΟΥΚ ΕΧΟΥΣΙΝ ΑΡΧΟΝΤΑ ΚΑΙ ΒΟΗΘΟΥΝΤΑ· ΝΥΝ ΟΥΝ ΠΟΛΕΜΗΣΩΜΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΞΑΡΩΜΕΝ ΕΞ ΑΝΘΡΩΠΩΝ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΩΝ.

Α ΜΑΚΚΑΒΑΙΩΝ 13

Α ΜΑΚ. 13,1 ΚΑΙ ΗΚΟΥΣΕ ΣΙΜΩΝ ΟΤΙ ΣΥΝΗΓΑΓΕ ΤΡΥΦΩΝ ΔΥΝΑΜΙΝ ΠΟΛΛΗΝ ΤΟΥ ΕΛΘΕΙΝ ΕΙΣ ΓΗΝ ΙΟΥΔΑ ΚΑΙ ΕΚΤΡΙΨΑΙ ΑΥΤΗΝ.

Α ΜΑΚ. 13,2 ΚΑΙ ΕΙΔΕ ΤΟΝ ΛΑΟΝ ΟΤΙ ΕΣΤΙΝ ΕΝΤΡΟΜΟΣ ΚΑΙ ΕΜΦΟΒΟΣ, ΚΑΙ ΑΝΕΒΗ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΗΘΡΟΙΣΕ ΤΟΝ ΛΑΟΝ

Α ΜΑΚ. 13,3 ΚΑΙ ΠΑΡΕΚΑΛΕΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΑΥΤΟΙ ΟΙΔΑΤΕ ΟΣΑ ΕΓΩ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΕΠΟΙΗΣΑΜΕΝ ΠΕΡΙ ΤΩΝ ΝΟΜΩΝ ΚΑΙ ΤΩΝ ΑΓΙΩΝ, ΚΑΙ ΤΟΥΣ ΠΟΛΕΜΟΥΣ ΚΑΙ ΤΑΣ ΣΤΕΝΟΧΩΡΙΑΣ, ΑΣ ΕΙΔΟΜΕΝ.

Α ΜΑΚ. 13,4 ΤΟΥΤΟΥ ΧΑΡΙΝ ΑΠΩΛΟΝΤΟ ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ ΠΑΝΤΕΣ ΧΑΡΙΝ ΤΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΚΑΤΕΛΕΙΦΘΗΝ ΕΓΩ ΜΟΝΟΣ.

Α ΜΑΚ. 13,5 ΚΑΙ ΝΥΝ ΜΗ ΜΟΙ ΓΕΝΟΙΤΟ ΦΕΙΣΑΣΘΑΙ ΜΟΥ ΤΗΣ ΨΥΧΗΣ ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ ΘΛΙΨΕΩΣ, ΟΥ ΓΑΡ ΕΙΜΙ ΚΡΕΙΣΣΩΝ ΤΩΝ ΑΔΕΛΦΩΝ ΜΟΥ.

Α ΜΑΚ. 13,6 ΠΛΗΝ ΕΚΔΙΚΗΣΩ ΠΕΡΙ ΤΟΥ ΕΘΝΟΥΣ ΜΟΥ ΚΑΙ ΠΕΡΙ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΠΕΡΙ ΤΩΝ ΓΥΝΑΙΚΩΝ ΚΑΙ ΤΩΝ ΤΕΚΝΩΝ ΗΜΩΝ, ΟΤΙ ΣΥΝΗΧΘΗΣΑΝ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΕΚΤΡΙΨΑΙ ΗΜΑΣ ΕΧΘΡΑΣ ΧΑΡΙΝ.

Α ΜΑΚ. 13,7 ΚΑΙ ΑΝΕΖΩΟΠΥΡΗΣΕ ΤΟ ΠΝΕΥΜΑ ΤΟΥ ΛΑΟΥ ΑΜΑ ΤΩ ΑΚΟΥΣΑΙ ΤΩΝ ΛΟΓΩΝ ΤΟΥΤΩΝ,

Α ΜΑΚ. 13,8 ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΦΩΝΗ ΜΕΓΑΛΗ ΛΕΓΟΝΤΕΣ· ΣΥ ΕΙ ΗΜΩΝ ΗΓΟΥΜΕΝΟΣ ΑΝΤΙ ΙΟΥΔΑ ΚΑΙ ΙΩΝΑΘΑΝ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ·

Α ΜΑΚ. 13,9 ΠΟΛΕΜΗΣΟΝ ΤΟΝ ΠΟΛΕΜΟΝ ΗΜΩΝ, ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΑΝ ΕΙΠΗΣ ΗΜΙΝ, ΠΟΙΗΣΟΜΕΝ.

Α ΜΑΚ. 13,10 ΚΑΙ ΣΥΝΗΓΑΓΕ ΠΑΝΤΑΣ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΣ ΠΟΛΕΜΙΣΤΑΣ ΚΑΙ ΕΤΑΧΥΝΕ ΤΟΥ ΤΕΛΕΣΑΙ ΤΑ ΤΕΙΧΗ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΩΧΥΡΩΣΕΝ ΑΥΤΗΝ ΚΥΚΛΟΘΕΝ.

Α ΜΑΚ. 13,11 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΙΩΝΑΘΑΝ ΤΟΝ ΤΟΥ ΑΒΕΣΣΑΛΩΜΟΥ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΔΥΝΑΜΙΝ ΙΚΑΝΗΝ ΕΙΣ ΙΟΠΠΗΝ, ΚΑΙ ΕΞΕΒΑΛΕ ΤΟΥΣ ΟΝΤΑΣ ΕΝ ΑΥΤΗ ΚΑΙ ΕΜΕΙΝΕΝ ΕΚΕΙ ΕΝ ΑΥΤΗ.

Α ΜΑΚ. 13,12 ΚΑΙ ΑΠΗΡΕ ΤΡΥΦΩΝ ΑΠΟ ΠΤΟΛΕΜΑΪΔΟΣ ΜΕΤΑ ΔΥΝΑΜΕΩΣ ΠΟΛΛΗΣ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΓΗΝ ΙΟΥΔΑ, ΚΑΙ ΙΩΝΑΘΑΝ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΦΥΛΑΚΗ.

Α ΜΑΚ. 13,13 ΣΙΜΩΝ ΔΕ ΠΑΡΕΝΕΒΑΛΕΝ ΕΝ ΑΔΙΔΑ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΠΕΔΙΟΥ.

Α ΜΑΚ. 13,14 ΚΑΙ ΕΠΕΓΝΩ ΤΡΥΦΩΝ ΟΤΙ ΑΝΕΣΤΗ ΣΙΜΩΝ ΑΝΤΙ ΙΩΝΑΘΑΝ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΚΑΙ ΟΤΙ ΣΥΝΑΠΤΕΙΝ ΑΥΤΩ ΜΕΛΛΕΙ ΠΟΛΕΜΟΝ, ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΝ ΠΡΕΣΒΕΙΣ ΛΕΓΩΝ·

Α ΜΑΚ. 13,15 ΠΕΡΙ ΑΡΓΥΡΙΟΥ, ΟΥ ΩΦΕΙΛΕΝ ΙΩΝΑΘΑΝ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΕΙΣ ΤΟ ΒΑΣΙΛΙΚΟΝ ΔΙ' ΑΣ ΕΙΧΕ ΧΡΕΙΑΣ, ΣΥΝΕΧΟΜΕΝ ΑΥΤΟΝ·

Α ΜΑΚ. 13,16 ΚΑΙ ΝΥΝ ΑΠΟΣΤΕΙΛΟΝ ΑΡΓΥΡΙΟΥ ΤΑΛΑΝΤΑ ΕΚΑΤΟΝ ΚΑΙ ΔΥΟ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΟΜΗΡΑ, ΟΠΩΣ ΜΗ ΑΦΕΘΕΙΣ ΑΠΟΣΤΑΤΗΣΗ ΑΦ' ΗΜΩΝ, ΚΑΙ ΑΦΗΣΟΜΕΝ ΑΥΤΟΝ.

Α ΜΑΚ. 13,17 ΚΑΙ ΕΓΝΩ ΣΙΜΩΝ ΟΤΙ ΔΟΛΩ ΛΑΛΟΥΣΙ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΠΕΜΠΕΙ ΤΟΥ ΛΑΒΕΙΝ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΑ ΠΑΙΔΑΡΙΑ, ΜΗΠΟΤΕ ΕΧΘΡΑΝ ΑΡΗ ΜΕΓΑΛΗΝ ΠΡΟΣ ΤΟΝ ΛΑΟΝ

Α ΜΑΚ. 13,18 ΛΕΓΩΝ· ΟΤΙ ΟΥΚ ΑΠΕΣΤΕΙΛΑ ΑΥΤΩ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΤΑ ΠΑΙΔΑΡΙΑ, ΚΑΙ ΑΠΩΛΕΤΟ.

Α ΜΑΚ. 13,19 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΑ ΠΑΙΔΑΡΙΑ ΚΑΙ ΤΑ ΕΚΑΤΟΝ ΤΑΛΑΝΤΑ, ΚΑΙ ΔΙΕΨΕΥΣΑΤΟ ΚΑΙ ΟΥΚ ΑΦΗΚΕ ΤΟΝ ΙΩΝΑΘΑΝ.

Α ΜΑΚ. 13,20 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΗΛΘΕ ΤΡΥΦΩΝ ΤΟΥ ΕΜΒΑΤΕΥΣΑΙ ΕΙΣ ΤΗΝ ΧΩΡΑΝ ΚΑΙ ΕΚΤΡΙΨΑΙ ΑΥΤΗΝ, ΚΑΙ ΕΚΥΚΛΩΣΕΝ ΟΔΟΝ ΤΗΝ ΕΙΣ ΑΔΩΡΑ. ΚΑΙ ΣΙΜΩΝ ΚΑΙ Η ΠΑΡΕΜΒΟΛΗ ΑΥΤΟΥ ΑΝΤΙΠΑΡΗΓΕΝ ΑΥΤΩ ΕΙΣ ΠΑΝΤΑ ΤΟΠΟΝ, ΟΥ ΑΝ ΕΠΟΡΕΥΕΤΟ.

Α ΜΑΚ. 13,21 ΟΙ ΔΕ ΕΚ ΤΗΣ ΑΚΡΑΣ ΑΠΕΣΤΕΛΛΟΝ ΠΡΟΣ ΤΡΥΦΩΝΑ ΠΡΕΣΒΕΥΤΑΣ ΚΑΤΑΣΠΕΥΔΟΝΤΑΣ ΑΥΤΟΝ ΤΟΥ ΕΛΘΕΙΝ ΠΡΟΣ ΑΥΤΟΥΣ ΔΙΑ ΤΗΣ ΕΡΗΜΟΥ ΚΑΙ ΑΠΟΣΤΕΙΛΑΙ ΑΥΤΟΙΣ ΤΡΟΦΑΣ.

Α ΜΑΚ. 13,22 ΚΑΙ ΗΤΟΙΜΑΣΕ ΤΡΥΦΩΝ ΠΑΣΑΝ ΤΗΝ ΙΠΠΟΝ ΑΥΤΟΥ ΕΛΘΕΙΝ ΕΝ ΤΗ ΝΥΚΤΙ ΕΚΕΙΝΗ, ΚΑΙ ΗΝ ΧΙΩΝ ΠΟΛΛΗ ΣΦΟΔΡΑ, ΚΑΙ ΟΥΚ ΗΛΘΕ ΔΙΑ ΤΗΝ ΧΙΟΝΑ· ΚΑΙ ΑΠΗΡΕ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΤΗΝ ΓΑΛΑΑΔΙΤΙΝ.

Α ΜΑΚ. 13,23 ΩΣ ΔΕ ΗΓΓΙΣΕ ΤΗΣ ΒΑΣΚΑΜΑ, ΑΠΕΚΤΕΙΝΕ ΤΟΝ ΙΩΝΑΘΑΝ, ΚΑΙ ΕΤΑΦΗ ΕΚΕΙ.

Α ΜΑΚ. 13,24 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΤΡΥΦΩΝ ΚΑΙ ΑΠΗΛΘΕΝ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ.

Α ΜΑΚ. 13,25 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΣΙΜΩΝ ΚΑΙ ΕΛΑΒΕ ΤΑ ΟΣΤΑ ΙΩΝΑΘΑΝ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΚΑΙ ΕΘΑΨΕΝ ΑΥΤΑ ΕΝ ΜΩΔΕΪΝ ΠΟΛΕΙ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ.

Α ΜΑΚ. 13,26 ΚΑΙ ΕΚΟΨΑΝΤΟ ΑΥΤΟΝ ΠΑΣ ΙΣΡΑΗΛ ΚΟΠΕΤΟΝ ΜΕΓΑΝ ΚΑΙ ΕΠΕΝΘΗΣΑΝ ΑΥΤΟΝ ΗΜΕΡΑΣ ΠΟΛΛΑΣ.

Α ΜΑΚ. 13,27 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΣΙΜΩΝ ΕΠΙ ΤΟΝ ΤΑΦΟΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΟΥ ΚΑΙ ΥΨΩΣΕΝ ΑΥΤΟΝ ΤΗ ΟΡΑΣΕΙ ΛΙΘΩ ΞΕΣΤΩ ΕΚ ΤΩΝ ΟΠΙΣΘΕΝ ΚΑΙ ΕΚ ΤΩΝ ΕΜΠΡΟΣΘΕΝ.

Α ΜΑΚ. 13,28 ΚΑΙ ΕΣΤΗΣΕΝ ΕΠ' ΑΥΤΑ ΕΠΤΑ ΠΥΡΑΜΙΔΑΣ, ΜΙΑΝ ΚΑΤΕΝΑΝΤΙ ΤΗΣ ΜΙΑΣ ΤΩ ΠΑΤΡΙ ΚΑΙ ΤΗ ΜΗΤΡΙ ΚΑΙ ΤΟΙΣ ΤΕΣΣΑΡΣΙΝ ΑΔΕΛΦΟΙΣ.

Α ΜΑΚ. 13,29 ΚΑΙ ΤΑΥΤΑΙΣ ΕΠΟΙΗΣΕ ΜΗΧΑΝΗΜΑΤΑ ΠΕΡΙΘΕΙΣ ΣΤΥΛΟΥΣ ΜΕΓΑΛΟΥΣ ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΠΙ ΤΟΙΣ ΣΤΥΛΟΙΣ ΠΑΝΟΠΛΙΑΣ ΕΙΣ ΟΝΟΜΑ ΑΙΩΝΙΟΝ ΚΑΙ ΠΑΡΑ ΤΑΙΣ ΠΑΝΟΠΛΙΑΙΣ ΠΛΟΙΑ ΕΠΙΓΕΓΛΥΜΜΕΝΑ ΕΙΣ ΤΟ ΘΕΩΡΕΙΣΘΑΙ ΥΠΟ ΠΑΝΤΩΝ ΤΩΝ ΠΛΕΟΝΤΩΝ ΤΗΝ ΘΑΛΑΣΣΑΝ.

Α ΜΑΚ. 13,30 ΟΥΤΟΣ Ο ΤΑΦΟΣ ΟΝ ΕΠΟΙΗΣΕΝ ΕΝ ΜΩΔΕΪΝ, ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

Α ΜΑΚ. 13,31 Ο ΔΕ ΤΡΥΦΩΝ ΕΠΟΡΕΥΕΤΟ ΔΟΛΩ ΜΕΤΑ ΑΝΤΙΟΧΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥ ΝΕΩΤΕΡΟΥ ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΝ

Α ΜΑΚ. 13,32 ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΝΤ' ΑΥΤΟΥ ΚΑΙ ΠΕΡΙΕΘΕΤΟ ΔΙΑΔΗΜΑ ΤΗΣ ΑΣΙΑΣ ΚΑΙ ΕΠΟΙΗΣΕ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ ΕΠΙ ΤΗΣ ΓΗΣ.

Α ΜΑΚ. 13,33 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΣΙΜΩΝ ΤΑ ΟΧΥΡΩΜΑΤΑ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΚΑΙ ΠΕΡΙΕΤΕΙΧΙΣΕ ΠΥΡΓΟΙΣ ΥΨΗΛΟΙΣ ΚΑΙ ΤΕΙΧΕΣΙ ΜΕΓΑΛΟΙΣ ΚΑΙ ΠΥΛΑΙΣ ΚΑΙ ΜΟΧΛΟΙΣ ΚΑΙ ΕΘΕΤΟ ΒΡΩΜΑΤΑ ΕΝ ΤΟΙΣ ΟΧΥΡΩΜΑΣΙ.

Α ΜΑΚ. 13,34 ΚΑΙ ΕΠΕΛΕΞΕ ΣΙΜΩΝ ΑΝΔΡΑΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΔΗΜΗΤΡΙΟΝ ΤΟΝ ΒΑΣΙΛΕΑ ΤΟΥ ΠΟΙΗΣΑΙ ΑΦΕΣΙΝ ΤΗ ΧΩΡΑ, ΟΤΙ ΠΑΣΑΙ ΑΙ ΠΡΑΞΕΙΣ ΤΡΥΦΩΝΟΣ ΗΣΑΝ ΑΡΠΑΓΑΙ.

Α ΜΑΚ. 13,35 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΩ ΔΗΜΗΤΡΙΟΣ Ο ΒΑΣΙΛΕΥΣ ΚΑΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΚΑΙ ΑΠΕΚΡΙΘΗ ΑΥΤΩ ΚΑΙ ΕΓΡΑΨΕΝ ΑΥΤΩ ΕΠΙΣΤΟΛΗΝ ΤΟΙΑΥΤΗΝ·

Α ΜΑΚ. 13,36 «ΒΑΣΙΛΕΥΣ ΔΗΜΗΤΡΙΟΣ ΣΙΜΩΝΙ ΑΡΧΙΕΡΕΙ ΚΑΙ ΦΙΛΩ ΒΑΣΙΛΕΩΝ ΚΑΙ ΠΡΕΣΒΥΤΕΡΟΙΣ ΚΑΙ ΕΘΝΕΙ ΙΟΥΔΑΙΩΝ ΧΑΙΡΕΙΝ.

Α ΜΑΚ. 13,37 ΤΟΝ ΣΤΕΦΑΝΟΝ ΤΟΝ ΧΡΥΣΟΥΝ ΚΑΙ ΤΗΝ ΒΑΪΝΗΝ, ΗΝ ΑΠΕΣΤΕΙΛΑΤΕ, ΚΕΚΟΜΙΣΜΕΘΑ ΚΑΙ ΕΤΟΙΜΟΙ ΕΣΜΕΝ ΤΟΥ ΠΟΙΕΙΝ ΥΜΙΝ ΕΙΡΗΝΗΝ ΜΕΓΑΛΗΝ ΚΑΙ ΓΡΑΦΕΙΝ ΤΟΙΣ ΕΠΙ ΤΩΝ ΧΡΕΙΩΝ ΤΟΥ ΑΦΙΕΝΑΙ ΥΜΙΝ ΑΦΕΜΑΤΑ.

Α ΜΑΚ. 13,38 ΚΑΙ ΟΣΑ ΕΣΤΗΚΑΜΕΝ ΠΡΟΣ ΥΜΑΣ, ΕΣΤΗΚΕ, ΚΑΙ ΤΑ ΟΧΥΡΩΜΑΤΑ, Α ΩΚΟΔΟΜΗΚΑΤΕ, ΥΠΑΡΧΕΤΩ ΥΜΙΝ.

Α ΜΑΚ. 13,39 ΑΦΙΕΜΕΝ ΔΕ ΑΓΝΟΗΜΑΤΑ ΚΑΙ ΤΑ ΑΜΑΡΤΗΜΑΤΑ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ ΚΑΙ ΤΟΝ ΣΤΕΦΑΝΟΝ, ΟΝ ΩΦΕΙΛΕΤΕ, ΚΑΙ ΕΙ ΤΙ ΑΛΛΟ ΕΤΕΛΩΝΕΙΤΟ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΜΗΚΕΤΙ ΤΕΛΩΝΕΙΣΘΩ.

Α ΜΑΚ. 13,40 ΚΑΙ ΕΙ ΤΙΝΕΣ ΕΠΙΤΗΔΕΙΟΙ ΥΜΩΝ ΓΡΑΦΗΝΑΙ ΕΙΣ ΤΟΥΣ ΠΕΡΙ ΗΜΑΣ, ΕΓΓΡΑΦΕΣΘΩΣΑΝ, ΚΑΙ ΓΙΝΕΣΘΩ ΑΝΑΜΕΣΟΝ ΗΜΩΝ ΕΙΡΗΝΗ».

Α ΜΑΚ. 13,41 ΕΤΟΥΣ ΕΒΔΟΜΗΚΟΣΤΟΥ ΚΑΙ ΕΚΑΤΟΣΤΟΥ ΗΡΘΗ Ο ΖΥΓΟΣ ΤΩΝ ΕΘΝΩΝ ΑΠΟ ΤΟΥ ΙΣΡΑΗΛ,

Α ΜΑΚ. 13,42 ΚΑΙ ΗΡΞΑΤΟ Ο ΛΑΟΣ ΙΣΡΑΗΛ ΓΡΑΦΕΙΝ ΕΝ ΤΑΙΣ ΣΥΓΓΡΑΦΑΙΣ ΚΑΙ ΣΥΝΑΛΛΑΓΜΑΣΙΝ ΕΤΟΥΣ ΠΡΩΤΟΥ ΕΠΙ ΣΙΜΩΝΟΣ ΑΡΧΙΕΡΕΩΣ ΜΕΓΑΛΟΥ ΚΑΙ ΣΤΡΑΤΗΓΟΥ ΚΑΙ ΗΓΟΥΜΕΝΟΥ ΙΟΥΔΑΙΩΝ.

Α ΜΑΚ. 13,43 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΠΑΡΕΝΕΒΑΛΕ ΣΙΜΩΝ ΕΠΙ ΓΑΖΑΡΑ ΚΑΙ ΕΚΥΚΛΩΣΕΝ ΑΥΤΗΝ ΠΑΡΕΜΒΟΛΑΙΣ ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΛΕΠΟΛΕΙΣ ΚΑΙ ΠΡΟΣΗΓΑΓΕ ΤΗ ΠΟΛΕΙ ΚΑΙ ΕΠΑΤΑΞΕ ΠΥΡΓΟΝ ΕΝΑ ΚΑΙ ΚΑΤΕΛΑΒΕΤΟ.

Α ΜΑΚ. 13,44 ΚΑΙ ΕΞΗΛΛΟΝΤΟ ΟΙ ΕΝ ΤΗ ΕΛΕΠΟΛΕΙ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΚΙΝΗΜΑ ΜΕΓΑ ΕΝ ΤΗ ΠΟΛΕΙ.

Α ΜΑΚ. 13,45 ΚΑΙ ΑΝΕΒΗΣΑΝ ΟΙ ΕΝ ΤΗ ΠΟΛΕΙ ΣΥΝ ΤΑΙΣ ΓΥΝΑΙΞΙ ΚΑΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΕΠΙ ΤΟ ΤΕΙΧΟΣ ΔΙΕΡΡΗΧΟΤΕΣ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ ΚΑΙ ΕΒΟΗΣΑΝ ΦΩΝΗ ΜΕΓΑΛΗ ΑΞΙΟΥΝΤΕΣ ΣΙΜΩΝΑ ΔΕΞΙΑΣ ΑΥΤΟΙΣ ΔΟΥΝΑΙ

Α ΜΑΚ. 13,46 ΚΑΙ ΕΙΠΑΝ· ΜΗ ΗΜΙΝ ΧΡΗΣΗ ΚΑΤΑ ΤΑΣ ΠΟΝΗΡΙΑΣ ΗΜΩΝ, ΑΛΛΑ ΚΑΤΑ ΤΟ ΕΛΕΟΣ ΣΟΥ.

Α ΜΑΚ. 13,47 ΚΑΙ ΣΥΝΕΛΥΘΗ ΣΙΜΩΝ ΑΥΤΟΙΣ ΚΑΙ ΟΥΚ ΕΠΟΛΕΜΗΣΕΝ ΑΥΤΟΥΣ· ΚΑΙ ΕΞΕΒΑΛΕΝ ΑΥΤΟΥΣ ΕΚ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΕΚΑΘΑΡΙΣΕ ΤΑΣ ΟΙΚΙΑΣ, ΕΝ ΑΙΣ ΗΝ ΤΑ ΕΙΔΩΛΑ, ΚΑΙ ΟΥΤΩΣ ΕΙΣΗΛΘΕΝ ΕΙΣ ΑΥΤΗΝ ΥΜΝΩΝ ΚΑΙ ΕΥΛΟΓΩΝ.

Α ΜΑΚ. 13,48 ΚΑΙ ΕΞΕΒΑΛΕΝ ΕΞ ΑΥΤΗΣ ΠΑΣΑΝ ΑΚΑΘΑΡΣΙΑΝ ΚΑΙ ΚΑΤΩΚΙΣΕΝ ΕΚΕΙ ΑΝΔΡΑΣ, ΟΙΤΙΝΕΣ ΤΟΝ ΝΟΜΟΝ ΠΟΙΟΥΣΙ, ΚΑΙ ΠΡΟΣΩΧΥΡΩΣΕΝ ΑΥΤΗΝ ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΕΑΥΤΩ ΕΝ ΑΥΤΗ ΟΙΚΗΣΙΝ.

Α ΜΑΚ. 13,49 ΟΙ ΔΕ ΕΚ ΤΗΣ ΑΚΡΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΚΩΛΥΟΝΤΟ ΕΚΠΟΡΕΥΕΣΘΑΙ ΚΑΙ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΕΙΣ ΤΗΝ ΧΩΡΑΝ ΚΑΙ ΑΓΟΡΑΖΕΙΝ ΚΑΙ ΠΩΛΕΙΝ ΚΑΙ ΕΠΕΙΝΑΣΑΝ ΣΦΟΔΡΑ, ΚΑΙ ΑΠΩΛΟΝΤΟ ΕΞ ΑΥΤΩΝ ΙΚΑΝΟΙ ΤΗ ΛΙΜΩ.

Α ΜΑΚ. 13,50 ΚΑΙ ΕΒΟΗΣΑΝ ΠΡΟΣ ΣΙΜΩΝΑ ΔΕΞΙΑΣ ΛΑΒΕΙΝ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ· ΚΑΙ ΕΞΕΒΑΛΕΝ ΑΥΤΟΥΣ ΕΚΕΙΘΕΝ ΚΑΙ ΕΚΑΘΑΡΙΣΕ ΤΗΝ ΑΚΡΑΝ ΑΠΟ ΤΩΝ ΜΙΑΣΜΑΤΩΝ.

Α ΜΑΚ. 13,51 ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΑΥΤΗΝ ΤΗ ΤΡΙΤΗ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΔΕΥΤΕΡΟΥ ΜΗΝΟΣ ΕΤΟΥΣ ΕΝΟΣ ΚΑΙ ΕΒΔΟΜΗΚΟΣΤΟΥ ΚΑΙ ΕΚΑΤΟΣΤΟΥ ΜΕΤΑ ΑΙΝΕΣΕΩΣ ΚΑΙ ΒΑΪΩΝ ΚΑΙ ΕΝ ΚΙΝΥΡΑΙΣ ΚΑΙ ΕΝ ΚΥΜΒΑΛΟΙΣ ΚΑΙ ΕΝ ΝΑΒΛΑΙΣ ΚΑΙ ΕΝ ΥΜΝΟΙΣ ΚΑΙ ΕΝ ΩΔΑΙΣ, ΟΤΙ ΣΥΝΕΤΡΙΒΗ ΕΧΘΡΟΣ ΜΕΓΑΣ ΕΞ ΙΣΡΑΗΛ.

Α ΜΑΚ. 13,52 ΚΑΙ ΕΣΤΗΣΕ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΤΟΥ ΑΓΕΙΝ ΤΗΝ ΗΜΕΡΑΝ ΤΑΥΤΗΝ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ. ΚΑΙ ΠΡΟΣΩΧΥΡΩΣΕ ΤΟ ΟΡΟΣ ΤΟΥ ΙΕΡΟΥ ΤΟ ΠΑΡΑ ΤΗΝ ΑΚΡΑΝ· ΚΑΙ ΩΚΕΙ ΕΚΕΙ ΑΥΤΟΣ ΚΑΙ ΟΙ ΠΑΡ' ΑΥΤΟΥ.

Α ΜΑΚ. 13,53 ΚΑΙ ΕΙΔΕ ΣΙΜΩΝ ΤΟΝ ΙΩΑΝΝΗΝ ΥΙΟΝ ΑΥΤΟΥ, ΟΤΙ ΑΝΗΡ ΕΣΤΙ, ΚΑΙ ΕΘΕΤΟ ΑΥΤΟΝ ΗΓΟΥΜΕΝΟΝ ΤΩΝ ΔΥΝΑΜΕΩΝ ΠΑΣΩΝ· ΚΑΙ ΩΚΕΙ ΕΝ ΓΑΖΑΡΟΙΣ.

Α ΜΑΚΚΑΒΑΙΩΝ 14

Α ΜΑΚ. 14,1 ΚΑΙ ΕΝ ΕΤΕΙ ΔΕΥΤΕΡΩ ΚΑΙ ΕΒΔΟΜΗΚΟΣΤΩ ΚΑΙ ΕΚΑΤΟΣΤΩ ΣΥΝΗΓΑΓΕ ΔΗΜΗΤΡΙΟΣ Ο ΒΑΣΙΛΕΥΣ ΤΑΣ ΔΥΝΑΜΕΙΣ ΑΥΤΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΜΗΔΙΑΝ ΤΟΥ ΕΠΙΣΠΑΣΑΣΘΑΙ ΒΟΗΘΕΙΑΝ ΑΥΤΩ, ΟΠΩΣ ΠΟΛΕΜΗΣΗ ΤΟΝ ΤΡΥΦΩΝΑ.

Α ΜΑΚ. 14,2 ΚΑΙ ΗΚΟΥΣΕΝ ΑΡΣΑΚΗΣ Ο ΒΑΣΙΛΕΥΣ ΤΗΣ ΠΕΡΣΙΔΟΣ ΚΑΙ ΜΗΔΙΑΣ ΟΤΙ ΗΛΘΕ ΔΗΜΗΤΡΙΟΣ ΕΙΣ ΤΑ ΟΡΙΑ ΑΥΤΟΥ, ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΝΑ ΤΩΝ ΑΡΧΟΝΤΩΝ ΑΥΤΟΥ ΣΥΛΛΑΒΕΙΝ ΑΥΤΟΝ ΖΩΝΤΑ.

Α ΜΑΚ. 14,3 ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΕΠΑΤΑΞΕ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΔΗΜΗΤΡΙΟΥ ΚΑΙ ΣΥΝΕΛΑΒΕΝ ΑΥΤΟΝ ΚΑΙ ΗΓΑΓΕΝ ΑΥΤΟΝ ΠΡΟΣ ΑΡΣΑΚΗΝ, ΚΑΙ ΕΘΕΤΟ ΑΥΤΟΝ ΕΝ ΦΥΛΑΚΗ.

Α ΜΑΚ. 14,4 ΚΑΙ ΗΣΥΧΑΣΕΝ Η ΓΗ ΙΟΥΔΑ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΣΙΜΩΝΟΣ, ΚΑΙ ΕΖΗΤΗΣΑΝ ΑΓΑΘΑ ΤΩ ΕΘΝΕΙ ΑΥΤΟΥ, ΚΑΙ ΗΡΕΣΕΝ ΑΥΤΟΙΣ Η ΕΞΟΥΣΙΑ ΑΥΤΟΥ ΚΑΙ Η ΔΟΞΑ ΑΥΤΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

Α ΜΑΚ. 14,5 ΚΑΙ ΜΕΤΑ ΠΑΣΗΣ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ ΕΛΑΒΕ ΤΗΝ ΙΟΠΠΗΝ ΕΙΣ ΛΙΜΕΝΑ ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΙΣΟΔΟΝ ΤΑΙΣ ΝΗΣΟΙΣ ΤΗΣ ΘΑΛΑΣΣΗΣ.

Α ΜΑΚ. 14,6 ΚΑΙ ΕΠΛΑΤΥΝΕ ΤΑ ΟΡΙΑ ΤΩ ΕΘΝΕΙ ΑΥΤΟΥ ΚΑΙ ΕΚΡΑΤΗΣΕ ΤΗΣ ΧΩΡΑΣ.

Α ΜΑΚ. 14,7 ΚΑΙ ΣΥΝΗΓΑΓΕΝ ΑΙΧΜΑΛΩΣΙΑΝ ΠΟΛΛΗΝ ΚΑΙ ΕΚΥΡΙΕΥΣΕ ΓΑΖΑΡΩΝ ΚΑΙ ΒΑΙΘΣΟΥΡΩΝ ΚΑΙ ΤΗΣ ΑΚΡΑΣ· ΚΑΙ ΕΞΗΡΕ ΤΑΣ ΑΚΑΘΑΡΣΙΑΣ ΕΞ ΑΥΤΗΣ, ΚΑΙ ΟΥΚ ΗΝ Ο ΑΝΤΙΚΕΙΜΕΝΟΣ ΑΥΤΩ.

Α ΜΑΚ. 14,8 ΚΑΙ ΗΣΑΝ ΓΕΩΡΓΟΥΝΤΕΣ ΤΗΝ ΓΗΝ ΑΥΤΩΝ ΜΕΤ' ΕΙΡΗΝΗΣ, ΚΑΙ Η ΓΗ ΕΔΙΔΟΥ ΤΑ ΓΕΝΝΗΜΑΤΑ ΑΥΤΗΣ ΚΑΙ ΤΑ ΞΥΛΑ ΤΩΝ ΠΕΔΙΩΝ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΩΝ.

Α ΜΑΚ. 14,9 ΠΡΕΣΒΥΤΕΡΟΙ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΕΚΑΘΗΝΤΟ, ΠΑΝΤΕΣ ΠΕΡΙ ΑΓΑΘΩΝ ΕΚΟΙΝΟΛΟΓΟΥΝΤΟ, ΚΑΙ ΟΙ ΝΕΑΝΙΣΚΟΙ ΕΝΕΔΥΣΑΝΤΟ ΔΟΞΑΣ ΚΑΙ ΣΤΟΛΑΣ ΠΟΛΕΜΟΥ.

Α ΜΑΚ. 14,10 ΤΑΙΣ ΠΟΛΕΣΙΝ ΕΧΟΡΗΓΗΣΕ ΒΡΩΜΑΤΑ ΚΑΙ ΕΤΑΞΕΝ ΑΥΤΑΣ ΕΝ ΣΚΕΥΕΣΙΝ ΟΧΥΡΩΣΕΩΣ, ΕΩΣ ΟΤΟΥ ΩΝΟΜΑΣΘΗ ΤΟ ΟΝΟΜΑ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ ΕΩΣ ΑΚΡΟΥ ΤΗΣ ΓΗΣ.

Α ΜΑΚ. 14,11 ΕΠΟΙΗΣΕ ΤΗΝ ΕΙΡΗΝΗΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΥΦΡΑΝΘΗ ΙΣΡΑΗΛ ΕΥΦΡΟΣΥΝΗΝ ΜΕΓΑΛΗΝ.

Α ΜΑΚ. 14,12 ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΚΑΣΤΟΣ ΥΠΟ ΤΗΝ ΑΜΠΕΛΟΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΣΥΚΗΝ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΗΝ Ο ΕΚΦΟΒΩΝ ΑΥΤΟΥΣ.

Α ΜΑΚ. 14,13 ΚΑΙ ΕΞΕΛΙΠΕΝ Ο ΠΟΛΕΜΩΝ ΑΥΤΟΥΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΣΥΝΕΤΡΙΒΗΣΑΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ.

Α ΜΑΚ. 14,14 ΚΑΙ ΕΣΤΗΡΙΣΕ ΠΑΝΤΑΣ ΤΟΥΣ ΤΑΠΕΙΝΟΥΣ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ· ΤΟΝ ΝΟΜΟΝ ΕΞΕΖΗΤΗΣΕ ΚΑΙ ΕΞΗΡΕ ΠΑΝΤΑ ΑΝΟΜΟΝ ΚΑΙ ΠΟΝΗΡΟΝ·

Α ΜΑΚ. 14,15 ΤΑ ΑΓΙΑ ΕΔΟΞΑΣΕ, ΚΑΙ ΕΠΛΗΘΥΝΕ ΤΑ ΣΚΕΥΗ ΤΩΝ ΑΓΙΩΝ.

Α ΜΑΚ. 14,16 ΚΑΙ ΗΚΟΥΣΘΗ ΕΝ ΡΩΜΗ, ΟΤΙ ΑΠΕΘΑΝΕΝ ΙΩΝΑΘΑΝ, ΚΑΙ ΕΩΣ ΣΠΑΡΤΗΣ, ΚΑΙ ΕΛΥΠΗΘΗΣΑΝ ΣΦΟΔΡΑ.

Α ΜΑΚ. 14,17 ΩΣ ΔΕ ΗΚΟΥΣΑΝ, ΟΤΙ ΣΙΜΩΝ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΓΕΓΟΝΕΝ ΑΝΤ' ΑΥΤΟΥ ΑΡΧΙΕΡΕΥΣ ΚΑΙ ΕΠΙΚΡΑΤΕΙ ΤΗΣ ΧΩΡΑΣ ΚΑΙ ΤΩΝ ΠΟΛΕΩΝ ΤΩΝ ΕΝ ΑΥΤΗ,

Α ΜΑΚ. 14,18 ΕΓΡΑΨΑΝ ΠΡΟΣ ΑΥΤΟΝ ΔΕΛΤΟΙΣ ΧΑΛΚΑΙΣ ΤΟΥ ΑΝΑΝΕΩΣΑΣΘΑΙ ΠΡΟΣ ΑΥΤΟΝ ΦΙΛΙΑΝ ΚΑΙ ΤΗΝ ΣΥΜΜΑΧΙΑΝ, ΗΝ ΕΣΤΗΣΑΝ ΠΡΟΣ ΙΟΥΔΑΝ ΚΑΙ ΙΩΝΑΘΑΝ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ.

Α ΜΑΚ. 14,19 ΚΑΙ ΑΝΕΓΝΩΣΘΗΣΑΝ ΕΝΩΠΙΟΝ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Α ΜΑΚ. 14,20 ΚΑΙ ΤΟΥΤΟ ΤΟ ΑΝΤΙΓΡΑΦΟΝ ΤΩΝ ΕΠΙΣΤΟΛΩΝ, ΩΝ ΑΠΕΣΤΕΙΛΑΝ ΟΙ ΣΠΑΡΤΙΑΤΑΙ· «ΣΠΑΡΤΙΑΤΩΝ ΑΡΧΟΝΤΕΣ ΚΑΙ Η ΠΟΛΙΣ ΣΙΜΩΝΙ ΙΕΡΕΙ ΜΕΓΑΛΩ ΚΑΙ ΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΙΣ ΚΑΙ ΤΟΙΣ ΙΕΡΕΥΣΙ ΚΑΙ ΤΩ ΛΟΙΠΩ ΔΗΜΩ ΤΩΝ ΙΟΥΔΑΙΩΝ ΑΔΕΛΦΟΙΣ ΧΑΙΡΕΙΝ.

Α ΜΑΚ. 14,21 ΟΙ ΠΡΕΣΒΕΥΤΑΙ ΟΙ ΑΠΟΣΤΑΛΕΝΤΕΣ ΠΡΟΣ ΤΟΝ ΔΗΜΟΝ ΗΜΩΝ ΑΠΗΓΓΕΙΛΑΝ ΗΜΙΝ ΠΕΡΙ ΤΗΣ ΔΟΞΗΣ ΥΜΩΝ ΚΑΙ ΤΙΜΗΣ, ΚΑΙ ΗΥΦΡΑΝΘΗΜΕΝ ΕΠΙ ΤΗ ΕΦΟΔΩ ΑΥΤΩΝ.

Α ΜΑΚ. 14,22 ΚΑΙ ΑΝΕΓΡΑΨΑΜΕΝ ΤΑ ΥΠ' ΑΥΤΩΝ ΕΙΡΗΜΕΝΑ ΕΝ ΤΑΙΣ ΒΟΥΛΑΙΣ ΤΟΥ ΔΗΜΟΥ ΟΥΤΩΣ· ΝΟΥΜΗΝΙΟΣ ΑΝΤΙΟΧΟΥ ΚΑΙ ΑΝΤΙΠΑΤΡΟΣ ΙΑΣΩΝΟΣ ΠΡΕΣΒΕΥΤΑΙ ΙΟΥΔΑΙΩΝ ΗΛΘΟΣΑΝ ΠΡΟΣ ΗΜΑΣ ΑΝΑΝΕΟΥΜΕΝΟΙ ΤΗΝ ΠΡΟΣ ΗΜΑΣ ΦΙΛΙΑΝ.

Α ΜΑΚ. 14,23 ΚΑΙ ΗΡΕΣΕ ΤΩ ΔΗΜΩ ΕΠΙΔΕΞΑΣΘΑΙ ΤΟΥΣ ΑΝΔΡΑΣ ΕΝΔΟΞΩΣ ΚΑΙ ΤΟΥ ΘΕΣΘΑΙ ΤΟ ΑΝΤΙΓΡΑΦΟΝ ΤΩΝ ΛΟΓΩΝ ΑΥΤΩΝ ΕΝ ΤΟΙΣ ΑΠΟΔΕΔΕΙΓΜΕΝΟΙΣ ΤΩ ΔΗΜΩ ΒΙΒΛΙΟΙΣ ΤΟΥ ΕΧΕΙΝ ΜΝΗΜΟΣΥΝΟΝ ΤΟΝ ΔΗΜΟΝ ΤΩΝ ΣΠΑΡΤΙΑΤΩΝ. ΤΟ ΔΕ ΑΝΤΙΓΡΑΦΟΝ ΤΟΥΤΩΝ ΕΓΡΑΨΑΜΕΝ ΣΙΜΩΝΙ ΤΩ ΑΡΧΙΕΡΕΙ».

Α ΜΑΚ. 14,24 ΜΕΤΑ ΔΕ ΤΑΥΤΑ ΑΠΕΣΤΕΙΛΕ ΣΙΜΩΝ ΤΟΝ ΝΟΥΜΗΝΙΟΝ ΕΙΣ ΡΩΜΗΝ ΕΧΟΝΤΑ ΑΣΠΙΔΑ ΧΡΥΣΗΝ ΜΕΓΑΛΗΝ ΟΛΚΗΣ ΜΝΩΝ ΧΙΛΙΩΝ ΕΙΣ ΤΟ ΣΤΗΣΑΙ ΠΡΟΣ ΑΥΤΟΥΣ ΤΗΝ ΣΥΜΜΑΧΙΑΝ.

Α ΜΑΚ. 14,25 ΩΣ ΔΕ ΗΚΟΥΣΕΝ Ο ΔΗΜΟΣ ΤΩΝ ΛΟΓΩΝ ΤΟΥΤΩΝ, ΕΙΠΑΝ· ΤΙΝΑ ΧΑΡΙΝ ΑΠΟΔΩΣΟΜΕΝ ΣΙΜΩΝΙ ΚΑΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ;

Α ΜΑΚ. 14,26 ΕΣΤΗΡΙΣΕ ΓΑΡ ΑΥΤΟΣ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΤΟΥΣ ΕΧΘΡΟΥΣ ΙΣΡΑΗΛ ΑΠ' ΑΥΤΩΝ ΚΑΙ ΕΣΤΗΣΑΝ ΑΥΤΩ ΕΛΕΥΘΕΡΙΑΝ. ΚΑΙ ΚΑΤΕΓΡΑΨΑΝ ΕΝ ΔΕΛΤΟΙΣ ΧΑΛΚΑΙΣ ΚΑΙ ΕΘΕΝΤΟ ΕΝ ΣΤΗΛΑΙΣ ΕΝ ΟΡΕΙ ΣΙΩΝ.

Α ΜΑΚ. 14,27 ΚΑΙ ΤΟΥΤΟ ΤΟ ΑΝΤΙΓΡΑΦΟΝ ΤΗΣ ΓΡΑΦΗΣ· «ΟΚΤΩΚΑΙΔΕΚΑΤΗ ΕΛΟΥΛ, ΕΤΟΥΣ ΔΕΥΤΕΡΟΥ ΚΑΙ ΕΒΔΟΜΗΚΟΣΤΟΥ ΚΑΙ ΕΚΑΤΟΣΤΟΥ -ΚΑΙ ΤΟΥΤΟ ΤΡΙΤΟΝ ΕΤΟΣ ΕΠΙ ΣΙΜΩΝΟΣ ΑΡΧΙΕΡΕΩΣ

Α ΜΑΚ. 14,28 ΕΝ ΑΣΑΡΑΜΕΛ- ΕΠΙ ΣΥΝΑΓΩΓΗΣ ΜΕΓΑΛΗΣ ΙΕΡΕΩΝ ΚΑΙ ΛΑΟΥ ΚΑΙ ΑΡΧΟΝΤΩΝ ΕΘΝΟΥΣ ΚΑΙ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΤΗΣ ΧΩΡΑΣ ΕΓΝΩΡΙΣΕΝ ΗΜΙΝ·

Α ΜΑΚ. 14,29 ΕΠΕΙ ΠΟΛΛΑΚΙΣ ΕΓΕΝΗΘΗΣΑΝ ΠΟΛΕΜΟΙ ΕΝ ΤΗ ΧΩΡΑ, ΣΙΜΩΝ ΔΕ Ο ΥΙΟΣ ΜΑΤΤΑΘΙΟΥ Ο ΥΙΟΣ ΤΩΝ ΥΙΩΝ ΙΩΑΡΙΒ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΕΔΩΚΑΝ ΕΑΥΤΟΥΣ ΤΩ ΚΙΝΔΥΝΩ ΚΑΙ ΑΝΤΕΣΤΗΣΑΝ ΤΟΙΣ ΥΠΕΝΑΝΤΙΟΙΣ ΤΟΥ ΕΘΝΟΥΣ ΑΥΤΩΝ, ΟΠΩΣ ΣΤΑΘΗ ΤΑ ΑΓΙΑ ΑΥΤΩΝ ΚΑΙ Ο ΝΟΜΟΣ, ΚΑΙ ΔΟΞΗ ΜΕΓΑΛΗ ΕΔΟΞΑΣΑΝ ΤΟ ΕΘΝΟΣ ΑΥΤΩΝ.

Α ΜΑΚ. 14,30 ΚΑΙ ΗΘΡΟΙΣΕΝ ΙΩΝΑΘΑΝ ΤΟ ΕΘΝΟΣ ΑΥΤΩΝ ΚΑΙ ΕΓΕΝΗΘΗ ΑΥΤΟΙΣ ΑΡΧΙΕΡΕΥΣ ΚΑΙ ΠΡΟΣΕΤΕΘΗ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ,

Α ΜΑΚ. 14,31 ΚΑΙ ΕΒΟΥΛΗΘΗΣΑΝ ΟΙ ΕΧΘΡΟΙ ΑΥΤΩΝ ΕΜΒΑΤΕΥΣΑΙ ΕΙΣ ΤΗΝ ΧΩΡΑΝ ΑΥΤΩΝ ΤΟΥ ΕΚΤΡΙΨΑΙ ΤΗΝ ΧΩΡΑΝ ΑΥΤΩΝ ΚΑΙ ΕΚΤΕΙΝΑΙ ΧΕΙΡΑΣ ΕΠΙ ΤΑ ΑΓΙΑ ΑΥΤΩΝ.

Α ΜΑΚ. 14,32 ΤΟΤΕ ΑΝΕΣΤΗ ΣΙΜΩΝ, ΚΑΙ ΕΠΟΛΕΜΗΣΕ ΠΕΡΙ ΤΟΥ ΕΘΝΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΔΑΠΑΝΗΣΕ ΧΡΗΜΑΤΑ ΠΟΛΛΑ ΤΩΝ ΕΑΥΤΟΥ ΚΑΙ ΩΠΛΟΔΟΤΗΣΕ ΤΟΥΣ ΑΝΔΡΑΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΟΥ ΕΘΝΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΟΨΩΝΙΑ

Α ΜΑΚ. 14,33 ΚΑΙ ΩΧΥΡΩΣΕ ΤΑΣ ΠΟΛΕΙΣ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΤΗΝ ΒΑΙΘΣΟΥΡΑΝ ΤΗΝ ΕΠΙ ΤΩΝ ΟΡΙΩΝ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΟΥ ΗΝ ΤΑ ΟΠΛΑ ΤΩΝ ΠΟΛΕΜΙΩΝ ΤΟ ΠΡΟΤΕΡΟΝ, ΚΑΙ ΕΘΕΤΟ ΕΚΕΙ ΦΡΟΥΡΑΝ ΑΝΔΡΑΣ ΙΟΥΔΑΙΟΥΣ.

Α ΜΑΚ. 14,34 ΚΑΙ ΙΟΠΠΗΝ ΩΧΥΡΩΣΕ ΤΗΝ ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΤΗΝ ΓΑΖΑΡΑ ΤΗΝ ΕΠΙ ΤΩΝ ΟΡΙΩΝ ΑΖΩΤΟΥ, ΕΝ Η ΩΚΟΥΝ ΟΙ ΠΟΛΕΜΙΟΙ ΤΟ ΠΡΟΤΕΡΟΝ ΕΚΕΙ, ΚΑΙ ΚΑΤΩΚΙΣΕΝ ΕΚΕΙ ΙΟΥΔΑΙΟΥΣ, ΚΑΙ ΟΣΑ ΕΠΙΤΗΔΕΙΑ ΗΝ ΠΡΟΣ ΤΗΝ ΤΟΥΤΩΝ ΕΠΑΝΟΡΘΩΣΙΝ, ΕΘΕΤΟ ΕΝ ΑΥΤΟΙΣ.

Α ΜΑΚ. 14,35 ΚΑΙ ΕΙΔΕΝ Ο ΛΑΟΣ ΤΗΝ ΠΡΑΞΙΝ ΤΟΥ ΣΙΜΩΝΟΣ ΚΑΙ ΤΗΝ ΔΟΞΑΝ, ΗΝ ΕΒΟΥΛΕΥΣΑΤΟ ΠΟΙΗΣΑΙ ΤΩ ΕΘΝΕΙ ΑΥΤΟΥ, ΚΑΙ ΕΘΕΝΤΟ ΑΥΤΟΝ ΗΓΟΥΜΕΝΟΝ ΑΥΤΩΝ ΚΑΙ ΑΡΧΙΕΡΕΑ ΔΙΑ ΤΟ ΑΥΤΟΝ ΠΕΠΟΙΗΚΕΝΑΙ ΠΑΝΤΑ ΤΑΥΤΑ ΚΑΙ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΤΗΝ ΠΙΣΤΙΝ, ΗΝ ΣΥΝΕΤΗΡΗΣΕ ΤΩ ΕΘΝΕΙ ΑΥΤΟΥ, ΚΑΙ ΕΖΗΤΗΣΕ ΠΑΝΤΙ ΤΡΟΠΩ ΥΨΩΣΑΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ.

Α ΜΑΚ. 14,36 ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΕΥΩΔΩΘΗ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΟΥ ΤΟΥ ΕΞΑΡΘΗΝΑΙ ΤΑ ΕΘΝΗ ΕΚ ΤΗΣ ΧΩΡΑΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΕΝ ΤΗ ΠΟΛΕΙ ΔΑΥΙΔ ΤΟΥΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΟΙ ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ ΑΚΡΑΝ, ΕΞ ΗΣ ΕΞΕΠΟΡΕΥΟΝΤΟ ΚΑΙ ΕΜΙΑΙΝΟΝ ΚΥΚΛΩ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΕΠΟΙΟΥΝ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ ΕΝ ΤΗ ΑΓΝΕΙΑ.

Α ΜΑΚ. 14,37 ΚΑΙ ΚΑΤΩΚΙΣΕΝ ΕΝ ΑΥΤΗ ΑΝΔΡΑΣ ΙΟΥΔΑΙΟΥΣ ΚΑΙ ΩΧΥΡΩΣΕΝ ΑΥΤΗΝ ΠΡΟΣ ΑΣΦΑΛΕΙΑΝ ΤΗΣ ΧΩΡΑΣ ΚΑΙ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΥΨΩΣΕ ΤΑ ΤΕΙΧΗ ΙΕΡΟΥΣΑΛΗΜ,

Α ΜΑΚ. 14,38 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΔΗΜΗΤΡΙΟΣ ΕΣΤΗΣΕΝ ΑΥΤΩ ΤΗΝ ΑΡΧΙΕΡΩΣΥΝΗΝ ΚΑΤΑ ΤΑΥΤΑ

Α ΜΑΚ. 14,39 ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΟΝ ΤΩΝ ΦΙΛΩΝ ΑΥΤΟΥ ΚΑΙ ΕΔΟΞΑΣΕΝ ΑΥΤΟΝ ΔΟΞΗ ΜΕΓΑΛΗ.

Α ΜΑΚ. 14,40 ΗΚΟΥΣΕ ΓΑΡ ΟΤΙ ΠΡΟΣΗΓΟΡΕΥΝΤΑΙ ΟΙ ΙΟΥΔΑΙΟΙ ΥΠΟ ΡΩΜΑΙΩΝ ΦΙΛΟΙ ΚΑΙ ΣΥΜΜΑΧΟΙ ΚΑΙ ΑΔΕΛΦΟΙ, ΚΑΙ ΟΤΙ ΑΠΗΝΤΗΣΑΝ ΤΟΙΣ ΠΡΕΣΒΕΥΤΑΙΣ ΣΙΜΩΝΟΣ ΕΝΔΟΞΩΣ,

Α ΜΑΚ. 14,41 ΚΑΙ ΟΤΙ ΕΥΔΟΚΗΣΑΝ ΟΙ ΙΟΥΔΑΙΟΙ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΤΟΥ ΕΙΝΑΙ ΣΙΜΩΝΑ ΗΓΟΥΜΕΝΟΝ ΚΑΙ ΑΡΧΙΕΡΕΑ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΩΣ ΤΟΥ ΑΝΑΣΤΗΝΑΙ ΠΡΟΦΗΤΗΝ ΠΙΣΤΟΝ

Α ΜΑΚ. 14,42 ΚΑΙ ΤΟΥ ΕΙΝΑΙ ΕΠ' ΑΥΤΩΝ ΣΤΡΑΤΗΓΟΝ ΚΑΙ ΟΠΩΣ ΜΕΛΗ ΑΥΤΩ ΠΕΡΙ ΤΩΝ ΑΓΙΩΝ ΚΑΘΙΣΤΑΝΑΙ ΑΥΤΟΥΣ ΕΠΙ ΤΩΝ ΕΡΓΩΝ ΑΥΤΩΝ ΚΑΙ ΕΠΙ ΤΗΣ ΧΩΡΑΣ ΚΑΙ ΕΠΙ ΤΩΝ ΟΠΛΩΝ ΚΑΙ ΕΠΙ ΤΩΝ ΟΧΥΡΩΜΑΤΩΝ,

Α ΜΑΚ. 14,43 ΚΑΙ ΟΠΩΣ ΜΕΛΗ ΑΥΤΩ ΠΕΡΙ ΤΩΝ ΑΓΙΩΝ, ΚΑΙ ΟΠΩΣ ΑΚΟΥΗΤΑΙ ΥΠΟ ΠΑΝΤΩΝ, ΚΑΙ ΟΠΩΣ ΓΡΑΦΩΝΤΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ ΠΑΣΑΙ ΣΥΓΓΡΑΦΑΙ ΕΝ ΤΗ ΧΩΡΑ, ΚΑΙ ΟΠΩΣ ΠΕΡΙΒΑΛΛΗΤΑΙ ΠΟΡΦΥΡΑΝ ΚΑΙ ΧΡΥΣΟΦΟΡΗ·

Α ΜΑΚ. 14,44 ΚΑΙ ΟΥΚ ΕΞΕΣΤΑΙ ΟΥΔΕΝΙ ΤΟΥ ΛΑΟΥ ΚΑΙ ΤΩΝ ΙΕΡΕΩΝ ΑΘΕΤΗΣΑΙ ΤΙ ΤΟΥΤΩΝ ΚΑΙ ΑΝΤΕΙΠΕΙΝ ΤΟΙΣ ΥΠ' ΑΥΤΟΥ ΡΗΘΗΣΟΜΕΝΟΙΣ ΚΑΙ ΕΠΙΣΥΣΤΡΕΨΑΙ ΣΥΣΤΡΟΦΗΝ ΕΝ ΤΗ ΧΩΡΑ ΑΝΕΥ ΑΥΤΟΥ ΚΑΙ ΠΕΡΙΒΑΛΛΕΣΘΑΙ ΠΟΡΦΥΡΑΝ ΚΑΙ ΕΜΠΟΡΠΟΥΣΘΑΙ ΠΟΡΠΗΝ ΧΡΥΣΗΝ·

Α ΜΑΚ. 14,45 ΟΣ Δ' ΑΝ ΠΑΡΑ ΤΑΥΤΑ ΠΟΙΗΣΗ Η ΑΘΕΤΗΣΗ ΤΙ ΤΟΥΤΩΝ, ΕΝΟΧΟΣ ΕΣΤΑΙ».

Α ΜΑΚ. 14,46 ΚΑΙ ΕΥΔΟΚΗΣΕ ΠΑΣ Ο ΛΑΟΣ ΘΕΣΘΑΙ ΣΙΜΩΝΙ ΚΑΙ ΠΟΙΗΣΑΙ ΚΑΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ.

Α ΜΑΚ. 14,47 ΚΑΙ ΕΠΕΔΕΞΑΤΟ ΣΙΜΩΝ ΚΑΙ ΕΥΔΟΚΗΣΕΝ ΑΡΧΙΕΡΑΤΕΥΕΙΝ ΚΑΙ ΕΙΝΑΙ ΣΤΡΑΤΗΓΟΣ ΚΑΙ ΕΘΝΑΡΧΗΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΚΑΙ ΙΕΡΕΩΝ ΚΑΙ ΤΟΥ ΠΡΟΣΤΑΤΗΣΑΙ ΠΑΝΤΩΝ.

Α ΜΑΚ. 14,48 ΚΑΙ ΤΗΝ ΓΡΑΦΗΝ ΤΑΥΤΗΝ ΕΙΠΟΝ ΘΕΣΘΑΙ ΕΝ ΔΕΛΤΟΙΣ ΧΑΛΚΑΙΣ ΚΑΙ ΣΤΗΣΑΙ ΑΥΤΑΣ ΕΝ ΠΕΡΙΒΟΛΩ ΤΩΝ ΑΓΙΩΝ ΕΝ ΤΟΠΩ ΕΠΙΣΗΜΩ,

Α ΜΑΚ. 14,49 ΤΑ ΔΕ ΑΝΤΙΓΡΑΦΑ ΑΥΤΩΝ ΘΕΣΘΑΙ ΕΝ ΤΩ ΓΑΖΟΦΥΛΑΚΙΩ, ΟΠΩΣ ΕΧΗ ΣΙΜΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ.

Α ΜΑΚΚΑΒΑΙΩΝ 15

Α ΜΑΚ. 15,1 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΑΝΤΙΟΧΟΣ ΥΙΟΣ ΔΗΜΗΤΡΙΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΠΙΣΤΟΛΑΣ ΑΠΟ ΤΩΝ ΝΗΣΩΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΣΙΜΩΝΙ ΙΕΡΕΙ ΚΑΙ ΕΘΝΑΡΧΗ ΤΩΝ ΙΟΥΔΑΙΩΝ ΚΑΙ ΠΑΝΤΙ ΤΩ ΕΘΝΕΙ.

Α ΜΑΚ. 15,2 ΚΑΙ ΗΣΑΝ ΠΕΡΙΕΧΟΥΣΑΙ ΤΟΝ ΤΡΟΠΟΝ ΤΟΥΤΟΝ· «ΒΑΣΙΛΕΥΣ ΑΝΤΙΟΧΟΣ ΣΙΜΩΝΙ ΙΕΡΕΙ ΜΕΓΑΛΩ ΚΑΙ ΕΘΝΑΡΧΗ ΚΑΙ ΕΘΝΕΙ ΙΟΥΔΑΙΩΝ ΧΑΙΡΕΙΝ,

Α ΜΑΚ. 15,3 ΕΠΕΙΔΗ ΑΝΔΡΕΣ ΛΟΙΜΟΙ ΚΑΤΕΚΡΑΤΗΣΑΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΒΟΥΛΟΜΑΙ ΔΕ ΑΝΤΙΠΟΙΗΣΑΣΘΑΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ, ΟΠΩΣ ΑΠΟΚΑΤΑΣΤΗΣΩ ΑΥΤΗΝ ΩΣ ΗΝ ΤΟ ΠΡΟΤΕΡΟΝ, ΕΞΕΝΟΛΟΓΗΣΑ ΔΕ ΠΛΗΘΟΣ ΔΥΝΑΜΕΩΝ ΚΑΙ ΚΑΤΕΣΚΕΥΑΣΑ ΠΛΟΙΑ ΠΟΛΕΜΙΚΑ,

Α ΜΑΚ. 15,4 ΒΟΥΛΟΜΑΙ ΔΕ ΕΚΒΗΝΑΙ ΚΑΤΑ ΤΗΝ ΧΩΡΑΝ, ΟΠΩΣ ΜΕΤΕΛΘΩ ΤΟΥΣ ΚΑΤΕΦΘΑΡΚΟΤΑΣ ΤΗΝ ΧΩΡΑΝ ΗΜΩΝ ΚΑΙ ΤΟΥΣ ΗΡΗΜΩΚΟΤΑΣ ΠΟΛΕΙΣ ΠΟΛΛΑΣ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ·

Α ΜΑΚ. 15,5 ΝΥΝ ΟΥΝ ΙΣΤΗΜΙ ΣΟΙ ΠΑΝΤΑ ΤΑ ΑΦΑΙΡΕΜΑΤΑ, Α ΑΦΗΚΑΝ ΣΟΙ ΟΙ ΠΡΟ ΕΜΟΥ ΒΑΣΙΛΕΙΣ ΚΑΙ ΟΣΑ ΑΛΛΑ ΔΟΜΑΤΑ ΑΦΗΚΑΝ ΣΟΙ.

Α ΜΑΚ. 15,6 ΚΑΙ ΕΠΕΤΡΕΨΑ ΣΟΙ ΠΟΙΗΣΑΙ ΚΟΜΜΑ ΙΔΙΟΝ ΝΟΜΙΣΜΑ ΤΗ ΧΩΡΑ ΣΟΥ,

Α ΜΑΚ. 15,7 ΙΕΡΟΥΣΑΛΗΜ ΔΕ ΚΑΙ ΤΑ ΑΓΙΑ ΕΙΝΑΙ ΕΛΕΥΘΕΡΑ· ΚΑΙ ΠΑΝΤΑ ΤΑ ΟΠΛΑ ΟΣΑ ΚΑΤΕΣΚΕΥΑΣΑΣ, ΚΑΙ ΤΑ ΟΧΥΡΩΜΑΤΑ, Α ΩΚΟΔΟΜΗΣΑΣ ΩΝ ΚΡΑΤΕΙΣ, ΜΕΝΕΤΩ ΣΟΙ.

Α ΜΑΚ. 15,8 ΚΑΙ ΠΑΝ ΟΦΕΙΛΗΜΑ ΒΑΣΙΛΙΚΟΝ ΚΑΙ ΤΑ ΕΣΟΜΕΝΑ ΒΑΣΙΛΙΚΑ, ΑΠΟ ΤΟΥ ΝΥΝ ΚΑΙ ΕΙΣ ΤΟΝ ΑΠΑΝΤΑ ΧΡΟΝΟΝ ΑΦΙΕΣΘΩ ΣΟΙ·

Α ΜΑΚ. 15,9 ΩΣ Δ' ΑΝ ΚΡΑΤΗΣΩΜΕΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΗΜΩΝ, ΔΟΞΑΣΟΜΕΝ ΣΕ ΚΑΙ ΤΟ ΕΘΝΟΣ ΣΟΥ ΚΑΙ ΤΟ ΙΕΡΟΝ ΔΟΞΗ ΜΕΓΑΛΗ, ΩΣΤΕ ΦΑΝΕΡΑΝ ΓΕΝΕΣΘΑΙ ΤΗΝ ΔΟΞΑΝ ΥΜΩΝ ΕΝ ΠΑΣΗ ΤΗ ΓΗ».

Α ΜΑΚ. 15,10 ΕΤΟΥΣ ΤΕΤΑΡΤΟΥ ΚΑΙ ΕΒΔΟΜΗΚΟΣΤΟΥ ΚΑΙ ΕΚΑΤΟΣΤΟΥ ΕΞΗΛΘΕΝ ΑΝΤΙΟΧΟΣ ΕΙΣ ΤΗΝ ΓΗΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΣΥΝΗΛΘΟΝ ΠΡΟΣ ΑΥΤΟΝ ΠΑΣΑΙ ΑΙ ΔΥΝΑΜΕΙΣ, ΩΣΤΕ ΟΛΙΓΟΥΣ ΕΙΝΑΙ ΤΟΥΣ ΚΑΤΑΛΕΙΦΘΕΝΤΑΣ ΣΥΝ ΤΡΥΦΩΝΙ.

Α ΜΑΚ. 15,11 ΚΑΙ ΕΔΙΩΞΕΝ ΑΥΤΟΝ ΑΝΤΙΟΧΟΣ Ο ΒΑΣΙΛΕΥΣ, ΚΑΙ ΗΛΘΕ ΦΕΥΓΩΝ ΕΙΣ ΔΩΡΑ ΤΗΝ ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ·

Α ΜΑΚ. 15,12 ΕΙΔΕ ΓΑΡ ΟΤΙ ΣΥΝΗΚΤΑΙ ΕΠ' ΑΥΤΟΝ ΤΑ ΚΑΚΑ, ΚΑΙ ΑΦΗΚΑΝ ΑΥΤΟΝ ΑΙ ΔΥΝΑΜΕΙΣ.

Α ΜΑΚ. 15,13 ΚΑΙ ΠΑΡΕΝΕΒΑΛΕΝ ΑΝΤΙΟΧΟΣ ΕΠΙ ΔΩΡΑ ΚΑΙ ΣΥΝ ΑΥΤΩ ΔΩΔΕΚΑ ΜΥΡΙΑΔΕΣ ΑΝΔΡΩΝ ΠΟΛΕΜΙΣΤΩΝ ΚΑΙ ΟΚΤΑΚΙΣΧΙΛΙΑ ΙΠΠΟΣ.

Α ΜΑΚ. 15,14 ΚΑΙ ΕΚΥΚΛΩΣΕ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΤΑ ΠΛΟΙΑ ΑΠΟ ΘΑΛΑΣΣΗΣ ΣΥΝΗΨΑΝ, ΚΑΙ ΕΘΛΙΒΕ ΤΗΝ ΠΟΛΙΝ ΑΠΟ ΤΗΣ ΓΗΣ ΚΑΙ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΚΑΙ ΟΥΚ ΕΙΑΣΕΝ ΟΥΔΕΝΑ ΕΚΠΟΡΕΥΕΣΘΑΙ ΚΑΙ ΕΙΣΠΟΡΕΥΕΣΘΑΙ.

Α ΜΑΚ. 15,15 ΚΑΙ ΗΛΘΕ ΝΟΥΜΗΝΙΟΣ ΚΑΙ ΟΙ ΠΑΡ' ΑΥΤΟΥ ΕΚ ΡΩΜΗΣ ΕΧΟΝΤΕΣ ΕΠΙΣΤΟΛΑΣ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙ ΚΑΙ ΤΑΙΣ ΧΩΡΑΙΣ, ΕΝ ΑΙΣ ΕΓΕΓΡΑΠΤΟ ΤΑΔΕ·

Α ΜΑΚ. 15,16 «ΛΕΥΚΙΟΣ ΥΠΑΤΟΣ ΡΩΜΑΙΩΝ ΠΤΟΛΕΜΑΙΩ ΒΑΣΙΛΕΙ ΧΑΙΡΕΙΝ.

Α ΜΑΚ. 15,17 ΟΙ ΠΡΕΣΒΕΥΤΑΙ ΤΩΝ ΙΟΥΔΑΙΩΝ ΗΛΘΟΝ ΠΡΟΣ ΗΜΑΣ, ΦΙΛΟΙ ΗΜΩΝ ΚΑΙ ΣΥΜΜΑΧΟΙ, ΑΝΑΝΕΟΥΜΕΝΟΙ ΤΗΝ ΕΞ ΑΡΧΗΣ ΦΙΛΙΑΝ ΚΑΙ ΣΥΜΜΑΧΙΑΝ, ΑΠΕΣΤΑΛΜΕΝΟΙ ΑΠΟ ΣΙΜΩΝΟΣ ΤΟΥ ΑΡΧΙΕΡΕΩΣ ΚΑΙ ΤΟΥ ΔΗΜΟΥ ΤΩΝ ΙΟΥΔΑΙΩΝ·

Α ΜΑΚ. 15,18 ΗΝΕΓΚΑΝ ΔΕ ΑΣΠΙΔΑ ΧΡΥΣΗΝ ΑΠΟ ΜΝΩΝ ΧΙΛΙΩΝ.

Α ΜΑΚ. 15,19 ΗΡΕΣΕΝ ΟΥΝ ΗΜΙΝ ΓΡΑΨΑΙ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙ ΚΑΙ ΤΑΙΣ ΧΩΡΑΙΣ ΟΠΩΣ ΜΗ ΕΚΖΗΤΗΣΩΣΙΝ ΑΥΤΟΙΣ ΚΑΚΑ ΚΑΙ ΜΗ ΠΟΛΕΜΗΣΩΣΙΝ ΑΥΤΟΥΣ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΧΩΡΑΝ ΑΥΤΩΝ ΚΑΙ ΙΝΑ ΜΗ ΣΥΜΜΑΧΗΣΩΣΙ ΤΟΙΣ ΠΟΛΕΜΟΥΣΙΝ ΑΥΤΟΥΣ.

Α ΜΑΚ. 15,20 ΕΔΟΞΕ ΔΕ ΗΜΙΝ ΔΕΞΑΣΘΑΙ ΤΗΝ ΑΣΠΙΔΑ ΠΑΡ' ΑΥΤΩΝ.

Α ΜΑΚ. 15,21 ΕΙ ΤΙΝΕΣ ΟΥΝ ΛΟΙΜΟΙ ΔΙΑΠΕΦΕΥΓΑΣΙΝ ΕΚ ΤΗΣ ΧΩΡΑΣ ΑΥΤΩΝ ΠΡΟΣ ΗΜΑΣ, ΠΑΡΑΔΟΤΕ ΑΥΤΟΥΣ ΣΙΜΩΝΙ ΤΩ ΑΡΧΙΕΡΕΙ, ΟΠΩΣ ΕΚΔΙΚΗΣΗ ΕΝ ΑΥΤΟΙΣ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΑΥΤΩΝ».

Α ΜΑΚ. 15,22 ΚΑΙ ΤΑ ΑΥΤΑ ΕΓΡΑΨΕ ΔΗΜΗΤΡΙΩ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΑΤΤΑΛΩ, ΑΡΙΑΡΑΘΗ ΚΑΙ ΑΡΣΑΚΗ

Α ΜΑΚ. 15,23 ΚΑΙ ΕΙΣ ΠΑΣΑΣ ΤΑΣ ΧΩΡΑΣ ΚΑΙ ΣΑΜΨΑΜΗ ΚΑΙ ΣΠΑΡΤΙΑΤΑΙΣ ΚΑΙ ΕΙΣ ΔΗΛΟΝ ΚΑΙ ΜΥΝΔΟΝ ΚΑΙ ΣΙΚΥΩΝΑ ΚΑΙ ΕΙΣ ΤΗΝ ΚΑΡΙΑΝ ΚΑΙ ΕΙΣ ΣΑΜΟΝ ΚΑΙ ΕΙΣ ΤΗΝ ΠΑΜΦΥΛΙΑΝ ΚΑΙ ΕΙΣ ΤΗΝ ΛΥΚΙΑΝ ΚΑΙ ΕΙΣ ΑΛΙΚΑΡΝΑΣΣΟΝ ΚΑΙ ΕΙΣ ΡΟΔΟΝ ΚΑΙ ΕΙΣ ΦΑΣΗΛΙΔΑ ΚΑΙ ΕΙΣ ΚΩ ΚΑΙ ΕΙΣ ΣΙΔΗΝ ΚΑΙ ΕΙΣ ΑΡΑΔΟΝ ΚΑΙ ΕΙΣ ΓΟΡΤΥΝΑΝ ΚΑΙ ΚΝΙΔΟΝ ΚΑΙ ΚΥΠΡΟΝ ΚΑΙ ΚΥΡΗΝΗΝ.

Α ΜΑΚ. 15,24 ΤΟ ΔΕ ΑΝΤΙΓΡΑΦΟΝ ΑΥΤΩΝ ΕΓΡΑΨΑΝ ΣΙΜΩΝΙ ΤΩ ΑΡΧΙΕΡΕΙ.

Α ΜΑΚ. 15,25 ΑΝΤΙΟΧΟΣ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΠΑΡΕΝΕΒΑΛΕΝ ΕΠΙ ΔΩΡΑ ΕΝ ΤΗ ΔΕΥΤΕΡΑ, ΠΡΟΣΑΓΩΝ ΔΙΑ ΠΑΝΤΟΣ ΑΥΤΗ ΤΑΣ ΧΕΙΡΑΣ ΚΑΙ ΜΗΧΑΝΑΣ ΠΟΙΟΥΜΕΝΟΣ ΚΑΙ ΣΥΝΕΚΛΕΙΣΕ ΤΟΝ ΤΡΥΦΩΝΑ ΤΟΥ ΜΗ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΚΑΙ ΕΚΠΟΡΕΥΕΣΘΑΙ.

Α ΜΑΚ. 15,26 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΩ ΣΙΜΩΝ ΔΙΣΧΙΛΙΟΥΣ ΑΝΔΡΑΣ ΕΚΛΕΚΤΟΥΣ ΣΥΜΜΑΧΗΣΑΙ ΑΥΤΩ ΚΑΙ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΣΚΕΥΗ ΙΚΑΝΑ.

Α ΜΑΚ. 15,27 ΚΑΙ ΟΥΚ ΗΒΟΥΛΕΤΟ ΑΥΤΑ ΔΕΞΑΣΘΑΙ, ΑΛΛ' ΗΘΕΤΗΣΕ ΠΑΝΤΑ, ΟΣΑ ΣΥΝΕΘΕΤΟ ΑΥΤΩ ΤΟ ΠΡΟΤΕΡΟΝ, ΚΑΙ ΗΛΛΟΤΡΙΟΥΝΤΟ ΑΥΤΩ.

Α ΜΑΚ. 15,28 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΝ ΑΘΗΝΟΒΙΟΝ ΕΝΑ ΤΩΝ ΦΙΛΩΝ ΑΥΤΟΥ ΚΟΙΝΟΛΟΓΗΣΑΜΕΝΟΝ ΑΥΤΩ ΛΕΓΩΝ· ΥΜΕΙΣ ΚΑΤΑΚΡΑΤΕΙΤΕ ΤΗΣ ΙΟΠΠΗΣ ΚΑΙ ΓΑΖΑΡΩΝ ΚΑΙ ΤΗΣ ΑΚΡΑΣ ΤΗΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΠΟΛΕΙΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΜΟΥ.

Α ΜΑΚ. 15,29 ΤΑ ΟΡΙΑ ΑΥΤΩΝ ΗΡΗΜΩΣΑΤΕ ΚΑΙ ΕΠΟΙΗΣΑΤΕ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΕΚΥΡΙΕΥΣΑΤΕ ΤΟΠΩΝ ΠΟΛΛΩΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΜΟΥ.

Α ΜΑΚ. 15,30 ΝΥΝ ΟΥΝ ΠΑΡΑΔΟΤΕ ΤΑΣ ΠΟΛΕΙΣ, ΑΣ ΚΑΤΕΛΑΒΕΣΘΕ, ΚΑΙ ΤΟΥΣ ΦΟΡΟΥΣ ΤΩΝ ΤΟΠΩΝ, ΩΝ ΚΑΤΕΚΥΡΙΕΥΣΑΤΕ ΕΚΤΟΣ ΤΩΝ ΟΡΙΩΝ ΤΗΣ ΙΟΥΔΑΙΑΣ.

Α ΜΑΚ. 15,31 ΕΙ ΔΕ ΜΗ, ΔΟΤΕ ΑΝΤ' ΑΥΤΩΝ ΠΕΝΤΑΚΟΣΙΑ ΤΑΛΑΝΤΑ ΑΡΓΥΡΙΟΥ ΚΑΙ ΤΗΣ ΚΑΤΑΦΘΟΡΑΣ, ΗΣ ΚΑΤΕΦΘΑΡΚΑΤΕ, ΚΑΙ ΤΩΝ ΦΟΡΩΝ ΤΩΝ ΠΟΛΕΩΝ ΑΛΛΑ ΤΑΛΑΝΤΑ ΠΕΝΤΑΚΟΣΙΑ· ΕΙ ΔΕ ΜΗ, ΠΑΡΑΓΕΝΟΜΕΝΟΙ ΕΚΠΟΛΕΜΗΣΟΜΕΝ ΥΜΑΣ.

Α ΜΑΚ. 15,32 ΚΑΙ ΗΛΘΕΝ ΑΘΗΝΟΒΙΟΣ ΦΙΛΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΙΔΕ ΤΗΝ ΔΟΞΑΝ ΣΙΜΩΝΟΣ ΚΑΙ ΚΥΛΙΚΕΙΟΝ ΜΕΤΑ ΧΡΥΣΩΜΑΤΩΝ ΚΑΙ ΑΡΓΥΡΩΜΑΤΩΝ ΚΑΙ ΠΑΡΑΣΤΑΣΙΝ ΙΚΑΝΗΝ ΚΑΙ ΕΞΙΣΤΑΤΟ ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΩ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ.

Α ΜΑΚ. 15,33 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΣΙΜΩΝ ΕΙΠΕΝ ΑΥΤΩ· ΟΥΤΕ ΓΗΝ ΑΛΛΟΤΡΙΑΝ ΕΙΛΗΦΑΜΕΝ ΟΥΤΕ ΑΛΛΟΤΡΙΩΝ ΚΕΚΡΑΤΗΚΑΜΕΝ, ΑΛΛΑ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΥΠΟ ΔΕ ΕΧΘΡΩΝ ΗΜΩΝ ΕΝ ΤΙΝΙ ΚΑΙΡΩ ΑΚΡΙΤΩΣ ΚΑΤΕΚΡΑΤΗΘΗ·

Α ΜΑΚ. 15,34 ΗΜΕΙΣ ΔΕ ΚΑΙΡΟΝ ΕΧΟΝΤΕΣ ΑΝΤΕΧΟΜΕΘΑ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ.

Α ΜΑΚ. 15,35 ΠΕΡΙ ΔΕ ΙΟΠΠΗΣ ΚΑΙ ΓΑΖΑΡΩΝ, ΩΝ ΑΙΤΕΙΣ, ΑΥΤΑΙ ΕΠΟΙΟΥΝ ΕΝ ΤΩ ΛΑΩ ΠΛΗΓΗΝ ΜΕΓΑΛΗΝ ΚΑΤΑ ΤΗΝ ΧΩΡΑΝ ΗΜΩΝ, ΤΟΥΤΩΝ ΔΩΣΟΜΕΝ ΤΑΛΑΝΤΑ ΕΚΑΤΟΝ. ΚΑΙ ΟΥΚ ΑΠΕΚΡΙΘΗ ΑΥΤΩ ΑΘΗΝΟΒΙΟΣ ΛΟΓΟΝ,

Α ΜΑΚ. 15,36 ΑΠΕΣΤΡΕΨΕ ΔΕ ΜΕΤΑ ΘΥΜΟΥ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΩ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΚΑΙ ΤΗΝ ΔΟΞΑΝ ΣΙΜΩΝΟΣ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΙΔΕ, ΚΑΙ ΩΡΓΙΣΘΗ Ο ΒΑΣΙΛΕΥΣ ΟΡΓΗΝ ΜΕΓΑΛΗΝ.

Α ΜΑΚ. 15,37 ΤΡΥΦΩΝ ΔΕ ΕΜΒΑΣ ΕΙΣ ΠΛΟΙΟΝ ΕΦΥΓΕΝ ΕΙΣ ΟΡΘΩΣΙΑΔΑ.

Α ΜΑΚ. 15,38 ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΝ ΚΕΝΔΕΒΑΙΟΝ ΣΤΡΑΤΗΓΟΝ ΤΗΣ ΠΑΡΑΛΙΑΣ ΚΑΙ ΔΥΝΑΜΕΙΣ ΠΕΖΙΚΑΣ ΚΑΙ ΙΠΠΙΚΑΣ ΕΔΩΚΕΝ ΑΥΤΩ·

Α ΜΑΚ. 15,39 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΠΑΡΕΜΒΑΛΕΙΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΟΙΚΟΔΟΜΗΣΑΙ ΤΗΝ ΚΕΔΡΩΝ ΚΑΙ ΟΧΥΡΩΣΑΙ ΤΑΣ ΠΥΛΑΣ ΚΑΙ ΟΠΩΣ ΠΟΛΕΜΗΣΗ ΤΟΝ ΛΑΟΝ· Ο ΔΕ ΒΑΣΙΛΕΥΣ ΕΔΙΩΚΕ ΤΟΝ ΤΡΥΦΩΝΑ.

Α ΜΑΚ. 15,40 ΚΑΙ ΠΑΡΕΓΕΝΗΘΗ ΚΕΝΔΕΒΑΙΟΣ ΕΙΣ ΙΑΜΝΕΙΑΝ ΚΑΙ ΗΡΞΑΤΟ ΤΟΥ ΕΡΕΘΙΖΕΙΝ ΤΟΝ ΛΑΟΝ ΚΑΙ ΕΜΒΑΤΕΥΕΙΝ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ ΚΑΙ ΑΙΧΜΑΛΩΤΙΖΕΙΝ ΤΟΝ ΛΑΟΝ ΚΑΙ ΦΟΝΕΥΕΙΝ,

Α ΜΑΚ. 15,41 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΚΕΔΡΩΝ ΚΑΙ ΕΤΑΞΕΝ ΕΚΕΙ ΙΠΠΕΙΣ ΚΑΙ ΔΥΝΑΜΕΙΣ, ΟΠΩΣ ΕΚΠΟΡΕΥΟΜΕΝΟΙ ΕΞΟΔΕΥΩΣΙ ΤΑΣ ΟΔΟΥΣ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΚΑΘΑ ΣΥΝΕΤΑΞΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ.

Α ΜΑΚΚΑΒΑΙΩΝ 16

Α ΜΑΚ. 16,1 ΚΑΙ ΑΝΕΒΗ ΙΩΑΝΝΗΣ ΕΚ ΓΑΖΑΡΩΝ ΚΑΙ ΑΠΗΓΓΕΙΛΕ ΣΙΜΩΝΙ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ Α ΣΥΝΕΤΕΛΕΙ ΚΕΝΔΕΒΑΙΟΣ.

Α ΜΑΚ. 16,2 ΚΑΙ ΕΚΑΛΕΣΕ ΣΙΜΩΝ ΤΟΥΣ ΔΥΟ ΥΙΟΥΣ ΑΥΤΟΥ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΙΟΥΔΑΝ ΚΑΙ ΙΩΑΝΝΗΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΓΩ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΕΠΟΛΕΜΗΣΑΜΕΝ ΤΟΥΣ ΠΟΛΕΜΙΟΥΣ ΙΣΡΑΗΛ ΑΠΟ ΝΕΟΤΗΤΟΣ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ, ΚΑΙ ΕΥΩΔΩΘΗ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΗΜΩΝ ΡΥΣΑΣΘΑΙ ΤΟΝ ΙΣΡΑΗΛ ΠΛΕΟΝΑΚΙΣ.

Α ΜΑΚ. 16,3 ΝΥΝ ΔΕ ΓΕΓΗΡΑΚΑ, ΚΑΙ ΥΜΕΙΣ ΔΕ ΕΝ ΤΩ ΕΛΕΕΙ ΙΚΑΝΟΙ ΕΣΤΕ ΕΝ ΤΟΙΣ ΕΤΕΣΙ· ΓΙΝΕΣΘΕ ΑΝΤ' ΕΜΟΥ ΚΑΙ ΤΟΥ ΑΔΕΛΦΟΥ ΜΟΥ ΚΑΙ ΕΞΕΛΘΟΝΤΕΣ ΥΠΕΡΜΑΧΕΙΤΕ ΥΠΕΡ ΤΟΥ ΕΘΝΟΥΣ ΗΜΩΝ, Η ΔΕ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΒΟΗΘΕΙΑ ΕΣΤΩ ΜΕΘ' ΥΜΩΝ.

Α ΜΑΚ. 16,4 ΚΑΙ ΕΠΕΛΕΞΕΝ ΕΚ ΤΗΣ ΧΩΡΑΣ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΑΝΔΡΩΝ ΠΟΛΕΜΙΣΤΩΝ ΚΑΙ ΙΠΠΕΙΣ, ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΠΙ ΤΟΝ ΚΕΝΔΕΒΑΙΟΝ ΚΑΙ ΕΚΟΙΜΗΘΗΣΑΝ ΕΝ ΜΩΔΕΪΝ.

Α ΜΑΚ. 16,5 ΚΑΙ ΑΝΑΣΤΑΝΤΕΣ ΤΟ ΠΡΩΪ ΕΠΟΡΕΥΟΝΤΟ ΕΙΣ ΤΟ ΠΕΔΙΟΝ, ΚΑΙ ΙΔΟΥ ΔΥΝΑΜΙΣ ΠΟΛΛΗ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΟΙΣ, ΠΕΖΙΚΗ ΚΑΙ ΙΠΠΕΙΣ, ΚΑΙ ΗΝ ΧΕΙΜΑΡΡΟΥΣ ΑΝΑΜΕΣΟΝ ΑΥΤΩΝ.

Α ΜΑΚ. 16,6 ΚΑΙ ΠΑΡΕΝΕΒΑΛΕ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΑΥΤΟΣ ΚΑΙ Ο ΛΑΟΣ ΑΥΤΟΥ. ΚΑΙ ΕΙΔΕ ΤΟΝ ΛΑΟΝ ΔΕΙΛΟΥΜΕΝΟΝ ΔΙΑΠΕΡΑΣΑΙ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΚΑΙ ΔΙΕΠΕΡΑΣΕ ΠΡΩΤΟΣ· ΚΑΙ ΕΙΔΟΝ ΑΥΤΟΝ ΟΙ ΑΝΔΡΕΣ ΚΑΙ ΔΙΕΠΕΡΑΣΑΝ ΚΑΤΟΠΙΣΘΕΝ ΑΥΤΟΥ.

Α ΜΑΚ. 16,7 ΚΑΙ ΔΙΕΙΛΕ ΤΟΝ ΛΑΟΝ ΚΑΙ ΤΟΥΣ ΙΠΠΕΙΣ ΕΝ ΜΕΣΩ ΤΩΝ ΠΕΖΩΝ· Η ΔΕ ΙΠΠΟΣ ΤΩΝ ΥΠΕΝΑΝΤΙΩΝ ΠΟΛΛΗ ΣΦΟΔΡΑ.

Α ΜΑΚ. 16,8 ΚΑΙ ΕΣΑΛΠΙΣΑΝ ΤΑΙΣ ΙΕΡΑΙΣ ΣΑΛΠΙΓΞΙ, ΚΑΙ ΕΤΡΟΠΩΘΗ ΚΕΝΔΕΒΑΙΟΣ ΚΑΙ Η ΠΑΡΕΜΒΟΛΗ ΑΥΤΟΥ, ΚΑΙ ΕΠΕΣΟΝ ΕΞ ΑΥΤΩΝ ΤΡΑΥΜΑΤΙΑΙ ΠΟΛΛΟΙ· ΟΙ ΔΕ ΚΑΤΑΛΕΙΦΘΕΝΤΕΣ ΕΦΥΓΟΝ ΕΙΣ ΤΟ ΟΧΥΡΩΜΑ.

Α ΜΑΚ. 16,9 ΤΟΤΕ ΕΤΡΑΥΜΑΤΙΣΘΗ ΙΟΥΔΑΣ Ο ΑΔΕΛΦΟΣ ΙΩΑΝΝΟΥ· ΙΩΑΝΝΗΣ ΔΕ ΚΑΤΕΔΙΩΞΕΝ ΑΥΤΟΥΣ ΕΩΣ ΗΛΘΕΝ ΕΙΣ ΚΕΔΡΩΝ, ΗΝ ΩΚΟΔΟΜΗΣΕ.

Α ΜΑΚ. 16,10 ΚΑΙ ΕΦΥΓΟΝ ΕΩΣ ΕΙΣ ΤΟΥΣ ΠΥΡΓΟΥΣ ΤΟΥΣ ΕΝ ΤΟΙΣ ΑΓΡΟΙΣ ΑΖΩΤΟΥ, ΚΑΙ ΕΝΕΠΥΡΙΣΕΝ ΑΥΤΗΝ ΕΝ ΠΥΡΙ, ΚΑΙ ΕΠΕΣΟΝ ΕΞ ΑΥΤΩΝ ΕΙΣ ΑΝΔΡΑΣ ΔΙΣΧΙΛΙΟΥΣ ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΕΙΣ ΓΗΝ ΙΟΥΔΑ ΜΕΤ' ΕΙΡΗΝΗΣ.

Α ΜΑΚ. 16,11 ΚΑΙ ΠΤΟΛΕΜΑΙΟΣ Ο ΤΟΥ ΑΒΟΥΒΟΥ ΗΝ ΚΑΘΕΣΤΑΜΕΝΟΣ ΣΤΡΑΤΗΓΟΣ ΕΙΣ ΤΟ ΠΕΔΙΟΝ ΙΕΡΙΧΩ ΚΑΙ ΕΣΧΕΝ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΠΟΛΥ·

Α ΜΑΚ. 16,12 ΗΝ ΓΑΡ ΓΑΜΒΡΟΣ ΤΟΥ ΑΡΧΙΕΡΕΩΣ.

Α ΜΑΚ. 16,13 ΚΑΙ ΥΨΩΘΗ Η ΚΑΡΔΙΑ ΑΥΤΟΥ, ΚΑΙ ΗΒΟΥΛΗΘΗ ΚΑΤΑΚΡΑΤΗΣΑΙ ΤΗΣ ΧΩΡΑΣ ΚΑΙ ΕΒΟΥΛΕΥΕΤΟ ΔΟΛΩ ΚΑΤΑ ΣΙΜΩΝΟΣ ΚΑΙ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΑΡΑΙ ΑΥΤΟΥΣ.

Α ΜΑΚ. 16,14 ΣΙΜΩΝ ΔΕ ΗΝ ΕΦΟΔΕΥΩΝ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΕΝ ΤΗ ΧΩΡΑ ΚΑΙ ΦΡΟΝΤΙΖΩΝ ΤΗΣ ΕΠΙΜΕΛΕΙΑΣ ΑΥΤΩΝ· ΚΑΙ ΚΑΤΕΒΗ ΕΙΣ ΙΕΡΙΧΩ ΑΥΤΟΣ ΚΑΙ ΜΑΤΤΑΘΙΑΣ ΚΑΙ ΙΟΥΔΑΣ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΕΤΟΥΣ ΕΒΔΟΜΟΥ ΚΑΙ ΕΒΔΟΜΗΚΟΣΤΟΥ ΚΑΙ ΕΚΑΤΟΣΤΟΥ ΕΝ ΜΗΝΙ ΕΝΔΕΚΑΤΩ (ΟΥΤΟΣ Ο ΜΗΝ ΣΑΒΑΤ).

Α ΜΑΚ. 16,15 ΚΑΙ ΥΠΕΔΕΞΑΤΟ ΑΥΤΟΥΣ Ο ΤΟΥ ΑΒΟΥΒΟΥ ΕΙΣ ΤΟ ΟΧΥΡΩΜΑΤΙΟΝ ΤΟ ΚΑΛΟΥΜΕΝΟΝ ΔΩΚ ΜΕΤΑ ΔΟΛΟΥ, Ο ΩΚΟΔΟΜΗΣΕ, ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΟΙΣ ΠΟΤΟΝ ΜΕΓΑΝ ΚΑΙ ΕΝΕΚΡΥΨΕΝ ΕΚΕΙ ΑΝΔΡΑΣ.

Α ΜΑΚ. 16,16 ΚΑΙ ΟΤΕ ΕΜΕΘΥΣΘΗ ΣΙΜΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ, ΕΞΑΝΕΣΤΗ ΠΤΟΛΕΜΑΙΟΣ ΚΑΙ ΟΙ ΠΑΡ' ΑΥΤΟΥ ΚΑΙ ΕΛΑΒΟΣΑΝ ΤΑ ΟΠΛΑ ΑΥΤΩΝ ΚΑΙ ΕΠΕΙΣΗΛΘΟΣΑΝ ΤΩ ΣΙΜΩΝΙ ΕΙΣ ΤΟ ΣΥΜΠΟΣΙΟΝ ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ ΑΥΤΟΝ ΚΑΙ ΤΟΥΣ ΔΥΟ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΙΝΑΣ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΑΥΤΟΥ.

Α ΜΑΚ. 16,17 ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΘΕΣΙΑΝ ΜΕΓΑΛΗΝ, ΚΑΙ ΑΠΕΔΩΚΕ ΚΑΚΑ ΑΝΤΙ ΑΓΑΘΩΝ.

Α ΜΑΚ. 16,18 ΚΑΙ ΕΓΡΑΨΕ ΤΑΥΤΑ ΠΤΟΛΕΜΑΙΟΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΩ ΒΑΣΙΛΕΙ, ΟΠΩΣ ΑΠΟΣΤΕΙΛΗ ΑΥΤΩ ΔΥΝΑΜΕΙΣ ΕΙΣ ΒΟΗΘΕΙΑΝ ΚΑΙ ΠΑΡΑΔΩ ΑΥΤΩ ΤΗΝ ΧΩΡΑΝ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ.

Α ΜΑΚ. 16,19 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΤΕΡΟΥΣ ΕΙΣ ΓΑΖΑΡΑ ΑΡΑΙ ΤΟΝ ΙΩΑΝΝΗΝ, ΚΑΙ ΤΟΙΣ ΧΙΛΙΑΡΧΟΙΣ ΑΠΕΣΤΕΙΛΕΝ ΕΠΙΣΤΟΛΑΣ ΠΑΡΑΓΕΝΕΣΘΑΙ ΠΡΟΣ ΑΥΤΟΝ, ΟΠΩΣ ΔΩ ΑΥΤΟΙΣ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΔΟΜΑΤΑ,

Α ΜΑΚ. 16,20 ΚΑΙ ΕΤΕΡΟΥΣ ΑΠΕΣΤΕΙΛΕ ΚΑΤΑΛΑΒΕΣΘΑΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΟ ΟΡΟΣ ΤΟΥ ΙΕΡΟΥ.

Α ΜΑΚ. 16,21 ΚΑΙ ΠΡΟΔΡΑΜΩΝ ΤΙΣ ΑΠΗΓΓΕΙΛΕΝ ΙΩΑΝΝΗ ΕΙΣ ΓΑΖΑΡΑ ΟΤΙ ΑΠΩΛΕΤΟ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ ΟΤΙ ΑΠΕΣΤΑΛΚΕ ΚΑΙ ΣΕ ΑΠΟΚΤΕΙΝΑΙ.

Α ΜΑΚ. 16,22 ΚΑΙ ΑΚΟΥΣΑΣ ΕΞΕΣΤΗ ΣΦΟΔΡΑ ΚΑΙ ΣΥΝΕΛΑΒΕ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΣ ΕΛΘΟΝΤΑΣ ΑΠΟΛΕΣΑΙ ΑΥΤΟΝ ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΥΣ, ΕΠΕΓΝΩ ΓΑΡ ΟΤΙ ΕΖΗΤΟΥΝ ΑΥΤΟΝ ΑΠΟΛΕΣΑΙ.

Α ΜΑΚ. 16,23 ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΛΟΓΩΝ ΙΩΑΝΝΟΥ ΚΑΙ ΤΩΝ ΠΟΛΕΜΩΝ ΑΥΤΟΥ ΚΑΙ ΤΩΝ ΑΝΔΡΑΓΑΘΙΩΝ ΑΥΤΟΥ, ΩΝ ΗΝΔΡΑΓΑΘΗΣΕ, ΚΑΙ ΤΗΣ ΟΙΚΟΔΟΜΗΣ ΤΩΝ ΤΕΙΧΕΩΝ, ΩΝ ΩΚΟΔΟΜΗΣΕ, ΚΑΙ ΤΩΝ ΠΡΑΞΕΩΝ ΑΥΤΟΥ,

Α ΜΑΚ. 16,24 ΙΔΟΥ ΤΑΥΤΑ ΓΕΓΡΑΠΤΑΙ ΕΠΙ ΒΙΒΛΙΩ ΗΜΕΡΩΝ ΑΡΧΙΕΡΩΣΥΝΗΣ ΑΥΤΟΥ, ΑΦ' ΟΥ ΕΓΕΝΗΘΗ ΑΡΧΙΕΡΕΥΣ ΜΕΤΑ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ.


22) ΜΑΚΚΑΒΑΙΩΝ Β'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΜΑΚΚΑΒΑΙΩΝ Β'

Β ΜΑΚΚΑΒΑΙΩΝ 1

Β ΜΑΚ. 1,1 ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΤΟΙΣ ΚΑΤ' ΑΙΓΥΠΤΟΝ ΙΟΥΔΑΙΟΙΣ ΧΑΙΡΕΙΝ. ΟΙ ΑΔΕΛΦΟΙ ΟΙ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΙΟΥΔΑΙΟΙ ΚΑΙ ΟΙ ΕΝ ΤΗ ΧΩΡΑ ΤΗΣ ΙΟΥΔΑΙΑΣ ΕΙΡΗΝΗΝ ΑΓΑΘΗΝ·

Β ΜΑΚ. 1,2 ΚΑΙ ΑΓΑΘΟΠΟΙΗΣΑΙ ΥΜΙΝ Ο ΘΕΟΣ ΚΑΙ ΜΝΗΣΘΕΙΗ ΤΗΣ ΔΙΑΘΗΚΗΣ ΑΥΤΟΥ ΤΗΣ ΠΡΟΣ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ ΤΩΝ ΔΟΥΛΩΝ ΑΥΤΟΥ ΤΩΝ ΠΙΣΤΩΝ·

Β ΜΑΚ. 1,3 ΚΑΙ ΔΩΗ ΥΜΙΝ ΚΑΡΔΙΑΝ ΠΑΣΙΝ ΕΙΣ ΤΟ ΣΕΒΕΣΘΑΙ ΑΥΤΟΝ ΚΑΙ ΠΟΙΕΙΝ ΑΥΤΟΥ ΤΑ ΘΕΛΗΜΑΤΑ ΚΑΡΔΙΑ ΜΕΓΑΛΗ ΚΑΙ ΨΥΧΗ ΒΟΥΛΟΜΕΝΗ·

Β ΜΑΚ. 1,4 ΚΑΙ ΔΙΑΝΟΙΞΑΙ ΤΗΝ ΚΑΡΔΙΑΝ ΥΜΩΝ ΕΝ ΤΩ ΝΟΜΩ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΚΑΙ ΕΙΡΗΝΗΝ ΠΟΙΗΣΑΙ

Β ΜΑΚ. 1,5 ΚΑΙ ΕΠΑΚΟΥΣΑΙ ΥΜΩΝ ΤΩΝ ΔΕΗΣΕΩΝ ΚΑΙ ΚΑΤΑΛΛΑΓΕΙΗ ΥΜΙΝ ΚΑΙ ΜΗ ΥΜΑΣ ΕΓΚΑΤΑΛΙΠΟΙ ΕΝ ΚΑΙΡΩ ΠΟΝΗΡΩ.

Β ΜΑΚ. 1,6 ΚΑΙ ΝΥΝ ΩΔΕ ΕΣΜΕΝ ΠΡΟΣΕΥΧΟΜΕΝΟΙ ΠΕΡΙ ΥΜΩΝ.

Β ΜΑΚ. 1,7 ΒΑΣΙΛΕΥΟΝΤΟΣ ΔΗΜΗΤΡΙΟΥ ΕΤΟΥΣ ΕΚΑΤΟΣΤΟΥ ΕΞΗΚΟΣΤΟΥ ΕΝΑΤΟΥ, ΗΜΕΙΣ ΟΙ ΙΟΥΔΑΙΟΙ ΓΕΓΡΑΦΑΜΕΝ ΥΜΙΝ ΕΝ ΤΗ ΘΛΙΨΕΙ ΚΑΙ ΕΝ ΤΗ ΑΚΜΗ ΤΗ ΕΠΕΛΘΟΥΣΗ ΗΜΙΝ ΕΝ ΤΟΙΣ ΕΤΕΣΙ ΤΟΥΤΟΙΣ, ΑΦ' ΟΥ ΑΠΕΣΤΗ ΙΑΣΩΝ ΚΑΙ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΑΠΟ ΤΗΣ ΑΓΙΑΣ ΓΗΣ ΚΑΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ

Β ΜΑΚ. 1,8 ΚΑΙ ΕΝΕΠΥΡΙΣΑΝ ΤΟΝ ΠΥΛΩΝΑ ΚΑΙ ΕΞΕΧΕΑΝ ΑΙΜΑ ΑΘΩΟΝ· ΚΑΙ ΕΔΕΗΘΗΜΕΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΙΣΗΚΟΥΣΘΗΜΕΝ ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΜΕΝ ΘΥΣΙΑΝ ΚΑΙ ΣΕΜΙΔΑΛΙΝ ΚΑΙ ΕΞΗΨΑΜΕΝ ΤΟΥΣ ΛΥΧΝΟΥΣ ΚΑΙ ΠΡΟΕΘΗΚΑΜΕΝ ΤΟΥΣ ΑΡΤΟΥΣ.

Β ΜΑΚ. 1,9 ΚΑΙ ΝΥΝ ΙΝΑ ΑΓΗΤΕ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΣΚΗΝΟΠΗΓΙΑΣ ΤΟΥ ΧΑΣΕΛΕΥ ΜΗΝΟΣ. ΕΤΟΥΣ ΕΚΑΤΟΣΤΟΥ ΟΓΔΟΗΚΟΣΤΟΥ ΚΑΙ ΟΓΔΟΟΥ».

Β ΜΑΚ. 1,10 «ΟΙ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΚΑΙ ΟΙ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΚΑΙ Η ΓΕΡΟΥΣΙΑ ΚΑΙ ΙΟΥΔΑΣ ΑΡΙΣΤΟΒΟΥΛΩ ΔΙΔΑΣΚΑΛΩ ΠΤΟΛΕΜΑΙΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΝΤΙ ΔΕ ΑΠΟ ΤΟΥ ΤΩΝ ΧΡΙΣΤΩΝ ΙΕΡΕΩΝ ΓΕΝΟΥΣ, ΚΑΙ ΤΟΙΣ ΕΝ ΑΙΓΥΠΤΩ ΙΟΥΔΑΙΟΙΣ ΧΑΙΡΕΙΝ ΚΑΙ ΥΓΙΑΙΝΕΙΝ.

Β ΜΑΚ. 1,11 ΕΚ ΜΕΓΑΛΩΝ ΚΙΝΔΥΝΩΝ ΥΠΟ ΤΟΥ ΘΕΟΥ ΣΕΣΩΣΜΕΝΟΙ ΜΕΓΑΛΩΣ ΕΥΧΑΡΙΣΤΟΥΜΕΝ ΑΥΤΩ, ΩΣ ΑΝ ΠΡΟΣ ΒΑΣΙΛΕΑ ΠΑΡΑΤΑΣΣΟΜΕΝΟΙ·

Β ΜΑΚ. 1,12 ΑΥΤΟΣ ΓΑΡ ΕΞΕΒΡΑΣΕ ΤΟΥΣ ΠΑΡΑΤΑΞΑΜΕΝΟΥΣ ΕΝ ΤΗ ΑΓΙΑ ΠΟΛΕΙ.

Β ΜΑΚ. 1,13 ΕΙΣ ΓΑΡ ΤΗΝ ΠΕΡΣΙΔΑ ΓΕΝΟΜΕΝΟΣ Ο ΗΓΕΜΩΝ ΚΑΙ Ο ΠΕΡΙ ΑΥΤΟΝ ΑΝΥΠΟΣΤΑΤΟΣ ΔΟΚΟΥΣΑ ΕΙΝΑΙ ΔΥΝΑΜΙΣ, ΚΑΤΕΚΟΠΗΣΑΝ ΕΝ ΤΩ ΤΗΣ ΝΑΝΑΙΑΣ ΙΕΡΩ, ΠΑΡΑΛΟΓΙΣΜΩ ΧΡΗΣΑΜΕΝΩΝ ΤΩΝ ΠΕΡΙ ΤΗΝ ΝΑΝΑΙΑΝ ΙΕΡΕΩΝ.

Β ΜΑΚ. 1,14 ΩΣ ΓΑΡ ΣΥΝΟΙΚΗΣΩΝ ΑΥΤΗ ΠΑΡΕΓΕΝΕΤΟ ΕΙΣ ΤΟΝ ΤΟΠΟΝ Ο ΤΕ ΑΝΤΙΟΧΟΣ ΚΑΙ ΟΙ ΣΥΝ ΑΥΤΩ ΦΙΛΟΙ ΧΑΡΙΝ ΤΟΥ ΛΑΒΕΙΝ ΤΑ ΧΡΗΜΑΤΑ ΕΙΣ ΦΕΡΝΗΣ ΛΟΓΟΝ·

Β ΜΑΚ. 1,15 ΚΑΙ ΠΡΟΘΕΝΤΩΝ ΑΥΤΑ ΤΩΝ ΙΕΡΕΩΝ ΤΗΣ ΝΑΝΑΙΑΣ ΚΑΚΕΙΝΟΥ ΠΡΟΣΕΛΘΟΝΤΟΣ ΜΕΤ' ΟΛΙΓΩΝ ΕΙΣ ΤΟΝ ΠΕΡΙΒΟΛΟΝ ΤΟΥ ΤΕΜΕΝΟΥΣ, ΣΥΓΚΛΕΙΣΑΝΤΕΣ, ΤΟ ΙΕΡΟΝ, ΩΣ ΕΙΣΗΛΘΕΝ ΑΝΤΙΟΧΟΣ,

Β ΜΑΚ. 1,16 ΑΝΟΙΞΑΝΤΕΣ ΤΗΝ ΤΟΥ ΦΑΤΝΩΜΑΤΟΣ ΚΡΥΠΤΗΝ ΘΥΡΑΝ, ΒΑΛΟΝΤΕΣ ΠΕΤΡΟΥΣ ΣΥΝΕΚΕΡΑΥΝΩΣΑΝ ΤΟΝ ΗΓΕΜΟΝΑ ΚΑΙ ΜΕΛΗ ΠΟΙΗΣΑΝΤΕΣ ΚΑΙ ΤΑΣ ΚΕΦΑΛΑΣ ΑΦΕΛΟΝΤΕΣ ΤΟΙΣ ΕΞΩ ΠΑΡΕΡΡΙΨΑΝ.

Β ΜΑΚ. 1,17 ΚΑΤΑ ΠΑΝΤΑ ΕΥΛΟΓΗΤΟΣ ΗΜΩΝ Ο ΘΕΟΣ, ΟΣ ΠΑΡΕΔΩΚΕ ΤΟΥΣ ΑΣΕΒΗΣΑΝΤΑΣ.

Β ΜΑΚ. 1,18 ΜΕΛΛΟΝΤΕΣ ΟΥΝ ΑΓΕΙΝ ΕΝ ΤΩ ΧΑΣΕΛΕΥ ΠΕΜΠΤΗ ΚΑΙ ΕΙΚΑΔΙ ΤΟΝ ΚΑΘΑΡΙΣΜΟΝ ΤΟΥ ΙΕΡΟΥ, ΔΕΟΝ ΗΓΗΣΑΜΕΘΑ ΔΙΑΣΑΦΗΣΑΙ ΥΜΙΝ, ΙΝΑ ΚΑΙ ΑΥΤΟΙ ΑΓΗΤΕ ΤΗΣ ΣΚΗΝΟΠΗΓΙΑΣ ΚΑΙ ΤΟΥ ΠΥΡΟΣ, ΟΤΕ ΝΕΕΜΙΑΣ ΟΙΚΟΔΟΜΗΣΑΣ ΤΟ ΤΕ ΙΕΡΟΝ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΑΝΗΝΕΓΚΕ ΘΥΣΙΑΝ.

Β ΜΑΚ. 1,19 ΚΑΙ ΓΑΡ ΟΤΕ ΕΙΣ ΤΗΝ ΠΕΡΣΙΚΗΝ ΗΓΟΝΤΟ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ, ΟΙ ΤΟΤΕ ΕΥΣΕΒΕΙΣ ΙΕΡΕΙΣ ΛΑΒΟΝΤΕΣ ΑΠΟ ΤΟΥ ΠΥΡΟΣ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΛΑΘΡΑΙΩΣ, ΚΑΤΕΚΡΥΨΑΝ ΕΝ ΚΟΙΛΩΜΑΤΙ ΦΡΕΑΤΟΣ ΤΑΞΙΝ ΕΧΟΝΤΟΣ ΑΝΥΔΡΟΥ, ΕΝ Ω ΚΑΤΗΣΦΑΛΙΣΑΝΤΟ ΩΣΤΕ ΠΑΣΙΝ ΑΓΝΩΣΤΟΝ ΕΙΝΑΙ ΤΟΝ ΤΟΠΟΝ.

Β ΜΑΚ. 1,20 ΔΙΕΛΘΟΝΤΩΝ ΔΕ ΕΤΩΝ ΙΚΑΝΩΝ, ΟΤΕ ΕΔΟΞΕ ΤΩ ΘΕΩ, ΑΠΟΣΤΑΛΕΙΣ ΝΕΕΜΙΑΣ ΥΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΗΣ ΠΕΡΣΙΔΟΣ ΤΟΥΣ ΕΚΓΟΝΟΥΣ ΤΩΝ ΙΕΡΕΩΝ ΤΩΝ ΑΠΟΚΡΥΨΑΝΤΩΝ ΕΠΕΜΨΕΝ ΕΠΙ ΤΟ ΠΥΡ· ΩΣ ΔΕ ΔΙΕΣΑΦΗΣΑΝ ΗΜΙΝ ΜΗ ΕΥΡΗΚΕΝΑΙ ΠΥΡ, ΑΛΛΑ ΥΔΩΡ ΠΑΧΥ,

Β ΜΑΚ. 1,21 ΕΚΕΛΕΥΣΕΝ ΑΥΤΟΥΣ ΑΠΟΒΑΨΑΝΤΑΣ ΦΕΡΕΙΝ. ΩΣ ΔΕ ΑΝΗΝΕΧΘΗ ΤΑ ΤΩΝ ΘΥΣΙΩΝ, ΕΚΕΛΕΥΣΕ ΤΟΥΣ ΙΕΡΕΙΣ ΝΕΕΜΙΑΣ ΕΠΙΡΡΑΝΑΙ ΤΩ ΥΔΑΤΙ ΤΑ ΤΕ ΞΥΛΑ ΚΑΙ ΤΑ ΕΠΙΚΕΙΜΕΝΑ.

Β ΜΑΚ. 1,22 ΩΣ ΔΕ ΕΓΕΝΕΤΟ ΤΟΥΤΟ ΚΑΙ ΧΡΟΝΟΣ ΔΙΗΛΘΕΝ Ο ΤΕ ΗΛΙΟΣ ΑΝΕΛΑΜΨΕ, ΠΡΟΤΕΡΟΝ ΕΠΙΝΕΦΗΣ ΩΝ, ΑΝΗΦΘΗ ΠΥΡΑ ΜΕΓΑΛΗ ΩΣΤΕ ΘΑΥΜΑΣΑΙ ΠΑΝΤΑΣ.

Β ΜΑΚ. 1,23 ΠΡΟΣΕΥΧΗΝ ΔΕ ΕΠΟΙΗΣΑΝΤΟ ΟΙ ΙΕΡΕΙΣ ΔΑΠΑΝΩΜΕΝΗΣ ΤΗΣ ΘΥΣΙΑΣ, ΟΙ ΤΕ ΙΕΡΕΙΣ ΚΑΙ ΠΑΝΤΕΣ, ΚΑΤΑΡΧΟΜΕΝΟΥ ΙΩΝΑΘΟΥ, ΤΩΝ ΔΕ ΛΟΙΠΩΝ ΕΠΙΦΩΝΟΥΝΤΩΝ ΩΣ ΝΕΕΜΙΟΥ.

Β ΜΑΚ. 1,24 ΗΝ ΔΕ Η ΠΡΟΣΕΥΧΗ ΤΟΝ ΤΡΟΠΟΝ ΕΧΟΥΣΑ ΤΟΥΤΟΝ· ΚΥΡΙΕ ΚΥΡΙΕ Ο ΘΕΟΣ Ο ΠΑΝΤΩΝ ΚΤΙΣΤΗΣ, Ο ΦΟΒΕΡΟΣ ΚΑΙ ΙΣΧΥΡΟΣ ΚΑΙ ΔΙΚΑΙΟΣ ΚΑΙ ΕΛΕΗΜΩΝ, Ο ΜΟΝΟΣ ΒΑΣΙΛΕΥΣ ΚΑΙ ΧΡΗΣΤΟΣ,

Β ΜΑΚ. 1,25 Ο ΜΟΝΟΣ ΧΟΡΗΓΟΣ, Ο ΜΟΝΟΣ ΔΙΚΑΙΟΣ ΚΑΙ ΠΑΝΤΟΚΡΑΤΩΡ ΚΑΙ ΑΙΩΝΙΟΣ, Ο ΔΙΑΣΩΖΩΝ ΤΟΝ ΙΣΡΑΗΛ ΕΚ ΠΑΝΤΟΣ ΚΑΚΟΥ, Ο ΠΟΙΗΣΑΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΕΚΛΕΚΤΟΥΣ ΚΑΙ ΑΓΙΑΣΑΣ ΑΥΤΟΥΣ,

Β ΜΑΚ. 1,26 ΠΡΟΣΔΕΞΑΙ ΤΗΝ ΘΥΣΙΑΝ ΥΠΕΡ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΣΟΥ ΙΣΡΑΗΛ ΚΑΙ ΔΙΑΦΥΛΑΞΟΝ ΤΗΝ ΜΕΡΙΔΑ ΣΟΥ ΚΑΙ ΚΑΘΑΓΙΑΣΟΝ.

Β ΜΑΚ. 1,27 ΕΠΙΣΥΝΑΓΑΓΕ ΤΗΝ ΔΙΑΣΠΟΡΑΝ ΗΜΩΝ, ΕΛΕΥΘΕΡΩΣΟΝ ΤΟΥΣ ΔΟΥΛΕΥΟΝΤΑΣ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ, ΤΟΥΣ ΕΞΟΥΘΕΝΗΜΕΝΟΥΣ ΚΑΙ ΒΔΕΛΥΚΤΟΥΣ ΕΠΙΔΕ, ΚΑΙ ΓΝΩΤΩΣΑΝ ΤΑ ΕΘΝΗ, ΟΤΙ ΣΥ ΕΙ Ο ΘΕΟΣ ΗΜΩΝ.

Β ΜΑΚ. 1,28 ΒΑΣΑΝΙΣΟΝ ΤΟΥΣ ΚΑΤΑΔΥΝΑΣΤΕΥΟΝΤΑΣ ΚΑΙ ΕΞΥΒΡΙΖΟΝΤΑΣ ΕΝ ΥΠΕΡΗΦΑΝΙΑ.

Β ΜΑΚ. 1,29 ΚΑΤΑΦΥΤΕΥΣΟΝ ΤΟΝ ΛΑΟΝ ΣΟΥ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΝ ΑΓΙΟΝ ΣΟΥ, ΚΑΘΩΣ ΕΙΠΕ ΜΩΥΣΗΣ.

Β ΜΑΚ. 1,30 ΟΙ ΔΕ ΙΕΡΕΙΣ ΕΠΕΨΑΛΛΟΝ ΤΟΥΣ ΥΜΝΟΥΣ.

Β ΜΑΚ. 1,31 ΚΑΘΩΣ ΔΕ ΑΝΗΛΩΘΗ ΤΑ ΤΗΣ ΘΥΣΙΑΣ ΚΑΙ ΤΟ ΠΕΡΙΛΕΙΠΟΜΕΝΟΝ ΥΔΩΡ, Ο ΝΕΕΜΙΑΣ ΕΚΕΛΕΥΣΕ ΛΙΘΟΥΣ ΜΕΙΖΟΝΑΣ ΚΑΤΑΣΧΕΙΝ.

Β ΜΑΚ. 1,32 ΩΣ ΔΕ ΤΟΥΤΟ ΕΓΕΝΗΘΗ, ΦΛΟΞ ΑΝΗΦΘΗ· ΤΟΥ ΔΕ ΑΠΟ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΑΝΤΙΛΑΜΨΑΝΤΟΣ ΦΩΤΟΣ ΕΔΑΠΑΝΗΘΗ.

Β ΜΑΚ. 1,33 ΩΣ ΔΕ ΦΑΝΕΡΟΝ ΕΓΕΝΗΘΗ ΤΟ ΠΡΑΓΜΑ, ΚΑΙ ΔΙΗΓΓΕΛΗ ΤΩ ΒΑΣΙΛΕΙ ΤΩΝ ΠΕΡΣΩΝ ΟΤΙ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΥ ΤΟ ΠΥΡ ΑΠΕΚΡΥΨΑΝ ΟΙ ΜΕΤΑΧΘΕΝΤΕΣ ΙΕΡΕΙΣ ΤΟ ΥΔΩΡ ΕΦΑΝΗ, ΑΦ' ΟΥ ΚΑΙ ΟΙ ΠΕΡΙ ΤΟΝ ΝΕΕΜΙΑΝ ΗΓΝΙΣΑΝ ΤΑ ΤΗΣ ΘΥΣΙΑΣ,

Β ΜΑΚ. 1,34 ΠΕΡΙΦΡΑΞΑΣ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΙΕΡΟΝ ΕΠΟΙΗΣΕ, ΔΟΚΙΜΑΣΑΣ ΤΟ ΠΡΑΓΜΑ.

Β ΜΑΚ. 1,35 ΚΑΙ ΟΙΣ ΕΧΑΡΙΖΕΤΟ Ο ΒΑΣΙΛΕΥΣ ΠΟΛΛΑ ΔΙΑΦΟΡΑ ΕΛΑΜΒΑΝΕ ΚΑΙ ΜΕΤΕΔΙΔΟΥ.

Β ΜΑΚ. 1,36 ΠΡΟΣΗΓΟΡΕΥΣΑΝ ΔΕ ΟΙ ΠΕΡΙ ΤΟΝ ΝΕΕΜΙΑΝ ΤΟΥΤΟ ΝΕΦΘΑΡ, Ο ΔΙΕΡΜΗΝΕΥΕΤΑΙ ΚΑΘΑΡΙΣΜΟΣ· ΚΑΛΕΙΤΑΙ ΔΕ ΠΑΡΑ ΤΟΙΣ ΠΟΛΛΟΙΣ ΝΕΦΘΑΕΙ.

Β ΜΑΚΚΑΒΑΙΩΝ 2

Β ΜΑΚ. 2,1 ΕΥΡΙΣΚΕΤΑΙ ΔΕ ΕΝ ΤΑΙΣ ΑΠΟΓΡΑΦΑΙΣ ΙΕΡΕΜΙΑΣ Ο ΠΡΟΦΗΤΗΣ ΟΤΙ ΕΚΕΛΕΥΣΕ ΤΟΥ ΠΥΡΟΣ ΛΑΒΕΙΝ ΤΟΥΣ ΜΕΤΑΓΙΝΟΜΕΝΟΥΣ, ΩΣ ΣΕΣΗΜΑΝΤΑΙ,

Β ΜΑΚ. 2,2 ΚΑΙ ΩΣ ΕΝΕΤΕΙΛΑΤΟ ΤΟΙΣ ΜΕΤΑΓΕΝΟΜΕΝΟΙΣ Ο ΠΡΟΦΗΤΗΣ, ΔΟΥΣ ΑΥΤΟΙΣ ΤΟΝ ΝΟΜΟΝ, ΙΝΑ ΜΗ ΕΠΙΛΑΘΩΝΤΑΙ ΤΩΝ ΠΡΟΣΤΑΓΜΑΤΩΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΙΝΑ ΜΗ ΑΠΟΠΛΑΝΗΘΩΣΙ ΤΑΙΣ ΔΙΑΝΟΙΑΙΣ ΒΛΕΠΟΝΤΕΣ ΑΓΑΛΜΑΤΑ ΧΡΥΣΑ ΚΑΙ ΑΡΓΥΡΑ ΚΑΙ ΤΟΝ ΠΕΡΙ ΑΥΤΑ ΚΟΣΜΟΝ·

Β ΜΑΚ. 2,3 ΚΑΙ ΕΤΕΡΑ ΤΟΙΑΥΤΑ ΛΕΓΩΝ ΠΑΡΕΚΑΛΕΙ ΜΗ ΑΠΟΣΤΗΝΑΙ ΤΟΝ ΝΟΜΟΝ ΑΠΟ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ.

Β ΜΑΚ. 2,4 ΗΝ ΔΕΝ ΕΝ ΤΗ ΓΡΑΦΗ ΩΣ ΤΗΝ ΣΚΗΝΗΝ ΚΑΙ ΤΗΝ ΚΙΒΩΤΟΝ ΕΚΕΛΕΥΣΕΝ Ο ΠΡΟΦΗΤΗΣ ΧΡΗΜΑΤΙΣΜΟΥ ΓΕΝΗΘΕΝΤΟΣ ΑΥΤΩ ΣΥΝΑΚΟΛΟΥΘΕΙΝ· ΩΣ ΔΕ ΕΞΗΛΘΕΝ ΕΙΣ ΤΟ ΟΡΟΣ, ΟΥ Ο ΜΩΥΣΗΣ ΑΝΑΒΑΣ ΕΘΕΑΣΑΤΟ ΤΗΝ ΤΟΥ ΘΕΟΥ ΚΛΗΡΟΝΟΜΙΑΝ.

Β ΜΑΚ. 2,5 ΚΑΙ ΕΛΘΩΝ Ο ΙΕΡΕΜΙΑΣ ΕΥΡΕΝ ΟΙΚΟΝ ΑΝΤΡΩΔΗ ΚΑΙ ΤΗΝ ΣΚΗΝΗΝ ΚΑΙ ΤΗΝ ΚΙΒΩΤΟΝ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟΥ ΘΥΜΙΑΜΑΤΟΣ ΕΙΣΗΝΕΓΚΕΝ ΕΚΕΙ ΚΑΙ ΤΗΝ ΘΥΡΑΝ ΕΝΕΦΡΑΞΕ.

Β ΜΑΚ. 2,6 ΚΑΙ ΠΡΟΣΕΛΘΟΝΤΕΣ ΤΙΝΕΣ ΤΩΝ ΣΥΝΑΚΟΛΟΥΘΟΥΝΤΩΝ ΩΣΤΕ ΕΠΙΣΗΜΗΝΑΣΘΑΙ ΤΗΝ ΟΔΟΝ ΚΑΙ ΟΥΚ ΗΔΥΝΗΘΗΣΑΝ ΕΥΡΕΙΝ.

Β ΜΑΚ. 2,7 ΩΣ ΔΕ Ο ΙΕΡΕΜΙΑΣ ΕΓΝΩ, ΜΕΜΨΑΜΕΝΟΣ ΑΥΤΟΙΣ ΕΙΠΕΝ ΟΤΙ ΚΑΙ ΑΓΝΩΣΤΟΣ Ο ΤΟΠΟΣ ΕΣΤΑΙ, ΕΩΣ ΑΝ ΣΥΝΑΓΑΓΗ Ο ΘΕΟΣ ΕΠΙΣΥΝΑΓΩΓΗΝ ΤΟΥ ΛΑΟΥ ΚΑΙ ΙΛΕΩΣ ΓΕΝΗΤΑΙ·

Β ΜΑΚ. 2,8 ΚΑΙ ΤΟΤΕ Ο ΚΥΡΙΟΣ ΑΝΑΔΕΙΞΕΙ ΤΑΥΤΑ, ΚΑΙ ΟΦΘΗΣΕΤΑΙ Η ΔΟΞΑ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ Η ΝΕΦΕΛΗ, ΩΣ ΚΑΙ ΕΠΙ ΜΩΥΣΗ ΕΔΗΛΟΥΤΟ, ΩΣ ΚΑΙ Ο ΣΑΛΩΜΩΝ ΗΞΙΩΣΕΝ ΙΝΑ Ο ΤΟΠΟΣ ΚΑΘΑΓΙΑΣΘΗ ΜΕΓΑΛΩΣ.

Β ΜΑΚ. 2,9 ΔΙΕΣΑΦΕΙΤΟ ΔΕ ΚΑΙ ΩΣ ΣΟΦΙΑΝ ΕΧΩΝ ΑΝΗΝΕΓΚΕ ΘΥΣΙΑΝ ΕΓΚΑΙΝΙΣΜΟΥ ΚΑΙ ΤΗΣ ΤΕΛΕΙΩΣΕΩΣ ΤΟΥ ΙΕΡΟΥ.

Β ΜΑΚ. 2,10 ΚΑΘΩΣ ΚΑΙ ΜΩΥΣΗΣ ΠΡΟΣΗΥΞΑΤΟ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΚΑΤΕΒΗ ΠΥΡ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΑ ΤΗΣ ΘΥΣΙΑΣ ΕΔΑΠΑΝΗΣΕΝ, ΟΥΤΩΣ ΚΑΙ ΣΑΛΑΜΩΝ ΠΡΟΣΗΥΞΑΤΟ, ΚΑΙ ΚΑΤΑΒΑΝ ΤΟ ΠΥΡ ΑΝΗΛΩΣΕ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ.

Β ΜΑΚ. 2,11 ΚΑΙ ΕΙΠΕ ΜΩΥΣΗΣ· ΔΙΑ ΤΟ ΜΗ ΒΕΒΡΩΣΘΑΙ ΤΟ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΑΝΗΛΩΘΗ.

Β ΜΑΚ. 2,12 ΩΣΑΥΤΩΣ ΚΑΙ Ο ΣΑΛΩΜΩΝ ΤΑΣ ΟΚΤΩ ΗΜΕΡΑΣ ΗΓΑΓΕΝ.

Β ΜΑΚ. 2,13 ΕΞΗΓΟΥΝΤΟ ΔΕ ΚΑΙ ΕΝ ΤΑΙΣ ΑΝΑΓΡΑΦΑΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΥΠΟΜΝΗΜΑΤΙΣΜΟΙΣ ΤΟΙΣ ΚΑΤΑ ΤΟΝ ΝΕΕΜΙΑΝ ΤΑ ΑΥΤΑ ΚΑΙ ΩΣ ΚΑΤΑΒΑΛΛΟΜΕΝΟΣ ΒΙΒΛΙΟΘΗΚΗΝ ΕΠΙΣΥΝΗΓΑΓΕ ΤΑ ΠΕΡΙ ΤΩΝ ΒΑΣΙΛΕΩΝ ΚΑΙ ΠΡΟΦΗΤΩΝ ΚΑΙ ΤΑ ΤΟΥ ΔΑΥΙΔ ΚΑΙ ΕΠΙΣΤΟΛΑΣ ΒΑΣΙΛΕΩΝ ΠΕΡΙ ΑΝΑΘΕΜΑΤΩΝ.

Β ΜΑΚ. 2,14 ΩΣΑΥΤΩΣ ΔΕ ΚΑΙ ΙΟΥΔΑΣ ΤΑ ΔΙΑΠΕΠΤΩΚΟΤΑ ΔΙΑ ΤΟΝ ΠΟΛΕΜΟΝ ΤΟΝ ΓΕΓΟΝΟΤΑ ΗΜΙΝ ΕΠΙΣΥΝΗΓΑΓΕ ΠΑΝΤΑ, ΚΑΙ ΕΣΤΙ ΠΑΡ' ΗΜΙΝ·

Β ΜΑΚ. 2,15 ΩΝ ΟΥΝ ΕΑΝ ΧΡΕΙΑΝ ΕΧΗΤΕ ΤΟΥΣ ΑΠΟΚΟΜΙΟΥΝΤΑΣ ΥΜΙΝ ΑΠΟΣΤΕΛΛΕΤΕ.

Β ΜΑΚ. 2,16 ΜΕΛΛΟΝΤΕΣ ΟΥΝ ΑΓΕΙΝ ΤΟΝ ΚΑΘΑΡΙΣΜΟΝ ΕΓΡΑΨΑΜΕΝ ΥΜΙΝ· ΚΑΛΩΣ ΟΥΝ ΠΟΙΗΣΕΤΕ ΑΓΟΝΤΕΣ ΤΑΣ ΗΜΕΡΑΣ.

Β ΜΑΚ. 2,17 Ο ΔΕ ΘΕΟΣ Ο ΣΩΣΑΣ ΤΟΝ ΠΑΝΤΑ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΑΠΟΔΟΥΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΠΑΣΙ ΚΑΙ ΤΟ ΒΑΣΙΛΕΙΟΝ ΚΑΙ ΤΟ ΙΕΡΑΤΕΥΜΑ ΚΑΙ ΤΟΝ ΑΓΙΑΣΜΟΝ,

Β ΜΑΚ. 2,18 ΚΑΘΩΣ ΕΠΗΓΓΕΙΛΑΤΟ ΔΙΑ ΤΟΥ ΝΟΜΟΥ· ΕΛΠΙΖΟΜΕΝ ΓΑΡ ΕΠΙ ΤΩ ΘΕΩ ΟΤΙ ΤΑΧΕΩΣ ΗΜΑΣ ΕΛΕΗΣΕΙ ΚΑΙ ΕΠΙΣΥΝΑΞΕΙ ΕΚ ΤΗΣ ΥΠΟ ΤΟΝ ΟΥΡΑΝΟΝ ΕΙΣ ΤΟΝ ΑΓΙΟΝ ΤΟΠΟΝ· ΕΞΕΙΛΕΤΟ ΓΑΡ ΗΜΑΣ ΕΚ ΜΕΓΑΛΩΝ ΚΑΚΩΝ ΚΑΙ ΤΟΝ ΤΟΠΟΝ ΕΚΑΘΑΡΙΣΕ.

Β ΜΑΚ. 2,19 ΤΑ ΔΕ ΚΑΤΑ ΤΟΝ ΙΟΥΔΑΝ ΤΟΝ ΜΑΚΚΑΒΑΙΟΝ ΚΑΙ ΤΟΥΣ ΤΟΥΤΟΥ ΑΔΕΛΦΟΥΣ ΚΑΙ ΤΟΝ ΤΟΥ ΙΕΡΟΥ ΤΟΥ ΜΕΓΑΛΟΥ ΚΑΘΑΡΙΣΜΟΝ ΚΑΙ ΤΟΝ ΤΟΥ ΒΩΜΟΥ ΕΓΚΑΙΝΙΣΜΟΝ,

Β ΜΑΚ. 2,20 ΕΤΙ ΤΕ ΤΟΥΣ ΠΡΟΣ ΑΝΤΙΟΧΟΝ ΤΟΝ ΕΠΙΦΑΝΗ ΚΑΙ ΤΟΝ ΤΟΥΤΟΥ ΥΙΟΝ ΕΥΠΑΤΟΡΑ ΠΟΛΕΜΟΥΣ

Β ΜΑΚ. 2,21 ΚΑΙ ΤΑΣ ΕΞ ΟΥΡΑΝΟΥ ΓΕΝΟΜΕΝΑΣ ΕΠΙΦΑΝΕΙΑΣ ΤΟΙΣ ΥΠΕΡ ΤΟΥ ΙΟΥΔΑΪΣΜΟΥ ΦΙΛΟΤΙΜΩΣ ΑΝΔΡΑΓΑΘΗΣΑΣΙΝ, ΩΣΤΕ ΤΗΝ ΟΛΗΝ ΧΩΡΑΝ ΟΛΙΓΟΥΣ ΟΝΤΑΣ ΛΕΗΛΑΤΕΙΝ ΚΑΙ ΤΑ ΒΑΡΒΑΡΑ ΠΛΗΘΗ ΔΙΩΚΕΙΝ,

Β ΜΑΚ. 2,22 ΚΑΙ ΤΟ ΠΕΡΙΒΟΗΤΟΝ ΚΑΘ' ΟΛΗΝ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΙΕΡΟΝ ΑΝΑΚΟΜΙΣΑΣΘΑΙ ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΕΛΕΥΘΕΡΩΣΑΙ ΚΑΙ ΤΟΥΣ ΜΕΛΛΟΝΤΑΣ ΚΑΤΑΛΥΕΣΘΑΙ ΝΟΜΟΥΣ ΕΠΑΝΟΡΘΩΣΑΙ, ΤΟΥ ΚΥΡΙΟΥ ΜΕΤΑ ΠΑΣΗΣ ΕΠΙΕΙΚΕΙΑΣ ΙΛΕΩ ΓΕΝΟΜΕΝΟΥ ΑΥΤΟΙΣ,

Β ΜΑΚ. 2,23 ΤΑ ΥΠΟ ΙΑΣΩΝΟΣ ΤΟΥ ΚΥΡΗΝΑΙΟΥ ΔΕΔΗΛΩΜΕΝΑ ΔΕ ΠΕΝΤΕ ΒΙΒΛΙΩΝ ΠΕΙΡΑΣΟΜΕΘΑ ΔΙ' ΕΝΟΣ ΣΥΝΤΑΓΜΑΤΟΣ ΕΠΙΤΕΜΕΙΝ.

Β ΜΑΚ. 2,24 ΣΥΝΟΡΩΝΤΕΣ ΓΑΡ ΤΟ ΧΥΜΑ ΤΩΝ ΑΡΙΘΜΩΝ ΚΑΙ ΤΗΝ ΟΥΣΑΝ ΔΥΣΧΕΡΕΙΑΝ ΤΟΙΣ ΘΕΛΟΥΣΙΝ ΕΙΣΚΥΚΛΕΙΣΘΑΙ ΤΟΙΣ ΤΗΣ ΙΣΤΟΡΙΑΣ ΔΙΗΓΗΜΑΣΙ ΔΙΑ ΤΟ ΠΛΗΘΟΣ ΤΗΣ ΥΛΗΣ,

Β ΜΑΚ. 2,25 ΕΦΡΟΝΤΙΣΑΜΕΝ ΤΟΙΣ ΜΕΝ ΒΟΥΛΟΜΕΝΟΙΣ ΑΝΑΓΙΝΩΣΚΕΙΝ ΨΥΧΑΓΩΓΙΑΝ, ΤΟΙΣ ΔΕ ΦΙΛΟΦΡΟΝΟΥΣΙΝ ΕΙΣ ΤΟ ΔΙΑ ΜΝΗΜΗΣ ΑΝΑΛΑΒΕΙΝ ΕΥΚΟΠΙΑΝ, ΠΑΣΙ ΔΕ ΤΟΙΣ ΕΝΤΥΓΧΑΝΟΥΣΙΝ ΩΦΕΛΕΙΑΝ.

Β ΜΑΚ. 2,26 ΚΑΙ ΗΜΙΝ ΜΕΝ ΤΟΙΣ ΤΗΝ ΚΑΚΟΠΑΘΕΙΑΝ ΕΠΙΔΕΔΕΓΜΕΝΟΙΣ ΤΗΣ ΕΠΙΤΟΜΗΣ ΟΥ ΡΑΔΙΟΝ, ΙΔΡΩΤΟΣ ΔΕ ΚΑΙ ΑΓΡΥΠΝΙΑΣ ΤΟ ΠΡΑΓΜΑ,

Β ΜΑΚ. 2,27 ΚΑΘΑΠΕΡ ΤΩ ΠΑΡΑΣΚΕΥΑΖΟΝΤΙ ΣΥΜΠΟΣΙΟΝ ΚΑΙ ΖΗΤΟΥΝΤΙ ΤΗΝ ΕΤΕΡΩΝ ΛΥΣΙΤΕΛΕΙΑΝ ΟΥΚ ΕΥΧΕΡΕΣ ΜΕΝ, ΟΜΩΣ ΔΙΑ ΤΗΝ ΤΩΝ ΠΟΛΛΩΝ ΕΥΧΑΡΙΣΤΙΑΝ ΗΔΕΩΣ ΤΗΝ ΚΑΚΟΠΑΘΕΙΑΝ ΥΠΟΙΣΟΜΕΝ,

Β ΜΑΚ. 2,28 ΤΟ ΜΕ ΔΙΑΚΡΙΒΟΥΝ ΠΕΡΙ ΕΚΑΣΤΩΝ ΤΩ ΣΥΓΓΡΑΦΕΙ ΠΑΡΑΧΩΡΗΣΑΝΤΕΣ, ΤΟ ΔΕ ΕΠΙΠΟΡΕΥΕΣΘΑΙ ΤΟΙΣ ΥΠΟΓΡΑΜΜΟΙΣ ΤΗΣ ΕΠΙΤΟΜΗΣ ΔΙΑΠΟΝΟΥΝΤΕΣ.

Β ΜΑΚ. 2,29 ΚΑΘΑΠΕΡ ΓΑΡ ΤΗΣ ΚΑΙΝΗΣ ΟΙΚΙΑΣ ΑΡΧΙΤΕΚΤΟΝΙ ΤΗΣ ΟΛΗΣ ΚΑΤΑΒΟΛΗΣ ΦΡΟΝΤΙΣΤΕΟΝ, ΤΩ ΔΕ ΕΓΚΑΙΕΙΝ ΚΑΙ ΖΩΓΡΑΦΕΙΝ ΕΠΙΧΕΙΡΟΥΝΤΙ ΤΑ ΕΠΙΤΗΔΕΙΑ ΠΡΟΣ ΔΙΑΚΟΣΜΗΣΙΝ ΕΞΕΤΑΣΤΕΟΝ, ΟΥΤΩ ΔΟΚΩ ΚΑΙ ΕΠΙ ΗΜΩΝ.

Β ΜΑΚ. 2,30 ΤΟ ΜΕΝ ΕΜΒΑΤΕΥΕΙΝ ΚΑΙ ΠΕΡΙΠΑΤΟΝ ΠΟΙΕΙΣΘΑΙ ΛΟΓΟΝ ΚΑΙ ΠΟΛΥΠΡΑΓΜΟΝΕΙΝ ΕΝ ΤΟΙΣ ΚΑΤΑ ΜΕΡΟΣ ΤΩ ΤΗΣ ΙΣΤΟΡΙΑΣ ΑΡΧΗΓΕΤΗ ΚΑΘΗΚΕΙ·

Β ΜΑΚ. 2,31 ΤΟ ΔΕ ΣΥΝΤΟΜΟΝ ΤΗΣ ΛΕΞΕΩΣ ΜΕΤΑΔΙΩΚΕΙΝ ΚΑΙ ΤΟ ΕΞΕΡΓΑΣΤΙΚΟΝ ΤΗΣ ΠΡΑΓΜΑΤΕΙΑΣ ΠΑΡΑΙΤΕΙΣΘΑΙ ΤΩ ΤΗΝ ΜΕΤΑΦΡΑΣΙΝ ΠΟΙΟΥΜΕΝΩ ΣΥΓΧΩΡΗΤΕΟΝ.

Β ΜΑΚ. 2,32 ΕΝΤΕΥΘΕΝ ΟΥΝ ΑΡΞΩΜΕΘΑ ΤΗΣ ΔΙΗΓΗΣΕΩΣ, ΤΟΙΣ ΠΡΟΕΙΡΗΜΕΝΟΙΣ ΤΟΣΟΥΤΟΝ ΕΠΙΖΕΥΞΑΝΤΕΣ· ΕΥΗΘΕΣ ΓΑΡ ΤΟ ΜΕΝ ΠΡΟ ΤΗΣ ΙΣΤΟΡΙΑΣ ΠΛΕΟΝΑΖΕΙΝ, ΤΗΝ ΔΕ ΙΣΤΟΡΙΑΝ ΕΠΙΤΕΜΕΙΝ.

Β ΜΑΚΚΑΒΑΙΩΝ 3

Β ΜΑΚ. 3,1 ΤΗΣ ΑΓΙΑΣ ΤΟΙΝΥΝ ΠΟΛΕΩΣ ΚΑΤΟΙΚΟΥΜΕΝΗΣ ΜΕΤΑ ΠΑΣΗΣ ΕΙΡΗΝΗΣ ΚΑΙ ΤΩΝ ΝΟΜΩΝ ΕΤΙ ΚΑΛΛΙΣΤΑ ΣΥΝΤΗΡΟΥΜΕΝΩΝ ΔΙΑ ΤΗΝ ΟΝΙΟΥ ΤΟΥ ΑΡΧΙΕΡΕΩΣ ΕΥΣΕΒΕΙΑΝ ΤΕ ΚΑΙ ΜΙΣΟΠΟΝΗΡΙΑΝ,

Β ΜΑΚ. 3,2 ΣΥΝΕΒΑΙΝΕ ΚΑΙ ΑΥΤΟΥΣ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΤΙΜΑΝ ΤΟΝ ΤΟΠΟΝ, ΚΑΙ ΤΟ ΙΕΡΟΝ ΑΠΟΣΤΟΛΑΙΣ ΤΑΙΣ ΚΡΑΤΙΣΤΑΙΣ ΔΟΞΑΖΕΙΝ,

Β ΜΑΚ. 3,3 ΩΣΤΕ ΚΑΙ ΣΕΛΕΥΚΟΝ ΤΟΝ ΤΗΣ ΑΣΙΑΣ ΒΑΣΙΛΕΑ ΧΟΡΗΓΕΙΝ ΕΚ ΤΩΝ ΙΔΙΩΝ ΠΡΟΣΟΔΩΝ ΠΑΝΤΑ ΤΑ ΠΡΟΣ ΤΑΣ ΛΕΙΤΟΥΡΓΙΑΣ ΤΩΝ ΘΥΣΙΩΝ ΕΠΙΒΑΛΛΟΝΤΑ ΔΑΠΑΝΗΜΑΤΑ.

Β ΜΑΚ. 3,4 ΣΙΜΩΝ ΔΕ ΤΙΣ ΕΚ ΤΗΣ ΒΕΝΙΑΜΙΝ ΦΥΛΗΣ ΠΡΟΣΤΑΤΗΣ ΤΟΥ ΙΕΡΟΥ ΚΑΘΕΣΤΑΜΕΝΟΣ ΔΙΗΝΕΧΘΗ ΤΩ ΑΡΧΙΕΡΕΙ ΠΕΡΙ ΤΗΣ ΚΑΤΑ ΤΗΝ ΠΟΛΙΝ ΑΓΟΡΑΝΟΜΙΑΣ·

Β ΜΑΚ. 3,5 ΚΑΙ ΝΙΚΗΣΑΙ ΤΟΝ ΟΝΙΑΝ ΜΗ ΔΥΝΑΜΕΝΟΣ, ΗΛΘΕ ΠΡΟΣ ΑΠΟΛΛΩΝΙΟΝ ΘΡΑΣΑΙΟΥ ΤΟΝ ΚΑΤ' ΕΚΕΙΝΟΝ ΤΟ ΚΑΙΡΟΝ ΚΟΙΛΗΣ ΣΥΡΙΑΣ ΚΑΙ ΦΟΙΝΙΚΗΣ ΣΤΡΑΤΗΓΟΝ

Β ΜΑΚ. 3,6 ΚΑΙ ΠΡΟΣΗΓΓΕΙΛΕ ΠΕΡΙ ΤΟΥ ΧΡΗΜΑΤΩΝ ΑΜΥΘΗΤΩΝ ΓΕΜΕΙΝ ΤΟ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΓΑΖΟΦΥΛΑΚΙΟΝ, ΩΣΤΕ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΔΙΑΦΟΡΩΝ ΕΝΑΡΙΘΜΗΤΟΝ ΕΙΝΑΙ, ΚΑΙ ΜΗ ΠΡΟΣΗΚΕΙΝ ΑΥΤΑ ΠΡΟΣ ΤΟΝ ΤΩΝ ΘΥΣΙΩΝ ΛΟΓΟΝ, ΕΙΝΑΙ ΔΕ ΔΥΝΑΤΟΝ ΥΠΟ ΤΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΞΟΥΣΙΑΝ ΠΕΣΕΙΝ ΑΠΑΝΤΑ ΤΑΥΤΑ.

Β ΜΑΚ. 3,7 ΣΥΜΜΕΙΞΑΣ ΔΕ Ο ΑΠΟΛΛΩΝΙΟΣ ΤΩ ΒΑΣΙΛΕΙ ΠΕΡΙ ΤΩΝ ΜΗΝΥΘΕΝΤΩΝ ΑΥΤΩ ΧΡΗΜΑΤΩΝ ΕΝΕΦΑΝΙΣΕΝ· Ο ΔΕ ΠΡΟΧΕΙΡΙΣΑΜΕΝΟΣ ΗΛΙΟΔΩΡΟΝ ΤΟΝ ΕΠΙ ΤΩΝ ΠΡΑΓΜΑΤΩΝ ΑΠΕΣΤΕΙΛΕ ΔΟΥΣ ΕΝΤΟΛΑΣ ΤΗΝ ΤΩΝ ΠΡΟΕΙΡΗΜΕΝΩΝ ΧΡΗΜΑΤΩΝ ΕΚΚΟΜΙΔΗΝ ΠΟΙΗΣΑΣΘΑΙ.

Β ΜΑΚ. 3,8 ΕΥΘΕΩΣ ΔΕ Ο ΗΛΙΟΔΩΡΟΣ ΕΠΟΙΕΙΤΟ ΤΗΝ ΠΟΡΕΙΑΝ, ΤΗ ΜΕΝ ΕΜΦΑΣΕΙ ΩΣ ΤΑΣ ΚΑΤΑ ΚΟΙΛΗΝ ΣΥΡΙΑΝ ΚΑΙ ΦΟΙΝΙΚΗΝ ΠΟΛΕΙΣ ΕΦΟΔΕΥΣΩΝ, ΤΩ ΠΡΑΓΜΑΤΙ ΔΕ ΤΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΡΟΘΕΣΙΝ ΕΠΙΤΕΛΕΣΩΝ.

Β ΜΑΚ. 3,9 ΠΑΡΑΓΕΝΗΘΕΙΣ ΔΕ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΚΑΙ ΦΙΛΟΦΡΟΝΩΣ ΥΠΟ ΤΟΥ ΑΡΧΙΕΡΕΩΣ ΤΗΣ ΠΟΛΕΩΣ ΑΠΟΔΕΧΘΕΙΣ, ΑΝΕΘΕΤΟ ΠΕΡΙ ΤΟΥ ΓΕΓΟΝΟΤΟΣ ΕΜΦΑΝΙΣΜΟΥ, ΚΑΙ ΤΙΝΟΣ ΕΝΕΚΕΝ ΠΑΡΕΣΤΙ ΔΙΕΣΑΦΗΣΕΝ· ΕΠΥΝΘΑΝΕΤΟ ΔΕ, ΕΙ ΤΑΙΣ ΑΛΗΘΕΙΑΣ ΤΑΥΤΑ ΟΥΤΩΣ ΕΧΟΝΤΑ ΤΥΓΧΑΝΕΙ.

Β ΜΑΚ. 3,10 ΤΟΥ ΔΕ ΑΡΧΙΕΡΕΩΣ ΥΠΟΔΕΙΞΑΝΤΟΣ ΠΑΡΑΘΗΚΑΣ ΕΙΝΑΙ ΧΗΡΩΝ ΤΕ ΚΑΙ ΟΡΦΑΝΩΝ,

Β ΜΑΚ. 3,11 ΤΙΝΑ ΔΕ ΚΑΙ ΥΡΚΑΝΟΥ ΤΟΥ ΤΩΒΙΟΥ ΣΦΟΔΡΑ ΑΝΔΡΟΣ ΕΝ ΥΠΕΡΟΧΗ ΚΕΙΜΕΝΟΥ -ΟΥΧ ΩΣΠΕΡ ΗΝ ΔΙΑΒΑΛΛΩΝ Ο ΔΥΣΕΒΗΣ ΣΙΜΩΝ- ΤΑ ΔΕ ΠΑΝΤΑ ΑΡΓΥΡΙΟΥ ΤΕΤΡΑΚΟΣΙΑ ΤΑΛΑΝΤΑ, ΧΡΥΣΙΟΥ ΔΕ ΔΙΑΚΟΣΙΑ·

Β ΜΑΚ. 3,12 ΑΔΙΚΗΘΗΝΑΙ ΔΕ ΤΟΥΣ ΠΕΠΙΣΤΕΥΚΟΤΑΣ ΤΗ ΤΟΥ ΤΟΠΟΥ ΑΓΙΩΣΥΝΗ ΚΑΙ ΤΗ ΤΟΥ ΤΕΤΙΜΗΜΕΝΟΥ ΚΑΤΑ ΤΟΝ ΣΥΜΠΑΝΤΑ ΚΟΣΜΟΝ ΙΕΡΟΥ ΣΕΜΝΟΤΗΤΙ ΚΑΙ ΑΣΥΛΙΑ ΠΑΝΤΕΛΩΣ ΑΜΗΧΑΝΟΝ ΕΙΝΑΙ.

Β ΜΑΚ. 3,13 Ο ΔΕ ΗΛΙΟΔΩΡΟΣ, ΔΙ' ΑΣ ΕΙΧΕ ΒΑΣΙΛΙΚΑΣ ΕΝΤΟΛΑΣ, ΠΑΝΤΩΣ ΕΛΕΓΕΝ ΕΙΣ ΤΟ ΒΑΣΙΛΙΚΟΝ ΑΝΑΛΗΠΤΕΑ ΤΑΥΤΑ ΕΙΝΑΙ.

Β ΜΑΚ. 3,14 ΤΑΞΑΜΕΝΟΣ ΔΕ ΗΜΕΡΑΝ ΕΙΣΗΕΙ ΤΗΝ ΠΕΡΙ ΤΟΥΤΩΝ ΕΠΙΣΚΕΨΙΝ ΟΙΚΟΝΟΜΗΣΩΝ· ΗΝ ΔΕ ΟΥ ΜΙΚΡΑ ΚΑΘ' ΟΛΗΝ ΤΗΝ ΠΟΛΙΝ ΑΓΩΝΙΑ.

Β ΜΑΚ. 3,15 ΟΙ ΔΕ ΙΕΡΕΙΣ ΠΡΟ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΕΝ ΤΑΙΣ ΙΕΡΑΤΙΚΑΙΣ ΣΤΟΛΑΙΣ ΡΙΨΑΝΤΕΣ ΕΑΥΤΟΥΣ, ΕΠΕΚΑΛΟΥΝΤΟ ΕΙΣ ΟΥΡΑΝΟΝ ΤΟΝ ΠΕΡΙ ΠΑΡΑΘΗΚΗΣ ΝΟΜΟΘΕΤΗΣΑΝΤΑ ΤΟΙΣ ΠΑΡΑΚΑΤΑΘΕΜΕΝΟΙΣ ΤΑΥΤΑ ΣΩΑ ΔΙΑΦΥΛΑΞΑΙ.

Β ΜΑΚ. 3,16 ΗΝ ΔΕ ΟΡΩΝΤΑ ΤΗΝ ΤΟΥ ΑΡΧΙΕΡΕΩΣ ΙΔΕΑΝ ΤΙΤΡΩΣΚΕΣΘΑΙ ΤΗΝ ΔΙΑΝΟΙΑΝ· Η ΓΑΡ ΟΨΙΣ ΚΑΙ ΤΟ ΤΗΣ ΧΡΟΑΣ ΠΑΡΗΛΛΑΓΜΕΝΟΝ ΕΝΕΦΑΙΝΕ ΤΗΝ ΚΑΤΑ ΨΥΧΗΝ ΑΓΩΝΙΑΝ.

Β ΜΑΚ. 3,17 ΠΕΡΙΕΚΕΧΥΤΟ ΓΑΡ ΠΕΡΙ ΤΟΝ ΑΝΔΡΑ ΔΕΟΣ ΤΙ ΚΑΙ ΦΡΙΚΑΣΜΟΣ ΣΩΜΑΤΟΣ, ΔΙ' ΩΝ ΠΡΟΔΗΛΟΝ ΕΓΙΝΕΤΟ ΤΟΙΣ ΘΕΩΡΟΥΣΙ ΤΟ ΚΑΤΑ ΚΑΡΔΙΑΝ ΕΝΕΣΤΟΣ ΑΛΓΟΣ.

Β ΜΑΚ. 3,18 ΟΙ ΔΕ ΕΚ ΤΩΝ ΟΙΚΙΩΝ ΑΓΕΛΗΔΟΝ ΕΞΕΠΗΔΩΝ ΕΠΙ ΠΑΝΔΗΜΟΝ ΙΚΕΤΕΙΑΝ, ΔΙΑ ΤΟ ΜΕΛΛΕΙΝ ΕΙΣ ΚΑΤΑΦΡΟΝΗΣΙΝ ΕΡΧΕΣΘΑΙ ΤΟΝ ΤΟΠΟΝ.

Β ΜΑΚ. 3,19 ΥΠΕΖΩΣΜΕΝΑΙ ΔΕ ΥΠΟ ΤΟΥΣ ΜΑΣΤΟΥΣ ΑΙ ΓΥΝΑΙΚΕΣ ΣΑΚΚΟΥΣ ΚΑΤΑ ΤΑΣ ΟΔΟΥΣ ΕΠΛΗΘΥΟΝ· ΑΙ ΔΕ ΚΑΤΑΚΛΕΙΣΤΟΙ ΤΩΝ ΠΑΡΘΕΝΩΝ, ΑΙ ΜΕΝ ΣΥΝΕΤΡΕΧΟΝ ΕΠΙ ΤΟΥΣ ΠΥΛΩΝΑΣ, ΑΙ ΔΕ ΕΠΙ ΤΑ ΤΕΙΧΗ, ΤΙΝΕΣ ΔΕ ΔΙΑ ΤΩΝ ΘΥΡΙΔΩΝ ΔΙΕΞΕΚΥΠΤΟΝ·

Β ΜΑΚ. 3,20 ΠΑΣΑΙ ΔΕ ΠΡΟΤΕΙΝΟΥΣΑΙ ΤΑΣ ΧΕΙΡΑΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΕΠΟΙΟΥΝΤΟ ΤΗΝ ΛΙΤΑΝΕΙΑΝ·

Β ΜΑΚ. 3,21 ΕΛΕΕΙΝ Δ' ΗΝ ΤΗΝ ΤΟΥ ΠΛΗΘΟΥΣ ΠΑΜΜΙΓΗ ΠΡΟΠΤΩΣΙΝ ΤΗΝ ΤΕ ΤΟΥ ΜΕΓΑΛΟΥ ΔΙΑΓΩΝΙΩΝΤΟΣ ΑΡΧΙΕΡΕΩΣ ΠΡΟΣΔΟΚΙΑΝ.

Β ΜΑΚ. 3,22 ΟΙ ΜΕΝ ΟΥΝ ΕΠΕΚΑΛΟΥΝΤΟ ΤΟΝ ΠΑΝΤΟΚΡΑΤΟΡΑ ΘΕΟΝ ΤΑ ΠΕΠΙΣΤΕΥΜΕΝΑ ΤΟΙΣ ΠΕΠΙΣΤΕΥΚΟΣΙ ΣΩΑ ΔΙΑΦΥΛΑΣΣΕΙΝ ΜΕΤΑ ΠΑΣΗΣ ΑΣΦΑΛΕΙΑΣ,

Β ΜΑΚ. 3,23 Ο ΔΕ ΗΛΙΟΔΩΡΟΣ ΤΟ ΔΙΕΓΝΩΣΜΕΝΟΝ ΕΠΕΤΕΛΕΙ.

Β ΜΑΚ. 3,24 ΑΥΤΟΘΙ ΔΕ ΑΥΤΟΥ ΣΥΝ ΤΟΙΣ ΔΟΡΥΦΟΡΟΙΣ ΚΑΤΑ ΤΟ ΓΑΖΟΦΥΛΑΚΙΟΝ ΗΔΗ ΠΑΡΟΝΤΟΣ, Ο ΤΩΝ ΠΑΤΕΡΩΝ ΚΥΡΙΟΣ ΚΑΙ ΠΑΣΗΣ ΕΞΟΥΣΙΑΣ ΔΥΝΑΣΤΗΣ ΕΠΙΦΑΝΕΙΑΝ ΜΕΓΑΛΗΝ ΕΠΟΙΗΣΕΝ, ΩΣΤΕ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΤΟΛΜΗΣΑΝΤΑΣ ΣΥΝΕΛΘΕΙΝ, ΚΑΤΑΠΛΑΓΕΝΤΑΣ ΤΗΝ ΤΟΥ ΘΕΟΥ ΔΥΝΑΜΙΝ, ΕΙΣ ΕΚΛΥΣΙΝ ΚΑΙ ΔΕΙΛΙΑΝ ΤΡΑΠΗΝΑΙ.

Β ΜΑΚ. 3,25 ΩΦΘΗ ΓΑΡ ΤΙΣ ΙΠΠΟΣ ΑΥΤΟΙΣ ΦΟΒΕΡΟΝ ΕΧΩΝ ΤΟΝ ΕΠΙΒΑΤΗΝ ΚΑΙ ΚΑΛΛΙΣΤΗ ΣΑΓΗ ΔΙΑΚΕΚΟΣΜΗΜΕΝΟΣ, ΦΕΡΟΜΕΝΟΣ ΔΕ ΡΥΔΗΝ ΕΝΕΣΕΙΣΕ ΤΩ ΗΛΙΟΔΩΡΩ ΤΑΣ ΕΜΠΡΟΣΘΙΟΥΣ ΟΠΛΑΣ· Ο ΔΕ ΕΠΙΚΑΘΗΜΕΝΟΣ ΕΦΑΙΝΕΤΟ ΧΡΥΣΗΝ ΠΑΝΟΠΛΙΑΝ ΕΧΩΝ.

Β ΜΑΚ. 3,26 ΕΤΕΡΟΙ ΔΕ ΔΥΟ ΠΡΟΕΦΑΝΗΣΑΝ ΑΥΤΩ ΝΕΑΝΙΑΙ ΤΗ ΡΩΜΗ ΜΕΝ ΕΚΠΡΕΠΕΙΣ, ΚΑΛΛΙΣΤΟΙ ΔΕ ΤΗ ΔΟΞΗ, ΔΙΑΠΡΕΠΕΙΣ ΔΕ ΤΗΝ ΠΕΡΙΒΟΛΗΝ, ΟΙ ΚΑΙ ΠΑΡΑΣΤΑΝΤΕΣ ΕΞ ΕΚΑΤΕΡΟΥ ΜΕΡΟΥΣ ΕΜΑΣΤΙΓΟΥΝ ΑΥΤΟΝ ΑΔΙΑΛΕΙΠΤΩΣ, ΠΟΛΛΑΣ ΕΠΙΡΡΙΠΤΟΥΝΤΕΣ ΑΥΤΩ ΠΛΗΓΑΣ.

Β ΜΑΚ. 3,27 ΑΦΝΩ ΔΕ ΠΕΣΟΝΤΑ ΠΡΟΣ ΤΗΝ ΓΗΝ ΚΑΙ ΠΟΛΛΩ ΣΚΟΤΕΙ ΠΕΡΙΧΥΘΕΝΤΑ ΣΥΝΑΡΠΑΣΑΝΤΕΣ ΚΑΙ ΕΙΣ ΦΟΡΕΙΟΝ ΕΝΘΕΝΤΕΣ

Β ΜΑΚ. 3,28 ΤΟΝ ΑΡΤΙ ΜΕΤΑ ΠΟΛΛΗΣ ΠΑΡΑΔΡΟΜΗΣ ΚΑΙ ΠΑΣΗΣ ΔΟΡΥΦΟΡΙΑΣ ΕΙΣ ΤΟ ΠΡΟΕΙΡΗΜΕΝΟΝ ΕΙΣΕΛΘΟΝΤΑ ΓΑΖΟΦΥΛΑΚΙΟΝ ΕΦΕΡΟΝ ΑΒΟΗΘΗΤΟΝ ΕΑΥΤΩ ΚΑΘΕΣΤΩΤΑ, ΦΑΝΕΡΩΣ ΤΗΝ ΤΟΥ ΘΕΟΥ ΔΥΝΑΣΤΕΙΑΝ ΕΠΕΓΝΩΚΟΤΕΣ.

Β ΜΑΚ. 3,29 ΚΑΙ Ο ΜΕΝ ΔΙΑ ΤΗΝ ΘΕΙΑΝ ΕΝΕΡΓΕΙΑΝ ΑΦΩΝΟΣ ΚΑΙ ΠΑΣΗΣ ΕΣΤΕΡΗΜΕΝΟΣ ΕΛΠΙΔΟΣ ΚΑΙ ΣΩΤΗΡΙΑΣ ΕΡΡΙΠΤΟ,

Β ΜΑΚ. 3,30 ΟΙ ΔΕ ΤΟΝ ΚΥΡΙΟΝ ΕΥΛΟΓΟΥΝ ΤΟΝ ΠΑΡΑΔΟΞΑΖΟΝΤΑ ΤΟΝ ΕΑΥΤΟΥ ΤΟΠΟΝ, ΚΑΙ ΤΟ ΜΙΚΡΩ ΠΡΟΤΕΡΟΝ ΔΕΟΥΣ ΚΑΙ ΤΑΡΑΧΗΣ ΓΕΜΟΝ ΙΕΡΟΝ ΤΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΕΠΙΦΑΝΕΝΤΟΣ ΚΥΡΙΟΥ ΧΑΡΑΣ ΚΑΙ ΕΥΦΡΟΣΥΝΗΣ ΕΠΕΠΛΗΡΩΤΟ.

Β ΜΑΚ. 3,31 ΤΑΧΥ ΔΕ ΤΙΝΕΣ ΤΩΝ ΤΟΥ ΗΛΙΟΔΩΡΟΥ ΣΥΝΗΘΩΝ ΗΞΙΟΥΝ ΤΟΝ ΟΝΙΑΝ ΕΠΙΚΑΛΕΣΑΣΘΑΙ ΤΟΝ ΥΨΙΣΤΟΝ ΚΑΙ ΤΟ ΖΗΝ ΧΑΡΙΣΑΣΘΑΙ ΤΩ ΠΑΝΤΕΛΩΣ ΕΝ ΕΣΧΑΤΗ ΠΝΟΗ ΚΕΙΜΕΝΩ.

Β ΜΑΚ. 3,32 ΥΠΟΠΤΟΣ ΔΕ ΓΕΝΟΜΕΝΟΣ Ο ΑΡΧΙΕΡΕΥΣ, ΜΗΠΟΤΕ ΔΙΑΛΗΨΙΝ Ο ΒΑΣΙΛΕΥΣ ΣΧΗ ΚΑΚΟΥΡΓΙΑΝ ΤΙΝΑ ΠΕΡΙ ΤΟΝ ΗΛΙΟΔΩΡΟΝ ΥΠΟ ΤΩΝ ΙΟΥΔΑΙΩΝ ΣΥΝΤΕΤΕΛΕΣΘΑΙ, ΠΡΟΣΗΓΑΓΕ ΘΥΣΙΑΝ ΥΠΕΡ ΤΗΣ ΤΟΥ ΑΝΔΡΟΣ ΣΩΤΗΡΙΑΣ.

Β ΜΑΚ. 3,33 ΠΟΙΟΥΜΕΝΟΥ ΔΕ ΤΟΥ ΑΡΧΙΕΡΕΩΣ ΤΟΝ ΙΛΑΣΜΟΝ, ΟΙ ΑΥΤΟΙ ΝΕΑΝΙΑΙ ΠΑΛΙΝ ΕΝΕΦΑΝΗΣΑΝ ΤΩ ΗΛΙΟΔΩΡΩ ΕΝ ΤΑΙΣ ΑΥΤΑΙΣ ΕΣΘΗΣΕΣΙΝ ΕΣΤΟΛΙΣΜΕΝΟΙ ΚΑΙ ΣΤΑΝΤΕΣ ΕΙΠΟΝ· ΠΟΛΛΑΣ ΤΩ ΟΝΙΑ ΤΩ ΑΡΧΙΕΡΕΙ ΧΑΡΙΤΑΣ ΕΧΕ, ΔΙΑ ΓΑΡ ΑΥΤΟΝ ΣΟΙ ΚΕΧΑΡΙΣΤΑΙ ΤΟ ΖΗΝ Ο ΚΥΡΙΟΣ·

Β ΜΑΚ. 3,34 ΣΥ ΔΕ ΥΠ' ΑΥΤΟΥ ΜΕΜΑΣΤΙΓΩΜΕΝΟΣ ΔΙΑΓΓΕΛΛΕ ΠΑΣΙ ΤΟ ΜΕΓΑΛΕΙΟΝ ΤΟΥ ΘΕΟΥ ΚΡΑΤΟΣ. ΤΑΥΤΑ ΔΕ ΕΙΠΟΝΤΕΣ ΑΦΑΝΕΙΣ ΕΓΕΝΟΝΤΟ.

Β ΜΑΚ. 3,35 Ο ΔΕ ΗΛΙΟΔΩΡΟΣ ΘΥΣΙΑΝ ΑΝΕΝΕΓΚΑΣ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΥΧΑΣ ΜΕΓΙΣΤΑΣ ΕΥΞΑΜΕΝΟΣ ΤΩ ΤΟ ΖΗΝ ΠΕΡΙΠΟΙΗΣΑΝΤΙ ΚΑΙ ΤΟΝ ΟΝΙΑΝ ΑΠΟΔΕΞΑΜΕΝΟΣ, ΑΝΕΣΤΡΑΤΟΠΕΔΕΥΣΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ.

Β ΜΑΚ. 3,36 ΕΞΕΜΑΡΤΥΡΕΙ ΔΕ ΠΑΣΙΝ ΑΠΕΡ ΗΝ ΥΠ' ΟΨΙΝ ΤΕΘΕΑΜΕΝΟΣ ΕΡΓΑ ΤΟΥ ΜΕΓΙΣΤΟΥ ΘΕΟΥ.

Β ΜΑΚ. 3,37 ΤΟΥ ΔΕ ΒΑΣΙΛΕΩΣ ΕΠΕΡΩΤΗΣΑΝΤΟΣ ΤΟΝ ΗΛΙΟΔΩΡΟΝ ΠΟΙΟΣ ΤΙΣ ΕΙΗ ΕΠΙΤΗΔΕΙΟΣ ΕΤΙ ΑΠΑΞ ΔΙΑΠΕΜΦΘΗΝΑΙ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ, ΕΦΗΣΕΝ·

Β ΜΑΚ. 3,38 ΕΙ ΤΙΝΑ ΕΧΕΙΣ ΠΟΛΕΜΙΟΝ Η ΠΡΑΓΜΑΤΩΝ ΕΠΙΒΟΥΛΟΝ, ΠΕΜΨΟΝ ΑΥΤΟΝ ΕΚΕΙ, ΚΑΙ ΜΕΜΑΣΤΙΓΩΜΕΝΟΝ ΑΥΤΟΝ ΠΡΟΣΔΕΞΗ, ΕΑΝ ΠΕΡ ΚΑΙ ΔΙΑΣΩΘΕΙΗ, ΔΙΑ ΤΟ ΠΕΡΙ ΤΟΝ ΤΟΠΟΝ ΑΛΗΘΩΣ ΕΙΝΑΙ ΤΙΝΑ ΘΕΟΥ ΔΥΝΑΜΙΝ·

Β ΜΑΚ. 3,39 ΑΥΤΟΣ ΓΑΡ Ο ΤΗΝ ΚΑΤΟΙΚΙΑΝ ΕΠΟΥΡΑΝΙΟΝ ΕΧΩΝ, ΕΠΟΠΤΗΣ ΕΣΤΙ ΚΑΙ ΒΟΗΘΟΣ ΕΚΕΙΝΟΥ ΤΟΥ ΤΟΠΟΥ ΚΑΙ ΤΟΥΣ ΠΑΡΑΓΙΝΟΜΕΝΟΥΣ ΕΠΙ ΚΑΚΩΣΕΙ ΤΥΠΤΩΝ ΑΠΟΛΛΥΣΙ.

Β ΜΑΚ. 3,40 ΚΑΙ ΤΑ ΜΕΝ ΚΑΤΑ ΗΛΙΟΔΩΡΟΝ ΚΑΙ ΤΗΝ ΤΟΥ ΓΑΖΟΦΥΛΑΚΙΟΥ ΤΗΡΗΣΙΝ ΟΥΤΩΣ ΕΧΩΡΗΣΕΝ.

Β ΜΑΚΚΑΒΑΙΩΝ 4

Β ΜΑΚ. 4,1 Ο ΔΕ ΠΡΟΕΙΡΗΜΕΝΟΣ ΣΙΜΩΝ, Ο ΤΩΝ ΧΡΗΜΑΤΩΝ ΚΑΙ ΤΗΣ ΠΑΤΡΙΔΟΣ ΕΝΔΕΙΚΤΗΣ ΓΕΓΟΝΩΣ, ΕΚΑΚΟΛΟΓΕΙ ΤΟΝ ΟΝΙΑΝ, ΩΣ ΑΥΤΟΣ ΤΕ ΕΙΗ ΤΟΝ ΗΛΙΟΔΩΡΟΝ ΕΠΙΣΕΣΕΙΚΩΣ ΚΑΙ ΤΩΝ ΚΑΚΩΝ ΔΗΜΙΟΥΡΓΟΣ ΚΑΘΕΣΤΗΚΩΣ,

Β ΜΑΚ. 4,2 ΚΑΙ ΤΟΝ ΕΥΕΡΓΕΤΗΝ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΤΟΝ ΚΗΔΕΜΟΝΑ ΤΩΝ ΟΜΟΕΘΝΩΝ ΚΑΙ ΖΗΛΩΤΗΝ ΤΩΝ ΝΟΜΩΝ ΕΠΙΒΟΥΛΟΝ ΤΩΝ ΠΡΑΓΜΑΤΩΝ ΕΤΟΛΜΑ ΛΕΓΕΙΝ.

Β ΜΑΚ. 4,3 ΤΗΣ ΔΕ ΕΧΘΡΑΣ ΕΠΙ ΤΟΣΟΥΤΟΝ ΠΡΟΒΑΙΝΟΥΣΗΣ, ΩΣΤΕ ΚΑΙ ΔΙΑ ΤΙΝΟΣ ΤΩΝ ΥΠΟ ΤΟΥ ΣΙΜΩΝΟΣ ΔΕΔΟΚΙΜΑΣΜΕΝΩΝ ΦΟΝΟΥΣ ΣΥΝΤΕΛΕΙΣΘΑΙ,

Β ΜΑΚ. 4,4 ΣΥΝΟΡΩΝ Ο ΟΝΙΑΣ ΤΟ ΧΑΛΕΠΟΝ ΤΗΣ ΦΙΛΟΝΕΙΚΙΑΣ ΚΑΙ ΑΠΟΛΛΩΝΙΟΝ ΤΟΝ ΜΕΝΕΣΘΕΩΣ ΤΟΝ ΚΟΙΛΗΣ ΣΥΡΙΑΣ ΚΑΙ ΦΟΙΝΙΚΗΣ ΣΤΡΑΤΗΓΟΝ ΣΥΝΑΥΞΟΝΤΑ ΤΗΝ ΚΑΚΙΑΝ ΤΟΥ ΣΙΜΩΝΟΣ,

Β ΜΑΚ. 4,5 ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΔΙΕΚΟΜΙΣΘΗ ΟΥ ΓΙΝΟΜΕΝΟΣ ΤΩΝ ΠΟΛΙΤΩΝ ΚΑΤΗΓΟΡΟΣ, ΤΟ ΔΕ ΣΥΜΦΕΡΟΝ ΚΟΙΝΗ ΚΑΙ ΚΑΤ' ΙΔΙΑΝ ΠΑΝΤΙ ΤΩ ΠΛΗΘΕΙ ΣΚΟΠΩΝ·

Β ΜΑΚ. 4,6 ΕΩΡΑ ΓΑΡ ΑΝΕΥ ΒΑΣΙΛΙΚΗΣ ΠΡΟΝΟΙΑΣ ΑΔΥΝΑΤΟΝ ΕΙΝΑΙ ΤΥΧΕΙΝ ΕΙΡΗΝΗΣ ΕΤΙ ΤΑ ΠΡΑΓΜΑΤΑ ΚΑΙ ΤΟΝ ΣΙΜΩΝΑ ΠΑΥΛΑΝ ΟΥ ΛΗΨΟΜΕΝΟΝ ΤΗΣ ΑΝΟΙΑΣ.

Β ΜΑΚ. 4,7 ΜΕΤΑΛΛΑΞΑΝΤΟΣ ΔΕ ΤΟΝ ΒΙΟΝ ΣΕΛΕΥΚΟΥ ΚΑΙ ΠΑΡΑΛΑΒΟΝΤΟΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΝΤΙΟΧΟΥ ΤΟΥ ΠΡΟΣΑΓΟΡΕΥΘΕΝΤΟΣ ΕΠΙΦΑΝΟΥΣ, ΥΠΕΝΟΘΕΥΣΕΝ ΙΑΣΩΝ Ο ΑΔΕΛΦΟΣ ΟΝΙΟΥ ΤΗΝ ΑΡΧΙΕΡΩΣΥΝΗΝ,

Β ΜΑΚ. 4,8 ΕΠΑΓΓΕΙΛΑΜΕΝΟΣ ΤΩ ΒΑΣΙΛΕΙ ΔΙ' ΕΝΤΕΥΞΕΩΣ ΑΡΓΥΡΙΟΥ ΤΑΛΑΝΤΑ ΕΞΗΚΟΝΤΑ ΠΡΟΣ ΤΟΙΣ ΤΡΙΑΚΟΣΙΟΙΣ ΚΑΙ ΠΡΟΣΟΔΟΥ ΤΙΝΟΣ ΑΛΛΗΣ ΤΑΛΑΝΤΑ ΟΓΔΟΗΚΟΝΤΑ.

Β ΜΑΚ. 4,9 ΠΡΟΣ ΔΕ ΤΟΥΤΟΙΣ ΥΠΙΣΧΝΕΙΤΟ ΚΑΙ ΕΤΕΡΑ ΔΙΑΓΡΑΨΑΙ ΠΕΝΤΗΚΟΝΤΑ ΠΡΟΣ ΤΟΙΣ ΕΚΑΤΟΝ, ΕΑΝ ΣΥΓΧΩΡΗΘΗ ΔΙΑ ΤΗΣ ΕΞΟΥΣΙΑΣ ΑΥΤΟΥ ΓΥΜΝΑΣΙΟΝ ΚΑΙ ΕΦΗΒΕΙΟΝ ΑΥΤΩ ΣΥΣΤΗΣΑΣΘΑΙ ΚΑΙ ΤΟΥΣ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΑΝΤΙΟΧΕΙΣ ΑΝΑΓΡΑΨΑΙ.

Β ΜΑΚ. 4,10 ΕΠΙΝΕΥΣΑΝΤΟΣ ΔΕ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΗΣ ΑΡΧΗΣ ΚΡΑΤΗΣΑΣ, ΕΥΘΕΩΣ ΕΠΙ ΤΟΝ ΕΛΛΗΝΙΚΟΝ ΧΑΡΑΚΤΗΡΑ ΤΟΥΣ ΟΜΟΦΥΛΟΥΣ ΜΕΤΗΓΕ

Β ΜΑΚ. 4,11 ΚΑΙ ΤΑ ΚΕΙΜΕΝΑ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΦΙΛΑΝΘΡΩΠΑ ΒΑΣΙΛΙΚΑ ΔΙΑ ΙΩΑΝΝΟΥ ΤΟΥ ΠΑΤΡΟΣ ΕΥΠΟΛΕΜΟΥ, ΤΟΥ ΠΟΙΗΣΑΜΕΝΟΥ ΤΗΝ ΠΡΕΣΒΕΙΑΝ ΥΠΕΡ ΦΙΛΙΑΣ ΚΑΙ ΣΥΜΜΑΧΙΑΣ ΠΡΟΣ ΤΟΥΣ ΡΩΜΑΙΟΥΣ, ΠΑΡΩΣΑΤΟ. ΚΑΙ ΤΑΣ ΜΕΝ ΝΟΜΙΜΟΥΣ ΚΑΤΑΛΥΩΝ ΠΟΛΙΤΕΙΑΣ, ΠΑΡΑΝΟΜΟΥΣ ΕΘΙΣΜΟΥΣ ΕΚΑΙΝΙΖΕΝ·

Β ΜΑΚ. 4,12 ΑΣΜΕΝΩΣ ΓΑΡ ΥΠ' ΑΥΤΗΝ ΤΗΝ ΑΚΡΟΠΟΛΙΝ ΓΥΜΝΑΣΙΟΝ ΚΑΘΙΔΡΥΣΕ ΚΑΙ ΤΟΥΣ ΚΡΑΤΙΣΤΟΥΣ ΤΩΝ ΕΦΗΒΩΝ ΥΠΟΤΑΣΣΩΝ ΥΠΟ ΠΕΤΑΣΟΝ ΗΓΕΝ.

Β ΜΑΚ. 4,13 ΗΝ Δ' ΟΥΤΩΣ ΑΚΜΗ ΤΙΣ ΕΛΛΗΝΙΣΜΟΥ ΚΑΙ ΠΡΟΣΒΑΣΙΣ ΑΛΛΟΦΥΛΙΣΜΟΥ ΔΙΑ ΤΗΝ ΤΟΥ ΑΣΕΒΟΥΣ ΚΑΙ ΟΥΚ ΑΡΧΙΕΡΕΩΣ ΙΑΣΩΝΟΣ ΥΠΕΡΒΑΛΛΟΥΣΑΝ ΑΝΑΓΝΕΙΑΝ,

Β ΜΑΚ. 4,14 ΩΣΤΕ ΜΗΚΕΤΙ ΠΕΡΙ ΤΑΣ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΛΕΙΤΟΥΡΓΙΑΣ ΠΡΟΘΥΜΟΥΣ ΕΙΝΑΙ ΤΟΥΣ ΙΕΡΕΙΣ, ΑΛΛΑ ΤΟΥ ΜΕΝ ΝΑΟΥ ΚΑΤΑΦΡΟΝΟΥΝΤΕΣ ΚΑΙ ΤΩΝ ΘΥΣΙΩΝ ΑΜΕΛΟΥΝΤΕΣ ΕΣΠΕΥΔΟΝ ΜΕΤΕΧΕΙΝ ΤΗΣ ΕΝ ΠΑΛΑΙΣΤΡΑ ΠΑΡΑΝΟΜΟΥ ΧΟΡΗΓΙΑΣ ΜΕΤΑ ΤΗΝ ΤΟΥ ΔΙΣΚΟΥ ΠΡΟΚΛΗΣΙΝ,

Β ΜΑΚ. 4,15 ΚΑΙ ΤΑΣ ΜΕΝ ΠΑΤΡΩΟΥΣ ΤΙΜΑΣ ΕΝ ΟΥΔΕΝΙ ΤΙΘΕΜΕΝΟΙ, ΤΑΣ ΔΕ ΕΛΛΗΝΙΚΑΣ ΔΟΞΑΣ ΚΑΛΛΙΣΤΑΣ ΗΓΟΥΜΕΝΟΙ.

Β ΜΑΚ. 4,16 ΩΝ ΧΑΡΙΝ ΠΕΡΙΕΣΧΕΝ ΑΥΤΟΥΣ ΧΑΛΕΠΗ ΠΕΡΙΣΤΑΣΙΣ, ΚΑΙ ΩΝ ΕΖΗΛΟΥΝ ΤΑΣ ΑΓΩΓΑΣ ΚΑΙ ΚΑΘΑΠΑΝ ΗΘΕΛΟΝ ΕΞΟΜΟΙΟΥΣΘΑΙ, ΤΟΥΤΟΥΣ ΠΟΛΕΜΙΟΥΣ ΚΑΙ ΤΙΜΩΡΗΤΑΣ ΕΣΧΟΝ·

Β ΜΑΚ. 4,17 ΑΣΕΒΕΙΝ ΓΑΡ ΕΙΣ ΤΟΥΣ ΘΕΙΟΥΣ ΝΟΜΟΥΣ ΟΥ ΡΑΔΙΟΝ, ΑΛΛΑ ΤΑΥΤΑ Ο ΑΚΟΛΟΥΘΟΣ ΚΑΙΡΟΣ ΔΗΛΩΣΕΙ.

Β ΜΑΚ. 4,18 ΑΓΟΜΕΝΟΥ ΔΕ ΠΕΝΤΑΕΤΗΡΙΚΟΥ ΑΓΩΝΟΣ ΕΝ ΤΥΡΩ ΚΑΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΑΡΟΝΤΟΣ,

Β ΜΑΚ. 4,19 ΑΠΕΣΤΕΙΛΕΝ ΙΑΣΩΝ Ο ΜΙΑΡΟΣ ΘΕΩΡΟΥΣ ΑΠΟ ΙΕΡΟΣΟΛΥΜΩΝ ΑΝΤΙΟΧΕΙΣ ΟΝΤΑΣ ΠΑΡΑΚΟΜΙΖΟΝΤΑΣ ΑΡΓΥΡΙΟΥ ΔΡΑΧΜΑΣ ΤΡΙΑΚΟΣΙΑΣ ΕΙΣ ΤΗΝ ΤΟΥ ΗΡΑΚΛΕΟΥΣ ΘΥΣΙΑΝ, ΑΣ ΚΑΙ ΗΞΙΩΣΑΝ ΟΙ ΠΑΡΑΚΟΜΙΣΑΝΤΕΣ ΜΗ ΧΡΗΣΘΑΙ ΠΡΟΣ ΘΥΣΙΑΝ ΔΙΑ ΤΟ ΜΗ ΚΑΘΗΚΕΙΝ, ΕΙΣ ΕΤΕΡΑΝ ΔΕ ΚΑΤΑΘΕΣΘΑΙ ΔΑΠΑΝΗΝ.

Β ΜΑΚ. 4,20 ΕΠΕΣΕΝ ΟΥΝ ΤΑΥΤΑ ΔΙΑ ΜΕΝ ΤΟΝ ΑΠΟΣΤΕΙΛΑΝΤΑ ΕΙΣ ΤΗΝ ΤΟΥ ΗΡΑΚΛΕΟΥΣ ΘΥΣΙΑΝ, ΕΝΕΚΕΝ ΔΕ ΤΩΝ ΠΑΡΑΚΟΜΙΖΟΝΤΩΝ ΕΙΣ ΤΑΣ ΤΩΝ ΤΡΙΗΡΩΝ ΚΑΤΑΣΚΕΥΑΣ.

Β ΜΑΚ. 4,21 ΑΠΟΣΤΑΛΕΝΤΟΣ ΔΕ ΕΙΣ ΑΙΓΥΠΤΟΝ ΑΠΟΛΛΩΝΙΟΥ ΤΟΥ ΜΕΝΕΣΘΕΩΣ ΔΙΑ ΤΑ ΠΡΩΤΟΚΛΙΣΙΑ ΠΤΟΛΕΜΑΙΟΥ ΤΟΥ ΦΙΛΟΜΗΤΟΡΟΣ ΒΑΣΙΛΕΩΣ, ΜΕΤΑΛΑΒΩΝ ΑΝΤΙΟΧΟΣ ΑΛΛΟΤΡΙΟΝ ΑΥΤΟΝ ΤΩΝ ΑΥΤΩΝ ΓΕΓΟΝΕΝΑΙ ΠΡΑΓΜΑΤΩΝ, ΤΗΣ ΚΑΘ' ΑΥΤΟΝ ΑΣΦΑΛΕΙΑΣ ΕΦΡΟΝΤΙΖΕΝ· ΟΘΕΝ ΕΙΣ ΙΟΠΠΗΝ ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΚΑΤΗΝΤΗΣΕΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ.

Β ΜΑΚ. 4,22 ΜΕΓΑΛΟΠΡΕΠΩΣ ΔΕ ΥΠΟ ΤΟΥ ΙΑΣΩΝΟΣ ΚΑΙ ΤΗΣ ΠΟΛΕΩΣ ΠΑΡΑΔΕΧΘΕΙΣ, ΜΕΤΑ ΔΑΔΟΥΧΙΑΣ ΚΑΙ ΒΟΩΝ ΕΙΣΠΕΠΟΡΕΥΤΑΙ, ΕΙΘ' ΟΥΤΩΣ ΕΙΣ ΤΗΝ ΦΟΙΝΙΚΗΝ ΚΑΤΕΣΤΡΑΤΟΠΕΔΕΥΣΕ.

Β ΜΑΚ. 4,23 ΜΕΤΑ ΔΕ ΤΡΙΕΤΗ ΧΡΟΝΟΝ ΑΠΕΣΤΕΙΛΕΝ ΙΑΣΩΝ ΜΕΝΕΛΑΟΝ, ΤΟΝ ΤΟΥ ΠΡΟΣΗΜΑΙΝΟΜΕΝΟΥ ΣΙΜΩΝΟΣ ΑΔΕΛΦΟΝ, ΠΑΡΑΚΟΜΙΖΟΝΤΑ ΤΑ ΧΡΗΜΑΤΑ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΠΕΡΙ ΠΡΑΓΜΑΤΩΝ ΑΝΑΓΚΑΙΩΝ ΥΠΟΜΝΗΜΑΤΙΣΜΟΥΣ ΤΕΛΕΣΟΝΤΑ.

Β ΜΑΚ. 4,24 Ο ΔΕ ΣΥΣΤΑΘΕΙΣ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΔΟΞΑΣΑΣ ΑΥΤΟΝ ΤΩ ΠΡΟΣΩΠΩ ΤΗΣ ΕΞΟΥΣΙΑΣ, ΕΙΣ ΕΑΥΤΟΝ ΚΑΤΗΝΤΗΣΕ ΤΗΝ ΑΡΧΙΕΡΩΣΥΝΗΝ, ΥΠΕΡΒΑΛΩΝ ΤΟΝ ΙΑΣΩΝΑ ΤΑΛΑΝΤΑ ΑΡΓΥΡΙΟΥ ΤΡΙΑΚΟΣΙΑ.

Β ΜΑΚ. 4,25 ΛΑΒΩΝ ΔΕ ΤΑΣ ΒΑΣΙΛΙΚΑΣ ΕΝΤΟΛΑΣ ΠΑΡΕΓΕΝΕΤΟ, ΤΗΣ ΜΕΝ ΑΡΧΙΕΡΩΣΥΝΗΣ ΟΥΔΕΝ ΑΞΙΟΝ ΦΕΡΩΝ, ΘΥΜΟΥΣ ΔΕ ΩΜΟΥ ΤΥΡΑΝΝΟΥ ΚΑΙ ΘΗΡΟΣ ΒΑΡΒΑΡΟΥ ΟΡΓΑΣ ΕΧΩΝ.

Β ΜΑΚ. 4,26 ΚΑΙ Ο ΜΕΝ ΙΑΣΩΝ Ο ΤΟΝ ΙΔΙΟΝ ΑΔΕΛΦΟΝ ΥΠΟΝΟΘΕΥΣΑΣ, ΥΠΟΝΟΘΕΥΘΕΙΣ ΥΦ' ΕΤΕΡΟΥ, ΦΥΓΑΣ ΕΙΣ ΤΗΝ ΑΜΜΑΝΙΤΙΝ ΧΩΡΑΝ ΣΥΝΗΛΑΣΤΟ.

Β ΜΑΚ. 4,27 Ο ΔΕ ΜΕΝΕΛΑΟΣ ΤΗΣ ΜΕΝ ΑΡΧΗΣ ΕΚΡΑΤΕΙ, ΤΩΝ ΔΕ ΕΠΗΓΓΕΛΜΕΝΩΝ ΤΩ ΒΑΣΙΛΕΙ ΧΡΗΜΑΤΩΝ ΟΥΔΕΝ ΕΥΤΑΚΝΕΙ· ΠΟΙΟΥΜΕΝΟΥ ΔΕ ΤΗΝ ΑΠΑΙΤΗΣΙΝ ΣΩΣΤΡΑΤΟΥ ΤΟΥ ΤΗΣ ΑΚΡΟΠΟΛΕΩΣ ΕΠΑΡΧΟΥ,

Β ΜΑΚ. 4,28 ΠΡΟΣ ΤΟΥΤΟΝ ΓΑΡ ΗΝ Η ΤΩΝ ΦΟΡΩΝ ΠΡΑΞΙΣ, ΔΙ' ΗΝ ΑΙΤΙΑΝ ΟΙ ΔΥΟ ΥΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΡΟΣΕΚΛΗΘΗΣΑΝ,

Β ΜΑΚ. 4,29 ΚΑΙ Ο ΜΕΝ ΜΕΝΕΛΑΟΣ ΑΠΕΛΙΠΕ ΤΗΣ ΑΡΧΙΕΡΩΣΥΝΗΣ ΔΙΑΔΟΧΟΝ ΛΥΣΙΜΑΧΟΝ ΤΟΝ ΕΑΥΤΟΥ ΑΔΕΛΦΟΝ, ΣΩΣΤΡΑΤΟΣ ΔΕ ΚΡΑΤΗΤΑ ΤΟΝ ΕΠΙ ΤΩΝ ΚΥΠΡΙΩΝ.

Β ΜΑΚ. 4,30 ΤΟΙΟΥΤΩΝ ΔΕ ΣΥΝΕΣΤΗΚΟΤΩΝ, ΣΥΝΕΒΗ ΤΑΡΣΕΙΣ ΚΑΙ ΜΑΛΛΩΤΑΣ ΣΤΑΣΙΑΖΕΙΝ ΔΙΑ ΤΟ ΑΝΤΙΟΧΙΔΙ ΤΗ ΠΑΛΛΑΚΗ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΝ ΔΩΡΕΑ ΔΕΔΟΣΘΑΙ.

ΩΒ ΜΑΚ. 4,31 ΘΑΤΤΟΝ ΟΥΝ Ο ΒΑΣΙΛΕΥΣ ΗΚΕ ΚΑΤΑΣΤΕΙΛΕ ΤΑ ΠΡΑΓΜΑΤΑ, ΚΑΤΑΛΙΠΩΝ ΤΟΝ ΔΙΑΔΕΧΟΜΕΝΟΝ ΑΝΔΡΟΝΙΚΟΝ ΤΩΝ ΕΝ ΑΞΙΩΜΑΤΙ ΚΕΙΜΕΝΩΝ.

Β ΜΑΚ. 4,32 ΝΟΜΙΣΑΣ ΔΕ Ο ΜΕΝΕΛΑΟΣ ΕΙΛΗΦΕΝΑΙ ΚΑΙΡΟΝ ΕΥΦΥΗ, ΧΡΥΣΩΜΑΤΑ ΤΙΝΑ ΤΩΝ ΤΟΥ ΙΕΡΟΥ ΝΟΣΦΙΣΑΜΕΝΟΣ ΕΧΑΡΙΣΑΤΟ ΤΩ ΑΝΔΡΟΝΙΚΩ ΚΑΙ ΕΤΕΡΑ ΕΤΥΓΧΑΝΕ ΠΕΠΡΑΚΩΣ ΕΙΣ ΤΕ ΤΥΡΟΝ ΚΑΙ ΤΑΣ ΚΥΚΛΩ ΠΟΛΕΙΣ.

Β ΜΑΚ. 4,33 Α ΚΑΙ ΣΑΦΩΣ ΕΠΕΓΝΩΚΩΣ Ο ΟΝΙΑΣ, ΠΑΡΗΛΕΓΧΕΝ ΑΠΟΚΕΧΩΡΗΚΩΣ ΕΙΣ ΑΣΥΛΟΝ ΤΟΠΟΝ ΕΠΙ ΔΑΦΝΗΣ ΤΗΣ ΠΡΟΣ ΑΝΤΙΟΧΕΙΑΝ ΚΕΙΜΕΝΗΣ.

Β ΜΑΚ. 4,34 ΟΘΕΝ Ο ΜΕΝΕΛΑΟΣ ΛΑΒΩΝ ΙΔΙΑ ΤΟΝ ΑΝΔΡΟΝΙΚΟΝ, ΠΑΡΕΚΑΛΕΙ ΧΕΙΡΩΣΑΣΘΑΙ ΤΟΝ ΟΝΙΑΝ. Ο ΔΕ ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΕΠΙ ΤΟΝ ΟΝΙΑΝ ΚΑΙ ΠΕΙΣΘΕΙΣ ΕΠΙ ΔΟΛΩ ΚΑΙ ΔΕΞΙΑΣ ΜΕΘ' ΟΡΚΩΝ ΔΟΥΣ, ΚΑΙΠΕΡ ΕΝ ΥΠΟΨΙΑ ΚΕΙΜΕΝΟΣ, ΕΠΕΙΣΕΝ ΕΚ ΤΟΥ ΑΣΥΛΟΥ ΠΡΟΕΛΘΕΙΝ, ΟΝ ΚΑΙ ΠΑΡΑΧΡΗΜΑ ΠΑΡΕΚΛΕΙΣΕΝ ΟΥΚ ΑΙΔΕΣΘΕΙΣ ΤΟ ΔΙΚΑΙΟΝ.

Β ΜΑΚ. 4,35 ΔΙ' ΗΝ ΑΙΤΙΑΝ ΟΥ ΜΟΝΟΝ ΙΟΥΔΑΙΟΙ, ΠΟΛΛΟΙ ΔΕ ΚΑΙ ΤΩΝ ΑΛΛΩΝ ΕΘΝΩΝ ΕΔΕΙΝΑΖΟΝ ΚΑΙ ΕΔΥΣΦΟΡΟΥΝ ΕΠΙ ΤΩ ΤΟΥ ΑΝΔΡΟΣ ΑΔΙΚΩ ΦΟΝΩ.

Β ΜΑΚ. 4,36 ΤΟΥ ΔΕ ΒΑΣΙΛΕΩΣ ΕΠΑΝΕΛΘΟΝΤΟΣ ΑΠΟ ΤΩΝ ΚΑΤΑ ΚΙΛΙΚΙΑΝ ΤΟΠΩΝ, ΕΝΕΤΥΓΧΑΝΟΝ ΟΙ ΚΑΤΑ ΠΟΛΙΝ ΙΟΥΔΑΙΟΙ, ΣΥΜΜΙΣΟΠΟΝΗΡΟΥΝΤΩΝ ΚΑΙ ΤΩΝ ΕΛΛΗΝΩΝ ΥΠΕΡ ΤΟΥ ΠΑΡΑ ΛΟΓΟΝ ΤΟΝ ΟΝΙΑΝ ΑΠΕΚΤΑΝΘΑΙ.

Β ΜΑΚ. 4,37 ΨΥΧΙΚΩΣ ΟΥΝ Ο ΑΝΤΙΟΧΟΣ ΕΠΙΛΥΠΗΘΕΙΣ ΚΑΙ ΤΡΑΠΕΙΣ ΕΙΣ ΕΛΕΟΝ ΚΑΙ ΔΑΚΡΥΣΑΣ ΔΙΑ ΤΗΝ ΤΟΥ ΜΕΤΗΛΛΑΧΟΤΟΣ ΣΩΦΡΟΣΥΝΗΝ ΚΑΙ ΠΟΛΛΗΝ ΕΥΤΑΞΙΑΝ

Β ΜΑΚ. 4,38 ΚΑΙ ΠΥΡΩΘΕΙΣ ΤΟΙΣ ΘΥΜΟΙΣ, ΠΑΡΑΧΡΗΜΑ ΤΗΝ ΤΟΥ ΑΝΔΡΟΝΙΚΟΥ ΠΟΡΦΥΡΑΝ ΠΕΡΙΕΛΟΜΕΝΟΣ ΚΑΙ ΤΟΥΣ ΧΙΤΩΝΑΣ ΠΕΡΙΡΡΗΞΑΣ, ΠΕΡΙΑΓΑΓΩΝ ΚΑΘ' ΟΛΗΝ ΤΗΝ ΠΟΛΙΝ, ΕΠ' ΑΥΤΟ ΤΟΝ ΤΟΠΟΝ, ΟΥΠΕΡ ΕΙΣ ΤΟΝ ΟΝΙΑΝ ΗΣΕΒΗΣΕΝ, ΕΚΕΙ ΤΟΝ ΜΙΑΙΦΟΝΟΝ ΑΠΕΚΟΣΜΗΣΕ, ΤΟΥ ΚΥΡΙΟΥ ΤΗΝ ΑΞΙΑ ΑΥΤΩ ΚΟΛΑΣΙΝ ΑΠΟΔΟΝΤΟΣ.

Β ΜΑΚ. 4,39 ΓΕΝΟΜΕΝΩΝ ΔΕ ΠΟΛΛΩΝ ΙΕΡΟΣΥΛΥΜΑΤΩΝ ΚΑΤΑ ΤΗΝ ΠΟΛΙΝ ΥΠΟ ΤΟΥ ΛΥΣΙΜΑΧΟΥ ΜΕΤΑ ΤΗΣ ΜΕΝΕΛΑΟΥ ΓΝΩΜΗΣ ΚΑΙ ΔΙΑΔΟΘΕΙΣΗΣ ΕΞΩ ΤΗΣ ΦΗΜΗΣ, ΕΠΙΣΥΝΗΧΘΗ ΤΟ ΠΛΗΘΟΣ ΕΠΙ ΤΟΝ ΛΥΣΙΜΑΧΟΝ, ΧΡΥΣΩΜΑΤΩΝ ΗΔΗ ΠΟΛΛΩΝ ΔΙΕΝΗΝΕΓΜΕΝΩΝ.

Β ΜΑΚ. 4,40 ΕΠΕΓΕΙΡΟΜΕΝΩΝ ΔΕ ΤΩΝ ΟΧΛΩΝ ΚΑΙ ΤΑΙΣ ΟΡΓΑΙΣ ΔΙΕΜΠΙΠΛΑΜΕΝΩΝ, ΚΑΘΟΠΛΙΣΑΣ Ο ΛΥΣΙΜΑΧΟΣ ΠΡΟΣ ΤΡΙΣΧΙΛΙΟΥΣ, ΚΑΤΗΡΞΑΤΟ ΧΕΙΡΩΝ ΑΔΙΚΩΝ, ΠΡΟΗΓΗΣΑΜΕΝΟΥ ΤΙΝΟΣ ΤΥΡΑΝΝΟΥ ΠΡΟΒΕΒΗΚΟΤΟΣ ΤΗΝ ΗΛΙΚΙΑΝ, ΟΥΔΕΝ ΔΕ ΗΤΤΟΝ ΚΑΙ ΤΗΝ ΑΝΟΙΑΝ.

Β ΜΑΚ. 4,41 ΣΥΝΙΔΟΝΤΕΣ ΔΕ ΚΑΙ ΤΗΝ ΕΠΙΘΕΣΙΝ ΤΟΥ ΛΥΣΙΜΑΧΟΥ, ΣΥΝΑΡΠΑΣΑΝΤΕΣ ΟΙ ΜΕΝ ΠΕΤΡΟΥΣ, ΟΙ ΔΕ ΞΥΛΩΝ ΠΑΧΗ, ΤΙΝΕΣ ΔΕ ΕΚ ΤΗΣ ΠΑΡΑΚΕΙΜΕΝΗΣ ΣΠΟΔΟΥ ΔΡΑΣΣΟΜΕΝΟΙ, ΦΥΡΔΗΝ ΕΝΕΤΙΝΑΣΣΟΝ ΕΙΣ ΤΟΥΣ ΠΕΡΙ ΤΟΝ ΛΥΣΙΜΑΧΟΝ·

Β ΜΑΚ. 4,42 ΔΙ' ΗΝ ΑΙΤΙΑΝ ΠΟΛΛΟΥΣ ΜΕΝ ΑΥΤΩΝ ΤΡΑΥΜΑΤΙΑΣ ΕΠΟΙΗΣΑΝ, ΤΙΝΑΣ ΔΕ ΚΑΙ ΚΑΤΕΒΑΛΟΝ, ΠΑΝΤΑΣ ΔΕ ΕΙΣ ΦΥΓΗΝ ΣΥΝΗΛΑΣΑΝ, ΑΥΤΟΝ ΔΕ ΤΟΝ ΙΕΡΟΣΥΛΟΝ ΠΑΡΑ ΤΟ ΓΑΖΟΦΥΛΑΚΙΟΝ ΕΧΕΙΡΩΣΑΝΤΟ.

Β ΜΑΚ. 4,43 ΠΕΡΙ ΔΕ ΤΟΥΤΩΝ ΕΝΕΣΤΗ ΚΡΙΣΙΣ ΠΡΟΣ ΤΟΝ ΜΕΝΕΛΑΟΝ.

Β ΜΑΚ. 4,44 ΚΑΤΑΝΤΗΣΑΝΤΟΣ ΔΕ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΙΣ ΤΥΡΟΝ, ΕΠ' ΑΥΤΟΥ ΤΗΝ ΔΙΚΑΙΟΛΟΓΙΑΝ ΕΠΟΙΗΣΑΝΤΟ ΟΙ ΠΕΜΦΘΕΝΤΕΣ ΑΝΔΡΕΣ ΤΡΕΙΣ ΥΠΟ ΤΗΣ ΓΕΡΟΥΣΙΑΣ.

Β ΜΑΚ. 4,45 ΗΔΗ ΔΕ ΛΕΛΕΙΜΜΕΝΟΣ Ο ΜΕΝΕΛΑΟΣ ΕΠΗΓΓΕΙΛΑΤΟ ΧΡΗΜΑΤΑ ΙΚΑΝΑ ΤΩ ΠΤΟΛΕΜΑΙΩ ΤΩ ΔΟΡΥΜΕΝΟΥΣ ΠΡΟΣ ΤΟ ΠΕΙΣΑΙ ΤΟΝ ΒΑΣΙΛΕΑ.

Β ΜΑΚ. 4,46 ΟΘΕΝ ΑΠΟΛΑΒΩΝ Ο ΠΤΟΛΕΜΑΙΟΣ ΕΙΣ ΤΙ ΠΕΡΙΣΤΥΛΟΝ ΩΣ ΑΝΑΨΥΞΟΝΤΑ ΤΟΝ ΒΑΣΙΛΕΑ ΜΕΤΕΘΗΚΕ,

Β ΜΑΚ. 4,47 ΚΑΙ ΤΟΝ ΜΕΝ ΤΗΣ ΟΛΗΣ ΚΑΚΙΑΣ ΜΕΝΕΛΑΟΝ ΑΠΕΛΥΣΕ ΤΩΝ ΚΑΤΗΓΟΡΗΜΑΤΩΝ, ΤΟΙΣ ΔΕ ΤΑΛΑΙΠΩΡΟΙΣ, ΟΙΤΙΝΕΣ, ΕΙ ΚΑΙ ΕΠΙ ΣΚΥΘΩΝ ΕΛΕΓΟΝ, ΑΠΕΛΥΘΗΣΑΝ ΑΝ ΑΚΑΤΑΓΝΩΣΤΟΙ, ΤΟΥΤΟΙΣ ΘΑΝΑΤΟΝ ΕΠΕΚΡΙΝΕ.

Β ΜΑΚ. 4,48 ΤΑΧΕΩΣ ΟΥΝ ΤΗΝ ΑΔΙΚΟΝ ΖΗΜΙΑΝ ΥΠΕΣΧΟΝ ΟΙ ΥΠΕΡ ΠΟΛΕΩΣ ΚΑΙ ΔΗΜΩΝ ΚΑΙ ΤΩΝ ΙΕΡΩΝ ΣΚΕΥΩΝ ΠΡΟΑΓΟΡΕΥΣΑΝΤΕΣ.

Β ΜΑΚ. 4,49 ΔΙ' ΗΝ ΑΙΤΙΑΝ ΚΑΙ ΤΥΡΙΟΙ ΜΙΣΟΠΟΝΗΡΗΣΑΝΤΕΣ ΤΑ ΠΡΟΣ ΤΗΝ ΚΗΔΕΙΑΝ ΑΥΤΩΝ ΜΕΓΑΛΟΠΡΕΠΩΣ ΕΧΟΡΗΓΗΣΑΝ.

Β ΜΑΚ. 4,50 Ο ΔΕ ΜΕΝΕΛΑΟΣ ΔΙΑ ΤΑΣ ΤΩΝ ΚΡΑΤΟΥΝΤΩΝ ΠΛΕΟΝΕΞΙΑΣ ΕΜΕΝΕΝ ΕΠΙ ΤΗΣ ΑΡΧΗΣ ΕΠΙΦΥΟΜΕΝΟΣ ΤΗ ΚΑΚΙΑ, ΜΕΓΑΣ ΤΩΝ ΠΟΛΙΤΩΝ ΕΠΙΒΟΥΛΟΣ ΚΑΘΕΣΤΩΣ.

Β ΜΑΚΚΑΒΑΙΩΝ 5

Β ΜΑΚ. 5,1 ΠΕΡΙ ΔΕ ΤΟΝ ΚΑΙΡΟΝ ΤΟΥΤΟΝ ΤΗΝ ΔΕΥΤΕΡΑΝ ΕΦΟΔΟΝ Ο ΑΝΤΙΟΧΟΣ ΕΙΣ ΑΙΓΥΠΤΟΝ ΕΣΤΕΙΛΑΤΟ.

Β ΜΑΚ. 5,2 ΣΥΝΕΒΗ ΔΕ ΚΑΘ' ΟΛΗΝ ΤΗΝ ΠΟΛΙΝ ΣΧΕΔΟΝ ΕΦ' ΗΜΕΡΑΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΦΑΙΝΕΣΘΑΙ ΔΙΑ ΤΟΥ ΑΕΡΟΣ ΤΡΕΧΟΝΤΑΣ ΙΠΠΕΙΣ ΔΙΑΧΡΥΣΟΥΣ ΣΤΟΛΑΣ ΕΧΟΝΤΑΣ ΚΑΙ ΛΟΓΧΑΣ ΣΠΕΙΡΗΔΟΝ ΕΞΩΠΛΙΣΜΕΝΟΥΣ

Β ΜΑΚ. 5,3 ΚΑΙ ΙΛΑΣ ΙΠΠΩΝ ΔΙΑΤΕΤΑΓΜΕΝΑΣ ΚΑΙ ΠΡΟΣΒΟΛΑΣ ΓΙΝΟΜΕΝΑΣ ΚΑΙ ΚΑΤΑΔΡΟΜΑΣ ΕΚΑΤΕΡΩΝ ΚΑΙ ΑΣΠΙΔΩΝ ΚΙΝΗΣΕΙΣ ΚΑΙ ΚΑΜΑΚΩΝ ΠΛΗΘΗ ΚΑΙ ΜΑΧΑΙΡΩΝ ΣΠΑΣΜΟΥΣ ΚΑΙ ΒΕΛΩΝ ΒΟΛΑΣ ΚΑΙ ΧΡΥΣΩΝ ΚΟΣΜΩΝ ΕΚΛΑΜΨΕΙΣ ΚΑΙ ΠΑΝΤΟΙΟΥΣ ΘΩΡΑΚΙΣΜΟΥΣ.

Β ΜΑΚ. 5,4 ΔΙΟ ΠΑΝΤΕΣ ΗΞΙΟΥΝ ΕΠ' ΑΓΑΘΩ ΤΗΝ ΕΠΙΦΑΝΕΙΑΝ ΓΕΝΕΣΘΑΙ.

Β ΜΑΚ. 5,5 ΓΕΝΟΜΕΝΗΣ ΔΕ ΛΑΛΙΑΣ ΨΕΥΔΟΥΣ ΩΣ ΜΕΤΗΛΛΑΧΟΤΟΣ ΤΟΝ ΒΙΟΝ ΑΝΤΙΟΧΟΥ ΠΑΡΑΛΑΒΩΝ Ο ΙΑΣΩΝ ΟΥΚ ΕΛΑΤΤΟΥΣ ΤΩΝ ΧΙΛΙΩΝ, ΑΙΦΝΙΔΙΩΣ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΣΥΝΕΤΕΛΕΣΑΤΟ ΕΠΙΘΕΣΙΝ· ΤΩΝ ΔΕ ΕΠΙ ΤΩ ΤΕΙΧΕΙ ΣΥΝΕΛΑΣΘΕΝΤΩΝ ΚΑΙ ΤΕΛΟΣ ΗΔΗ ΚΑΤΑΛΑΜΒΑΝΟΜΕΝΗΣ ΤΗΣ ΠΟΛΕΩΣ, Ο ΜΕΝΕΛΑΟΣ ΕΙΣ ΤΗΝ ΑΚΡΟΠΟΛΙΝ ΕΦΥΓΑΔΕΥΣΕΝ.

Β ΜΑΚ. 5,6 Ο ΔΕ ΙΑΣΩΝ ΕΠΟΙΕΙΤΟ ΣΦΑΓΑΣ ΤΩΝ ΠΟΛΙΤΩΝ ΤΩΝ ΙΔΙΩΝ ΑΦΕΙΔΩΣ, ΟΥ ΣΥΝΝΟΩΝ ΤΗΝ ΕΙΣ ΤΟΥΣ ΣΥΓΓΕΝΕΙΣ ΕΥΗΜΕΡΙΑΝ ΔΥΣΗΜΕΡΙΑΝ ΕΙΝΑΙ ΤΗΝ ΜΕΓΙΣΤΗΝ· ΔΟΚΩΝ ΔΕ ΠΟΛΕΜΙΩΝ ΚΑΙ ΟΥΧ ΟΜΟΕΘΝΩΝ ΤΡΟΠΑΙΑ ΚΑΤΑΒΑΛΛΕΣΘΑΙ,

Β ΜΑΚ. 5,7 ΤΗΣ ΜΕΝ ΑΡΧΗΣ ΟΥΚ ΕΚΡΑΤΗΣΕ, ΤΟ ΔΕ ΤΕΛΟΣ ΤΗΣ ΕΠΙΒΟΥΛΗΣ ΑΙΣΧΥΝΗΝ ΛΑΒΩΝ, ΦΥΓΑΣ ΠΑΛΙΝ ΕΙΣ ΤΗΝ ΑΜΜΑΝΙΤΙΝ ΑΠΗΛΘΕ.

Β ΜΑΚ. 5,8 ΠΕΡΑΣ ΟΥΝ ΚΑΚΗΣ ΑΝΑΣΤΡΟΦΗΣ ΕΤΥΧΕΝ ΕΓΚΛΕΙΣΘΕΙΣ ΠΡΟΣ ΑΡΕΤΑΝ ΤΟΝ ΤΩΝ ΑΡΑΒΩΝ ΤΥΡΡΑΝΟΝ, ΠΟΛΙΝ ΕΚ ΠΟΛΕΩΣ ΦΕΥΓΩΝ, ΔΙΩΚΟΜΕΝΟΣ ΥΠΟ ΠΑΝΤΩΝ ΚΑΙ ΣΤΥΓΟΥΜΕΝΟΣ ΩΣ ΤΩΝ ΝΟΜΩΝ ΑΠΟΣΤΑΤΗΣ ΚΑΙ ΒΔΕΛΥΣΣΟΜΕΝΟΣ ΩΣ ΠΑΤΡΙΔΟΣ ΚΑΙ ΠΟΛΙΤΩΝ ΔΗΜΙΟΣ, ΕΙΣ ΑΙΓΥΠΤΟΝ ΕΞΕΒΡΑΣΘΗ.

Β ΜΑΚ. 5,9 ΚΑΙ Ο ΣΥΧΝΟΥΣ ΤΗΣ ΠΑΤΡΙΔΟΣ ΑΠΟΞΕΝΩΣΑΣ ΕΠΙ ΞΕΝΗΣ ΑΠΩΛΕΤΟ ΠΡΟΣ ΛΑΚΕΔΑΙΜΟΝΙΟΥΣ ΑΝΑΧΘΕΙΣ ΩΣ ΔΙΑ ΤΗΝ ΣΥΓΓΕΝΕΙΑΝ ΤΕΥΞΟΜΕΝΟΣ ΣΚΕΠΗΣ.

Β ΜΑΚ. 5,10 ΚΑΙ Ο ΠΛΗΘΟΣ ΑΤΑΦΩΝ ΕΚΡΙΨΑΣ ΑΠΕΝΘΗΤΟΣ ΕΓΕΝΗΘΗ ΚΑΙ ΚΗΔΕΙΑΣ ΟΥΔ' ΗΣΤΙΝΟΣΟΥΝ ΟΥΤΕ ΠΑΤΡΩΟΥ ΤΑΦΟΥ ΜΕΤΕΣΧΕ.

Β ΜΑΚ. 5,11 ΠΡΟΣΠΕΣΟΝΤΩΝ ΔΕ ΤΩ ΒΑΣΙΛΕΙ ΠΕΡΙ ΤΩΝ ΓΕΓΟΝΟΤΩΝ ΔΙΕΛΑΒΕΝ ΑΠΟΣΤΑΤΕΙΝ ΤΗΝ ΙΟΥΔΑΙΑΝ. ΟΘΕΝ ΑΝΑΖΕΥΞΑΣ ΕΞ ΑΙΓΥΠΤΟΥ ΤΕΘΗΡΙΩΜΕΝΟΣ ΤΗ ΨΥΧΗ, ΕΛΑΒΕ ΤΗΝ ΜΕΝ ΠΟΛΙΝ ΔΟΡΥΑΛΩΤΟΝ,

Β ΜΑΚ. 5,12 ΚΑΙ ΕΚΕΛΕΥΣΕ ΤΟΙΣ ΣΤΡΑΤΙΩΤΑΙΣ ΚΟΠΤΕΙΝ ΑΦΕΙΔΩΣ ΤΟΥΣ ΕΜΠΙΠΤΟΝΤΑΣ ΚΑΙ ΤΟΥΣ ΕΙΣ ΤΑΣ ΟΙΚΙΑΣ ΑΝΑΒΑΙΝΟΝΤΑΣ ΚΑΤΑΣΦΑΖΕΙΝ.

Β ΜΑΚ. 5,13 ΕΓΙΝΟΝΤΟ ΔΕ ΝΕΩΝ ΚΑΙ ΠΡΕΣΒΥΤΕΡΩΝ ΑΝΑΙΡΕΣΕΙΣ, ΑΝΔΡΩΝ ΤΕ ΚΑΙ ΓΥΝΑΙΚΩΝ ΚΑΙ ΤΕΚΝΩΝ ΑΦΑΝΙΣΜΟΣ, ΠΑΡΘΕΝΩΝ ΤΕ ΚΑΙ ΝΗΠΙΩΝ ΣΦΑΓΑΙ.

Β ΜΑΚ. 5,14 ΟΚΤΩ ΔΕ ΜΥΡΙΑΔΕΣ ΕΝ ΤΑΙΣ ΠΑΣΑΙΣ ΗΜΕΡΑΙΣ ΤΡΙΣΙ ΚΑΤΕΦΘΑΡΗΣΑΝ· ΤΕΣΣΑΡΕΣ ΜΕΝ ΕΚ ΧΕΙΡΩΝ ΝΟΜΑΙΣ, ΟΥΧ ΗΤΤΟΝ ΔΕ ΤΩΝ ΕΣΦΑΓΜΕΝΩΝ ΕΠΡΑΘΗΣΑΝ.

Β ΜΑΚ. 5,15 ΚΑΙ ΟΥΚ ΑΡΚΕΣΘΕΙΣ ΔΕ ΤΟΥΤΟΙΣ ΚΑΤΕΤΟΛΜΗΣΕΝ ΕΙΣ ΤΟ ΠΑΣΗΣ ΤΗΣ ΓΗΣ ΑΓΙΩΤΑΤΟΝ ΙΕΡΟΝ ΕΙΣΕΛΘΕΙΝ, ΟΔΗΓΟΝ ΕΧΩΝ ΤΟΝ ΜΕΝΕΛΑΟΝ, ΤΟΝ ΚΑΙ ΤΩΝ ΝΟΜΩΝ ΚΑΙ ΤΗΣ ΠΑΤΡΙΔΟΣ ΠΡΟΔΟΤΗΝ ΓΕΓΟΝΟΤΑ

Β ΜΑΚ. 5,16 ΚΑΙ ΤΑΙΣ ΜΙΑΡΑΙΣ ΧΕΡΣΙ ΤΑ ΙΕΡΑ ΣΚΕΥΗ ΛΑΜΒΑΝΩΝ ΚΑΙ ΤΑ ΥΠ' ΑΛΛΩΝ ΒΑΣΙΛΕΩΝ ΑΝΑΤΕΘΕΝΤΑ ΠΡΟΣ ΑΥΞΗΣΙΝ ΚΑΙ ΔΟΞΑΝ ΤΟΥ ΤΟΠΟΥ ΚΑΙ ΤΙΜΗΝ ΤΑΙΣ ΒΕΒΗΛΟΙΣ ΧΕΡΣΙ ΣΥΣΣΥΡΩΝ ΕΠΕΔΙΔΟΥ.

Β ΜΑΚ. 5,17 ΚΑΙ ΕΜΕΤΕΩΡΙΖΕΤΟ ΤΗΝ ΔΙΑΝΟΙΑΝ Ο ΑΝΤΙΟΧΟΣ, ΟΥ ΣΥΝΟΡΩΝ ΟΤΙ ΔΙΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΤΩΝ ΤΗΝ ΠΟΛΙΝ ΟΙΚΟΥΝΤΩΝ ΑΠΩΡΓΙΣΤΑΙ ΒΡΑΧΕΩΣ Ο ΔΕΣΠΟΤΗΣ, ΔΙΟ ΓΕΓΟΝΕ ΠΕΡΙ ΤΟΝ ΤΟΠΟΝ ΠΑΡΟΡΑΣΙΣ.

Β ΜΑΚ. 5,18 ΕΙ ΔΕ ΜΗ ΣΥΝΕΒΑΙΝΕ ΠΡΟΣΕΝΕΧΕΣΘΑΙ ΠΟΛΛΟΙΣ ΑΜΑΡΤΗΜΑΣΙ, ΚΑΘΑΠΕΡ Ο ΗΛΙΟΔΩΡΟΣ Ο ΠΕΜΦΘΕΙΣ ΥΠΟ ΣΕΛΕΥΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΠΙ ΤΗΝ ΕΠΙΣΚΕΨΙΝ ΤΟΥ ΓΑΖΟΦΥΛΑΚΙΟΥ, ΟΥΤΟΣ ΠΡΟΑΧΘΕΙΣ ΠΑΡΑΧΡΗΜΑ ΜΑΣΤΙΓΩΘΕΙΣ ΑΝΕΤΡΑΠΗ ΤΟΥ ΘΡΑΣΟΥΣ.

Β ΜΑΚ. 5,19 ΑΛΛ' ΟΥ ΔΙΑ ΤΟΝ ΤΟΠΟΝ ΤΟ ΕΘΝΟΣ, ΑΛΛΑ ΔΙΑ ΤΟ ΕΘΝΟΣ ΤΟΝ ΤΟΠΟΝ Ο ΚΥΡΙΟΣ ΕΞΕΛΕΞΑΤΟ.

Β ΜΑΚ. 5,20 ΔΙΟΠΕΡ ΚΑΙ ΑΥΤΟΣ Ο ΤΟΠΟΣ ΣΥΜΜΕΤΑΣΧΩΝ ΤΩΝ ΤΟΥ ΕΘΝΟΥΣ ΔΥΣΠΕΤΗΜΑΤΩΝ ΓΕΝΟΜΕΝΩΝ, ΥΣΤΕΡΟΝ ΕΥΕΡΓΕΤΗΜΑΤΩΝ ΥΠΟ ΤΟΥ ΚΥΡΙΟΥ ΕΚΟΙΝΩΝΗΣΕ, ΚΑΙ Ο ΚΑΤΑΛΗΦΘΕΙΣ ΕΝ ΤΗ ΤΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΟΡΓΗ ΠΑΛΙΝ ΕΝ ΤΗ ΤΟΥ ΜΕΓΑΛΟΥ ΔΕΣΠΟΤΟΥ ΚΑΤΑΛΛΑΓΗ ΜΕΤΑ ΠΑΣΗΣ ΔΟΞΗΣ ΕΠΑΝΩΡΘΩΘΗ.

Β ΜΑΚ. 5,21 Ο ΓΟΥΝ ΑΝΤΙΟΧΟΣ ΟΚΤΑΚΟΣΙΑ ΠΡΟΣ ΤΟΙΣ ΧΙΛΙΟΙΣ ΑΠΕΝΕΓΚΑΜΕΝΟΣ ΕΚ ΤΟΥ ΙΕΡΟΥ ΤΑΛΑΝΤΑ ΘΑΤΤΟΝ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ ΕΧΩΡΙΣΘΗ, ΟΙΟΜΕΝΟΣ ΑΠΟ ΤΗΣ ΥΠΕΡΗΦΑΝΙΑΣ ΤΗΝ ΜΕΝ ΓΗΝ ΠΛΩΤΗΝ ΚΑΙ ΤΟ ΠΕΛΑΓΟΣ ΠΟΡΕΥΤΟΝ ΘΕΣΘΑΙ ΔΙΑ ΤΟΝ ΜΕΤΕΩΡΙΣΜΟΝ ΤΗΣ ΚΑΡΔΙΑΣ.

Β ΜΑΚ. 5,22 ΚΑΤΕΛΙΠΕ ΔΕ ΚΑΙ ΕΠΙΣΤΑΤΑΣ ΤΟΥ ΚΑΚΟΥΝ ΤΟ ΓΕΝΟΣ, ΕΝ ΜΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΦΙΛΙΠΠΟΝ ΤΟ ΜΕΝ ΓΕΝΟΣ ΦΡΥΓΑ, ΤΟΝ ΔΕ ΤΡΟΠΟΝ ΒΑΡΒΑΡΩΤΕΡΟΝ ΕΧΟΝΤΑ ΤΟΥ ΚΑΤΑΣΤΗΣΑΝΤΟΣ,

Β ΜΑΚ. 5,23 ΕΝ ΔΕ ΓΑΡΙΖΙΝ ΑΝΔΡΟΝΙΚΟΝ, ΠΡΟΣ ΔΕ ΤΟΥΤΟΙΣ ΜΕΝΕΛΑΟΝ, ΟΣ ΧΕΙΡΙΣΤΑ ΤΩΝ ΑΛΛΩΝ ΥΠΕΡΗΡΕΤΟ ΤΟΙΣ ΠΟΛΙΤΑΙΣ, ΑΠΕΧΘΗ ΔΕ ΠΡΟΣ ΤΟΥΣ ΠΟΛΙΤΑΣ ΙΟΥΔΑΙΟΥΣ ΕΧΩΝ ΔΙΑΘΕΣΙΝ.

Β ΜΑΚ. 5,24 ΕΠΕΜΨΕ ΔΕ ΤΟΝ ΜΥΣΑΡΧΗΝ ΑΠΟΛΛΩΝΙΟΝ ΜΕΤΑ ΣΤΡΑΤΕΥΜΑΤΟΣ ΔΙΣΜΥΡΙΩΝ ΠΡΟΣ ΤΟΙΣ ΔΙΣΧΙΛΙΟΙΣ, ΠΡΟΣΤΑΞΑΣ ΤΟΥΣ ΕΝ ΗΛΙΚΙΑ ΠΑΝΤΑΣ ΚΑΤΑΣΦΑΞΑΙ, ΤΑΣ ΔΕ ΓΥΝΑΙΚΑΣ ΚΑΙ ΝΕΩΤΕΡΟΥΣ ΠΩΛΕΙΝ.

Β ΜΑΚ. 5,25 ΟΥΤΟΣ ΔΕ ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΚΑΙ ΤΟΝ ΕΙΡΗΝΙΚΟΝ ΥΠΟΚΡΙΘΕΙΣ, ΕΠΕΣΧΕΝ ΕΩΣ ΤΗΣ ΑΓΙΑΣ ΗΜΕΡΑΣ ΤΟΥ ΣΑΒΒΑΤΟΥ ΚΑΙ ΛΑΒΩΝ ΑΡΓΟΥΝΤΑΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΤΟΙΣ ΥΦ' ΕΑΥΤΟΝ ΕΞΟΠΛΗΣΙΑΝ ΠΑΡΗΓΓΕΙΛΕ

Β ΜΑΚ. 5,26 ΚΑΙ ΤΟΥΣ ΕΞΕΛΘΟΝΤΑΣ ΠΑΝΤΑΣ ΕΠΙ ΤΗΝ ΘΕΩΡΙΑΝ ΣΥΝΕΞΕΚΕΝΤΗΣΕ ΚΑΙ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΣΥΝ ΤΟΙΣ ΟΠΛΟΙΣ ΕΙΣΔΡΑΜΩΝ ΙΚΑΝΑ ΚΑΤΕΣΤΡΩΣΕ ΠΛΗΘΗ.

Β ΜΑΚ. 5,27 ΙΟΥΔΑΣ ΔΕ Ο ΜΑΚΚΑΒΑΙΟΣ ΔΕΚΑΤΟΣ ΠΟΥ ΓΕΝΗΘΕΙΣ ΚΑΙ ΑΝΑΧΩΡΗΣΑΣ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ, ΘΗΡΙΩΝ ΤΡΟΠΟΝ ΕΝ ΤΟΙΣ ΟΡΕΣΙ ΔΙΕΖΗ ΣΥΝ ΤΟΙΣ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΤΗΝ ΧΟΡΤΩΔΗ ΤΡΟΦΗΝ ΣΙΤΟΥΜΕΝΟΙ ΔΙΕΤΕΛΟΥΝ ΠΡΟΣ ΤΟ ΜΗ ΜΕΤΑΣΧΕΙΝ ΤΟΥ ΜΟΛΥΣΜΟΥ.

Β ΜΑΚΚΑΒΑΙΩΝ 6

Β ΜΑΚ. 6,1 ΜΕΤ' ΟΥ ΠΟΛΥΝ ΔΕ ΧΡΟΝΟΝ ΕΞΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΓΕΡΟΝΤΑ ΑΘΗΝΑΙΟΝ ΑΝΑΓΚΑΖΕΙΝ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΜΕΤΑΒΑΙΝΕΙΝ ΕΚ ΤΩΝ ΠΑΤΡΩΩΝ ΝΟΜΩΝ ΚΑΙ ΤΟΙΣ ΤΟΥ ΘΕΟΥ ΝΟΜΟΙΣ ΜΗ ΠΟΛΙΤΕΥΕΣΘΑΙ,

Β ΜΑΚ. 6,2 ΜΟΛΥΝΑΙ ΔΕ ΚΑΙ ΤΟΝ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΝΕΩΝ ΚΑΙ ΠΡΟΣΟΝΟΜΑΣΑΙ ΔΙΟΣ ΟΛΥΜΠΙΟΥ ΚΑΙ ΤΟΝ ΕΝ ΓΑΡΙΖΙΝ, ΚΑΘΩΣ ΕΤΥΓΧΑΝΟΝ ΟΙ ΤΟΝ ΤΟΠΟΝ ΟΙΚΟΥΝΤΕΣ, ΔΙΟΣ ΞΕΝΙΟΥ.

Β ΜΑΚ. 6,3 ΧΑΛΕΠΗ ΔΕ ΚΑΙ ΤΟΙΣ ΟΛΟΙΣ ΗΝ ΚΑΙ ΔΥΣΧΕΡΗΣ Η ΕΠΙΤΑΣΙΣ ΤΗΣ ΚΑΚΙΑΣ.

Β ΜΑΚ. 6,4 ΤΟ ΜΕΝ ΓΑΡ ΙΕΡΟΝ ΑΣΩΤΙΑΣ ΚΑΙ ΚΩΜΩΝ ΕΠΕΠΛΗΡΩΤΟ ΥΠΟ ΤΩΝ ΕΘΝΩΝ ΡΑΘΥΜΟΥΝΤΩΝ ΜΕΘ' ΕΤΑΙΡΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΙΕΡΟΙΣ ΠΕΡΙΒΟΛΟΙΣ ΓΥΝΑΙΞΙ ΠΛΗΣΙΑΖΟΝΤΩΝ, ΕΤΙ ΔΕ ΤΑ ΜΗ ΚΑΘΗΚΟΝΤΑ ΕΝΔΟΝ ΦΕΡΟΝΤΩΝ.

Β ΜΑΚ. 6,5 ΤΟ ΔΕ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟΙΣ ΑΠΟΔΙΕΣΤΑΛΜΕΝΟΙΣ ΑΠΟ ΤΩΝ ΝΟΜΩΝ ΑΘΕΜΙΤΟΙΣ ΕΠΕΠΛΗΡΩΤΟ.

Β ΜΑΚ. 6,6 ΗΝ Δ' ΟΥΤΕ ΣΑΒΒΑΤΙΖΕΙΝ ΟΥΤΕ ΠΑΤΡΩΟΥΣ ΕΟΡΤΑΣ ΔΙΑΦΥΛΑΤΤΕΙΝ ΟΥΤΕ ΑΠΛΩΣ ΙΟΥΔΑΙΟΝ ΟΜΟΛΟΓΕΙΝ ΕΙΝΑΙ.

Β ΜΑΚ. 6,7 ΗΓΟΝΤΟ ΔΕ ΜΕΤΑ ΠΙΚΡΑΣ ΑΝΑΓΚΗΣ ΕΙΣ ΤΗΝ ΚΑΤΑ ΜΗΝΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΓΕΝΕΘΛΙΟΝ ΗΜΕΡΑΝ ΕΠΙ ΣΠΛΑΓΧΝΙΣΜΟΝ· ΓΕΝΟΜΕΝΗΣ ΔΕ ΔΙΟΝΥΣΙΩΝ ΕΟΡΤΗΣ ΗΝΑΓΚΑΖΟΝΤΟ ΟΙ ΙΟΥΔΑΙΟΙ ΚΙΣΣΟΥΣ ΕΧΟΝΤΕΣ ΠΟΜΠΕΥΕΙΝ ΤΩ ΔΙΟΝΥΣΩ.

Β ΜΑΚ. 6,8 ΨΗΦΙΣΜΑ ΔΕ ΕΞΕΠΕΣΕΝ ΕΙΣ ΤΑΣ ΑΣΤΥΓΕΙΤΟΝΑΣ ΠΟΛΕΙΣ ΕΛΛΗΝΙΔΑΣ ΠΤΟΛΕΜΑΙΟΥ ΥΠΟΤΙΘΕΜΕΝΟΥ ΤΗΝ ΑΥΤΗΝ ΑΓΩΓΗΝ ΚΑΤΑ ΤΩΝ ΙΟΥΔΑΙΩΝ ΑΓΕΙΝ ΚΑΙ ΣΠΛΑΓΝΙΖΕΙΝ,

Β ΜΑΚ. 6,9 ΤΟΥΣ ΔΕ ΜΗ ΠΡΟΑΙΡΟΥΜΕΝΟΥΣ ΜΕΤΑΒΑΙΝΕΙΝ ΕΠΙ ΤΑ ΕΛΛΗΝΙΚΑ ΚΑΤΑΣΦΑΖΕΙΝ. ΠΑΡΗΝ ΟΥΝ ΟΡΑΝ ΤΗΝ ΕΝΕΣΤΩΣΑΝ ΤΑΛΑΙΠΩΡΙΑΝ.

Β ΜΑΚ. 6,10 ΔΥΟ ΓΑΡ ΓΥΝΑΙΚΕΣ ΑΝΗΝΕΧΘΗΣΑΝ ΠΕΡΙΤΕΤΜΗΚΥΙΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ· ΤΟΥΤΩΝ ΔΕ ΕΚ ΤΩΝ ΜΑΣΤΩΝ ΚΡΕΜΑΣΑΝΤΕΣ ΤΑ ΒΡΕΦΗ ΚΑΙ ΔΗΜΟΣΙΑ ΠΕΡΙΑΓΑΓΟΝΤΕΣ ΑΥΤΑΣ ΤΗΝ ΠΟΛΙΝ ΚΑΤΑ ΤΟΥ ΤΕΙΧΟΥΣ ΕΚΡΗΜΝΙΣΑΝ.

Β ΜΑΚ. 6,11 ΕΤΕΡΟΙ ΔΕ ΠΛΗΣΙΟΝ ΣΥΝΔΡΑΜΟΝΤΕΣ ΕΙΣ ΤΑ ΣΠΗΛΑΙΑ ΛΕΛΗΘΟΤΩΣ ΑΓΕΙΝ ΤΗΝ ΕΒΔΟΜΑΔΑ, ΜΗΝΥΘΕΝΤΕΣ ΤΩ ΦΙΛΙΠΠΩ ΣΥΝΕΦΛΟΓΙΣΘΗΣΑΝ ΔΙΑ ΤΟ ΕΥΛΑΒΩΣ ΕΧΕΙΝ ΒΟΗΘΗΣΑΙ ΕΑΥΤΟΙΣ ΚΑΤΑ ΤΗΝ ΔΟΞΑΝ ΤΗΣ ΣΕΜΝΟΤΑΤΗΣ ΗΜΕΡΑΣ.

Β ΜΑΚ. 6,12 ΠΑΡΑΚΑΛΩ ΟΥΝ ΤΟΥΣ ΕΝΤΥΓΧΑΝΟΝΤΑΣ ΤΗΔΕ ΤΗ ΒΙΒΛΩ, ΜΗ ΣΥΣΤΕΛΛΕΣΘΑΙ ΔΙΑ ΤΑΣ ΣΥΜΦΟΡΑΣ, ΛΟΓΙΖΕΣΘΑΙ ΔΕ ΤΑΣ ΤΙΜΩΡΙΑΣ ΜΗ ΠΡΟΣ ΟΛΕΘΡΟΝ, ΑΛΛΑ ΠΡΟΣ ΠΑΙΔΕΙΑΝ ΤΟΥ ΓΕΝΟΥΣ ΗΜΩΝ ΕΙΝΑΙ·

Β ΜΑΚ. 6,13 ΚΑΙ ΓΑΡ ΤΟ ΜΗ ΠΟΛΥΝ ΧΡΟΝΟΝ ΕΑΣΘΑΙ ΤΟΥΣ ΔΥΣΣΕΒΟΥΝΤΑΣ, ΑΛΛ' ΕΥΘΕΩΣ ΠΕΡΙΠΙΠΤΕΙΝ ΕΠΙΤΙΜΙΟΙΣ, ΜΕΓΑΛΗΣ ΕΥΕΡΓΕΣΙΑΣ ΣΗΜΕΙΟΝ ΕΣΤΙΝ.

Β ΜΑΚ. 6,14 ΟΥ ΓΑΡ ΚΑΘΑΠΕΡ ΚΑΙ ΕΠΙ ΤΩΝ ΑΛΛΩΝ ΕΘΝΩΝ ΑΝΑΜΕΝΕΙ ΜΑΚΡΟΘΥΜΩΝ Ο ΔΕΣΠΟΤΗΣ ΜΕΧΡΙ ΤΟΥ ΚΑΤΑΝΤΗΣΑΝΤΑΣ ΑΥΤΟΥΣ ΠΡΟΣ ΕΚΠΛΗΡΩΣΙΝ ΑΜΑΡΤΙΩΝ ΚΟΛΑΣΑΙ, ΟΥΤΩ ΚΑΙ ΕΦ' ΗΜΩΝ ΕΚΡΙΝΕΝ ΕΙΝΑΙ,

Β ΜΑΚ. 6,15 ΙΝΑ ΜΗ ΠΡΟΣ ΤΕΛΟΣ ΑΦΙΚΟΜΕΝΩΝ ΗΜΩΝ ΤΩΝ ΑΜΑΡΤΙΩΝ ΥΣΤΕΡΟΝ ΗΜΑΣ ΕΚΔΙΚΑ.

Β ΜΑΚ. 6,16 ΔΙΟΠΕΡ ΟΥΔΕΠΟΤΕ ΜΕΝ ΤΟΝ ΕΛΕΟΝ ΑΥΤΟΥ ΑΦ' ΗΜΩΝ ΑΦΙΣΤΗΣΙ, ΠΑΙΔΕΥΩΝ ΔΕ ΜΕΤΑ ΣΥΜΦΟΡΑΣ ΟΥΚ ΕΓΚΑΤΑΛΕΙΠΕΙ ΤΟΝ ΕΑΥΤΟΥ ΛΑΟΝ.

Β ΜΑΚ. 6,17 ΠΛΗΝ ΕΩΣ ΥΠΟΜΝΗΣΕΩΣ ΤΑΥΘ' ΗΜΙΝ ΕΙΡΗΣΘΩ· ΔΙ' ΟΛΙΓΩΝ Δ' ΕΛΕΥΣΤΕΟΝ ΕΠΙ ΤΗΝ ΔΙΗΓΗΣΙΝ.

Β ΜΑΚ. 6,18 ΕΛΕΑΖΑΡΟΣ ΤΙΣ ΤΩΝ ΠΡΩΤΕΥΟΝΤΩΝ ΓΡΑΜΜΑΤΕΩΝ, ΑΝΗΡ ΗΔΗ ΠΡΟΒΕΒΗΚΩΣ ΤΗΝ ΗΛΙΚΙΑΝ ΚΑΙ ΤΗΝ ΠΡΟΣΟΨΙΝ ΤΟΥ ΠΡΟΣΩΠΟΥ ΚΑΛΛΙΣΤΟΣ ΤΥΓΧΑΝΩΝ, ΑΝΑΧΑΝΩΝ ΗΝΑΓΚΑΖΕΤΟ ΦΑΓΕΙΝ ΥΕΙΟΝ ΚΡΕΑΣ.

Β ΜΑΚ. 6,19 Ο ΔΕ ΤΟΝ ΜΕΤ' ΕΥΚΛΕΙΑΣ ΘΑΝΑΤΟΝ ΜΑΛΛΟΝ Η ΤΟΝ ΜΕΤΑ ΜΥΣΟΥΣ ΒΙΟΝ ΑΝΑΔΕΞΑΜΕΝΟΣ, ΑΥΘΑΙΡΕΤΩΣ ΕΠΙ ΤΟ ΤΥΜΠΑΝΟΝ ΠΡΟΣΗΓΕ, ΠΡΟΠΤΥΣΑΣ ΔΕ

Β ΜΑΚ. 6,20 ΚΑΘ' ΟΝ ΕΔΕΙ ΤΡΟΠΟΝ ΠΡΟΣΕΡΧΕΣΘΑΙ ΤΟΥΣ ΥΠΟΜΕΝΟΝΤΑΣ ΑΜΥΝΕΣΘΑΙ, ΩΝ ΟΥ ΘΕΜΙΣ ΓΕΥΣΑΣΘΑΙ ΔΙΑ ΤΗΝ ΠΡΟΣ ΤΟΝ ΖΗΝ ΦΙΛΟΣΤΟΡΓΙΑΝ.

Β ΜΑΚ. 6,21 ΟΙ ΔΕ ΠΡΟΣ ΤΩ ΠΑΡΑΝΟΜΩ ΣΠΛΑΓΝΙΣΜΩ ΤΕΤΑΓΜΕΝΟΙ ΔΙΑ ΤΗΝ ΕΚ ΤΩΝ ΠΑΛΑΙΩΝ ΧΡΟΝΩΝ ΠΡΟΣ ΤΟΝ ΑΝΔΡΑ ΓΝΩΣΙΝ ΑΠΟΛΑΒΟΝΤΕΣ ΑΥΤΟΝ ΚΑΤ' ΙΔΙΑΝ ΠΑΡΕΚΑΛΟΥΝ ΕΝΕΓΚΑΤΑ ΚΡΕΑ, ΟΙΣ ΚΑΘΗΚΟΝ ΑΥΤΩ ΧΡΗΣΑΣΘΑΙ, ΔΙ' ΑΥΤΟΥ ΠΑΡΑΣΚΕΥΑΣΘΕΝΤΑ, ΥΠΟΚΡΙΘΗΝΑΙ ΔΕ ΩΣ ΕΣΘΙΟΝΤΑ ΤΑ ΥΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΡΟΣΤΕΤΑΓΜΕΝΑ ΤΩΝ ΑΠΟ ΤΗΣ ΘΥΣΙΑΣ ΚΡΕΩΝ,

Β ΜΑΚ. 6,22 ΙΝΑ ΤΟΥΤΟ ΠΡΑΞΑΣ ΑΠΟΛΥΘΗ ΤΟΥ ΘΑΝΑΤΟΥ ΚΑΙ ΔΙΑ ΤΗΝ ΑΡΧΑΙΑΝ ΠΡΟΣ ΑΥΤΟΥΣ ΦΙΛΙΑΝ ΤΥΧΗ ΦΙΛΑΝΘΡΩΠΙΑΣ.

Β ΜΑΚ. 6,23 Ο ΔΕ ΛΟΓΙΣΜΟΝ ΑΣΤΕΙΟΝ ΑΝΑΛΑΒΩΝ ΚΑΙ ΑΞΙΟΝ ΤΗΣ ΗΛΙΚΙΑΣ ΚΑΙ ΤΗΣ ΤΟΥ ΓΗΡΩΣ ΥΠΕΡΟΧΗΣ ΚΑΙ ΤΗΣ ΕΠΙΚΤΗΤΟΥ ΚΑΙ ΕΠΙΦΑΝΟΥΣ ΠΟΛΙΑΣ ΚΑΙ ΤΗΣ ΕΚ ΠΑΙΔΟΣ ΚΑΛΛΙΣΤΗΣ ΑΝΑΣΤΡΟΦΗΣ, ΜΑΛΛΟΝ ΔΕ ΤΗΣ ΑΓΙΑΣ ΚΑΙ ΘΕΟΚΤΙΣΤΟΥ ΝΟΜΟΘΕΣΙΑΣ ΑΚΟΛΟΥΘΩΣ ΑΠΕΦΗΝΑΤΟ, ΤΑΧΕΩΣ ΛΕΓΩΝ ΠΡΟΠΕΜΠΕΙΝ ΕΙΣ ΤΟΝ ΑΔΗΝ.

Β ΜΑΚ. 6,24 ΟΥ ΓΑΡ ΤΗΣ ΗΜΕΤΕΡΑΣ ΗΛΙΚΙΑΣ ΑΞΙΟΝ ΕΣΤΙΝ ΥΠΟΚΡΙΘΗΝΑΙ, ΙΝΑ ΠΟΛΛΟΙ ΤΩΝ ΝΕΩΝ ΥΠΟΛΑΒΟΝΤΕΣ ΕΛΕΑΖΑΡΟΝ ΤΟΝ ΕΝΕΝΗΚΟΝΤΑΕΤΗ ΜΕΤΑΒΕΒΗΚΕΝΑΙ ΕΙΣ ΑΛΛΟΦΥΛΙΣΜΟΝ

Β ΜΑΚ. 6,25 ΚΑΙ ΑΥΤΟΙ ΔΙΑ ΤΗΝ ΕΜΗΝ ΥΠΟΚΡΙΣΙΝ ΚΑΙ ΔΙΑ ΤΟΝ ΜΙΚΡΟΝ ΚΑΙ ΑΚΑΡΙΑΙΟΝ ΖΗΝ ΠΛΑΝΗΘΩΣΙ ΔΙ' ΕΜΕ, ΚΑΙ ΜΥΣΟΣ ΚΑΙ ΚΗΛΙΔΑ ΤΟΥ ΓΗΡΩΣ ΚΑΤΑΚΤΗΣΟΜΑΙ.

Β ΜΑΚ. 6,26 ΕΙ ΓΑΡ ΚΑΙ ΕΠΙ ΤΟΥ ΠΑΡΟΝΤΟΣ ΕΞΕΛΟΥΜΑΙ ΤΗΝ ΕΞ ΑΝΘΡΩΠΩΝ ΤΙΜΩΡΙΑΝ, ΑΛΛΑ ΤΑΣ ΤΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΧΕΙΡΑΣ ΟΥΤΕ ΖΩΝ ΟΥΤΕ ΑΠΟΘΑΝΩΝ ΕΚΦΕΥΞΟΜΑΙ.

Β ΜΑΚ. 6,27 ΔΙΟΠΕΡ ΑΝΔΡΕΙΩΣ ΜΕΝ ΝΥΝ ΔΙΑΛΛΑΞΑΣ ΤΟΝ ΒΙΟΝ ΤΟΥ ΜΕΝ ΓΗΡΩΣ ΑΞΙΟΣ ΦΑΝΗΣΟΜΑΙ,

Β ΜΑΚ. 6,28 ΤΟΙΣ ΔΕ ΝΕΟΙΣ ΥΠΟΔΕΙΓΜΑ ΓΕΝΝΑΙΟΝ ΚΑΤΑΛΕΛΟΙΠΩΣ ΕΙΣ ΤΟ ΠΡΟΘΥΜΩΣ ΚΑΙ ΓΕΝΝΑΙΩΣ ΥΠΕΡ ΤΩΝ ΣΕΜΝΩΝ ΚΑΙ ΑΓΙΩΝ ΝΟΜΩΝ ΑΠΕΥΘΑΝΑΤΙΖΕΙΝ. ΤΟΣΑΥΤΑ ΔΕ ΕΙΠΩΝ ΕΠΙ ΤΟ ΤΥΜΠΑΝΟΝ ΕΥΘΕΩΣ ΗΛΘΕ.

Β ΜΑΚ. 6,29 ΤΩΝ ΔΕ ΑΓΟΝΤΩΝ ΤΗΝ ΜΙΚΡΩ ΠΡΟΤΕΡΟΝ ΕΥΜΕΝΕΙΑΝ ΠΡΟΣ ΑΥΤΟΝ ΕΙΣ ΔΥΣΜΕΝΕΙΑΝ ΜΕΤΑΒΑΛΟΝΤΩΝ ΔΙΑ ΤΟ ΤΟΥΣ ΠΡΟΕΙΡΗΜΕΝΟΥΣ ΛΟΓΟΥΣ, ΩΣ ΑΥΤΟΙ ΔΙΕΛΑΜΒΑΝΟΝ, ΑΠΟΝΟΙΑΝ ΕΙΝΑΙ,

Β ΜΑΚ. 6,30 ΜΕΛΛΩΝ ΔΕ ΤΑΙΣ ΠΛΗΓΑΙΣ ΤΕΛΕΥΤΑΝ, ΑΝΑΣΤΕΝΑΞΑΣ ΕΙΠΕ· ΤΩ ΚΥΡΙΩ ΤΩ ΤΗΝ ΑΓΙΑΝ ΓΝΩΣΙΝ ΕΧΟΝΤΙ ΦΑΝΕΡΟΝ ΕΣΤΙΝ ΟΤΙ ΔΥΝΑΜΕΝΟΣ ΑΠΟΛΥΘΗΝΑΙ ΤΟΥ ΘΑΝΑΤΟΥ, ΣΚΛΗΡΑΣ ΥΠΟΦΕΡΩ ΚΑΤΑ ΤΟ ΣΩΜΑ ΑΛΓΗΔΟΝΑΣ ΜΑΣΤΙΓΟΥΜΕΝΟΣ, ΚΑΤΑ ΨΥΧΗΝ ΔΕ ΗΔΕΩΣ ΔΙΑ ΤΟΝ ΑΥΤΟΥ ΦΟΒΟΝ ΤΑΥΤΑ ΠΑΣΧΩ.

Β ΜΑΚ. 6,31 ΚΑΙ ΟΥΤΟΣ ΟΥΝ ΤΟΥΤΟΝ ΤΟΝ ΤΡΟΠΟΝ ΜΕΤΗΛΛΑΞΕΝ, ΟΥ ΜΟΝΟΝ ΤΟΙΣ ΝΕΟΙΣ, ΑΛΛΑ ΚΑΙ ΤΟΙΣ ΠΛΕΙΣΤΟΙΣ ΤΟΥ ΕΘΝΟΥΣ ΤΟΝ ΕΑΥΤΟΥ ΘΑΝΑΤΟΝ ΥΠΟΔΕΙΓΜΑ ΓΕΝΑΙΟΤΗΤΟΣ ΚΑΙ ΜΝΗΜΟΣΥΝΟΝ ΑΡΕΤΗΣ ΚΑΤΑΛΙΠΩΝ.

Β ΜΑΚΚΑΒΑΙΩΝ 7

Β ΜΑΚ. 7,1 ΣΥΝΕΒΗ ΔΕ ΚΑΙ ΕΠΤΑ ΑΔΕΛΦΟΥΣ ΜΕΤΑ ΤΗΣ ΜΗΤΡΟΣ ΣΥΛΛΗΦΘΕΝΤΑΣ ΑΝΑΓΚΑΖΕΣΘΑΙ ΥΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΠΟ ΤΩΝ ΑΘΕΜΙΤΩΝ ΥΕΙΩΝ ΚΡΕΩΝ ΕΦΑΠΤΕΣΘΑΙ ΜΑΣΤΙΞΙ ΚΑΙ ΝΕΥΡΑΙΣ ΑΙΚΙΖΟΜΕΝΟΥΣ.

Β ΜΑΚ. 7,2 ΕΙΣ ΔΕ ΑΥΤΩΝ ΓΕΝΟΜΕΝΟΣ ΠΡΟΗΓΟΡΟΣ ΟΥΤΩΣ ΕΦΗ· ΤΙ ΜΕΛΛΕΙΣ ΕΡΩΤΑΝ ΚΑΙ ΜΑΝΘΑΝΕΙΝ ΠΑΡ' ΗΜΩΝ; ΕΤΟΙΜΟΙ ΓΑΡ ΑΠΟΘΝΗΣΚΕΙΝ ΕΣΜΕΝ Η ΠΑΡΑΒΑΙΝΕΙΝ ΤΟΥΣ ΠΑΤΡΙΟΥΣ ΝΟΜΟΥΣ.

Β ΜΑΚ. 7,3 ΕΚΘΥΜΟΣ ΔΕ ΓΕΝΟΜΕΝΟΣ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣΕΤΑΞΕ ΤΗΓΑΝΑ ΚΑΙ ΛΕΒΗΤΑΣ ΕΚΠΥΡΟΥΝ.

Β ΜΑΚ. 7,4 ΤΩΝ ΔΕ ΠΑΡΑΧΡΗΜΑ ΕΚΠΥΡΩΘΕΝΤΩΝ, ΠΑΡΑΧΡΗΜΑ ΤΟΝ ΓΕΝΟΜΕΝΟΝ ΑΥΤΩΝ ΠΡΟΗΓΟΡΟΝ ΠΡΟΣΕΤΑΞΕ ΓΛΩΣΣΟΤΟΜΕΙΝ ΚΑΙ ΠΕΡΙΣΚΥΘΙΣΑΝΤΕΣ ΑΚΡΩΤΗΡΙΑΖΕΙΝ, ΤΩΝ ΛΟΙΠΩΝ ΑΔΕΛΦΩΝ ΚΑΙ ΤΗΣ ΜΗΤΡΟΣ ΣΥΝΟΡΩΝΤΩΝ.

Β ΜΑΚ. 7,5 ΑΧΡΗΣΤΟΝ ΔΕ ΑΥΤΟΝ ΤΟΙΣ ΟΛΟΙΣ ΓΕΝΟΜΕΝΟΝ ΕΚΕΛΕΥΣΕ ΤΗ ΠΥΡΑ ΠΡΟΣΑΓΕΙΝ ΕΜΠΝΟΥΝ ΚΑΙ ΤΗΓΑΝΙΖΕΙΝ. ΤΗΣ ΔΕ ΑΤΜΙΔΟΣ ΕΦ' ΙΚΑΝΟΝ ΔΙΑΔΙΔΟΥΣΗΣ ΤΟΥ ΤΗΓΑΝΟΥ, ΑΛΛΗΛΟΥΣ ΠΑΡΕΚΑΛΟΥΝ ΣΥΝ ΤΗ ΜΗΤΡΙ ΓΕΝΝΑΙΩΣ ΤΕΛΕΥΤΑΝ ΛΕΓΟΝΤΕΣ ΟΥΤΩΣ·

Β ΜΑΚ. 7,6 Ο ΚΥΡΙΟΣ Ο ΘΕΟΣ ΕΦΟΡΑ ΚΑΙ ΤΑΙΣ ΑΛΗΘΕΙΑΙΣ ΕΦ' ΗΜΙΝ ΠΑΡΑΚΑΛΕΙΤΑΙ, ΚΑΘΑΠΕΡ ΔΙΑ ΤΗΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΝΤΙΜΑΡΤΥΡΟΥΣΗΣ ΩΔΗΣ ΔΙΕΣΑΦΗΣΕ ΜΩΥΣΗΣ ΛΕΓΩΝ· ΚΑΙ ΕΠΙ ΤΟΙΣ ΔΟΥΛΟΙΣ ΑΥΤΟΥ ΠΑΡΑΚΛΗΘΗΣΕΤΑΙ.

Β ΜΑΚ. 7,7 ΜΕΤΑΛΛΑΞΑΝΤΟΣ ΔΕ ΤΟΥ ΠΡΩΤΟΥ ΤΟΝ ΤΡΟΠΟΝ ΤΟΥΤΟΝ, ΤΟΝ ΔΕΥΤΕΡΟΝ ΗΓΟΝ ΕΠΙ ΤΟΝ ΕΜΠΑΙΓΜΟΝ ΚΑΙ ΤΟ ΤΗΣ ΚΕΦΑΛΗΣ ΔΕΡΜΑ ΣΥΝ ΤΑΙΣ ΘΡΙΞΙ ΠΕΡΙΣΥΡΑΝΤΕΣ ΕΠΗΡΩΤΩΝ· ΕΙ ΦΑΓΕΣΑΙ ΠΡΟ ΤΟΥ ΤΙΜΩΡΗΘΗΝΑΙ ΤΟ ΣΩΜΑ ΚΑΤΑ ΜΕΛΟΣ;

Β ΜΑΚ. 7,8 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΤΗ ΠΑΤΡΙΩ ΦΩΝΗ ΕΙΠΕΝ· ΟΥΧΙ· ΔΙΟΠΕΡ ΚΑΙ ΟΥΤΟΣ ΤΗΝ ΕΞΗΣ ΕΛΑΒΕ ΒΑΣΑΝΟΝ ΩΣ Ο ΠΡΩΤΟΣ.

Β ΜΑΚ. 7,9 ΕΝ ΕΣΧΑΤΗ ΔΕ ΠΝΟΗ ΓΕΝΟΜΕΝΟΣ ΕΙΠΕ· ΣΥ ΜΕΝ ΑΛΑΣΤΩΡ ΕΚ ΤΟΥ ΠΑΡΟΝΤΟΣ ΗΜΑΣ ΖΗΝ ΑΠΟΛΥΕΙΣ, Ο ΔΕ ΤΟΥ ΚΟΣΜΟΥ ΒΑΣΙΛΕΥΣ ΑΠΟΘΑΝΟΝΤΑΣ ΗΜΑΣ ΥΠΕΡ ΤΩΝ ΑΥΤΟΥ ΝΟΜΩΝ ΕΙΣ ΑΙΩΝΙΟΝ ΑΝΑΒΙΩΣΙΝ ΖΩΗΣ ΗΜΑΣ ΑΝΑΣΤΗΣΕΙ.

Β ΜΑΚ. 7,10 ΜΕΤΑ ΔΕ ΤΟΥΤΟΝ Ο ΤΡΙΤΟΣ ΕΝΕΠΑΙΖΕΤΟ ΚΑΙ ΤΗΝ ΓΛΩΣΣΑΝ ΑΙΤΗΘΕΙΣ ΤΑΧΕΩΣ ΠΡΟΕΒΑΛΕ ΚΑΙ ΤΑΣ ΧΕΙΡΑΣ ΕΥΘΑΡΣΩΣ ΠΡΟΕΤΕΙΝΕ

Β ΜΑΚ. 7,11 ΚΑΙ ΓΕΝΝΑΙΩΣ ΕΙΠΕΝ· ΕΞ ΟΥΡΑΝΟΥ ΤΑΥΤΑ ΚΕΚΤΗΜΑΙ ΚΑΙ ΔΙΑ ΤΟΥΣ ΑΥΤΟΥ ΝΟΜΟΥΣ ΥΠΕΡΟΡΩ ΤΑΥΤΑ ΚΑΙ ΠΑΡ' ΑΥΤΟΥ ΤΑΥΤΑ ΠΑΛΙΝ ΕΛΠΙΖΩ ΚΟΜΙΣΑΣΘΑΙ·

Β ΜΑΚ. 7,12 ΩΣΤΕ ΑΥΤΟΝ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΤΟΥΣ ΣΥΝ ΑΥΤΩ ΕΚΠΛΗΣΣΕΣΘΑΙ ΤΗΝ ΤΟΥ ΝΕΑΝΙΣΚΟΥ ΨΥΧΗΝ, ΩΣ ΕΝ ΟΥΔΕΝΙ ΤΑΣ ΑΛΓΗΔΟΝΑΣ ΕΤΙΘΕΤΟ.

Β ΜΑΚ. 7,13 ΚΑΙ ΤΟΥΤΟΥ ΔΕ ΜΕΤΑΛΛΑΞΑΝΤΟΣ, ΤΟΝ ΤΕΤΑΡΤΟΝ ΩΣΑΥΤΩΣ ΕΒΑΣΑΝΙΖΟΝ ΑΙΚΙΖΟΜΕΝΟΙ.

Β ΜΑΚ. 7,14 ΚΑΙ ΓΕΝΟΜΕΝΟΣ ΠΡΟΣ ΤΟ ΤΕΛΕΥΤΑΝ ΟΥΤΩΣ ΕΦΗ· ΑΙΡΕΤΟΝ ΜΕΤΑΛΛΑΣΣΟΝΤΑ ΥΠ' ΑΝΘΡΩΠΩΝ ΤΑΣ ΥΠΟ ΤΟΥ ΘΕΟΥ ΠΡΟΣΔΟΚΑΝ ΕΛΠΙΔΑΣ ΠΑΛΙΝ ΑΝΑΣΤΗΣΕΣΘΑΙ ΥΠ' ΑΥΤΟΥ· ΣΟΙ ΜΕΝ ΓΑΡ ΑΝΑΣΤΑΣΙΣ ΕΙΣ ΖΩΗΝ ΟΥΚ ΕΣΤΑΙ.

Β ΜΑΚ. 7,15 ΕΧΟΜΕΝΩΣ ΔΕ ΤΟΝ ΠΕΜΠΤΟΝ ΠΡΟΣΑΓΟΝΤΕΣ ΗΚΙΖΟΝΤΟ.

Β ΜΑΚ. 7,16 Ο ΔΕ ΠΡΟΣ ΑΥΤΟΝ ΙΔΩΝ ΕΙΠΕΝ· ΕΞΟΥΣΙΑΝ ΕΝ ΑΝΘΡΩΠΟΙΣ ΕΧΩΝ ΦΘΑΡΤΟΣ ΩΝ, Ο ΘΕΛΕΙΣ ΠΟΙΕΙΣ· ΜΗ ΔΟΚΕΙ ΔΕ ΤΟ ΓΕΝΟΣ ΗΜΩΝ ΥΠΟ ΤΟΥ ΘΕΟΥ ΚΑΤΑΛΕΛΕΙΦΘΑΙ.

Β ΜΑΚ. 7,17 ΣΥ ΔΕ ΚΑΡΤΕΡΕΙ ΚΑΙ ΘΕΩΡΕΙ ΤΟ ΜΕΓΑΛΕΙΟΝ ΑΥΤΟΥ ΚΡΑΤΟΣ, ΩΣ ΣΕ ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΒΑΣΑΝΙΣΕΙ.

Β ΜΑΚ. 7,18 ΜΕΤΑ ΔΕ ΤΟΥΤΟΝ ΗΓΟΝ ΤΟΝ ΕΚΤΟΝ, ΚΑΙ ΜΕΛΛΩΝ ΑΠΟΘΝΗΣΚΕΙΝ ΕΦΗ· ΜΗ ΠΛΑΝΩ ΜΑΤΗΝ, ΗΜΕΙΣ ΓΑΡ ΔΙ' ΕΑΥΤΟΥΣ ΤΑΥΤΑ ΠΑΣΧΟΜΕΝ ΑΜΑΡΤΑΝΟΝΤΕΣ ΕΙΣ ΤΟΝ ΕΑΥΤΩΝ ΘΕΟΝ, ΔΙΟ ΑΞΙΑ ΘΑΥΜΑΣΜΟΥ ΓΕΓΟΝΕ.

Β ΜΑΚ. 7,19 ΣΥ ΔΕ ΜΗ ΝΟΜΙΣΗΣ ΑΘΩΟΣ ΕΣΕΣΘΑΙ ΘΕΟΜΑΧΕΙΝ ΕΠΙΧΕΙΡΗΣΑΣ.

Β ΜΑΚ. 7,20 ΥΠΕΡΑΓΟΝΤΩΣ ΔΕ Η ΜΗΤΗΡ ΘΑΥΜΑΣΤΗ ΚΑΙ ΜΝΗΜΗΣ ΑΓΑΘΗΣ ΑΞΙΑ, ΗΤΙΣ ΑΠΟΛΛΥΜΕΝΟΥΣ ΥΙΟΥΣ ΕΠΤΑ ΣΥΝΟΡΩΣΑ ΜΙΑΣ ΥΠΟ ΚΑΙΡΟΝ ΗΜΕΡΑΣ ΕΥΨΥΧΩΣ ΕΦΕΡΕ ΔΙΑ ΤΑΣ ΕΠΙ ΚΥΡΙΟΝ ΕΛΠΙΔΑΣ.

Β ΜΑΚ. 7,21 ΕΚΑΣΤΟΝ ΔΕ ΑΥΤΩΝ ΠΑΡΕΚΑΛΕΙ ΤΗ ΠΑΤΡΙΩ ΦΩΝΗ ΓΕΝΝΑΙΩ ΠΕΠΛΗΡΩΜΕΝΗ ΦΡΟΝΗΜΑΤΙ ΚΑΙ ΤΟΝ ΘΗΛΥΝ ΛΟΓΙΣΜΟΝ ΑΡΣΕΝΙ ΘΥΜΩ ΔΙΕΓΕΙΡΑΣΑ, ΛΕΓΟΥΣΑ ΠΡΟΣ ΑΥΤΟΥΣ·

Β ΜΑΚ. 7,22 ΟΥΚ ΟΙΔ' ΟΠΩΣ ΕΙΣ ΤΗΝ ΕΜΗΝ ΕΦΑΝΗΤΕ ΚΟΙΛΙΑΝ, ΟΥΔΕ ΕΓΩ ΤΟ ΠΝΕΥΜΑ ΚΑΙ ΤΗΝ ΖΩΗΝ ΥΜΙΝ ΕΧΑΡΙΣΑΜΗΝ, ΚΑΙ ΤΗΝ ΕΚΑΣΤΟΥ ΣΤΟΙΧΕΙΩΣΙΝ ΟΥΚ ΕΓΩ ΔΙΕΡΡΥΘΜΙΣΑ.

Β ΜΑΚ. 7,23 ΤΟΙΓΑΡΟΥΝ Ο ΤΟΥ ΚΟΣΜΟΥ ΚΤΙΣΤΗΣ, Ο ΠΛΑΣΑΣ ΑΝΘΡΩΠΟΥ ΓΕΝΕΣΙΝ ΚΑΙ ΠΑΝΤΩΝ ΕΞΕΥΡΩΝ ΓΕΝΕΣΙΝ ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΚΑΙ ΤΗΝ ΖΩΗΝ ΥΜΙΝ ΠΑΛΙΝ ΑΠΟΔΩΣΕΙ ΜΕΤ' ΕΛΕΟΥΣ, ΩΣ ΝΥΝ ΥΠΕΡΟΡΑΤΑΙ ΕΑΥΤΟΥΣ ΔΙΑ ΤΟΥΣ ΑΥΤΟΥ ΝΟΜΟΥΣ.

Β ΜΑΚ. 7,24 Ο ΔΕ ΑΝΤΙΟΧΟΣ ΟΙΟΜΕΝΟΣ ΚΑΤΑΦΡΟΝΕΙΣΘΑΙ ΚΑΙ ΤΗΝ ΟΝΕΙΔΙΖΟΥΣΑΝ ΥΦΟΡΩΜΕΝΟΣ ΦΩΝΗΝ, ΕΤΙ ΤΟΥ ΝΕΩΤΕΡΟΥ ΠΕΡΙΟΝΤΟΣ, ΟΥ ΜΟΝΟΝ ΔΙΑ ΛΟΓΩΝ ΕΠΟΙΕΙΤΟ ΤΗΝ ΠΑΡΑΚΛΗΣΙΝ, ΑΛΛΑ ΚΑΙ ΔΙ' ΟΡΚΩΝ ΕΠΙΣΤΟΥ ΑΜΑ ΠΛΟΥΤΙΕΙΝ ΚΑΙ ΜΑΚΑΡΙΣΤΟΝ ΠΟΙΗΣΕΙΝ ΜΕΤΑΘΕΜΕΝΟΝ ΑΠΟ ΤΩΝ ΠΑΤΡΙΩΝ ΝΟΜΩΝ ΚΑΙ ΦΙΛΟΝ ΕΞΕΙΝ ΚΑΙ ΧΡΕΙΑΣ ΕΜΠΙΣΤΕΥΣΕΙΝ.

Β ΜΑΚ. 7,25 ΤΟΥ ΔΕ ΝΕΑΝΙΟΥ ΜΗΔΑΜΩΣ ΠΡΟΣΕΡΧΟΝΤΟΣ, ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ Ο ΒΑΣΙΛΕΥΣ ΤΗΝ ΜΗΤΕΡΑ ΠΑΡΗΝΕΙ ΤΟΥ ΜΕΙΡΑΚΙΟΥ ΓΕΝΕΣΘΑΙ ΣΥΜΒΟΥΛΟΝ ΕΠΙ ΣΩΤΗΡΙΑ.

Β ΜΑΚ. 7,26 ΠΟΛΛΑ ΔΕ ΑΥΤΟΥ ΠΑΡΑΙΝΕΣΑΝΤΟΣ ΕΠΕΔΕΞΑΤΟ ΠΕΙΣΕΙΝ ΤΟΝ ΥΙΟΝ.

Β ΜΑΚ. 7,27 ΠΡΟΣΚΥΨΑΣΑ ΔΕ ΑΥΤΩ, ΧΛΕΥΑΣΑΣΑ ΤΟΝ ΩΜΟΝ ΤΥΡΑΝΝΟΝ ΟΥΤΩΣ ΕΦΗΣΕ ΤΗ ΠΑΤΡΩΑ ΦΩΝΗ· ΥΙΕ, ΕΛΕΗΣΟΝ ΜΕ ΤΗΝ ΕΝ ΓΑΣΤΡΙ ΠΕΡΙΕΝΕΓΚΑΣΑΝ ΣΕ ΜΗΝΑΣ ΕΝΝΕΑ ΚΑΙ ΘΗΛΑΣΑΣΑΝ ΣΕ ΕΤΗ ΤΡΙΑ ΚΑΙ ΕΚΘΡΕΨΑΣΑΝ ΣΕ ΚΑΙ ΑΓΑΓΟΥΣΑΝ ΕΙΣ ΤΗΝ ΗΛΙΚΙΑΝ ΤΑΥΤΗΝ ΚΑΙ ΤΡΟΦΟΦΟΡΗΣΑΣΑΝ.

Β ΜΑΚ. 7,28 ΑΞΙΩΣΕ, ΤΕΚΝΟΝ, ΑΝΑΒΛΕΨΑΝΤΑ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΑ ΕΝ ΑΥΤΟΙΣ ΠΑΝΤΑ ΙΔΟΝΤΑ, ΓΝΩΝΑΙ ΟΤΙ ΕΞ ΟΥΚ ΟΝΤΩΝ ΕΠΟΙΗΣΕΝ ΑΥΤΑ Ο ΘΕΟΣ ΚΑΙ ΤΟ ΤΩΝ ΑΝΘΡΩΠΩΝ ΓΕΝΟΣ ΟΥΤΩΣ ΓΕΓΕΝΗΤΑΙ.

Β ΜΑΚ. 7,29 ΜΗ ΦΟΒΗΘΗΣ ΤΟΝ ΔΗΜΙΟΝ ΤΟΥΤΟΝ, ΑΛΛΑ ΤΩΝ ΑΔΕΛΦΩΝ ΑΞΙΟΣ ΓΕΝΟΜΕΝΟΣ, ΕΠΙΔΕΞΑΙ ΤΟΝ ΘΑΝΑΤΟΝ, ΙΝΑ ΕΝ ΤΩ ΕΛΕΕΙ ΣΥΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΣΟΥ ΚΟΜΙΣΩΜΑΙ ΣΕ.

Β ΜΑΚ. 7,30 ΕΤΙ ΔΕ ΤΑΥΤΗΣ ΚΑΤΑΛΕΓΟΥΣΗΣ Ο ΝΕΑΝΙΑΣ ΕΙΠΕ· ΤΙΝΑ ΜΕΝΕΤΕ; ΟΥΧ ΥΠΑΚΟΥΩ ΤΟΥ ΠΡΟΣΤΑΓΜΑΤΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΤΟΥ ΔΕ ΠΡΟΣΤΑΓΜΑΤΟΣ ΑΚΟΥΩ ΤΟΥ ΝΟΜΟΥ ΤΟΥ ΔΟΘΕΝΤΟΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ ΔΙΑ ΜΩΥΣΕΩΣ.

ΩΒ ΜΑΚ. 7,31 ΣΥ ΔΕ ΠΑΣΗΣ ΚΑΚΙΑΣ ΕΥΡΕΤΗΣ ΓΕΝΟΜΕΝΟΣ ΕΙΣ ΤΟΥΣ ΕΒΡΑΙΟΥΣ, ΟΥ ΜΗ ΔΙΑΦΥΓΗΣ ΤΑΣ ΧΕΙΡΑΣ ΤΟΥ ΘΕΟΥ.

Β ΜΑΚ. 7,32 ΗΜΕΙΣ ΓΑΡ ΔΙΑ ΤΑΣ ΕΑΥΤΩΝ ΑΜΑΡΤΙΑΣ ΠΑΣΧΟΜΕΝ.

Β ΜΑΚ. 7,33 ΕΙ ΔΕ ΧΑΡΙΝ ΕΠΙΠΛΗΞΕΩΣ ΚΑΙ ΠΑΙΔΕΙΑΣ Ο ΖΩΝ ΚΥΡΙΟΣ ΗΜΩΝ ΒΡΑΧΕΩΣ ΕΠΩΡΓΙΣΤΑΙ, ΚΑΙ ΠΑΛΙΝ ΚΑΤΑΛΛΑΓΗΣΕΤΑΙ ΤΟΙΣ ΕΑΥΤΟΥ ΔΟΥΛΟΙΣ.

Β ΜΑΚ. 7,34 ΣΥ ΔΕ, Ω ΑΝΟΣΙΕ ΚΑΙ ΠΑΝΤΩΝ ΑΝΘΡΩΠΩΝ ΜΙΑΡΩΤΑΤΕ, ΜΗ ΜΑΤΗΝ ΜΕΤΕΩΡΙΖΟΥ ΦΡΥΑΤΤΟΜΕΝΟΣ ΑΔΗΛΟΙΣ ΕΛΠΙΣΙΝ, ΕΠΙ ΤΟΥΣ ΔΟΥΛΟΥΣ ΑΥΤΟΥ ΕΠΑΙΡΟΜΕΝΟΣ ΧΕΙΡΑ·

Β ΜΑΚ. 7,35 ΟΥΠΩ ΓΑΡ ΤΗΝ ΤΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΕΠΟΠΤΟΥ ΘΕΟΥ, ΚΡΙΣΙΝ ΕΚΠΕΦΕΥΓΑΣ.

Β ΜΑΚ. 7,36 ΟΙ ΜΕΝ ΓΑΡ ΝΥΝ ΗΜΕΤΕΡΟΙ ΑΔΕΛΦΟΙ ΒΡΑΧΥΝ ΥΠΕΝΕΓΚΑΝΤΕΣ ΠΟΝΟΝ ΑΕΝΝΑΟΥ ΖΩΗΣ ΥΠΟ ΔΙΑΘΗΚΗΝ ΘΕΟΥ ΠΕΠΤΩΚΑΣΙ· ΣΥ ΔΕ ΤΗ ΤΟΥ ΘΕΟΥ ΚΡΙΣΕΙ ΔΙΚΑΙΑ ΤΑ ΠΡΟΣΤΙΜΑ ΤΗΣ ΥΠΕΡΗΦΑΝΙΑΣ ΑΠΟΙΣΗ.

Β ΜΑΚ. 7,37 ΕΓΩ ΔΕ ΚΑΘΑΠΕΡ ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ ΚΑΙ ΣΩΜΑ ΚΑΙ ΨΥΧΗΝ ΠΡΟΔΙΔΩΜΙ ΠΕΡΙ ΤΩΝ ΠΑΤΡΙΩΝ ΝΟΜΩΝ, ΕΠΙΚΑΛΟΥΜΕΝΟΣ ΤΟΝ ΘΕΟΝ ΙΛΕΩΝ ΤΑΧΥ ΤΩ ΕΘΝΕΙ ΓΕΝΕΣΘΑΙ ΚΑΙ ΣΕ ΜΕΤΑ ΕΤΑΣΜΩΝ ΚΑΙ ΜΑΣΤΙΓΩΝ ΕΞΟΜΟΛΟΓΗΣΑΣΘΑΙ, ΔΙΟΤΙ ΜΟΝΟΣ ΑΥΤΟΣ ΘΕΟΣ ΕΣΤΙΝ,

Β ΜΑΚ. 7,38 ΕΝ ΕΜΟΙ ΔΕ ΚΑΙ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΜΟΥ ΣΤΗΝΑΙ ΤΗΝ ΤΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΟΡΓΗΝ ΤΗΝ ΕΠΙ ΤΟ ΣΥΜΠΑΝ ΗΜΩΝ ΓΕΝΟΣ ΔΙΚΑΙΩΣ ΕΠΗΓΜΕΝΗΝ.

Β ΜΑΚ. 7,39 ΕΚΘΥΜΟΣ ΔΕ ΓΕΝΟΜΕΝΟΣ Ο ΒΑΣΙΛΕΥΣ, ΤΟΥΤΩ ΠΑΡΑ ΤΟΥΣ ΑΛΛΟΥΣ ΧΕΙΡΙΣΤΩΣ ΑΠΗΝΤΗΣΕ ΠΙΚΡΩΣ ΦΕΡΩΝ ΕΠΙ ΤΩ ΜΥΚΤΗΡΙΣΜΩ.

Β ΜΑΚ. 7,40 ΚΑΙ ΟΥΤΟΣ ΟΥΝ ΚΑΘΑΡΟΣ ΤΟΝ ΒΙΟΝ ΜΕΤΗΛΛΑΞΕ ΠΑΝΤΕΛΩΣ ΕΠΙ ΤΩ ΚΥΡΙΩ ΠΕΠΟΙΘΩΣ.

Β ΜΑΚ. 7,41 ΕΣΧΑΤΗ ΔΕ ΤΩΝ ΥΙΩΝ Η ΜΗΤΗΡ ΕΤΕΛΕΥΤΗΣΕ.

Β ΜΑΚ. 7,42 ΤΑ ΜΕΝ ΟΥΝ ΠΕΡΙ ΤΟΥΣ ΣΠΛΑΓΝΙΣΜΟΥΣ ΚΑΙ ΤΑΣ ΥΠΕΡΒΑΛΛΟΥΣΑΣ ΑΙΚΙΑΣ ΕΠΙ ΤΟΣΟΥΤΟΝ ΔΕΔΗΛΩΣΘΩ.

Β ΜΑΚΚΑΒΑΙΩΝ 8

Β ΜΑΚ. 8,1 ΙΟΥΔΑΣ ΔΕ Ο ΜΑΚΚΑΒΑΙΟΣ ΚΑΙ ΟΙ ΣΥΝ ΑΥΤΩ ΠΑΡΕΙΣΠΟΡΕΥΟΜΕΝΟΙ ΛΕΛΗΘΟΤΩΣ ΕΙΣ ΤΑΣ ΚΩΜΑΣ ΠΡΟΣΕΚΑΛΟΥΝΤΟ ΤΟΥΣ ΣΥΓΓΕΝΕΙΣ ΚΑΙ ΤΟΥΣ ΜΕΜΕΝΗΚΟΤΑΣ ΕΝ ΤΩ ΙΟΥΔΑΪΣΜΩ ΠΡΟΣΛΑΒΟΜΕΝΟΙ ΣΥΝΗΓΑΓΟΝ ΕΙΣ ΕΞΑΚΙΣΧΙΛΙΟΥΣ.

Β ΜΑΚ. 8,2 ΚΑΙ ΕΠΕΚΑΛΟΥΝΤΟ ΤΟΝ ΚΥΡΙΟΝ ΕΠΙΔΕΙΝ ΕΠΙ ΤΟΝ ΥΠΟ ΠΑΝΤΩΝ ΚΑΤΑΠΑΤΟΥΜΕΝΟΝ ΛΑΟΝ, ΟΙΚΤΕΙΡΑΙ ΔΕ ΚΑΙ ΤΟΝ ΝΑΟΝ ΤΟΝ ΥΠΟ ΤΩΝ ΑΣΕΒΩΝ ΑΝΘΡΩΠΩΝ ΒΕΒΗΛΩΘΕΝΤΑ,

Β ΜΑΚ. 8,3 ΕΛΕΗΣΑΙ ΔΕ ΚΑΙ ΤΗΝ ΚΑΤΑΦΘΕΙΡΟΜΕΝΗΝ ΠΟΛΙΝ ΚΑΙ ΜΕΛΛΟΥΣΑΝ ΙΣΟΠΕΔΟΝ ΓΙΝΕΣΘΑΙ ΚΑΙ ΤΩΝ ΚΑΤΑΒΟΩΝΤΩΝ ΠΡΟΣ ΑΥΤΟΝ ΑΙΜΑΤΩΝ ΕΙΣΑΚΟΥΣΑΙ,

Β ΜΑΚ. 8,4 ΜΝΗΣΘΗΝΑΙ ΔΕ ΚΑΙ ΤΗΣ ΤΩΝ ΑΝΑΜΑΡΤΗΤΩΝ ΝΗΠΙΩΝ ΠΑΡΑΝΟΜΟΥ ΑΠΩΛΕΙΑΣ ΚΑΙ ΠΕΡΙ ΤΩΝ ΓΕΝΟΜΕΝΩΝ ΕΙΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΒΛΑΣΦΗΜΙΩΝ ΚΑΙ ΜΙΣΟΠΟΝΗΡΗΣΑΙ.

Β ΜΑΚ. 8,5 ΓΕΝΟΜΕΝΟΣ ΔΕ ΕΝ ΣΥΣΤΗΜΑΤΙ Ο ΜΑΚΚΑΒΑΙΟΣ ΑΝΥΠΟΣΤΑΤΟΣ ΗΔΗ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΓΙΝΕΤΟ, ΤΗΣ ΟΡΓΗΣ ΤΟΥ ΚΥΡΙΟΥ ΕΙΣ ΕΛΕΟΝ ΤΡΑΠΕΙΣΗΣ.

Β ΜΑΚ. 8,6 ΠΟΛΕΙΣ ΔΕ ΚΑΙ ΚΩΜΑΣ ΑΠΡΟΣΔΟΚΗΤΩΣ ΕΡΧΟΜΕΝΟΣ ΕΝΕΠΙΜΠΡΑ ΚΑΙ ΤΟΥΣ ΕΠΙΚΑΙΡΟΥΣ ΤΟΠΟΥΣ ΑΠΟΛΑΜΒΑΝΩΝ ΟΥΚ ΟΛΙΓΟΥΣ ΤΩΝ ΠΟΛΕΜΙΩΝ ΕΝΙΚΑ ΤΡΟΠΟΥΜΕΝΟΣ

Β ΜΑΚ. 8,7 ΜΑΛΙΣΤΑ ΤΑΣ ΝΥΚΤΑΣ ΠΡΟΣ ΤΑΣ ΤΟΙΑΥΤΑΣ ΕΠΙΒΟΥΛΑΣ ΣΥΝΕΡΓΟΥΣ ΕΛΑΜΒΑΝΕ. ΚΑΙ ΛΑΛΙΑ ΤΙΣ ΤΗΣ ΕΥΑΝΔΡΙΑΣ ΑΥΤΟΥ ΔΙΕΧΕΙΤΟ ΠΑΝΤΑΧΗ.

Β ΜΑΚ. 8,8 ΣΥΝΟΡΩΝ ΔΕ Ο ΦΙΛΙΠΠΟΣ ΚΑΤΑ ΜΙΚΡΟΝ ΕΙΣ ΠΡΟΚΟΠΗΝ ΕΡΧΟΜΕΝΟΝ ΤΟΝ ΑΝΔΡΑ, ΠΥΚΝΟΤΕΡΟΝ ΔΕ ΕΝ ΤΑΙΣ ΕΥΗΜΕΡΙΑΙΣ ΠΡΟΒΑΙΝΟΝΤΑ, ΠΡΟΣ ΠΤΟΛΕΜΑΙΟΝ ΤΟΝ ΚΟΙΛΗΣ ΣΥΡΙΑΣ ΚΑΙ ΦΟΙΝΙΚΗΣ ΣΤΡΑΤΗΓΟΝ ΕΓΡΑΨΕΝ ΕΠΙΒΟΗΘΕΙΝ ΤΟΙΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΡΑΓΜΑΣΙΝ.

Β ΜΑΚ. 8,9 Ο ΔΕ ΤΑΧΕΩΣ ΠΡΟΧΕΙΡΙΣΑΜΕΝΟΣ ΝΙΚΑΝΟΡΑ ΤΟΝ ΤΟΥ ΠΑΤΡΟΚΛΟΥ ΤΩΝ ΠΡΩΤΩΝ ΦΙΛΩΝ ΑΠΕΣΤΕΙΛΕΝ ΥΠΟΤΑΞΑΣ ΠΑΜΦΥΛΩΝ ΕΘΝΗ ΟΥΚ ΕΛΑΤΤΟΥΣ ΤΩΝ ΔΙΣΜΥΡΙΩΝ ΤΟ ΣΥΜΠΑΝ ΤΩΝ ΙΟΥΔΑΙΩΝ ΕΞΑΡΑΙ ΓΕΝΟΣ· ΣΥΝΕΣΤΗΣΕ ΔΕ ΑΥΤΩ ΚΑΙ ΓΟΡΓΙΑΝ ΑΝΔΡΑ ΣΤΡΑΤΗΓΟΝ ΚΑΙ ΕΝ ΠΟΛΕΜΙΚΑΙΣ ΧΡΕΙΑΙΣ ΠΕΙΡΑΝ ΕΧΟΝΤΑ.

Β ΜΑΚ. 8,10 ΔΙΕΣΤΗΣΑΤΟ ΔΕ Ο ΝΙΚΑΝΩΡ ΤΟΝ ΦΟΡΟΝ ΤΩ ΒΑΣΙΛΕΙ ΤΟΙΣ ΡΩΜΑΙΟΙΣ ΟΝΤΑ ΤΑΛΑΝΤΩΝ ΔΙΣΧΙΛΙΩΝ ΕΚ ΤΗΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΑΙΧΜΑΛΩΣΙΑΣ ΕΚΠΛΗΡΩΣΕΙΝ.

Β ΜΑΚ. 8,11 ΕΥΘΕΩΣ ΔΕ ΕΙΣ ΤΑΣ ΠΑΡΑΘΑΛΑΣΣΙΟΥΣ ΠΟΛΕΙΣ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣΚΑΛΟΥΜΕΝΟΣ ΕΠ' ΑΓΟΡΑΣΜΟΝ ΙΟΥΔΑΪΚΩΝ ΣΩΜΑΤΩΝ, ΥΠΙΣΧΝΟΥΜΕΝΟΣ ΕΝΕΝΗΚΟΝΤΑ ΣΩΜΑΤΑ ΤΑΛΑΝΤΟΥ ΠΑΡΑΧΩΡΗΣΕΙΝ, ΟΥ ΠΡΟΣΔΕΧΟΜΕΝΟΣ ΤΗΝ ΠΑΡΑ ΤΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΜΕΛΛΟΥΣΑΝ ΠΑΡΑΚΟΛΟΥΘΗΣΕΙΝ ΕΠ' ΑΥΤΩ ΔΙΚΗΝ.

Β ΜΑΚ. 8,12 ΤΩ ΔΕ ΙΟΥΔΑ ΠΡΟΣΕΠΕΣΕ ΠΕΡΙ ΤΗΣ ΤΟΥ ΝΙΚΑΝΟΡΟΣ ΕΦΟΔΟΥ· ΚΑΙ ΜΕΤΑΔΟΝΤΟΣ ΑΥΤΟΥ ΤΟΙΣ ΣΥΝ ΑΥΤΩ ΤΗΝ ΠΑΡΟΥΣΙΑΝ ΤΟΥ ΣΤΡΑΤΟΠΕΔΟΥ,

Β ΜΑΚ. 8,13 ΟΙ ΔΕΙΛΑΝΔΡΟΥΝΤΕΣ ΚΑΙ ΑΠΙΣΤΟΥΝΤΕΣ ΤΗΝ ΤΟΥ ΘΕΟΥ ΔΙΚΗΝ ΔΙΕΔΙΔΡΑΣΚΟΝ ΚΑΙ ΕΞΕΤΟΠΙΖΟΝ ΕΑΥΤΟΥΣ.

Β ΜΑΚ. 8,14 ΟΙ ΔΕ ΤΑ ΠΕΡΙΛΕΛΕΙΜΜΕΝΑ ΠΑΝΤΑ ΕΠΩΛΟΥΝ, ΟΜΟΥ ΔΕ ΤΟΝ ΚΥΡΙΟΝ ΗΞΙΟΥΝ ΡΥΣΑΣΘΑΙ ΤΟΥΣ ΥΠΟ ΤΟΥ ΔΥΣΣΕΒΟΥΣ ΝΙΚΑΝΟΡΟΣ ΠΡΙΝ ΣΥΝΤΥΧΕΙΝ ΠΕΠΡΑΜΕΝΟΥΣ·

Β ΜΑΚ. 8,15 ΚΑΙ ΕΙ ΜΗ ΔΙ' ΑΥΤΟΥΣ, ΑΛΛΑ ΔΙΑ ΤΑΣ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΑΥΤΩΝ ΔΙΑΘΗΚΑΣ ΚΑΙ ΕΝΕΚΕΝ ΤΗΣ ΕΠ' ΑΥΤΟΥΣ ΕΠΙΚΛΗΣΕΩΣ ΤΟΥ ΣΕΜΝΟΥ ΚΑΙ ΜΕΓΑΛΟΠΡΕΠΟΥΣ ΟΝΟΜΑΤΟΣ ΑΥΤΟΥ.

Β ΜΑΚ. 8,16 ΣΥΝΑΓΑΓΩΝ ΔΕ Ο ΜΑΚΚΑΒΑΙΟΣ ΤΟΥΣ ΠΕΡΙ ΑΥΤΟΝ ΟΝΤΑΣ ΤΟΝ ΑΡΙΘΜΟΝ ΕΞΑΚΙΣΧΙΛΙΟΥΣ ΠΑΡΕΚΑΛΕΙ ΜΗ ΚΑΤΑΠΛΑΓΗΝΑΙ ΤΟΥΣ ΠΟΛΕΜΙΟΥΣ, ΜΗΔΕ ΕΥΛΑΒΕΙΣΘΑΙ ΤΗΝ ΤΩΝ ΑΔΙΚΩΣ ΠΑΡΑΓΙΝΟΜΕΝΩΝ ΕΠ' ΑΥΤΟΥΣ ΕΘΝΩΝ ΠΟΛΥΠΛΗΘΙΑΝ, ΑΓΩΝΙΣΑΣΘΑΙ ΔΕ ΓΕΝΝΑΙΩΣ

Β ΜΑΚ. 8,17 ΠΡΟ ΟΦΘΑΛΜΩΝ ΛΑΒΟΝΤΑΣ ΤΗΝ ΑΝΟΜΩΣ ΕΙΣ ΤΟΝ ΑΓΙΟΝ ΤΟΠΟΝ ΣΥΝΤΕΛΕΣΜΕΝΗΝ ΥΠ' ΑΥΤΩΝ ΥΒΡΙΝ ΚΑΙ ΤΟΝ ΤΗΣ ΕΜΠΕΠΑΙΓΜΕΝΗΣ ΠΟΛΕΩΣ ΑΙΚΙΣΜΟΝ, ΕΤΙ ΔΕ ΤΗΝ ΤΗΣ ΠΡΟΓΟΝΙΚΗΣ ΠΟΛΙΤΕΙΑΣ ΚΑΤΑΛΥΣΙΝ.

Β ΜΑΚ. 8,18 ΟΙ ΜΕΝ ΓΑΡ ΟΠΛΟΙΣ ΠΕΠΟΙΘΑΣΙΝ ΑΜΑ ΚΑΙ ΤΟΛΜΑΙΣ, ΕΦΗΣΕΝ, ΗΜΕΙΣ ΔΕ ΕΠΙ ΤΩ ΠΑΝΤΟΚΡΑΤΟΡΙ ΘΕΩ, ΔΥΝΑΜΕΝΩ ΚΑΙ ΤΟΥΣ ΕΡΧΟΜΕΝΟΥΣ ΕΦ' ΗΜΑΣ ΚΑΙ ΤΟΝ ΟΛΟΝ ΚΟΣΜΟΝ ΕΝ ΕΝΙ ΝΕΥΜΑΤΙ ΚΑΤΑΒΑΛΕΙΝ, ΠΕΠΟΙΘΑΜΕΝ.

Β ΜΑΚ. 8,19 ΠΡΟΣΑΝΑΛΕΞΑΜΕΝΟΣ ΔΕ ΑΥΤΟΙΣ ΚΑΙ ΤΑΣ ΕΠΙ ΤΩΝ ΠΡΟΓΟΝΩΝ ΓΕΝΟΜΕΝΑΣ ΑΝΤΙΛΗΨΕΙΣ ΚΑΙ ΤΗΝ ΕΠΙ ΣΕΝΝΑΧΗΡΕΙΜ, ΕΚΑΤΟΝ ΟΓΔΟΗΚΟΝΤΑ ΠΕΝΤΕ ΧΙΛΙΑΔΕΣ ΩΣ ΑΠΩΛΟΝΤΟ,

Β ΜΑΚ. 8,20 ΚΑΙ ΤΗΝ ΕΝ ΤΗ ΒΑΒΥΛΩΝΙΑ ΤΗΝ ΠΡΟΣ ΑΥΤΟΥΣ ΓΑΛΑΤΑΣ ΠΑΡΑΤΑΞΙΝ ΓΕΝΟΜΕΝΗΝ, ΩΣ ΟΙ ΠΑΝΤΕΣ ΕΠΙ ΤΗΝ ΧΡΕΙΑΝ ΗΛΘΟΝ ΟΚΤΑΚΙΣΧΙΛΙΟΙ ΣΥΝ ΜΑΚΕΔΟΣΙ ΤΕΤΡΑΣΧΙΛΙΟΙΣ, ΤΩΝ ΜΑΚΕΔΟΝΩΝ ΑΠΟΡΟΥΜΕΝΩΝ, ΟΙ ΟΚΤΑΚΙΣΧΙΛΙΟΙ ΤΑΣ ΔΩΔΕΚΑ ΜΥΡΙΑΔΑΣ ΑΠΩΛΕΣΑΝ ΔΙΑ ΤΗΝ ΓΕΝΟΜΕΝΗΝ ΑΥΤΟΙΣ ΑΠ' ΟΥΡΑΝΟΥ ΒΟΗΘΕΙΑΝ ΚΑΙ ΩΦΕΛΕΙΑΝ ΠΟΛΛΗΝ ΕΛΑΒΟΝ.

Β ΜΑΚ. 8,21 ΕΦ' ΟΙΣ ΕΥΘΑΡΣΕΙΣ ΑΥΤΟΥΣ ΠΑΡΑΣΤΗΣΑΣ ΚΑΙ ΕΤΟΙΜΟΥΣ ΥΠΕΡ ΤΩΝ ΝΟΜΩΝ ΚΑΙ ΤΗΣ ΠΑΤΡΙΔΟΣ ΑΠΟΘΝΗΣΚΕΙΝ, ΤΕΤΡΑΜΕΡΕΣ ΤΙ ΤΟ ΣΤΡΑΤΕΥΜΑ ΕΠΟΙΗΣΕ.

Β ΜΑΚ. 8,22 ΤΑΞΑΣ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΠΡΟΗΓΟΥΜΕΝΟΥΣ ΕΚΑΤΕΡΑΣ ΤΑΞΕΩΣ, ΣΙΜΩΝΑ ΚΑΙ ΙΩΣΗΦΟΝ ΚΑΙ ΙΩΝΑΘΑΝ, ΥΠΟΤΑΞΑΣ ΕΚΑΣΤΩ ΧΙΛΙΟΥΣ ΠΡΟΣ ΤΟΙΣ ΠΕΝΤΑΚΟΣΙΟΙΣ,

Β ΜΑΚ. 8,23 ΕΤΙ ΔΕ ΚΑΙ ΕΛΕΑΖΑΡΟΝ, ΠΑΡΑΓΝΟΥΣ ΤΗΝ ΙΕΡΑΝ ΒΙΒΛΟΝ ΚΑΙ ΔΟΥΣ ΣΥΝΘΗΜΑ ΘΕΟΥ ΒΟΗΘΕΙΑΣ ΤΗΣ ΠΡΩΤΗΣ ΣΠΕΙΡΑΣ ΑΥΤΟΣ ΠΡΟΗΓΟΥΜΕΝΟΣ, ΣΥΝΕΒΑΛΕ ΤΩ ΝΙΚΑΝΟΡΙ.

Β ΜΑΚ. 8,24 ΓΕΝΟΜΕΝΟΥ ΔΕ ΑΥΤΟΙΣ ΤΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΣΥΜΜΑΧΟΥ, ΚΑΤΕΣΦΑΞΑΝ ΤΩΝ ΠΟΛΕΜΙΩΝ ΥΠΕΡ ΤΟΥΣ ΕΝΑΚΙΣΧΙΛΙΟΥΣ, ΤΡΑΥΜΑΤΙΑΣ ΔΕ ΚΑΙ ΤΟΙΣ ΜΕΛΕΣΙΝ ΑΝΑΠΗΡΟΥΣ ΤΟ ΠΛΕΙΣΤΟΝ ΜΕΡΟΣ ΤΗΣ ΤΟΥ ΝΙΚΑΝΟΡΟΣ ΣΤΡΑΤΙΑΣ ΕΠΟΙΗΣΑΝ, ΠΑΝΤΑΣ ΔΕ ΦΥΓΕΙΝ ΗΝΑΓΚΑΣΑΝ.

Β ΜΑΚ. 8,25 ΤΑ ΔΕ ΧΡΗΜΑΤΑ ΤΩΝ ΠΑΡΑΓΕΓΟΝΟΤΩΝ ΕΠΙ ΤΟΝ ΑΓΟΡΑΣΜΟΝ ΑΥΤΩΝ ΕΛΑΒΟΝ· ΣΥΝΔΙΩΞΑΝΤΕΣ ΔΕ ΑΥΤΟΥΣ ΕΦ' ΙΚΑΝΟΝ ΑΝΕΛΥΣΑΝ ΥΠΟ ΤΗΣ ΩΡΑΣ ΣΥΓΚΛΕΙΟΜΕΝΟΙ.

Β ΜΑΚ. 8,26 ΗΝ ΓΑΡ Η ΠΡΟ ΤΟΥ ΣΑΒΒΑΤΟΥ, ΔΙ' ΗΝ ΑΙΤΙΑΝ ΟΥΚ ΕΜΑΚΡΟΘΥΜΗΣΑΝ ΚΑΤΑΤΡΕΧΟΝΤΕΣ ΑΥΤΟΥΣ.

Β ΜΑΚ. 8,27 ΟΠΛΟΛΟΓΗΣΑΝΤΕΣ ΔΕ ΑΥΤΟΥΣ ΚΑΙ ΤΑ ΣΚΥΛΑ ΕΚΔΥΣΑΝΤΕΣ ΤΩΝ ΠΟΛΕΜΙΩΝ ΠΕΡΙ ΤΟ ΣΑΒΒΑΤΟΝ ΕΓΙΝΟΝΤΟ, ΠΕΡΙΣΣΩΣ ΕΥΛΟΓΟΥΝΤΕΣ ΚΑΙ ΕΞΟΜΟΛΟΓΟΥΜΕΝΟΙ ΤΩ ΚΥΡΙΩ ΤΩ ΔΙΑΣΩΣΑΝΤΙ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΗΜΕΡΑΝ ΤΑΥΤΗΝ, ΑΡΧΗΝ ΕΛΕΟΥΣ ΤΑΞΑΝΤΟΣ ΑΥΤΟΙΣ.

Β ΜΑΚ. 8,28 ΜΕΤΑ ΔΕ ΤΟ ΣΑΒΒΑΤΟΝ ΤΟΙΣ ΗΚΙΣΜΕΝΟΙΣ ΚΑΙ ΤΑΙΣ ΧΗΡΑΙΣ ΚΑΙ ΟΡΦΑΝΟΙΣ ΜΕΡΙΣΑΝΤΕΣ ΑΠΟ ΤΩΝ ΣΚΥΛΩΝ, ΤΑ ΛΟΙΠΑ ΑΥΤΟΙ ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΕΜΕΡΙΣΑΝΤΟ.

Β ΜΑΚ. 8,29 ΤΑΥΤΑ ΔΕ ΔΙΑΠΡΑΞΑΜΕΝΟΙ ΚΑΙ ΚΟΙΝΗΝ ΙΚΕΤΙΑΝ ΠΟΙΗΣΑΜΕΝΟΙ, ΤΟΝ ΕΛΕΗΜΟΝΑ ΚΥΡΙΟΝ ΗΞΙΟΥΝ ΕΙΣ ΤΕΛΟΣ ΚΑΤΑΛΛΑΓΗΝΑΙ ΤΟΙΣ ΑΥΤΟΥ ΔΟΥΛΟΙΣ.

Β ΜΑΚ. 8,30 ΚΑΙ ΤΟΙΣ ΠΕΡΙ ΤΙΜΟΘΕΟΝ ΚΑΙ ΒΑΚΧΙΔΗΝ ΣΥΝΕΡΙΣΑΝΤΕΣ ΥΠΕΡ ΤΟΥΣ ΔΙΣΜΥΡΙΟΥΣ ΑΥΤΩΝ ΑΝΕΙΛΟΝ ΚΑΙ ΟΧΥΡΩΜΑΤΩΝ ΥΨΗΛΩΝ ΕΥ ΜΑΛΑ ΕΓΚΡΑΤΕΙΣ ΕΓΕΝΟΝΤΟ ΚΑΙ ΛΑΦΥΡΑ ΠΛΕΙΣΤΑ ΕΜΕΡΙΣΑΝΤΟ ΙΣΟΜΟΙΡΟΥΣ ΕΑΥΤΟΥΣ ΚΑΙ ΤΟΙΣ ΗΚΙΣΜΕΝΟΙΣ ΚΑΙ ΟΡΦΑΝΟΙΣ ΚΑΙ ΧΗΡΑΙΣ, ΕΤΙ ΔΕ ΚΑΙ ΠΡΕΣΒΥΤΕΡΟΙΣ ΠΟΙΗΣΑΝΤΕΣ.

Β ΜΑΚ. 8,31 ΟΠΛΟΛΟΓΗΣΑΝΤΕΣ ΔΕ ΑΥΤΟΥΣ ΕΠΙΜΕΛΩΣ ΠΑΝΤΑ ΣΥΝΕΘΗΚΑΝ ΕΙΣ ΤΟΥΣ ΕΠΙΚΑΙΡΟΥΣ ΤΟΠΟΥΣ, ΤΑ ΔΕ ΛΟΙΠΑ ΤΩΝ ΣΚΥΛΩΝ ΗΝΕΓΚΑΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ.

Β ΜΑΚ. 8,32 ΤΟΝ ΔΕ ΦΥΛΑΡΧΗΝ ΤΩΝ ΠΕΡΙ ΤΙΜΟΘΕΟΝ ΑΝΕΙΛΟΝ, ΑΝΟΣΙΩΤΑΤΟΝ ΑΝΔΡΑ ΚΑΙ ΠΟΛΛΑ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΕΠΙΛΕΛΥΠΗΚΟΤΑ.

Β ΜΑΚ. 8,33 ΕΠΙΝΙΚΙΑ ΔΕ ΑΓΟΝΤΕΣ ΕΝ ΤΗ ΠΑΤΡΙΔΙ ΤΟΥΣ ΕΜΠΡΗΣΑΝΤΑΣ ΤΟΥΣ ΙΕΡΟΥΣ ΠΥΛΩΝΑΣ. ΚΑΛΛΙΣΘΕΝΗΝ ΚΑΙ ΤΙΝΑΣ ΑΛΛΟΥΣ, ΥΦΗΨΑΝ ΕΙΣ ΕΝ ΟΙΚΙΔΙΟΝ ΠΕΦΕΥΓΟΤΑΣ, ΟΙΤΙΝΕΣ ΑΞΙΟΝ ΤΗΣ ΔΥΣΣΕΒΕΙΑΣ ΕΚΟΜΙΣΑΝΤΟ ΜΙΣΘΟΝ.

Β ΜΑΚ. 8,34 Ο ΔΕ ΤΡΙΣΑΛΙΤΗΡΙΟΣ ΝΙΚΑΝΩΡ, Ο ΤΟΥΣ ΧΙΛΙΟΥΣ ΕΜΠΟΡΟΥΣ ΕΠΙ ΤΗΝ ΠΡΑΣΙΝ ΤΩΝ ΙΟΥΔΑΙΩΝ ΑΓΑΓΩΝ,

Β ΜΑΚ. 8,35 ΤΑΠΕΙΝΩΘΕΙΣ ΥΠΟ ΤΩΝ ΚΑΤ' ΑΥΤΟΝ ΝΟΜΙΖΟΜΕΝΩΝ ΕΛΑΧΙΣΤΩΝ ΕΙΝΑΙ, ΤΗ ΤΟΥ ΚΥΡΙΟΥ ΒΟΗΘΕΙΑ ΤΗΝ ΔΟΞΙΚΗΝ ΑΠΟΘΕΜΕΝΟΣ ΕΣΘΗΤΑ, ΔΙΑ ΤΗΣ ΜΕΣΟΓΕΙΟΥ, ΔΡΑΠΕΤΟΥ ΤΡΟΠΟΝ, ΕΡΗΜΟΝ ΕΑΥΤΟΝ ΠΟΙΗΣΑΣ, ΗΚΕΝ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ ΥΠΕΡΑΓΑΝ ΔΥΣΗΜΕΡΗΣΑΣ ΕΠΙ ΤΗ ΤΟΥ ΣΤΡΑΤΟΥ ΔΙΑΦΘΟΡΑ.

Β ΜΑΚ. 8,36 ΚΑΙ Ο ΤΟΙΣ ΡΩΜΑΙΟΙΣ ΑΝΑΔΕΞΑΜΕΝΟΣ ΦΟΡΟΝ ΑΠΟ ΤΗΣ ΤΩΝ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΑΙΧΜΑΛΩΣΙΑΣ ΚΑΤΟΡΘΩΣΑΣΘΑΙ, ΚΑΤΗΓΓΕΛΛΕΝ ΥΠΕΡΜΑΧΟΝ ΕΧΕΙΝ ΤΟΝ ΘΕΟΝ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΚΑΙ ΔΙΑ ΤΟΝ ΤΡΟΠΟΝ ΤΟΥΤΟ ΑΤΡΩΤΟΥΣ ΕΙΝΑΙ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ, ΔΙΑ ΤΟ ΑΚΟΛΟΥΘΕΙΝ ΤΟΙΣ ΥΠ' ΑΥΤΟΥ ΠΡΟΣΤΕΤΑΓΜΕΝΟΙΣ ΝΟΜΟΙΣ.

Β ΜΑΚΚΑΒΑΙΩΝ 9

Β ΜΑΚ. 9,1 ΠΕΡΙ ΔΕ ΤΟΝ ΚΑΙΡΟΝ ΕΚΕΙΝΟΝ ΕΤΥΓΧΑΝΕΝ ΑΝΤΙΟΧΟΣ ΑΝΑΛΕΛΥΚΩΣ ΑΚΟΣΜΩΣ ΕΚ ΤΩΝ ΚΑΤΑ ΤΗΝ ΠΕΡΣΙΔΑ ΤΟΠΩΝ.

Β ΜΑΚ. 9,2 ΕΙΣΕΛΗΛΥΘΕΙ ΓΑΡ ΕΙΣ ΤΗΝ ΛΕΓΟΜΕΝΗΝ ΠΕΡΣΕΠΟΛΙΝ ΚΑΙ ΕΠΕΧΕΙΡΗΣΕΝ ΙΕΡΟΣΥΛΕΙΝ ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΣΥΝΕΧΕΙΝ. ΔΙΟ ΔΗ ΤΩΝ ΠΛΗΘΩΝ ΟΡΜΗΣΑΝΤΩΝ ΕΠΙ ΤΗΝ ΤΩΝ ΟΠΛΩΝ ΒΟΗΘΕΙΑΝ ΕΤΡΑΠΗΣΑΝ, ΚΑΙ ΣΥΝΕΒΗ ΤΡΟΠΩΘΕΝΤΑ ΤΟΝ ΑΝΤΙΟΧΟΝ ΥΠΟ ΤΩΝ ΕΓΧΩΡΙΩΝ ΑΣΧΗΜΟΝΑ ΤΗΝ ΑΝΑΖΥΓΗΝ ΠΟΙΗΣΑΣΘΑΙ.

Β ΜΑΚ. 9,3 ΟΝΤΙ ΔΕ ΑΥΤΩ ΚΑΤ' ΕΚΒΑΤΑΝΑ ΠΡΟΣΕΠΕΣΕ ΤΑ ΚΑΤΑ ΝΙΚΑΝΟΡΑ ΚΑΙ ΤΟΥΣ ΠΕΡΙ ΤΙΜΟΘΕΟΝ ΓΕΓΟΝΟΤΑ.

Β ΜΑΚ. 9,4 ΕΠΑΡΘΕΙΣ ΔΕ ΤΩ ΘΥΜΩ ΩΕΤΟ ΚΑΙ ΤΗΝ ΤΩΝ ΠΕΦΥΓΑΔΕΥΚΟΤΩΝ ΑΥΤΟΝ ΚΑΚΙΑΝ ΕΙΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΕΝΑΠΕΡΕΙΣΑΣΘΑΙ, ΔΙΟ ΣΥΝΕΤΑΞΕ ΤΟΝ ΑΡΜΑΤΗΛΑΤΗΝ ΑΔΙΑΛΕΙΠΤΩΣ ΕΛΑΥΝΟΝΤΑ ΚΑΤΑΝΥΕΙΝ ΤΗΝ ΠΟΡΕΙΑΝ, ΤΗΣ ΕΞ ΟΥΡΑΝΟΥ ΔΗ ΚΡΙΣΕΩΣ ΣΥΝΟΥΣΗΣ ΑΥΤΩ· ΟΥΤΩ ΓΑΡ ΥΠΕΡΗΦΑΝΩΣ ΕΙΠΕ· ΠΟΛΥΑΝΔΡΙΟΝ ΙΟΥΔΑΙΩΝ ΙΕΡΟΣΟΛΥΜΑ ΠΟΙΗΣΩ ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΕΚΕΙ.

Β ΜΑΚ. 9,5 Ο ΔΕ ΠΑΝΕΠΟΠΤΗΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΟΥ ΙΣΡΑΗΛ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΑΝΙΑΤΩ ΚΑΙ ΑΟΡΑΤΩ ΠΛΗΓΗ· ΑΡΤΙ ΔΕ ΑΥΤΟΥ ΚΑΤΑΛΗΞΑΝΤΟΣ ΤΟΝ ΛΟΓΟΝ, ΕΛΑΒΕΝ ΑΥΤΟΝ ΑΝΗΚΕΣΤΟΣ ΤΩΝ ΣΠΛΑΓΧΝΩΝ ΑΛΓΗΔΩΝ ΚΑΙ ΠΙΚΡΑΙ ΤΩΝ ΕΝΔΟΝ ΒΑΣΑΝΟΙ,

Β ΜΑΚ. 9,6 ΠΑΝΥ ΔΙΚΑΙΩΣ ΤΟΝ ΠΟΛΛΑΙΣ ΚΑΙ ΞΕΝΙΖΟΥΣΑΙΣ ΣΥΜΦΟΡΑΙΣ ΕΤΕΡΩΝ ΣΠΛΑΓΧΝΑ ΒΑΣΑΝΙΣΑΝΤΑ.

Β ΜΑΚ. 9,7 Ο Δ' ΟΥΔΑΜΩΣ ΤΗΣ ΑΓΕΡΩΧΙΑΣ ΕΛΗΓΕΝ· ΕΤΙ ΔΕ ΚΑΙ ΤΗΣ ΥΠΕΡΗΦΑΝΙΑΣ ΕΠΕΠΛΗΡΩΤΟ, ΠΥΡ ΠΝΕΩΝ ΤΟΙΣ ΘΥΜΟΙΣ ΕΠΙ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΚΑΙ ΚΕΛΕΥΩΝ ΕΠΟΞΥΝΕΙΝ ΤΗΝ ΠΟΡΕΙΑΝ. ΣΥΝΕΒΗ ΔΕ ΚΑΙ ΠΕΣΕΙΝ ΑΥΤΟΝ ΑΠΟ ΤΟΥ ΑΡΜΑΤΟΣ ΦΕΡΟΜΕΝΟΥ ΡΟΙΖΩ ΚΑΙ ΔΥΣΧΕΡΕΙ ΠΤΩΜΑΤΙ ΠΕΡΙΠΕΣΟΝΤΑ ΠΑΝΤΑ ΤΑ ΜΕΛΗ ΤΟΥ ΣΩΜΑΤΟΣ ΑΠΟΣΤΡΕΒΛΟΥΣΘΑΙ.

Β ΜΑΚ. 9,8 Ο Δ' ΑΡΤΙ ΔΟΚΩΝ ΤΟΙΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΥΜΑΣΙΝ ΕΠΙΤΑΣΣΕΙΝ ΔΙΑ ΤΗΝ ΥΠΕΡ ΑΝΘΡΩΠΟΝ ΑΛΑΖΟΝΕΙΑΝ ΚΑΙ ΠΛΑΣΤΙΓΓΙ ΤΑ ΤΩΝ ΟΡΕΩΝ ΟΙΟΜΕΝΟΣ ΥΨΗ ΣΤΗΣΕΙΝ, ΚΑΤΑ ΓΗΝ ΓΕΝΟΜΕΝΟΣ ΕΝ ΦΟΡΕΙΩ ΠΑΡΕΚΟΜΙΖΕΤΟ, ΦΑΝΕΡΑΝ ΤΟΥ ΘΕΟΥ ΠΑΣΙ ΤΗΝ ΔΥΝΑΜΙΝ ΕΝΔΕΙΚΝΥΜΕΝΟΣ,

Β ΜΑΚ. 9,9 ΩΣΤΕ ΚΑΙ ΕΚ ΤΟΥ ΣΩΜΑΤΟΣ ΤΟΥ ΔΥΣΣΕΒΟΥΣ ΣΚΩΛΗΚΑΣ ΑΝΑΖΕΙΝ, ΚΑΙ ΖΩΝΤΟΣ ΕΝ ΟΔΥΝΑΙΣ ΚΑΙ ΑΛΓΗΔΟΣΙ ΤΑΣ ΣΑΡΚΑΣ ΑΥΤΟΥ ΔΙΑΠΙΠΤΕΙΝ, ΥΠΟ ΔΕ ΤΗΣ ΟΣΜΗΣ ΑΥΤΟΥ ΠΑΝ ΤΟ ΣΤΡΑΤΟΠΕΔΟΝ ΒΑΡΥΝΕΣΘΑΙ ΤΗ ΣΑΠΡΙΑ.

Β ΜΑΚ. 9,10 ΚΑΙ ΤΟΝ ΜΙΚΡΩ ΠΡΟΤΕΡΟΝ ΤΩΝ ΟΥΡΑΝΙΩΝ ΑΣΤΡΩΝ ΑΠΤΕΣΘΑΙ ΔΟΚΟΥΝΤΑ ΠΑΡΑΚΟΜΙΖΕΙΝ ΟΥΔΕΙΣ ΕΔΥΝΑΤΟ ΔΙΑ ΤΟ ΤΗΣ ΟΣΜΗΣ ΑΦΟΡΗΤΟΝ ΒΑΡΟΣ.

Β ΜΑΚ. 9,11 ΕΝΤΑΥΘΑ ΟΥΝ ΗΡΞΑΤΟ ΤΟ ΠΟΛΥ ΤΗΣ ΥΠΕΡΗΦΑΝΙΑΣ ΛΗΓΕΙΝ ΥΠΟΤΕΘΡΑΥΣΜΕΝΟΣ ΚΑΙ ΕΙΣ ΕΠΙΓΝΩΣΙΝ ΕΡΧΕΣΘΑΙ ΘΕΙΑ ΜΑΣΤΙΓΙ ΚΑΤΑ ΣΤΙΓΜΗΝ ΕΠΙΤΕΙΝΟΜΕΝΟΣ ΤΑΙΣ ΑΛΓΗΔΟΣΙ.

Β ΜΑΚ. 9,12 ΚΑΙ ΜΗΔΕ ΤΗΣ ΟΣΜΗΣ ΑΥΤΟΥ ΔΥΝΑΜΕΝΟΣ ΑΝΕΧΕΣΘΑΙ ΤΑΥΤ' ΕΦΗ· ΔΙΚΑΙΟΝ ΥΠΟΤΑΣΣΕΣΘΑΙ ΤΩ ΘΕΩ ΚΑΙ ΜΗ ΘΝΗΤΟΝ ΟΝΤΑ ΙΣΟΘΕΑ ΦΡΟΝΕΙΝ ΥΠΕΡΗΦΑΝΩΣ.

Β ΜΑΚ. 9,13 ΗΥΧΕΤΟ ΔΕ Ο ΜΙΑΡΟΣ ΠΡΟΣ ΤΟΝ ΟΥΚΕΤΙ ΑΥΤΟΝ ΕΛΕΗΣΟΝΤΑ ΔΕΣΠΟΤΗΝ, ΟΥΤΩ ΛΕΓΩΝ

Β ΜΑΚ. 9,14 ΤΗΝ ΜΕΝ ΑΓΙΑΝ ΠΟΛΙΝ, ΗΝ ΣΠΕΥΔΩΝ ΠΑΡΕΓΙΝΕΤΟ ΙΣΟΠΕΔΟΝ ΠΟΙΗΣΑΙ ΚΑΙ ΠΟΛΥΑΝΔΡΙΟΝ ΟΙΚΟΔΟΜΗΣΑΙ, ΕΛΕΥΘΕΡΑΝ ΑΝΑΔΕΙΞΑΙ·

Β ΜΑΚ. 9,15 ΤΟΥΣ ΔΕ ΙΟΥΔΑΙΟΥΣ, ΟΥΣ ΔΙΕΓΝΩΚΕΙ ΜΗΔΕ ΤΑΦΗΣ ΑΞΙΩΣΑΙ ΟΙΩΝΟΒΡΩΤΟΥΣ ΔΕ ΣΥΝ ΤΟΙΣ ΝΗΠΙΟΙΣ ΕΚΡΙΨΕΙΝ ΘΗΡΙΟΙΣ, ΠΑΝΤΑΣ ΑΥΤΟΥΣ ΙΣΟΥΣ ΑΘΗΝΑΙΟΥΣ ΠΟΙΗΣΕΙΝ·

Β ΜΑΚ. 9,16 ΟΝ ΔΕΝ ΠΡΟΤΕΡΟΝ ΕΣΚΥΛΕΥΣΕΝ ΑΓΙΟΝ ΝΕΩΝ ΚΑΛΛΙΣΤΟΙΣ ΑΝΑΘΗΜΑΣΙ ΚΟΣΜΗΣΕΙΝ ΚΑΙ ΤΑ ΙΕΡΑ ΣΚΕΥΗ ΠΟΛΥΠΛΑΣΙΑ ΠΑΝΤΑ ΑΠΟΔΩΣΕΙΝ, ΤΑΣ ΔΕ ΕΠΙΒΑΛΛΟΥΣΑΣ ΠΡΟΣ ΤΑΣ ΘΥΣΙΑΣ ΣΥΝΤΑΞΕΙΣ ΕΚ ΤΩΝ ΙΔΙΩΝ ΠΡΟΣΟΔΩΝ ΧΟΡΗΓΗΣΕΙΝ·

Β ΜΑΚ. 9,17 ΠΡΟΣ ΔΕ ΤΟΥΤΟΙΣ ΚΑΙ ΙΟΥΔΑΙΟΝ ΕΣΕΣΘΑΙ ΚΑΙ ΠΑΝΤΑ ΤΟΠΟΝ ΟΙΚΗΤΟΝ ΕΠΕΛΕΥΣΕΣΘΑΙ ΚΑΤΑΓΓΕΛΛΟΝΤΑ ΤΟ ΤΟΥ ΘΕΟΥ ΚΡΑΤΟΣ.

Β ΜΑΚ. 9,18 ΟΥΔΑΜΩΣ ΔΕ ΛΗΓΟΝΤΩΝ ΤΩΝ ΠΟΝΩΝ, ΕΠΕΛΗΛΥΘΕΙ ΓΑΡ ΕΠ' ΑΥΤΟΝ ΔΙΚΑΙΑ Η ΤΟΥ ΘΕΟΥ ΚΡΙΣΙΣ, ΤΑ ΚΑΤ' ΑΥΤΟΝ ΑΠΕΛΠΙΣΑΣ, ΕΓΡΑΨΕ ΠΡΟΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΤΗΝ ΥΠΟΓΕΓΡΑΜΜΕΝΗΝ ΕΠΙΣΤΟΛΗΝ, ΙΚΕΤΗΡΙΑΣ ΤΑΞΙΝ ΕΧΟΥΣΑΝ, ΠΕΡΙΕΧΟΥΣΑΝ ΔΕ ΟΥΤΩΣ·

Β ΜΑΚ. 9,19 «ΤΟΙΣ ΧΡΗΣΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΤΟΙΣ ΠΟΛΙΤΑΙΣ ΠΟΛΛΑ ΧΑΙΡΕΙΝ ΚΑΙ ΥΓΙΑΙΝΕΙΝ ΚΑΙ ΕΥ ΠΡΑΤΤΕΙΝ ΒΑΣΙΛΕΥΣ ΚΑΙ ΣΤΡΑΤΗΓΟΣ ΑΝΤΙΟΧΟΣ.

Β ΜΑΚ. 9,20 ΕΙ ΕΡΡΩΣΘΕ ΚΑΙ ΤΑ ΤΕΚΝΑ ΚΑΙ ΤΑ ΙΔΙΑ ΚΑΤΑ ΓΝΩΜΗΝ ΕΣΤΙΝ ΥΜΙΝ, ΕΥΧΟΜΑΙ ΜΕΝ ΤΩ ΘΕΩ ΤΗΝ ΜΕΓΙΣΤΗΝ ΧΑΡΙΝ, ΕΙΣ ΟΥΡΑΝΟΝ ΤΗΝ ΕΛΠΙΔΑ ΕΧΩΝ,

Β ΜΑΚ. 9,21 ΚΑΓΩ ΔΕ ΑΣΘΕΝΩΣ ΔΙΕΚΕΙΜΗΝ, ΥΜΩΝ ΤΗΝ ΤΙΜΗΝ ΚΑΙ ΤΗΝ ΕΥΝΟΙΑΝ ΑΝ ΕΜΝΗΜΟΝΕΥΟΝ ΦΙΛΟΣΤΟΡΓΩΣ. ΕΠΑΝΑΓΩΝ ΕΚ ΤΩΝ ΠΕΡΙ ΤΗΝ ΠΕΡΣΙΔΑ ΤΟΠΩΝ ΚΑΙ ΠΕΡΙΠΕΣΩΝ ΑΣΘΕΝΕΙΑ ΔΥΣΧΕΡΕΙΑΝ ΕΧΟΥΣΗ, ΑΝΑΓΚΑΙΟΝ ΗΓΗΣΑΜΗΝ ΦΡΟΝΤΙΣΑΙ ΤΗΣ ΚΟΙΝΗΣ ΠΑΝΤΩΝ ΑΣΦΑΛΕΙΑΣ.

Β ΜΑΚ. 9,22 ΟΥΚ ΑΠΟΓΙΝΩΣΚΩΝ ΤΑ ΚΑΤ' ΕΜΑΥΤΟΝ, ΑΛΛΑ ΕΧΩΝ ΠΟΛΛΗΝ ΕΛΠΙΔΑ ΕΚΦΕΥΞΕΣΘΑΙ ΤΗΝ ΑΣΘΕΝΕΙΑΝ,

Β ΜΑΚ. 9,23 ΘΕΩΡΩΝ ΔΕ ΟΤΙ ΚΑΙ Ο ΠΑΤΗΡ, ΚΑΘ' ΟΥΣ ΚΑΙΡΟΥΣ ΕΙΣ ΤΟΥΣ ΑΝΩ ΤΟΠΟΥΣ ΕΣΤΡΑΤΟΠΕΔΕΥΣΕΝ, ΑΝΕΔΕΙΞΕ ΤΟΝ ΔΙΑΔΕΞΟΜΕΝΟΝ,

Β ΜΑΚ. 9,24 ΟΠΩΣ ΕΑΝ ΤΙ ΠΑΡΑΔΟΞΟΝ ΑΠΟΒΑΙΝΗ Η ΚΑΙ ΠΡΟΣΑΓΓΕΛΘΗ ΤΙ ΔΥΣΧΕΡΕΣ, ΕΙΔΟΤΕΣ ΟΙ ΚΑΤΑ ΤΗΝ ΧΩΡΑΝ Ω ΚΑΤΑΛΕΛΕΙΠΤΑΙ ΤΑ ΠΡΑΓΜΑΤΑ, ΜΗ ΕΠΙΤΑΡΑΣΣΩΝΤΑΙ.

Β ΜΑΚ. 9,25 ΠΡΟΣ ΔΕ ΤΟΥΤΟΙΣ ΚΑΤΑΝΟΩΝ ΤΟΥΣ ΠΑΡΑΚΕΙΜΕΝΟΥΣ ΔΥΝΑΣΤΑΣ ΚΑΙ ΓΕΙΤΝΙΩΝΤΑΣ ΤΗ ΒΑΣΙΛΕΙΑ ΤΟΙΣ ΚΑΙΡΟΙΣ ΕΠΕΧΟΝΤΑΣ ΚΑΙ ΠΡΟΣΔΕΧΟΜΕΝΟΥΣ ΤΟ ΑΠΟΒΗΣΟΜΕΝΟΝ, ΑΝΑΔΕΔΕΙΧΑ ΤΟΝ ΥΙΟΝ ΜΟΥ ΑΝΤΙΟΧΟΝ ΒΑΣΙΛΕΑ, ΟΝ ΠΟΛΛΑΚΙΣ ΑΝΑΤΡΕΧΩΝ ΕΙΣ ΤΑΣ ΕΠΑΝΩ ΣΑΤΡΑΠΕΙΑΣ ΤΟΙΣ ΠΛΕΙΣΤΟΙΣ ΥΜΩΝ ΠΑΡΑΚΑΤΕΤΙΘΕΜΗΝ ΚΑΙ ΣΥΝΙΣΤΩΝ· ΓΕΓΡΑΦΑ ΔΕ ΠΡΟΣ ΑΥΤΟΝ ΤΑ ΥΠΟΓΕΓΡΑΜΜΕΝΑ.

Β ΜΑΚ. 9,26 ΠΑΡΑΚΑΛΩ ΟΥΝ ΥΜΑΣ ΚΑΙ ΑΞΙΩ, ΜΕΜΝΗΜΕΝΟΥΣ ΤΩΝ ΕΥΕΡΓΕΣΙΩΝ ΚΟΙΝΗ ΚΑΙ ΚΑΤ' ΙΔΙΑΝ, ΕΚΑΣΤΟΝ ΣΥΝΤΗΡΕΙΝ ΤΗΝ ΟΥΣΑΝ ΕΥΝΟΙΑΝ ΕΙΣ ΕΜΕ ΚΑΙ ΤΟΝ ΥΙΟΝ ΜΟΥ·

Β ΜΑΚ. 9,27 ΠΕΠΕΙΣΜΑΙ ΓΑΡ ΑΥΤΟΝ ΕΠΙΕΙΚΩΣ ΚΑΙ ΦΙΛΑΝΘΡΩΠΩΣ ΠΑΡΑΚΟΛΟΥΘΟΥΝΤΑ ΤΗ ΕΜΗ ΠΡΟΑΙΡΕΣΕΙ ΣΥΜΠΕΡΙΕΝΕΧΘΗΣΕΣΘΑΙ ΥΜΙΝ».

Β ΜΑΚ. 9,28 Ο ΜΕΝ ΟΥΝ ΑΝΔΡΟΦΟΝΟΣ ΚΑΙ ΒΛΑΣΦΗΜΟΣ ΤΑ ΧΕΙΡΙΣΤΑ ΠΑΘΩΝ, ΩΣ ΕΤΕΡΟΥΣ ΔΙΕΘΗΚΕΝ, ΕΠΙ ΞΕΝΗΣ ΕΝ ΤΟΙΣ ΟΡΕΣΙΝ ΟΙΚΤΙΣΤΩ ΜΟΡΩ ΚΑΤΕΣΤΡΕΨΕ ΤΟΝ ΒΙΟΝ.

Β ΜΑΚ. 9,29 ΠΑΡΕΚΟΜΙΖΕΤΟ ΔΕ ΤΟ ΣΩΜΑ ΦΙΛΙΠΠΟΣ Ο ΣΥΝΤΡΟΦΟΣ ΑΥΤΟΥ, ΟΣ ΚΑΙ ΔΙΕΥΛΑΒΗΘΕΙΣ ΤΟΝ ΥΙΟΝ ΑΝΤΙΟΧΟΥ, ΠΡΟΣ ΠΤΟΛΕΜΑΙΟΝ ΤΟΝ ΦΙΛΟΜΗΤΟΡΑ ΕΙΣ ΑΙΓΥΠΤΟΝ ΔΙΕΚΟΜΙΣΘΗ.

Β ΜΑΚΚΑΒΑΙΩΝ 10

Β ΜΑΚ. 10,1 ΜΑΚΚΑΒΑΙΟΣ ΔΕ ΚΑΙ ΟΙ ΣΥΝ ΑΥΤΩ, ΤΟΥ ΚΥΡΙΟΥ ΠΡΟΑΓΟΝΤΟΣ ΑΥΤΟΥΣ, ΤΟ ΜΕΝ ΙΕΡΟΝ ΕΚΟΜΙΣΑΝΤΟ ΚΑΙ ΤΗΝ ΠΟΛΙΝ,

Β ΜΑΚ. 10,2 ΤΟΥΣ ΔΕ ΚΑΤΑ ΤΗΝ ΑΓΟΡΑΝ ΒΩΜΟΥΣ ΥΠΟ ΤΩΝ ΑΛΛΟΦΥΛΩΝ ΔΕΔΗΜΙΟΥΡΓΗΜΕΝΟΥΣ, ΕΤΙ ΔΕ ΤΕΜΕΝΗ ΚΑΘΕΙΛΟΝ.

Β ΜΑΚ. 10,3 ΚΑΙ ΤΟΝ ΝΕΩΝ ΚΑΘΑΡΙΣΑΝΤΕΣ ΕΤΕΡΟΝ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΠΟΙΗΣΑΝ ΚΑΙ ΠΥΡΩΣΑΝΤΕΣ ΛΙΘΟΥΣ ΚΑΙ ΠΥΡ ΕΚ ΤΟΥΤΩΝ ΛΑΒΟΝΤΕΣ, ΑΝΗΝΕΓΚΑΝ ΘΥΣΙΑΝ ΜΕΤΑ ΔΙΕΤΗ ΧΡΟΝΟΝ ΚΑΙ ΘΥΜΙΑΜΑ ΚΑΙ ΛΥΧΝΟΥΣ ΚΑΙ ΤΩΝ ΑΡΤΩΝ ΤΗΝ ΠΡΟΘΕΣΙΝ ΕΠΟΙΗΣΑΝΤΟ.

Β ΜΑΚ. 10,4 ΤΑΥΤΑ ΔΕ ΠΟΙΗΣΑΝΤΕΣ ΗΞΙΩΣΑΝ ΤΟΝ ΚΥΡΙΟΝ ΠΕΣΟΝΤΕΣ ΕΠΙ ΚΟΙΛΙΑΝ ΜΗΚΕΤΙ ΠΕΡΙΠΕΣΕΙΝ ΤΟΙΟΥΤΟΙΣ ΚΑΚΟΙΣ, ΑΛΛ' ΕΑΝ ΠΟΤΕ ΚΑΙ ΑΜΑΡΤΩΣΙΝ, ΥΠ' ΑΥΤΟΥ ΜΕΤ' ΕΠΙΕΙΚΕΙΑΣ ΠΑΙΔΕΥΕΣΘΑΙ ΚΑΙ ΜΗ ΒΛΑΣΦΗΜΟΙΣ ΚΑΙ ΒΑΡΒΑΡΟΙΣ ΕΘΝΕΣΙ ΠΑΡΑΔΙΔΟΣΘΑΙ.

Β ΜΑΚ. 10,5 ΕΝ Η ΔΕ ΗΜΕΡΑ Ο ΝΕΩΣ ΥΠΟ ΑΛΛΟΦΥΛΩΝ ΕΒΕΒΗΛΩΘΗ, ΣΥΝΕΒΗ ΚΑΤΑ ΤΗΝ ΑΥΤΗΝ ΗΜΕΡΑΝ ΤΟΝ ΚΑΘΑΡΙΣΜΟΝ ΓΕΝΕΣΘΑΙ ΤΟΥ ΝΑΟΥ, ΤΗ ΠΕΜΠΤΗ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΑΥΤΟΥ ΜΗΝΟΣ, ΟΣ ΕΣΤΙ ΧΑΣΕΛΕΥ.

Β ΜΑΚ. 10,6 ΚΑΙ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΗΓΟΝ ΗΜΕΡΑΣ ΟΚΤΩ ΣΚΗΝΩΜΑΤΩΝ ΤΡΟΠΟΝ, ΜΝΗΜΟΝΕΥΟΝΤΕΣ ΩΣ ΠΡΟ ΜΙΚΡΟΥ ΧΡΟΝΟΥ ΤΗΝ ΤΩΝ ΣΚΗΝΩΝ ΕΟΡΤΗΝ ΕΝ ΤΟΙΣ ΟΡΕΣΙ ΚΑΙ ΕΝ ΤΟΙΣ ΣΠΗΛΑΙΟΙΣ ΘΗΡΙΩΝ ΤΡΟΠΟΝ ΗΣΑΝ ΝΕΜΟΜΕΝΟΙ.

Β ΜΑΚ. 10,7 ΔΙΟ ΘΥΡΣΟΥΣ ΚΑΙ ΚΛΑΔΟΥΣ ΩΡΑΙΟΥΣ, ΕΤΙ ΔΕ ΦΟΙΝΙΚΑΣ ΕΧΟΝΤΕΣ ΥΜΝΟΥΣ ΑΝΕΦΕΡΟΝ ΤΩ ΕΥΟΔΩΣΑΝΤΙ ΚΑΘΑΡΙΣΘΗΝΑΙ ΤΟΝ ΕΑΥΤΟΥ ΤΟΠΟΝ.

Β ΜΑΚ. 10,8 ΕΔΟΓΜΑΤΙΣΑΝ ΔΕ ΜΕΤΑ ΚΟΙΝΟΥ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΑΙ ΨΗΦΙΣΜΑΤΟΣ ΠΑΝΤΙ ΤΩ ΤΩΝ ΙΟΥΔΑΙΩΝ ΕΘΝΕΙ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΑΓΕΙΝ ΤΑΣΔΕ ΤΑΣ ΗΜΕΡΑΣ.

Β ΜΑΚ. 10,9 ΚΑΙ ΤΑ ΜΕΝ ΤΗΣ ΑΝΤΙΟΧΟΥ ΤΟΥ ΠΡΟΣΑΓΟΡΕΥΘΕΝΤΟΣ ΕΠΙΦΑΝΟΥΣ ΤΕΛΕΥΤΗΣ ΟΥΤΩΣ ΕΙΧΕ.

Β ΜΑΚ. 10,10 ΝΥΝΙ ΔΕ ΤΑ ΚΑΤΑ ΤΟΝ ΕΥΠΑΤΟΡΑ ΑΝΤΙΟΧΟΝ, ΥΙΟΝ ΔΕ ΤΟΥ ΑΣΕΒΟΥΣ ΓΕΝΟΜΕΝΟΝ ΔΗΛΩΣΟΜΕΝ, ΑΥΤΑ ΣΥΝΤΕΜΝΟΝΤΕΣ ΤΑ ΤΩΝ ΠΟΛΕΜΩΝ ΚΑΚΑ.

Β ΜΑΚ. 10,11 ΑΥΤΟΣ ΓΑΡ ΠΑΡΑΛΑΒΩΝ ΒΑΣΙΛΕΙΑΝ ΑΝΕΔΕΙΞΕΝ ΕΠΙ ΤΩΝ ΠΡΑΓΜΑΤΩΝ ΛΥΣΙΑΝ ΤΙΝΑ, ΚΟΙΛΗΣ ΔΕ ΣΥΡΙΑΣ ΚΑΙ ΦΟΙΝΙΚΗΣ ΣΤΡΑΤΗΓΟΝ ΠΡΩΤΑΡΧΟΝ.

Β ΜΑΚ. 10,12 ΠΤΟΛΕΜΑΙΟΣ ΓΑΡ Ο ΚΑΛΟΥΜΕΝΟΣ ΜΑΚΡΩΝ ΤΟ ΔΙΚΑΙΟΝ ΣΥΝΤΗΡΕΙΝ ΠΡΟΗΓΟΥΜΕΝΟΣ ΕΙΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΔΙΑ ΤΗΝ ΓΕΓΟΝΥΙΑΝ ΕΙΣ ΑΥΤΟΥΣ ΑΔΙΚΙΑΝ ΕΠΕΙΡΑΤΟ ΤΑ ΠΡΟΣ ΑΥΤΟΥΣ ΕΙΡΗΝΙΚΩΣ ΔΙΕΞΑΓΕΙΝ.

Β ΜΑΚ. 10,13 ΟΘΕΝ ΚΑΤΗΓΟΡΟΥΜΕΝΟΣ ΥΠΟ ΤΩΝ ΦΙΛΩΝ ΠΡΟΣ ΤΟΝ ΕΥΠΑΤΟΡΑ ΚΑΙ ΠΡΟΔΟΤΗΣ ΠΑΡΕΚΑΣΤΑ ΑΚΟΥΩΝ ΔΙΑ ΤΟ ΤΗΝ ΚΥΠΡΟΝ ΕΜΠΙΣΤΕΥΘΕΝΤΑ ΥΠΟ ΤΟΥ ΦΙΛΟΜΗΤΟΡΟΣ ΕΚΛΙΠΕΙΝ ΚΑΙ ΠΡΟΣ ΑΝΤΙΟΧΟΝ ΤΟΝ ΕΠΙΦΑΝΗ ΑΝΑΧΩΡΗΣΑΙ ΜΗΤ' ΕΥΓΕΝΗ ΤΗΝ ΕΞΟΥΣΙΑΝ ΕΧΩΝ, ΥΠ' ΑΘΥΜΙΑΣ ΦΑΡΜΑΚΕΥΣΑΣ ΕΑΥΤΟΝ ΕΞΕΛΙΠΕ ΤΟΝ ΒΙΟΝ.

Β ΜΑΚ. 10,14 ΓΟΡΓΙΑΣ ΔΕ ΓΕΝΟΜΕΝΟΣ ΣΤΡΑΤΗΓΟΣ ΤΩΝ ΤΟΠΩΝ ΕΞΕΝΟΤΡΟΦΕΙ ΚΑΙ ΠΑΡΕΚΑΣΤΑ ΠΡΟΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΕΠΟΛΕΜΟΤΡΟΦΕΙ.

Β ΜΑΚ. 10,15 ΟΜΟΥ ΔΕ ΤΟΥΤΩ ΚΑΙ ΟΙ ΙΔΟΥΜΑΙΟΙ ΕΓΚΡΑΤΕΙΣ ΕΠΙΚΑΙΡΩΝ ΟΧΥΡΩΜΑΤΩΝ ΟΝΤΕΣ ΕΓΥΜΝΑΖΟΝ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ, ΚΑΙ ΤΟΥΣ ΦΥΓΑΔΕΥΘΕΝΤΑΣ ΑΠΟ ΙΕΡΟΣΟΛΥΜΩΝ ΠΡΟΣΛΑΒΟΜΕΝΟΙ ΠΟΛΕΜΟΤΡΟΦΕΙΝ ΕΠΕΧΕΙΡΟΥΝ.

Β ΜΑΚ. 10,16 ΟΙ ΔΕ ΠΕΡΙ ΤΟΝ ΜΑΚΚΑΒΑΙΟΝ ΠΟΙΗΣΑΜΕΝΟΙ ΛΙΤΑΝΕΙΑΝ ΚΑΙ ΑΞΙΩΣΑΝΤΕΣ ΤΟΝ ΘΕΟΝ ΣΥΜΜΑΧΟΝ ΑΥΤΟΙΣ ΓΕΝΕΣΘΑΙ, ΕΠΙ ΤΑ ΤΩΝ ΙΔΟΥΜΑΙΩΝ ΟΧΥΡΩΜΑΤΑ ΩΡΜΗΣΑΝ,

Β ΜΑΚ. 10,17 ΟΙΣ ΚΑΙ ΠΡΟΣΒΑΛΟΝΤΕΣ ΕΥΡΩΣΤΩΣ ΕΓΚΡΑΤΕΙΣ ΕΓΕΝΟΝΤΟ ΤΩΝ ΤΟΠΩΝ ΠΑΝΤΑΣ ΤΕ ΤΟΥΣ ΕΠΙ ΤΩ ΤΕΙΧΕΙ ΜΑΧΟΜΕΝΟΥΣ ΗΜΥΝΑΝΤΟ ΚΑΤΕΣΦΑΖΟΝ ΤΕ ΤΟΥΣ ΕΜΠΙΠΤΟΝΤΑΣ, ΑΝΕΙΛΟΝ ΔΕ ΟΥΧ ΗΤΤΟΝ ΤΩΝ ΔΙΣΜΥΡΙΩΝ.

Β ΜΑΚ. 10,18 ΣΥΜΦΥΓΟΝΤΩΝ ΔΕ ΟΥΚ ΕΛΑΤΤΟΝ ΤΩΝ ΕΝΑΚΙΣΧΙΛΙΩΝ ΕΙΣ ΔΥΟ ΠΥΡΓΟΥΣ ΟΧΥΡΟΥΣ ΕΥ ΜΑΛΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΠΡΟΣ ΠΟΛΙΟΡΚΙΑΝ ΕΧΟΝΤΑΣ,

Β ΜΑΚ. 10,19 Ο ΜΑΚΚΑΒΑΙΟΣ ΕΙΣ ΕΠΕΙΓΟΝΤΑΣ ΤΟΠΟΥΣ ΑΠΟΛΙΠΩΝ ΣΙΜΩΝΑ ΚΑΙ ΙΩΣΗΦΟΝ, ΕΤΙ ΔΕ ΚΑΙ ΖΑΚΧΑΙΟΝ ΚΑΙ ΤΟΥΣ ΣΥΝ ΑΥΤΩ ΙΚΑΝΟΥΣ ΠΡΟΣ ΤΗΝ ΤΟΥΤΩΝ ΠΟΛΙΟΡΚΙΑΝ, ΑΥΤΟΣ ΕΧΩΡΙΣΘΗ.

Β ΜΑΚ. 10,20 ΟΙ ΔΕ ΠΕΡΙ ΤΟΝ ΣΙΜΩΝΑ ΦΙΛΑΡΓΥΡΗΣΑΝΤΕΣ ΥΠΟ ΤΙΝΩΝ ΤΩΝ ΕΝ ΤΟΙΣ ΠΥΡΓΟΙΣ ΕΠΕΙΣΘΗΣΑΝ ΑΡΓΥΡΙΩ· ΕΠΤΑΚΙΣ ΔΕ ΜΥΡΙΑΔΑΣ ΔΡΑΧΜΑΣ ΛΑΒΟΝΤΕΣ ΕΙΑΣΑΝ ΤΙΝΑΣ ΔΙΑΡΡΥΗΝΑΙ.

Β ΜΑΚ. 10,21 ΠΡΟΣΑΓΓΕΛΘΕΝΤΟΣ ΔΕ ΤΩ ΜΑΚΚΑΒΑΙΩ ΠΕΡΙ ΤΟΥ ΓΕΓΟΝΟΤΟΣ, ΣΥΝΑΓΑΓΩΝ ΤΟΥΣ ΗΓΟΥΜΕΝΟΥΣ ΤΟΥ ΛΑΟΥ ΚΑΤΗΓΟΡΗΣΕΝ ΩΣ ΑΡΓΥΡΙΟΥ ΠΕΠΡΑΚΑΣΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ, ΤΟΥΣ ΠΟΛΕΜΙΟΥΣ ΚΑΤ' ΑΥΤΩΝ ΑΠΟΛΥΣΑΝΤΕΣ.

Β ΜΑΚ. 10,22 ΤΟΥΤΟΥΣ ΜΕΝ ΟΥΝ ΠΡΟΔΟΤΑΣ ΓΕΝΟΜΕΝΟΥΣ ΑΠΕΚΤΕΙΝΕ ΚΑΙ ΠΑΡΑΧΡΗΜΑ ΤΟΥΣ ΔΥΟ ΠΥΡΓΟΥΣ ΚΑΤΕΛΑΒΕΤΟ.

Β ΜΑΚ. 10,23 ΤΟΙΣ ΔΕ ΟΠΛΟΙΣ ΤΑ ΠΑΝΤΑ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΕΥΟΔΟΥΜΕΝΟΣ ΑΠΩΛΕΣΕΝ ΕΝ ΤΟΙΣ ΔΥΣΙΝ ΟΧΥΡΩΜΑΣΙ ΠΛΕΙΟΥΣ ΤΩΝ ΔΙΣΜΥΡΙΩΝ.

Β ΜΑΚ. 10,24 ΤΙΜΟΘΕΟΣ ΔΕ Ο ΠΡΟΤΕΡΟΝ ΗΤΤΗΘΕΙΣ ΥΠΟ ΤΩΝ ΙΟΥΔΑΙΩΝ ΣΥΝΑΓΑΓΩΝ ΞΕΝΑΣ ΔΥΝΑΜΕΙΣ ΠΑΜΠΛΗΘΕΙΣ ΚΑΙ ΤΟΥΣ ΤΗΣ ΑΣΙΑΣ ΓΕΝΟΜΕΝΟΥΣ ΙΠΠΟΥΣ ΣΥΝΑΘΡΟΙΣΑΣ ΟΥΚ ΟΛΙΓΟΥΣ, ΠΑΡΗΝ ΩΣ ΔΟΡΥΑΛΩΤΟΝ ΛΗΨΟΜΕΝΟΣ ΤΗΝ ΙΟΥΔΑΙΑΝ.

Β ΜΑΚ. 10,25 ΟΙ ΔΕ ΠΕΡΙ ΤΟΝ ΜΑΚΚΑΒΑΙΟΝ ΣΥΝΕΓΓΙΖΟΝΤΟΣ ΑΥΤΟΥ, ΠΡΟΣ ΙΚΕΤΕΙΑΝ ΤΟΥ ΘΕΟΥ ΕΤΡΑΠΗΣΑΝ ΓΗ ΤΑΣ ΚΕΦΑΛΑΣ ΚΑΤΑΠΑΣΑΝΤΕΣ ΚΑΙ ΤΑΣ ΟΣΦΥΑΣ ΣΑΚΚΟΙΣ ΖΩΣΑΝΤΕΣ,

Β ΜΑΚ. 10,26 ΕΠΙ ΤΗΝ ΑΠΕΝΑΝΤΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΡΗΠΙΔΑ ΠΡΟΣΠΕΣΟΝΤΕΣ, ΗΞΙΟΥΝ ΙΛΕΩΝ ΑΥΤΟΙΣ ΓΕΝΟΜΕΝΝ ΕΧΘΡΕΥΣΑΙ ΤΟΙΣ ΕΧΘΡΟΙΣ ΑΥΤΩΝ ΚΑΙ ΑΝΤΙΚΕΙΣΘΑΙ ΤΟΙΣ ΑΝΤΙΚΕΙΜΕΝΟΙΣ, ΚΑΘΩΣ Ο ΝΟΜΟΣ ΔΙΑΣΑΦΕΙ.

Β ΜΑΚ. 10,27 ΓΕΝΟΜΕΝΟΙ ΔΕ ΑΠΟ ΤΗΣ ΔΕΗΣΕΩΣ, ΑΝΑΛΑΒΟΝΤΕΣ ΤΑ ΟΠΛΑ ΠΡΟΗΓΟΝ ΑΠΟ ΤΗΣ ΠΟΛΕΩΣ ΕΠΙ ΠΛΕΙΟΝ· ΣΥΝΕΓΓΙΣΑΝΤΕΣ ΔΕ ΤΟΙΣ ΠΟΛΕΜΙΟΙΣ ΕΦ' ΕΑΥΤΩΝ ΗΣΑΝ.

Β ΜΑΚ. 10,28 ΑΡΤΙ ΔΕ ΤΗΣ ΑΝΑΤΟΛΗΣ ΔΙΑΔΕΧΟΜΕΝΗΣ ΠΡΟΣΕΒΑΛΟΝ ΕΚΑΤΕΡΟΙ, ΟΙ ΜΕΝ ΕΓΓΥΟΝ ΕΧΟΝΤΕΣ ΕΥΗΜΕΡΙΑΣ ΚΑΙ ΝΙΚΗΣ ΜΕΤ' ΑΡΕΤΗΣ ΤΗΝ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΚΑΤΑΦΥΓΗΝ, ΟΙ ΔΕ ΚΑΘΗΓΕΜΟΝΑ ΤΩΝ ΑΓΩΝΩΝ ΤΑΤΤΟΜΕΝΟΙ ΤΟΝ ΘΥΜΟΝ.

Β ΜΑΚ. 10,29 ΓΕΝΟΜΕΝΗΣ ΔΕ ΚΑΡΤΕΡΑΣ ΜΑΧΗΣ, ΕΦΑΝΗΣΑΝ ΤΟΙΣ ΥΠΕΝΑΝΤΙΟΙΣ ΕΞ ΟΥΡΑΝΟΥ ΕΦ' ΙΠΠΩΝ ΧΡΥΣΟΧΑΛΙΝΩΝ ΑΝΔΡΕΣ ΠΕΝΤΕ ΔΙΑΠΡΕΠΕΙΣ, ΚΑΙ ΑΦΗΓΟΥΜΕΝΟΙ ΤΩΝ ΙΟΥΔΑΙΩΝ,

Β ΜΑΚ. 10,30 ΟΙ ΚΑΙ ΤΟΝ ΜΑΚΚΑΒΑΙΟΝ ΜΕΣΟΝ ΛΑΒΟΝΤΕΣ ΚΑΙ ΣΚΕΠΑΖΟΝΤΕΣ ΤΑΙΣ ΕΑΥΤΩΝ ΠΑΝΟΠΛΙΑΙΣ ΑΤΡΩΤΟΝ ΔΙΕΦΥΛΑΤΤΟΝ, ΕΙΣ ΔΕ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ ΤΟΞΕΥΜΑΤΑ ΚΑΙ ΚΕΡΑΥΝΟΥΣ ΕΞΕΡΡΙΠΤΟΥΝ· ΔΙΟ ΣΥΓΧΥΘΕΝΤΕΣ ΑΟΡΑΣΙΑ ΚΑΤΕΚΟΠΤΟΝΤΟ ΤΑΡΑΧΗΣ ΠΕΠΛΗΡΩΜΕΝΟΙ.

Β ΜΑΚ. 10,31 ΚΑΤΕΣΦΑΓΗΣΑΝ ΔΕ ΔΙΣΜΥΡΙΟΙ ΠΡΟΣ ΤΟΙΣ ΠΕΝΤΑΚΟΣΙΟΙΣ, ΙΠΠΕΙΣ ΔΕ ΕΞΑΚΟΣΙΟΙ.

Β ΜΑΚ. 10,32 ΑΥΤΟΣ ΔΕ Ο ΤΙΜΟΘΕΟΣ ΣΥΝΕΦΥΓΕΝ ΕΙΣ ΓΑΖΑΡΑ ΛΕΓΟΜΕΝΟΝ ΟΧΥΡΩΜΑ, ΕΥ ΜΑΛΑ ΦΡΟΥΡΙΟΝ, ΣΤΡΑΤΗΓΟΥΝΤΟΣ ΕΚΕΙ ΧΑΙΡΕΟΥ.

Β ΜΑΚ. 10,33 ΟΙ ΔΕ ΠΕΡΙ ΤΟΝ ΜΑΚΚΑΒΑΙΟΝ ΑΣΜΕΝΟΙ ΠΕΡΙΕΚΑΘΙΣΑΝ ΤΟ ΦΡΟΥΡΙΟΝ ΗΜΕΡΑΣ ΤΕΣΣΑΡΑΣ.

Β ΜΑΚ. 10,34 ΟΙ ΔΕ ΕΝΔΟΝ ΤΗ ΕΡΥΜΝΟΤΗΤΙ ΤΟΥ ΤΟΠΟΥ ΠΕΠΟΙΘΟΤΕΣ ΥΠΕΡΑΓΑΝ ΕΒΛΑΣΦΗΜΟΥΝ ΚΑΙ ΛΟΓΟΥΣ ΑΘΕΜΙΤΟΥΣ ΠΡΟΪΕΝΤΟ.

Β ΜΑΚ. 10,35 ΥΠΟΦΑΙΝΟΥΣΗΣ ΔΕ ΤΗΣ ΠΕΜΠΤΗΣ ΗΜΕΡΑΣ, ΕΙΚΟΣΙ ΝΕΑΝΙΑΙ ΤΩΝ ΠΕΡΙ ΤΟΝ ΜΑΚΚΑΒΑΙΟΝ ΠΥΡΩΘΕΝΤΕΣ ΤΟΙΣ ΘΥΜΟΙΣ ΔΙΑ ΤΑΣ ΒΛΑΣΦΗΜΙΑΣ, ΠΡΟΣΒΑΛΟΝΤΕΣ ΤΩ ΤΕΙΧΕΙ ΑΡΡΕΝΩΔΩΣ ΚΑΙ ΘΗΡΙΩΔΕΙ ΘΥΜΩ ΤΟΝ ΕΜΠΙΠΤΟΝΤΑ ΕΚΟΠΤΟΝ.

Β ΜΑΚ. 10,36 ΕΤΕΡΟΙ ΔΕ ΟΜΟΙΩΣ ΠΡΟΣΑΝΑΒΑΝΤΕΣ ΕΝ ΤΩ ΠΕΡΙΣΠΑΣΜΩ ΠΡΟΣ ΤΟΥΣ ΕΝΔΟΝ, ΕΝΕΠΙΜΠΡΩΝ ΤΟΥΣ ΠΥΡΓΟΥΣ ΚΑΙ ΠΥΡΑΣ ΑΝΑΨΑΝΤΕΣ ΖΩΝΤΑΣ ΤΟΥΣ ΒΛΑΣΦΗΜΟΥΣ ΚΑΤΕΚΑΙΟΝ. ΟΙ ΔΕ ΤΑΣ ΠΥΛΑΣ ΔΙΕΚΟΠΤΟΝ, ΕΙΣΔΕΞΑΜΕΝΟΙ ΔΕ ΤΗΝ ΛΟΙΠΗΝ ΤΑΞΙΝ ΠΡΟΚΑΤΕΛΑΒΟΝΤΟ ΤΗΝ ΠΟΛΙΝ.

Β ΜΑΚ. 10,37 ΚΑΙ ΤΟΝ ΤΙΜΟΘΕΟΝ ΑΠΟΚΕΚΡΥΜΜΕΝΟΝ ΕΝ ΤΙΝΙ ΛΑΚΚΩ ΚΑΤΕΣΦΑΞΑΝ ΚΑΙ ΤΟΝ ΤΟΥΤΟΥ ΑΔΕΛΦΟΝ ΧΑΙΡΕΑΝ ΚΑΙ ΤΟΝ ΑΠΟΛΛΟΦΑΝΗΝ.

Β ΜΑΚ. 10,38 ΤΑΥΤΑ ΔΕ ΔΙΑΠΡΑΞΑΜΕΝΟΙ ΜΕΘ' ΥΜΝΩΝ ΚΑΙ ΕΞΟΜΟΛΟΓΗΣΕΩΝ ΕΥΛΟΓΟΥΝ ΤΩ ΚΥΡΙΩ ΤΩ ΜΕΓΑΛΩΣ ΕΥΕΡΓΕΤΟΥΝΤΙ ΤΟΝ ΙΣΡΑΗΛ ΚΑΙ ΤΟ ΝΙΚΟΣ ΑΥΤΟΙΣ ΔΙΔΟΝΤΙ.

Β ΜΑΚΚΑΒΑΙΩΝ 11

Β ΜΑΚ. 11,1 ΜΕΤ' ΟΛΙΓΟΝ ΔΕ ΠΑΝΤΕΛΩΣ ΧΡΟΝΟΝ ΛΥΣΙΑΣ ΕΠΙΤΡΟΠΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΣΥΓΓΕΝΗΣ ΚΑΙ ΕΠΙ ΤΩΝ ΠΡΑΓΜΑΤΩΝ ΛΙΑΝ ΒΑΡΕΩΣ ΦΕΡΩΝ ΕΠΙ ΤΟΙΣ ΓΕΓΟΝΟΣΙ,

Β ΜΑΚ. 11,2 ΣΥΝΑΘΡΟΙΣΑΣ ΠΕΡΙ ΤΑΣ ΟΚΤΩ ΜΥΡΙΑΔΑΣ ΚΑΙ ΤΗΝ ΙΠΠΟΝ ΠΑΣΑΝ, ΠΑΡΕΓΕΝΕΤΟ ΕΠΙ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΛΟΓΙΖΟΜΕΝΟΣ ΤΗΝ ΜΕΝ ΠΟΛΙΝ ΕΛΛΗΣΙΝ ΟΙΚΗΤΗΡΙΟΝ ΠΟΙΗΣΕΙΝ,

Β ΜΑΚ. 11,3 ΤΟ ΔΕ ΙΕΡΟΝ ΑΡΓΥΡΟΛΟΓΗΤΟΝ, ΚΑΘΩΣ ΤΑ ΛΟΙΠΑ ΤΩΝ ΕΘΝΩΝ ΤΕΜΕΝΗ, ΠΡΑΤΗΝ ΔΕ ΤΗΝ ΑΡΧΙΕΡΩΣΥΝΗΝ ΚΑΤ' ΕΤΟΣ ΠΟΙΗΣΕΙΝ,

Β ΜΑΚ. 11,4 ΟΥΔΑΜΩΣ ΕΠΙΛΟΓΙΖΟΜΕΝΟΣ ΤΟ ΤΟΥ ΘΕΟΥ ΚΡΑΤΟΣ, ΠΕΦΡΕΝΩΜΕΝΟΣ ΔΕ ΤΑΙΣ ΜΥΡΙΑΣΙ ΤΩΝ ΠΕΖΩΝ ΚΑΙ ΤΑΙΣ ΧΙΛΙΑΣΙ ΤΩΝ ΙΠΠΕΩΝ ΚΑΙ ΤΟΙΣ ΕΛΕΦΑΣΙ ΤΟΙΣ ΟΓΔΟΗΚΟΝΤΑ.

Β ΜΑΚ. 11,5 ΕΙΣΕΛΘΩΝ ΔΕ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ ΚΑΙ ΣΥΝΕΓΓΙΣΑΣ ΒΑΙΘΣΟΥΡΑ, ΟΝΤΙ ΜΕΝ ΕΡΥΜΝΩ ΧΩΡΙΩ, ΑΠΟ ΔΕ ΙΕΡΟΣΟΛΥΜΩΝ ΑΠΕΧΟΝΤΙ ΩΣΕΙ ΣΤΑΔΙΟΥΣ ΠΕΝΤΕ, ΤΟΥΤΟ ΕΘΛΙΒΕΝ.

Β ΜΑΚ. 11,6 ΩΣ ΔΕ ΜΕΤΕΛΑΒΟΝ ΟΙ ΠΕΡΙ ΤΟΝ ΜΑΚΚΑΒΑΙΟΝ ΠΟΛΙΟΡΚΟΥΝΤΑ ΑΥΤΟΝ ΤΑ ΟΧΥΡΩΜΑΤΑ, ΜΕΤ' ΟΔΥΡΜΩΝ ΚΑΙ ΔΑΚΡΥΩΝ ΙΚΕΤΕΥΟΝ ΣΥΝ ΤΟΙΣ ΟΧΛΟΙΣ ΤΟΝ ΚΥΡΙΟΝ ΑΓΑΘΟΝ ΑΓΓΕΛΟΝ ΑΠΟΣΤΕΙΛΑΙ ΠΡΟΣ ΣΩΤΗΡΙΑΝ ΤΩ ΙΣΡΑΗΛ.

Β ΜΑΚ. 11,7 ΑΥΤΟΣ ΔΕ ΠΡΩΤΟΣ Ο ΜΑΚΚΑΒΑΙΟΣ ΑΝΑΛΑΒΩΝ ΤΑ ΟΠΛΑ ΠΡΟΕΤΡΕΨΑΤΟ ΤΟΥΣ ΑΛΛΟΥΣ, ΑΜΑ ΑΥΤΩ ΔΙΑΚΙΝΔΥΝΕΥΟΝΤΑΣ ΕΠΙΒΟΗΘΕΙΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ· ΟΜΟΥ ΔΕ ΚΑΙ ΠΡΟΘΥΜΩΣ ΕΞΩΡΜΗΣΑΝ.

Β ΜΑΚ. 11,8 ΑΥΤΟΘΙ ΔΕ ΚΑΙ ΠΡΟΣ ΤΟΙΣ ΙΕΡΟΣΟΛΥΜΟΙΣ ΟΝΤΩΝ, ΕΦΑΝΗ ΠΡΟΗΓΟΥΜΕΝΟΣ ΑΥΤΩΝ ΕΦΙΠΠΟΣ ΕΝ ΛΕΥΚΗ ΕΣΘΗΤΙ, ΠΑΝΟΠΛΙΑΝ ΧΡΥΣΗΝ ΚΡΑΔΑΙΝΩΝ.

Β ΜΑΚ. 11,9 ΟΜΟΥ ΔΕ ΠΑΝΤΕΣ ΕΥΛΟΓΗΣΑΝ ΤΟΝ ΕΛΕΗΜΟΝΑ ΘΕΟΝ ΚΑΙ ΕΠΕΡΡΩΣΘΗΣΑΝ ΤΑΙΣ ΨΥΧΑΙΣ, ΟΥ ΜΟΝΟΝ ΑΝΘΡΩΠΟΥΣ ΑΛΛΑ ΚΑΙ ΘΗΡΑΣ ΤΟΥΣ ΑΓΡΙΩΤΑΤΟΥΣ ΚΑΙ ΣΙΔΗΡΑ ΤΕΙΧΗ ΤΙΤΡΩΣΚΕΙΝ ΟΝΤΕΣ ΕΤΟΙΜΟΙ,

Β ΜΑΚ. 11,10 ΠΡΟΗΓΟΝ ΕΝ ΔΙΑΣΚΕΥΗ ΤΟΝ ΑΠ' ΟΥΡΑΝΟΥ ΣΥΜΜΑΧΟΝ ΕΧΟΝΤΕΣ, ΕΛΕΗΣΑΝΤΟΣ ΑΥΤΟΥΣ ΤΟΥ ΚΥΡΙΟΥ.

Β ΜΑΚ. 11,11 ΛΕΟΝΤΗΔΟΝ ΔΕ ΕΝΤΙΝΑΞΑΝΤΕΣ ΕΙΣ ΤΟΥΣ ΠΟΛΕΜΙΟΥΣ ΚΑΤΕΣΤΡΩΣΑΝ ΑΥΤΟΥΣ ΧΙΛΙΟΥΣ ΠΡΟΣ ΤΟΙΣ ΜΥΡΙΟΙΣ, ΙΠΠΕΙΣ ΔΕ ΕΞΑΚΟΣΙΟΥΣ ΠΡΟΣ ΤΟΙΣ ΧΙΛΙΟΙΣ· ΤΟΥΣ ΔΕ ΠΑΝΤΑΣ ΗΝΑΓΚΑΣΑΝ ΦΥΓΕΙΝ.

Β ΜΑΚ. 11,12 ΟΙ ΠΛΕΙΟΝΕΣ ΔΕ ΑΥΤΩΝ ΤΡΑΥΜΑΤΙΑΙ ΓΥΜΝΟΙ ΔΙΕΣΩΘΗΣΑΝ, ΚΑΙ ΑΥΤΟΣ ΔΕ Ο ΛΥΣΙΑΣ ΑΙΣΧΡΩΣ ΦΕΥΓΩΝ ΔΙΕΣΩΘΗ.

Β ΜΑΚ. 11,13 ΟΥΚ ΑΝΟΥΣ ΔΕ ΥΠΑΡΧΩΝ, ΠΡΟΣ ΕΑΥΤΟΝ ΑΝΤΙΒΑΛΛΩΝ ΤΟ ΓΕΓΟΝΟΣ ΠΕΡΙ ΕΑΥΤΟΝ ΕΛΑΣΣΩΜΑ ΚΑΙ ΣΥΝΝΟΗΣΑΣ ΑΝΙΚΗΤΟΥΣ ΕΙΝΑΙ ΤΟΥΣ ΕΒΡΑΙΟΥΣ, ΤΟΥ ΠΑΝΤΑ ΔΥΝΑΜΕΝΟΥ ΘΕΟΥ ΣΥΜΜΑΧΟΥΝΤΟΣ ΑΥΤΟΙΣ, ΠΡΟΣΑΠΟΣΤΕΙΛΑΣ

Β ΜΑΚ. 11,14 ΕΠΕΙΣΕ ΣΥΛΛΥΣΕΣΘΑΙ ΕΠΙ ΠΑΣΙ ΤΟΙΣ ΔΙΚΑΙΟΙΣ, ΚΑΙ ΔΙΟΤΙ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΠΕΙΣΕΙΝ ΦΙΛΟΝ ΑΥΤΟΙΣ ΑΝΑΓΚΑΖΕΙΝ ΓΕΝΕΣΘΑΙ.

Β ΜΑΚ. 11,15 ΕΝΕΠΝΕΥΣΕ ΔΕ Ο ΜΑΚΚΑΒΑΙΟΣ ΕΠΙ ΠΑΣΙΝ, ΟΙΣ Ο ΛΥΣΙΑΣ ΠΑΡΕΚΑΛΕΙ, ΤΟΥ ΣΥΜΦΕΡΟΝΤΟΣ ΦΡΟΝΤΙΖΩΝ· ΟΣΑ ΓΑΡ Ο ΜΑΚΚΑΒΑΙΟΣ ΕΠΕΔΩΚΕ ΤΩ ΛΥΣΙΑ ΔΙΑ ΓΡΑΠΤΩΝ ΠΕΡΙ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΣΥΝΕΧΩΡΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ.

Β ΜΑΚ. 11,16 ΗΣΑΝ ΓΑΡ ΑΙ ΓΕΓΡΑΜΜΕΝΑΙ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΕΠΙΣΤΟΛΑΙ, ΠΑΡΑ ΜΕΝ ΛΥΣΙΟΥ ΠΕΡΙΕΧΟΥΣΑΙ ΤΟΝ ΤΡΟΠΟΝ ΤΟΥΤΟΝ· «ΛΥΣΙΑΣ ΤΩ ΠΛΗΘΕΙ ΤΩΝ ΙΟΥΔΑΙΩΝ ΧΑΙΡΕΙΝ.

Β ΜΑΚ. 11,17 ΙΩΑΝΝΗΣ ΚΑΙ ΑΒΕΣΣΑΛΩΜ ΟΙ ΠΕΜΦΘΕΝΤΕΣ ΠΑΡ' ΥΜΩΝ, ΕΠΙΔΟΝΤΕΣ ΤΟΝ ΥΠΟΓΕΓΡΑΜΜΕΝΟΝ ΧΡΗΜΑΤΙΣΜΟΝ, ΗΞΙΟΥΝ ΠΕΡΙ ΤΩΝ ΔΙ' ΑΥΤΟΥ ΣΗΜΑΙΝΟΜΕΝΩΝ.

Β ΜΑΚ. 11,18 ΟΣΑ ΜΕΝ ΟΥΝ ΕΔΕΙ ΚΑΙ ΤΩ ΒΑΣΙΛΕΙ ΠΡΣΕΝΕΧΘΗΝΑΙ, ΔΙΕΣΑΦΗΣΑ· Α ΔΕ ΗΝ ΕΝΔΕΧΟΜΕΝΑ, ΣΥΝΕΧΩΡΗΣΕΝ.

Β ΜΑΚ. 11,19 ΕΑΝ ΜΕΝ ΟΥΝ ΣΥΝΤΗΡΗΣΗΤΕ ΤΗΝ ΕΙΣ ΤΑ ΠΡΑΓΜΑΤΑ ΕΥΝΟΙΑΝ, ΚΑΙ ΕΙΣ ΤΟ ΛΟΙΠΟΝ ΠΕΙΡΑΣΟΜΑΙ ΠΑΡΑΙΤΙΟΣ ΥΜΙΝ ΑΓΑΘΩΝ ΓΕΝΕΣΘΑΙ.

Β ΜΑΚ. 11,20 ΥΠΕΡ ΔΕ ΤΩΝ ΚΑΤΑ ΜΕΡΟΣ ΕΝΤΕΤΑΛΜΑΙ ΤΟΥΤΟΙΣ ΤΕ ΚΑΙ ΤΟΙΣ ΠΑΡ' ΕΜΟΥ ΔΙΑΛΕΧΘΗΝΑΙ ΥΜΙΝ.

Β ΜΑΚ. 11,21 ΕΡΡΩΣΘΕ. ΕΤΟΥΣ ΕΚΑΤΟΣΤΟΥ ΤΕΣΣΑΡΑΚΟΣΤΟΥ ΟΓΔΟΟΥ, ΔΙΟΣΚΟΡΙΝΘΙΟΥ ΤΕΤΡΑΔΙ ΚΑΙ ΕΙΚΑΔΙ».

Β ΜΑΚ. 11,22 Η ΔΕ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΠΙΣΤΟΛΗ ΠΕΡΙΕΙΧΕΝ ΟΥΤΩΣ· «ΒΑΣΙΛΕΥΣ ΑΝΤΙΟΧΟΣ ΤΩ ΑΔΕΛΦΩ ΛΥΣΙΑ ΧΑΙΡΕΙΝ.

Β ΜΑΚ. 11,23 ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΕΙΣ ΘΕΟΥΣ ΜΕΤΑΣΤΑΝΤΟΣ, ΒΟΥΛΟΜΕΝΟΙ ΤΟΥΣ ΕΚ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΤΑΡΑΧΟΥΣ ΟΝΤΑΣ ΓΕΝΕΣΘΑΙ ΠΡΟΣ ΤΗΝ ΤΩΝ ΙΔΙΩΝ ΕΠΙΜΕΛΕΙΑΝ,

Β ΜΑΚ. 11,24 ΑΚΗΚΟΟΤΕΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΜΗ ΣΥΝΕΥΔΟΚΟΥΝΤΑΣ ΤΗ ΤΟΥ ΠΑΤΡΟΣ ΕΠΙ ΤΑ ΕΛΛΗΝΙΚΑ ΜΕΤΑΘΕΣΕΙ, ΑΛΛΑ ΤΗΝ ΕΑΥΤΩΝ ΑΓΩΓΗΝ ΑΙΡΕΤΙΖΟΝΤΑΣ ΚΑΙ ΔΙΑ ΤΟΥΤΟ ΑΞΙΟΥΝΤΑΣ ΣΥΓΧΩΡΗΘΗΝΑΙ ΑΥΤΟΙΣ ΤΑ ΝΟΜΙΜΑ ΑΥΤΩΝ·

Β ΜΑΚ. 11,25 ΑΙΡΟΥΜΕΝΟΙ ΟΥΝ ΚΑΙ ΤΟΥΤΟ ΤΟ ΕΘΝΟΣ ΕΚΤΟΣ ΤΑΡΑΧΗΣ ΕΙΝΑΙ, ΚΡΙΝΟΜΕΝ ΤΟ ΤΕ ΙΕΡΟΝ ΑΥΤΟΙΣ ΑΠΟΚΑΤΑΣΤΑΘΗΝΑΙ ΚΑΙ ΠΟΛΙΤΕΥΕΣΘΑΙ ΚΑΤΑ ΤΑ ΕΠΙ ΤΩΝ ΠΡΟΓΟΝΩΝ ΑΥΤΩΝ ΕΘΗ.

Β ΜΑΚ. 11,26 ΕΥ ΟΥΝ ΠΟΙΗΣΕΙΣ ΔΙΑΠΕΜΨΑΜΕΝΟΣ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΙ ΔΟΥΣ ΔΕΞΙΑΣ, ΟΠΩΣ ΕΙΔΟΤΕΣ ΤΗΝ ΗΜΕΤΕΡΑΝ ΠΡΟΑΙΡΕΣΙΝ ΕΥΘΥΜΟΙ ΤΕ ΩΣΙ ΚΑΙ ΗΔΕΩΣ ΔΙΑΓΙΝΩΝΤΑΙ ΠΡΟΣ ΤΗΝ ΤΩΝ ΙΔΙΩΝ ΑΝΤΙΛΗΨΙΝ».

Β ΜΑΚ. 11,27 ΠΡΟΣ ΔΕ ΤΟ ΕΘΝΟΣ Η ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΠΙΣΤΟΛΗ ΤΟΙΑΥΤΗ ΗΝ· «ΒΑΣΙΛΕΥΣ ΑΝΤΙΟΧΟΣ ΤΗ ΓΕΡΟΥΣΙΑ ΤΩΝ ΙΟΥΔΑΙΩΝ ΚΑΙ ΤΟΙΣ ΑΛΛΟΙΣ ΙΟΥΔΑΙΟΙΣ ΧΑΙΡΕΙΝ.

Β ΜΑΚ. 11,28 ΕΙ ΕΡΡΩΣΘΕ, ΕΙΗ ΑΝ ΩΣ ΒΟΥΛΟΜΕΘΑ· ΚΑΙ ΑΥΤΟΙ ΔΕ ΥΓΙΑΙΝΟΜΕΝ.

Β ΜΑΚ. 11,29 ΕΝΕΦΑΝΙΣΕΝ ΗΜΙΝ Ο ΜΕΝΕΛΑΟΣ ΒΟΥΛΕΣΘΑΙ ΚΑΤΕΛΘΟΝΤΑΣ ΥΜΑΣ ΓΙΝΕΣΘΑΙ ΠΡΟΣ ΤΟΙΣ ΙΔΙΟΙΣ.

Β ΜΑΚ. 11,30 ΤΟΙΣ ΟΥΝ ΚΑΤΑΠΟΡΕΥΟΜΕΝΟΙΣ ΜΕΧΡΙ ΤΡΙΑΚΑΔΟΣ ΞΑΝΘΙΚΟΥ ΥΠΑΡΞΕΙ ΔΕΞΙΑ ΜΕΤΑ ΤΗΣ ΑΔΕΙΑΣ

Β ΜΑΚ. 11,31 ΧΡΗΣΘΑΙ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΤΟΙΣ ΕΑΥΤΩΝ ΔΑΠΑΝΗΜΑΣΙ ΚΑΙ ΝΟΜΟΙΣ, ΚΑΘΑ ΚΑΙ ΤΟ ΠΡΟΤΕΡΟΝ, ΚΑΙ ΟΥΔΕΙΣ ΑΥΤΩΝ ΚΑΤ' ΟΥΔΕΝΑ ΤΡΟΠΟΝ ΠΑΡΕΝΟΧΛΗΘΗΣΕΤΑΙ ΠΕΡΙ ΤΩΝ ΗΓΝΟΗΜΕΝΩΝ.

Β ΜΑΚ. 11,32 ΠΕΠΟΜΦΑ ΔΕ ΚΑΙ ΤΟΝ ΜΕΝΕΛΑΟΝ ΠΑΡΑΚΑΛΕΣΟΝΤΑ ΥΜΑΣ.

Β ΜΑΚ. 11,33 ΕΡΡΩΣΘΕ. ΕΤΟΥΣ ΕΚΑΤΟΣΤΟΥ ΤΕΣΣΑΡΑΚΟΣΤΟΥ ΟΓΔΟΟΥ, ΞΑΝΘΙΚΟΥ ΠΕΜΠΤΗ ΚΑΙ ΔΕΚΑΤΗ».

Β ΜΑΚ. 11,34 ΕΠΕΜΨΑΝ ΔΕ ΚΑΙ ΟΙ ΡΩΜΑΙΟΙ ΠΡΟΣ ΑΥΤΟΥΣ ΕΠΙΣΤΟΛΗΝ ΕΧΟΥΣΑΝ ΟΥΤΩΣ· «ΚΟΪΝΤΟΣ ΜΕΜΜΙΟΣ, ΤΙΤΟΣ ΜΑΝΛΙΟΣ, ΠΡΕΣΒΥΤΑΙ ΡΩΜΑΙΩΝ, ΤΩ ΔΗΜΩ ΤΩΝ ΙΟΥΔΑΙΩΝ ΧΑΙΡΕΙΝ.

Β ΜΑΚ. 11,35 ΥΠΕΡ ΩΝ ΛΥΣΙΑΣ Ο ΣΥΓΓΕΝΗΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΣΥΝΕΧΩΡΗΣΕΝ ΥΜΙΝ, ΚΑΙ ΗΜΕΙΣ ΣΥΝΕΥΔΟΚΟΥΜΕΝ.

Β ΜΑΚ. 11,36 Α ΔΕ ΕΚΡΙΝΕ ΠΡΟΣΑΝΕΝΕΧΘΗΝΑΙ ΤΩ ΒΑΣΙΛΕΙ, ΠΕΜΨΑΤΕ ΤΙΝΑ ΠΑΡΑΧΡΗΜΑ ΕΠΙΣΚΕΨΑΜΕΝΟΙ ΠΕΡΙ ΤΟΥΤΩΝ, ΙΝΑ ΕΚΘΩΜΕΝ ΩΣ ΚΑΘΗΚΕΙ ΥΜΙΝ· ΗΜΕΙΣ ΓΑΡ ΠΡΟΣΑΓΟΜΕΝ ΠΡΟΣ ΑΝΤΙΟΧΕΙΑΝ.

Β ΜΑΚ. 11,37 ΔΙΟ ΣΠΕΥΣΑΤΕ ΚΑΙ ΠΕΜΨΑΤΕ ΤΙΝΑΣ, ΟΠΩΣ ΚΑΙ ΗΜΕΙΣ ΕΠΙΓΝΩΜΕΝ ΟΠΟΙΑΣ ΕΣΤΕ ΓΝΩΜΗΣ.

Β ΜΑΚ. 11,38 ΥΓΙΑΙΝΕΤΕ. ΕΤΟΥΣ ΕΚΑΤΟΣΤΟΥ ΤΕΣΣΑΡΑΚΟΣΤΟΥ, ΞΑΝΘΙΚΟΥ ΠΕΜΠΤΗ ΚΑΙ ΔΕΚΑΤΗ».

Β ΜΑΚΚΑΒΑΙΩΝ 12

Β ΜΑΚ. 12,1 ΓΕΝΟΜΕΝΩΝ ΤΩΝ ΣΥΝΘΗΚΩΝ ΤΟΥΤΩΝ, Ο ΜΕΝ ΛΥΣΙΑΣ ΑΠΗΕΙ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΟΙ ΔΕ ΙΟΥΔΑΙΟΙ ΠΕΡΙ ΤΗΝ ΓΕΩΡΓΙΑΝ ΕΓΙΝΟΝΤΟ.

Β ΜΑΚ. 12,2 ΤΩΝ ΔΕ ΚΑΤΑ ΤΟΠΟΝ ΣΤΡΑΤΗΓΩΝ ΤΙΜΟΘΕΟΣ ΚΑΙ ΑΠΟΛΛΩΝΙΟΣ Ο ΤΟΥ ΓΕΝΝΑΙΟΥΣ, ΕΤΙ ΔΕ ΙΕΡΩΝΥΜΟΣ ΚΑΙ ΔΗΜΟΦΩΝ, ΠΡΟΣ ΔΕ ΤΟΥΤΟΙΣ ΝΙΚΑΝΩΡ Ο ΚΥΠΡΙΑΡΧΗΣ ΟΥΚ ΕΙΩΝ ΑΥΤΟΥΣ ΕΥΣΤΑΘΕΙΣ ΚΑΙ ΤΑ ΤΗΣ ΗΣΥΧΙΑΣ ΑΓΕΙΝ.

Β ΜΑΚ. 12,3 ΙΟΠΠΙΤΑΙ ΔΕ ΤΗΛΙΚΟΥΤΟ ΣΥΝΕΤΕΛΕΣΑΝ ΤΟ ΔΥΣΣΕΒΗΜΑ· ΠΑΡΑΚΑΛΕΣΑΝΤΕΣ ΤΟΥΣ ΣΥΝ ΑΥΤΟΙΣ ΟΙΚΟΥΝΤΑΣ ΙΟΥΔΑΙΟΥΣ ΕΜΒΗΝΑΙ ΕΙΣ ΤΑ ΠΑΡΑΣΤΑΘΕΝΤΑ ΥΠ' ΑΥΤΩΝ ΣΚΑΦΗ ΣΥΝ ΓΥΝΑΙΞΙ ΚΑΙ ΤΕΚΝΟΙΣ ΩΣ ΜΗΔΕΜΙΑΣ ΕΝΕΣΤΩΣΗΣ ΠΡΟΣ ΑΥΤΟΥΣ ΔΥΣΜΕΝΕΙΑΣ,

Β ΜΑΚ. 12,4 ΚΑΤΑ ΔΕ ΤΟ ΚΟΙΝΟΝ ΤΗΣ ΠΟΛΕΩΣ ΨΗΦΙΣΜΑ, ΚΑΙ ΤΟΥΤΩΝ ΕΠΙΔΕΞΑΜΕΝΩΝ ΩΣ ΑΝ ΕΙΡΗΝΕΥΕΙΝ ΘΕΛΟΝΤΩΝ ΚΑΙ ΜΗΔΕΝ ΥΠΟΠΤΟΝ ΕΧΟΝΤΩΝ, ΕΠΑΝΑΧΘΕΝΤΑΣ ΑΥΤΟΥΣ ΕΒΥΘΙΣΑΝ ΟΝΤΑΣ ΟΥΚ ΕΛΑΤΤΟΝ ΤΩΝ ΔΙΑΚΟΣΙΩΝ.

Β ΜΑΚ. 12,5 ΜΕΤΑΛΑΒΩΝ ΔΕ ΙΟΥΔΑΣ ΤΗΝ ΓΕΓΟΝΥΙΑΝ ΕΙΣ ΤΟΥΣ ΟΜΟΕΘΝΕΙΣ ΩΜΟΤΗΤΑ, ΠΑΡΑΓΓΕΙΛΑΣ ΤΟΙΣ ΠΕΡΙ ΑΥΤΟΝ ΑΝΔΡΑΣΙ

Β ΜΑΚ. 12,6 ΚΑΙ ΕΠΙΚΑΛΕΣΑΜΕΝΟΣ ΤΟΝ ΔΙΚΑΙΟΝ ΚΡΙΤΗΝ ΘΕΟΝ, ΠΑΡΕΓΕΝΕΤΟ ΕΠΙ ΤΟΥΣ ΜΙΑΙΟΦΟΝΟΥΣ ΤΩΝ ΑΔΕΛΦΩΝ· ΚΑΙ ΤΟΝ ΜΕΝ ΛΙΜΕΝΑ ΝΥΚΤΩΡ ΕΝΕΠΡΗΣΕ ΚΑΙ ΤΑ ΣΚΑΦΗ ΚΑΤΕΦΛΕΞΕ, ΤΟΥΣ ΔΕ ΕΚΕΙ ΣΥΜΦΥΓΟΝΤΑΣ ΕΞΕΚΕΝΤΗΣΕ.

Β ΜΑΚ. 12,7 ΤΟΥ ΔΕ ΧΩΡΙΟΥ ΣΥΓΚΛΕΙΣΘΕΝΤΟΣ, ΑΝΕΛΥΣΕΝ ΩΣ ΠΑΛΙΝ ΗΞΩΝ ΚΑΙ ΤΟ ΣΥΜΠΑΝ ΤΩΝ ΙΟΠΠΙΤΩΝ ΕΚΡΙΖΩΣΑΙ ΠΟΛΙΤΕΥΜΑ.

Β ΜΑΚ. 12,8 ΜΕΤΑΛΑΒΩΝ ΔΕ ΚΑΙ ΤΟΥΣ ΕΝ ΙΑΜΝΕΙΑ ΤΟΝ ΑΥΤΟΝ ΕΠΙΤΕΛΕΙΝ ΒΟΥΛΟΜΕΝΟΥΣ ΤΡΟΠΟΝ ΤΟΙΣ ΠΑΡΟΙΚΟΥΣΙΝ ΙΟΥΔΑΙΟΙΣ,

Β ΜΑΚ. 12,9 ΚΑΙ ΤΟΙΣ ΙΑΜΝΙΤΑΙΣ ΝΥΚΤΟΣ ΕΠΙΒΑΛΩΝ ΥΦΗΨΕ ΤΟΝ ΛΙΜΕΝΑ ΣΥΝ ΤΩ ΣΤΟΛΩ, ΩΣΤΕ ΦΑΙΝΕΣΘΑΙ ΤΑΣ ΑΥΓΑΣ ΤΟΥ ΦΕΓΓΟΥΣ ΕΙΣ ΤΑ ΙΕΡΟΣΟΛΥΜΑ, ΣΤΑΔΙΩΝ ΟΝΤΩΝ ΔΙΑΚΟΣΙΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑ.

Β ΜΑΚ. 12,10 ΕΚΕΙΘΕΝ ΔΕ ΑΠΟΣΠΑΣΘΕΝΤΩΝ ΣΤΑΔΙΟΥΣ ΕΝΝΕΑ, ΠΟΙΟΥΜΕΝΩΝ ΤΗΝ ΠΟΡΕΙΑΝ ΕΠΙ ΤΟΝ ΤΙΜΟΘΕΟΝ, ΠΡΟΣΕΒΑΛΟΝ ΑΡΑΒΕΣ ΑΥΤΩ ΟΥΚ ΕΛΑΤΤΟΥΣ ΤΩΝ ΠΕΝΤΑΚΙΣΧΙΛΙΩΝ, ΙΠΠΕΙΣ ΔΕ ΠΕΝΤΑΚΟΣΙΟΙ.

Β ΜΑΚ. 12,11 ΓΕΝΟΜΕΝΗΣ ΔΕ ΚΑΡΤΕΡΑΣ ΜΑΧΗΣ ΚΑΙ ΤΩΝ ΠΕΡΙ ΤΟΝ ΙΟΥΔΑΝ ΔΙΑ ΤΗΝ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΒΟΗΘΕΙΑΝ ΕΥΗΜΕΡΗΣΑΝΤΩΝ, ΕΛΑΤΤΩΘΕΝΤΕΣ ΟΙ ΝΟΜΑΔΕΣ ΑΡΑΒΕΣ ΗΞΙΟΥΝ ΔΟΥΝΑΙ ΤΟΝ ΙΟΥΔΑΝ ΔΕΞΙΑΝ ΑΥΤΟΙΣ, ΥΠΙΣΧΝΟΥΜΕΝΟΙ ΚΑΙ ΒΟΣΚΗΜΑΤΑ ΔΩΣΕΙΝ ΚΑΙ ΕΝ ΤΟΙΣ ΛΟΙΠΟΙΣ ΩΦΕΛΗΣΕΙΝ ΑΥΤΟΥΣ.

Β ΜΑΚ. 12,12 ΙΟΥΔΑΣ ΔΕ ΥΠΟΛΑΒΩΝ ΩΣ ΑΛΗΘΩΣ ΕΝ ΠΟΛΛΟΙΣ ΑΥΤΟΥΣ ΧΡΗΣΙΜΟΥΣ, ΕΠΕΧΩΡΗΣΕΝ ΕΙΡΗΝΗΝ ΑΞΕΙΝ ΠΡΟΣ ΑΥΤΟΥΣ· ΚΑΙ ΛΑΒΟΝΤΕΣ ΔΕΞΙΑΣ ΕΙΣ ΤΑΣ ΣΚΗΝΑΣ ΑΥΤΩΝ ΕΧΩΡΙΣΘΗΣΑΝ.

Β ΜΑΚ. 12,13 ΕΠΕΒΑΛΕ ΔΕ ΚΑΙ ΕΠΙ ΤΙΝΑ ΠΟΛΙΝ ΓΕΦΥΡΟΥΝ ΟΧΥΡΑΝ ΚΑΙ ΤΕΙΧΕΣΙ ΠΕΡΙΠΕΦΡΑΓΜΕΝΗΝ ΚΑΙ ΠΑΜΜΕΙΓΕΣΙΝ ΕΘΝΕΣΙ ΚΑΤΟΙΚΟΥΜΕΝΗΝ, ΟΝΟΜΑ ΔΕ ΚΑΣΠΙΝ.

Β ΜΑΚ. 12,14 ΟΙ Δ' ΕΝΔΟΝ ΠΕΠΟΙΘΟΤΕΣ ΤΗ ΤΩΝ ΤΕΙΧΕΩΝ ΕΡΥΜΝΟΤΗΤΙ ΤΗ ΤΕ ΤΩΝ ΒΡΩΜΑΤΩΝ ΠΑΡΑΘΕΣΕΙ, ΑΝΑΓΩΓΟΤΕΡΟΝ ΕΧΡΩΝΤΟ ΤΟΙΣ ΠΕΡΙ ΤΟΝ ΙΟΥΔΑΝ ΛΟΙΔΟΡΟΥΝΤΕΣ ΚΑΙ ΠΡΟΣΕΤΙ ΒΛΑΣΦΗΜΟΥΝΤΕΣ ΚΑΙ ΛΑΛΟΥΝΤΕΣ Α ΜΗ ΘΕΜΙΣ.

Β ΜΑΚ. 12,15 ΟΙ ΔΕ ΠΕΡΙ ΤΟΝ ΙΟΥΔΑΝ ΕΠΙΚΑΛΕΣΑΜΕΝΟΙ ΤΟΝ ΜΕΓΑΝ ΤΟΥ ΚΟΣΜΟΥ ΔΥΝΑΣΤΗΝ, ΤΟΝ ΑΤΕΡ ΚΡΙΩΝ ΚΑΙ ΜΗΧΑΝΩΝ ΟΡΓΑΝΙΚΩΝ ΚΑΤΑΚΡΗΜΝΙΣΑΝΤΑ ΤΗΝ ΙΕΡΙΧΩ ΚΑΤΑ ΤΟΥΣ ΙΗΣΟΥ ΧΡΟΝΟΥΣ, ΕΝΕΣΕΙΣΑΝ ΘΗΡΙΩΔΩΣ ΤΩ ΤΕΙΧΕΙ.

Β ΜΑΚ. 12,16 ΚΑΤΑΛΑΒΟΜΕΝΟΙ ΤΕ ΤΗΝ ΠΟΛΙΝ ΤΗ ΤΟΥ ΘΕΟΥ ΘΕΛΗΣΕΙ, ΑΜΥΘΗΤΟΥΣ ΕΠΟΙΗΣΑΝΤΟ ΣΦΑΓΑΣ, ΩΣΤΕ ΤΗΝ ΠΑΡΑΚΕΙΜΕΝΗΝ ΛΙΜΝΗΝ, ΤΟ ΠΛΑΤΟΣ ΕΧΟΥΣΑΝ ΣΤΑΔΙΩΝ ΔΥΟ, ΚΑΤΑΡΡΥΤΟΝ ΑΙΜΑΤΙ ΠΕΠΛΗΡΩΜΕΝΗΝ ΦΑΙΝΕΣΘΑΙ.

Β ΜΑΚ. 12,17 ΕΚΕΙΘΕΝ ΔΕ ΑΠΟΣΠΑΣΑΝΤΕΣ ΣΤΑΔΙΟΥΣ ΕΠΤΑΚΟΣΙΟΥΣ ΠΕΝΤΗΚΟΝΤΑ ΔΙΗΝΥΣΑΝ ΕΙΣ ΤΟΝ ΧΑΡΑΚΑ ΠΡΟΣ ΤΟΥΣ ΛΕΓΟΜΕΝΟΥΣ ΤΟΥΒΙΗΝΟΥΣ ΙΟΥΔΑΙΟΥΣ.

Β ΜΑΚ. 12,18 ΚΑΙ ΤΙΜΟΘΕΟΝ ΜΕΝ ΕΠΙ ΤΩΝ ΤΟΠΩΝ ΟΥ ΚΑΤΕΛΑΒΟΝ, ΑΠΡΑΚΤΟΝ ΤΕ ΑΠΟ ΤΩΝ ΤΟΠΩΝ ΕΚΛΕΛΥΚΟΤΑ, ΚΑΤΑΛΕΛΟΙΠΟΤΑ ΔΕ ΦΡΟΥΡΑΝ ΕΝ ΤΙΝΙ ΤΟΠΩ ΚΑΙ ΜΑΛΑ ΟΧΥΡΑΝ.

Β ΜΑΚ. 12,19 ΔΟΣΙΘΕΟΣ ΔΕ ΚΑΙ ΣΩΣΙΠΑΤΡΟΣ ΤΩΝ ΠΕΡΙ ΤΟΝ ΜΑΚΚΑΒΑΙΟΝ ΗΓΕΜΟΝΩΝ ΕΞΟΔΕΥΣΑΝΤΕΣ ΑΠΩΛΕΣΑΝ ΤΟΥΣ ΥΠΟ ΤΙΜΟΘΕΟΥ ΚΑΤΑΛΕΙΦΘΕΝΤΑΣ ΕΝ ΤΩ ΟΧΥΡΩΜΑΤΙ ΠΛΕΙΟΥΣ ΤΩΝ ΜΥΡΙΩΝ ΑΝΔΡΩΝ.

Β ΜΑΚ. 12,20 Ο ΔΕ ΜΑΚΚΑΒΑΙΟΣ ΔΙΑΤΑΞΑΣ ΤΗΝ ΕΑΥΤΟΥ ΣΤΡΑΤΙΑΝ ΣΠΕΙΡΗΔΟΝ, ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΕΠΙ ΤΩΝ ΣΠΕΙΡΩΝ ΚΑΙ ΕΠΙ ΤΟΝ ΤΙΜΟΘΕΟΝ ΩΡΜΗΣΕΝ ΕΧΟΝΤΑ ΠΕΡΙ ΑΥΤΟΝ ΜΥΡΙΑΔΑΣ ΔΩΔΕΚΑ ΠΕΖΩΝ, ΙΠΠΕΙΣ ΔΕ ΧΙΛΙΟΥΣ ΠΡΟΣ ΤΟΙΣ ΠΕΝΤΑΚΟΣΙΟΙΣ.

Β ΜΑΚ. 12,21 ΤΗΝ ΔΕ ΕΦΟΔΟΝ ΜΕΤΑΛΑΒΩΝ ΙΟΥΔΑ, Ο ΤΙΜΟΘΕΟΣ ΠΡΟΣΕΞΑΠΕΣΤΕΙΛΕ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑ ΤΕΚΝΑ ΚΑΙ ΤΗΝ ΑΛΛΗΝ ΑΠΟΣΚΕΥΗΝ ΕΙΣ ΤΟ ΛΕΓΟΜΕΝΟΝ ΚΑΡΝΙΟΝ· ΗΝ ΓΑΡ ΔΥΣΠΟΛΙΟΡΚΗΤΟΝ ΚΑΙ ΔΥΣΠΡΟΣΙΤΟΝ ΤΟ ΧΩΡΙΟΝ ΔΙΑ ΤΗΝ ΤΩΝ ΠΑΝΤΩΝ ΤΩΝ ΤΟΠΩΝ ΣΤΕΝΟΤΗΤΑ.

Β ΜΑΚ. 12,22 ΕΠΙΦΑΝΕΙΣΗΣ ΔΕ ΤΗΣ ΙΟΥΔΑ ΣΠΕΙΡΑΣ ΠΡΩΤΗΣ ΚΑΙ ΓΕΝΟΜΕΝΟΥ ΔΕΟΥΣ ΕΠΙ ΤΟΥΣ ΠΟΛΕΜΙΟΥΣ, ΦΟΒΟΥ ΤΕ ΕΚ ΤΗΣ ΤΟΥ ΠΑΝΤΑ ΕΦΟΡΩΝΤΟΣ ΕΠΙΦΑΝΕΙΑΣ ΓΕΝΟΜΕΝΟΥ ΕΠ' ΑΥΤΟΥΣ, ΕΙΣ ΦΥΓΗΝ ΩΡΜΗΣΑΝ ΑΛΛΟΣ ΑΛΛΑΧΗ ΦΕΡΟΜΕΝΟΣ, ΩΣΤΕ ΠΟΛΛΑΚΙΣ ΥΠΟ ΤΩΝ ΙΔΙΩΝ ΒΛΑΠΤΕΣΘΑΙ ΚΑΙ ΤΑΙΣ ΤΩΝ ΞΙΦΩΝ ΑΚΜΑΙΣ ΑΝΑΠΕΙΡΕΣΘΑΙ.

Β ΜΑΚ. 12,23 ΕΠΟΙΕΙΤΟ ΔΕ ΤΟΝ ΔΙΩΓΜΟΝ ΕΥΤΟΝΩΤΕΡΟΝ ΙΟΥΔΑΣ ΣΥΓΚΕΝΤΩΝ ΤΟΥΣ ΑΛΙΤΗΡΙΟΥΣ ΔΙΕΦΘΕΙΡΕ ΤΕ ΕΙΣ ΜΥΡΙΑΔΑΣ ΤΡΕΙΣ ΑΝΔΡΩΝ.

Β ΜΑΚ. 12,24 ΑΥΤΟΣ ΔΕ Ο ΤΙΜΟΘΕΟΣ ΕΜΠΕΣΩΝ ΤΟΙΣ ΠΕΡΙ ΤΟΝ ΔΟΣΙΘΕΟΝ ΚΑΙ ΣΩΣΙΠΑΤΡΟΝ, ΗΞΙΟΥ ΜΕΤΑ ΠΟΛΛΗΣ ΓΟΗΤΕΙΑΣ ΕΞΑΦΕΙΝΑΙ ΣΩΟΝ ΑΥΤΟΝ ΔΙΑ ΤΟ ΠΛΕΙΟΝΩΝ ΜΕΝ ΓΟΝΕΙΣ, ΩΝ ΔΕ ΑΔΕΛΦΟΥΣ ΕΧΕΙΝ ΚΑΙ ΤΟΥΤΟΥΣ ΑΛΟΓΗΘΗΝΑΙ ΣΥΜΒΗΣΕΤΑΙ, ΕΙ ΑΠΟΘΑΝΟΙ.

Β ΜΑΚ. 12,25 ΠΙΣΤΩΣΑΝΤΟΣ ΔΕ ΑΥΤΟΥ ΔΙΑ ΠΛΕΙΟΝΩΝ ΤΟΝ ΟΡΙΣΜΟΝ ΑΠΟΚΑΤΑΣΤΗΣΕΙΝ ΤΟΥΤΟΥΣ ΑΠΗΜΑΝΤΟΥΣ, ΑΠΕΛΥΣΑΝ ΑΥΤΟΝ ΕΝΕΚΑ ΤΗΣ ΤΩΝ ΑΔΕΛΦΩΝ ΣΩΤΗΡΙΑΣ.

Β ΜΑΚ. 12,26 ΕΞΕΛΘΩΝ ΔΕ ΕΠΙ ΤΟ ΚΑΡΝΙΟΝ ΚΑΙ ΤΟ ΑΤΑΡΓΑΤΕΙΟΝ ΚΑΤΕΣΦΑΞΕ ΜΥΡΙΑΔΑΣ ΣΩΜΑΤΩΝ ΔΥΟ ΚΑΙ ΠΕΝΤΑΚΙΣΧΙΛΙΟΥΣ.

Β ΜΑΚ. 12,27 ΜΕΤΑ ΔΕ ΤΗΝ ΤΟΥΤΩΝ ΤΡΟΠΗΝ ΚΑΙ ΑΠΩΛΕΙΑΝ ΕΠΕΣΤΡΑΤΕΥΣΕΝ ΙΟΥΔΑΣ ΚΑΙ ΕΠΙ ΕΦΡΩΝ ΠΟΛΙΝ ΟΧΥΡΑΝ, ΕΝ Η ΚΑΤΩΚΕΙ ΛΥΣΙΑΣ ΚΑΙ ΠΑΜΦΥΛΑ ΠΛΗΘΗ· ΝΕΑΝΙΑΙ ΔΕ ΠΡΟ ΤΩΝ ΤΕΙΧΩΝ ΚΑΘΕΣΤΩΤΕΣ ΡΩΜΑΛΕΟΙ ΑΠΕΜΑΧΟΝΤΟ ΕΥΡΩΣΤΩΣ, ΕΝΘΑ ΔΕ ΟΡΓΑΝΩΝ ΚΑΙ ΒΕΛΩΝ ΠΟΛΛΑΙ ΠΑΡΑΘΕΣΕΙΣ ΥΠΗΡΧΟΝ

Β ΜΑΚ. 12,28 ΕΠΙΚΑΛΕΣΑΜΕΝΟΙ ΔΕ ΤΟΝ ΔΥΝΑΣΤΗΝ ΤΟΝ ΜΕΤΑ ΚΡΑΤΟΥΣ ΣΥΝΤΡΙΒΟΝΤΑ ΤΑΣ ΤΩΝ ΠΟΛΕΜΙΩΝ ΑΛΚΑΣ, ΕΛΑΒΟΝ ΤΗΝ ΠΟΛΙΝ ΥΠΟΧΕΙΡΙΟΝ ΚΑΙ ΚΑΤΕΣΤΡΩΣΑΝ ΤΩΝ ΕΝΔΟΝ ΕΙΣ ΜΥΡΙΑΔΑΣ ΔΥΟ ΚΑΙ ΠΕΝΤΑΚΙΣΧΙΛΙΟΥΣ.

Β ΜΑΚ. 12,29 ΑΝΑΖΕΥΞΑΝΤΕΣ ΔΕ ΕΚΕΙΘΕΝ ΩΡΜΗΣΑΝ ΕΠΙ ΣΚΥΘΩΝ ΠΟΛΙΝ ΑΠΕΧΟΥΣΑΝ ΑΠΟ ΙΕΡΟΣΟΛΥΜΩΝ ΣΤΑΔΙΟΥΣ ΕΞΑΚΟΣΙΟΥΣ.

Β ΜΑΚ. 12,30 ΑΠΟΜΑΡΤΥΡΗΣΑΝΤΩΝ ΔΕ ΤΩΝ ΕΚΕΙ ΚΑΤΟΙΚΟΥΝΤΩΝ ΙΟΥΔΑΙΩΝ, ΗΝ ΟΙ ΣΚΥΘΟΠΟΛΙΤΑΙ ΕΣΧΟΝ ΠΡΟΣ ΑΥΤΟΥΣ ΕΥΝΟΙΑΝ ΚΑΙ ΕΝ ΤΟΙΣ ΤΗΣ ΑΤΥΧΙΑΣ ΚΑΙΡΟΙΣ ΗΜΕΡΟΝ ΑΠΑΝΤΗΣΙΝ ΕΠΟΙΟΥΝΤΟ.

Β ΜΑΚ. 12,31 ΕΥΧΑΡΗΣΤΗΣΑΝΤΕΣ ΑΥΤΟΙΣ ΚΑΙ ΠΡΟΣΠΑΡΑΚΑΛΕΣΑΝΤΕΣ ΚΑΙ ΕΙΣ ΤΑ ΛΟΙΠΑ ΠΡΟΣ ΤΟ ΓΕΝΟΣ ΕΥΜΕΝΕΙΣ ΕΙΝΑΙ, ΠΑΡΕΓΕΝΟΝΤΟ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΤΗΣ ΤΩΝ ΕΒΔΟΜΑΔΩΝ ΕΟΡΤΗΣ ΟΥΣΗΣ ΥΠΟΓΥΟΥ.

Β ΜΑΚ. 12,32 ΜΕΤΑ ΔΕ ΤΗΝ ΛΕΓΟΜΕΝΗΝ ΠΕΝΤΗΚΟΣΤΗΝ ΩΡΜΗΣΑΝ ΕΠΙ ΓΟΡΓΙΑΝ ΤΟΝ ΤΗΣ ΙΔΟΥΜΑΙΑΣ ΣΤΡΑΤΗΓΟΝ.

Β ΜΑΚ. 12,33 ΕΞΗΛΘΕ ΔΕ ΜΕΤΑ ΠΕΖΩΝ ΤΡΙΣΧΙΛΙΩΝ, ΙΠΠΕΩΝ ΔΕ ΤΕΤΡΑΚΟΣΙΩΝ,

Β ΜΑΚ. 12,34 ΚΑΙ ΠΑΡΑΤΑΞΑΜΕΝΩΝ ΣΥΝΕΒΗ ΠΕΣΕΙΝ ΟΛΙΓΟΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ.

Β ΜΑΚ. 12,35 ΔΟΣΙΘΕΟΣ ΔΕ ΤΙΣ ΤΩΝ ΤΟΥ ΒΑΚΗΝΟΡΟΣ, ΕΦΙΠΠΟΣ ΑΝΗΡ ΚΑΙ ΚΑΡΤΕΡΟΣ, ΕΙΧΕΤΟ ΤΟΥ ΓΟΡΓΙΟΥ ΚΑΙ ΛΑΒΟΜΕΝΟΣ ΤΗΣ ΧΛΑΜΥΔΟΣ ΗΓΕΝ ΑΥΤΟΝ ΕΥΡΩΣΤΩΣ ΚΑΙ ΒΟΥΛΟΜΕΝΟΣ ΤΟΝ ΚΑΤΑΡΑΤΟΝ ΛΑΒΕΙΝ ΖΩΓΡΙΑΝ, ΤΩΝ ΙΠΠΕΩΝ ΘΡΑΚΩΝ ΤΙΝΟΣ ΕΠΕΝΕΧΘΕΝΤΟΣ ΑΥΤΩ ΚΑΙ ΤΟΝ ΩΜΟΝ ΚΑΘΕΛΟΝΤΟΣ ΔΙΕΦΥΓΕΝ Ο ΓΟΡΓΙΑΣ ΕΙΣ ΜΑΡΙΣΑ.

Β ΜΑΚ. 12,36 ΤΩΝ ΔΕ ΠΕΡΙ ΤΟΝ ΕΣΔΡΙΝ ΕΠΙ ΠΛΕΙΟΝ ΜΑΧΟΜΕΝΩΝ ΚΑΙ ΚΑΤΑΚΟΠΩΝ ΟΝΤΩΝ, ΕΠΙΚΑΛΕΣΑΜΕΝΟΣ Ο ΙΟΥΔΑΣ ΤΟΝ ΚΥΡΙΟΝ ΣΥΜΜΑΧΟΝ ΦΑΝΗΝΑΙ ΚΑΙ ΠΡΟΟΔΗΓΟΝ ΤΟΥ ΠΟΛΕΜΟΥ,

Β ΜΑΚ. 12,37 ΚΑΤΑΡΞΑΜΕΝΟΣ ΤΗ ΠΑΤΡΙΩ ΦΩΝΗ ΤΗΝ ΜΕΘ' ΥΜΝΩΝ ΚΡΑΥΓΗΝ, ΑΝΑΒΟΗΣΑΣ ΚΑΙ ΕΝΣΕΙΣΑΣ ΑΠΡΟΣΔΟΚΗΤΩΣ ΤΟΙΣ ΠΕΡΙ ΤΟΝ ΓΟΡΓΙΑΝ, ΤΡΟΠΗΝ ΑΥΤΩΝ ΕΠΟΙΗΣΑΤΟ.

Β ΜΑΚ. 12,38 ΙΟΥΔΑΣ ΔΕ ΑΝΑΛΑΒΩΝ ΤΟ ΣΤΡΑΤΕΥΜΑ ΗΓΕΝ ΕΙΣ ΟΔΟΛΛΑΜ ΠΟΛΙΝ· ΤΗΣ ΔΕ ΕΒΔΟΜΑΔΟΣ ΕΠΙΒΑΛΛΟΥΣΗΣ, ΚΑΤΑ ΤΟΝ ΕΘΙΣΜΟΝ ΑΓΝΙΣΘΕΝΤΕΣ ΑΥΤΟΘΙ ΤΟ ΣΑΒΒΑΤΟΝ ΔΙΗΓΑΓΟΝ.

Β ΜΑΚ. 12,39 ΤΗ ΔΕ ΕΧΟΜΕΝΗ ΗΛΘΟΝ ΟΙ ΠΕΡΙ ΤΟΝ ΙΟΥΔΑΝ ΚΑΘ' ΟΝ ΤΡΟΠΟΝ ΤΟ ΤΗΣ ΧΡΕΙΑΣ ΕΓΕΓΟΝΕΙ, ΤΑ ΤΩΝ ΠΡΟΠΕΠΤΩΚΟΤΩΝ ΣΩΜΑΤΑ ΑΝΑΚΟΜΙΣΑΣΘΑΙ ΚΑΙ ΜΕΤΑ ΤΩΝ ΣΥΓΓΕΝΩΝ ΑΠΟΚΑΤΑΣΤΗΣΑΙ ΕΙΣ ΤΟΥΣ ΠΑΤΡΩΟΥΣ ΤΑΦΟΥΣ.

Β ΜΑΚ. 12,40 ΕΥΡΟΝ ΔΕ ΕΚΑΣΤΟΥ ΤΩΝ ΤΕΘΝΗΚΟΤΩΝ ΥΠΟ ΤΟΥΣ ΧΙΤΩΝΑΣ ΙΕΡΩΜΑΤΑ ΤΩΝ ΑΠΟ ΙΑΜΝΕΙΑΣ ΕΙΔΩΛΩΝ, ΑΦ' ΩΝ Ο ΝΟΜΟΣ ΑΠΕΙΡΓΕΙ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ· ΤΟΙΣ ΔΕ ΠΑΣΙ ΣΑΦΕΣ ΕΓΕΝΕΤΟ ΔΙΑ ΤΗΝΔΕ ΤΗΝ ΑΙΤΙΑΝ ΤΟΥΣΔΕ ΠΕΠΤΩΚΕΝΑΙ.

Β ΜΑΚ. 12,41 ΠΑΝΤΕΣ ΟΥΝ ΕΥΛΟΓΗΣΑΝΤΕΣ ΤΑ ΤΟΥ ΔΙΚΑΙΟΚΡΙΤΟΥ ΚΥΡΙΟΥ ΤΟΥ ΤΑ ΚΕΚΡΥΜΜΕΝΑ ΦΑΝΕΡΑ ΠΟΙΟΥΝΤΟΣ,

Β ΜΑΚ. 12,42 ΕΙΣ ΙΚΕΤΕΙΑΝ ΕΤΡΑΠΗΣΑΝ ΑΞΙΩΣΑΝΤΕΣ ΤΟ ΓΕΓΟΝΟΣ ΑΜΑΡΤΗΜΑ ΤΕΛΕΙΩΣ ΕΞΑΛΕΙΦΘΗΝΑΙ. Ο ΔΕ ΓΕΝΝΑΙΟΣ ΙΟΥΔΑΣ ΠΑΡΕΚΑΛΕΣΕ ΤΟ ΠΛΗΘΟΣ ΣΥΝΤΗΡΕΙΝ ΕΑΥΤΟΥΣ ΑΝΑΜΑΡΤΗΤΟΥΣ ΕΙΝΑΙ, ΥΠ' ΟΨΙΝ ΕΩΡΑΚΟΤΑΣ ΤΑ ΓΕΓΟΝΟΤΑ ΔΙΑ ΤΗΝ ΤΩΝ ΠΡΟΠΕΠΤΩΚΟΤΩΝ ΑΜΑΡΤΙΑΝ.

Β ΜΑΚ. 12,43 ΠΟΙΗΣΑΜΕΝΟΣ ΤΕ ΚΑΤ' ΑΝΔΡΑΛΟΓΙΑΝ ΚΑΤΑΣΚΕΥΑΣΜΑΤΑ ΕΙΣ ΑΡΓΥΡΙΟΥ ΔΡΑΧΜΑΣ ΔΙΣΧΙΛΙΑΣ, ΑΠΕΣΤΕΙΛΕΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΠΡΟΣΑΓΑΓΕΙΝ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΘΥΣΙΑΝ, ΠΑΝΥ ΚΑΛΩΣ ΚΑΙ ΑΣΤΕΙΩΣ ΠΡΑΤΤΩΝ ΥΠΕΡ ΑΝΑΣΤΑΣΕΩΣ ΔΙΑΛΟΓΙΖΟΜΕΝΟΣ·

Β ΜΑΚ. 12,44 ΕΙ ΓΑΡ ΜΗ ΤΟΥΣ ΠΡΟΠΕΠΤΩΚΟΤΑΣ ΑΝΑΣΤΗΝΑΙ ΠΡΟΣΕΔΟΚΑ, ΠΕΡΙΣΣΟΝ ΑΝ ΗΝ ΚΑΙ ΛΗΡΩΔΕΣ ΥΠΕΡ ΝΕΚΡΩΝ ΠΡΟΣΕΥΧΕΣΘΑΙ.

Β ΜΑΚ. 12,45 ΕΙΤ' ΕΜΒΛΕΠΩΝ ΤΟΙΣ ΜΕΤ' ΕΥΣΕΒΕΙΑΣ ΚΟΙΜΩΜΕΝΟΙΣ ΚΑΛΛΙΣΤΟΝ ΑΠΟΚΕΙΜΕΝΟΝ ΧΑΡΙΣΤΗΡΙΟΝ, ΟΣΙΑ ΚΑΙ ΕΥΣΕΒΗΣ Η ΕΠΙΝΟΙΑ· ΟΘΕΝ ΠΕΡΙ ΤΩΝ ΤΕΘΝΗΚΟΤΩΝ ΤΟΝ ΕΞΙΛΑΣΜΟΝ ΕΠΟΙΗΣΑΝΤΟ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΠΟΛΥΘΗΝΑΙ.

Β ΜΑΚΚΑΒΑΙΩΝ 13

Β ΜΑΚ. 13,1 ΤΩ ΔΕ ΕΝΑΤΩ ΚΑΙ ΤΕΣΣΑΡΑΚΟΣΤΩ ΚΑΙ ΕΚΑΤΟΣΤΩ ΕΤΕΙ ΠΡΟΣΕΠΕΣΕ ΤΟΙΣ ΠΕΡΙ ΤΟΝ ΙΟΥΔΑΝ ΑΝΤΙΟΧΟΝ ΤΟΝ ΕΥΠΑΤΟΡΑ ΠΑΡΑΓΕΝΕΣΘΑΙ ΣΥΝ ΠΛΗΘΕΣΙΝ ΕΠΙ ΤΗΝ ΙΟΥΔΑΙΑΝ

Β ΜΑΚ. 13,2 ΚΑΙ ΣΥ ΑΥΤΩ ΛΥΣΙΑΝ ΤΟΝ ΕΠΙΤΡΟΠΟΝ ΚΑΙ ΕΠΙ ΤΩΝ ΠΡΑΓΜΑΤΩΝ, ΕΚΑΣΤΟΝ ΕΧΟΝΤΑ ΔΥΝΑΜΙΝ ΕΛΛΗΝΙΚΗΝ ΠΕΖΩΝ ΜΥΡΙΑΔΑΣ ΕΝΔΕΚΑ ΚΑΙ ΙΠΠΕΙΣ ΠΕΝΤΑΚΙΣΧΙΛΙΟΥΣ ΤΡΙΑΚΟΣΙΟΥΣ ΚΑΙ ΕΛΕΦΑΝΤΑΣ ΕΙΚΟΣΙΔΥΟ, ΑΡΜΑΤΑ ΔΕ ΔΡΕΠΑΝΗΦΟΡΑ ΤΡΙΑΚΟΣΙΑ.

Β ΜΑΚ. 13,3 ΚΑΙ ΜΕΝΕΛΑΟΣ ΔΕ ΣΥΝΕΜΕΙΞΕΝ ΑΥΤΟΙΣ ΚΑΙ ΠΑΡΕΚΑΛΕΙ ΜΕΤΑ ΠΟΛΛΗΣ ΕΙΡΩΝΕΙΑΣ ΤΟΝ ΑΝΤΙΟΧΟΝ, ΟΥΚ ΕΠΙ ΣΩΤΗΡΙΑ ΤΗΣ ΠΑΤΡΙΔΟΣ, ΟΙΟΜΕΝΟΣ ΔΕ ΕΠΙ ΤΗΣ ΑΡΧΗΣ ΚΑΤΑΣΤΑΘΗΣΕΣΘΑΙ.

Β ΜΑΚ. 13,4 Ο ΔΕ ΒΑΣΙΛΕΥΣ ΤΩΝ ΒΑΣΙΛΕΩΝ ΕΞΗΓΕΙΡΕ ΤΟΝ ΘΥΜΟΝ ΤΟΥ ΑΝΤΙΟΧΟΥ ΕΠΙ ΤΟΝ ΑΛΙΤΗΡΙΟΝ, ΚΑΙ ΛΥΣΙΟΥ ΥΠΟΔΕΙΞΑΝΤΟΣ ΤΟΥΤΟΝ ΑΙΤΙΟΝ ΕΙΝΑΙ ΠΑΝΤΩΝ ΤΩΝ ΚΑΚΩΝ, ΠΡΟΣΕΤΑΞΕΝ, ΩΣ ΕΘΟΣ ΕΣΤΙΝ ΕΝ ΤΩ ΤΟΠΩ, ΠΡΟΣΑΠΟΛΕΣΑΙ ΑΓΑΓΟΝΤΑΣ ΑΥΤΟΝ ΕΙΣ ΒΕΡΟΙΑΝ.

Β ΜΑΚ. 13,5 ΕΣΤΙ ΔΕ ΕΝ ΤΩ ΤΟΠΩ ΠΥΡΓΟΣ ΠΕΝΤΗΚΟΝΤΑ ΠΗΧΩΝ ΠΛΗΡΗΣ ΣΠΟΔΟΥ, ΟΥΤΟΣ ΔΕ ΟΡΓΑΝΟΝ ΕΙΧΕ ΠΕΡΙΦΕΡΕΣ ΠΑΝΤΟΘΕΝ ΑΠΟΚΡΗΜΝΟΝ ΕΙΣ ΤΗΝ ΣΠΟΔΟΝ.

Β ΜΑΚ. 13,6 ΕΝΤΑΥΘΑ ΤΟΝ ΙΕΡΟΣΥΛΙΑΣ ΕΝΟΧΟΝ ΟΝΤΑ Η ΚΑΙ ΤΙΝΩΝ ΑΛΛΩΝ ΚΑΚΩΝ ΥΠΕΡΟΧΗΝ ΠΕΠΟΙΗΜΕΝΟΝ ΑΠΑΝΤΕΣ ΠΡΟΣΩΘΟΥΣΙΝ ΕΙΣ ΟΛΕΘΡΟΝ.

Β ΜΑΚ. 13,7 ΤΟΙΟΥΤΩ ΜΟΡΩ ΤΟΝ ΠΑΡΑΝΟΜΟΝ ΣΥΝΕΒΗ ΘΑΝΕΙΝ, ΜΗΔΕ ΤΗΣ ΓΗΣ ΤΥΧΟΝΤΑ ΜΕΝΕΛΑΟΝ, ΠΑΝΥ ΔΙΚΑΙΩΣ.

Β ΜΑΚ. 13,8 ΕΠΕΙ ΓΑΡ ΣΥΝΕΤΕΛΕΣΑΤΟ ΠΟΛΛΑ ΠΕΡΙ ΤΟΝ ΒΩΜΟΝ ΑΜΑΡΤΗΜΑΤΑ, ΟΥ ΤΟ ΠΥΡ ΑΓΝΟΝ ΗΝ ΚΑΙ Η ΣΠΟΔΟΣ, ΕΝ ΣΠΟΔΩ ΤΟΝ ΘΑΝΑΤΟΝ ΕΚΟΜΙΣΑΤΟ.

Β ΜΑΚ. 13,9 ΤΟΙΣ ΔΕ ΦΡΟΝΗΜΑΣΙΝ Ο ΒΑΣΙΛΕΥΣ ΒΕΒΑΡΒΑΡΩΜΕΝΟΣ ΗΡΧΕΤΟ ΤΑ ΧΕΙΡΙΣΤΑ ΤΩΝ ΕΠΙ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΓΕΓΟΝΟΤΩΝ ΕΝΔΕΙΞΟΜΕΝΟΣ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ.

Β ΜΑΚ. 13,10 ΜΕΤΑΛΑΒΩΝ ΔΕ ΙΟΥΔΑΣ ΤΑΥΤΑ ΠΑΡΗΓΓΕΙΛΕ ΤΩ ΠΛΗΘΕΙ ΔΙ' ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ ΕΠΙΚΑΛΕΙΣΘΑΙ ΤΟΝ ΚΥΡΙΟΝ, ΕΙΠΟΤΕ ΑΛΛΟΤΕ ΚΑΙ ΝΥΝ ΕΠΙΒΟΗΘΕΙΝ ΤΟΙΣ ΤΟΥ ΝΟΜΟΥ ΚΑΙ ΠΑΤΡΙΔΟΣ ΚΑΙ ΙΕΡΟΥ ΑΓΙΟΥ ΣΤΕΡΕΙΣΘΑΙ ΜΕΛΟΥΣΙ

Β ΜΑΚ. 13,11 ΚΑΙ ΤΟΝ ΑΡΤΙ ΒΡΑΧΕΩΣ ΑΝΕΨΥΧΟΤΑ ΛΑΟΝ ΜΗ ΕΑΣΑΙ ΤΟΙΣ ΔΥΣΦΗΜΟΙΣ ΕΘΝΕΣΙ ΥΠΟΧΕΙΡΙΟΥΣ ΓΕΝΕΣΘΑΙ.

Β ΜΑΚ. 13,12 ΠΑΝΤΩΝ ΔΕ ΤΟ ΑΥΤΟ ΠΟΙΗΣΑΝΤΩΝ ΟΜΟΥ ΚΑΙ ΚΑΤΑΞΙΩΣΑΝΤΩΝ ΤΟΝ ΕΛΕΗΜΟΝΑ ΚΥΡΙΟΝ ΜΕΤΑ ΚΛΑΥΘΜΟΥ ΚΑΙ ΝΗΣΤΕΙΩΝ ΚΑΙ ΠΡΟΠΤΩΣΕΩΣ ΕΦ' ΗΜΕΡΑΣ ΤΡΕΙΣ ΑΔΙΑΛΕΙΠΤΩΣ, ΠΑΡΑΚΑΛΕΣΑΣ ΑΥΤΟΥΣ Ο ΙΟΥΔΑΣ ΕΚΕΛΕΥΣΕ ΠΑΡΑΓΙΝΕΣΘΑΙ.

Β ΜΑΚ. 13,13 ΚΑΘ' ΕΑΥΤΟΝ ΔΕ ΣΥΝ ΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΙΣ ΓΕΝΟΜΕΝΟΣ ΕΒΟΥΛΕΥΣΑΤΟ, ΠΡΙΝ ΕΙΣΒΑΛΕΙΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟ ΣΤΡΑΤΕΥΜΑ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ ΚΑΙ ΓΕΝΕΣΘΑΙ ΤΗΣ ΠΟΛΕΩΣ ΕΓΚΡΑΤΕΙΣ, ΕΞΕΛΘΟΝΤΑΣ ΚΡΙΝΑΙ ΤΑ ΠΡΑΓΜΑΤΑ ΤΗ ΤΟΥ ΚΥΡΙΟΥ ΒΟΗΘΕΙΑ.

Β ΜΑΚ. 13,14 ΔΟΥΣ ΔΕ ΤΗΝ ΕΠΙΤΡΟΠΗΝ ΤΩ ΚΤΙΣΤΗ ΤΟΥ ΚΟΣΜΟΥ, ΠΑΡΑΚΑΛΕΣΑΣ ΤΟΥΣ ΣΥΝ ΑΥΤΩ ΓΕΝΝΑΙΩΣ ΑΓΩΝΙΣΑΣΘΑΙ ΜΕΧΡΙ ΘΑΝΑΤΟΥ ΠΕΡΙ ΝΟΜΩΝ, ΠΕΡΙ ΙΕΡΟΥ, ΠΟΛΕΩΣ, ΠΑΤΡΙΔΟΣ, ΠΟΛΙΤΕΙΑΣ, ΕΠΟΙΗΣΑΤΟ ΠΕΡΙ ΜΩΔΕΪΝ ΤΗΝ ΣΤΡΑΤΟΠΕΔΕΙΑΝ.

Β ΜΑΚ. 13,15 ΔΟΥΣ ΔΕ ΤΟΙΣ ΠΕΡΙ ΑΥΤΟΝ ΣΥΝΘΕΜΑ «ΘΕΟΥ ΝΙΚΗ», ΜΕΤΑ ΝΕΑΝΙΣΚΩΝ ΑΡΙΣΤΩΝ ΚΕΚΡΙΜΕΝΩΝ ΕΠΙΒΑΛΩΝ ΝΥΚΤΩΡ ΕΠΙ ΤΗΝ ΒΑΣΙΛΙΚΗΝ ΑΥΛΗΝ, ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ ΑΝΕΙΛΕΝ ΕΙΣ ΑΝΔΡΑΣ ΤΕΤΡΑΚΙΣΧΙΛΙΟΥΣ ΚΑΙ ΤΟΝ ΠΡΩΤΕΥΟΝΤΑ ΤΩΝ ΕΛΕΦΑΝΤΩΝ ΣΥΝ ΤΩΝ ΚΑΤ' ΟΙΚΙΑΝ ΟΧΛΩ ΣΥΝΕΘΗΚΕ

Β ΜΑΚ. 13,16 ΚΑΙ ΤΟ ΤΕΛΟΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΔΕΟΥΣ ΚΑΙ ΤΑΡΑΧΗΣ ΕΠΛΗΡΩΣΑΝ ΚΑΙ ΕΞΕΛΥΣΑΝ ΕΥΗΜΕΡΟΥΝΤΕΣ·

Β ΜΑΚ. 13,17 ΥΠΟΦΑΙΝΟΥΣΗΣ ΔΕ ΗΔΗ ΤΗΣ ΗΜΕΡΑΣ ΤΟΥΤΟ ΕΓΕΓΟΝΕΙ ΔΙΑ ΤΗΝ ΕΠΑΡΗΓΟΥΣΑΝ ΑΥΤΩ ΤΟΥ ΚΥΡΙΟΥ ΣΚΕΠΗΝ.

Β ΜΑΚ. 13,18 Ο ΔΕ ΒΑΣΙΛΕΥΣ ΕΙΛΗΦΩΣ ΓΕΥΣΙΝ ΤΗΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΕΥΤΟΛΜΙΑΣ, ΚΑΤΕΠΕΙΡΑΣΕ ΔΙΑ ΜΕΘΟΔΩΝ ΤΟΥΣ ΤΟΠΟΥΣ.

Β ΜΑΚ. 13,19 ΚΑΙ ΕΠΙ ΒΑΙΘΣΟΥΡΑ ΦΡΟΥΡΙΟΝ ΟΧΥΡΟΝ ΤΩΝ ΙΟΥΔΑΙΩΝ ΠΡΟΣΗΓΕ ΚΑΙ ΕΤΡΟΠΟΥΤΟ, ΠΡΟΣΕΚΡΟΥΕΝ, ΗΛΑΤΤΟΝΟΥΤΟ·

Β ΜΑΚ. 13,20 ΤΟΙΣ ΔΕ ΕΝΔΟΝ ΙΟΥΔΑΣ ΤΑ ΔΕΟΝΤΑ ΕΙΣΕΠΕΜΨΕ.

Β ΜΑΚ. 13,21 ΠΡΟΣΗΓΓΕΙΛΕ ΔΕ ΤΑ ΜΥΣΤΗΡΙΑ ΤΟΙΣ ΠΟΛΕΜΙΟΙΣ ΡΟΔΟΚΟΣ ΕΚ ΤΗΣ ΙΟΥΔΑΪΚΗΣ ΤΑΞΕΩΣ· ΑΝΕΖΗΤΗΘΗ ΔΕ ΚΑΙ ΚΑΤΕΛΗΦΘΗ ΚΑΙ ΚΑΤΕΚΛΕΙΣΘΗ.

Β ΜΑΚ. 13,22 ΕΔΕΥΤΕΡΟΛΟΓΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΙΣ ΕΝ ΒΑΙΘΣΟΥΡΑ ΔΕΞΙΑΝ ΕΔΩΚΕΝ, ΕΛΑΒΕΝ, ΑΠΗΕΙ ΠΡΟΣΕΒΑΛΕ ΤΟΙΣ ΠΕΡΙ ΤΟΝ ΙΟΥΔΑΝ, ΗΤΤΩΝ ΕΓΕΝΕΤΟ,

Β ΜΑΚ. 13,23 ΜΕΤΕΛΑΒΕΝ ΑΠΟΝΕΝΟΗΣΘΑΙ ΤΟΝ ΦΙΛΙΠΠΟΝ ΕΝ ΑΝΤΙΟΧΕΙΑ ΤΟΝ ΑΠΟΛΕΛΕΙΜΜΕΝΟΝ ΕΠΙ ΤΩΝ ΠΡΑΓΜΑΤΩΝ, ΣΥΝΕΧΥΘΗ, ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΠΑΡΕΚΑΛΕΣΕΝ, ΥΠΕΤΑΓΗ ΚΑΙ ΩΜΟΣΕΝ ΕΠΙ ΠΑΣΙ ΤΟΙΣ ΔΙΚΑΙΟΙΣ, ΣΥΝΕΛΥΘΗ ΚΑΙ ΘΥΣΙΑΝ ΠΡΟΣΗΓΑΓΕΝ, ΕΤΙΜΗΣΕ ΤΟΝ ΝΕΩ ΚΑΙ ΤΟΝ ΤΟΠΟΝ ΕΦΙΛΑΝΘΡΩΠΗΣΕ

Β ΜΑΚ. 13,24 ΚΑΙ ΤΟΝ ΜΑΚΚΑΒΑΙΟΝ ΑΠΕΔΕΞΑΤΟ. ΚΑΤΕΛΙΠΕ ΣΤΡΑΤΗΓΟΝ ΑΠΟ ΠΤΟΛΕΜΑΪΔΟΣ ΕΩΣ ΤΩΝ ΓΕΡΡΗΝΩΝ ΗΓΕΜΟΝΙΔΗΝ.

Β ΜΑΚ. 13,25 ΗΛΘΕΝ ΕΙΣ ΠΤΟΛΕΜΑΪΔΑ· ΕΔΥΣΦΟΡΟΥΝ ΠΕΡΙ ΤΩΝ ΣΥΝΘΗΚΩΝ ΟΙ ΠΤΟΛΕΜΑΕΙΣ, ΕΔΕΙΝΑΖΟΝ ΓΑΡ ΥΠΕΡ ΩΝ ΗΘΕΛΗΣΑΝ ΑΘΕΤΕΙΝ ΤΑΣ ΔΙΑΣΤΑΛΣΕΙΣ.

Β ΜΑΚ. 13,26 ΠΡΟΣΗΛΘΕΝ ΕΠΙ ΤΟ ΒΗΜΑ ΛΥΣΙΑΣ, ΕΠΕΛΟΓΗΣΑΤΟ ΕΝΔΕΧΟΜΕΝΩΣ, ΣΥΝΕΠΕΙΣΕ, ΚΑΤΕΠΡΑΫΝΕ, ΕΥΜΕΝΕΙΣ ΕΠΟΙΗΣΕΝ, ΑΝΕΖΕΥΞΕΝ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ. ΟΥΤΩ ΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΗΣ ΕΦΟΔΟΥ ΚΑΙ ΤΗΣ ΑΝΑΖΥΓΗΣ ΕΧΩΡΗΣΕ.

Β ΜΑΚΚΑΒΑΙΩΝ 14

Β ΜΑΚ. 14,1 ΜΕΤΑ ΔΕ ΤΡΙΕΤΗ ΧΡΟΝΟΝ ΠΡΟΣΕΠΕΣΕ ΤΟΙΣ ΠΕΡΙ ΤΟΝ ΙΟΥΔΑΝ ΔΗΜΗΤΡΙΟΝ ΤΟΝ ΤΟΥ ΣΕΛΕΥΚΟΥ ΔΙΑ ΤΟΥ ΚΑΤΑ ΤΡΙΠΟΛΙΝ ΛΙΜΕΝΟΣ ΕΙΣΠΛΕΥΣΑΝΤΑ ΜΕΤΑ ΠΛΗΘΟΥΣ ΙΣΧΥΡΟΥ ΚΑΙ ΣΤΟΛΟΥ

Β ΜΑΚ. 14,2 ΚΕΚΡΑΤΗΚΕΝΑΙ ΤΗΣ ΧΩΡΑΣ ΕΠΑΝΕΛΟΜΕΝΟΝ ΑΝΤΙΟΧΟΝ ΚΑΙ ΤΟΝ ΤΟΥΤΟΥ ΕΠΙΤΡΟΠΟΝ ΛΥΣΙΑΝ.

Β ΜΑΚ. 14,3 ΑΛΚΙΜΟΣ ΔΕ ΤΙΣ ΠΡΟΓΕΝΟΜΕΝΟΣ ΑΡΧΙΕΡΕΥΣ, ΕΚΟΥΣΙΩΣ ΔΕ ΜΕΜΟΛΥΜΜΕΝΟΣ ΕΝ ΤΟΙΣ ΤΗΣ ΕΠΙΜΕΙΞΙΑΣ ΧΡΟΝΟΙΣ, ΣΥΝΝΟΗΣΑΣ ΟΤΙ ΚΑΘ' ΟΝΤΙΝΑΟΥΝ ΤΡΟΠΟΝ ΟΥΚ ΕΣΤΙΝ ΑΥΤΩ ΣΩΤΗΡΙΑ, ΟΥΔΕ ΠΡΟΣ ΑΓΙΟΝ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΤΙ ΠΡΟΣΟΔΟΣ,

Β ΜΑΚ. 14,4 ΗΚΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΔΗΜΗΤΡΙΟΝ ΠΡΩΤΩ ΚΑΙ ΠΕΝΤΗΚΟΣΤΩ ΚΑΙ ΕΚΑΤΟΣΤΩ ΕΤΕΙ ΠΡΟΣΑΓΩΝ ΑΥΤΩ ΣΤΕΦΑΝΟΝ ΧΡΥΣΟΥΝ ΚΑΙ ΦΟΙΝΙΚΑ, ΠΡΟΣ ΔΕ ΤΟΥΤΟΙΣ ΤΩΝ ΝΟΜΙΖΟΜΕΝΩΝ ΘΑΛΛΩΝ ΤΟΥ ΙΕΡΟΥ, ΚΑΙ ΤΗΝ ΗΜΕΡΑΝ ΕΚΕΙΝΗΝ ΗΣΥΧΙΑΝ ΕΣΧΕ.

Β ΜΑΚ. 14,5 ΚΑΙΡΟΝ ΔΕ ΛΑΒΩΝ ΤΗΣ ΙΔΙΑΣ ΑΝΟΙΑΣ ΣΥΝΕΡΓΟΝ, ΠΡΟΣΚΛΗΘΕΙΣ ΕΙΣ ΣΥΝΕΔΡΙΟΝ ΥΠΟ ΤΟΥ ΔΗΜΗΤΡΙΟΥ ΚΑΙ ΕΠΕΡΩΤΗΘΕΙΣ ΕΝ ΤΙΝΙ ΔΙΑΘΕΣΕΙ ΚΑΙ ΒΟΥΛΗ ΚΑΘΕΣΤΗΚΑΣΙΝ ΟΙ ΙΟΥΔΑΙΟΙ, ΠΡΟΣ ΤΑΥΤΑ ΕΦΗ·

Β ΜΑΚ. 14,6 ΟΙ ΛΕΓΟΜΕΝΟΙ ΤΩΝ ΙΟΥΔΑΙΩΝ ΑΣΙΔΑΙΟΙ, ΩΝ ΑΦΗΓΕΙΤΑΙ ΙΟΥΔΑΣ Ο ΜΑΚΚΑΒΑΙΟΣ, ΠΟΛΕΜΟΤΡΟΦΟΥΣΙ ΚΑΙ ΣΤΑΣΙΑΖΟΥΣΙΝ, ΟΥΚ ΕΩΝΤΕΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΕΥΣΤΑΘΕΙΑΣ ΤΥΧΕΙΝ.

Β ΜΑΚ. 14,7 ΟΘΕΝ ΑΦΕΛΟΜΕΝΟΣ ΤΗΝ ΠΡΟΓΟΝΙΚΗΝ ΔΟΞΑΝ, ΛΕΓΩ ΔΗ ΤΗΝ ΑΡΧΙΕΡΩΣΥΝΗΝ, ΔΕΥΡΟ ΝΥΝ ΕΛΗΛΥΘΑ,

Β ΜΑΚ. 14,8 ΠΡΩΤΟΝ ΜΕΝ ΥΠΕΡ ΤΩΝ ΑΝΗΚΟΝΤΩΝ ΤΩ ΒΑΣΙΛΕΙ ΓΝΗΣΙΩΣ ΦΡΟΝΩΝ, ΔΕΥΤΕΡΟΝ ΔΕ ΚΑΙ ΤΩΝ ΙΔΙΩΝ ΠΟΛΙΤΩΝ ΣΤΟΧΑΖΟΜΕΝΟΣ· ΤΗ ΜΕΝ ΓΑΡ ΤΩΝ ΠΡΟΕΙΡΗΜΕΝΩΝ ΑΛΟΓΙΣΤΙΑ ΤΟ ΣΥΜΠΑΝ ΗΜΩΝ ΓΕΝΟΣ ΟΥ ΜΙΚΡΩΣ ΑΚΛΗΡΕΙ.

Β ΜΑΚ. 14,9 ΕΚΑΣΤΑ ΔΕ ΤΟΥΤΩΝ ΕΠΕΓΝΩΚΩΣ ΣΥ, ΒΑΣΙΛΕΥ, ΚΑΙ ΤΗΣ ΧΩΡΑΣ ΚΑΙ ΤΟΥ ΠΕΡΙΪΣΤΑΜΕΝΟΥ ΓΕΝΟΥΣ ΗΜΩΝ ΠΡΟΝΟΗΘΗΤΙ, ΚΑΘ' ΗΝ ΕΧΕΙΣ ΠΡΟΣ ΑΠΑΝΤΑΣ ΕΥΑΠΑΝΤΗΤΟΝ ΦΙΛΑΝΘΡΩΠΙΑΝ.

Β ΜΑΚ. 14,10 ΑΧΡΙ ΓΑΡ ΙΟΥΔΑΣ ΠΕΡΙΕΣΤΙΝ, ΑΔΥΝΑΤΟΝ ΕΙΡΗΝΗΣ ΤΥΧΕΙΝ ΤΑ ΠΡΑΓΜΑΤΑ.

Β ΜΑΚ. 14,11 ΤΟΙΟΥΤΩΝ ΔΕ ΡΗΘΕΝΤΩΝ ΥΠΟ ΤΟΥΤΟΥ, ΘΑΤΤΟΝ ΟΙ ΛΟΙΠΟΙ ΦΙΛΟΙ ΔΥΣΜΕΝΩΣ ΕΧΟΝΤΕΣ ΤΑ ΠΡΟΣ ΤΟΝ ΙΟΥΔΑΝ ΠΡΟΣΕΠΥΡΩΣΑΝ ΤΟΝ ΔΗΜΗΤΡΙΟΝ.

Β ΜΑΚ. 14,12 ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΔΕ ΕΥΘΕΩΣ ΝΙΚΑΝΟΡΑ ΤΟΝ ΓΕΝΟΜΕΝΟΝ ΕΛΕΦΑΝΤΑΡΧΗΝ, ΚΑΙ ΣΤΡΑΤΗΓΟΝ ΑΝΑΔΕΙΞΑΣ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΕΞΑΠΕΣΤΕΙΛΕ

Β ΜΑΚ. 14,13 ΔΟΥΣ ΕΝΤΟΛΑΣ ΑΥΤΟΝ ΜΕΝ ΤΟΝ ΙΟΥΔΑΝ ΕΠΑΝΑΛΕΣΘΑΙ, ΤΟΥΣ ΔΕ ΣΥΝ ΑΥΤΩ ΣΚΟΡΠΙΣΑΙ, ΚΑΤΑΣΤΗΣΑΙ ΔΕ ΑΛΚΙΜΟΝ ΑΡΧΙΕΡΕΑ ΤΟΥ ΜΕΓΙΣΤΟΥ ΙΕΡΟΥ.

Β ΜΑΚ. 14,14 ΟΙ ΔΕ ΕΠΙ ΤΗΣ ΙΟΥΔΑΙΑΣ ΠΕΦΥΓΑΔΕΥΚΟΤΕΣ ΤΟΝ ΙΟΥΔΑΝ ΕΘΝΗ ΣΥΝΕΜΙΣΓΟΝ ΑΓΕΛΗΔΟΝ ΤΩ ΝΙΚΑΝΟΡΙ, ΤΑΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΑΤΥΧΙΑΣ ΚΑΙ ΣΥΜΦΟΡΑΣ ΙΔΙΑΣ ΕΥΗΜΕΡΙΑΣ ΔΟΚΟΥΝΤΕΣ ΕΣΕΣΘΑΙ.

Β ΜΑΚ. 14,15 ΑΚΟΥΣΑΝΤΕΣ ΔΕ ΤΗΝ ΤΟΥ ΝΙΚΑΝΟΡΟΣ ΕΦΟΔΟΝ ΚΑΙ ΤΗΝ ΕΠΙΘΕΣΙΝ ΤΩΝ ΕΘΝΩΝ, ΚΑΤΑΠΑΣΑΜΕΝΟΙ ΓΗΝ ΕΛΙΤΑΝΕΥΟΝ ΤΟΝ ΑΧΡΙ ΑΙΩΝΟΣ ΣΥΣΤΗΣΑΝΤΑ ΤΟΝ ΕΑΥΤΟΥ ΛΑΟΝ, ΑΕΙ ΔΕ ΜΕΤ' ΕΠΙΦΑΝΕΙΑΣ ΑΝΤΙΛΑΜΒΑΝΟΜΕΝΟΝ ΤΗΣ ΕΑΥΤΟΥ ΜΕΡΙΔΟΣ.

Β ΜΑΚ. 14,16 ΠΡΟΤΑΞΑΝΤΟΣ ΔΕ ΤΟΥ ΗΓΟΥΜΕΝΟΥ ΕΚΕΙΘΕΝ ΕΥΘΕΩΣ ΑΝΕΖΕΥΞΑΝ ΚΑΙ ΣΥΜΜΙΣΓΟΥΣΙΝ ΑΥΤΟΙΣ ΕΠΙ ΚΩΜΗΝ ΔΕΣΣΑΟΥ.

Β ΜΑΚ. 14,17 ΣΙΜΩΝ ΔΕ Ο ΑΔΕΛΦΟΣ ΙΟΥΔΑ ΣΥΜΒΕΒΛΗΚΩΣ ΗΝ ΤΩ ΝΙΚΑΝΟΡΙ, ΒΡΑΧΕΩΣ ΔΕ ΔΙΑ ΤΗΝ ΑΙΦΝΙΔΙΟΝ ΤΩΝ ΑΝΤΙΠΑΛΩΝ ΑΦΑΣΙΑΝ ΕΠΤΑΙΚΩΣ.

Β ΜΑΚ. 14,18 ΟΜΩΣ ΔΕ ΑΚΟΥΩΝ Ο ΝΙΚΑΝΩΡ ΗΝ ΕΙΧΟΝ ΟΙ ΠΕΡΙ ΤΟΝ ΙΟΥΔΑΝ ΑΝΔΡΑΓΑΘΙΑΝ ΚΑΙ ΕΝ ΤΟΙΣ ΥΠΕΡ ΤΗΣ ΠΑΤΡΙΔΟΣ ΑΓΩΣΙΝ ΕΥΨΥΧΙΑΝ, ΥΠΕΥΛΑΒΕΙΤΟ ΤΗΝ ΚΡΙΣΙΝ ΔΙ' ΑΙΜΑΤΩΝ ΠΟΙΗΣΑΣΘΑΙ.

Β ΜΑΚ. 14,19 ΔΙΟΠΕΡ ΕΠΕΜΨΕ ΠΟΣΙΔΩΝΙΟΝ ΚΑΙ ΘΕΟΔΟΤΟΝ ΚΑΙ ΜΑΤΤΑΘΙΑΝ ΔΟΥΝΑΙ ΚΑΙ ΛΑΒΕΙΝ ΔΕΞΙΑΣ.

Β ΜΑΚ. 14,20 ΠΛΕΙΟΝΟΣ ΔΕ ΓΕΝΟΜΕΝΗΣ ΠΕΡΙ ΤΟΥΤΩΝ ΕΠΙΣΚΕΨΕΩΣ ΚΑΙ ΤΟΥ ΗΓΕΜΟΝΟΣ ΤΟΙΣ ΠΛΗΘΕΣΙΝ ΑΝΑΚΟΙΝΩΣΑΜΕΝΟΥ ΚΑΙ ΦΑΝΕΙΣΗΣ ΟΜΟΨΗΦΟΥ ΓΝΩΜΗΣ, ΕΠΕΝΕΥΣΑΝ ΤΑΙΣ ΣΥΝΘΗΚΕΣ.

Β ΜΑΚ. 14,21 ΕΤΑΞΑΝΤΟ ΔΕ ΗΜΕΡΑΝ, ΕΝ Η ΚΑΤ' ΙΔΙΑΝ ΗΞΟΥΣΙΝ ΕΙΣ ΤΟ ΑΥΤΟ· ΚΑΙ ΠΡΟΗΛΘΕ ΚΑΙ ΠΑΡ' ΕΚΑΣΤΟΥ ΔΙΑΦΟΡΟΥΣ ΕΘΕΣΑΝ ΔΙΦΡΟΥΣ·

Β ΜΑΚ. 14,22 ΔΙΕΤΑΞΕΝ ΙΟΥΔΑΣ ΕΝΟΠΛΟΥΣ ΕΤΟΙΜΟΥΣ ΕΝ ΤΟΙΣ ΕΠΙΚΑΙΡΟΙΣ ΤΟΠΟΙΣ, ΜΗ ΠΟΤΕ ΕΚ ΤΩΝ ΠΟΛΕΜΙΩΝ ΑΙΦΝΙΔΙΩΣ ΚΑΚΟΥΡΓΙΑ ΓΕΝΗΤΑΙ· ΤΗΝ ΑΡΜΟΖΟΥΣΑΝ ΕΠΟΙΗΣΑΝΤΟ ΚΟΙΝΟΛΟΓΙΑΝ.

Β ΜΑΚ. 14,23 ΔΙΕΤΡΙΒΕ ΔΕ Ο ΝΙΚΑΝΩΡ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ, ΚΑΙ ΕΠΡΑΤΤΕΝ ΟΥΘΕΝ ΑΤΟΠΟΝ, ΤΟΥΣ ΔΕ ΣΥΝΑΧΘΕΝΤΑΣ ΑΓΕΛΑΙΟΥΣ ΟΧΛΟΥΣ ΑΠΕΛΥΣΕ.

Β ΜΑΚ. 14,24 ΚΑΙ ΕΙΧΕ ΤΟΝ ΙΟΥΔΑΝ ΔΙΑΠΑΝΤΟΣ ΕΝ ΠΡΟΣΩΠΩ, ΨΥΧΙΚΩΣ ΤΩ ΑΝΔΡΙ ΠΡΟΣΕΚΕΚΛΙΤΟ.

Β ΜΑΚ. 14,25 ΠΑΡΑΚΑΛΕΣΕΝ ΑΥΤΟΝ ΓΗΜΑΙ ΚΑΙ ΠΑΙΔΟΠΟΙΗΣΑΣΘΑΙ· ΕΓΑΜΗΣΕΝ, ΕΥΣΤΑΘΗΣΕΝ, ΕΚΟΙΝΩΝΗΣΕ ΒΙΟΥ.

Β ΜΑΚ. 14,26 Ο ΔΕ ΑΛΚΙΜΟΣ ΣΥΝΙΔΩΝ ΤΗΝ ΠΡΟΣ ΑΛΛΗΛΟΥΣ ΕΥΝΟΙΑΝ ΚΑΙ ΤΑΣ ΓΕΝΟΜΕΝΑΣ ΣΥΝΘΗΚΑΣ, ΑΝΑΛΑΒΩΝ ΗΚΕ ΠΡΟΣ ΤΟΝ ΔΗΜΗΤΡΙΟΝ ΚΑΙ ΕΛΕΓΕ ΤΟΝ ΝΙΚΑΝΟΡΑ ΑΛΛΟΤΡΙΑ ΦΡΟΝΕΙΝ ΤΩΝ ΠΡΑΓΜΑΤΩΝ· ΤΟΝ ΓΑΡ ΕΠΙΒΟΥΛΟΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΙΟΥΔΑΝ ΔΙΑΔΟΧΟΝ ΑΝΑΔΕΔΕΙΧΕΝ ΕΑΥΤΟΥ.

Β ΜΑΚ. 14,27 Ο ΔΕ ΒΑΣΙΛΕΥΣ ΕΚΘΥΜΟΣ ΓΕΝΟΜΕΝΟΣ ΚΑΙ ΤΑΙΣ ΤΟΥ ΠΑΜΠΟΝΗΡΟΥ ΕΡΕΘΙΣΘΕΙΣ ΔΙΑΒΟΛΑΙΣ, ΕΓΡΑΨΕ ΝΙΚΑΝΟΡΙ ΦΑΣΚΩΝ ΥΠΕΡ ΜΕΝ ΤΩΝ ΣΥΝΘΗΚΩΝ ΒΑΡΕΩΣ ΦΕΡΕΙΝ, ΚΕΛΕΥΩΝ ΔΕ ΤΟΝ ΜΑΚΚΑΒΑΙΟΝ ΔΕΣΜΙΟΝ ΕΞΑΠΟΣΤΕΛΛΕΙΝ ΤΑΧΕΩΣ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ.

Β ΜΑΚ. 14,28 ΠΡΟΣΠΕΣΟΝΤΩΝ ΔΕ ΤΟΥΤΩΝ ΤΩ ΝΙΚΑΝΟΡΙ ΣΥΝΕΚΕΧΥΤΟ ΚΑΙ ΔΥΣΦΟΡΩΣ ΕΦΕΡΕΝ, ΕΙ ΤΑ ΔΙΕΣΤΑΛΜΕΝΑ ΑΘΕΤΗΣΕΙ ΜΗΔΕΝ Τ' ΑΝΔΡΟΣ ΗΔΙΚΗΚΟΤΟΣ.

Β ΜΑΚ. 14,29 ΕΠΕΙ ΔΕ ΤΩ ΒΑΣΙΛΕΙ ΑΝΤΙΠΡΑΤΤΕΙΝ ΟΥΚ ΗΝ, ΕΥΚΑΙΡΟΝ ΕΤΗΡΕΙ ΣΤΡΑΤΗΓΗΜΑΤΙ ΤΟΥΤ' ΕΠΙΤΕΛΕΣΑΙ.

Β ΜΑΚ. 14,30 Ο ΔΕ ΜΑΚΚΑΒΑΙΟΣ ΑΥΣΤΗΡΟΤΕΡΟΝ ΔΙΕΞΑΓΟΝΤΑ ΣΥΝΙΔΩΝ ΤΟΝ ΝΙΚΑΝΟΡΑ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΤΗΝ ΕΙΘΙΣΜΕΝΗΝ ΑΠΑΝΤΗΣΙΝ ΑΓΡΟΙΚΟΤΕΡΟΝ ΕΣΧΗΚΟΤΑ, ΝΟΗΣΑΣ ΟΥΚ ΑΠΟ ΤΟΥ ΒΕΛΤΙΣΤΟΥ ΤΗΝ ΑΥΣΤΗΡΙΑΝ ΕΙΝΑΙ, ΣΥΣΤΡΕΨΑΣ ΟΥΚ ΟΛΙΓΟΥΣ ΤΩΝ ΠΕΡΙ ΕΑΥΤΟΝ, ΣΥΝΕΚΡΥΠΤΕΤΟ ΤΟΝ ΝΙΚΑΝΟΡΑ.

Β ΜΑΚ. 14,31 ΣΥΓΓΝΟΥΣ ΔΕ Ο ΕΤΕΡΟΣ ΟΤΙ ΓΕΝΝΑΙΩΣ ΥΠΟ ΤΟΥ ΑΝΔΡΟΣ ΕΣΤΡΑΤΗΓΗΤΑΙ, ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΕΠΙ ΤΟ ΜΕΓΙΣΤΟΝ ΚΑΙ ΑΓΙΟΝ ΙΕΡΟΝ, ΤΩΝ ΙΕΡΕΩΝ ΤΑΣ ΚΑΘΗΚΟΥΣΑΣ ΘΥΣΙΑΣ ΠΡΟΣΑΓΟΝΤΩΝ, ΕΚΕΛΕΥΣΕ ΠΑΡΑΔΙΔΟΝΑΙ ΤΟΝ ΑΝΔΡΑ.

Β ΜΑΚ. 14,32 ΤΩΝ ΔΕ ΜΕΘ' ΟΡΚΩΝ ΦΑΣΚΟΝΤΩΝ ΜΗ ΓΙΝΩΣΚΕΙΝ ΠΟΥ ΠΟΤ' ΕΣΤΙΝ Ο ΖΗΤΟΥΜΕΝΟΣ,

Β ΜΑΚ. 14,33 ΠΡΟΤΕΙΝΑΣ ΤΗΝ ΔΕΞΙΑΝ ΕΙΣ ΤΟΝ ΝΕΩ ΤΑΥΤΑ ΩΜΟΣΕ· ΕΑΝ ΜΗ ΔΕΣΜΙΟΝ ΜΟΙ ΤΟΝ ΙΟΥΔΑΝ ΠΑΡΑΔΩΤΕ, ΤΟΝΔΕ ΤΟΥ ΘΕΟΥ ΣΗΚΟΝ ΕΙΣ ΠΕΔΙΟΝ ΠΟΙΗΣΩ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΤΑΣΚΑΨΩ ΚΑΙ ΙΕΡΟΝ ΕΝΤΑΥΘΑ ΤΩ ΔΙΟΝΥΣΩ ΕΠΙΦΑΝΕΣ ΑΝΑΣΤΗΣΩ.

Β ΜΑΚ. 14,34 ΤΟΣΑΥΤΑ ΔΕ ΕΙΠΩΝ ΑΠΗΛΘΕΝ· ΟΙ ΔΕ ΙΕΡΕΙΣ ΠΡΟΤΕΙΝΑΝΤΕΣ ΤΑΣ ΧΕΙΡΑΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΕΠΕΚΑΛΟΥΝΤΟ ΤΟΝ ΔΙΑΠΑΝΤΟΣ ΥΠΕΡΜΑΧΟΝ ΤΟΥ ΕΘΝΟΥΣ ΗΜΩΝ ΤΑΥΤΑ ΛΕΓΟΝΤΕΣ·

Β ΜΑΚ. 14,35 ΣΥ ΚΥΡΙΕ, ΤΩΝ ΟΛΩΝ ΑΠΡΟΣΔΕΗΣ ΥΠΑΡΧΩΝ, ΕΥΔΟΚΗΣΑΣ ΝΑΟΝ ΤΗΣ ΣΗΣ ΚΑΤΑΣΚΗΝΩΣΕΩΣ ΕΝ ΗΜΙΝ ΓΕΝΕΣΘΑΙ.

Β ΜΑΚ. 14,36 ΚΑΙ ΝΥΝ ΑΓΙΕ ΠΑΝΤΟΣ ΑΓΙΑΣΜΟΥ ΚΥΡΙΕ, ΔΙΑΤΗΡΗΣΟΝ ΕΙΣ ΑΙΩΝΑ ΑΜΙΑΝΤΟΝ ΤΟΝΔΕ ΤΟΝ ΠΡΟΣΦΑΤΩΣ ΚΕΚΑΘΑΡΙΣΜΕΝΟΝ ΟΙΚΟΝ.

Β ΜΑΚ. 14,37 ΡΑΖΙΣ ΔΕ ΤΙΣ ΤΩΝ ΑΠΟ ΙΕΡΟΣΟΛΥΜΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΕΜΗΝΥΘΗ ΤΩ ΝΙΚΑΝΟΡΙ, ΑΝΗΡ ΦΙΛΟΠΟΛΙΤΗΣ ΚΑΙ ΣΦΟΔΡΑ ΚΑΛΩΣ ΑΚΟΥΩΝ ΚΑΙ ΚΑΤΑ ΤΗΝ ΕΥΝΟΙΑΝ ΠΑΤΗΡ ΤΩΝ ΙΟΥΔΑΙΩΝ ΠΡΟΣΑΓΟΡΕΥΟΜΕΝΟΣ.

Β ΜΑΚ. 14,38 ΗΝ ΓΑΡ ΕΝ ΤΟΙΣ ΕΜΠΡΟΣΘΕΝ ΧΡΟΝΟΙΣ ΤΗΣ ΑΜΕΙΞΙΑΣ ΚΡΙΣΙΝ ΕΙΣΕΝΗΝΕΓΜΕΝΟΣ ΙΟΥΔΑΪΣΜΟΥ, ΚΑΙ ΣΩΜΑ ΚΑΙ ΨΥΧΗΝ ΥΠΕΡ ΤΟΥ ΙΟΥΔΑΪΣΜΟΥ ΠΑΡΑΒΕΒΛΗΜΕΝΟΣ ΜΕΤΑ ΠΑΣΗΣ ΕΚΤΕΝΙΑΣ.

ΩΒ ΜΑΚ. 14,39 ΒΟΥΛΟΜΕΝΟΣ ΔΕ ΝΙΚΑΝΩΡ ΠΡΟΔΗΛΟΝ ΠΟΙΗΣΑΙ, ΗΝ ΕΙΧΕ ΠΡΟΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΔΥΣΜΕΝΕΙΑΝ, ΑΠΕΣΤΕΙΛΕ ΣΤΡΑΤΙΩΤΑΣ ΥΠΕΡ ΤΟΥΣ ΠΕΝΤΑΚΟΣΙΟΥΣ ΣΥΛΛΑΒΕΙΝ ΑΥΤΟΝ·

Β ΜΑΚ. 14,40 ΕΔΟΞΕ ΓΑΡ ΕΚΕΙΝΟΝ ΣΥΛΛΑΒΩΝ ΤΟΥΤΟΙΣ ΕΡΓΑΣΑΣΘΑΙ ΣΥΜΦΟΡΑΝ.

Β ΜΑΚ. 14,41 ΤΩΝ ΔΕ ΠΛΗΘΩΝ ΜΕΛΛΟΝΤΩΝ ΤΟΝ ΠΥΡΓΟΝ ΚΑΤΑΛΑΒΕΣΘΑΙ ΚΑΙ ΤΗΝ ΑΥΛΑΙΑΝ ΘΥΡΑΝ ΒΙΑΖΟΜΕΝΩΝ ΚΑΙ ΚΕΛΕΥΟΝΤΩΝ ΠΥΡ ΠΡΟΣΑΓΕΙΝ ΚΑΙ ΤΑΣ ΘΥΡΑΣ ΥΦΑΠΤΕΙΝ, ΠΕΡΙΚΑΤΑΛΗΠΤΟΣ ΓΕΝΟΜΕΝΟΣ ΥΠΕΘΗΚΕ ΕΑΥΤΩ ΞΙΦΟΣ,

Β ΜΑΚ. 14,42 ΕΥΓΕΝΩΣ ΘΕΛΩΝ ΑΠΟΘΑΝΕΙΝ ΗΠΕΡ ΤΟΙΣ ΑΛΙΤΗΡΙΟΙΣ ΥΠΟΧΕΙΡΙΟΣ ΓΕΝΕΣΘΑΙ ΚΑΙ ΤΗΣ ΙΔΙΑΣ ΕΥΓΕΝΕΙΑΣ ΑΝΑΞΙΩΣ ΥΒΡΙΣΘΗΝΑΙ.

Β ΜΑΚ. 14,43 ΤΗ ΔΕ ΠΛΗΓΗ ΜΗ ΚΑΤΕΥΘΙΚΤΗΣΑΣ ΔΙΑ ΤΗΝ ΤΟΥ ΑΓΩΝΟΣ ΣΠΟΥΔΗΝ ΚΑΙ ΤΩΝ ΟΧΛΩΝ ΕΙΣΩ ΤΩΝ ΘΥΡΩΜΑΤΩΝ ΕΙΣΒΑΛΟΝΤΩΝ, ΑΝΑΔΡΑΜΩΝ ΓΕΝΝΑΙΩΣ ΕΠΙ ΤΟ ΤΕΙΧΟΣ, ΚΑΤΕΚΡΗΜΝΙΣΕΝ ΕΑΥΤΟΝ ΑΝΔΡΕΙΩΣ ΕΙΣ ΤΟΥΣ ΟΧΛΟΥΣ.

Β ΜΑΚ. 14,44 ΤΩΝ ΔΕ ΤΑΧΕΩΣ ΑΝΑΠΟΔΙΣΑΝΤΩΝ ΓΕΝΟΜΕΝΟΥ ΔΙΑΣΤΗΜΑΤΟΣ ΗΛΘΕ ΚΑΤΑ ΜΕΣΟΝ ΤΟΝ ΚΕΝΕΩΝΑ.

Β ΜΑΚ. 14,45 ΕΤΙ ΔΕ ΕΜΠΝΟΥΣ ΥΠΑΡΧΩΝ ΚΑΙ ΠΕΠΥΡΩΜΕΝΟΣ ΤΟΙΣ ΘΥΜΟΙΣ, ΕΞΑΝΑΣΤΑΣ ΦΕΡΟΜΕΝΩΝ ΚΡΟΥΝΗΔΟΝ ΤΩΝ ΑΙΜΑΤΩΝ ΚΑΙ ΔΥΣΧΕΡΩΝ ΟΝΤΩΝ ΤΩΝ ΤΡΑΥΜΑΤΩΝ, ΔΡΟΜΩ ΤΟΥΣ ΟΧΛΟΥΣ ΔΙΕΛΘΩΝ ΚΑΙ ΣΤΑΣ ΕΠΙ ΤΙΝΟΣ ΠΕΤΡΑΣ ΑΠΟΡΡΩΓΑΔΟΣ,

ΩΒ ΜΑΚ. 14,46 ΠΑΝΤΕΛΩΣ ΕΞΑΙΜΟΣ ΗΔΗ ΓΕΝΟΜΕΝΟΣ, ΠΡΟΒΑΛΩΝ ΤΑ ΕΝΤΕΡΑ ΚΑΙ ΛΑΒΩΝ ΕΚΑΤΕΡΑΙΣ ΤΑΙΣ ΧΕΡΣΙΝ, ΕΝΕΣΕΙΣΕ ΤΟΙΣ ΟΧΛΟΙΣ ΚΑΙ ΕΠΙΚΑΛΕΣΑΜΕΝΟΣ ΤΟΝ ΔΕΣΠΟΖΟΝΤΑ ΤΗΣ ΖΩΗΣ ΚΑΙ ΤΟΥ ΠΝΕΥΜΑΤΟΣ, ΤΑΥΤΑ ΑΥΤΩ ΠΑΛΙΝ ΑΠΟΔΟΥΝΑΙ, ΤΟΝΔΕ ΤΟΝ ΤΡΟΠΟΝ ΜΕΤΗΛΛΑΞΕΝ.

Β ΜΑΚΚΑΒΑΙΩΝ 15

Β ΜΑΚ. 15,1 Ο ΔΕ ΝΙΚΑΝΩΡ ΜΕΤΑΛΑΒΩΝ ΤΟΥΣ ΠΕΡΙ ΤΟΝ ΙΟΥΔΑΝ ΟΝΤΑΣ ΕΝ ΤΟΙΣ ΚΑΤΑ ΣΑΜΑΡΕΙΑΝ ΤΟΠΟΙΣ, ΕΒΟΥΛΕΥΣΑΤΟ ΤΗ ΤΗΣ ΚΑΤΑΠΑΥΣΕΩΣ ΗΜΕΡΑ ΜΕΤΑ ΠΑΣΗΣ ΑΣΦΑΛΕΙΑΣ ΑΥΤΟΙΣ ΕΠΙΒΑΛΕΙΝ.

Β ΜΑΚ. 15,2 ΤΩΝ ΔΕ ΚΑΤ' ΑΝΑΓΚΗΝ ΣΥΝΕΠΟΜΕΝΩΝ ΑΥΤΩ ΙΟΥΔΑΙΩΝ ΛΕΓΟΝΤΩΝ· ΜΗΔΑΜΩΣ ΟΥΤΩΣ ΑΓΡΙΩΣ ΚΑΙ ΒΑΡΒΑΡΩΣ ΑΠΟΛΕΣΗΣ, ΔΟΞΑΝ ΔΕ ΑΠΟΜΕΡΙΣΟΝ ΤΗ ΠΡΟΤΕΤΙΜΗΜΕΝΗ ΥΠΟ ΤΟΥ ΠΑΝΤΑ ΕΦΟΡΩΝΤΟΣ ΜΕΘ' ΑΓΙΟΤΗΤΟΣ ΗΜΕΡΑ.

Β ΜΑΚ. 15,3 Ο ΔΕ ΤΡΙΣΑΛΙΤΗΡΙΟΣ ΕΠΗΡΩΤΗΣΕΝ. ΕΙ ΕΣΤΙΝ ΕΝ ΟΥΡΑΝΩ ΔΥΝΑΣΤΗΣ Ο ΠΡΟΣΤΕΤΑΧΩΣ ΑΓΕΙΝ ΤΗΝ ΤΩΝ ΣΑΒΒΑΤΩΝ ΗΜΕΡΑΝ;

Β ΜΑΚ. 15,4 ΤΩΝ ΔΕ ΑΠΟΦΗΝΑΜΕΝΩΝ· ΕΣΤΙΝ Ο ΚΥΡΙΟΣ ΖΩΝ ΑΥΤΟΣ ΕΝ ΟΥΡΑΝΩ ΔΥΝΑΣΤΗΣ Ο ΚΕΛΕΥΣΑΣ ΑΣΚΕΙΝ ΤΗΝ ΕΒΔΟΜΑΔΑ·

Β ΜΑΚ. 15,5 Ο ΔΕ ΕΤΕΡΟΣ· ΚΑΓΩ, ΦΗΣΙ, ΔΥΝΑΣΤΗΣ ΕΠΙ ΤΗΣ ΓΗΣ Ο ΠΡΟΣΤΑΣΣΩΝ ΑΙΡΕΙΝ ΤΑ ΟΠΛΑ ΚΑΙ ΤΑΣ ΒΑΣΙΛΙΚΑΣ ΧΡΕΙΑΣ ΕΠΙΤΕΛΕΙΝ. ΟΜΩΣ ΟΥ ΚΑΤΕΣΧΕΝ ΕΠΙΤΕΛΕΣΑΙ ΤΟ ΣΧΕΤΛΙΟΝ ΑΥΤΟΥ ΒΟΥΛΗΜΑ.

Β ΜΑΚ. 15,6 ΚΑΙ Ο ΜΕΝ ΝΙΚΑΝΩΡ ΜΕΤΑ ΠΑΣΗΣ ΑΛΑΖΟΝΕΙΑΣ ΥΨΑΥΧΕΝΩΝ, ΔΙΕΓΝΩΚΕΙ ΚΟΙΝΟΝ ΤΩΝ ΠΕΡΙ ΤΟΝ ΙΟΥΔΑΝ ΣΥΣΤΗΣΑΣΘΑΙ ΤΡΟΠΑΙΟΝ.

Β ΜΑΚ. 15,7 Ο ΔΕ ΜΑΚΚΑΒΑΙΟΣ ΗΝ ΑΔΙΑΛΕΙΠΤΩΣ ΠΕΠΟΙΘΩΣ ΜΕΤΑ ΠΑΣΗΣ ΕΛΠΙΔΟΣ ΑΝΤΙΛΗΨΕΩΣ ΤΕΥΞΑΣΘΑΙ ΠΑΡΑ ΤΟΥ ΚΥΡΙΟΥ

Β ΜΑΚ. 15,8 ΚΑΙ ΠΑΡΕΚΑΛΕΙ ΤΟΥΣ ΣΥΝ ΑΥΤΩ ΜΗ ΔΕΙΛΙΑΝ ΤΗΝ ΤΩΝ ΕΘΝΩΝ ΕΦΟΔΟΝ, ΕΧΟΝΤΑΣ ΔΕ ΚΑΤΑ ΝΟΥΝ ΤΑ ΠΡΟΓΕΓΟΝΟΤΑ ΑΥΤΟΙΣ ΑΠ' ΟΥΡΑΝΟΥ ΒΟΗΘΗΜΑΤΑ ΚΑΙ ΤΑΝΥΝ ΠΡΟΣΔΟΚΑΝ ΤΗΝ ΠΑΡΑ ΤΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΕΣΟΜΕΝΗΝ ΑΥΤΟΙΣ ΝΙΚΗΝ ΚΑΙ ΒΟΗΘΕΙΑΝ.

Β ΜΑΚ. 15,9 ΚΑΙ ΠΑΡΑΜΥΘΟΥΜΕΝΟΣ ΑΥΤΟΥΣ ΕΚ ΤΟΥ ΝΟΜΟΥ ΚΑΙ ΤΩΝ ΠΡΟΦΗΤΩΝ, ΠΡΟΣΥΠΟΜΝΗΣΑΣ ΔΕ ΑΥΤΟΥΣ ΚΑΙ ΤΟΥΣ ΑΓΩΝΑΣ, ΟΥΣ ΗΣΑΝ ΕΚΤΕΤΕΛΕΚΟΤΕΣ, ΠΡΟΘΥΜΟΤΕΡΟΥΣ ΑΥΤΟΥΣ ΚΑΤΕΣΤΗΣΕ.

Β ΜΑΚ. 15,10 ΚΑΙ ΤΟΙΣ ΘΥΜΟΙΣ ΔΙΕΓΕΙΡΑΣ ΑΥΤΟΥΣ ΠΑΡΗΓΓΕΙΛΕΝ ΑΜΑ ΠΑΡΕΠΙΔΕΙΚΝΥΣ ΤΗΝ ΤΩΝ ΕΘΝΩΝ ΑΘΕΣΙΑΝ ΚΑΙ ΤΗΝ ΤΩΝ ΟΡΚΩΝ ΠΑΡΑΒΑΣΙΝ.

Β ΜΑΚ. 15,11 ΕΚΑΣΤΟΝ ΔΕ ΑΥΤΩΝ ΚΑΘΟΠΛΙΣΑΣ ΟΥ ΤΗΝ ΑΣΠΙΔΩΝ ΚΑΙ ΛΟΓΧΩΝ ΑΣΦΑΛΕΙΑΝ, ΩΣ ΤΗΝ ΕΝ ΤΟΙΣ ΑΓΑΘΟΙΣ ΛΟΓΟΙΣ ΠΑΡΑΚΛΗΣΙΝ, ΚΑΙ ΠΡΟΣΕΞΗΓΗΣΑΜΕΝΟΣ ΟΝΕΙΡΟΝ ΑΞΙΟΠΙΣΤΟΝ ΥΠΕΡ ΤΙ ΠΑΝΤΑΣ ΕΥΦΡΑΝΕΝ.

Β ΜΑΚ. 15,12 ΗΝ ΔΕ Η ΤΟΥΤΟΥ ΘΕΩΡΙΑ ΤΟΙΑΔΕ· ΟΝΙΑΝ ΤΟΝ ΓΕΝΟΜΕΝΟΝ ΑΡΧΙΕΡΕΑ ΑΝΔΡΑ ΚΑΛΟΝ ΚΑΙ ΑΓΑΘΟΝ, ΑΙΔΗΜΟΝΑ ΜΕΝ ΤΗΝ ΑΠΑΝΤΗΣΙΝ, ΠΡΑΟΝ ΔΕ ΤΟΝ ΤΡΟΠΟΝ ΚΑΙ ΛΑΛΙΑΝ ΠΡΟΪΕΜΕΝΟΝ ΠΡΕΠΟΝΤΩΣ ΚΑΙ ΕΚ ΠΑΙΔΟΣ ΕΚΜΕΜΕΛΗΤΗΚΟΤΑ ΠΑΝΤΑ ΤΑ ΤΗΣ ΑΡΕΤΗΣ ΟΙΚΕΙΑ, ΤΟΥΤΟΝ ΤΑΣ ΧΕΙΡΑΣ ΠΡΟΤΕΙΝΑΝΤΑ ΚΑΤΕΥΧΕΣΘΑΙ ΤΩ ΠΑΝΤΙ ΤΩΝ ΙΟΥΔΑΙΩΝ ΣΥΣΤΗΜΑΤΙ.

Β ΜΑΚ. 15,13 ΕΙΘ' ΟΥΤΩΣ ΕΠΙΦΑΝΗΝΑΙ ΑΝΔΡΑ ΠΟΛΙΑ ΚΑΙ ΔΟΞΗ ΔΙΑΦΕΡΟΝΤΑ, ΘΑΥΜΑΣΤΗΝ ΔΕ ΤΙΝΑ ΚΑΙ ΜΕΓΑΛΟΠΡΕΠΕΣΤΑΤΗΝ ΕΙΝΑΙ ΤΗΝ ΠΕΡΙ ΑΥΤΟΝ ΥΠΕΡΟΧΗΝ.

Β ΜΑΚ. 15,14 ΑΠΟΚΡΙΘΕΝΤΑ ΔΕ ΤΟΝ ΟΝΙΑΝ ΕΙΠΕΙΝ· Ο ΦΙΛΑΔΕΛΦΟΣ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΠΟΛΛΑ ΠΡΟΣΕΥΧΟΜΕΝΟΣ ΠΕΡΙ ΤΟΥ ΛΑΟΥ ΚΑΙ ΤΗΣ ΑΓΙΑΣ ΠΟΛΕΩΣ ΙΕΡΕΜΙΑΣ Ο ΤΟΥ ΘΕΟΥ ΠΡΟΦΗΤΗΣ.

Β ΜΑΚ. 15,15 ΠΡΟΤΕΙΝΑΝΤΑ ΔΕ ΤΟΝ ΙΕΡΕΜΙΑΝ ΤΗΝ ΔΕΞΙΑΝ ΠΑΡΑΔΟΥΝΑΙ ΤΩ ΙΟΥΔΑ ΡΟΜΦΑΙΑΝ ΧΡΥΣΗΝ, ΔΙΔΟΝΤΑ ΔΕ ΠΡΟΣΦΩΝΗΣΑΙ ΤΑΔΕ·

Β ΜΑΚ. 15,16 ΛΑΒΕ ΤΗΝ ΑΓΙΑΝ ΡΟΜΦΑΙΑΝ ΔΩΡΟΝ ΠΑΡΑ ΤΟΥ ΘΕΟΥ, ΔΙ' ΗΣ ΘΡΑΥΣΕΙΣ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ.

Β ΜΑΚ. 15,17 ΠΑΡΑΚΛΗΘΕΝΤΕΣ ΔΕ ΤΟΙΣ ΙΟΥΔΑ ΛΟΓΟΙΣ ΠΑΝΥ ΚΑΛΟΙΣ ΚΑΙ ΔΥΝΑΜΕΝΟΙΣ ΕΠ' ΑΡΕΤΗΝ ΠΑΡΟΡΜΗΣΑΙ ΚΑΙ ΨΥΧΑΣ ΝΕΩΝ ΕΠΑΝΟΡΘΩΣΑΙ, ΔΙΕΓΝΩΣΑΝ ΜΗ ΣΤΡΑΤΟΠΕΔΕΥΕΣΘΑΙ, ΓΕΝΝΑΙΩΣ ΔΕ ΕΜΦΕΡΕΣΘΑΙ ΚΑΙ ΜΕΤΑ ΠΑΣΗΣ ΕΥΑΝΔΡΙΑΣ ΕΜΠΛΑΚΕΝΤΕΣ ΚΡΙΝΑΙ ΤΑ ΠΡΑΓΜΑΤΑ, ΔΙΑ ΤΟ ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΤΑ ΑΓΙΑ ΚΑΙ ΤΟ ΙΕΡΟΝ ΚΙΝΔΥΝΕΥΕΙΝ.

Β ΜΑΚ. 15,18 ΗΝ ΓΑΡ Ο ΠΕΡΙ ΓΥΝΑΙΚΩΝ ΚΑΙ ΤΕΚΝΩΝ, ΕΤΙ ΔΕ ΑΔΕΛΦΩΝ ΚΑΙ ΣΥΓΓΕΝΩΝ ΕΝ ΗΤΤΟΝΙ ΜΕΡΕΙ ΚΕΙΜΕΝΟΣ ΑΥΤΟΙΣ ΑΓΩΝ, ΜΕΓΙΣΤΟΣ ΔΕ ΚΑΙ ΠΡΩΤΟΣ Ο ΠΕΡΙ ΤΟΥ ΚΑΘΗΓΙΑΣΜΕΝΟΥ ΝΑΟΥ ΦΟΒΟΣ.

Β ΜΑΚ. 15,19 ΗΝ ΔΕ ΚΑΙ ΤΟΙΣ ΕΝ ΤΗ ΠΟΛΕΙ ΚΑΤΕΙΛΗΜΜΕΝΟΙΣ ΟΥ ΠΑΡΕΡΓΟΣ ΑΓΩΝΙΑ ΤΑΡΑΣΣΟΜΕΝΟΙΣ ΤΗΣ ΕΝ ΥΠΑΙΘΡΩ ΠΡΟΣΒΟΛΗΣ.

Β ΜΑΚ. 15,20 ΚΑΙ ΠΑΝΤΩΝ ΗΔΗ ΠΡΟΣΔΟΚΩΝΤΩΝ ΤΗΝ ΕΣΟΜΕΝΗΝ ΚΡΙΣΙΝ ΚΑΙ ΗΔΗ ΣΥΜΜΕΙΞΑΝΤΩΝ ΤΩΝ ΠΟΛΕΜΙΩΝ ΚΑΙ ΤΗΣ ΣΤΡΑΤΙΑΣ ΕΚΤΑΓΕΙΣΗΣ ΚΑΙ ΤΩΝ ΘΗΡΙΩΝ ΕΠΙ ΜΕΡΟΣ ΕΥΚΑΙΡΟΝ ΑΠΟΚΑΤΑΣΤΑΘΕΝΤΩΝ ΤΗΣ ΤΕ ΙΠΠΟΥ ΚΑΤΑ ΚΕΡΑΣ ΤΕΤΑΓΜΕΝΗΣ,

Β ΜΑΚ. 15,21 ΣΥΝΙΔΩΝ Ο ΜΑΚΚΑΒΑΙΟΣ ΤΗΝ ΤΩΝ ΠΛΗΘΩΝ ΠΑΡΟΥΣΙΑΝ ΚΑΙ ΤΩΝ ΟΠΛΩΝ ΤΗΝ ΠΟΙΚΙΛΗΝ ΠΑΡΑΣΚΕΥΗΝ ΤΗΝ ΤΕ ΤΩΝ ΘΗΡΙΩΝ ΑΓΡΙΟΤΗΤΑ, ΠΡΟΤΕΙΝΑΣ ΤΑΣ ΧΕΙΡΑΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΕΠΕΚΑΛΕΣΑΤΟ ΤΟΝ ΤΕΡΑΤΟΠΟΙΟΝ ΚΥΡΙΟΝ, ΤΟΝ ΚΑΤΟΠΤΗΝ, ΓΙΝΩΣΚΩΝ ΟΤΙ ΟΥΚ ΕΣΤΙ ΔΙ' ΟΠΛΩΝ Η ΝΙΚΗ, ΚΑΘΩΣ ΔΕ ΑΝ ΑΥΤΩ ΚΡΙΘΕΙΗ, ΤΟΙΣ ΑΞΙΟΙΣ ΠΕΡΙΠΟΙΕΙΤΑΙ ΤΗΝ ΝΙΚΗΝ.

Β ΜΑΚ. 15,22 ΕΛΕΓΕ ΔΕ ΕΠΙΚΑΛΟΥΜΕΝΟΣ ΤΟΝΔΕ ΤΟΝ ΤΡΟΠΟΝ· ΣΥ ΔΕΣΠΟΤΑ, ΑΠΕΣΤΕΙΛΑΣ ΤΟΝ ΑΓΓΕΛΟΝ ΣΟΥ ΕΠΙ ΕΖΕΚΙΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΑΝΕΙΛΕΝ ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΣΕΝΝΑΧΗΡΕΙΜ ΕΙΣ ΕΚΑΤΟΝ ΟΓΔΟΗΚΟΝΤΑΠΕΝΤΕ ΧΙΛΙΑΔΑΣ·

Β ΜΑΚ. 15,23 ΚΑΙ ΝΥΝ, ΔΥΝΑΣΤΑ ΤΩΝ ΟΥΡΑΝΩΝ, ΑΠΟΣΤΕΙΛΟΝ ΑΓΓΕΛΟΝ ΑΓΑΘΟΝ ΕΜΠΡΟΣΘΕΝ ΗΜΩΝ ΕΙΣ ΔΕΟΣ ΚΑΙ ΤΡΟΜΟΝ·

Β ΜΑΚ. 15,24 ΜΕΓΕΘΕΙ ΒΡΑΧΙΟΝΟΣ ΣΟΥ ΚΑΤΑΠΛΑΓΕΙΗΣΑΝ ΟΙ ΜΕΤΑ ΒΛΑΣΦΗΜΙΑΣ ΠΑΡΑΓΕΝΟΜΕΝΟΙ ΕΠΙ ΤΟΝ ΑΓΙΟΝ ΣΟΥ ΛΑΟΝ. ΚΑΙ ΟΥΤΟΣ ΜΕΝ ΕΝ ΤΟΥΤΟΙΣ ΕΛΗΞΕΝ.

Β ΜΑΚ. 15,25 ΟΙ ΔΕ ΠΕΡΙ ΤΟΝ ΝΙΚΑΝΟΡΑ ΜΕΤΑ ΣΑΛΠΙΓΓΩΝ ΚΑΙ ΠΑΙΑΝΩΝ ΠΡΟΣΗΓΟΝ.

Β ΜΑΚ. 15,26 ΟΙ ΔΕ ΠΕΡΙ ΤΟΝ ΙΟΥΔΑΝ ΜΕΤ' ΕΠΙΚΛΗΣΕΩΣ ΚΑΙ ΕΥΧΩΝ ΣΥΝΕΜΕΙΞΑΝ ΤΟΙΣ ΠΟΛΕΜΙΟΙΣ

Β ΜΑΚ. 15,27 ΚΑΙ ΤΑΙΣ ΜΕΝ ΧΕΡΣΙΝ ΑΓΩΝΙΖΟΜΕΝΟΙ, ΤΑΙΣ ΔΕ ΚΑΡΔΙΑΙΣ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΕΥΧΟΜΕΝΟΙ ΚΑΤΕΣΤΡΩΣΑΝ ΟΥΔΕΝ ΗΤΤΟΝ ΜΥΡΙΑΔΩΝ ΤΡΙΩΝ ΚΑΙ ΠΕΝΤΑΚΙΣΧΙΛΙΩΝ, ΤΗ ΤΟΥ ΘΕΟΥ ΜΕΓΑΛΩΣ ΕΥΦΡΑΝΘΕΝΤΕΣ ΕΠΙΦΑΝΕΙΑ.

Β ΜΑΚ. 15,28 ΓΕΝΟΜΕΝΟΙ ΔΕ ΑΠΟ ΤΗΣ ΧΡΕΙΑΣ ΚΑΙ ΜΕΤΑ ΧΑΡΑΣ ΑΝΑΛΥΟΝΤΕΣ, ΕΠΕΓΝΩΣΑΝ ΠΡΟΠΕΠΤΩΚΟΤΑ ΝΙΚΑΝΟΡΑ ΣΥΝ ΤΗ ΠΑΝΟΠΛΙΑ.

Β ΜΑΚ. 15,29 ΓΕΝΟΜΕΝΗΣ ΔΕ ΚΡΑΥΓΗΣ ΚΑΙ ΤΑΡΑΧΗΣ, ΕΥΛΟΓΟΥΝ ΤΟΝ ΔΥΝΑΣΤΗΝ ΤΗ ΠΑΤΡΙΩ ΦΩΝΗ.

Β ΜΑΚ. 15,30 ΚΑΙ ΠΡΟΣΕΤΑΞΕΝ Ο ΚΑΘ' ΑΠΑΝ ΣΩΜΑΤΙ ΚΑΙ ΨΥΧΗ ΠΡΩΤΑΓΩΝΙΣΤΗΣ ΥΠΕΡ ΤΩΝ ΠΟΛΙΤΩΝ, Ο ΤΗΝ ΤΗΣ ΗΛΙΚΙΑΣ ΕΥΝΟΙΑΝ ΕΙΣ ΟΜΟΕΘΝΕΙΣ ΔΙΑΦΥΛΑΞΑΣ, ΤΗΝ ΤΟΥ ΝΙΚΑΝΟΡΟΣ ΚΕΦΑΛΗΝ ΑΠΟΤΕΜΟΝΤΑΣ ΚΑΙ ΤΗΝ ΧΕΙΡΑ ΣΥΝ ΤΩ ΩΜΩ ΦΕΡΕΙΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ.

Β ΜΑΚ. 15,31 ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΔΕ ΕΚΕΙ ΚΑΙ ΣΥΓΚΑΛΕΣΑΣ ΤΟΥΣ ΟΜΟΕΘΝΕΙΣ ΚΑΙ ΤΟΥΣ ΙΕΡΕΙΣ ΠΡΟ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΣΤΗΣΑΣ, ΜΕΤΕΠΕΜΨΑΤΟ ΤΟΥΣ ΕΚ ΤΗΣ ΑΚΡΑΣ.

Β ΜΑΚ. 15,32 ΚΑΙ ΕΠΙΔΕΙΞΑΜΕΝΟΣ ΤΗΝ ΤΟΥ ΜΙΑΡΟΥ ΝΙΚΑΝΟΡΟΣ ΚΕΦΑΛΗΝ ΚΑΙ ΤΗΝ ΧΕΙΡΑ ΤΟΥ ΔΥΣΦΗΜΟΥ, ΗΝ ΕΚΤΕΙΝΑΣ ΕΠΙ ΤΟΝ ΑΓΙΟΝ ΤΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΟΙΚΟΝ ΕΜΕΓΑΛΑΥΧΗΣΕ,

Β ΜΑΚ. 15,33 ΚΑΙ ΤΗΝ ΓΛΩΣΣΑΝ ΤΟΥ ΔΥΣΣΕΒΟΥΣ ΝΙΚΑΝΟΡΟΣ ΕΚΤΕΜΩΝ ΕΦΗ ΚΑΤΑ ΜΕΡΟΣ ΔΩΣΕΙΝ ΤΟΙΣ ΟΡΝΕΟΙΣ, ΤΑ ΔΕ ΕΠΙΧΕΙΡΑ ΤΗΣ ΑΝΟΙΑΣ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΝΑΟΥ ΚΡΕΜΑΣΑΙ.

Β ΜΑΚ. 15,34 ΟΙ ΔΕ ΠΑΝΤΕΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΕΥΛΟΓΗΣΑΝ ΤΟΝ ΕΠΙΦΑΝΗ ΚΥΡΙΟΝ ΛΕΓΟΝΤΕΣ· ΕΥΛΟΓΗΤΟΣ Ο ΔΙΑΤΗΡΗΣΑΣ ΤΟΝ ΕΑΥΤΟΥ ΤΟΠΟΝ ΑΜΙΑΝΤΟΝ.

Β ΜΑΚ. 15,35 ΕΞΕΔΗΣΕ ΔΕ ΤΗΝ ΤΟΥ ΝΙΚΑΝΟΡΟΣ ΚΕΦΑΛΗΝ ΕΚ ΤΗΣ ΑΚΡΑΣ ΕΠΙΔΗΛΟΝ ΠΑΣΙ ΚΑΙ ΦΑΝΕΡΟΝ ΤΗΣ ΤΟΥ ΚΥΡΙΟΥ ΒΟΗΘΕΙΑΣ ΣΗΜΕΙΟΝ.

Β ΜΑΚ. 15,36 ΚΑΙ ΕΔΟΓΜΑΤΙΣΑΝ ΠΑΝΤΕΣ ΜΕΤΑ ΚΟΙΝΟΥ ΨΗΦΙΣΜΑΤΟΣ ΜΗΔΑΜΩΣ ΕΑΣΑΙ ΑΠΑΡΑΣΗΜΑΝΤΟΝ ΤΗΝΔΕ ΤΗΝ ΗΜΕΡΑΝ, ΕΧΕΙΝ ΔΕ ΕΠΙΣΗΜΟΝ ΤΗΝ ΤΡΙΣΚΑΙΔΕΚΑΤΗΝ ΤΟΥ ΔΩΔΕΚΑΤΟΥ ΜΗΝΟΣ -ΑΔΑΡ ΛΕΓΕΤΑΙ ΤΗ ΣΥΡΙΑΚΗ ΦΩΝΗ- ΠΡΟ ΜΙΑΣ ΗΜΕΡΑΣ ΤΗΣ ΜΑΡΔΟΧΑΪΚΗΣ ΗΜΕΡΑΣ.

Β ΜΑΚ. 15,37 ΤΩΝ ΟΥΝ ΚΑΤΑ ΝΙΚΑΝΟΡΑ ΧΩΡΗΣΑΝΤΩΝ ΟΥΤΩ ΚΑΙ ΑΠ' ΕΚΕΙΝΩΝ ΤΩΝ ΚΑΙΡΩΝ ΚΡΑΤΗΘΕΙΣΗΣ ΤΗΣ ΠΟΛΕΩΣ ΥΠΟ ΤΩΝ ΕΒΡΑΙΩΝ, ΚΑΙ ΑΥΤΟΣ ΑΥΤΟΘΙ ΚΑΤΑΠΑΥΣΩ ΤΟΝ ΛΟΓΟΝ.

Β ΜΑΚ. 15,38 ΚΑΙ ΕΙ ΜΕΝ ΚΑΛΩΣ ΚΑΙ ΕΥΘΙΚΤΩΣ ΤΗ ΣΥΝΤΑΞΕΙ, ΤΟΥΤΟ ΚΑΙ ΑΥΤΟΣ ΗΘΕΛΟΝ· ΕΙ ΔΕ ΕΥΤΕΛΩΣ ΚΑΙ ΜΕΤΡΙΩΣ, ΤΟΥΤΟ ΕΦΙΚΤΟΝ ΗΝ ΜΟΙ.

Β ΜΑΚ. 15,39 ΚΑΘΑΠΕΡ ΓΑΡ ΟΙΝΟΝ ΚΑΤΑΜΟΝΑΣ ΠΙΝΕΙΝ, ΩΣΑΥΤΩΣ ΔΕ ΚΑΙ ΥΔΩΡ ΠΑΛΙΝ ΠΟΛΕΜΙΟΝ· ΟΝ ΔΕ ΤΡΟΠΟΝ ΟΙΝΟΣ ΥΔΑΤΙ ΣΥΓΚΕΡΑΣΘΕΙΣ ΗΔΥΣ ΚΑΙ ΕΠΙΤΕΡΠΗ ΤΗΝ ΧΑΡΙΝ ΑΠΟΤΕΛΕΙ, ΟΥΤΩ ΚΑΙ ΤΟ ΤΗΣ ΚΑΤΑΣΚΕΥΗΣ ΤΟΥ ΛΟΓΟΥ ΤΕΡΠΕΙ ΤΑΣ ΑΚΟΑΣ ΤΩΝ ΕΝΤΥΓΧΑΝΟΝΤΩΝ ΤΗ ΣΥΝΤΑΞΕΙ. ΕΝΤΑΥΘΑ ΔΕ ΕΣΤΑΙ Η ΤΕΛΕΥΤΗ.


23) ΜΑΚΚΑΒΑΙΩΝ Γ'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΜΑΚΚΑΒΑΙΩΝ Γ'

Γ ΜΑΚΚΑΒΑΙΩΝ 1

Γ ΜΑΚ. 1,1 Ο ΔΕ ΦΙΛΟΠΑΤΩΡ ΜΑΘΩΝ ΠΑΡΑ ΤΩΝ ΑΝΑΚΟΜΙΣΘΕΝΤΩΝ ΤΗΝ ΓΕΝΟΜΕΝΗΝ ΤΩΝ ΥΠ' ΑΥΤΟΥ ΚΡΑΤΟΥΜΕΝΩΝ ΤΟΠΩΝ ΑΦΑΙΡΕΣΙΝ ΥΠΟ ΑΝΤΙΟΧΟΥ ΠΑΡΑΓΓΕΙΛΑΣ ΤΑΙΣ ΠΑΣΑΙΣ ΔΥΝΑΜΕΣΙ ΠΕΖΙΚΑΙΣ ΤΕ ΚΑΙ ΙΠΠΙΚΑΙΣ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΑΔΕΛΦΗΝ ΑΡΣΙΝΟΗΝ ΣΥΜΠΑΡΑΛΑΒΩΝ, ΕΞΩΡΜΗΣΕ ΜΕΧΡΙ ΤΩΝ ΚΑΤΑ ΡΑΦΙΑΝ ΤΟΠΩΝ, ΟΠΟΥ ΠΑΡΕΜΒΕΒΛΗΚΕΙΣΑΝ ΟΙ ΠΕΡΙ ΑΝΤΙΟΧΟΝ.

Γ ΜΑΚ. 1,2 ΘΕΟΔΟΤΟΣ ΔΕ ΤΙΣ ΕΚΠΛΗΡΩΣΑΙ ΤΗΝ ΕΠΙΒΟΥΛΗΝ ΔΙΑΝΟΗΘΕΙΣ, ΠΑΡΑΛΑΒΩΝ ΤΩΝ ΠΡΟΫΠΟΤΕΤΑΓΜΕΝΩΝ ΑΥΤΩ ΟΠΛΩΝ ΠΤΟΛΕΜΑΪΚΩΝ ΤΑ ΚΡΑΤΙΣΤΑ, ΔΙΕΚΟΜΙΣΘΗ ΝΥΚΤΩΡ ΕΠΙ ΤΗΝ ΤΟΥ ΠΤΟΛΕΜΑΙΟΥ ΣΚΗΝΗΝ ΩΣ ΜΟΝΟΣ ΚΤΕΙΝΑΙ ΑΥΤΟΝ ΚΑΙ ΕΝ ΤΟΥΤΩ ΔΙΑΛΥΣΑΙ ΤΟΝ ΠΟΛΕΜΟΝ.

Γ ΜΑΚ. 1,3 ΤΟΥΤΟΝ ΔΕ ΔΙΑΓΑΓΩΝ ΔΟΣΙΘΕΟΣ Ο ΔΡΙΜΥΛΟΥ ΛΕΓΟΜΕΝΟΣ, ΤΟ ΓΕΝΟΣ ΙΟΥΔΑΙΟΣ, ΥΣΤΕΡΟΝ ΔΕ ΜΕΤΑΒΑΛΩΝ ΤΑ ΝΟΜΙΜΑ ΚΑΙ ΤΩΝ ΠΑΤΡΙΩΝ ΔΟΓΜΑΤΩΝ ΑΠΗΛΛΟΤΡΙΩΜΕΝΟΣ, ΑΣΗΜΟΝ ΤΙΝΑ ΚΑΤΕΚΛΙΝΕΝ ΕΝ ΤΗ ΣΚΗΝΗ, ΟΝ ΣΥΝΕΒΗ ΚΟΜΙΣΑΣΘΑΙ ΤΗΝ ΕΚΕΙΝΟΥ ΚΟΛΑΣΙΝ.

Γ ΜΑΚ. 1,4 ΓΕΝΟΜΕΝΗΣ ΔΕ ΚΑΡΤΕΡΑΣ ΜΑΧΗΣ ΚΑΙ ΤΩΝ ΠΡΑΓΜΑΤΩΝ ΜΑΛΛΟΝ ΕΡΡΩΜΕΝΩΝ ΤΩ ΑΝΤΙΟΧΩ, ΙΚΑΝΩΣ Η ΑΡΣΙΝΟΗ ΕΠΙΠΟΡΕΥΣΑΜΕΝΗ ΤΑΣ ΔΥΝΑΜΕΙΣ ΠΑΡΕΚΑΛΕΙ, ΜΕΤΑ ΟΙΚΤΟΥ ΚΑΙ ΔΑΚΡΥΩΝ ΤΟΥΣ ΠΛΟΚΑΜΟΥΣ ΛΕΛΥΜΕΝΗ, ΒΟΗΘΕΙΝ ΕΑΥΤΟΙΣ ΤΕ ΚΑΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΚΑΙ ΓΥΝΑΙΞΙ ΘΑΡΡΑΛΕΩΣ, ΕΠΑΓΓΕΛΛΟΜΕΝΗ ΔΩΣΕΙΝ ΝΙΚΗΣΑΣΙΝ ΕΚΑΣΤΩ ΔΥΟ ΜΝΑΣ ΧΡΥΣΙΟΥ.

Γ ΜΑΚ. 1,5 ΚΑΙ ΟΥΤΩ ΣΥΝΕΒΗ ΤΟΥΣ ΑΝΤΙΠΑΛΟΥΣ ΕΝ ΧΕΙΡΟΝΟΜΙΑΙΣ ΔΙΑΦΘΑΡΗΝΑΙ, ΠΟΛΛΟΥΣ ΔΕ ΚΑΙ ΔΟΡΥΑΛΩΤΟΥΣ ΣΥΛΛΗΦΘΗΝΑΙ.

Γ ΜΑΚ. 1,6 ΚΑΤΑΚΡΑΤΗΣΑΣ ΔΕ ΤΗΣ ΕΠΙΒΟΥΛΗΣ ΕΚΡΙΝΕ ΤΑΣ ΠΛΗΣΙΟΝ ΠΟΛΕΙΣ ΕΠΕΛΘΩΝ ΠΑΡΑΚΑΛΕΣΑΙ.

Γ ΜΑΚ. 1,7 ΠΟΙΗΣΑΣ ΔΕ ΤΟΥΤΟ ΚΑΙ ΤΟΙΣ ΤΕΜΕΝΕΣΙ ΔΩΡΕΑΣ ΑΠΟΝΕΙΜΑΣ, ΕΥΘΑΡΣΕΙΣ ΤΟΥΣ ΥΠΟΤΕΤΑΓΜΕΝΟΥΣ ΚΑΤΕΣΤΗΣΕ.

Γ ΜΑΚ. 1,8 ΤΩΝ ΔΕ ΙΟΥΔΑΙΩΝ ΔΙΑΠΕΜΨΑΜΕΝΩΝ ΠΡΟΣ ΑΥΤΟΝ ΑΠΟ ΤΗΣ ΓΕΡΟΥΣΙΑΣ ΚΑΙ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΤΟΥΣ ΑΣΠΑΣΟΜΕΝΟΥΣ ΑΥΤΟΝ ΚΑΙ ΞΕΝΙΑ ΚΟΜΙΟΥΝΤΑΣ ΚΑΙ ΕΠΙ ΤΟΙΣ ΣΥΜΒΕΒΗΚΟΣΙ ΣΥΓΧΑΡΗΣΟΜΕΝΟΥΣ, ΣΥΝΕΒΗ ΜΑΛΛΟΝ ΑΥΤΟΝ ΠΡΟΘΥΜΗΘΗΝΑΙ ΩΣ ΤΑΧΙΣΤΑ ΠΡΟΣ ΑΥΤΟΥΣ ΠΑΡΑΓΕΝΕΣΘΑΙ.

Γ ΜΑΚ. 1,9 ΔΙΑΚΟΜΙΣΘΕΙΣ ΔΕ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΚΑΙ ΘΥΣΑΣ ΤΩ ΜΕΓΙΣΤΩ ΘΕΩ ΚΑΙ ΧΑΡΙΤΑΣ ΑΠΟΔΙΔΟΥΣ ΚΑΙ ΤΩΝ ΕΞΗΣ ΤΙ ΤΩ ΤΟΠΩ ΠΟΙΗΣΑΣ ΚΑΙ ΔΗ ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΚΑΙ ΤΗ ΣΠΟΥΔΑΙΟΤΗΤΙ ΚΑΙ ΕΥΠΡΕΠΕΙΑ ΚΑΤΑΠΛΑΓΕΙΣ,

Γ ΜΑΚ. 1,10 ΘΑΥΜΑΣΑΣ ΔΕ ΚΑΙ ΤΗΝ ΤΟΥ ΙΕΡΟΥ ΕΥΤΑΞΙΑΝ, ΕΝΕΘΥΜΗΘΗ ΒΟΥΛΕΥΣΑΣΘΑΙ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΟΝ ΝΑΟΝ.

Γ ΜΑΚ. 1,11 ΤΩΝ ΔΕ ΕΙΠΟΝΤΩΝ ΜΗ ΚΑΘΗΚΕΙΝ ΓΙΝΕΣΘΑΙ ΤΟΥΤΟ, ΔΙΑ ΤΟ ΜΗΔΕ ΤΟΙΣ ΕΚ ΤΟΥ ΕΘΝΟΥΣ ΕΞΕΙΝΑΙ ΕΙΣΙΕΝΑΙ, ΜΗΔΕ ΠΑΣΙ ΤΟΙΣ ΙΕΡΕΥΣΙΝ, ΑΛΛ' Η ΜΟΝΩ ΤΩ ΠΡΟΗΓΟΥΜΕΝΩ ΠΑΝΤΩΝ ΑΡΧΙΕΡΕΙ, ΚΑΙ ΤΟΥΤΩ ΑΠΑΞ ΚΑΤ' ΕΝΙΑΥΤΟΝ, ΟΥΔΑΜΩΣ ΗΒΟΥΛΕΤΟ ΠΕΙΘΕΣΘΑΙ.

Γ ΜΑΚ. 1,12 ΤΟΥ ΤΕ ΝΟΜΟΥ ΠΑΡΑΝΑΓΝΩΣΘΕΝΤΟΣ, ΟΥΔΑΜΩΣ ΑΠΕΛΙΠΕ ΠΡΟΦΕΡΟΜΕΝΟΣ ΕΑΥΤΟΝ ΔΕΙΝ ΕΙΣΕΛΘΕΙΝ ΛΕΓΩΝ· ΚΑΙ ΕΙ ΕΚΕΙΝΟΙ ΕΣΤΕΡΗΝΤΑΙ ΤΑΥΤΗΣ ΤΗΣ ΤΙΜΗΣ, ΕΜΕ ΟΥ ΔΕΙ.

Γ ΜΑΚ. 1,13 ΚΑΙ ΕΠΥΝΘΑΝΕΤΟ ΔΙΑ ΤΙΝΑ ΑΙΤΙΑΝ ΕΙΣΕΡΧΟΜΕΝΟΝ ΑΥΤΟΝ ΕΙΣ ΠΑΝ ΤΕΜΕΝΟΣ ΟΥΘΕΙΣ ΕΚΩΛΥΣΕ ΤΩΝ ΠΑΡΟΝΤΩΝ.

Γ ΜΑΚ. 1,14 ΚΑΙ ΤΙΣ ΑΠΡΟΝΟΗΤΩΣ ΕΦΗ ΚΑΚΩΣ ΑΥΤΟ ΤΟΥΤΟ ΤΕΡΑΤΕΥΕΣΘΑΙ.

Γ ΜΑΚ. 1,15 ΓΕΝΟΜΕΝΟΥ ΔΕ, ΦΗΣΙ, ΤΟΥΤΟΥ ΔΙΑ ΤΙΝΑ ΑΙΤΙΑΝ, ΟΥΧΙ ΠΑΝΤΩΣ ΕΙΣΕΛΕΥΣΕΣΘΑΙ ΚΑΙ ΘΕΛΟΝΤΩΝ ΑΥΤΩΝ ΚΑΙ ΜΗ;

Γ ΜΑΚ. 1,16 ΤΩΝ ΔΕ ΙΕΡΕΩΝ ΕΝ ΤΑΙΣ ΑΓΙΑΙΣ ΕΣΘΗΣΕΣΙ ΠΡΟΠΕΣΟΝΤΩΝ ΚΑΙ ΔΕΟΜΕΝΩΝ ΤΟΥ ΜΕΓΙΣΤΟΥ ΘΕΟΥ ΒΟΗΘΕΙΝ ΤΗ ΕΝΕΣΤΩΣΗ ΑΝΑΓΚΗ ΚΑΙ ΤΗΝ ΟΡΜΗΝ ΤΟΥ ΚΑΚΩΣ ΕΠΙΒΑΛΛΟΜΕΝΟΥ ΜΕΤΑΘΕΙΝΑΙ ΚΡΑΥΓΗΣ ΤΕ ΜΕΤΑ ΔΑΚΡΥΩΝ ΤΟ ΙΕΡΟΝ ΕΜΠΛΗΣΑΝΤΩΝ,

Γ ΜΑΚ. 1,17 ΟΙ ΚΑΤΑ ΤΗΝ ΠΟΛΙΝ ΑΠΟΛΙΠΟΜΕΝΟΙ ΤΑΡΑΧΘΕΝΤΕΣ ΕΞΕΠΗΔΗΣΑΝ, ΑΔΗΛΟΝ ΤΙΘΕΜΕΝΟΙ ΤΟ ΓΙΝΟΜΕΝΟΝ.

Γ ΜΑΚ. 1,18 ΑΙ ΤΕ ΚΑΤΑΚΛΕΙΣΤΟΙ ΠΑΡΘΕΝΟΙ ΕΝ ΘΑΛΑΜΟΙΣ ΣΥΝ ΤΑΙΣ ΤΕΚΟΥΣΑΙΣ ΕΞΩΡΜΗΣΑΝ ΚΑΙ ΣΠΟΔΩ ΚΑΙ ΚΟΝΕΙ ΤΑΣ ΚΕΦΑΛΑΣ ΠΑΣΑΜΕΝΑΙ, ΓΟΩΝ ΤΕ ΚΑΙ ΣΤΕΝΑΓΜΩΝ ΤΑΣ ΠΛΑΤΕΙΑΣ ΕΝΕΠΙΜΠΛΩΝ.

Γ ΜΑΚ. 1,19 ΑΙ ΔΕ ΚΑΙ ΠΡΟΣΑΡΤΙΩΣ ΕΣΤΑΛΜΕΝΑΙ ΤΟΥΣ ΠΡΟΣ ΑΠΑΝΤΗΣΙΝ ΔΙΑΤΕΤΑΓΜΕΝΟΥΣ ΠΑΣΤΟΥΣ ΚΑΙ ΤΗΝ ΑΡΜΟΖΟΥΣΑΝ ΑΙΔΩ ΠΑΡΑΛΕΙΠΟΥΣΑΙ, ΔΡΟΜΟΝ ΑΤΑΚΤΟΝ ΕΝ ΤΗ ΠΟΛΕΙ ΣΥΝΙΣΤΑΝΤΟ.

Γ ΜΑΚ. 1,20 ΤΑ ΔΕ ΝΕΟΓΝΑ ΤΩΝ ΤΕΚΝΩΝ, ΑΙ ΤΕ ΠΡΟΣ ΤΟΥΤΟΙΣ ΜΗΤΕΡΕΣ ΚΑΙ ΤΙΘΗΝΟΙ ΠΑΡΑΛΙΠΟΥΣΑΙ ΑΛΛΩΣ ΚΑΙ ΑΛΛΩΣ, ΑΙ ΜΕΝ ΚΑΤ' ΟΙΚΟΥΣ, ΑΙ ΔΕ ΚΑΤΑ ΤΑΣ ΑΓΥΙΑΣ, ΑΝΕΠΙΣΤΡΕΠΤΩΣ ΕΙΣ ΤΟ ΠΑΝΥΠΕΡΤΑΤΟΝ ΙΕΡΟΝ ΗΘΡΟΙΖΟΝΤΟ.

Γ ΜΑΚ. 1,21 ΠΟΙΚΙΛΗ ΔΕ ΗΝ ΤΩΝ ΕΙΣ ΤΟΥΤΟ ΣΥΛΛΕΓΟΜΕΝΩΝ Η ΔΕΗΣΙΣ ΕΠΙ ΤΟΙΣ ΑΝΟΣΙΩΣ ΥΠ' ΕΚΕΙΝΟΥ ΚΑΤΕΓΧΕΙΡΟΥΜΕΝΟΙΣ.

Γ ΜΑΚ. 1,22 ΣΥΝ ΤΕ ΤΟΥΤΟΙΣ ΟΙ ΤΩΝ ΠΟΛΙΤΩΝ ΘΡΑΣΥΝΘΕΝΤΕΣ ΟΥΚ ΗΝΕΙΧΟΝΤΟ ΤΕΛΕΟΝ ΑΥΤΟΥ ΕΠΙΚΕΙΜΕΝΟΥ ΚΑΙ ΤΟ ΤΗΣ ΠΡΟΘΕΣΕΩΣ ΑΥΤΟΥ ΕΚΠΛΗΡΟΥΝ ΔΙΑΝΟΟΥΜΕΝΟΥ.

Γ ΜΑΚ. 1,23 ΦΩΝΗΣΑΝΤΕΣ ΔΕ ΤΗΝ ΟΡΜΗΝ ΕΠΙ ΤΑ ΟΠΛΑ ΠΟΙΗΣΑΣΘΑΙ ΚΑΙ ΘΑΡΡΑΛΕΩΣ ΥΠΕΡ ΤΟΥ ΠΑΤΡΩΟΥ ΝΟΜΟΥ ΤΕΛΕΥΤΑΝ, ΙΚΑΝΗΝ ΕΠΟΙΗΣΑΝ ΕΝ ΤΩ ΤΟΠΩ ΤΡΑΧΥΤΗΤΑ, ΜΟΛΙΣ ΔΕ ΥΠΟ ΤΕ ΤΩΝ ΓΕΡΑΙΩΝ ΚΑΙ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΑΠΟΤΡΑΠΕΝΤΕΣ ΕΠΙ ΤΗΝ ΑΥΤΗΝ ΤΗΣ ΔΕΗΣΕΩΣ ΕΣΤΗΣΑΝ ΣΤΑΣΙΝ.

Γ ΜΑΚ. 1,24 ΚΑΙ ΤΟ ΜΕΝ ΠΛΗΘΟΣ ΩΣ ΕΜΠΡΟΣΘΕΝ ΕΝ ΤΟΥΤΟΙΣ ΑΝΕΣΤΡΕΦΕΤΟ ΔΕΟΜΕΝΟΝ.

Γ ΜΑΚ. 1,25 ΟΙ ΔΕ ΠΕΡΙ ΤΟΝ ΒΑΣΙΛΕΑ ΠΡΕΣΒΥΤΕΡΟΙ ΠΟΛΛΑΧΩΣ ΕΠΕΙΡΩΝΤΟ ΤΟΝ ΑΓΕΡΩΧΟΝ ΑΥΤΟΥ ΝΟΥΝ ΕΞΙΣΤΑΝΕΙΝ ΤΗΣ ΕΝΤΕΘΥΜΗΜΕΝΗΣ ΒΟΥΛΗΣ.

Γ ΜΑΚ. 1,26 ΘΡΑΣΥΝΘΕΙΣ ΔΕ ΚΑΙ ΠΑΝΤΑ ΠΑΡΑΠΕΜΨΑΣ ΗΔΗ ΚΑΙ ΠΡΟΣΒΑΣΙΝ ΕΠΟΙΕΙΤΟ, ΤΕΛΟΣ ΕΠΙΘΗΣΕΙΝ ΔΟΚΩΝ ΤΩ ΠΡΟΕΙΡΗΜΕΝΩ.

Γ ΜΑΚ. 1,27 ΤΑΥΤΑ ΟΥΝ ΚΑΙ ΟΙ ΠΕΡΙ ΑΥΤΟΝ ΟΝΤΕΣ ΘΕΩΡΟΥΝΤΕΣ ΕΤΡΑΠΗΣΑΝ ΕΙΣ ΤΟ ΣΥΝ ΤΟΙΣ ΗΜΕΤΕΡΟΙΣ ΕΠΙΚΑΛΕΙΣΘΑΙ ΤΟΝ ΠΑΝ ΚΡΑΤΟΣ ΕΧΟΝΤΑ ΤΟΙΣ ΠΑΡΟΥΣΙΝ ΕΠΑΜΥΝΑΙ, ΜΗ ΠΑΡΙΔΟΝΤΑ ΤΗΝ ΑΝΟΜΟΝ ΚΑΙ ΥΠΕΡΗΦΑΝΟΝ ΠΡΑΞΙΝ.

Γ ΜΑΚ. 1,28 ΕΚ ΔΕ ΤΗΣ ΠΥΚΝΟΤΑΤΗΣ ΤΕ ΚΑΙ ΕΜΠΟΝΟΥ ΤΩΝ ΟΧΛΩΝ ΣΥΝΑΓΟΜΕΝΗΣ ΚΡΑΥΓΗΣ ΑΝΕΙΚΑΣΤΟΣ ΤΙΣ ΗΝ ΒΟΗ·

Γ ΜΑΚ. 1,29 ΔΟΚΕΙΝ ΓΑΡ ΗΝ ΜΗ ΜΟΝΟΝ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ, ΑΛΛΑ ΚΑΙ ΤΑ ΤΕΙΧΗ ΚΑΙ ΤΟ ΠΑΝ ΕΔΑΦΟΣ ΗΧΕΙΝ, ΑΤΕ ΔΗ ΤΩΝ ΠΑΝΤΩΝ ΤΟΤΕ ΘΑΝΑΤΟΝ ΑΛΛΑΣΣΟΜΕΝΩΝ ΑΝΤΙ ΤΗΣ ΤΟΥ ΤΟΠΟΥ ΒΕΒΗΛΩΣΕΩΣ.

Γ ΜΑΚΚΑΒΑΙΩΝ 2

Γ ΜΑΚ. 2,1 Ο ΜΕΝ ΟΥΝ ΑΡΧΙΕΡΕΥΣ ΣΙΜΩΝ ΕΞΕΝΑΝΤΙΑΣ ΤΟΥ ΝΑΟΥ ΚΑΜΨΑΣ ΤΑ ΓΟΝΑΤΑ ΚΑΙ ΤΑΣ ΧΕΙΡΑΣ ΠΡΟΤΕΙΝΑΣ ΕΥΤΑΚΤΩΣ, ΕΠΟΙΗΣΑΤΟ ΤΗΝ ΔΕΗΣΙΝ ΤΟΙΑΥΤΗΝ.

Γ ΜΑΚ. 2,2 ΚΥΡΙΕ ΚΥΡΙΕ, ΒΑΣΙΛΕΥ ΤΩΝ ΟΥΡΑΝΩΝ ΚΑΙ ΔΕΣΠΟΤΑ ΠΑΣΗΣ ΚΤΙΣΕΩΣ, ΑΓΙΕ ΕΝ ΑΓΙΟΙΣ, ΜΟΝΑΡΧΕ, ΠΑΝΤΟΚΡΑΤΩΡ, ΠΡΟΣΧΕΣ ΗΜΙΝ ΚΑΤΑΠΟΝΟΥΜΕΝΟΙΣ ΥΠΟ ΑΝΟΣΙΟΥ ΚΑΙ ΒΕΒΗΛΟΥ ΘΡΑΣΕΙ ΚΑΙ ΣΘΕΝΕΙ ΠΕΦΡΥΑΓΜΕΝΟΥ.

Γ ΜΑΚ. 2,3 ΣΥ ΓΑΡ Ο ΚΤΙΣΑΣ ΤΑ ΠΑΝΤΑ ΚΑΙ ΤΩΝ ΟΛΩΝ ΕΠΙΚΡΑΤΩΝ ΔΥΝΑΣΤΗΣ ΔΙΚΑΙΟΣ ΕΙ ΚΑΙ ΤΟΥΣ ΥΒΡΕΙ ΚΑΙ ΑΓΕΡΩΧΙΑ ΠΡΑΣΣΟΝΤΑΣ ΤΙ ΚΡΙΝΕΙΣ.

Γ ΜΑΚ. 2,4 ΣΥ ΤΟΥΣ ΕΜΠΡΟΣΘΕΝ ΑΔΙΚΙΑΝ ΠΟΙΗΣΑΝΤΑΣ, ΕΝ ΟΙΣ ΚΑΙ ΓΙΓΑΝΤΕΣ ΗΣΑΝ ΡΩΜΗ ΚΑΙ ΘΡΑΣΕΙ ΠΕΠΟΙΘΟΤΕΣ, ΔΙΕΦΘΕΙΡΑΣ ΕΠΑΓΑΓΩΝ ΑΥΤΟΙΣ ΑΜΕΤΡΗΤΟΝ ΥΔΩΡ.

Γ ΜΑΚ. 2,5 ΣΥ ΤΟΥΣ ΥΠΕΡΗΦΑΝΙΑΝ ΕΡΓΑΖΟΜΕΝΟΥΣ ΣΟΔΟΜΙΤΑΣ, ΔΙΑΔΗΛΟΥΣ ΤΑΙΣ ΚΑΚΙΑΙΣ ΓΕΝΟΜΕΝΟΥΣ, ΠΥΡΙ ΚΑΙ ΘΕΙΩ ΚΑΤΕΦΛΕΞΑΣ, ΠΑΡΑΔΕΙΓΜΑ ΤΟΙΣ ΕΠΙΓΙΝΟΜΕΝΟΙΣ ΚΑΤΑΣΤΗΣΑΣ.

Γ ΜΑΚ. 2,6 ΣΥ ΤΟΝ ΘΡΑΣΥΝ ΦΑΡΑΩ ΚΑΤΑΔΟΥΛΩΣΑΜΕΝΟΝ ΤΟΝ ΛΑΟΝ ΣΟΥ ΤΟΝ ΑΓΙΟΝ ΙΣΡΑΗΛ, ΠΟΙΚΙΛΑΙΣ ΚΑΙ ΠΟΛΛΑΙΣ ΔΟΚΙΜΑΣΑΣ ΤΙΜΩΡΙΑΙΣ, ΕΓΝΩΡΙΣΑΣ ΤΗΝ ΣΗΝ ΔΥΝΑΣΤΕΙΑΝ, ΕΦ' ΑΙΣ ΕΓΝΩΡΙΣΑΣ ΤΟ ΜΕΓΑ ΣΟΥ ΚΡΑΤΟΣ·

Γ ΜΑΚ. 2,7 ΚΑΙ ΕΠΙΔΙΩΞΑΝΤΑ ΑΥΤΟΝ ΣΥΝ ΑΡΜΑΣΙ ΚΑΙ ΟΧΛΩΝ ΠΛΗΘΕΙ ΕΠΕΚΛΥΣΑΣ ΒΑΘΕΙ ΘΑΛΑΣΣΗΣ, ΤΟΥΣ ΔΕ ΕΜΠΙΣΤΕΥΣΑΝΤΑΣ ΕΠΙ ΣΟΙ ΤΩ ΤΗΣ ΑΠΑΣΗΣ ΚΤΙΣΕΩΣ ΔΥΝΑΣΤΕΥΟΝΤΙ ΣΩΟΥΣ ΔΙΕΚΟΜΙΣΑΣ,

Γ ΜΑΚ. 2,8 ΟΙ ΚΑΙ ΣΥΝΙΔΟΝΤΕΣ ΕΡΓΑ ΣΗΣ ΧΕΙΡΟΣ ΗΝΕΣΑΝ ΣΕ ΤΟΝ ΠΑΝΤΟΚΡΑΤΟΡΑ.

Γ ΜΑΚ. 2,9 ΣΥ, ΒΑΣΙΛΕΥ, ΚΤΙΣΑΣ ΤΗΝ ΑΠΕΡΑΝΤΟΝ ΚΑΙ ΑΜΕΤΡΗΤΟΝ ΓΗΝ, ΕΞΕΛΕΞΩ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΚΑΙ ΑΓΙΑΣΑΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΕΙΣ ΟΝΟΜΑ ΣΟΙ ΤΩ ΤΩΝ ΑΠΑΝΤΩΝ ΑΠΡΟΣΔΕΕΙ ΚΑΙ ΠΑΡΕΔΟΞΑΣΑΣ ΕΝ ΕΠΙΦΑΝΕΙΑ ΜΕΓΑΛΟΠΡΕΠΕΙ, ΣΥΣΤΑΣΙΝ ΠΟΙΗΣΑΜΕΝΟΣ ΑΥΤΟΥ ΠΡΟΣ ΔΟΞΑΝ ΤΟΥ ΜΕΓΑΛΟΥ ΚΑΙ ΕΝΤΙΜΟΥ ΟΝΟΜΑΤΟΣ ΣΟΥ.

Γ ΜΑΚ. 2,10 ΚΑΙ ΑΓΑΠΩΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ ΕΠΗΓΓΕΙΛΩ ΔΗ ΟΤΙ ΕΑΝ ΓΕΝΗΤΑΙ ΗΜΩΝ ΑΠΟΣΤΡΟΦΗ ΚΑΙ ΚΑΤΑΛΑΒΗ ΗΜΑΣ ΣΤΕΝΟΧΩΡΙΑ ΚΑΙ ΕΛΘΟΝΤΕΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΔΕΗΘΩΜΕΝ, ΕΙΣΑΚΟΥΣΗ ΤΗΣ ΔΕΗΣΕΩΣ ΗΜΩΝ.

Γ ΜΑΚ. 2,11 ΚΑΙ ΔΗ ΠΙΣΤΟΣ ΕΙ ΚΑΙ ΑΛΗΘΙΝΟΣ.

Γ ΜΑΚ. 2,12 ΕΠΕΙ ΔΕ ΠΛΕΟΝΑΚΙΣ ΘΛΙΒΕΝΤΩΝ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΕΒΟΗΘΗΣΑΣ ΑΥΤΟΙΣ ΕΝ ΤΗ ΤΑΠΕΙΝΩΣΕΙ ΚΑΙ ΕΡΡΥΣΩ ΑΥΤΟΥΣ ΕΚ ΜΕΓΑΛΩΝ ΚΙΝΔΥΝΩΝ,

Γ ΜΑΚ. 2,13 ΙΔΟΥ ΔΕ ΝΥΝ, ΑΓΙΕ ΒΑΣΙΛΕΥ, ΔΙΑ ΤΑΣ ΠΟΛΛΑΣ ΚΑΙ ΜΕΓΑΛΑΣ ΗΜΩΝ ΑΜΑΡΤΙΑΣ ΚΑΤΑΠΟΝΟΥΜΕΘΑ ΚΑΙ ΥΠΕΤΑΓΗΜΕΝ ΤΟΙΣ ΕΧΘΡΟΙΣ ΗΜΩΝ ΚΑΙ ΠΑΡΕΙΜΕΘΑ ΕΝ ΑΔΥΝΑΜΙΑΙΣ.

Γ ΜΑΚ. 2,14 ΕΝ ΔΕ ΤΗ ΗΜΕΤΕΡΑ ΚΑΤΑΠΤΩΣΕΙ Ο ΘΡΑΣΥΣ ΚΑΙ ΒΕΒΗΛΟΣ ΟΥΤΟΣ ΕΠΙΤΗΔΕΥΕΙ ΚΑΘΥΒΡΙΣΑΙ ΤΟΝ ΕΠΙ ΤΗΣ ΓΗΣ ΑΝΑΔΕΔΕΙΓΜΕΝΟΝ ΤΩ ΟΝΟΜΑΤΙ ΤΗΣ ΔΟΞΗΣ ΣΟΥ ΑΓΙΟΝ ΤΟΠΟΝ.

Γ ΜΑΚ. 2,15 ΤΟ ΜΕΝ ΓΑΡ ΟΙΚΗΤΗΡΙΟΝ ΣΟΥ ΟΥΡΑΝΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΑΝΕΦΙΚΤΟΣ ΑΝΘΡΩΠΟΙΣ ΕΣΤΙΝ.

Γ ΜΑΚ. 2,16 ΑΛΛ' ΕΠΕΙ ΕΥΔΟΚΗΣΑΣ ΤΗΝ ΔΟΞΑΝ ΣΟΥ ΕΝ ΤΩ ΛΑΩ ΣΟΥ ΙΣΡΑΗΛ ΗΓΙΑΣΑΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ,

Γ ΜΑΚ. 2,17 ΜΗ ΕΚΔΙΚΗΣΗΣ ΗΜΑΣ ΕΝ ΤΗ ΤΟΥΤΩΝ ΑΚΑΘΑΡΣΙΑ, ΜΗΔΕ ΕΥΘΥΝΗΣ ΗΜΑΣ ΕΝ ΒΕΒΗΛΩΣΕΙ, ΙΝΑ ΜΗ ΚΑΥΧΗΣΩΝΤΑΙ ΟΙ ΠΑΡΑΝΟΜΟΙ ΕΝ ΘΥΜΩ ΑΥΤΩΝ, ΜΗΔΕ ΑΓΑΛΛΙΑΣΩΝΤΑΙ ΕΝ ΥΠΕΡΗΦΑΝΙΑ ΓΛΩΣΣΗΣ ΑΥΤΩΝ ΛΕΓΟΝΤΕΣ·

Γ ΜΑΚ. 2,18 ΗΜΕΙΣ ΚΑΤΕΠΑΤΗΣΑΜΕΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΑΓΙΑΣΜΟΥ, ΩΣ ΚΑΤΑΠΑΤΟΥΝΤΑΙ ΟΙ ΟΙΚΟΙ ΤΩΝ ΠΡΟΣΟΧΘΙΣΜΑΤΩΝ.

Γ ΜΑΚ. 2,19 ΑΠΑΛΕΙΨΟΝ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ ΚΑΙ ΔΙΑΣΚΕΔΑΣΟΝ ΤΑΣ ΑΜΠΛΑΚΙΑΣ ΗΜΩΝ ΚΑΙ ΕΠΙΦΑΝΟΝ ΤΟ ΕΛΕΟΣ ΣΟΥ ΚΑΤΑ ΤΗΝ ΩΡΑΝ ΤΑΥΤΗΝ.

Γ ΜΑΚ. 2,20 ΤΑΧΥ ΠΡΟΚΑΤΑΛΑΒΕΤΩΣΑΝ ΗΜΑΣ ΟΙ ΟΙΚΤΙΡΜΟΙ ΣΟΥ, ΚΑΙ ΔΟΣ ΑΙΝΕΣΕΙΣ ΕΝ ΣΤΟΜΑΤΙ ΤΩΝ ΚΑΤΑΠΕΠΤΩΚΟΤΩΝ ΚΑΙ ΣΥΝΤΕΤΡΙΜΜΕΝΩΝ ΤΑΣ ΨΥΧΑΣ ΠΟΙΗΣΑΣ ΗΜΙΝ ΕΙΡΗΝΗΝ.

Γ ΜΑΚ. 2,21 ΕΝΤΑΥΘΑ Ο ΠΑΝΤΩΝ ΕΠΟΠΤΗΣ ΘΕΟΣ ΚΑΙ ΠΡΟ ΠΑΝΤΩΝ ΑΓΙΟΣ ΕΝ ΑΓΙΟΙΣ ΕΙΣΑΚΟΥΣΑΣ ΤΗΣ ΕΝΘΕΣΜΟΥ ΛΙΤΑΝΕΙΑΣ, ΤΟΝ ΥΒΡΕΙ ΚΑΙ ΘΡΑΣΕΙ ΜΕΓΑΛΩΣ ΕΠΗΡΜΕΝΟΝ ΕΜΑΣΤΙΞΕΝ ΑΥΤΟΝ,

Γ ΜΑΚ. 2,22 ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ ΚΡΑΔΑΝΑΣ ΑΥΤΟΝ ΩΣ ΚΑΛΑΜΟΝ ΥΠΟ ΑΝΕΜΟΥ, ΩΣΤΕ ΚΑΤ' ΕΔΑΦΟΥΣ ΑΠΡΑΚΤΟΝ, ΕΤΙ ΚΑΙ ΤΟΙΣ ΜΕΛΕΣΙ ΠΑΡΑΛΕΛΥΜΕΝΟΝ ΜΗΔΕ ΦΩΝΗΣΑΙ ΔΥΝΑΣΘΑΙ ΔΙΚΑΙΑ ΠΕΡΙΠΕΠΛΕΓΜΕΝΟΝ ΚΡΙΣΕΙ.

Γ ΜΑΚ. 2,23 ΟΘΕΝ ΟΙ ΤΕ ΦΙΛΟΙ ΚΑΙ ΟΙ ΣΩΜΑΤΟΦΥΛΑΚΕΣ ΑΥΤΟΥ ΤΑΧΕΙΑΝ ΚΑΙ ΟΞΕΙΑΝ ΙΔΟΝΤΕΣ ΤΗΝ ΚΑΤΑΛΑΒΟΥΣΑΝ ΑΥΤΟΝ ΕΥΘΥΝΑΝ, ΦΟΒΟΥΜΕΝΟΙ ΜΗ ΚΑΙ ΤΟ ΖΗΝ ΕΚΛΕΙΠΗ, ΤΑΧΕΩΣ ΑΥΤΟΝ ΕΞΕΙΛΚΥΣΑΝ ΥΠΕΡΒΑΛΛΟΝΤΙ ΚΑΤΑΠΕΠΛΗΓΜΕΝΟΙ ΦΟΒΩ.

Γ ΜΑΚ. 2,24 ΕΝ ΧΡΟΝΩ ΔΕ ΥΣΤΕΡΟΝ ΑΝΑΛΕΞΑΜΕΝΟΣ ΕΑΥΤΟΝ ΟΥΔΑΜΩΣ ΕΙΣ ΜΕΤΑΜΕΛΟΝ ΗΛΘΕΝ ΕΠΙΤΙΜΗΘΕΙΣ, ΜΕΤ' ΑΠΕΙΛΗΣ ΔΕ ΠΙΚΡΑΣ ΑΝΕΛΥΣΕ.

Γ ΜΑΚ. 2,25 ΔΙΑΚΟΜΙΣΘΕΙΣ ΔΕ ΕΙΣ ΤΗΝ ΑΙΓΥΠΤΟΝ ΚΑΙ ΤΑ ΤΗΣ ΚΑΚΙΑΣ ΕΠΑΥΞΩΝ, ΔΙΑ ΔΕ ΤΩΝ ΠΡΟΑΠΟΔΕΔΕΙΓΜΕΝΩΝ ΣΥΜΠΟΤΩΝ ΚΑΙ ΕΤΑΙΡΩΝ ΤΟΥ ΠΑΝΤΟΣ ΔΙΚΑΙΟΥ ΚΕΧΩΡΙΣΜΕΝΩΝ,

Γ ΜΑΚ. 2,26 ΟΥ ΜΟΝΟΝ ΤΑΙΣ ΑΝΑΡΙΘΜΗΤΟΙΣ ΑΣΕΛΓΕΙΑΙΣ ΔΙΗΡΚΕΣΘΗ, ΑΛΛΑ ΚΑΙ ΕΠΙ ΤΟΣΟΥΤΟΝ ΘΡΑΣΟΥΣ ΠΡΟΗΛΘΕΝ, ΩΣΤΕ ΔΙΣΦΥΜΙΑΣ ΕΝ ΤΟΙΣ ΤΟΠΟΙΣ ΣΥΝΙΣΤΑΣΘΑΙ ΚΑΙ ΠΟΛΛΟΥΣ ΤΩΝ ΦΙΛΩΝ ΑΤΕΝΙΖΟΝΤΑΣ ΕΙΣ ΤΗΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΡΟΘΕΣΙΝ ΚΑΙ ΑΥΤΟΥΣ ΕΠΕΣΘΑΙ ΤΗ ΕΚΕΙΝΟΥ ΘΕΛΗΣΕΙ.

Γ ΜΑΚ. 2,27 ΠΡΟΕΘΕΤΟ ΔΕ ΔΗΜΟΣΙΑ ΚΑΤΑ ΤΟΥ ΕΘΝΟΥΣ ΔΙΑΔΟΥΝΑΙ ΨΟΓΟΝ· ΚΑΙ ΕΠΙ ΤΟΥ ΚΑΤΑ ΤΗΝ ΑΥΛΗΝ ΠΥΡΓΟΥ ΣΤΗΛΗΝ ΑΝΑΣΤΗΣΑΣ ΕΞΕΚΟΛΑΨΕ ΓΡΑΦΗΝ,

Γ ΜΑΚ. 2,28 ΜΗΔΕΝΑ ΤΩΝ ΜΗ ΘΥΟΝΤΩΝ ΕΙΣ ΤΑ ΙΕΡΑ ΑΥΤΩΝ ΕΙΣΙΕΝΑΙ, ΠΑΝΤΑΣ ΔΕ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΕΙΣ ΛΑΟΓΡΑΦΙΑΝ ΚΑΙ ΟΙΚΕΤΙΚΗΝ ΔΙΑΘΕΣΙΝ ΑΧΘΗΝΑΙ, ΤΟΥΣ ΔΕ ΑΝΤΙΛΕΓΟΝΤΑΣ ΒΙΑ ΦΕΡΟΜΕΝΟΥΣ ΤΟΥ ΖΗΝ ΜΕΤΑΣΤΗΣΑΙ,

Γ ΜΑΚ. 2,29 ΤΟΥΣ ΤΕ ΑΠΟΓΡΑΦΟΜΕΝΟΥΣ ΧΑΡΑΣΣΕΣΘΑΙ ΚΑΙ ΔΙΑ ΠΥΡΟΣ ΕΙΣ ΤΟ ΣΩΜΑ ΠΑΡΑΣΗΜΩ ΔΙΟΝΥΣΟΥ ΚΙΣΣΟΦΥΛΛΩ, ΟΥΣ ΚΑΙ ΚΑΤΑΧΩΡΙΣΑΙ ΕΙΣ ΤΗΝ ΠΡΟΣΥΝΕΣΤΑΛΜΕΝΗΝ ΑΥΘΕΝΤΙΑΝ.

Γ ΜΑΚ. 2,30 ΙΝΑ ΔΕ ΜΗ ΤΟΙΣ ΠΑΣΙΝ ΑΠΕΧΘΟΜΕΝΟΣ ΦΑΙΝΗΤΑΙ, ΥΠΕΓΡΑΨΕΝ· ΕΑΝ ΔΕ ΤΙΝΕΣ ΕΞ ΑΥΤΩΝ ΠΡΟΑΙΡΩΝΤΑΙ ΕΝ ΤΟΙΣ ΚΑΤΑ ΤΑΣ ΤΕΛΕΤΑΣ ΜΕΜΥΗΜΕΝΟΙΣ ΑΝΑΣΤΡΕΦΕΣΘΑΙ, ΤΟΥΤΟΥΣ ΙΣΟΠΟΛΙΤΑΣ ΑΛΕΞΑΝΔΡΕΥΣΙΝ ΕΙΝΑΙ.

Γ ΜΑΚ. 2,31 ΕΝΙΟΙ ΜΕΝ ΟΥΝ ΕΠΙ ΠΟΛΕΩΣ ΤΑΣ ΤΗΣ ΠΟΛΕΩΣ ΕΥΣΕΒΕΙΑΣ ΕΠΙΒΑΘΡΑΣ ΣΤΥΓΟΥΝΤΕΣ ΕΥΧΕΡΩΣ ΕΑΥΤΟΥΣ ΕΔΙΔΟΣΑΝ ΩΣ ΜΕΓΑΛΗΣ ΤΙΝΟΣ ΚΟΙΝΩΝΗΣΟΝΤΕΣ ΕΥΚΛΕΙΑΣ ΑΠΟ ΤΗΣ ΕΣΟΜΕΝΗΣ ΤΩ ΒΑΣΙΛΕΙ ΣΥΝΑΝΑΣΤΡΟΦΗΣ.

Γ ΜΑΚ. 2,32 ΟΙ ΔΕ ΠΛΕΙΣΤΟΙ ΓΕΝΝΑΙΑ ΨΥΧΗ ΕΝΙΣΧΥΣΑΝ ΚΑΙ ΟΥ ΔΙΕΣΤΗΣΑΝ ΤΗΣ ΕΥΣΕΒΕΙΑΣ, ΤΑ ΤΕ ΧΡΗΜΑΤΑ ΠΕΡΙ ΤΟΥ ΖΗΝ ΑΝΤΙΚΑΤΑΛΛΑΣΣΟΜΕΝΟΙ ΑΔΕΩΣ ΕΠΕΙΡΩΝΤΟ ΕΑΥΤΟΥΣ ΡΥΣΑΣΘΑΙ ΕΚ ΤΩΝ ΑΠΟΓΡΑΦΩΝ·

Γ ΜΑΚ. 2,33 ΕΥΕΛΠΙΔΕΣ ΔΕ ΚΑΘΕΙΣΤΗΚΕΙΣΑΝ ΑΝΤΙΛΗΨΕΩΣ ΤΕΥΞΕΣΘΑΙ· ΚΑΙ ΤΟΥΣ ΑΠΟΧΩΡΟΥΝΤΑΣ ΕΞ ΑΥΤΩΝ ΕΒΔΕΛΥΣΣΟΝΤΟ ΚΑΙ ΩΣ ΠΟΛΕΜΙΟΥΣ ΤΟΥ ΕΘΝΟΥΣ ΕΚΡΙΝΟΝ ΚΑΙ ΤΗΣ ΚΟΙΝΗΣ ΣΥΝΑΝΑΣΤΡΟΦΗΣ ΚΑΙ ΕΥΧΡΗΣΤΙΑΣ ΕΣΤΕΡΟΥΝ.

Γ ΜΑΚΚΑΒΑΙΩΝ 3

Γ ΜΑΚ. 3,1 Α ΚΑΙ ΜΕΤΑΛΑΜΒΑΝΩΝ Ο ΔΥΣΣΕΒΗΣ ΕΠΙ ΤΟΣΟΥΤΟΝ ΕΧΟΛΗΣΕΝ, ΩΣΤΕ ΟΥ ΜΟΝΟΝ ΤΟΙΣ ΚΑΤ' ΑΛΕΞΑΝΔΡΕΙΑΝ ΔΙΟΡΓΙΖΕΣΘΑΙ, ΑΛΛΑ ΚΑΙ ΤΟΙΣ ΕΝ ΤΗ ΧΩΡΑ ΒΑΡΥΤΕΡΩΣ ΕΝΑΝΤΙΩΘΗΝΑΙ ΚΑΙ ΠΡΟΣΤΑΞΑΙ ΣΠΕΥΣΑΝΤΑΣ ΣΥΝΑΓΑΓΕΙΝ ΠΑΝΤΑΣ ΕΠΙ ΤΟ ΑΥΤΟ ΚΑΙ ΧΕΙΡΙΣΤΩ ΜΟΡΩ ΤΟΥ ΖΗΝ ΜΕΤΑΣΤΗΣΑΙ.

Γ ΜΑΚ. 3,2 ΤΟΥΤΩΝ ΔΕ ΟΙΚΟΝΟΜΟΥΜΕΝΩΝ ΦΗΜΗ ΔΥΣΜΕΝΗΣ ΕΞΗΧΕΙΤΟ ΚΑΤΑ ΤΟΥ ΓΕΝΟΥΣ ΑΝΘΡΩΠΟΙΣ ΣΥΜΦΡΟΝΟΥΣΙΝ ΕΙΣ ΚΑΚΟΠΟΙΗΣΙΝ, ΑΦΟΡΜΗΣ ΔΙΔΟΜΕΝΗΣ ΕΙΣ ΔΙΑΘΕΣΙΝ, ΩΣ ΑΝ ΑΠΟ ΤΩΝ ΝΟΜΙΜΩΝ ΑΥΤΟΥΣ ΚΩΛΥΟΝΤΩΝ.

Γ ΜΑΚ. 3,3 ΟΙ ΔΕ ΙΟΥΔΑΙΟΙ ΤΗΝ ΜΕΝ ΠΡΟΣ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΕΥΝΟΙΑΝ ΚΑΙ ΠΙΣΤΙΝ ΑΔΙΑΣΤΡΟΦΟΝ ΗΣΑΝ ΔΙΑΦΥΛΑΣΣΟΝΤΕΣ,

Γ ΜΑΚ. 3,4 ΣΕΒΟΜΕΝΟΙ ΔΕ ΤΟΝ ΘΕΟΝ ΚΑΙ ΤΩ ΤΟΥΤΟΥ ΝΟΜΩ ΠΟΛΙΤΕΥΟΜΕΝΟΙ ΧΩΡΙΣΜΟΝ ΕΠΟΙΟΥΝ ΕΠΙ ΤΩ ΚΑΤΑ ΤΑΣ ΤΡΟΦΑΣ, ΔΙ' ΗΝ ΑΙΤΙΑΝ ΕΝΙΟΙΣ ΑΠΕΧΘΕΙΣ ΕΦΑΙΝΟΝΤΟ.

Γ ΜΑΚ. 3,5 ΤΗ ΔΕ ΤΩΝ ΔΙΚΑΙΩΝ ΕΥΠΡΑΞΙΑ ΚΟΣΜΟΥΝΤΕΣ ΤΗΝ ΣΥΝΑΝΑΣΤΡΟΦΗΝ ΑΠΑΣΙΝ ΑΝΘΡΩΠΟΙΣ ΕΥΔΟΚΙΜΟΙ ΚΑΘΕΙΣΤΗΚΕΙΣΑΝ.

Γ ΜΑΚ. 3,6 ΤΗΝ ΜΕΝ ΟΥΝ ΠΕΡΙ ΤΟΥ ΓΕΝΟΥΣ ΕΝ ΠΑΣΙ ΘΡΥΛΟΥΜΕΝΗΝ ΕΥΠΡΑΞΙΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΟΥΔΑΜΩΣ ΔΙΗΡΙΘΜΗΣΑΝΤΟ,

Γ ΜΑΚ. 3,7 ΤΗΝ ΔΕ ΠΕΡΙ ΤΩΝ ΠΡΟΣΚΥΝΗΣΕΩΝ ΚΑΙ ΤΡΟΦΩΝ ΔΙΑΣΤΑΣΙΝ ΕΘΡΥΛΟΥΝ, ΦΑΣΚΟΝΤΕΣ ΜΗΤΕ ΤΩ ΒΑΣΙΛΕΙ ΜΗΤΕ ΤΑΙΣ ΔΥΝΑΜΕΣΙΝ ΟΜΟΣΠΟΝΔΟΥΣ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΓΕΝΕΣΘΑΙ, ΔΥΣΜΕΝΕΙΣ ΔΕ ΕΙΝΑΙ ΚΑΙ ΜΕΓΑ ΤΙ ΤΟΙΣ ΠΡΑΓΜΑΣΙΝ ΕΝΑΝΤΙΟΥΜΕΝΟΥΣ· ΚΑΙ ΟΥ ΤΩ ΤΥΧΟΝΤΙ ΠΕΡΙΗΨΑΝ ΨΟΓΩ.

Γ ΜΑΚ. 3,8 ΟΙ ΔΕ ΚΑΤΑ ΤΗΝ ΠΟΛΙΝ ΕΛΛΗΝΕΣ ΟΥΔΕΝ ΗΔΙΚΗΜΕΝΟΙ, ΤΑΡΑΧΗΝ ΑΠΡΟΣΔΟΚΗΤΟΝ ΠΕΡΙ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΘΕΩΡΟΥΝΤΕΣ ΚΑΙ ΣΥΝΔΡΟΜΑΣ ΑΠΡΟΣΚΟΠΤΟΥΣ ΓΙΝΟΜΕΝΑΣ, ΒΟΗΘΕΙΝ ΜΕΝ ΟΥΚ ΕΣΘΕΝΟΝ, ΤΥΡΑΝΝΙΚΗ ΓΑΡ ΗΝ Η ΔΙΑΘΕΣΙΣ, ΠΑΡΕΚΑΛΟΥΝ ΔΕ ΚΑΙ ΔΥΣΦΟΡΩΣ ΕΙΧΟΝ ΚΑΙ ΜΕΤΑΠΕΣΕΙΣΘΑΙ ΤΑΥΤΑ ΥΠΕΛΑΜΒΑΝΟΝ·

Γ ΜΑΚ. 3,9 ΜΗ ΓΑΡ ΟΥΤΩΣ ΠΑΡΟΡΑΘΗΣΕΣΘΑΙ ΤΗΛΙΚΟΥΤΟ ΣΥΣΤΕΜΑ ΜΗΔΕΝ ΗΓΝΟΗΚΟΣ.

Γ ΜΑΚ. 3,10 ΗΔΗ ΔΕ ΚΑΙ ΤΙΝΕΣ ΓΕΙΤΟΝΕΣ ΤΕ ΚΑΙ ΦΙΛΟΙ ΚΑΙ ΣΥΜΠΡΑΓΜΑΤΕΥΟΜΕΝΟΙ ΜΥΣΤΙΚΩΣ ΤΙΝΑΣ ΕΠΙΣΠΩΜΕΝΟΙ, ΠΙΣΤΕΙΣ ΕΔΙΔΟΥΝ ΣΥΝΑΣΠΙΕΙΝ ΚΑΙ ΠΑΝ ΕΚΤΕΝΕΣ ΠΡΟΣΟΙΣΕΣΘΑΙ ΠΡΟΣ ΑΝΤΙΛΗΨΙΝ.

Γ ΜΑΚ. 3,11 ΕΚΕΙΝΟΣ ΜΕΝ ΟΥΝ ΤΗ ΚΑΤΑ ΤΟ ΠΑΡΟΝ ΕΥΗΜΕΡΙΑ ΓΕΓΑΥΡΩΜΕΝΟΣ ΚΑΙ ΟΥ ΚΑΘΟΡΩΝ ΤΟ ΤΟΥ ΜΕΓΙΣΤΟΥ ΘΕΟΥ ΚΡΑΤΟΣ, ΥΠΟΛΑΜΒΑΝΩΝ ΔΕ ΔΙΗΝΕΚΩΣ ΕΝ ΤΗ ΑΥΤΗ ΔΙΑΜΕΝΕΙΝ ΒΟΥΛΗ, ΕΓΡΑΨΕ ΚΑΤ' ΑΥΤΩΝ ΕΠΙΣΤΟΛΗΝ ΤΗΝΔΕ·

Γ ΜΑΚ. 3,12 «ΒΑΣΙΛΕΥΣ ΠΤΟΛΕΜΑΙΟΣ ΦΙΛΟΠΑΤΩΡ ΤΟΙΣ ΚΑΤ' ΑΙΓΥΠΤΟΝ ΚΑΙ ΚΑΤΑ ΤΟΠΟΝ ΣΤΡΑΤΗΓΟΙΣ ΚΑΙ ΣΤΡΑΤΙΩΤΑΙΣ ΧΑΙΡΕΙΝ ΚΑΙ ΕΡΡΩΣΘΑΙ·

Γ ΜΑΚ. 3,13 ΕΡΡΩΜΑΙ ΔΕ ΚΑΙ ΕΓΩ ΑΥΤΟΣ ΚΑΙ ΤΑ ΠΡΑΓΜΑΤΑ ΗΜΩΝ.

Γ ΜΑΚ. 3,14 ΤΗΣ ΕΙΣ ΤΗΝ ΑΣΙΑΝ ΓΕΝΟΜΕΝΗΣ ΗΜΙΝ ΕΠΙΣΤΡΑΤΕΙΑΣ, ΗΣ ΙΣΤΕ ΚΑΙ ΑΥΤΟΙ, ΤΗ ΤΩΝ ΘΕΩΝ ΠΡΟΣ ΗΜΑΣ ΑΠΡΟΠΤΩΤΩ ΣΥΜΜΑΧΙΑ ΚΑΙ ΤΗ ΗΜΕΤΕΡΑ ΔΕ ΡΩΜΗ ΚΑΤΑ ΛΟΓΟΝ ΕΠ' ΑΡΙΣΤΟΝ ΤΕΛΟΣ ΑΧΘΕΙΣΗΣ,

Γ ΜΑΚ. 3,15 ΗΓΗΣΑΜΕΘΑ ΜΗ ΒΙΑ ΔΟΡΑΤΟΣ, ΕΠΙΕΙΚΕΙΑ ΔΕ ΚΑΙ ΠΟΛΛΗ ΦΙΛΑΝΘΡΩΠΙΑ ΤΙΘΗΝΗΣΑΣΘΑΙ ΤΑ ΚΑΤΟΙΚΟΥΝΤΑ ΚΟΙΛΗΝ ΣΥΡΙΑΝ ΚΑΙ ΦΟΙΝΙΚΗΝ ΕΘΝΗ ΕΥ ΠΟΙΗΣΑΙ ΤΕ ΑΣΜΕΝΩΣ.

Γ ΜΑΚ. 3,16 ΚΑΙ ΤΟΙΣ ΚΑΤΑ ΠΟΛΕΣΙΝ ΙΕΡΟΙΣ ΑΠΟΝΕΙΜΑΝΤΕΣ ΠΡΟΣΟΔΟΥΣ ΠΛΕΙΣΤΑΣ, ΠΡΟΗΧΘΗΜΕΝ ΚΑΙ ΕΙΣ ΤΑ ΙΕΡΟΣΟΛΥΜΑ ΑΝΑΒΑΝΤΕΣ ΤΙΜΗΣΑΙ ΤΟ ΙΕΡΟΝ ΤΩΝ ΑΛΙΤΗΡΙΩΝ ΚΑΙ ΜΗΔΕΠΟΤΕ ΛΗΓΟΝΤΩΝ ΤΗΣ ΑΝΟΙΑΣ.

Γ ΜΑΚ. 3,17 ΟΙ ΔΕ ΛΟΓΩ ΜΕΝ ΤΗΝ ΗΜΕΤΕΡΑΝ ΑΠΟΔΕΞΑΜΕΝΟΙ ΠΑΡΟΥΣΙΑΝ, ΤΩ ΔΕ ΠΡΑΓΜΑΤΙ ΝΟΘΩΣ, ΠΡΟΘΥΜΗΘΕΝΤΩΝ ΗΜΩΝ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΟΝ ΝΑΟΝ ΑΥΤΩΝ ΚΑΙ ΤΟΙΣ ΕΚΠΡΕΠΕΣΙ ΚΑΙ ΚΑΛΛΙΣΤΟΙΣ ΑΝΑΘΗΜΑΣΙ ΤΙΜΗΣΑΙ,

Γ ΜΑΚ. 3,18 ΤΥΦΟΙΣ ΦΕΡΟΜΕΝΟΙ ΠΑΛΑΙΟΤΕΡΟΙΣ, ΕΙΡΞΑΝ ΗΜΑΣ ΤΗΣ ΕΙΣΟΔΟΥ, ΑΠΟΛΕΙΠΟΜΕΝΟΙ ΤΗΣ ΗΜΕΤΕΡΑΣ ΑΛΚΗΣ ΔΙ' ΗΝ ΕΧΟΜΕΝ ΠΡΟΣ ΑΠΑΝΤΑΣ ΑΝΘΡΩΠΟΥΣ ΦΙΛΑΝΘΡΩΠΙΑΝ.

Γ ΜΑΚ. 3,19 ΤΗΝ ΔΕ ΑΥΤΩΝ ΕΙΣ ΗΜΑΣ ΔΥΣΜΕΝΕΙΑΝ ΕΚΔΗΛΟΝ ΚΑΘΙΣΤΑΝΤΕΣ, ΩΣ ΜΟΝΩΤΑΤΟΙ ΤΩΝ ΕΘΝΩΝ ΒΑΣΙΛΕΥΣΙ ΚΑΙ ΤΟΙΣ ΕΑΥΤΩΝ ΕΥΕΡΓΕΤΑΙΣ ΥΨΑΥΧΕΝΟΥΝΤΕΣ, ΟΥΔΕΝ ΓΝΗΣΙΟΝ ΒΟΥΛΟΝΤΑΙ ΦΕΡΕΙΝ.

Γ ΜΑΚ. 3,20 ΗΜΕΙΣ ΔΕ ΤΗ ΤΟΥΤΩΝ ΑΝΟΙΑ ΣΥΜΠΕΡΙΕΝΕΧΘΕΝΤΕΣ ΚΑΙ ΜΕΤΑ ΝΙΚΗΣ ΔΙΑΚΟΜΙΣΘΕΝΤΕΣ ΚΑΙ ΕΙΣ ΤΗΝ ΑΙΓΥΠΤΟΝ ΤΟΙΣ ΠΑΣΙΝ ΕΘΝΕΣΙ ΦΙΛΑΝΘΡΩΠΩΣ ΑΠΑΝΤΗΣΑΝΤΕΣ ΚΑΘΩΣ ΕΠΡΕΠΕΝ ΕΠΟΙΗΣΑΜΕΝ.

Γ ΜΑΚ. 3,21 ΕΝ ΔΕ ΤΟΥΤΟΙΣ ΠΡΟΣ ΤΟΥΣ ΟΜΟΦΥΛΟΥΣ ΑΥΤΩΝ ΑΜΝΗΣΙΚΑΚΙΑΝ ΑΠΑΣΙ ΓΝΩΡΙΖΟΝΤΕΣ, ΔΙΑ ΤΕ ΤΗΝ ΣΥΜΜΑΧΙΑΝ ΚΑΙ ΤΑ ΠΕΠΙΣΤΕΥΜΕΝΑ ΜΕΤΑ ΑΠΛΟΤΗΤΟΣ ΑΥΤΟΙΣ ΑΡΧΗΘΕΝ ΜΥΡΙΑ ΠΡΑΓΜΑΤΑ ΤΟΛΜΗΣΑΝΤΕΣ ΕΞΑΛΛΟΙΩΣΑΙ, ΕΒΟΥΛΗΘΗΜΕΝ ΚΑΙ ΠΟΛΙΤΕΙΑΣ ΑΥΤΟΥΣ ΑΛΕΞΑΝΔΡΕΩΝ ΚΑΤΑΞΙΩΣΑΙ ΚΑΙ ΜΕΤΟΧΟΥΣ ΤΩΝ ΑΕΙ ΙΕΡΕΩΝ ΚΑΤΑΣΤΗΣΑΙ.

Γ ΜΑΚ. 3,22 ΟΙ ΔΕ ΤΟΥΝΑΝΤΙΟΝ ΕΚΔΕΧΟΜΕΝΟΙ ΚΑΙ ΤΗ ΣΥΜΦΥΤΩ ΚΑΚΟΗΘΕΙΑ ΤΟ ΚΑΛΟΝ ΑΠΩΣΑΜΕΝΟΙ, ΔΙΗΝΕΚΩΣ ΔΕ ΕΙΣ ΤΟ ΦΑΥΛΟΝ ΕΚΝΕΥΟΝΤΕΣ,

Γ ΜΑΚ. 3,23 ΟΥ ΜΟΝΟΝ ΑΠΕΣΤΡΕΨΑΝΤΟ ΤΗΝ ΑΤΙΜΗΤΟΝ ΠΟΛΙΤΕΙΑΝ, ΑΛΛΑ ΚΑΙ ΒΔΕΛΥΣΣΟΝΤΑΙ ΛΟΓΩ ΤΕ ΚΑΙ ΣΙΓΗ ΤΟΥΣ ΕΝ ΑΥΤΟΙΣ ΟΛΙΓΟΥΣ ΠΡΟΣ ΗΜΑΣ ΓΝΗΣΙΩΣ ΔΙΑΚΕΙΜΕΝΟΥΣ, ΠΑΡΕΚΑΣΤΑ ΥΦΟΡΩΜΕΝΟΙ ΔΙΑ ΤΗΣ ΔΥΣΚΛΕΕΣΤΑΤΗΣ ΕΜΒΙΩΣΕΩΣ ΔΙΑ ΤΑΧΟΥΣ ΗΜΑΣ ΚΑΤΑΣΤΡΕΨΑΙ ΤΑ ΚΑΤΟΡΘΩΜΑΤΑ.

Γ ΜΑΚ. 3,24 ΔΙΟ ΚΑΙ ΤΕΚΜΗΡΙΟΙΣ ΚΑΛΩΣ ΠΕΠΕΙΣΜΕΝΟΙ, ΤΟΥΤΟΥΣ ΚΑΤΑ ΠΑΝΤΑ ΔΥΣΝΟΕΙΝ ΗΜΙΝ ΤΡΟΠΟΝ ΚΑΙ ΠΡΟΝΟΟΥΜΕΝΟΙ ΜΗΠΟΤΕ ΑΙΦΝΙΔΙΟΥ ΜΕΤΕΠΕΙΤΑ ΤΑΡΑΧΗΣ ΕΝΣΤΑΣΗΣ ΗΜΙΝ ΤΟΥΣ ΔΥΣΣΕΒΕΙΣ ΤΟΥΤΟΥΣ ΚΑΤΑ ΝΩΤΟΥ ΠΡΟΔΟΤΑΣ ΚΑΙ ΒΑΡΒΑΡΟΥΣ ΕΧΩΜΕΝ ΠΟΛΕΜΙΟΥΣ

Γ ΜΑΚ. 3,25 ΠΡΟΣΤΕΤΑΧΑΜΕΝ ΑΜΑ ΤΩ ΠΡΟΣΠΕΣΕΙΝ ΤΗΝ ΕΠΙΣΤΟΛΗΝ ΤΗΝΔΕ ΑΥΘΩΡΕΙ ΤΟΥΣ ΕΝΝΕΜΟΜΕΝΟΥΣ ΣΥΝ ΓΥΝΑΙΞΙ ΚΑΙ ΤΕΚΝΟΙΣ ΜΕΤΑ ΥΒΡΕΩΝ ΚΑΙ ΣΚΥΛΜΩΝ ΑΠΟΣΤΕΙΛΑΙ ΠΡΟΣ ΗΜΑΣ ΕΝ ΔΕΣΜΟΙΣ ΣΙΔΗΡΟΙΣ ΠΑΝΤΟΘΕΝ ΚΑΤΑΚΕΚΛΕΙΣΜΕΝΟΥΣ, ΕΙΣ ΑΝΗΚΕΣΤΟΝ ΚΑΙ ΔΥΣΚΛΕΗ ΠΡΕΠΟΝΤΑ ΔΥΣΜΕΝΕΣΙ ΦΟΝΟΝ.

Γ ΜΑΚ. 3,26 ΤΟΥΤΩΝ ΓΑΡ ΟΜΟΥ ΚΟΛΑΣΘΕΝΤΩΝ, ΔΙΕΙΛΗΦΑΜΕΝ ΕΙΣ ΤΟΝ ΕΠΙΛΟΙΠΟΝ ΧΡΟΝΟΝ ΤΕΛΕΙΩΣ ΗΜΙΝ ΤΑ ΠΡΑΓΜΑΤΑ ΕΝ ΕΥΣΤΑΘΕΙΑ ΚΑΙ ΒΕΛΤΙΣΤΗ ΔΙΑΘΕΣΕΙ ΚΑΤΑΣΤΑΘΗΣΕΣΘΑΙ.

Γ ΜΑΚ. 3,27 ΟΣ ΔΙ' ΑΝ ΣΚΕΠΑΣΗ ΤΙΝΑ ΤΩΝ ΙΟΥΔΑΙΩΝ ΑΠΟ ΓΗΡΑΙΟΥ ΜΕΧΡΙ ΝΗΠΙΟΥ ΜΕΧΡΙ ΤΩΝ ΥΠΟΜΑΣΤΙΔΙΩΝ, ΑΙΣΧΙΣΤΑΙΣ ΒΑΣΑΝΟΙΣ ΑΠΟΤΥΜΠΑΝΙΣΘΗΣΕΤΑΙ ΠΑΝΟΙΚΙ.

Γ ΜΑΚ. 3,28 ΜΗΝΥΕΙΝ ΔΕ ΤΟΝ ΒΟΥΛΟΜΕΝΟΝ, ΕΦ' Ω ΤΗΝ ΟΥΣΙΑΝ ΤΟΥ ΕΜΠΙΠΤΟΝΤΟΣ ΥΠΟ ΤΗΝ ΕΥΘΥΝΑΝ ΛΗΨΕΤΑΙ ΚΑΙ ΕΚ ΤΟΥ ΒΑΣΙΛΙΚΟΥ ΑΡΓΥΡΙΟΥ ΔΡΑΧΜΑΣ ΔΙΣΧΙΛΙΑΣ ΚΑΙ ΤΗΣ ΕΛΕΥΘΕΡΙΑΣ ΤΕΥΞΕΤΑΙ ΚΑΙ ΣΤΕΦΑΝΩΘΗΣΕΤΑΙ.

Γ ΜΑΚ. 3,29 ΠΑΣ ΔΕ ΤΟΠΟΣ, ΟΥ ΕΑΝ ΦΩΡΑΘΗ ΤΟ ΣΥΝΟΛΟΝ ΣΚΕΠΑΖΟΜΕΝΟΣ ΙΟΥΔΑΙΟΣ, ΑΒΑΤΟΣ ΚΑΙ ΠΥΡΙΦΛΕΓΗΣ ΓΙΝΕΣΘΩ ΚΑΙ ΠΑΣΗ ΘΝΗΤΗ ΦΥΣΕΙ ΚΑΤΑ ΠΑΝΤΑ ΑΧΡΗΣΤΟΣ ΦΑΝΗΣΕΤΑΙ ΕΙΣ ΤΟΝ ΑΕΙ ΧΡΟΝΟΝ».

Γ ΜΑΚ. 3,30 ΚΑΙ Ο ΜΕΝ ΤΗΣ ΕΠΙΣΤΟΛΗΣ ΤΥΠΟΣ ΟΥΤΩΣ ΕΓΕΓΡΑΠΤΟ.

Γ ΜΑΚΚΑΒΑΙΩΝ 4

Γ ΜΑΚ. 4,1 ΠΑΝΤΗ ΔΕ, ΟΠΟΥ ΠΡΟΣΕΠΙΠΤΕ ΤΟΥΤΟ ΤΟ ΠΡΟΣΤΑΓΜΑ, ΔΗΜΟΤΕΛΗΣ ΣΥΝΙΣΤΑΤΟ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΥΩΧΙΑ ΜΕΤΑ ΑΛΑΛΑΓΜΩΝ ΚΑΙ ΧΑΡΑΣ, ΩΣ ΑΝ ΤΗΣ ΠΡΟΚΑΤΕΣΚΙΡΡΩΜΕΝΗΣ ΑΥΤΟΙΣ ΠΑΛΑΙ ΚΑΤΑ ΔΙΑΝΟΙΑΝ ΜΕΤΑ ΠΑΡΡΗΣΙΑΣ ΣΥΝΕΚΦΑΙΝΟΜΕΝΗΣ ΑΠΕΧΘΕΙΑΣ.

Γ ΜΑΚ. 4,2 ΤΟΙΣ ΔΕ ΙΟΥΔΑΙΟΙΣ ΑΝΗΚΕΣΤΟΝ ΠΕΝΘΟΣ ΗΝ ΚΑΙ ΠΑΝΟΔΥΡΤΟΣ ΜΕΤΑ ΔΑΚΡΥΩΝ ΒΟΗ, ΣΤΕΝΑΓΜΟΙΣ ΠΕΠΥΡΩΜΕΝΗΣ ΤΗΣ ΑΥΤΩΝ ΠΑΝΤΟΘΕΝ ΚΑΡΔΙΑΣ, ΟΛΟΦΥΡΟΜΕΝΩΝ ΤΗΝ ΑΠΡΟΣΔΟΚΗΤΟΝ ΕΞΑΙΦΝΗΣ ΕΠΙΚΡΙΘΕΙΣΑΝ ΑΥΤΟΙΣ ΟΛΕΘΡΙΑΝ.

Γ ΜΑΚ. 4,3 ΤΙΣ ΝΟΜΟΣ Η ΠΟΛΙΣ Η ΤΙΣ ΤΟ ΣΥΝΟΛΟΝ ΟΙΚΗΤΟΣ ΤΟΠΟΣ Η ΤΙΝΕΣ ΑΓΥΙΑΙ ΚΟΠΕΤΟΥ ΚΑΙ ΓΟΩΝ ΕΠ' ΑΥΤΟΙΣ ΟΥΚ ΕΝΕΠΙΠΛΩΝΤΟ;

Γ ΜΑΚ. 4,4 ΟΥΤΩ ΓΑΡ ΜΕΤΑ ΠΙΚΡΙΑΣ ΑΝΟΙΚΤΟΥ ΨΥΧΗΣ ΥΠΟ ΤΩΝ ΚΑΤΑ ΠΟΛΙΝ ΣΤΡΑΤΗΓΩΝ ΟΜΟΘΥΜΑΔΟΝ ΕΞΑΠΕΣΤΕΛΛΟΝΤΟ, ΩΣΤΕ ΕΠΙ ΤΑΙΣ ΕΞΑΛΛΟΙΣ ΤΙΜΩΡΙΑΙΣ ΚΑΙ ΤΙΝΑΣ ΤΩΝ ΕΧΘΡΩΝ ΛΑΜΒΑΝΟΝΤΑΣ ΠΡΟ ΤΩΝ ΟΦΘΑΛΜΩΝ ΤΟΝ ΚΟΙΝΟΝ ΕΛΕΟΝ ΚΑΙ ΛΟΓΙΖΟΜΕΝΟΥΣ ΤΗΝ ΑΔΗΛΟΝ ΤΟΥ ΒΙΟΥ ΚΑΤΑΣΤΡΟΦΗΝ, ΔΑΚΡΥΕΙΝ ΑΥΤΩΝ ΤΗΝ ΤΡΙΣΑΘΛΙΟΝ ΕΞΑΠΟΣΤΟΛΗΝ.

Γ ΜΑΚ. 4,5 ΗΓΕΤΟ ΓΑΡ ΓΕΡΑΙΩΝ ΠΛΗΘΟΣ ΠΟΛΙΑ ΠΕΠΥΚΑΣΜΕΝΩΝ, ΤΗΝ ΕΚ ΤΟΥ ΓΗΡΩΣ ΝΩΘΡΟΤΗΤΑ ΠΟΔΩΝ ΕΠΙΚΥΦΟΝ ΑΝΑΤΡΟΠΗΣ ΟΡΜΗ ΒΙΑΙΑΣ ΑΠΑΣΗΣ ΑΙΔΟΥΣ ΑΝΕΥ ΠΡΟΣ ΟΞΕΙΑΝ ΚΑΤΑΧΡΩΜΕΝΩΝ ΠΟΡΕΙΑΝ.

Γ ΜΑΚ. 4,6 ΑΙ ΔΕ ΑΡΤΙ ΠΡΟΣ ΒΙΟΥ ΚΟΙΝΩΝΙΑΝ ΓΑΜΙΚΟΝ ΥΠΕΛΗΛΥΘΥΙΑΙ ΠΑΣΤΟΝ ΝΕΑΝΙΔΕΣ, ΑΝΤΙ ΤΕΡΨΕΩΣ ΜΕΤΑΛΑΒΟΥΣΑΙ ΓΟΟΥΣ ΚΑΙ ΚΟΝΕΙ ΤΗΝ ΜΥΡΟΒΡΑΧΗ ΠΕΦΥΡΜΕΝΑΙ ΚΟΜΗΝ, ΑΚΑΛΥΠΤΩΣ ΔΕ ΑΓΟΜΕΝΑΙ, ΘΡΗΝΟΝ ΑΝΘ' ΥΜΕΝΑΙΩΝ ΟΜΟΘΥΜΑΔΟΝ ΕΞΗΡΧΟΝ ΩΣ ΕΣΠΑΡΑΓΜΕΝΑΙ ΣΚΥΛΜΟΙΣ ΑΛΛΟΕΘΝΕΣΙ·

Γ ΜΑΚ. 4,7 ΔΕΣΜΙΑΙ ΔΕ ΔΗΜΟΣΙΑΙ ΜΕΧΡΙ ΤΗΣ ΕΙΣ ΤΟ ΠΛΟΙΟΝ ΕΜΒΟΛΗΣ ΕΙΛΚΟΝΤΟ ΜΕΤΑ ΒΙΑΣ.

Γ ΜΑΚ. 4,8 ΟΙ ΤΕ ΤΟΥΤΩΝ ΣΥΖΥΓΕΙΣ ΒΡΟΧΟΙΣ ΑΝΤΙ ΣΤΕΦΕΩΝ ΤΟΥΣ ΑΥΧΕΝΑΣ ΠΕΡΙΠΕΠΛΕΓΜΕΝΟΙ ΜΕΤΑ ΑΚΜΑΙΑΣ ΚΑΙ ΝΕΑΝΙΚΗΣ ΗΛΙΚΙΑΣ, ΑΝΤΙ ΕΥΩΧΙΑΣ ΚΑΙ ΝΕΩΤΕΡΙΚΗΣ ΡΑΘΥΜΙΑΣ ΤΑΣ ΕΠΙΛΟΙΠΟΥΣ ΤΩΝ ΓΑΜΩΝ ΗΜΕΡΑΣ ΕΝ ΘΡΗΝΟΙΣ ΔΙΗΓΟΝ, ΠΑΡΑ ΠΟΔΑΣ ΗΔΗ ΤΟΝ ΑΔΗΝ ΟΡΩΝΤΕΣ ΚΕΙΜΕΝΟΝ.

Γ ΜΑΚ. 4,9 ΚΑΤΗΧΘΗΣΑΝ ΔΕ ΘΗΡΙΩΝ ΤΡΟΠΟΝ ΑΓΟΜΕΝΟΙ ΣΙΔΗΡΟΔΕΣΜΟΙΣ ΑΝΑΓΚΑΙΣ, ΟΙ ΜΕΝ ΤΟΙΣ ΖΥΓΟΙΣ ΤΩΝ ΠΛΟΙΩΝ ΠΡΟΣΗΛΩΜΕΝΟΙ ΤΟΥΣ ΤΡΑΧΗΛΟΥΣ, ΟΙ ΔΕ ΤΟΥΣ ΠΟΔΑΣ ΑΡΡΗΚΤΟΙΣ ΚΑΤΗΣΦΑΛΙΣΜΕΝΟΙ ΠΕΔΑΙΣ,

Γ ΜΑΚ. 4,10 ΕΤΙ ΚΑΙ ΤΩ ΚΑΘΥΠΕΡΘΕ ΠΥΚΝΩ ΣΑΝΙΔΩΜΑΤΙ ΔΙΑΚΕΙΜΕΝΩ, ΟΠΩΣ ΠΑΝΤΟΘΕΝ ΕΣΚΟΤΙΣΜΕΝΟΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΓΩΓΗΝ ΕΠΙΒΟΥΛΩΝ ΕΝ ΠΑΝΤΙ ΤΩ ΚΑΤΑΠΛΩ ΛΑΜΒΑΝΩΣΙ.

Γ ΜΑΚ. 4,11 ΤΟΥΤΩΝ ΔΕ ΕΠΙ ΤΗΝ ΛΕΓΟΜΕΝΗΝ ΣΧΕΔΙΑΝ ΑΧΘΕΝΤΩΝ ΚΑΙ ΤΟΥ ΠΑΡΑΠΛΟΥ ΠΕΡΑΝΘΕΝΤΟΣ, ΚΑΘΩΣ ΗΝ ΔΕΔΟΓΜΑΤΙΣΜΕΝΟΝ ΤΩ ΒΑΣΙΛΕΙ, ΠΡΟΣΕΤΑΞΕΝ ΑΥΤΟΥΣ ΕΝ ΤΩ ΠΡΟ ΤΗΣ ΠΟΛΕΩΣ ΙΠΠΟΔΡΟΜΩ ΠΑΡΕΜΒΑΛΕΙΝ ΑΠΛΕΤΩ ΚΑΘΕΣΤΩΤΙ ΠΕΡΙΜΕΤΡΩ ΚΑΙ ΠΡΟΣ ΠΑΡΑΔΕΙΓΜΑΤΙΣΜΟΝ ΑΓΑΝ ΕΥΚΑΙΡΟΤΑΤΩ ΚΑΘΕΣΤΩΤΙ ΠΑΣΙ ΤΟΙΣ ΚΑΤΑΠΟΡΕΥΟΜΕΝΟΙΣ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΤΟΙΣ ΕΚ ΤΟΥΤΩΝ ΕΙΣ ΤΗΝ ΧΩΡΑΝ ΣΤΕΛΛΟΜΕΝΟΙΣ ΠΡΟΣ ΕΚΔΗΜΙΑΝ ΠΡΟΣ ΤΟ ΜΗΔΕ ΤΑΙΣ ΔΥΝΑΜΕΣΙΝ ΑΥΤΟΥ ΚΟΙΝΩΝΕΙΝ, ΜΗΔΕ ΤΟ ΣΥΝΟΛΟΝ ΚΑΤΑΞΙΩΣΑΙ ΠΕΡΙΒΟΛΩΝ.

Γ ΜΑΚ. 4,12 ΩΣ ΔΕ ΤΟΥΤΟ ΕΓΕΝΗΘΗ, ΑΚΟΥΣΑΣ ΤΟΥΣ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΟΜΟΕΘΝΕΙΣ ΚΡΥΒΗ ΕΚΠΟΡΕΥΟΜΕΝΟΥΣ ΠΥΚΝΟΤΕΡΟΝ ΑΠΟΔΥΡΕΣΘΑΙ ΤΗΝ ΑΚΛΕΑ ΤΩΝ ΑΔΕΛΦΩΝ ΤΑΛΑΙΠΩΡΙΑΝ,

Γ ΜΑΚ. 4,13 ΔΙΟΡΓΙΣΘΕΙΣ ΠΡΟΣΕΤΑΞΕ ΚΑΙ ΤΟΥΤΟΙΣ ΟΜΟΥ ΤΟΝ ΑΥΤΟΝ ΤΡΟΠΟΝ ΕΠΙΜΕΛΩΣ ΩΣ ΕΚΕΙΝΟΙΣ ΠΟΙΗΣΑΙ ΜΗ ΛΕΙΠΟΜΕΝΟΙΣ ΚΑΤΑ ΜΗΔΕΝΑ ΤΡΟΠΟΝ ΤΗΣ ΕΚΕΙΝΩΝ ΤΙΜΩΡΙΑΣ,

Γ ΜΑΚ. 4,14 ΑΠΟΓΡΑΦΗΝΑΙ ΔΕ ΠΑΝ ΤΟ ΦΥΛΟΝ ΕΞ ΟΝΟΜΑΤΟΣ, ΟΥΚ ΕΙΣ ΤΗΝ ΕΜΠΡΟΣΘΕ ΒΡΑΧΕΙ ΠΡΟΔΕΔΗΛΩΜΕΝΗΝ ΤΩΝ ΕΡΓΩΝ ΚΑΤΑΠΟΝΟΝ ΛΑΤΡΕΙΑΝ, ΣΤΡΕΒΛΩΘΕΝΤΑΣ ΔΕ ΤΑΙΣ ΠΑΡΗΓΓΕΛΜΕΝΑΙΣ ΑΙΚΙΑΙΣ ΤΟ ΤΕΛΟΣ ΑΦΑΝΙΣΑΙ ΜΙΑΣ ΥΠΟ ΚΑΙΡΟΝ ΗΜΕΡΑΣ.

Γ ΜΑΚ. 4,15 ΕΓΙΝΕΤΟ ΜΕΝ ΟΥΝ Η ΤΟΥΤΩΝ ΑΠΟΓΡΑΦΗ ΜΕΤΑ ΠΙΚΡΑΣ ΣΠΟΥΔΗΣ ΚΑΙ ΦΙΛΟΤΙΜΟΥ ΠΡΟΣΕΔΡΕΙΑΣ ΑΠΟ ΑΝΑΤΟΛΩΝ ΗΛΙΟΥ ΜΕΧΡΙ ΔΥΣΜΩΝ, ΑΝΗΝΥΤΟΝ ΛΑΜΒΑΝΟΥΣΑ ΤΟ ΤΕΛΟΣ ΕΠΙ ΗΜΕΡΑΣ ΤΕΣΣΑΡΑΚΟΝΤΑ.

Γ ΜΑΚ. 4,16 ΜΕΓΑΛΩΣ ΔΕ ΚΑΙ ΔΙΗΝΕΚΩΣ Ο ΒΑΣΙΛΕΥΣ ΧΑΡΑ ΠΕΠΛΗΡΩΜΕΝΟΣ, ΣΥΜΠΟΣΙΑ ΕΠΙ ΠΑΝΤΩΝ ΤΩΝ ΕΙΔΩΛΩΝ ΣΥΝΙΣΤΑΜΕΝΟΣ, ΠΕΠΛΑΝΗΜΕΝΗ ΠΟΡΡΩ ΤΗΣ ΑΛΗΘΕΙΑΣ ΦΡΕΝΙ ΚΑΙ ΒΕΒΗΛΩ ΣΤΟΜΑΤΙ, ΤΑ ΜΕΝ ΚΩΦΑ ΚΑΙ ΜΗ ΔΥΝΑΜΕΝΑ ΑΥΤΟΙΣ ΛΑΛΕΙΝ Η ΑΡΗΓΕΙΝ ΕΠΑΙΝΩΝ, ΕΙΣ ΔΕ ΤΟΝ ΜΕΓΙΣΤΟΝ ΘΕΟΝ ΤΑ ΜΗ ΚΑΘΗΚΟΝΤΑ ΛΑΛΩΝ.

Γ ΜΑΚ. 4,17 ΜΕΤΑ ΔΕ ΤΟ ΠΡΟΕΙΡΗΜΕΝΟΝ ΤΟΥ ΧΡΟΝΟΥ ΔΙΑΣΤΗΜΑ ΠΡΟΣΗΝΕΓΚΑΝΤΟ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΤΩ ΒΑΣΙΛΕΙ ΜΗΚΕΤΙ ΙΣΧΥΕΙΝ ΤΗΝ ΤΩΝ ΙΟΥΔΑΙΩΝ ΑΠΟΓΡΑΦΗΝ ΠΟΙΕΙΣΘΑΙ ΔΙΑ ΤΗΝ ΑΜΕΤΡΗΤΟΝ ΑΥΤΩΝ ΠΛΗΘΥΝ,

Γ ΜΑΚ. 4,18 ΚΑΙΠΕΡ ΟΝΤΩΝ ΚΑΤΑ ΤΗΝ ΧΩΡΑΝ ΕΤΙ ΤΩΝ ΠΛΕΙΟΝΩΝ, ΤΩΝ ΜΕΝ ΚΑΤΑ ΤΑΣ ΟΙΚΙΑΣ ΕΤΙ ΣΥΝΕΣΤΗΚΟΤΩΝ, ΤΩΝ ΔΕ ΚΑΙ ΚΑΤΑ ΤΟΠΟΝ, ΩΣ ΑΔΥΝΑΤΟΥ ΚΑΘΕΣΤΩΤΟΣ ΠΑΣΙ ΤΟΙΣ ΕΠ' ΑΙΓΥΠΤΟΝ ΣΤΡΑΤΗΓΟΙΣ.

Γ ΜΑΚ. 4,19 ΑΠΕΙΛΗΣΑΝΤΟΣ ΔΕ ΑΥΤΟΙΣ ΣΚΛΗΡΟΤΕΡΟΝ ΩΣ ΔΕΔΩΡΟΚΟΠΗΜΕΝΟΙΣ ΕΙΣ ΜΗΧΑΝΗΝ ΤΗΣ ΕΚΦΥΓΗΣ, ΣΥΝΕΒΗ ΣΑΦΩΣ ΑΥΤΟΝ ΠΕΡΙ ΤΟΥΤΟΥ ΠΕΙΣΘΗΝΑΙ,

Γ ΜΑΚ. 4,20 ΛΕΓΟΝΤΩΝ ΜΕΤΑ ΑΠΟΔΕΙΞΕΩΣ ΚΑΙ ΤΗΝ ΧΑΡΤΗΡΙΑΝ ΗΔΗ ΚΑΙ ΤΟΥΣ ΓΡΑΦΙΚΟΥΣ ΚΑΛΑΜΟΥΣ, ΕΝ ΟΙΣ ΕΧΡΩΝΤΟ, ΕΚΛΕΛΟΙΠΕΝΑΙ.

Γ ΜΑΚ. 4,21 ΤΟΥΤΟ ΔΕ ΗΝ ΕΝΕΡΓΕΙΑ ΤΗΣ ΤΟΥ ΒΟΗΘΟΥΝΤΟΣ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΕΞ ΟΥΡΑΝΟΥ ΠΡΟΝΟΙΑΣ ΑΝΙΚΗΤΟΥ.

Γ ΜΑΚΚΑΒΑΙΩΝ 5

Γ ΜΑΚ. 5,1 ΤΟΤΕ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΕΡΜΩΝΑ ΤΟΝ ΠΡΟΣ ΤΗ ΤΩΝ ΕΛΕΦΑΝΤΩΝ ΕΠΙΜΕΛΕΙΑ, ΒΑΡΕΙΑ ΜΕΜΕΣΤΩΜΕΝΟΣ ΟΡΓΗ ΚΑΙ ΧΟΛΩ ΚΑΤΑ ΠΑΝ ΑΜΕΤΑΘΕΤΟΣ

Γ ΜΑΚ. 5,2 ΕΚΕΛΕΥΣΕΝ ΥΠΟ ΤΗΝ ΕΠΕΡΧΟΜΕΝΗΝ ΗΜΕΡΑΝ ΔΑΨΙΛΕΣΙ ΔΡΑΚΕΣΙ ΛΙΒΑΝΩΤΟΥ ΚΑΙ ΟΙΝΩ ΠΛΕΙΟΝΙ ΑΚΡΑΤΩ ΑΠΑΝΤΑΣ ΤΟΥΣ ΕΛΕΦΑΝΤΑΣ ΠΟΤΙΣΑΙ, ΟΝΤΑΣ ΤΟΝ ΑΡΙΘΜΟΝ ΠΕΝΤΑΚΟΣΙΟΥΣ, ΚΑΙ ΑΓΡΙΩΘΕΝΤΑΣ ΤΗ ΤΟΥ ΠΟΜΑΤΟΣ ΑΦΘΟΝΩ ΧΟΡΗΓΙΑ ΕΙΣΑΓΑΓΕΙΝ ΠΡΟΣ ΣΥΝΑΝΤΗΣΙΝ ΤΟΥ ΜΟΡΟΥ ΤΩΝ ΙΟΥΔΑΙΩΝ.

Γ ΜΑΚ. 5,3 Ο ΜΕΝ ΤΑΔΕ ΠΡΟΣΤΑΣΣΩΝ ΕΤΡΕΠΕΤΟ ΠΡΟΣ ΤΗΝ ΕΥΩΧΙΑΝ, ΣΥΝΑΓΑΓΩΝ ΤΟΥΣ ΜΑΛΙΣΤΑ ΤΩΝ ΦΙΛΩΝ ΚΑΙ ΤΗΣ ΣΤΡΑΤΙΑΣ ΑΠΕΧΘΩΣ ΕΧΟΝΤΑΣ ΠΡΟΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ·

Γ ΜΑΚ. 5,4 Ο ΔΕ ΕΛΕΦΑΝΤΑΡΧΗΣ ΤΟ ΠΡΟΣΤΑΓΕΝ ΑΡΑΡΟΤΩΣ ΕΡΜΩΝ ΣΥΝΕΤΕΛΕΙ.

Γ ΜΑΚ. 5,5 ΟΙ ΤΕ ΠΡΟΣ ΤΟΥΤΟΙΣ ΛΕΙΤΟΥΡΓΟΙ ΚΑΤΑ ΤΗΝ ΕΣΠΕΡΑΝ ΑΞΙΟΝΤΕΣ ΤΑΣ ΤΩΝ ΤΑΛΑΙΠΩΡΩΝ ΕΔΕΣΜΕΥΟΝ ΧΕΙΡΑΣ ΤΗΝ ΤΕ ΛΟΙΠΗΝ ΕΜΗΧΑΝΩΝΤΟ ΠΕΡΙ ΑΥΤΟΥΣ ΑΣΦΑΛΕΙΑΝ, ΕΝΝΥΧΟΝ ΔΟΞΑΝΤΕΣ ΟΜΟΥ ΛΗΨΕΣΘΑΙ ΤΟ ΦΥΛΟΝ ΠΕΡΑΣ ΤΗΣ ΟΛΕΘΡΙΑΣ.

Γ ΜΑΚ. 5,6 ΟΙ ΔΕ ΠΑΣΗΣ ΣΚΕΠΗΣ ΕΡΗΜΟΙ ΔΟΚΟΥΝΤΕΣ ΕΙΝΑΙ ΤΟΙΣ ΕΘΝΕΣΙΝ ΙΟΥΔΑΙΟΙ ΔΙΑ ΤΗΝ ΠΑΝΤΟΘΕΝ ΠΕΡΙΕΧΟΥΣΑΝ ΑΥΤΟΥΣ ΜΕΤΑ ΔΕΣΜΩΝ ΑΝΑΓΚΗΝ,

Γ ΜΑΚ. 5,7 ΤΟΝ ΠΑΝΤΟΚΡΑΤΟΡΑ ΚΥΡΙΟΝ ΚΑΙ ΠΑΣΗΣ ΔΥΝΑΜΕΩΣ ΔΥΝΑΣΤΕΥΟΝΤΑ, ΕΛΕΗΜΟΝΑ ΘΕΟΝ ΑΥΤΩΝ ΚΑΙ ΠΑΤΕΡΑ, ΔΥΣΚΑΤΑΠΑΥΣΤΩ ΒΟΗ ΠΑΝΤΕΣ ΜΕΤΑ ΔΑΚΡΥΩΝ ΕΠΕΚΑΛΕΣΑΝΤΟ, ΔΕΟΜΕΝΟΙ

Γ ΜΑΚ. 5,8 ΤΗΝ ΚΑΤ' ΑΥΤΩΝ ΜΕΤΑΣΤΡΕΨΑΙ ΒΟΥΛΗΝ ΑΝΟΣΙΑΝ ΚΑΙ ΡΥΣΑΣΘΑΙ ΑΥΤΟΥΣ ΜΕΤΑ ΜΕΓΑΛΟΜΕΡΟΥΣ ΕΠΙΦΑΝΕΙΑΣ ΕΚ ΤΟΥ ΠΑΡΑ ΠΟΔΑΣ ΕΝ ΕΤΟΙΜΩ ΜΟΡΟΥ.

Γ ΜΑΚ. 5,9 ΤΟΥΤΩΝ ΜΕΝ ΟΥΝ ΕΚΤΕΝΩΣ Η ΛΙΤΑΝΕΙΑ ΑΝΕΒΑΙΝΕΝ ΕΙΣ ΟΥΡΑΝΟΝ.

Γ ΜΑΚ. 5,10 Ο ΔΕ ΕΡΜΩΝ ΤΟΥΣ ΑΝΗΛΕΕΙΣ ΕΛΕΦΑΝΤΑΣ ΠΟΤΙΣΑΣ ΠΕΠΛΗΡΩΜΕΝΟΥΣ ΤΗΣ ΤΟΥ ΟΙΝΟΥ ΠΟΛΛΗΣ ΧΟΡΗΓΙΑΣ ΚΑΙ ΤΟΥ ΛΙΒΑΝΟΥ ΜΕΜΕΣΤΩΜΕΝΟΥΣ, ΟΡΘΡΟΙΣ ΕΠΙ ΤΗΝ ΑΥΛΗΝ ΠΑΡΗΝ ΠΕΡΙ ΤΟΥΤΩΝ ΠΡΟΣΑΓΓΕΙΛΑΙ ΤΩ ΒΑΣΙΛΕΙ.

Γ ΜΑΚ. 5,11 ΤΟ ΔΕ ΑΠ' ΑΙΩΝΟΣ ΧΡΟΝΟΥ ΚΤΙΣΜΑ ΚΑΛΟΝ ΕΝ ΝΥΚΤΙ ΚΑΙ ΗΜΕΡΑ ΕΠΙΒΑΛΛΟΜΕΝΟΝ ΥΠΟ ΤΟΥ ΧΑΡΙΖΟΜΕΝΟΥ ΠΑΣΙΝ, ΟΙΣ ΑΝ ΑΥΤΟΣ ΘΕΛΗΣΗ, ΥΠΝΟΥ ΜΕΡΟΣ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ,

Γ ΜΑΚ. 5,12 ΚΑΙ ΗΔΙΣΤΩ ΚΑΙ ΒΑΘΕΙ ΚΑΤΕΣΧΕΘΗ ΤΗ ΕΝΕΡΓΕΙΑ ΤΟΥ ΔΕΣΠΟΤΟΥ, ΤΗΣ ΑΘΕΣΜΟΥ ΜΕΝ ΠΡΟΘΕΣΕΩΣ ΠΟΛΥ ΔΙΕΣΦΑΛΜΕΝΟΣ, ΤΟΥ ΔΕ ΑΜΕΤΑΘΕΤΟΥ ΛΟΓΙΣΜΟΥ ΜΕΓΑΛΩΣ ΔΙΕΨΕΥΣΜΕΝΟΣ.

Γ ΜΑΚ. 5,13 ΟΙ ΔΕ ΙΟΥΔΑΙΟΙ ΤΗΝ ΠΡΟΣΗΜΑΝΘΕΙΣΑΝ ΩΡΑΝ ΔΙΑΦΥΓΟΝΤΕΣ, ΤΟΝ ΑΓΙΟΝ ΗΝΟΥΝ ΘΕΟΝ ΑΥΤΩΝ ΚΑΙ ΠΑΛΙΝ ΗΞΙΟΥΝ ΤΟΝ ΕΥΚΑΤΑΛΛΑΚΤΟΝ ΔΕΙΞΑΙ ΤΗΣ ΜΕΓΑΛΟΣΘΕΝΟΥΣ ΑΥΤΟΥ ΧΕΙΡΟΣ ΚΡΑΤΟΣ ΕΘΝΕΣΙΝ ΥΠΕΡΗΦΑΝΟΙΣ.

Γ ΜΑΚ. 5,14 ΜΕΣΟΥΣΗΣ ΔΕ ΗΔΗ ΤΗΣ ΔΕΚΑΤΗΣ ΩΡΑΣ ΣΧΕΔΟΝ, Ο ΠΡΟΣ ΤΑΙΣ ΚΛΗΣΕΣΙ ΤΕΤΑΓΜΕΝΟΣ, ΑΘΡΟΟΥΣ ΤΟΥΣ ΚΛΗΤΟΥΣ ΙΔΩΝ, ΕΝΥΞΕ ΠΡΟΣΕΛΘΩΝ ΤΟΝ ΒΑΣΙΛΕΑ.

Γ ΜΑΚ. 5,15 ΚΑΙ ΜΟΛΙΣ ΔΙΕΓΕΙΡΑΣ ΥΠΕΔΕΙΞΕ ΤΟΝ ΤΗΣ ΣΥΜΠΟΣΙΑΣ ΚΑΙΡΟΝ ΗΔΗ ΠΑΡΑΤΡΕΧΟΝΤΑ, ΤΟΝ ΠΕΡΙ ΤΟΥΤΩΝ ΛΟΓΟΝ ΠΟΙΟΥΜΕΝΟΣ.

Γ ΜΑΚ. 5,16 ΟΝ Ο ΒΑΣΙΛΕΥΣ ΛΟΓΙΣΑΜΕΝΟΣ ΚΑΙ ΤΡΑΠΕΙΣ ΕΙΣ ΤΟΝ ΠΟΤΟΝ, ΕΚΕΛΕΥΣΕ ΤΟΥΣ ΠΑΡΑΓΕΓΟΝΟΤΑΣ ΕΙΣ ΤΗΝ ΣΥΜΠΟΣΙΑΝ ΑΝΤΙΚΡΥΣ ΑΝΑΚΛΙΘΗΝΑΙ ΑΥΤΟΥ.

Γ ΜΑΚ. 5,17 ΟΥ ΚΑΙ ΓΕΝΟΜΕΝΟΥ, ΠΑΡΗΝΕΙ ΕΙΣ ΕΥΩΧΙΑΝ ΔΟΝΤΑΣ ΕΑΥΤΟΥΣ, ΤΟ ΠΑΡΟΝ ΤΗΣ ΣΥΜΠΟΣΙΑΣ ΕΠΙΠΟΛΥ ΓΕΡΑΙΡΟΜΕΝΟΥΣ ΕΙΣ ΕΥΦΡΟΣΥΝΗΝ ΚΑΤΑΘΕΣΘΑΙ ΜΕΡΟΣ.

Γ ΜΑΚ. 5,18 ΕΠΙ ΠΛΕΙΟΝ ΔΕ ΠΡΟΒΑΙΝΟΥΣΗΣ ΤΗΣ ΟΜΙΛΙΑΣ, ΤΟΝ ΕΡΜΩΝΑ ΜΕΤΑΠΕΜΨΑΜΕΝΟΣ Ο ΒΑΣΙΛΕΥΣ, ΜΕΤΑ ΠΙΚΡΑΣ ΑΠΕΙΛΗΣ ΕΠΥΝΘΑΝΕΤΟ, ΤΙΝΟΣ ΕΝΕΚΕΝ ΑΙΤΙΑΣ ΕΙΑΘΗΣΑΝ ΟΙ ΙΟΥΔΑΙΟΙ ΤΗΝ ΠΑΡΟΥΣΑΝ ΗΜΕΡΑΝ ΠΕΡΙΒΕΒΙΩΚΟΤΕΣ;

ΩΓ ΜΑΚ. 5,19 ΤΟΥ ΔΕ ΥΠΟΔΕΙΞΑΝΤΟΣ ΕΚ ΝΥΚΤΟΣ ΤΟ ΠΡΟΣΤΑΓΕΝ ΕΠΙ ΤΕΛΟΣ ΑΓΗΟΧΕΝΑΙ ΚΑΙ ΤΩΝ ΦΙΛΩΝ ΑΥΤΩ ΠΡΟΣΜΑΡΤΥΡΗΣΑΝΤΩΝ,

Γ ΜΑΚ. 5,20 ΤΗΝ ΩΜΟΤΗΤΑ ΧΕΙΡΟΝΑ ΦΑΛΑΡΙΔΟΣ ΕΣΧΗΚΩΣ ΕΦΗ ΤΩ ΤΗΣ ΣΗΜΕΡΟΝ ΥΠΝΩ ΧΑΡΙΝ ΕΧΕΙΝ ΑΥΤΟΥΣ· ΑΝΥΠΕΡΘΕΤΩΣ ΔΕ ΕΙΣ ΤΗΝ ΕΠΙΤΕΛΛΟΥΣΑΝ ΗΜΕΡΑΝ ΚΑΤΑ ΤΟ ΟΜΟΙΟΝ ΕΤΟΙΜΑΣΟΝ ΤΟΥΣ ΕΛΕΦΑΝΤΑΣ ΕΠΙ ΤΟΝ ΤΩΝ ΑΘΕΜΙΤΩΝ ΙΟΥΔΑΙΩΝ ΑΦΑΝΙΣΜΟΝ.

Γ ΜΑΚ. 5,21 ΕΙΠΟΝΤΟΣ ΔΕ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΑΣΜΕΝΩΣ ΠΑΝΤΕΣ ΜΕΤΑ ΧΑΡΑΣ ΟΙ ΠΑΡΟΝΤΕΣ ΟΜΟΥ ΣΥΝΑΙΝΕΣΑΝΤΕΣ, ΕΙΣ ΤΟΝ ΙΔΙΟΝ ΟΙΚΟΝ ΕΚΑΣΤΟΣ ΑΝΕΛΥΣΕ.

Γ ΜΑΚ. 5,22 ΚΑΙ ΟΥΧ ΟΥΤΩΣ ΕΙΣ ΥΠΝΟΝ ΚΑΤΕΧΡΗΣΑΝΤΟ ΤΟΝ ΧΡΟΝΟΝ ΤΗΣ ΝΥΚΤΟΣ, ΩΣ ΕΙΣ ΤΟ ΠΑΝΤΟΙΟΥΣ ΜΗΧΑΝΑΣΘΑΙ ΤΟΙΣ ΤΑΛΑΙΠΩΡΟΙΣ ΔΟΚΟΥΣΙΝ ΕΜΠΑΙΓΜΟΥΣ. -

Γ ΜΑΚ. 5,23 ΑΡΤΙ ΔΕ ΑΛΕΚΤΡΥΩΝ ΕΚΕΚΡΑΓΕΙ ΟΡΘΡΙΟΣ, ΚΑΙ ΤΑ ΘΗΡΙΑ ΚΑΘΩΠΛΙΚΩΣ Ο ΕΡΜΩΝ ΕΝ ΤΩ ΜΕΓΑΛΩ ΠΕΡΙΣΤΥΛΩ ΔΙΕΚΙΝΕΙ.

Γ ΜΑΚ. 5,24 ΤΑ ΔΕ ΚΑΤΑ ΤΗΝ ΠΟΛΙΝ ΠΛΗΘΗ ΣΥΝΗΘΡΟΙΣΤΟ ΠΡΟΣ ΤΗΝ ΟΙΚΤΡΟΤΑΤΗΝ ΘΕΩΡΙΑΝ, ΠΡΟΣΔΟΚΩΝΤΑ ΤΗΝ ΠΡΩΪΑΝ ΜΕΤΑ ΣΠΟΥΔΗΣ.

Γ ΜΑΚ. 5,25 ΟΙ ΔΕ ΙΟΥΔΑΙΟΙ ΚΑΤΑ ΤΟΝ ΑΜΕΡΗ ΨΥΧΟΥΛΚΟΥΜΕΝΟΙ ΧΡΟΝΟΝ, ΠΟΛΥΔΑΚΡΥΟΝ ΙΚΕΤΕΙΑΝ ΕΝ ΜΕΛΕΣΙ ΓΟΕΡΟΙΣ ΤΕΙΝΟΝΤΕΣ ΤΑΣ ΧΕΙΡΑΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΕΔΕΟΝΤΟ ΤΟΥ ΜΕΓΙΣΤΟΥ ΘΕΟΥ ΠΑΛΙΝ ΑΥΤΟΙΣ ΒΟΗΘΗΣΑΙ ΣΥΝΤΟΜΩΣ.

Γ ΜΑΚ. 5,26 ΟΥΠΩ ΔΕ ΗΛΙΟΥ ΒΟΛΑΙ ΚΑΤΕΣΠΕΙΡΟΝΤΟ, ΚΑΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥΣ ΦΙΛΟΥΣ ΕΚΔΕΧΟΜΕΝΟΥ, Ο ΕΡΜΩΝ ΠΑΡΑΣΤΑΣ ΕΚΑΛΕΙ ΠΡΟΣ ΤΗΝ ΕΞΟΔΟΝ, ΥΠΟΔΕΙΚΝΥΩΝ ΤΟ ΠΡΟΘΥΜΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΝ ΕΤΟΙΜΩ ΚΕΙΣΘΑΙ.

ΩΓ ΜΑΚ. 5,27 ΤΟΥ ΔΕ ΑΠΟΔΕΞΑΜΕΝΟΥ ΚΑΙ ΚΑΤΑΠΛΑΓΕΝΤΟΣ ΕΠΙ ΤΗ ΠΑΡΑΝΟΜΩ ΕΞΟΔΩ, ΚΑΤΑ ΠΑΝ ΑΓΝΩΣΙΑ ΚΕΚΡΑΤΗΜΕΝΟΣ ΕΠΥΝΘΑΝΕΤΟ, ΤΙ ΤΟ ΠΡΑΓΜΑ, ΑΦ' ΟΥ ΤΟΥΤΟ ΑΥΤΩ ΜΕΤΑ ΣΠΟΥΔΗΣ ΤΕΤΕΛΕΣΤΑΙ·

Γ ΜΑΚ. 5,28 ΤΟΥΤΟ ΔΕ ΗΝ Η ΕΝΕΡΓΕΙΑ ΤΟΥ ΠΑΝΤΑ ΔΕΣΠΟΤΕΥΟΝΤΟΣ ΘΕΟΥ, ΤΩΝ ΠΡΙΝ ΑΥΤΩ ΜΕΜΗΧΑΝΗΜΕΝΩΝ ΛΗΘΗΝ ΚΑΤΑ ΔΙΑΝΟΙΑΝ ΕΝΤΕΘΕΙΚΟΤΟΣ.

Γ ΜΑΚ. 5,29 Ο ΔΕ ΕΡΜΩΝ ΥΠΕΔΕΙΚΝΥΕ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΦΙΛΟΙ ΤΑ ΘΗΡΙΑ ΚΑΙ ΤΑΣ ΔΥΝΑΜΕΙΣ ΗΤΟΙΜΑΣΘΑΙ, ΒΑΣΙΛΕΥ, ΚΑΤΑ ΤΗΝ ΣΗΝ ΕΚΤΕΝΗ ΠΡΟΘΕΣΙΝ.

Γ ΜΑΚ. 5,30 Ο ΔΕ ΕΠΙ ΤΟΙΣ ΡΗΘΕΙΣΙ ΠΛΗΡΩΘΕΙΣ ΒΑΘΕΙ ΧΟΛΩ ΔΙΑ ΤΟ ΠΕΡΙ ΤΟΥΤΩΝ ΠΡΟΝΟΙΑ ΘΕΟΥ ΔΙΑΣΚΕΔΑΣΘΑΙ ΠΑΝ ΑΥΤΟΥ ΤΟ ΝΟΗΜΑ, ΕΝΑΤΕΝΙΣΑΣ ΜΕΤΑ ΑΠΕΙΛΗΣ ΕΙΠΕΝ·

Γ ΜΑΚ. 5,31 ΕΙ ΣΟΙ ΓΟΝΕΙΣ ΠΑΡΗΣΑΝ Η ΠΑΙΔΩΝ ΓΟΝΑΙ, ΤΗΝΔΕ ΘΗΡΣΙΝ ΑΓΡΙΟΙΣ ΕΣΚΕΥΑΣΑ ΑΝ ΔΑΨΙΛΗ ΘΟΙΝΑΝ ΑΝΤΙ ΤΩΝ ΑΝΕΓΚΛΗΤΩΝ ΕΜΟΙ ΚΑΙ ΠΡΟΓΟΝΟΙΣ ΕΜΟΙΣ ΑΠΟΔΕΔΕΙΓΜΕΝΩΝ ΟΛΟΣΧΕΡΗ ΒΕΒΑΙΑΝ ΠΙΣΤΙΝ ΕΞΟΧΩΣ ΙΟΥΔΑΙΩΝ.

Γ ΜΑΚ. 5,32 ΚΑΙΠΕΡ ΕΙ ΜΗ ΔΙΑ ΤΗΝ ΤΗΣ ΣΥΝΤΡΟΦΙΑΣ ΣΤΟΡΓΗΝ ΚΑΙ ΤΗΣ ΧΡΕΙΑΣ, ΤΟ ΖΗΝ ΑΝΤΙ ΤΟΥΤΩΝ ΕΣΤΕΡΗΘΗΣ.

Γ ΜΑΚ. 5,33 ΟΥΤΩΣ Ο ΕΡΜΩΝ ΑΠΡΟΣΔΟΚΗΤΟΝ ΚΑΙ ΕΠΙΚΙΝΔΥΝΟΝ ΥΠΗΝΕΓΚΕΝ ΑΠΕΙΛΗΝ ΚΑΙ ΤΗ ΟΡΑΣΕΙ ΚΑΙ ΤΩ ΠΡΟΣΩΠΩ ΣΥΝΕΣΤΑΛΗ.

Γ ΜΑΚ. 5,34 Ο ΚΑΘΕΙΣ ΔΕ ΤΩΝ ΦΙΛΩΝ ΣΚΥΘΡΩΠΩΣ ΥΠΕΚΡΕΩΝ, ΤΟΥΣ ΣΥΝΗΘΡΟΙΣΜΕΝΟΥΣ ΑΠΕΛΥΣΑΝ ΕΚΑΣΤΟΝ ΕΠΙ ΤΗΝ ΙΔΙΑΝ ΑΣΧΟΛΙΑΝ.

Γ ΜΑΚ. 5,35 ΟΙ ΤΕ ΙΟΥΔΑΙΟΙ ΤΑ ΠΑΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΚΟΥΣΑΝΤΕΣ, ΤΟΝ ΕΠΙΦΑΝΗ ΘΕΟΝ ΚΑΙ ΒΑΣΙΛΕΑ ΤΩΝ ΒΑΣΙΛΕΩΝ ΗΝΟΥΝ ΚΑΙ ΤΗΣΔΕ ΤΗΣ ΒΟΗΘΕΙΑΣ ΑΥΤΟΥ ΤΕΤΕΥΧΟΤΕΣ. -

Γ ΜΑΚ. 5,36 ΚΑΤΑ ΔΕ ΤΟΥΣ ΑΥΤΟΥΣ ΝΟΜΟΥΣ Ο ΒΑΣΙΛΕΥΣ ΣΥΣΤΗΣΑΜΕΝΟΣ ΠΑΛΙΝ ΤΟ ΣΥΜΠΟΣΙΟΝ ΕΙΣ ΕΥΦΡΟΣΥΝΗΝ ΤΡΑΠΗΝΑΙ ΠΑΡΕΚΑΛΕΙ.

Γ ΜΑΚ. 5,37 ΤΟΝ ΔΕ ΕΡΜΩΝΑ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΜΕΤΑ ΑΠΕΙΛΗΣ ΕΙΠΕ· ΠΟΣΑΚΙΣ ΣΟΙ ΔΕΙ ΠΕΡΙ ΤΟΥΤΩΝ ΑΥΤΩΝ ΠΡΟΣΤΑΤΤΕΙΝ, ΑΘΛΙΩΤΑΤΕ;

Γ ΜΑΚ. 5,38 ΤΟΥΣ ΕΛΕΦΑΝΤΑΣ ΕΤΙ ΚΑΙ ΝΥΝ ΚΑΘΟΠΛΙΣΟΝ ΕΙΣ ΤΗΝ ΑΥΡΙΟΝ ΕΠΙ ΤΟΝ ΤΩΝ ΙΟΥΔΑΙΩΝ ΑΦΑΝΙΣΜΟΝ.

Γ ΜΑΚ. 5,39 ΟΙ ΔΕ ΣΥΝΑΝΑΚΕΙΜΕΝΟΙ ΣΥΓΓΕΝΕΙΣ ΤΗΝ ΑΣΤΑΤΟΝ ΔΙΑΝΟΙΑΝ ΑΥΤΟΥ ΘΑΥΜΑΖΟΝΤΕΣ, ΠΡΟΕΦΕΡΟΝΤΟ ΤΑΔΕ·

Γ ΜΑΚ. 5,40 ΒΑΣΙΛΕΥ, ΜΕΧΡΙ ΤΙΝΟΣ ΩΣ ΑΛΟΓΟΥΣ ΗΜΑΣ ΔΙΑΠΕΙΡΑΖΕΙΣ, ΠΡΟΣΤΑΣΣΩΝ ΗΔΗ ΤΡΙΤΟΝ ΑΥΤΟΥΣ ΑΦΑΝΙΣΑΙ ΚΑΙ ΠΑΛΙΝ ΕΠΙ ΤΩΝ ΠΡΑΓΜΑΤΩΝ ΕΚ ΜΕΤΑΒΟΛΗΣ ΑΝΑΛΥΩΝ ΤΑ ΣΟΙ ΔΕΔΟΓΜΕΝΑ;

Γ ΜΑΚ. 5,41 ΩΝ ΧΑΡΙΝ Η ΠΟΛΙΣ ΔΙΑ ΤΗΝ ΠΡΟΣΔΟΚΙΑΝ ΟΧΛΕΙ ΚΑΙ ΠΛΗΘΥΟΥΣΑ ΣΥΣΤΡΟΦΑΙΣ, ΗΔΗ ΚΑΙ ΚΙΝΔΥΝΕΥΕΙ ΠΟΛΛΑΚΙΣ ΔΙΑΡΠΑΣΘΗΝΑΙ.

Γ ΜΑΚ. 5,42 ΟΘΕΝ Ο ΚΑΤΑ ΠΑΝΤΑ ΦΑΛΑΡΙΣ ΒΑΣΙΛΕΥΣ ΕΜΠΛΗΘΥΝΘΕΙΣ ΑΛΟΓΙΣΤΙΑΣ ΚΑΙ ΤΑΣ ΓΙΝΟΜΕΝΑΣ ΠΡΟΣ ΕΠΙΣΚΟΠΗΝ ΤΩΝ ΙΟΥΔΑΙΩΝ ΕΝ ΑΥΤΩ ΜΕΤΑΒΟΛΑΣ ΤΗΣ ΨΥΧΗΣ ΠΑΡ' ΟΥΔΕΝ ΗΓΟΥΜΕΝΟΣ, ΑΤΕΛΕΣΤΑΤΟΝ ΕΒΕΒΑΙΩΣΕΝ ΟΡΚΟΝ, ΟΡΙΣΑΜΕΝΟΣ ΤΟΥΤΟΥΣ ΜΕΝ ΑΝΥΠΕΡΘΕΤΩΣ ΠΕΜΨΕΙΝ ΕΙΣ ΑΔΗΝ ΕΝ ΓΟΝΑΣΙ ΚΑΙ ΠΟΣΙ ΘΗΡΙΩΝ ΗΚΙΣΜΕΝΟΥΣ,

Γ ΜΑΚ. 5,43 ΕΠΙΣΤΡΑΤΕΥΣΑΝΤΑ ΔΕ ΕΠΙ ΤΗΝ ΙΟΥΔΑΙΑΝ ΙΣΟΠΕΔΟΝ ΠΥΡΙ ΚΑΙ ΔΟΡΑΤΙ ΘΗΣΕΣΘΑΙ ΔΙΑ ΤΑΧΟΥΣ ΚΑΙ ΤΟΝ ΑΒΑΤΟΝ ΑΥΤΩΝ ΗΜΙΝ ΝΑΟΝ ΠΥΡΙ ΠΡΗΝΕΑ ΕΝ ΤΑΧΕΙ ΤΩΝ ΣΥΝΤΕΛΟΥΝΤΩΝ ΕΚΕΙ ΘΥΣΙΑΣ ΕΡΗΜΟΝ ΕΙΣ ΤΟΝ ΑΠΑΝΤΑ ΧΡΟΝΟΝ ΚΑΤΑΣΤΗΣΕΙΝ.

Γ ΜΑΚ. 5,44 ΤΟΤΕ ΠΕΡΙΧΑΡΕΙΣ ΑΝΑΛΥΣΑΝΤΕΣ ΟΙ ΦΙΛΟΙ ΚΑΙ ΣΥΓΓΕΝΕΙΣ ΜΕΤΑ ΠΙΣΤΕΩΣ ΔΙΕΤΑΣΣΟΝ ΤΑΣ ΔΥΝΑΜΕΙΣ ΕΠΙ ΤΟΥΣ ΕΥΚΑΙΡΟΤΑΤΟΥΣ ΤΟΠΟΥΣ ΤΗΣ ΠΟΛΕΩΣ ΠΡΟΣ ΤΗΡΗΣΙΝ.

Γ ΜΑΚ. 5,45 Ο ΔΕ ΕΛΕΦΑΝΤΑΡΧΗΣ ΤΑ ΘΗΡΙΑ ΣΧΕΔΟΝ ΕΙΠΕΙΝ ΕΙΣ ΚΑΤΑΣΤΗΜΑ ΜΑΝΙΩΔΕΣ ΑΓΗΟΧΩΣ, ΕΥΩΔΕΣΤΑΤΟΙΣ ΠΟΜΑΣΙΝ ΟΙΝΟΥ ΛΕΛΙΒΑΝΩΜΕΝΟΥ ΦΟΒΕΡΑΙΣ ΚΑΤΕΣΚΕΥΑΣΜΕΝΑ ΣΚΕΥΑΙΣ,

Γ ΜΑΚ. 5,46 ΠΕΡΙ ΤΗΝ ΕΩ, ΤΗΣ ΠΟΛΕΩΣ ΗΔΗ ΠΛΗΘΕΣΙΝ ΑΝΑΡΙΘΜΗΤΟΙΣ ΚΑΤΑ ΤΟΥ ΙΠΠΟΔΡΟΜΟΥ ΚΑΤΑΜΕΜΕΣΤΩΜΕΝΗΣ, ΕΙΣΕΛΘΩΝ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΕΠΙ ΤΟ ΠΡΟΚΕΙΜΕΝΟΝ ΩΤΡΥΝΕ ΤΟΝ ΒΑΣΙΛΕΑ.

Γ ΜΑΚ. 5,47 Ο ΔΕ ΟΡΓΗ ΒΑΡΕΙΑ ΓΕΜΙΣΑΣ ΔΥΣΣΕΒΗ ΦΡΕΝΑ ΠΑΝΤΙ ΤΩ ΒΑΡΕΙ ΣΥΝ ΤΟΙΣ ΘΗΡΙΟΙΣ ΕΞΩΡΜΗΣΕ, ΒΟΥΛΟΜΕΝΟΣ ΑΤΡΩΤΩ ΚΑΡΔΙΑ ΚΑΙ ΚΟΡΑΙΣ ΟΦΘΑΛΜΩΝ ΘΕΑΣΑΣΘΑΙ ΤΗΝ ΕΠΙΠΟΝΟΝ ΚΑΙ ΤΑΛΑΙΠΩΡΟΝ ΤΩΝ ΠΡΟΣΕΣΗΜΑΜΜΕΝΩΝ ΚΑΤΑΣΤΡΟΦΗΝ.

Γ ΜΑΚ. 5,48 ΩΣ ΔΕ ΤΩΝ ΕΛΕΦΑΝΤΩΝ ΕΞΙΟΝΤΩΝ ΠΕΡΙ ΠΥΛΗΝ ΚΑΙ ΤΗΣ ΣΥΝΕΠΟΜΕΝΗΣ ΕΝΟΠΛΟΥ ΔΥΝΑΜΕΩΣ ΤΗΣ ΤΕ ΤΟΥ ΠΛΗΘΟΥΣ ΠΟΡΕΙΑΣ ΚΟΝΙΟΡΤΟΝ ΙΔΟΝΤΕΣ, ΚΑΙ ΒΑΡΥΗΧΗ ΘΟΡΥΒΟΝ ΑΚΟΥΣΑΝΤΕΣ ΟΙ ΙΟΥΔΑΙΟΙ,

Γ ΜΑΚ. 5,49 ΥΣΤΑΤΗΝ ΒΙΟΥ ΡΟΠΗΝ ΑΥΤΟΙΣ ΕΚΕΙΝΗΝ ΔΟΞΑΝΤΕΣ ΕΙΝΑΙ ΤΟ ΤΕΛΟΣ ΤΗΣ ΑΘΛΙΩΤΑΤΗΣ ΠΡΟΣΔΟΚΙΑΣ, ΕΙΣ ΟΙΚΤΟΝ ΚΑΙ ΓΟΟΥΣ ΤΡΑΠΕΝΤΕΣ ΚΑΤΕΦΙΛΟΥΝ ΑΛΛΗΛΟΥΣ ΠΕΡΙΠΛΕΚΟΜΕΝΟΙ ΤΟΙΣ ΣΥΓΓΕΝΕΣΙΝ ΕΠΙ ΤΟΥΣ ΤΡΑΧΗΛΟΥΣ ΕΠΙΠΙΠΤΟΝΤΕΣ, ΓΟΝΕΙΣ ΠΑΙΣΙ ΚΑΙ ΜΗΤΕΡΕΣ ΝΕΑΝΙΣΙΝ, ΕΤΕΡΑΙ ΔΕ ΝΕΟΓΝΑ ΠΡΟΣ ΜΑΣΤΟΥΣ ΕΧΟΥΣΑΙ ΒΡΕΦΗ ΤΕΛΕΥΤΑΙΟΝ ΕΛΚΟΝΤΑ ΓΑΛΑ.

Γ ΜΑΚ. 5,50 ΟΥ ΜΗΝ ΔΕ ΑΛΛΑ ΚΑΙ ΤΑΣ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ ΓΕΓΕΝΗΜΕΝΑΣ ΑΝΤΙΛΗΨΕΙΣ ΕΞ ΟΥΡΑΝΟΥ ΣΥΝΙΔΟΝΤΕΣ, ΠΡΗΝΕΙΣ ΟΜΟΘΥΜΑΔΟΝ ΡΙΨΑΝΤΕΣ ΕΑΥΤΟΥΣ ΚΑΙ ΤΑ ΝΗΠΙΑ ΧΩΡΙΣΑΝΤΕΣ ΤΩΝ ΜΑΣΤΩΝ,

Γ ΜΑΚ. 5,51 ΑΝΕΒΟΗΣΑΝ ΦΩΝΗ ΜΕΓΑΛΗ ΣΦΟΔΡΑ, ΤΟΝ ΤΗΣ ΑΠΑΣΗΣ ΔΥΝΑΜΕΩΣ ΔΥΝΑΣΤΗΝ ΙΚΕΤΕΥΟΝΤΕΣ, ΟΙΚΤΕΙΡΑΙ ΜΕΤ' ΕΠΙΦΑΝΕΙΑΣ ΑΥΤΟΥΣ ΗΔΗ ΠΡΟΣ ΠΥΛΑΙΣ ΑΔΟΥ ΚΑΘΕΣΤΩΤΑΣ.

Γ ΜΑΚΚΑΒΑΙΩΝ 6

Γ ΜΑΚ. 6,1 ΕΛΕΑΖΑΡΟΣ ΔΕ ΤΙΣ ΑΝΗΡ ΕΠΙΣΗΜΟΣ ΤΩΝ ΑΠΟ ΤΗΣ ΧΩΡΑΣ ΙΕΡΕΩΝ, ΕΝ ΠΡΕΣΒΕΙΩ ΤΗΝ ΗΛΙΚΙΑΝ ΗΔΗ ΛΕΛΟΓΧΩΣ ΚΑΙ ΠΑΣΗ ΤΗ ΚΑΤΑ ΤΟΝ ΒΙΟΝ ΑΡΕΤΗ ΚΕΚΟΣΜΗΜΕΝΟΣ, ΤΟΥΣ ΠΕΡΙ ΑΥΤΟΝ ΚΑΤΑΣΤΕΙΛΑΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΕΠΙΚΑΛΕΙΣΘΑΙ ΤΟΝ ΑΓΙΟΝ ΘΕΟΝ ΠΡΟΣΗΥΞΑΤΟ ΤΑΔΕ·

Γ ΜΑΚ. 6,2 ΒΑΣΙΛΕΥ ΜΕΓΑΛΟΚΡΑΤΩΡ, ΥΨΙΣΤΕ, ΠΑΝΤΟΚΡΑΤΩΡ ΘΕΕ ΤΗΝ ΠΑΣΑΝ ΔΙΑΚΥΒΕΡΝΩΝ ΕΝ ΟΙΚΤΙΡΜΟΙΣ ΚΤΙΣΙΝ,

Γ ΜΑΚ. 6,3 ΕΠΙΔΕ ΕΠΙ ΑΒΡΑΑΜ ΣΠΕΡΜΑ, ΕΠΙ ΗΓΙΑΣΜΕΝΟΥ ΤΕΚΝΑ ΙΑΚΩΒ, ΜΕΡΙΔΟΣ ΗΓΙΑΣΜΕΝΗΣ ΣΟΥ ΛΑΟΝ ΕΝ ΞΕΝΗ ΓΗ ΞΕΝΟΝ ΑΔΙΚΩΣ ΑΠΟΛΛΥΜΕΝΟΝ, ΠΑΤΕΡ.

Γ ΜΑΚ. 6,4 ΣΥ ΦΑΡΑΩ ΠΛΗΘΥΝΟΝΤΑ ΑΡΜΑΣΙ, ΤΟΝ ΠΡΙΝ ΑΙΓΥΠΤΟΥ ΤΑΥΤΗΣ ΔΥΝΑΣΤΗΝ, ΕΠΑΡΘΕΝΤΑ ΑΝΟΜΩ ΘΡΑΣΕΙ ΚΑΙ ΓΛΩΣΣΗ ΜΕΓΑΛΟΡΡΗΜΟΝΙ, ΣΥΝ ΤΗ ΥΠΕΡΗΦΑΝΩ ΣΤΡΑΤΙΑ ΠΟΝΤΟΒΡΟΧΟΥΣ ΑΠΩΛΕΣΑΣ, ΦΕΓΓΟΣ ΕΠΙΦΑΝΑΣ ΕΛΕΟΥΣ ΙΣΡΑΗΛ ΓΕΝΕΙ.

Γ ΜΑΚ. 6,5 ΣΥ ΤΟΝ ΑΝΑΡΙΘΜΗΤΟΙΣ ΔΥΝΑΜΕΣΙ ΓΑΥΡΩΘΕΝΤΑ ΣΕΝΝΑΧΗΡΕΙΜ, ΒΑΡΥΝ ΑΣΣΥΡΙΩΝ ΒΑΣΙΛΕΑ, ΔΟΡΑΤΙ ΤΗΝ ΠΑΣΑΝ ΥΠΟΧΕΙΡΙΟΝ ΗΔΗ ΛΑΒΟΝΤΑ ΓΗΝ ΚΑΙ ΜΕΤΕΩΡΙΣΘΕΝΤΑ ΕΠΙ ΤΗΝ ΑΓΙΑΝ ΣΟΥ ΠΟΛΙΝ, ΒΑΡΕΑ ΛΑΛΟΥΝΤΑ ΚΟΜΠΩ ΚΑΙ ΘΡΑΣΕΙ ΣΥ, ΔΕΣΠΟΤΑ, ΕΘΡΑΥΣΑΣ, ΕΚΔΗΛΟΝ ΔΕΙΚΝΥΣ ΕΘΝΕΣΙ ΠΟΛΛΟΙΣ ΤΟ ΣΟΝ ΚΡΑΤΟΣ.

Γ ΜΑΚ. 6,6 ΣΥ ΤΟΥΣ ΚΑΤΑ ΤΗΝ ΒΑΒΥΛΩΝΙΑΝ ΤΡΕΙΣ ΕΤΑΙΡΟΥΣ, ΠΥΡΙ ΤΗΝ ΨΥΧΗΝ ΑΥΘΑΙΡΕΤΩΣ ΔΕΔΩΚΟΤΑΣ ΕΙΣ ΤΟ ΜΗ ΛΑΤΡΕΥΣΑΙ ΤΟΙΣ ΚΕΝΟΙΣ, ΔΙΑΠΥΡΟΝ ΔΡΟΣΙΣΑΣ ΚΑΜΙΝΟΝ ΕΡΡΥΣΩ ΜΕΧΡΙ ΤΡΙΧΟΣ ΑΠΗΜΑΝΤΟΥΣ, ΦΛΟΓΑ ΠΑΣΙΝ ΕΠΙΠΕΜΨΑΣ ΤΟΙΣ ΥΠΕΝΑΝΤΙΟΙΣ.

Γ ΜΑΚ. 6,7 ΣΥ ΤΟΝ ΔΙΑΒΟΛΑΙΣ ΦΘΟΝΟΥ ΛΕΟΥΣΙ ΚΑΤΑ ΓΗΣ ΡΙΦΕΝΤΑ ΘΗΡΣΙ ΒΟΡΑΝ ΔΑΝΙΗΛ ΕΙΣ ΦΩΣ ΑΝΗΓΑΓΕΣ ΑΣΙΝΗ,

Γ ΜΑΚ. 6,8 ΤΟΝ ΤΕ ΒΥΘΟΤΡΕΦΟΥΣ ΕΝ ΓΑΣΤΡΙ ΚΗΤΟΥΣ ΙΩΝΑΝ ΤΗΚΟΜΕΝΟΝ ΑΦΕΙΔΩΣ ΑΠΗΜΑΝΤΟΝ ΠΑΣΙΝ ΟΙΚΕΙΟΙΣ ΑΝΕΔΕΙΞΑΣ, ΠΑΤΕΡ.

Γ ΜΑΚ. 6,9 ΚΑΙ ΝΥΝ ΜΙΣΥΒΡΙ, ΠΟΛΥΕΛΕΕ, ΤΩΝ ΟΛΩΝ ΣΚΕΠΑΣΤΑ, ΤΟ ΤΑΧΟΣ ΕΠΙΦΑΝΗΘΙ ΤΟΙΣ ΑΠΟ ΙΣΡΑΗΛ ΓΕΝΟΥΣ, ΥΠΟ ΔΕ ΕΒΔΕΛΥΓΜΕΝΩΝ ΑΝΟΜΩΝ ΕΘΝΩΝ ΥΒΡΙΖΟΜΕΝΟΙΣ.

Γ ΜΑΚ. 6,10 ΕΙ ΔΕ ΑΣΕΒΕΙΑΙΣ ΚΑΤΑ ΤΗΝ ΑΠΟΙΚΙΑΝ Ο ΒΙΟΣ ΗΜΩΝ ΕΝΕΣΧΗΤΑΙ, ΡΥΣΑΜΕΝΟΣ ΗΜΑΣ ΑΠΟ ΕΧΘΡΩΝ ΧΕΙΡΟΣ, ΩΣ ΠΡΟΑΙΡΗ, ΔΕΣΠΟΤΑ, ΑΠΟΛΕΣΟΝ ΗΜΑΣ ΜΟΡΩ.

Γ ΜΑΚ. 6,11 ΜΗ ΤΟΙΣ ΜΑΤΑΙΟΙΣ ΟΙ ΜΑΤΑΙΟΦΡΟΝΕΣ ΕΥΛΟΓΗΣΑΤΩΣΑΝ ΕΠΙ ΤΗ ΤΩΝ ΗΓΑΠΗΜΕΝΩΝ ΣΟΥ ΑΠΩΛΕΙΑ ΛΕΓΟΝΤΕΣ· ΟΥΔΕ Ο ΘΕΟΣ ΑΥΤΩΝ ΕΡΡΥΣΑΤΟ ΑΥΤΟΥΣ.

Γ ΜΑΚ. 6,12 ΣΥ ΔΕ Ο ΠΑΣΑΝ ΑΛΚΗΝ ΚΑΙ ΔΥΝΑΣΤΕΙΑΝ ΕΧΩΝ ΑΠΑΣΑΝ, ΑΙΩΝΙΕ, ΝΥΝ ΕΠΙΔΕ· ΕΛΕΗΣΟΝ ΗΜΑΣ ΤΟΥΣ ΚΑΘ' ΥΒΡΙΝ ΑΝΟΜΩΝ ΑΛΟΓΙΣΤΟΝ ΕΚ ΤΟΥ ΖΗΝ ΜΕΘΙΣΤΑΝΟΜΕΝΟΥΣ ΕΝ ΕΠΙΒΟΥΛΩΝ ΤΡΟΠΩ.

Γ ΜΑΚ. 6,13 ΠΤΗΞΑΤΩ ΔΕ ΕΘΝΗ ΣΗΝ ΔΥΝΑΜΙΝ ΑΝΙΚΗΤΟΝ ΣΗΜΕΡΟΝ, ΕΝΤΙΜΕ, ΔΥΝΑΜΙΝ ΕΧΩΝ ΕΠΙ ΣΩΤΗΡΙΑ ΙΑΚΩΒ ΓΕΝΟΥΣ.

Γ ΜΑΚ. 6,14 ΙΚΕΤΕΥΕΙ ΣΕ ΤΟ ΠΑΝ ΠΛΗΘΟΣ ΤΩΝ ΝΗΠΙΩΝ ΚΑΙ ΟΙ ΤΟΥΤΩΝ ΓΟΝΕΙΣ ΜΕΤΑ ΔΑΚΡΥΩΝ.

Γ ΜΑΚ. 6,15 ΔΕΙΧΘΗΤΩ ΠΑΣΙΝ ΕΘΝΕΣΙΝ, ΟΤΙ ΜΕΘ' ΗΜΩΝ ΕΙ, ΚΥΡΙΕ, ΚΑΙ ΟΥΚ ΑΠΕΣΤΡΕΨΑΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΑΦ' ΗΜΩΝ, ΑΛΛΑ ΚΑΘΩΣ ΕΙΠΑΣ ΟΤΙ ΟΥΔ' ΕΝ ΤΗ ΓΗ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ ΟΝΤΩΝ ΥΠΕΡΕΙΔΕΣ ΑΥΤΟΥΣ, ΟΥΤΩΣ ΕΠΙΤΕΛΕΣΟΝ, ΚΥΡΙΕ.

Γ ΜΑΚ. 6,16 ΤΟΥ ΔΕ ΕΛΕΑΖΑΡΟΥ ΛΗΓΟΝΤΟΣ ΑΡΤΙ ΤΗΣ ΠΡΟΣΕΥΧΗΣ, Ο ΒΑΣΙΛΕΥΣ ΣΥΝ ΤΟΙΣ ΘΗΡΙΟΙΣ ΚΑΙ ΠΑΝΤΙ ΤΩ ΤΗΣ ΔΥΝΑΜΕΩΣ ΦΡΥΑΓΜΑΤΙ ΚΑΤΑ ΤΟΝ ΙΠΠΟΔΡΟΜΟΝ ΠΑΡΗΓΕ.

Γ ΜΑΚ. 6,17 ΚΑΙ ΘΕΩΡΗΣΑΝΤΕΣ ΟΙ ΙΟΥΔΑΙΟΙ ΜΕΓΑ ΕΙΣ ΟΥΡΑΝΟΝ ΑΝΕΚΡΑΞΑΝ, ΩΣΤΕ ΚΑΙ ΤΟΥΣ ΠΑΡΑΚΕΙΜΕΝΟΥΣ ΑΥΛΩΝΑΣ ΣΥΝΗΧΗΣΑΝΤΑΣ ΑΚΑΤΑΣΧΕΤΟΝ ΟΙΜΩΓΗΝ ΠΟΙΗΣΑΙ ΠΑΝΤΙ ΤΩ ΣΤΡΑΤΟΠΕΔΩ.

Γ ΜΑΚ. 6,18 ΤΟΤΕ Ο ΜΕΓΑΛΟΔΟΞΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΚΑΙ ΑΛΗΘΙΝΟΣ ΘΕΟΣ, ΕΠΙΦΑΝΑΣ ΤΟ ΑΓΙΟΝ ΑΥΤΟΥ ΠΡΟΣΩΠΟΝ, ΗΝΕΩΞΕ ΤΑΣ ΟΥΡΑΝΙΟΥΣ ΠΥΛΑΣ, ΕΞ ΩΝ ΔΕΔΟΞΑΣΜΕΝΟΙ ΔΥΟ ΦΟΒΕΡΟΕΙΔΕΙΣ ΑΓΓΕΛΟΙ ΚΑΤΕΒΗΣΑΝ ΦΑΝΕΡΟΙ ΠΑΣΙ, ΠΛΗΝ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ,

Γ ΜΑΚ. 6,19 ΚΑΙ ΑΝΤΕΣΤΗΣΑΝ ΚΑΙ ΤΗΝ ΔΥΝΑΜΙΝ ΤΩΝ ΥΠΕΝΑΝΤΙΩΝ ΕΠΛΗΡΩΣΑΝ ΤΑΡΑΧΗΣ ΚΑΙ ΔΕΙΛΙΑΣ ΚΑΙ ΑΚΙΝΗΤΟΙΣ ΕΔΗΣΑΝ ΠΕΔΑΙΣ.

Γ ΜΑΚ. 6,20 ΚΑΙ ΥΠΟΦΡΙΚΟΝ ΚΑΙ ΤΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΣΩΜΑ ΕΓΕΝΗΘΗ ΚΑΙ ΛΗΘΗ ΤΟ ΘΡΑΣΟΣ ΑΥΤΟΥ ΤΟ ΒΑΡΥΘΥΜΟΝ ΕΛΑΒΕ.

Γ ΜΑΚ. 6,21 ΚΑΙ ΑΠΕΣΤΡΕΨΑΝ ΤΑ ΘΗΡΙΑ ΕΠΙ ΤΑΣ ΣΥΝΕΠΟΜΕΝΑΣ ΕΝΟΠΛΟΥΣ ΔΥΝΑΜΕΙΣ ΚΑΙ ΚΑΤΕΠΑΤΟΥΝ ΑΥΤΑΣ ΚΑΙ ΩΛΟΘΡΕΥΟΝ.

Γ ΜΑΚ. 6,22 ΚΑΙ ΜΕΤΕΣΤΡΑΦΗ ΤΟΥ ΒΑΣΙΛΕΩΣ Η ΟΡΓΗ ΕΙΣ ΟΙΚΤΟΝ ΚΑΙ ΔΑΚΡΥΑ ΥΠΕΡ ΤΩΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩ ΜΕΜΗΧΑΝΕΥΜΕΝΩΝ.

Γ ΜΑΚ. 6,23 ΑΚΟΥΣΑΣ ΓΑΡ ΤΗΣ ΚΡΑΥΓΗΣ ΚΑΙ ΣΥΝΙΔΩΝ ΠΡΗΝΕΙΣ ΑΠΑΝΤΑΣ ΕΙΣ ΤΗΝ ΑΠΩΛΕΙΑΝ, ΔΑΚΡΥΣΑΣ ΜΕΤΑ ΟΡΓΗΣ ΤΟΙΣ ΦΙΛΟΙΣ ΔΙΗΠΕΙΛΕΙΤΟ ΛΕΓΩΝ·

Γ ΜΑΚ. 6,24 ΠΑΡΑΒΑΣΙΛΕΥΕΤΕ ΚΑΙ ΤΥΡΑΝΝΟΥΣ ΥΠΕΡΒΕΒΗΚΑΤΕ ΩΜΟΤΗΤΙ ΚΑΙ ΕΜΕ ΑΥΤΟΝ ΤΟΝ ΥΜΩΝ ΕΥΕΡΓΕΤΗΝ ΕΠΙΧΕΙΡΕΙΤΕ ΤΗΣ ΑΡΧΗΣ ΗΔΗ ΚΑΙ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΜΕΘΙΣΤΑΝ, ΛΑΘΡΑ ΜΗΧΑΝΩΜΕΝΟΙ ΤΑ ΜΗ ΣΥΜΥΦΕΡΟΝΤΑ ΤΗ ΒΑΣΙΛΕΙΑ.

Γ ΜΑΚ. 6,25 ΤΙΣ ΤΟΥΣ ΚΡΑΤΗΣΑΝΤΑΣ ΗΜΩΝ ΕΝ ΠΙΣΤΕΙ ΤΑ ΤΗΣ ΧΩΡΑΣ ΟΧΥΡΩΜΑΤΑ, ΤΗΣ ΟΙΚΙΑΣ ΑΠΟΣΤΗΣΑΣ ΕΚΑΣΤΟΝ ΑΛΟΓΩΣ ΗΘΡΟΙΣΕΝ ΕΝΘΑΔΕ;

Γ ΜΑΚ. 6,26 ΤΙΣ ΤΟΥΣ ΕΞ ΑΡΧΗΣ ΕΥΝΟΙΑ ΠΡΟΣ ΗΜΑΣ ΚΑΤΑ ΠΑΝΤΑ ΔΙΑΦΕΡΟΝΤΑΣ ΠΑΝΤΩΝ ΕΘΝΩΝ ΚΑΙ ΤΟΥΣ ΧΕΙΡΙΣΤΟΥΣ ΠΛΕΟΝΑΚΙΣ ΑΝΘΡΩΠΩΝ ΕΠΙΔΕΔΕΓΜΕΝΟΥΣ ΚΙΝΔΥΝΟΥΣ, ΟΥΤΩΣ ΑΘΕΣΜΟΙΣ ΠΕΡΙΕΒΑΛΕΝ ΑΙΚΙΑΙΣ; ,1

Γ ΜΑΚ. 6,27 ΛΥΣΑΤΕ, ΕΚΛΥΣΑΤΕ ΑΔΙΚΑ ΔΕΣΜΑ· ΕΙΣ ΤΑ ΙΔΙΑ ΜΕΤ' ΕΙΡΗΝΗΣ ΕΞΑΠΟΣΤΕΙΛΑΤΕ, ΤΑ ΠΡΟΠΕΠΡΑΓΜΕΝΑ ΠΑΡΑΙΤΗΣΑΜΕΝΟΙ.

Γ ΜΑΚ. 6,28 ΑΠΟΛΥΣΑΤΕ ΤΟΥΣ ΥΙΟΥΣ ΤΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΕΠΟΥΡΑΝΙΟΥ ΘΕΟΥ ΖΩΝΤΟΣ, ΟΣ ΑΦ' ΗΜΕΤΕΡΩΝ ΜΕΧΡΙ ΤΟΥ ΝΥΝ ΠΡΟΓΟΝΩΝ ΑΠΑΡΑΠΟΔΙΣΤΟΝ ΜΕΤΑ ΔΟΞΗΣ ΕΥΣΤΑΘΕΙΑΝ ΠΑΡΕΧΕΙ ΤΟΙΣ ΗΜΕΤΕΡΟΙΣ ΠΡΑΓΜΑΣΙΝ.

Γ ΜΑΚ. 6,29 Ο ΜΕΝ ΟΥΝ ΤΑΥΤΑ ΕΛΕΞΕΝ· ΟΙ ΔΕ ΕΝ ΑΜΕΡΕΙ ΧΡΟΝΩ ΛΥΘΕΝΤΕΣ ΤΟΝ ΑΓΙΟΝ ΣΩΤΗΡΑ ΘΕΟΝ ΑΥΤΩΝ ΕΥΛΟΓΟΥΝ, ΑΡΤΙ ΤΟΝ ΘΑΝΑΤΟΝ ΕΚΠΕΦΕΥΓΟΤΕΣ.

Γ ΜΑΚ. 6,30 ΕΙΤΑ Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΑΠΑΛΛΑΓΕΙΣ, ΤΟΝ ΕΠΙ ΤΩΝ ΠΡΟΣΟΔΩΝ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ, ΕΚΕΛΕΥΣΕΝ ΟΙΝΟΥΣ ΤΕ ΚΑΙ ΤΑ ΛΟΙΠΑ ΠΡΟΣ ΕΥΩΧΙΑΝ ΕΠΙΤΗΔΕΙΑ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΧΟΡΗΓΕΙΝ ΕΠΙ ΗΜΕΡΑΣ ΕΠΤΑ, ΚΡΙΝΑΣ ΑΥΤΟΥΣ ΕΝ Ω ΤΟΠΩ ΕΔΟΞΑΝ ΤΟΝ ΟΛΕΘΡΟΝ ΑΝΑΛΑΜΒΑΝΕΙΝ, ΕΝ ΤΟΥΤΩ ΕΝ ΕΥΦΡΟΣΥΝΗ ΠΑΣΗ ΣΩΤΗΡΙΑ ΑΓΕΙΝ.

Γ ΜΑΚ. 6,31 ΤΟΤΕ ΟΙ ΠΡΙΝ ΕΠΟΝΕΙΔΙΣΤΟΙ ΚΑΙ ΠΛΗΣΙΟΝ ΤΟΥ ΑΔΟΥ, ΜΑΛΛΟΝ Δ' ΕΠ' ΑΥΤΩ ΒΕΒΗΚΟΤΕΣ, ΑΝΤΙ ΠΙΚΡΟΥ ΚΑΙ ΔΥΣΑΙΑΚΤΟΥ ΜΟΡΟΥ, ΚΩΘΩΝΑ ΣΩΤΗΡΙΟΝ ΣΥΣΤΗΣΑΜΕΝΟΙ, ΤΟΝ ΕΙΣ ΠΤΩΣΙΝ ΑΥΤΟΙΣ ΚΑΙ ΤΑΦΟΝ ΗΤΟΙΜΑΣΜΕΝΟΝ ΤΟΠΟΝ ΚΛΙΣΙΑΙΣ ΚΑΤΕΜΕΡΙΣΑΝ ΠΛΗΡΕΙΣ ΧΑΡΜΟΝΗΣ.

Γ ΜΑΚ. 6,32 ΚΑΤΑΛΗΞΑΝΤΕΣ ΔΕ ΘΡΗΝΟΥ ΠΑΝΟΔΥΡΤΟΝ ΜΕΛΟΣ ΑΝΕΛΑΒΟΝ ΩΔΗΝ ΠΑΤΡΙΟΝ, ΤΟΝ ΣΩΤΗΡΑ ΚΑΙ ΤΕΡΑΤΟΠΟΙΟΝ ΑΙΝΟΥΝΤΕΣ ΘΕΟΝ· ΟΙΜΩΓΗΝ ΤΕ ΠΑΣΑΝ ΚΑΙ ΚΩΚΥΤΟΝ ΑΠΩΣΑΜΕΝΟΙ ΧΟΡΟΥΣ ΣΥΝΙΣΤΑΝΤΟ ΕΥΦΡΟΣΥΝΗΣ ΕΙΡΗΝΙΚΗΣ ΣΗΜΕΙΟΝ.

Γ ΜΑΚ. 6,33 ΩΣΑΥΤΩΣ ΔΕ ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΠΕΡΙ ΤΟΥΤΩΝ ΣΥΜΠΟΣΙΟΝ ΒΑΡΥ ΣΥΝΑΓΑΓΩΝ, ΑΔΙΑΛΕΙΠΤΩΣ ΕΙΣ ΟΥΡΑΝΟΝ ΑΝΘΩΜΟΛΟΓΕΙΤΟ ΜΕΓΑΛΟΠΡΕΠΩΣ ΕΠΙ ΤΗ ΠΑΡΑΔΟΞΩ ΓΕΝΗΘΕΙΣΗ ΑΥΤΩ ΣΩΤΗΡΙΑ.

Γ ΜΑΚ. 6,34 ΟΙ ΤΕ ΠΡΙΝ ΕΙΣ ΟΛΕΘΡΟΝ ΚΑΙ ΟΙΩΝΟΒΡΩΤΟΥΣ ΑΥΤΟΥΣ ΕΣΕΣΘΑΙ ΤΙΘΕΜΕΝΟΙ, ΜΕΤΑ ΧΑΡΑΣ ΑΠΟΓΡΑΨΑΜΕΝΟΙ ΚΑΤΕΣΤΕΝΑΞΑΝ, ΑΙΣΧΥΝΗΝ ΕΦ' ΕΑΥΤΟΙΣ ΠΕΡΙΒΑΛΛΟΜΕΝΟΙ ΚΑΙ ΤΗΝ ΠΥΡΙΠΝΟΥΝ ΤΟΛΜΑΝ ΑΚΛΕΩΣ ΕΣΒΕΣΜΕΝΟΙ.

Γ ΜΑΚ. 6,35 ΟΙ ΤΕ ΙΟΥΔΑΙΟΙ, ΚΑΘΩΣ ΠΡΟΕΙΡΗΚΑΜΕΝ, ΣΥΣΤΗΣΑΜΕΝΟΙ ΤΟΝ ΠΡΟΕΙΡΗΜΕΝΟΝ ΧΟΡΟΝ, ΜΕΤ' ΕΥΩΧΙΑΣ ΕΝ ΕΞΟΜΟΛΟΓΗΣΕΣΙΝ ΙΛΑΡΑΙΣ ΚΑΙ ΨΑΛΜΟΙΣ ΔΙΗΓΟΝ,

Γ ΜΑΚ. 6,36 ΚΑΙ ΚΟΙΝΟΝ ΟΡΙΣΑΜΕΝΟΙ ΠΕΡΙ ΤΟΥΤΩΝ ΘΕΣΜΟΝ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΠΑΡΟΙΚΙΑΝ ΑΥΤΩΝ ΕΙΣ ΓΕΝΕΑΣ, ΤΑΣ ΠΡΟΕΙΡΗΜΕΝΑΣ ΗΜΕΡΑΣ ΑΓΕΙΝ ΕΣΤΗΣΑΝ ΕΥΦΡΟΣΥΝΟΥΣ, ΟΥ ΠΟΤΟΥ ΧΑΡΙΝ ΚΑΙ ΛΙΧΝΕΙΑΣ, ΣΩΤΗΡΙΑΣ ΔΕ ΤΗΣ ΔΙΑ ΘΕΟΝ ΓΕΝΟΜΕΝΗΣ ΑΥΤΟΙΣ.

Γ ΜΑΚ. 6,37 ΕΝΕΤΥΧΟΝ ΔΕ ΤΩ ΒΑΣΙΛΕΙ ΤΗΝ ΑΠΟΛΥΣΙΝ ΑΥΤΩΝ ΕΙΣ ΤΑ ΙΔΙΑ ΑΙΤΟΥΜΕΝΟΙ.

Γ ΜΑΚ. 6,38 ΑΠΟΓΡΑΦΟΝΤΑΙ ΔΕ ΑΥΤΟΥΣ ΑΠΟ ΠΕΜΠΤΗΣ ΚΑΙ ΕΙΚΑΔΟΣ ΤΟΥ ΠΑΧΩΝ ΕΩΣ ΤΗΣ ΤΕΤΑΡΤΗΣ ΤΟΥ ΕΠΙΦΙ, ΕΠΙ ΗΜΕΡΑΣ ΤΕΣΣΑΡΑΚΟΝΤΑ, ΣΥΝΙΣΤΑΝΤΑΙ ΔΕ ΑΥΤΩΝ ΤΗΝ ΑΠΩΛΕΙΑΝ ΑΠΟ ΠΕΜΠΤΗΣ ΤΟΥ ΕΠΙΦΙ ΕΩΣ ΕΒΔΟΜΗΣ, ΗΜΕΡΑΙΣ ΤΡΙΣΙΝ,

ΑΓ ΜΑΚ. 6,39 ΕΝ ΑΙΣ ΚΑΙ ΜΕΓΑΛΟΔΟΞΩΣ ΕΠΙΦΑΝΑΣ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ Ο ΤΩΝ ΟΛΩΝ ΔΥΝΑΣΤΗΣ ΑΠΤΑΙΣΤΟΥΣ ΑΥΤΟΥΣ ΕΡΡΥΣΑΤΟ ΟΜΟΘΥΜΑΔΟΝ.

Γ ΜΑΚ. 6,40 ΕΥΩΧΟΥΝΤΟ ΔΕ ΠΑΝΘ' ΥΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΧΟΡΗΓΟΥΜΕΝΟΙ ΜΕΧΡΙ ΤΗΣ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗΣ, ΕΝ Η ΚΑΙ ΤΗΝ ΕΝΤΥΧΙΑΝ ΕΠΟΙΗΣΑΝΤΟ ΠΕΡΙ ΤΗΣ ΑΠΟΛΥΣΕΩΣ ΑΥΤΩΝ.

Γ ΜΑΚ. 6,41 ΣΥΝΑΙΝΕΣΑΣ ΤΕ ΑΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ ΕΓΡΑΨΕΝ ΑΥΤΟΙΣ ΤΗΝ ΥΠΟΓΕΓΡΑΜΜΕΝΗΝ ΕΠΙΣΤΟΛΗΝ ΠΡΟΣ ΤΟΥΣ ΚΑΤΑ ΠΟΛΙΝ ΣΤΡΑΤΗΓΟΥΣ ΜΕΓΑΛΟΨΥΧΩΣ ΤΗΝ ΕΚΤΕΝΙΑΝ ΕΧΟΥΣΑΝ.

Γ ΜΑΚΚΑΒΑΙΩΝ 7

Γ ΜΑΚ. 7,1 «ΒΑΣΙΛΕΥΣ ΠΤΟΛΕΜΑΙΟΣ Ο ΦΙΛΟΠΑΤΩΡ ΤΟΙΣ ΚΑΤ' ΑΙΓΥΠΤΟΝ ΣΤΡΑΤΗΓΟΙΣ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΤΕΤΑΓΜΕΝΟΙΣ ΕΠΙ ΠΡΑΓΜΑΤΩΝ ΧΑΙΡΕΙΝ ΚΑΙ ΕΡΡΩΣΘΑΙ·

Γ ΜΑΚ. 7,2 ΕΡΡΩΜΕΘΑ ΔΕ ΚΑΙ ΑΥΤΟΙ ΚΑΙ ΤΑ ΤΕΚΝΑ ΗΜΩΝ, ΚΑΤΕΥΘΥΝΑΝΤΟΣ ΗΜΙΝ ΤΟΥ ΜΕΓΑΛΟΥ ΘΕΟΥ ΤΑ ΠΡΑΓΜΑΤΑ ΚΑΘΩΣ ΠΡΟΑΙΡΟΥΜΕΘΑ.

Γ ΜΑΚ. 7,3 ΤΩΝ ΦΙΛΩΝ ΤΙΝΕΣ, ΚΑΚΟΗΘΕΙΑ ΠΥΚΝΟΤΕΡΟΝ ΗΜΙΝ ΠΑΡΑΚΕΙΜΕΝΟΙ, ΣΥΝΕΠΕΙΣΑΝ ΗΜΑΣ ΕΙΣ ΤΟ ΤΟΥΣ ΥΠΟ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΙΟΥΔΑΙΟΥΣ ΣΥΝΑΘΡΟΙΣΑΝΤΑΣ ΣΥΣΤΗΜΑ ΚΟΛΑΣΑΣΘΑΙ ΞΕΝΙΖΟΥΣΑΙΣ ΑΠΟΣΤΑΤΩΝ ΤΙΜΩΡΙΑΙΣ,

Γ ΜΑΚ. 7,4 ΠΡΟΣΦΕΡΟΜΕΝΟΙ ΜΗΠΟΤΕ ΕΥΣΤΑΘΗΣΕΙΝ ΤΑ ΠΡΑΓΜΑΤΑ ΗΜΩΝ, ΔΙ' ΗΝ ΕΧΟΥΣΙΝ ΟΥΤΟΙ ΠΡΟΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΔΥΣΜΕΝΕΙΑΝ, ΜΕΧΡΙΣ ΑΝ ΣΥΝΤΕΛΕΣΘΗ ΤΟΥΤΟ.

Γ ΜΑΚ. 7,5 ΟΙ ΚΑΙ ΔΕΣΜΙΟΥΣ ΚΑΤΑΓΑΓΟΝΤΕΣ ΑΥΤΟΥΣ ΜΕΤΑ ΣΚΥΛΜΩΝ ΩΣ ΑΝΔΡΑΠΟΔΑ, ΜΑΛΛΟΝ ΔΕ ΩΣ ΕΠΙΒΟΥΛΟΥΣ, ΑΝΕΥ ΠΑΣΗΣ ΑΝΑΚΡΙΣΕΩΣ ΚΑΙ ΕΞΕΤΑΣΕΩΣ ΕΠΕΧΕΙΡΗΣΑΝ ΑΝΕΛΕΙΝ, ΝΟΜΟΥ ΣΚΥΘΩΝ ΑΓΡΙΩΤΕΡΑΝ ΕΜΠΕΠΟΡΠΗΜΕΝΟΙ ΩΜΟΤΗΤΑ.

Γ ΜΑΚ. 7,6 ΗΜΕΙΣ ΔΕ ΕΠΙ ΤΟΥΤΟΙΣ ΣΚΛΗΡΟΤΕΡΟΝ ΔΙΑΠΕΙΛΗΣΑΜΕΝΟΙ, ΚΑΘ' ΗΝ ΕΧΟΜΕΝ ΠΡΟΣ ΑΠΑΝΤΑΣ ΑΝΘΡΩΠΟΥΣ ΕΠΙΕΙΚΕΙΑΝ, ΜΟΓΙΣ ΤΟ ΖΗΝ ΑΥΤΟΙΣ ΧΑΡΙΣΑΜΕΝΟΙ ΚΑΙ ΤΟΝ ΕΠΟΥΡΑΝΙΟΝ ΘΕΟΝ ΕΓΝΩΚΟΤΕΣ ΑΣΦΑΛΩΣ ΥΠΕΡΗΣΠΙΚΟΤΑ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΩΣ ΠΑΤΕΡΑ ΥΠΕΡ ΥΙΩΝ ΔΙΑΠΑΝΤΟΣ ΥΠΕΡΜΑΧΟΥΝΤΑ,

Γ ΜΑΚ. 7,7 ΤΗΝ ΤΕ ΤΟΥ ΦΙΛΟΥ ΗΝ ΕΧΟΥΣΙ ΠΡΟΣ ΗΜΑΣ ΒΕΒΑΙΑΝ ΚΑΙ ΤΟΥΣ ΠΡΟΓΟΝΟΥΣ ΗΜΩΝ ΕΥΝΟΙΑΝ ΑΝΑΛΟΓΙΣΑΜΕΝΟΙ, ΔΙΚΑΙΩΣ ΑΠΟΛΕΛΥΚΑΜΕΝ ΠΑΣΗΣ ΚΑΘ' ΟΝΤΙΝΟΥΝ ΑΙΤΙΑΣ ΤΡΟΠΟΝ

Γ ΜΑΚ. 7,8 ΚΑΙ ΠΡΟΣΤΕΤΑΧΑΜΕΝ ΕΚΑΣΤΩ ΠΑΝΤΑΣ ΕΙΣ ΤΑ ΙΔΙΑ ΕΠΙΣΤΡΕΦΕΙΝ, ΕΝ ΠΑΝΤΙ ΤΟΠΩ ΜΗΘΕΝΟΣ ΑΥΤΟΥΣ ΤΟ ΣΥΝΟΛΟΝ ΚΑΤΑΒΛΑΠΤΟΝΤΟΣ, ΜΗΤΕ ΟΝΕΙΔΙΖΕΙΝ ΠΕΡΙ ΤΩΝ ΓΕΓΕΝΗΜΕΝΩΝ ΠΑΡΑ ΛΟΓΟΝ.

Γ ΜΑΚ. 7,9 ΓΙΝΩΣΚΕΤΕ ΓΑΡ ΟΤΙ ΚΑΤΑ ΤΟΥΤΩΝ, ΕΑΝ ΤΙ ΚΑΚΟΤΕΧΝΗΣΩΜΕΝ ΠΟΝΗΡΟΝ Η ΕΠΙΛΥΠΗΣΩΜΕΝ ΑΥΤΟΥΣ ΤΟ ΣΥΝΟΛΟΝ, ΟΥΚ ΑΝΘΡΩΠΟΝ, ΑΛΛΑ ΤΟΝ ΠΑΣΗΣ ΔΕΣΠΟΖΟΝΤΑ ΔΥΝΑΜΕΩΣ ΘΕΟΝ ΥΨΙΣΤΟΝ ΑΝΤΙΚΕΙΜΕΝΟΝ ΗΜΙΝ ΕΠ' ΕΚΔΙΚΗΣΕΙ ΤΩΝ ΠΡΑΓΜΑΤΩΝ ΚΑΤΑ ΠΑΝ ΑΦΕΥΚΤΩΣ ΔΙΑ ΠΑΝΤΟΣ ΕΞΟΜΕΝ. ΕΡΡΩΣΘΕ».

Γ ΜΑΚ. 7,10 ΛΑΒΟΝΤΕΣ ΔΕ ΤΗΝ ΕΠΙΣΤΟΛΗΝ ΤΑΥΤΗΝ ΟΥΚ ΕΣΠΟΥΔΑΣΑΝ ΕΥΘΕΩΣ ΓΕΝΕΣΘΑΙ ΠΕΡΙ ΤΗΝ ΑΦΟΔΟΝ, ΑΛΛΑ ΤΟΝ ΒΑΣΙΛΕΑ ΠΡΟΣΗΞΙΩΣΑΝ ΤΟΥΣ ΕΚ ΤΟΥ ΓΕΝΟΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΤΟΝ ΑΓΙΟΝ ΘΕΟΝ ΑΥΘΑΙΡΕΤΩΣ ΠΑΡΑΒΕΒΗΚΟΤΑΣ ΚΑΙ ΤΟΥ ΘΕΟΥ ΤΟΝ ΝΟΜΟΝ ΤΥΧΕΙΝ ΔΙ' ΑΥΤΩΝ ΤΗΣ ΟΦΕΙΛΟΜΕΝΗΣ ΚΟΛΑΣΕΩΣ,

Γ ΜΑΚ. 7,11 ΠΡΟΦΕΡΟΜΕΝΟΙ ΤΟΥΣ ΓΑΣΤΡΟΣ ΕΝΕΚΕΝ ΤΑ ΘΕΙΑ ΠΑΡΑΒΕΒΗΚΟΤΑΣ ΠΡΟΣΤΑΓΜΑΤΑ ΜΗΔΕΠΟΤΕ ΕΥΝΟΗΣΕΙΝ ΜΗΔΕ ΤΟΙΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΡΑΓΜΑΣΙΝ.

Γ ΜΑΚ. 7,12 Ο ΔΕ ΤΑΛΗΘΕΣ ΑΥΤΟΥΣ ΛΕΓΕΙΝ ΠΑΡΑΔΕΞΑΜΕΝΟΣ ΚΑΙ ΣΥΝΑΙΝΕΣΑΣ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΑΔΕΙΑΝ ΠΑΝΤΩΝ, ΟΠΩΣ ΤΟΥΣ ΠΑΡΑΒΕΒΗΚΟΤΑΣ ΤΟΥ ΘΕΟΥ ΤΟΝ ΝΟΜΟΝ ΕΞΟΛΟΘΡΕΥΣΩΣΙ ΚΑΤΑ ΠΑΝΤΑ ΤΟΝ ΥΠΟ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΟΥ ΤΟΠΟΝ ΜΕΤΑ ΠΑΡΡΗΣΙΑΣ ΑΝΕΥ ΠΑΣΗΣ ΒΑΣΙΛΙΚΗΣ ΕΞΟΥΣΙΑΣ ΚΑΙ ΕΠΙΣΚΕΨΕΩΣ.

Γ ΜΑΚ. 7,13 ΤΟΤΕ ΚΑΤΕΥΦΗΜΗΣΑΝΤΕΣ ΑΥΤΟΝ, ΩΣ ΠΡΕΠΟΝ ΗΝ, ΟΙ ΤΟΥΤΩΝ ΙΕΡΕΙΣ ΚΑΙ ΠΑΝ ΤΟ ΠΛΗΘΟΣ ΕΠΙΦΩΝΗΣΑΝΤΕΣ ΤΟ ΑΛΛΗΛΟΥΪΑ, ΜΕΤΑ ΧΑΡΑΣ ΑΝΕΛΥΣΑΝ.

Γ ΜΑΚ. 7,14 ΤΟΤΕ ΤΟΝ ΕΜΠΕΣΟΝΤΑ ΤΩΝ ΜΕΜΙΑΣΜΕΝΩΝ ΟΜΟΕΘΝΗ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΕΚΟΛΑΖΟΝΤΟ ΚΑΙ ΜΕΤΑ ΠΑΡΑΔΕΙΓΜΑΤΙΣΜΩΝ ΑΝΗΡΟΥΝ.

Γ ΜΑΚ. 7,15 ΕΚΕΙΝΗ ΔΕ ΤΗ ΗΜΕΡΑ ΑΝΕΙΛΟΝ ΥΠΕΡ ΤΟΥΣ ΤΡΙΑΚΟΣΙΟΥΣ ΑΝΔΡΑΣ ΚΑΙ ΗΓΑΓΟΝ ΕΥΦΡΟΣΥΝΗΝ ΜΕΤΑ ΧΑΡΑΣ ΤΟΥΣ ΒΕΒΗΛΟΥΣ ΧΕΙΡΩΣΑΜΕΝΟΙ.

Γ ΜΑΚ. 7,16 ΑΥΤΟΙ ΔΕ ΟΙ ΜΕΧΡΙ ΘΑΝΑΤΟΥ ΤΟΝ ΘΕΟΝ ΕΣΧΗΚΟΤΕΣ, ΠΑΝΤΕΛΗ ΣΩΤΗΡΙΑΣ ΑΠΟΛΑΥΣΙΝ ΕΙΛΗΦΟΤΕΣ, ΑΝΕΖΕΥΞΑΝ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΠΑΝΤΟΙΟΙΣ ΕΥΩΔΕΣΤΑΤΟΙΣ ΑΝΘΕΣΙ ΚΑΤΕΣΤΕΜΜΕΝΟΙ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΚΑΙ ΒΟΗΣ, ΕΝ ΑΙΝΟΙΣ ΚΑΙ ΠΑΜΜΕΛΕΣΙΝ ΥΜΝΟΙΣ ΕΥΧΑΡΙΣΤΟΥΝΤΕΣ ΤΩ ΘΕΩ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΑΙΩΝΙΩ ΣΩΤΗΡΙ ΤΟΥ ΙΣΡΑΗΛ.

Γ ΜΑΚ. 7,17 ΠΑΡΑΓΕΝΗΘΕΝΤΕΣ ΔΕ ΕΙΣ ΠΤΟΛΕΜΑΪΔΑ ΤΗΝ ΟΝΟΜΑΖΟΜΕΝΗΝ ΔΙΑ ΤΗΝ ΤΟΥ ΤΟΠΟΥ ΙΔΙΟΤΗΤΑ ΡΟΔΟΦΟΡΟΝ, ΕΝ Η ΠΡΟΣΕΜΕΙΝΕΝ ΑΥΤΟΥΣ Ο ΣΤΟΛΟΣ ΚΑΤΑ ΚΟΙΝΗΝ ΑΥΤΩΝ ΒΟΥΛΗΝ ΗΜΕΡΑΣ ΕΠΤΑ,

Γ ΜΑΚ. 7,18 ΕΚΕΙ ΕΠΟΙΗΣΑΝ ΠΟΤΟΝ ΣΩΤΗΡΙΟΝ, ΤΟΥ ΒΑΣΙΛΕΩΣ ΧΟΡΗΓΗΣΑΝΤΟΣ ΑΥΤΟΙΣ ΕΥΨΥΧΩΣ ΤΑ ΠΡΟΣ ΤΗΝ ΑΦΙΞΙΝ ΠΑΝΤΑ ΕΚΑΣΤΩ ΕΩΣ ΕΙΣ ΤΗΝ ΙΔΙΑΝ ΟΙΚΙΑΝ.

Γ ΜΑΚ. 7,19 ΚΑΤΑΧΘΕΝΤΕΣ ΔΕ ΜΕΤ' ΕΙΡΗΝΗΣ ΕΝ ΤΑΙΣ ΠΡΕΠΟΥΣΑΙΣ ΕΞΟΜΟΛΟΓΗΣΕΣΙΝ, ΩΣΑΥΤΩΣ ΚΑΚΕΙ ΕΣΤΗΣΑΝ ΚΑΙ ΤΑΥΤΑΣ ΑΓΕΙΝ ΤΑΣ ΗΜΕΡΑΣ ΕΠΙ ΤΟΝ ΤΗΣ ΠΑΡΟΙΚΙΑΣ ΑΥΤΩΝ ΧΡΟΝΟΝ ΕΥΦΡΟΣΥΝΟΥΣ.

Γ ΜΑΚ. 7,20 ΑΣ ΚΑΙ ΑΝΙΕΡΩΣΑΝΤΕΣ ΕΝ ΣΤΗΛΗ ΚΑΤΑ ΤΟΝ ΣΥΜΠΟΣΙΑΣ ΤΟΠΟΝ ΠΡΟΣΕΥΧΗΣ ΚΑΘΙΔΡΥΣΑΝΤΕΣ, ΑΝΕΛΥΣΑΝ ΑΣΙΝΕΙΣ, ΕΛΕΥΘΕΡΟΙ, ΥΠΕΡΧΑΡΕΙΣ, ΔΙΑ ΤΕ ΓΗΣ ΚΑΙ ΘΑΛΑΣΣΗΣ ΚΑΙ ΠΟΤΑΜΟΥ ΑΝΑΣΩΖΟΜΕΝΟΙ ΤΗ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΠΙΤΑΓΗ, ΕΚΑΣΤΟΣ ΕΙΣ ΤΗΝ ΙΔΙΑΝ

Γ ΜΑΚ. 7,21 ΚΑΙ ΠΛΕΙΣΤΗΝ Η ΕΜΠΡΟΣΘΕΝ ΕΝ ΤΟΙΣ ΕΧΘΡΟΙΣ ΕΞΟΥΣΙΑΝ ΕΣΧΗΚΟΤΕΣ ΜΕΤΑ ΔΟΞΗΣ ΚΑΙ ΦΟΒΟΥ, ΤΟ ΣΥΝΟΛΟΝ ΥΠΟ ΜΗΔΕΝΟΣ ΔΙΑΣΕΙΣΘΕΝΤΕΣ ΤΩΝ ΥΠΑΡΧΟΝΤΩΝ.

Γ ΜΑΚ. 7,22 ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΑΥΤΩΝ ΠΑΝΤΕΣ ΕΚΟΜΙΣΑΝΤΟ ΕΞ ΑΠΟΓΡΑΦΗΣ, ΩΣΤΕ ΤΟΥΣ ΕΧΟΝΤΑΣ ΤΙ ΜΕΤΑ ΦΟΒΟΥ ΜΕΓΙΣΤΟΥ ΑΠΟΔΟΥΝΑΙ ΑΥΤΟΙΣ, ΤΑ ΜΕΓΑΛΕΙΑ ΤΟΥ ΜΕΓΙΣΤΟΥ ΘΕΟΥ ΠΟΙΗΣΑΝΤΟΣ ΤΕΛΕΙΩΣ ΕΠΙ ΣΩΤΗΡΙΑ ΑΥΤΩΝ.

Γ ΜΑΚ. 7,23 ΕΥΛΟΓΗΤΟΣ Ο ΡΥΣΤΗΣ ΙΣΡΑΗΛ ΕΙΣ ΤΟΥΣ ΑΕΙ ΧΡΟΝΟΥΣ. ΑΜΗΝ.


24) ΨΑΛΜΟΙ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΨΑΛΜΟΙ

ΨΑΛΜΟΣ 1

ΨΑΛ. 1,1 ΜΑΚΑΡΙΟΣ ΑΝΗΡ, ΟΣ ΟΥΚ ΕΠΟΡΕΥΘΗ ΕΝ ΒΟΥΛΗ ΑΣΕΒΩΝ ΚΑΙ ΕΝ ΟΔΩ ΑΜΑΡΤΩΛΩΝ ΟΥΚ ΕΣΤΗ ΚΑΙ ΕΠΙ ΚΑΘΕΔΡΑ ΛΟΙΜΩΝ ΟΥΚ ΕΚΑΘΙΣΕΝ.

ΨΑΛ. 1,2 ΑΛΛ' Η ΕΝ ΤΩ ΝΟΜΩ ΚΥΡΙΟΥ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ, ΚΑΙ ΕΝ ΤΩ ΝΟΜΩ ΑΥΤΟΥ ΜΕΛΕΤΗΣΕΙ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ.

ΨΑΛ. 1,3 ΚΑΙ ΕΣΤΑΙ ΩΣ ΤΟ ΞΥΛΟΝ ΤΟ ΠΕΦΥΤΕΥΜΕΝΟΝ ΠΑΡΑ ΤΑΣ ΔΙΕΞΟΔΟΥΣ ΤΩΝ ΥΔΑΤΩΝ, Ο ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΟΥ ΔΩΣΕΙ ΕΝ ΚΑΙΡΩ ΑΥΤΟΥ, ΚΑΙ ΤΟ ΦΥΛΛΟΝ ΑΥΤΟΥ ΟΥΚ ΑΠΟΡΡΥΗΣΕΤΑΙ· ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΑΝ ΠΟΙΗ, ΚΑΤΕΥΟΔΩΘΗΣΕΤΑΙ.

ΨΑΛ. 1,4 ΟΥΧ ΟΥΤΩΣ ΟΙ ΑΣΕΒΕΙΣ, ΟΥΧ ΟΥΤΩΣ, ΑΛΛ' Η ΩΣΕΙ ΧΝΟΥΣ, ΟΝ ΕΚΡΙΠΤΕΙ Ο ΑΝΕΜΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ.

ΨΑΛ. 1,5 ΔΙΑ ΤΟΥΤΟ ΟΥΚ ΑΝΑΣΤΗΣΟΝΤΑΙ ΑΣΕΒΕΙΣ ΕΝ ΚΡΙΣΕΙ, ΟΥΔΕ ΑΜΑΡΤΩΛΟΙ ΕΝ ΒΟΥΛΗ ΔΙΚΑΙΩΝ·

ΨΑΛ. 1,6 ΟΤΙ ΓΙΝΩΣΚΕΙ ΚΥΡΙΟΣ ΟΔΟΝ ΔΙΚΑΙΩΝ, ΚΑΙ ΟΔΟΣ ΑΣΕΒΩΝ ΑΠΟΛΕΙΤΑΙ.

ΨΑΛΜΟΣ 2

ΨΑΛ. 2,1 ΙΝΑΤΙ ΕΦΡΥΑΞΑΝ ΕΘΝΗ, ΚΑΙ ΛΑΟΙ ΕΜΕΛΕΤΗΣΑΝ ΚΕΝΑ;

ΨΑΛ. 2,2 ΠΑΡΕΣΤΗΣΑΝ ΟΙ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΣΥΝΗΧΘΗΣΑΝ ΕΠΙ ΤΟ ΑΥΤΟ ΚΑΤΑ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΚΑΤΑ ΤΟΥ ΧΡΙΣΤΟΥ ΑΥΤΟΥ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 2,3 ΔΙΑΡΡΗΞΩΜΕΝ ΤΟΥΣ ΔΕΣΜΟΥΣ ΑΥΤΩΝ ΚΑΙ ΑΠΟΡΡΙΨΩΜΕΝ ΑΦ' ΗΜΩΝ ΤΟΝ ΖΥΓΟΝ ΑΥΤΩΝ.

ΨΑΛ. 2,4 Ο ΚΑΤΟΙΚΩΝ ΕΝ ΟΥΡΑΝΟΙΣ ΕΚΓΕΛΑΣΕΤΑΙ ΑΥΤΟΥΣ, ΚΑΙ Ο ΚΥΡΙΟΣ ΕΚΜΥΚΤΗΡΙΕΙ ΑΥΤΟΥΣ.

ΨΑΛ. 2,5 ΤΟΤΕ ΛΑΛΗΣΕΙ ΠΡΟΣ ΑΥΤΟΥΣ ΕΝ ΟΡΓΗ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΩ ΘΥΜΩ ΑΥΤΟΥ ΤΑΡΑΞΕΙ ΑΥΤΟΥΣ.

ΨΑΛ. 2,6 ΕΓΩ ΔΕ ΚΑΤΕΣΤΑΘΗΝ ΒΑΣΙΛΕΥΣ ΥΠ' ΑΥΤΟΥ ΕΠΙ ΣΙΩΝ ΟΡΟΣ ΤΟ ΑΓΙΟΝ ΑΥΤΟΥ

ΨΑΛ. 2,7 ΔΙΑΓΓΕΛΛΩΝ ΤΟ ΠΡΟΣΤΑΓΜΑ ΚΥΡΙΟΥ. ΚΥΡΙΟΣ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΥΙΟΣ ΜΟΥ ΕΙ ΣΥ, ΕΓΩ ΣΗΜΕΡΟΝ ΓΕΓΕΝΝΗΚΑ ΣΕ.

ΨΑΛ. 2,8 ΑΙΤΗΣΑΙ ΠΑΡ' ΕΜΟΥ, ΚΑΙ ΔΩΣΩ ΣΟΙ ΕΘΝΗ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΣΟΥ ΚΑΙ ΤΗΝ ΚΑΤΑΣΧΕΣΙΝ ΣΟΥ ΤΑ ΠΕΡΑΤΑ ΤΗΣ ΓΗΣ.

ΨΑΛ. 2,9 ΠΟΙΜΑΝΕΙΣ ΑΥΤΟΥΣ ΕΝ ΡΑΒΔΩ ΣΙΔΗΡΑ, ΩΣ ΣΚΕΥΗ ΚΕΡΑΜΕΩΣ ΣΥΝΤΡΙΨΕΙΣ ΑΥΤΟΥΣ.

ΨΑΛ. 2,10 ΚΑΙ ΝΥΝ, ΒΑΣΙΛΕΙΣ, ΣΥΝΕΤΕ, ΠΑΙΔΕΥΘΗΤΕ, ΠΑΝΤΕΣ ΟΙ ΚΡΙΝΟΝΤΕΣ ΤΗΝ ΓΗΝ.

ΨΑΛ. 2,11 ΔΟΥΛΕΥΣΑΤΕ ΤΩ ΚΥΡΙΩ ΕΝ ΦΟΒΩ ΚΑΙ ΑΓΑΛΛΙΑΣΘΕ ΑΥΤΩ ΕΝ ΤΡΟΜΩ.

ΨΑΛ. 2,12 ΔΡΑΞΑΣΘΕ ΠΑΙΔΕΙΑΣ, ΜΗΠΟΤΕ ΟΡΓΙΣΘΗ ΚΥΡΙΟΣ ΚΑΙ ΑΠΟΛΕΙΣΘΕ ΕΞ ΟΔΟΥ ΔΙΚΑΙΑΣ.

ΨΑΛ. 2,13 ΟΤΑΝ ΕΚΚΑΥΘΗ ΕΝ ΤΑΧΕΙ Ο ΘΥΜΟΣ ΑΥΤΟΥ, ΜΑΚΑΡΙΟΙ ΠΑΝΤΕΣ ΟΙ ΠΕΠΟΙΘΟΤΕΣ ΕΠ' ΑΥΤΩ.

ΨΑΛΜΟΣ 3

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ, ΟΠΟΤΕ ΑΠΕΔΙΔΡΑΣΚΕΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΒΕΣΣΑΛΩΜ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ

ΨΑΛ. 3,2 ΚΥΡΙΕ, ΤΙ ΕΠΛΗΘΥΝΘΗΣΑΝ ΟΙ ΘΛΙΒΟΝΤΕΣ ΜΕ; ΠΟΛΛΟΙ ΕΠΑΝΙΣΤΑΝΤΑΙ ΕΠ' ΕΜΕ·

ΨΑΛ. 3,3 ΠΟΛΛΟΙ ΛΕΓΟΥΣΙ ΤΗ ΨΥΧΗ ΜΟΥ· ΟΥΚ ΕΣΤΙ ΣΩΤΗΡΙΑ ΑΥΤΩ ΕΝ ΤΩ ΘΕΩ ΑΥΤΟΥ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 3,4 ΣΥ ΔΕ, ΚΥΡΙΕ, ΑΝΤΙΛΗΠΤΩΡ ΜΟΥ ΕΙ, ΔΟΞΑ ΜΟΥ ΚΑΙ ΥΨΩΝ ΤΗΝ ΚΕΦΑΛΗΝ ΜΟΥ.

ΨΑΛ. 3,5 ΦΩΝΗ ΜΟΥ ΠΡΟΣ ΚΥΡΙΟΝ ΕΚΕΚΡΑΞΑ, ΚΑΙ ΕΠΗΚΟΥΣΕ ΜΟΥ ΕΞ ΟΡΟΥΣ ΑΓΙΟΥ ΑΥΤΟΥ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 3,6 ΕΓΩ ΕΚΟΙΜΗΘΗΝ ΚΑΙ ΥΠΝΩΣΑ· ΕΞΗΓΕΡΘΗΝ, ΟΤΙ ΚΥΡΙΟΣ ΑΝΤΙΛΗΨΕΤΑΙ ΜΟΥ.

ΨΑΛ. 3,7 ΟΥ ΦΟΒΗΘΗΣΟΜΑΙ ΑΠΟ ΜΥΡΙΑΔΩΝ ΛΑΟΥ ΤΩΝ ΚΥΚΛΩ ΣΥΝΕΠΙΤΙΘΕΜΕΝΩΝ ΜΟΙ.

ΨΑΛ. 3,8 ΑΝΑΣΤΑ, ΚΥΡΙΕ, ΣΩΣΟΝ ΜΕ, Ο ΘΕΟΣ ΜΟΥ, ΟΤΙ ΣΥ ΕΠΑΤΑΞΑΣ ΠΑΝΤΑΣ ΤΟΥΣ ΕΧΘΡΑΙΝΟΝΤΑΣ ΜΟΙ ΜΑΤΑΙΩΣ, ΟΔΟΝΤΑΣ ΑΜΑΡΤΩΛΩΝ ΣΥΝΕΤΡΙΨΑΣ.

ΨΑΛ. 3,9 ΤΟΥ ΚΥΡΙΟΥ Η ΣΩΤΗΡΙΑ, ΚΑΙ ΕΠΙ ΤΟΝ ΛΑΟΝ ΣΟΥ Η ΕΥΛΟΓΙΑ ΣΟΥ.

ΨΑΛΜΟΣ 4

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΕΝ ΨΑΛΜΟΙΣ· ΩΔΗ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 4,2 ΕΝ ΤΩ ΕΠΙΚΑΛΕΙΣΘΑΙ ΜΕ ΕΙΣΗΚΟΥΣΑΣ ΜΟΥ, Ο ΘΕΟΣ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΜΟΥ· ΕΝ ΘΛΙΨΕΙ ΕΠΛΑΤΥΝΑΣ ΜΕ. ΟΙΚΤΕΙΡΗΣΟΝ ΜΕ ΚΑΙ ΕΙΣΑΚΟΥΣΟΝ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΜΟΥ.

ΨΑΛ. 4,3 ΥΙΟΙ ΑΝΘΡΩΠΩΝ, ΕΩΣ ΠΟΤΕ ΒΑΡΥΚΑΡΔΙΟΙ; ΙΝΑΤΙ ΑΓΑΠΑΤΕ ΜΑΤΑΙΟΤΗΤΑ ΚΑΙ ΖΗΤΕΙΤΕ ΨΕΥΔΟΣ; (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 4,4 ΚΑΙ ΓΝΩΤΕ ΟΤΙ ΕΘΑΥΜΑΣΤΩΣΕ ΚΥΡΙΟΣ ΤΟΝ ΟΣΙΟΝ ΑΥΤΟΥ· ΚΥΡΙΟΣ ΕΙΣΑΚΟΥΣΕΤΑΙ ΜΟΥ ΕΝ ΤΩ ΚΕΚΡΑΓΕΝΑΙ ΜΕ ΠΡΟΣ ΑΥΤΟΝ.

ΨΑΛ. 4,5 ΟΡΓΙΖΕΣΘΕ, ΚΑΙ ΜΗ ΑΜΑΡΤΑΝΕΤΕ· Α ΛΕΓΕΤΕ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΥΜΩΝ, ΕΠΙ ΤΑΙΣ ΚΟΙΤΑΙΣ ΥΜΩΝ ΚΑΤΑΝΥΓΗΤΕ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 4,6 ΘΥΣΑΤΕ ΘΥΣΙΑΝ ΔΙΚΑΙΟΣΥΝΗΣ ΚΑΙ ΕΛΠΙΣΑΤΕ ΕΠΙ ΚΥΡΙΟΝ.

ΨΑΛ. 4,7 ΠΟΛΛΟΙ ΛΕΓΟΥΣΙ· ΤΙΣ ΔΕΙΞΕΙ ΗΜΙΝ ΤΑ ΑΓΑΘΑ; ΕΣΗΜΕΙΩΘΗ ΕΦ' ΗΜΑΣ ΤΟ ΦΩΣ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΚΥΡΙΕ.

ΨΑΛ. 4,8 ΕΔΩΚΑΣ ΕΥΦΡΟΣΥΝΗΝ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ· ΑΠΟ ΚΑΡΠΟΥ ΣΙΤΟΥ, ΟΙΝΟΥ ΚΑΙ ΕΛΑΙΟΥ ΑΥΤΩΝ ΕΠΛΗΘΥΝΘΗΣΑΝ.

ΨΑΛ. 4,9 ΕΝ ΕΙΡΗΝΗ ΕΠΙ ΤΟ ΑΥΤΟ ΚΟΙΜΗΘΗΣΟΜΑΙ ΚΑΙ ΥΠΝΩΣΩ, ΟΤΙ ΣΥ, ΚΥΡΙΕ, ΚΑΤΑ ΜΟΝΑΣ ΕΠ' ΕΛΠΙΔΙ ΚΑΤΩΚΙΣΑΣ ΜΕ.

ΨΑΛΜΟΣ 5

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΥΠΕΡ ΤΗΣ ΚΛΗΡΟΝΟΜΟΥΣΗΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 5,2 ΤΑ ΡΗΜΑΤΑ ΜΟΥ ΕΝΩΤΙΣΑΙ, ΚΥΡΙΕ, ΣΥΝΕΣ ΤΗΣ ΚΡΑΥΓΗΣ ΜΟΥ·

ΨΑΛ. 5,3 ΠΡΟΣΧΕΣ ΤΗ ΦΩΝΗ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ, Ο ΒΑΣΙΛΕΥΣ ΜΟΥ ΚΑΙ Ο ΘΕΟΣ ΜΟΥ. ΟΤΙ ΠΡΟΣ ΣΕ ΠΡΟΣΕΥΞΟΜΑΙ, ΚΥΡΙΕ·

ΨΑΛ. 5,4 ΤΟ ΠΡΩΪ ΕΙΣΑΚΟΥΣΗ ΤΗΣ ΦΩΝΗΣ ΜΟΥ, ΤΟ ΠΡΩΪ ΠΑΡΑΣΤΗΣΟΜΑΙ ΣΟΙ ΚΑΙ ΕΠΟΨΕΙ ΜΕ,

ΨΑΛ. 5,5 ΟΤΙ ΟΥΧΙ ΘΕΟΣ ΘΕΛΩΝ ΑΝΟΜΙΑΝ ΣΥ ΕΙ· ΟΥ ΠΑΡΟΙΚΗΣΕΙ ΣΟΙ ΠΟΝΗΡΕΥΟΜΕΝΟΣ,

ΨΑΛ. 5,6 ΟΥΔΕ ΔΙΑΜΕΝΟΥΣΙ ΠΑΡΑΝΟΜΟΙ ΚΑΤΕΝΑΝΤΙ ΤΩΝ ΟΦΘΑΛΜΩΝ ΣΟΥ. ΕΜΙΣΗΣΑΣ ΠΑΝΤΑΣ ΤΟΥΣ ΕΡΓΑΖΟΜΕΝΟΥΣ ΤΗΝ ΑΝΟΜΙΑΝ·

ΨΑΛ. 5,7 ΑΠΟΛΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΛΑΛΟΥΝΤΑΣ ΤΟ ΨΕΥΔΟΣ. ΑΝΔΡΑ ΑΙΜΑΤΩΝ ΚΑΙ ΔΟΛΙΟΝ ΒΔΕΛΥΣΣΕΤΑΙ ΚΥΡΙΟΣ.

ΨΑΛ. 5,8 ΕΓΩ ΔΕ ΕΝ ΤΩ ΠΛΗΘΕΙ ΤΟΥ ΕΛΕΟΥΣ ΣΟΥ ΕΙΣΕΛΕΥΣΟΜΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ, ΠΡΟΣΚΥΝΗΣΩ ΠΡΟΣ ΝΑΟΝ ΑΓΙΟΝ ΣΟΥ ΕΝ ΦΟΒΩ ΣΟΥ.

ΨΑΛ. 5,9 ΚΥΡΙΕ, ΟΔΗΓΗΣΟΝ ΜΕ ΕΝ ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ ΕΝΕΚΑ ΤΩΝ ΕΧΘΡΩΝ ΜΟΥ, ΚΑΤΕΥΘΥΝΟΝ ΕΝΩΠΙΟΝ ΣΟΥ ΤΗΝ ΟΔΟΝ ΜΟΥ.

ΨΑΛ. 5,10 ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ ΑΛΗΘΕΙΑ, Η ΚΑΡΔΙΑ ΑΥΤΩΝ ΜΑΤΑΙΑ· ΤΑΦΟΣ ΑΝΕΩΓΜΕΝΟΣ Ο ΛΑΡΥΓΞ ΑΥΤΩΝ, ΤΑΙΣ ΓΛΩΣΣΑΙΣ ΑΥΤΩΝ ΕΔΟΛΙΟΥΣΑΝ.

ΨΑΛ. 5,11 ΚΡΙΝΟΝ ΑΥΤΟΥΣ, Ο ΘΕΟΣ. ΑΠΟΠΕΣΑΤΩΣΑΝ ΑΠΟ ΤΩΝ ΔΙΑΒΟΥΛΙΩΝ ΑΥΤΩΝ· ΚΑΤΑ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΑΣΕΒΕΙΩΝ ΑΥΤΩΝ ΕΞΩΣΟΝ ΑΥΤΟΥΣ, ΟΤΙ ΠΑΡΕΠΙΚΡΑΝΑΝ ΣΕ, ΚΥΡΙΕ.

ΨΑΛ. 5,12 ΚΑΙ ΕΥΦΡΑΝΘΕΙΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΕΛΠΙΖΟΝΤΕΣ ΕΠΙ ΣΕ· ΕΙΣ ΑΙΩΝΑ ΑΓΑΛΛΙΑΣΟΝΤΑΙ, ΚΑΙ ΚΑΤΑΣΚΗΝΩΣΕΙΣ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΚΑΥΧΗΣΟΝΤΑΙ ΕΝ ΣΟΙ ΠΑΝΤΕΣ ΟΙ ΑΓΑΠΩΝΤΕΣ ΤΟ ΟΝΟΜΑ ΣΟΥ.

ΨΑΛ. 5,13 ΟΤΙ ΣΥ ΕΥΛΟΓΗΣΕΙΣ ΔΙΚΑΙΟΝ· ΚΥΡΙΕ, ΩΣ ΟΠΛΩ ΕΥΔΟΚΙΑΣ ΕΣΤΕΦΑΝΩΣΑΣ ΗΜΑΣ.

ΨΑΛΜΟΣ 6

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΕΝ ΥΜΝΟΙΣ, ΥΠΕΡ ΤΗΣ ΟΓΔΟΗΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 6,2 ΚΥΡΙΕ, ΜΗ ΤΩ ΘΥΜΩ ΣΟΥ ΕΛΕΓΞΗΣ ΜΕ, ΜΗΔΕ ΤΗ ΟΡΓΗ ΣΟΥ ΠΑΙΔΕΥΣΗΣ ΜΕ.

ΨΑΛ. 6,3 ΕΛΕΗΣΟΝ ΜΕ, ΚΥΡΙΕ, ΟΤΙ ΑΣΘΕΝΗΣ ΕΙΜΙ· ΙΑΣΑΙ ΜΕ, ΚΥΡΙΕ, ΟΤΙ ΕΤΑΡΑΧΘΗ ΤΑ ΟΣΤΑ ΜΟΥ,

ΨΑΛ. 6,4 ΚΑΙ Η ΨΥΧΗ ΜΟΥ ΕΤΑΡΑΧΘΗ ΣΦΟΔΡΑ· ΚΑΙ ΣΥ, ΚΥΡΙΕ, ΕΩΣ ΠΟΤΕ;

ΨΑΛ. 6,5 ΕΠΙΣΤΡΕΨΟΝ, ΚΥΡΙΕ, ΡΥΣΑΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΣΩΣΟΝ ΜΕ ΕΝΕΚΕΝ ΤΟΥ ΕΛΕΟΥΣ ΣΟΥ.

ΨΑΛ. 6,6 ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΕΝ ΤΩ ΘΑΝΑΤΩ Ο ΜΝΗΜΟΝΕΥΩΝ ΣΟΥ· ΕΝ ΔΕ ΤΩ ΑΔΗ ΤΙΣ ΕΞΟΜΟΛΟΓΗΣΕΤΑΙ ΣΟΙ;

ΨΑΛ. 6,7 ΕΚΟΠΙΑΣΑ ΕΝ ΤΩ ΣΤΕΝΑΓΜΩ ΜΟΥ, ΛΟΥΣΩ ΚΑΘ' ΕΚΑΣΤΗΝ ΝΥΚΤΑ ΤΗΝ ΚΛΙΝΗΝ ΜΟΥ, ΕΝ ΔΑΚΡΥΣΙ ΜΟΥ ΤΗΝ ΣΤΡΩΜΝΗΝ ΜΟΥ ΒΡΕΞΩ.

ΨΑΛ. 6,8 ΕΤΑΡΑΧΘΗ ΑΠΟ ΘΥΜΟΥ Ο ΟΦΘΑΛΜΟΣ ΜΟΥ, ΕΠΑΛΑΙΩΘΗΝ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΧΘΡΟΙΣ ΜΟΥ.

ΨΑΛ. 6,9 ΑΠΟΣΤΗΤΕ ΑΠ' ΕΜΟΥ ΠΑΝΤΕΣ ΟΙ ΕΡΓΑΖΟΜΕΝΟΙ ΤΗΝ ΑΝΟΜΙΑΝ, ΟΤΙ ΕΙΣΗΚΟΥΣΕ ΚΥΡΙΟΣ ΤΗΣ ΦΩΝΗΣ ΤΟΥ ΚΛΑΥΘΜΟΥ ΜΟΥ·

ΨΑΛ. 6,10 ΗΚΟΥΣΕ ΚΥΡΙΟΣ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ, ΚΥΡΙΟΣ ΤΗΝ ΠΡΟΣΕΥΧΗΝ ΜΟΥ ΠΡΟΣΕΔΕΞΑΤΟ.

ΨΑΛ. 6,11 ΑΙΣΧΥΝΘΕΙΗΣΑΝ ΚΑΙ ΤΑΡΑΧΘΕΙΗΣΑΝ ΣΦΟΔΡΑ ΠΑΝΤΕΣ ΟΙ ΕΧΘΡΟΙ ΜΟΥ, ΑΠΟΣΤΡΑΦΕΙΗΣΑΝ ΚΑΙ ΚΑΤΑΙΣΧΥΝΘΕΙΗΣΑΝ ΣΦΟΔΡΑ ΔΙΑ ΤΑΧΟΥΣ.

ΨΑΛΜΟΣ 7

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ, ΟΝ ΗΣΕ ΤΩ ΚΥΡΙΩ ΥΠΕΡ ΤΩΝ ΛΟΓΩΝ ΧΟΥΣΙ ΥΙΟΥ ΙΕΜΕΝΕΙ.

ΨΑΛ. 7,2 ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΕΠΙ ΣΟΙ ΗΛΠΙΣΑ· ΣΩΣΟΝ ΜΕ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΔΙΩΚΟΝΤΩΝ ΜΕ ΚΑΙ ΡΥΣΑΙ ΜΕ,

ΨΑΛ. 7,3 ΜΗΠΟΤΕ ΑΡΠΑΣΗ ΩΣ ΛΕΩΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΜΗ ΟΝΤΟΣ ΛΥΤΡΟΥΜΕΝΟΥ ΜΗΔΕ ΣΩΖΟΝΤΟΣ.

ΨΑΛ. 7,4 ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΕΙ ΕΠΟΙΗΣΑ ΤΟΥΤΟ, ΕΙ ΕΣΤΙΝ ΑΔΙΚΙΑ ΕΝ ΧΕΡΣΙ ΜΟΥ,

ΨΑΛ. 7,5 ΕΙ ΑΝΤΑΠΕΔΩΚΑ ΤΟΙΣ ΑΝΤΑΠΟΔΙΔΟΥΣΙ ΜΟΙ ΚΑΚΑ, ΑΠΟΠΕΣΟΙΜΙ ΑΡΑ ΑΠΟ ΤΩΝ ΕΧΘΡΩΝ ΜΟΥ ΚΕΝΟΣ·

ΨΑΛ. 7,6 ΚΑΤΑΔΙΩΞΑΙ ΑΡΑ Ο ΕΧΘΡΟΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΚΑΙ ΚΑΤΑΛΑΒΟΙ ΚΑΙ ΚΑΤΑΠΑΤΗΣΑΙ ΕΙΣ ΓΗΝ ΤΗΝ ΖΩΗΝ ΜΟΥ ΚΑΙ ΤΗΝ ΔΟΞΑΝ ΜΟΥ ΕΙΣ ΧΟΥΝ ΚΑΤΑΣΚΗΝΩΣΑΙ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 7,7 ΑΝΑΣΤΗΘΙ, ΚΥΡΙΕ, ΕΝ ΟΡΓΗ ΣΟΥ, ΥΨΩΘΗΤΙ ΕΝ ΤΟΙΣ ΠΕΡΑΣΙ ΤΩΝ ΕΧΘΡΩΝ ΣΟΥ. ΕΞΕΓΕΡΘΗΤΙ, ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΕΝ ΠΡΟΣΤΑΓΜΑΤΙ, Ω ΕΝΕΤΕΙΛΩ,

ΨΑΛ. 7,8 ΚΑΙ ΣΥΝΑΓΩΓΗ ΛΑΩΝ ΚΥΚΛΩΣΕΙ ΣΕ, ΚΑΙ ΥΠΕΡ ΤΑΥΤΗΣ ΕΙΣ ΥΨΟΣ ΕΠΙΣΤΡΕΨΟΝ.

ΨΑΛ. 7,9 ΚΥΡΙΟΣ ΚΡΙΝΕΙ ΛΑΟΥΣ. ΚΡΙΝΟΝ ΜΕ, ΚΥΡΙΕ, ΚΑΤΑ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΜΟΥ ΚΑΙ ΚΑΤΑ ΤΗΝ ΑΚΑΚΙΑΝ ΜΟΥ ΕΠ' ΕΜΟΙ.

ΨΑΛ. 7,10 ΣΥΝΤΕΛΕΣΘΗΤΩ ΔΗ ΠΟΝΗΡΙΑ ΑΜΑΡΤΩΛΩΝ ΚΑΙ ΚΑΤΕΥΘΥΝΕΙΣ ΔΙΚΑΙΟΝ, ΕΤΑΖΩΝ ΚΑΡΔΙΑΣ ΚΑΙ ΝΕΦΡΟΥΣ Ο ΘΕΟΣ.

ΨΑΛ. 7,11 ΔΙΚΑΙΑ Η ΒΟΗΘΕΙΑ ΜΟΥ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΤΟΥ ΣΩΖΟΝΤΟΣ ΤΟΥΣ ΕΥΘΕΙΣ ΤΗ ΚΑΡΔΙΑ.

ΨΑΛ. 7,12 Ο ΘΕΟΣ ΚΡΙΤΗΣ ΔΙΚΑΙΟΣ ΚΑΙ ΙΣΧΥΡΟΣ ΚΑΙ ΜΑΚΡΟΘΥΜΟΣ ΚΑΙ ΜΗ ΟΡΓΗΝ ΕΠΑΓΩΝ ΚΑΘ' ΕΚΑΣΤΗΝ ΗΜΕΡΑΝ.

ΨΑΛ. 7,13 ΕΑΝ ΜΗ ΕΠΙΣΤΡΑΦΗΤΕ, ΤΗΝ ΡΟΜΦΑΙΑΝ ΑΥΤΟΥ ΣΤΙΛΒΩΣΕΙ, ΤΟ ΤΟΞΟΝ ΑΥΤΟΥ ΕΝΕΤΕΙΝΕ ΚΑΙ ΗΤΟΙΜΑΣΕΝ ΑΥΤΟ·

ΨΑΛ. 7,14 ΚΑΙ ΕΝ ΑΥΤΩ ΗΤΟΙΜΑΣΕ ΣΚΕΥΗ ΘΑΝΑΤΟΥ, ΤΑ ΒΕΛΗ ΑΥΤΟΥ ΤΟΙΣ ΚΑΙΟΜΕΝΟΙΣ ΕΞΕΙΡΓΑΣΑΤΟ.

ΨΑΛ. 7,15 ΙΔΟΥ ΩΔΙΝΗΣΕΝ ΑΔΙΚΙΑΝ, ΣΥΝΕΛΑΒΕ ΠΟΝΟΝ ΚΑΙ ΕΤΕΚΕΝ ΑΝΟΜΙΑΝ.

ΨΑΛ. 7,16 ΛΑΚΚΟΝ ΩΡΥΞΕ ΚΑΙ ΑΝΕΣΚΑΨΕΝ ΑΥΤΟΝ, ΚΑΙ ΕΜΠΕΣΕΙΤΑΙ ΕΙΣ ΒΟΘΡΟΝ, ΟΝ ΕΙΡΓΑΣΑΤΟ·

ΨΑΛ. 7,17 ΕΠΙΣΤΡΕΨΕΙ Ο ΠΟΝΟΣ ΑΥΤΟΥ ΕΙΣ ΚΕΦΑΛΗΝ ΑΥΤΟΥ, ΚΑΙ ΕΠΙ ΚΟΡΥΦΗΝ ΑΥΤΟΥ Η ΑΔΙΚΙΑ ΑΥΤΟΥ ΚΑΤΑΒΗΣΕΤΑΙ.

ΨΑΛ. 7,18 ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΤΩ ΚΥΡΙΩ ΚΑΤΑ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΑΥΤΟΥ ΚΑΙ ΨΑΛΩ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΤΟΥ ΥΨΙΣΤΟΥ.

ΨΑΛΜΟΣ 8

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΥΠΕΡ ΤΩΝ ΛΗΝΩΝ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 8,2 ΚΥΡΙΕ Ο ΚΥΡΙΟΣ ΗΜΩΝ, ΩΣ ΘΑΥΜΑΣΤΟΝ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΝ ΠΑΣΗ ΤΗ ΓΗ· ΟΤΙ ΕΠΗΡΘΗ Η ΜΕΓΑΛΟΠΡΕΠΕΙΑ ΣΟΥ ΥΠΕΡΑΝΩ ΤΩΝ ΟΥΡΑΝΩΝ.

ΨΑΛ. 8,3 ΕΚ ΣΤΟΜΑΤΟΣ ΝΗΠΙΩΝ ΚΑΙ ΘΗΛΑΖΟΝΤΩΝ ΚΑΤΗΡΤΙΣΩ ΑΙΝΟΝ ΕΝΕΚΑ ΤΩΝ ΕΧΘΡΩΝ ΣΟΥ ΤΟΥ ΚΑΤΑΛΥΣΑΙ ΕΧΘΡΟΝ ΚΑΙ ΕΚΔΙΚΗΤΗΝ.

ΨΑΛ. 8,4 ΟΤΙ ΟΨΟΜΑΙ ΤΟΥΣ ΟΥΡΑΝΟΥΣ, ΕΡΓΑ ΤΩΝ ΔΑΚΤΥΛΩΝ ΣΟΥ, ΣΕΛΗΝΗΝ ΚΑΙ ΑΣΤΕΡΑΣ, Α ΣΥ ΕΘΕΜΕΛΙΩΣΑΣ·

ΨΑΛ. 8,5 ΤΙ ΕΣΤΙΝ ΑΝΘΡΩΠΟΣ, ΟΤΙ ΜΙΜΝΗΣΚΗ ΑΥΤΟΥ; Η ΥΙΟΣ ΑΝΘΡΩΠΟΥ, ΟΤΙ ΕΠΙΣΚΕΠΤΗ ΑΥΤΟΝ;

ΨΑΛ. 8,6 ΗΛΑΤΤΩΣΑΣ ΑΥΤΟΝ ΒΡΑΧΥ ΤΙ ΠΑΡ' ΑΓΓΕΛΟΥΣ, ΔΟΞΗ ΚΑΙ ΤΙΜΗ ΕΣΤΕΦΑΝΩΣΑΣ ΑΥΤΟΝ,

ΨΑΛ. 8,7 ΚΑΙ ΚΑΤΕΣΤΗΣΑΣ ΑΥΤΟΝ ΕΠΙ ΤΑ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ· ΠΑΝΤΑ ΥΠΕΤΑΞΑΣ ΥΠΟΚΑΤΩ ΤΩΝ ΠΟΔΩΝ ΑΥΤΟΥ,

ΨΑΛ. 8,8 ΠΡΟΒΑΤΑ ΚΑΙ ΒΟΑΣ ΑΠΑΣΑΣ, ΕΤΙ ΔΕ ΚΑΙ ΤΑ ΚΤΗΝΗ ΤΟΥ ΠΕΔΙΟΥ,

ΨΑΛ. 8,9 ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΟΥΣ ΙΧΘΥΑΣ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΤΑ ΔΙΑΠΟΡΕΥΟΜΕΝΑ ΤΡΙΒΟΥΣ ΘΑΛΑΣΣΩΝ.

ΨΑΛ. 8,10 ΚΥΡΙΕ Ο ΚΥΡΙΟΣ ΗΜΩΝ, ΩΣ ΘΑΥΜΑΣΤΟΝ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΝ ΠΑΣΗ ΤΗ ΓΗ!

ΨΑΛΜΟΣ 9 (ΟΙ ΣΤΙΧΟΙ 22-39 ΑΝΤΙΣΤΟΙΧΟΥΝ ΣΤΟ ΜΑΣ. 10,1-18)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΥΠΕΡ ΤΩΝ ΚΡΥΦΙΩΝ ΤΟΥ ΥΙΟΥ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 9,2 ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ, ΚΥΡΙΕ, ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΜΟΥ, ΔΙΗΓΗΣΟΜΑΙ ΠΑΝΤΑ ΤΑ ΘΑΥΜΑΣΙΑ ΣΟΥ·

ΨΑΛ. 9,3 ΕΥΦΡΑΝΘΗΣΟΜΑΙ ΚΑΙ ΑΓΑΛΛΙΑΣΟΜΑΙ ΕΝ ΣΟΙ, ΨΑΛΩ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ, ΥΨΙΣΤΕ.

ΨΑΛ. 9,4 ΕΝ ΤΩ ΑΠΟΣΤΡΑΦΗΝΑΙ ΤΟΝ ΕΧΘΡΟΝ ΜΟΥ ΕΙΣ ΤΑ ΟΠΙΣΩ, ΑΣΘΕΝΗΣΟΥΣΙ ΚΑΙ ΑΠΟΛΟΥΝΤΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ,

ΨΑΛ. 9,5 ΟΤΙ ΕΠΟΙΗΣΑΣ ΤΗΝ ΚΡΙΣΙΝ ΜΟΥ ΚΑΙ ΤΗΝ ΔΙΚΗΝ ΜΟΥ, ΕΚΑΘΙΣΑΣ ΕΠΙ ΘΡΟΝΟΥ Ο ΚΡΙΝΩΝ ΔΙΚΑΙΟΣΥΝΗΝ.

ΨΑΛ. 9,6 ΕΠΕΤΙΜΗΣΑΣ ΕΘΝΕΣΙ, ΚΑΙ ΑΠΩΛΕΤΟ Ο ΑΣΕΒΗΣ· ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΞΗΛΕΙΨΑΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛ. 9,7 ΤΟΥ ΕΧΘΡΟΥ ΕΞΕΛΙΠΟΝ ΑΙ ΡΟΜΦΑΙΑΙ ΕΙΣ ΤΕΛΟΣ, ΚΑΙ ΠΟΛΕΙΣ ΚΑΘΕΙΛΕΣ· ΑΠΩΛΕΤΟ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΟΥ ΜΕΤ' ΗΧΟΥ,

ΨΑΛ. 9,8 ΚΑΙ Ο ΚΥΡΙΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΜΕΝΕΙ. ΗΤΟΙΜΑΣΕΝ ΕΝ ΚΡΙΣΕΙ ΤΟΝ ΘΡΟΝΟΝ ΑΥΤΟΥ,

ΨΑΛ. 9,9 ΚΑΙ ΑΥΤΟΣ ΚΡΙΝΕΙ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΕΝ ΔΙΚΑΙΟΣΥΝΗ, ΚΡΙΝΕΙ ΛΑΟΥΣ ΕΝ ΕΥΘΥΤΗΤΙ.

ΨΑΛ. 9,10 ΚΑΙ ΕΓΕΝΕΤΟ ΚΥΡΙΟΣ ΚΑΤΑΦΥΓΗ ΤΩ ΠΕΝΗΤΙ, ΒΟΗΘΟΣ ΕΝ ΕΥΚΑΙΡΙΑΙΣ ΕΝ ΘΛΙΨΕΣΙ·

ΨΑΛ. 9,11 ΚΑΙ ΕΛΠΙΣΑΤΩΣΑΝ ΕΠΙ ΣΟΙ ΟΙ ΓΙΝΩΣΚΟΝΤΕΣ ΤΟ ΟΝΟΜΑ ΣΟΥ, ΟΤΙ ΟΥΚ ΕΓΚΑΤΕΛΙΠΕΣ ΤΟΥΣ ΕΚΖΗΤΟΥΝΤΑΣ ΣΕ, ΚΥΡΙΕ.

ΨΑΛ. 9,12 ΨΑΛΑΤΕ ΤΩ ΚΥΡΙΩ, ΤΩ ΚΑΤΟΙΚΟΥΝΤΙ ΕΝ ΣΙΩΝ, ΑΝΑΓΓΕΙΛΑΤΕ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΑΥΤΟΥ,

ΨΑΛ. 9,13 ΟΤΙ ΕΚΖΗΤΩΝ ΤΑ ΑΙΜΑΤΑ ΑΥΤΩΝ ΕΜΝΗΣΘΗ, ΟΥΚ ΕΠΕΛΑΘΕΤΟ ΤΗΣ ΚΡΑΥΓΗΣ ΤΩΝ ΠΕΝΗΤΩΝ.

ΨΑΛ. 9,14 ΕΛΕΗΣΟΝ ΜΕ, ΚΥΡΙΕ, ΙΔΕ ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ ΜΟΥ ΕΚ ΤΩΝ ΕΧΘΡΩΝ ΜΟΥ, Ο ΥΨΩΝ ΜΕ ΕΚ ΤΩΝ ΠΥΛΩΝ ΤΟΥ ΘΑΝΑΤΟΥ,

ΨΑΛ. 9,15 ΟΠΩΣ ΑΝ ΕΞΑΓΓΕΙΛΩ ΠΑΣΑΣ ΤΑΣ ΑΙΝΕΣΕΙΣ ΣΟΥ ΕΝ ΤΑΙΣ ΠΥΛΑΙΣ ΤΗΣ ΘΥΓΑΤΡΟΣ ΣΙΩΝ. ΑΓΑΛΛΙΑΣΟΜΑΙ ΕΠΙ ΤΩ ΣΩΤΗΡΙΩ ΣΟΥ.

ΨΑΛ. 9,16 ΕΝΕΠΑΓΗΣΑΝ ΕΘΝΗ ΕΝ ΔΙΑΦΘΟΡΑ, Η ΕΠΟΙΗΣΑΝ, ΕΝ ΠΑΓΙΔΙ ΤΑΥΤΗ, Η ΕΚΡΥΨΑΝ, ΣΥΝΕΛΗΦΘΗ Ο ΠΟΥΣ ΑΥΤΩΝ.

ΨΑΛ. 9,17 ΓΙΝΩΣΚΕΤΑΙ ΚΥΡΙΟΣ ΚΡΙΜΑΤΑ ΠΟΙΩΝ, ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΟΥ ΣΥΝΕΛΗΦΘΗ Ο ΑΜΑΡΤΩΛΟΣ. (ΩΔΗ ΔΙΑΨΑΛΜΑΤΟΣ).

ΨΑΛ. 9,18 ΑΠΟΣΤΡΑΦΗΤΩΣΑΝ ΟΙ ΑΜΑΡΤΩΛΟΙ ΕΙΣ ΤΟΝ ΑΔΗΝ, ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΑ ΕΠΙΛΑΝΘΑΝΟΜΕΝΑ ΤΟΥ ΘΕΟΥ,

ΨΑΛ. 9,19 ΟΤΙ ΟΥΚ ΕΙΣ ΤΕΛΟΣ ΕΠΙΛΗΣΘΗΣΕΤΑΙ Ο ΠΤΩΧΟΣ, Η ΥΠΟΜΟΝΗ ΤΩΝ ΠΕΝΗΤΩΝ ΟΥΚ ΑΠΟΛΕΙΤΑΙ ΕΙΣ ΤΕΛΟΣ.

ΨΑΛ. 9,20 ΑΝΑΣΤΗΘΙ, ΚΥΡΙΕ, ΜΗ ΚΡΑΤΑΙΟΥΣΘΩ ΑΝΘΡΩΠΟΣ, ΚΡΙΘΗΤΩΣΑΝ ΕΘΝΗ ΕΝΩΠΙΟΝ ΣΟΥ.

ΨΑΛ. 9,21 ΚΑΤΑΣΤΗΣΟΝ, ΚΥΡΙΕ, ΝΟΜΟΘΕΤΗΝ ΕΠ' ΑΥΤΟΥΣ, ΓΝΩΤΩΣΑΝ ΕΘΝΗ ΟΤΙ ΑΝΘΡΩΠΟΙ ΕΙΣΙΝ. (ΔΙΑΨΑΛΜΑ).

(ΜΑΣ. 10, 1-18)

ΨΑΛ. 9,22 ΙΝΑΤΙ, ΚΥΡΙΕ, ΑΦΕΣΤΗΚΑΣ ΜΑΚΡΟΘΕΝ, ΥΠΕΡΟΡΑΣ ΕΝ ΕΥΚΑΙΡΙΑΙΣ ΕΝ ΘΛΙΨΕΣΙΝ;

ΨΑΛ. 9,23 ΕΝ ΤΩ ΥΠΕΡΗΦΑΝΕΥΕΣΘΑΙ ΤΟΝ ΑΣΕΒΗ ΕΜΠΥΡΙΖΕΤΑΙ Ο ΠΤΩΧΟΣ, ΣΥΛΛΑΜΒΑΝΟΝΤΑΙ ΕΝ ΔΙΑΒΟΥΛΙΟΙΣ, ΟΙΣ ΔΙΑΛΟΓΙΖΟΝΤΑΙ.

ΨΑΛ. 9,24 ΟΤΙ ΕΠΑΙΝΕΙΤΑΙ Ο ΑΜΑΡΤΩΛΟΣ ΕΝ ΤΑΙΣ ΕΠΙΘΥΜΙΑΙΣ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ, ΚΑΙ Ο ΑΔΙΚΩΝ ΕΝΕΥΛΟΓΕΙΤΑΙ·

ΨΑΛ. 9,25 ΠΑΡΩΞΥΝΕ ΤΟΝ ΚΥΡΙΟΝ Ο ΑΜΑΡΤΩΛΟΣ· ΚΑΤΑ ΤΟ ΠΛΗΘΟΣ ΤΗΣ ΟΡΓΗΣ ΑΥΤΟΥ ΟΥΚ ΕΚΖΗΤΗΣΕΙ· ΟΥΚ ΕΣΤΙΝ Ο ΘΕΟΣ ΕΝΩΠΙΟΝ ΑΥΤΟΥ.

ΨΑΛ. 9,26 ΒΕΒΗΛΟΥΝΤΑΙ ΑΙ ΟΔΟΙ ΑΥΤΟΥ ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ, ΑΝΤΑΝΑΙΡΕΙΤΑΙ ΤΑ ΚΡΙΜΑΤΑ ΣΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ, ΠΑΝΤΩΝ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΟΥ ΚΑΤΑΚΥΡΙΕΥΣΕΙ·

ΨΑΛ. 9,27 ΕΙΠΕ ΓΑΡ ΕΝ ΚΑΡΔΙΑ ΑΥΤΟΥ· ΟΥ ΜΗ ΣΑΛΕΥΘΩ, ΑΠΟ ΓΕΝΕΑΣ ΕΙΣ ΓΕΝΕΑΝ ΑΝΕΥ ΚΑΚΟΥ.

ΨΑΛ. 9,28 ΟΥ ΑΡΑΣ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΓΕΜΕΙ ΚΑΙ ΠΙΚΡΙΑΣ ΚΑΙ ΔΟΛΟΥ, ΥΠΟ ΤΗΝ ΓΛΩΣΣΑΝ ΑΥΤΟΥ ΚΟΠΟΣ ΚΑΙ ΠΟΝΟΣ.

ΨΑΛ. 9,29 ΕΓΚΑΘΗΤΑΙ ΕΝΕΔΡΑ ΜΕΤΑ ΠΛΟΥΣΙΩΝ, ΕΝ ΑΠΟΚΡΥΦΟΙΣ ΤΟΥ ΑΠΟΚΤΕΙΝΑΙ ΑΘΩΟΝ· ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΠΕΝΗΤΑ ΑΠΟΒΛΕΠΟΥΣΙΝ·

ΨΑΛ. 9,30 ΕΝΕΔΡΕΥΕΙ ΕΝ ΑΠΟΚΡΥΦΩ ΩΣ ΛΕΩΝ ΕΝ ΤΗ ΜΑΝΔΡΑ ΑΥΤΟΥ, ΕΝΕΔΡΕΥΕΙ ΤΟΥ ΑΡΠΑΣΑΙ ΠΤΩΧΟΝ, ΑΡΠΑΣΑΙ ΠΤΩΧΟΝ ΕΝ ΤΩ ΕΛΚΥΣΑΙ ΑΥΤΟΝ·

ΨΑΛ. 9,31 ΕΝ ΤΗ ΠΑΓΙΔΙ ΑΥΤΟΥ ΤΑΠΕΙΝΩΣΕΙ ΑΥΤΟΝ, ΚΥΨΕΙ ΚΑΙ ΠΕΣΕΙΤΑΙ ΕΝ ΤΩ ΑΥΤΟΝ ΚΑΤΑΚΥΡΙΕΥΣΑΙ ΤΩΝ ΠΕΝΗΤΩΝ.

ΨΑΛ. 9,32 ΕΙΠΕ ΓΑΡ ΕΝ ΚΑΡΔΙΑ ΑΥΤΟΥ· ΕΠΙΛΕΛΗΣΤΑΙ Ο ΘΕΟΣ, ΑΠΕΣΤΡΕΨΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΤΟΥ ΜΗ ΒΛΕΠΕΙΝ ΕΙΣ ΤΕΛΟΣ.

ΨΑΛ. 9,33 ΑΝΑΣΤΗΘΙ, ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΥΨΩΘΗΤΩ Η ΧΕΙΡ ΣΟΥ, ΜΗ ΕΠΙΛΑΘΗ ΤΩΝ ΠΕΝΗΤΩΝ.

ΨΑΛ. 9,34 ΕΝΕΚΕΝ ΤΙΝΟΣ ΠΑΡΩΡΓΙΣΕΝ Ο ΑΣΕΒΗΣ ΤΟΝ ΘΕΟΝ; ΕΙΠΕ ΓΑΡ ΕΝ ΚΑΡΔΙΑ ΑΥΤΟΥ· ΟΥΚ ΕΚΖΗΤΗΣΕΙ.

ΨΑΛ. 9,35 ΒΛΕΠΕΙΣ, ΟΤΙ ΣΥ ΠΟΝΟΝ ΚΑΙ ΘΥΜΟΝ ΚΑΤΑΝΟΕΙΣ ΤΟΥ ΠΑΡΑΔΟΥΝΑΙ ΑΥΤΟΥΣ ΕΙΣ ΧΕΙΡΑΣ ΣΟΥ· ΣΟΙ ΕΓΚΑΤΑΛΕΛΕΙΠΤΑΙ Ο ΠΤΩΧΟΣ, ΟΡΦΑΝΩ ΣΥ ΗΣΘΑ ΒΟΗΘΟΣ.

ΨΑΛ. 9,36 ΣΥΝΤΡΙΨΟΝ ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΟΥ ΑΜΑΡΤΩΛΟΥ ΚΑΙ ΠΟΝΗΡΟΥ, ΖΗΤΗΘΗΣΕΤΑΙ Η ΑΜΑΡΤΙΑ ΑΥΤΟΥ, ΚΑΙ ΟΥ ΜΗ ΕΥΡΕΘΗ.

ΨΑΛ. 9,37 ΒΑΣΙΛΕΥΣΕΙ ΚΥΡΙΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ, ΑΠΟΛΕΙΣΘΕ ΕΘΝΗ ΕΚ ΤΗΣ ΓΗΣ ΑΥΤΟΥ.

ΨΑΛ. 9,38 ΤΗΝ ΕΠΙΘΥΜΙΑΝ ΤΩΝ ΠΕΝΗΤΩΝ ΕΙΣΗΚΟΥΣΕ ΚΥΡΙΟΣ, ΤΗΝ ΕΤΟΙΜΑΣΙΑΝ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΠΡΟΣΕΣΧΕ ΤΟ ΟΥΣ ΣΟΥ

ΨΑΛ. 9,39 ΚΡΙΝΑΙ ΟΡΦΑΝΩ ΚΑΙ ΤΑΠΕΙΝΩ, ΙΝΑ ΜΗ ΠΡΟΣΘΗ ΕΤΙ ΤΟΥ ΜΕΓΑΛΑΥΧΕΙΝ ΑΝΘΡΩΠΟΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΨΑΛΜΟΣ 10 (ΜΑΣ. 11)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 10,1 ΕΠΙ ΤΩ ΚΥΡΙΩ ΠΕΠΟΙΘΑ· ΠΩΣ ΕΡΕΙΤΕ ΤΗ ΨΥΧΗ ΜΟΥ· ΜΕΤΑΝΑΣΤΕΥΟΥ ΕΠΙ ΤΑ ΟΡΗ ΩΣ ΣΤΡΟΥΘΙΟΝ;

ΨΑΛ. 10,2 ΟΤΙ ΙΔΟΥ ΟΙ ΑΜΑΡΤΩΛΟΙ ΕΝΕΤΕΙΝΑΝ ΤΟΞΟΝ, ΗΤΟΙΜΑΣΑΝ ΒΕΛΗ ΕΙΣ ΦΑΡΕΤΡΑΝ ΤΟΥ ΚΑΤΑΤΟΞΕΥΣΑΙ ΕΝ ΣΚΟΤΟΜΗΝΗ ΤΟΥΣ ΕΥΘΕΙΣ ΤΗ ΚΑΡΔΙΑ.

ΨΑΛ. 10,3 ΟΤΙ Α ΣΥ ΚΑΤΗΡΤΙΣΩ, ΑΥΤΟΙ ΚΑΘΕΙΛΟΝ· Ο ΔΕ ΔΙΚΑΙΟΣ ΤΙ ΕΠΟΙΗΣΕ;

ΨΑΛ. 10,4 ΚΥΡΙΟΣ ΕΝ ΝΑΩ ΑΓΙΩ ΑΥΤΟΥ· ΚΥΡΙΟΣ ΕΝ ΟΥΡΑΝΩ Ο ΘΡΟΝΟΣ ΑΥΤΟΥ. ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΠΕΝΗΤΑ ΑΠΟΒΛΕΠΟΥΣΙ, ΤΑ ΒΛΕΦΑΡΑ ΑΥΤΟΥ ΕΞΕΤΑΖΕΙ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΨΑΛ. 10,5 ΚΥΡΙΟΣ ΕΞΕΤΑΖΕΙ ΤΟΝ ΔΙΚΑΙΟΝ ΚΑΙ ΤΟΝ ΑΣΕΒΗ, Ο ΔΕ ΑΓΑΠΩΝ ΤΗΝ ΑΔΙΚΙΑΝ ΜΙΣΕΙ ΤΗΝ ΕΑΥΤΟΥ ΨΥΧΗΝ.

ΨΑΛ. 10,6 ΕΠΙΒΡΕΞΕΙ ΕΠΙ ΑΜΑΡΤΩΛΟΥΣ ΠΑΓΙΔΑΣ, ΠΥΡ ΚΑΙ ΘΕΙΟΝ ΚΑΙ ΠΝΕΥΜΑ ΚΑΤΑΙΓΙΔΟΣ Η ΜΕΡΙΣ ΤΟΥ ΠΟΤΗΡΙΟΥ ΑΥΤΩΝ.

ΨΑΛ. 10,7 ΟΤΙ ΔΙΚΑΙΟΣ ΚΥΡΙΟΣ, ΚΑΙ ΔΙΚΑΙΟΣΥΝΑΣ ΗΓΑΠΗΣΕΝ, ΕΥΘΥΤΗΤΑΣ ΕΙΔΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ.

ΨΑΛΜΟΣ 11 (ΜΑΣ. 12)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΥΠΕΡ ΤΗΣ ΟΓΔΟΗΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 11,2 ΣΩΣΟΝ ΜΕ, ΚΥΡΙΕ, ΟΤΙ ΕΚΛΕΛΟΙΠΕΝ ΟΣΙΟΣ, ΟΤΙ ΩΛΙΓΩΘΗΣΑΝ ΑΙ ΑΛΗΘΕΙΑΙ ΑΠΟ ΤΩΝ ΥΙΩΝ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΨΑΛ. 11,3 ΜΑΤΑΙΑ ΕΛΑΛΗΣΕΝ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΧΕΙΛΗ ΔΟΛΙΑ ΕΝ ΚΑΡΔΙΑ, ΚΑΙ ΕΝ ΚΑΡΔΙΑ ΕΛΑΛΗΣΕ ΚΑΚΑ.

ΨΑΛ. 11,4 ΕΞΟΛΟΘΡΕΥΣΑΙ ΚΥΡΙΟΣ ΠΑΝΤΑ ΤΑ ΧΕΙΛΗ ΤΑ ΔΟΛΙΑ ΚΑΙ ΓΛΩΣΣΑΝ ΜΕΓΑΛΟΡΡΗΜΟΝΑ.

ΨΑΛ. 11,5 ΤΟΥΣ ΕΙΠΟΝΤΑΣ· ΤΗΝ ΓΛΩΣΣΑΝ ΗΜΩΝ ΜΕΓΑΛΥΝΟΥΜΕΝ, ΤΑ ΧΕΙΛΗ ΗΜΩΝ ΠΑΡ' ΗΜΙΝ ΕΣΤΙ· ΤΙΣ ΗΜΩΝ ΚΥΡΙΟΣ ΕΣΤΙΝ;

ΨΑΛ. 11,6 ΑΠΟ ΤΗΣ ΤΑΛΑΙΠΩΡΙΑΣ ΤΩΝ ΠΤΩΧΩΝ ΚΑΙ ΑΠΟ ΤΟΥ ΣΤΕΝΑΓΜΟΥ ΤΩΝ ΠΕΝΗΤΩΝ, ΝΥΝ ΑΝΑΣΤΗΣΟΜΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ· ΘΗΣΟΜΑΙ ΕΝ ΣΩΤΗΡΙΩ, ΠΑΡΡΗΣΙΑΣΟΜΑΙ ΕΝ ΑΥΤΩ.

ΨΑΛ. 11,7 ΤΑ ΛΟΓΙΑ ΚΥΡΙΟΥ ΛΟΓΙΑ ΑΓΝΑ, ΑΡΓΥΡΙΟΝ ΠΕΠΥΡΩΜΕΝΟΝ, ΔΟΚΙΜΙΟΝ ΤΗ ΓΗ ΚΕΚΑΘΑΡΙΣΜΕΝΟΝ ΕΠΤΑΠΛΑΣΙΩΣ.

ΨΑΛ. 11,8 ΣΥ, ΚΥΡΙΕ, ΦΥΛΑΞΑΙΣ ΗΜΑΣ ΚΑΙ ΔΙΑΤΗΡΗΣΑΙΣ ΗΜΑΣ ΑΠΟ ΤΗΣ ΓΕΝΕΑΣ ΤΑΥΤΗΣ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΨΑΛ. 11,9 ΚΥΚΛΩ ΟΙ ΑΣΕΒΕΙΣ ΠΕΡΙΠΑΤΟΥΣΙ· ΚΑΤΑ ΤΟ ΥΨΟΣ ΣΟΥ ΕΠΟΛΥΩΡΗΣΑΣ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΨΑΛΜΟΣ 12 (ΜΑΣ. 13)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 12,2 ΕΩΣ ΠΟΤΕ, ΚΥΡΙΕ, ΕΠΙΛΗΣΗ ΜΟΥ ΕΙΣ ΤΕΛΟΣ; ΕΩΣ ΠΟΤΕ ΑΠΟΣΤΡΕΨΕΙΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΑΠ' ΕΜΟΥ;

ΨΑΛ. 12,3 ΕΩΣ ΤΙΝΟΣ ΘΗΣΟΜΑΙ ΒΟΥΛΑΣ ΕΝ ΨΥΧΗ ΜΟΥ, ΟΔΥΝΑΣ ΕΝ ΚΑΡΔΙΑ ΜΟΥ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ; ΕΩΣ ΠΟΤΕ ΥΨΩΘΗΣΕΤΑΙ Ο ΕΧΘΡΟΣ ΜΟΥ ΕΠ' ΕΜΕ;

ΨΑΛ. 12,4 ΕΠΙΒΛΕΨΟΝ, ΕΙΣΑΚΟΥΣΟΝ ΜΟΥ, ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ· ΦΩΤΙΣΟΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ, ΜΗΠΟΤΕ ΥΠΝΩΣΩ ΕΙΣ ΘΑΝΑΤΟΝ,

ΨΑΛ. 12,5 ΜΗΠΟΤΕ ΕΙΠΗ Ο ΕΧΘΡΟΣ ΜΟΥ· ΙΣΧΥΣΑ ΠΡΟΣ ΑΥΤΟΝ· ΟΙ ΘΛΙΒΟΝΤΕΣ ΜΕ ΑΓΑΛΛΙΑΣΟΝΤΑΙ, ΕΑΝ ΣΑΛΕΥΘΩ.

ΨΑΛ. 12,6 ΕΓΩ ΔΕ ΕΠΙ ΤΩ ΕΛΕΕΙ ΣΟΥ ΗΛΠΙΣΑ, ΑΓΑΛΛΙΑΣΕΤΑΙ Η ΚΑΡΔΙΑ ΜΟΥ ΕΠΙ ΤΩ ΣΩΤΗΡΙΩ ΣΟΥ· ΑΣΩ ΤΩ ΚΥΡΙΩ ΤΩ ΕΥΕΡΓΕΤΗΣΑΝΤΙ ΜΕ ΚΑΙ ΨΑΛΩ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΤΟΥ ΥΨΙΣΤΟΥ.

ΨΑΛΜΟΣ 13 (ΜΑΣ. 14)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 13,1 ΕΙΠΕΝ ΑΦΡΩΝ ΕΝ ΚΑΡΔΙΑ ΑΥΤΟΥ· ΟΥΚ ΕΣΤΙ ΘΕΟΣ. ΔΙΕΦΘΑΡΗΣΑΝ ΚΑΙ ΕΒΔΕΛΥΧΘΗΣΑΝ ΕΝ ΕΠΙΤΗΔΕΥΜΑΣΙΝ, ΟΥΚ ΕΣΤΙ ΠΟΙΩΝ ΧΡΗΣΤΟΤΗΤΑ, ΟΥΚ ΕΣΤΙΝ ΕΩΣ ΕΝΟΣ.

ΨΑΛ. 13,2 ΚΥΡΙΟΣ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΔΙΕΚΥΨΕΝ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΟΥ ΙΔΕΙΝ ΕΙ ΕΣΤΙ ΣΥΝΙΩΝ Η ΕΚΖΗΤΩΝ ΤΟΝ ΘΕΟΝ.

ΨΑΛ. 13,3 ΠΑΝΤΕΣ ΕΞΕΚΛΙΝΑΝ, ΑΜΑ ΗΧΡΕΙΩΘΗΣΑΝ, ΟΥΚ ΕΣΤΙ ΠΟΙΩΝ ΧΡΗΣΤΟΤΗΤΑ, ΟΥΚ ΕΣΤΙΝ ΕΩΣ ΕΝΟΣ [ΤΑΦΟΣ ΑΝΕΩΓΜΕΝΟΣ Ο ΛΑΡΥΓΞ ΑΥΤΩΝ, ΤΑΙΣ ΓΛΩΣΣΑΙΣ ΑΥΤΩΝ ΕΔΟΛΙΟΥΣΑΝ· ΙΟΣ ΑΣΠΙΔΩΝ ΥΠΟ ΤΑ ΧΕΙΛΗ ΑΥΤΩΝ, ΩΝ ΤΟ ΣΤΟΜΑ ΑΡΑΣ ΚΑΙ ΠΙΚΡΙΑΣ ΓΕΜΕΙ, ΟΞΕΙΣ ΟΙ ΠΟΔΕΣ ΑΥΤΩΝ ΕΚΧΕΑΙ ΑΙΜΑ, ΣΥΝΤΡΙΜΜΑ ΚΑΙ ΤΑΛΑΙΠΩΡΙΑ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΩΝ, ΚΑΙ ΟΔΟΝ ΕΙΡΗΝΗΣ ΟΥΚ ΕΓΝΩΣΑΝ· ΟΥΚ ΕΣΤΙ ΦΟΒΟΣ ΘΕΟΥ ΑΠΕΝΑΝΤΙ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΩΝ.]

ΨΑΛ. 13,4 ΟΥΧΙ ΓΝΩΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΕΡΓΑΖΟΜΕΝΟΙ ΤΗΝ ΑΝΟΜΙΑΝ; ΟΙ ΕΣΘΙΟΝΤΕΣ ΤΟΝ ΛΑΟΝ ΜΟΥ ΒΡΩΣΕΙ ΑΡΤΟΥ ΤΟΝ ΚΥΡΙΟΝ ΟΥΚ ΕΠΕΚΑΛΕΣΑΝΤΟ.

ΨΑΛ. 13,5 ΕΚΕΙ ΕΔΕΙΛΙΑΣΑΝ ΦΟΒΩ, ΟΥ ΟΥΚ ΗΝ ΦΟΒΟΣ, ΟΤΙ Ο ΘΕΟΣ ΕΝ ΓΕΝΕΑ ΔΙΚΑΙΑ.

ΨΑΛ. 13,6 ΒΟΥΛΗΝ ΠΤΩΧΟΥ ΚΑΤΗΣΧΥΝΑΤΕ, Ο ΔΕ ΚΥΡΙΟΣ ΕΛΠΙΣ ΑΥΤΟΥ ΕΣΤΙ.

ΨΑΛ. 13,7 ΤΙΣ ΔΩΣΕΙ ΕΚ ΣΙΩΝ ΤΟ ΣΩΤΗΡΙΟΝ ΤΟΥ ΙΣΡΑΗΛ; ΕΝ ΤΩ ΕΠΙΣΤΡΕΨΑΙ ΚΥΡΙΟΝ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ ΑΓΑΛΛΙΑΣΕΤΑΙ ΙΑΚΩΒ ΚΑΙ ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΙΣΡΑΗΛ.

ΨΑΛΜΟΣ 14 (ΜΑΣ. 15)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 14,1 ΚΥΡΙΕ, ΤΙΣ ΠΑΡΟΙΚΗΣΕΙ ΕΝ ΤΩ ΣΚΗΝΩΜΑΤΙ ΣΟΥ; Η ΤΙΣ ΚΑΤΑΣΚΗΝΩΣΕΙ ΕΝ ΟΡΕΙ ΑΓΙΩ ΣΟΥ;

ΨΑΛ. 14,2 ΠΟΡΕΥΟΜΕΝΟΣ ΑΜΩΜΟΣ ΚΑΙ ΕΡΓΑΖΟΜΕΝΟΣ ΔΙΚΑΙΟΣΥΝΗΝ, ΛΑΛΩΝ ΑΛΗΘΕΙΑΝ ΕΝ ΚΑΡΔΙΑ ΑΥΤΟΥ,

ΨΑΛ. 14,3 ΟΣ ΟΥΚ ΕΔΟΛΩΣΕΝ ΕΝ ΓΛΩΣΣΗ ΑΥΤΟΥ, ΟΥΔΕ ΕΠΟΙΗΣΕ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΚΑΚΟΝ ΚΑΙ ΟΝΕΙΔΙΣΜΟΝ ΟΥΚ ΕΛΑΒΕΝ ΕΠΙ ΤΟΙΣ ΕΓΓΙΣΤΑ ΑΥΤΟΥ.

ΨΑΛ. 14,4 ΕΞΟΥΔΕΝΩΤΑΙ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΠΟΝΗΡΕΥΟΜΕΝΟΣ, ΤΟΥΣ ΔΕ ΦΟΒΟΥΜΕΝΟΥΣ ΤΟΝ ΚΥΡΙΟΝ ΔΟΞΑΖΕΙ· Ο ΟΜΝΥΩΝ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΚΑΙ ΟΥΚ ΑΘΕΤΩΝ·

ΨΑΛ. 14,5 ΤΟ ΑΡΓΥΡΙΟΝ ΑΥΤΟΥ ΟΥΚ ΕΔΩΚΕΝ ΕΠΙ ΤΟΚΩ ΚΑΙ ΔΩΡΑ ΕΠ' ΑΘΩΟΙΣ ΟΥΚ ΕΛΑΒΕΝ. Ο ΠΟΙΩΝ ΤΑΥΤΑ, ΟΥ ΣΑΛΕΥΘΗΣΕΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΨΑΛΜΟΣ 15 (ΜΑΣ. 16)

ΣΤΗΛΟΓΡΑΦΙΑ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 15,1 ΦΥΛΑΞΟΝ ΜΕ, ΚΥΡΙΕ, ΟΤΙ ΕΠΙ ΣΟΙ ΗΛΠΙΣΑ.

ΨΑΛ. 15,2 ΕΙΠΑ ΤΩ ΚΥΡΙΩ· ΚΥΡΙΟΣ ΜΟΥ ΕΙ ΣΥ, ΟΤΙ ΤΩΝ ΑΓΑΘΩΝ ΜΟΥ ΟΥ ΧΡΕΙΑΝ ΕΧΕΙΣ.

ΨΑΛ. 15,3 ΤΟΙΣ ΑΓΙΟΙΣ ΤΟΙΣ ΕΝ ΤΗ ΓΗ ΑΥΤΟΥ ΕΘΑΥΜΑΣΤΩΣΕΝ Ο ΚΥΡΙΟΣ, ΠΑΝΤΑ ΤΑ ΘΕΛΗΜΑΤΑ ΑΥΤΟΥ ΕΝ ΑΥΤΟΙΣ.

ΨΑΛ. 15,4 ΕΠΛΗΘΥΝΘΗΣΑΝ ΑΙ ΑΣΘΕΝΕΙΑΙ ΑΥΤΩΝ, ΜΕΤΑ ΤΑΥΤΑ ΕΤΑΧΥΝΑΝ· ΟΥ ΜΗ ΣΥΝΑΓΑΓΩ ΤΑΣ ΣΥΝΑΓΩΓΑΣ ΑΥΤΩΝ ΕΞ ΑΙΜΑΤΩΝ, ΟΥΔ' ΟΥ ΜΗ ΜΝΗΣΘΩ ΤΩΝ ΟΝΟΜΑΤΩΝ ΑΥΤΩΝ ΔΙΑ ΧΕΙΛΕΩΝ ΜΟΥ.

ΨΑΛ. 15,5 ΚΥΡΙΟΣ ΜΕΡΙΣ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΜΟΥ ΚΑΙ ΤΟΥ ΠΟΤΗΡΙΟΥ ΜΟΥ· ΣΥ ΕΙ Ο ΑΠΟΚΑΘΙΣΤΩΝ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΜΟΥ ΕΜΟΙ.

ΨΑΛ. 15,6 ΣΧΟΙΝΙΑ ΕΠΕΠΕΣΕ ΜΟΙ ΕΝ ΤΟΙΣ ΚΡΑΤΙΣΤΟΙΣ· ΚΑΙ ΓΑΡ Η ΚΛΗΡΟΝΟΜΙΑ ΜΟΥ ΚΡΑΤΙΣΤΗ ΜΟΙ ΕΣΤΙΝ.

ΨΑΛ. 15,7 ΕΥΛΟΓΗΣΩ ΤΟΝ ΚΥΡΙΟΝ ΤΟΝ ΣΥΝΕΤΙΣΑΝΤΑ ΜΕ· ΕΤΙ ΔΕ ΚΑΙ ΕΩΣ ΝΥΚΤΟΣ ΕΠΑΙΔΕΥΣΑΝ ΜΕ ΟΙ ΝΕΦΡΟΙ ΜΟΥ.

ΨΑΛ. 15,8 ΠΡΟΩΡΩΜΗΝ ΤΟΝ ΚΥΡΙΟΝ ΕΝΩΠΙΟΝ ΜΟΥ ΔΙΑΠΑΝΤΟΣ, ΟΤΙ ΕΚ ΔΕΞΙΩΝ ΜΟΥ ΕΣΤΙΝ, ΙΝΑ ΜΗ ΣΑΛΕΥΘΩ.

ΨΑΛ. 15,9 ΔΙΑ ΤΟΥΤΟ ΗΥΦΡΑΝΘΗ Η ΚΑΡΔΙΑ ΜΟΥ, ΚΑΙ ΗΓΑΛΛΙΑΣΑΤΟ Η ΓΛΩΣΣΑ ΜΟΥ, ΕΤΙ ΔΕ ΚΑΙ Η ΣΑΡΞ ΜΟΥ ΚΑΤΑΣΚΗΝΩΣΕΙ ΕΠ' ΕΛΠΙΔΙ,

ΨΑΛ. 15,10 ΟΤΙ ΟΥΚ ΕΓΚΑΤΑΛΕΙΨΕΙΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΙΣ ΑΔΗΝ, ΟΥΔΕ ΔΩΣΕΙΣ ΤΟΝ ΟΣΙΟΝ ΣΟΥ ΙΔΕΙΝ ΔΙΑΦΘΟΡΑΝ.

ΨΑΛ. 15,11 ΕΓΝΩΡΙΣΑΣ ΜΟΙ ΟΔΟΥΣ ΖΩΗΣ· ΠΛΗΡΩΣΕΙΣ ΜΕ ΕΥΦΡΟΣΥΝΗΣ ΜΕΤΑ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΤΕΡΠΝΟΤΗΤΕΣ ΕΝ ΤΗ ΔΕΞΙΑ ΣΟΥ ΕΙΣ ΤΕΛΟΣ.

ΨΑΛΜΟΣ 16 (ΜΑΣ. 17)

ΠΡΟΣΕΥΧΗ ΤΟΥ ΔΑΥΪΔ.

ΨΑΛ. 16,1 ΕΙΣΑΚΟΥΣΟΝ, ΚΥΡΙΕ, ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΜΟΥ, ΠΡΟΣΧΕΣ ΤΗ ΔΕΗΣΕΙ ΜΟΥ, ΕΝΩΤΙΣΑΙ ΤΗΝ ΠΡΟΣΕΥΧΗΝ ΜΟΥ ΟΥΚ ΕΝ ΧΕΙΛΕΣΙ ΔΟΛΙΟΙΣ.

ΨΑΛ. 16,2 ΕΚ ΠΡΟΣΩΠΟΥ ΣΟΥ ΤΟ ΚΡΙΜΑ ΜΟΥ ΕΞΕΛΘΟΙ, ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΙΔΕΤΩΣΑΝ ΕΥΘΥΤΗΤΑΣ.

ΨΑΛ. 16,3 ΕΔΟΚΙΜΑΣΑΣ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ, ΕΠΕΣΚΕΨΩ ΝΥΚΤΟΣ· ΕΠΥΡΩΣΑΣ ΜΕ, ΚΑΙ ΟΥΧ ΕΥΡΕΘΗ ΕΝ ΕΜΟΙ ΑΔΙΚΙΑ.

ΨΑΛ. 16,4 ΟΠΩΣ ΑΝ ΜΗ ΛΑΛΗΣΗ ΤΟ ΣΤΟΜΑ ΜΟΥ ΤΑ ΕΡΓΑ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΔΙΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΩΝ ΧΕΙΛΕΩΝ ΣΟΥ ΕΓΩ ΕΦΥΛΑΞΑ ΟΔΟΥΣ ΣΚΛΗΡΑΣ.

ΨΑΛ. 16,5 ΚΑΤΑΡΤΙΣΑΙ ΤΑ ΔΙΑΒΗΜΑΤΑ ΜΟΥ ΕΝ ΤΑΙΣ ΤΡΙΒΟΙΣ ΣΟΥ, ΙΝΑ ΜΗ ΣΑΛΕΥΘΩΣΙ ΤΑ ΔΙΑΒΗΜΑΤΑ ΜΟΥ.

ΨΑΛ. 16,6 ΕΓΩ ΕΚΕΚΡΑΞΑ, ΟΤΙ ΕΠΗΚΟΥΣΑΣ ΜΟΥ, Ο ΘΕΟΣ· ΚΛΙΝΟΝ ΤΟ ΟΥΣ ΣΟΥ ΕΜΟΙ ΚΑΙ ΕΙΣΑΚΟΥΣΟΝ ΤΩΝ ΡΗΜΑΤΩΝ ΜΟΥ.

ΨΑΛ. 16,7 ΘΑΥΜΑΣΤΩΣΟΝ ΤΑ ΕΛΕΗ ΣΟΥ, Ο ΣΩΖΩΝ ΤΟΥΣ ΕΛΠΙΖΟΝΤΑΣ ΕΠΙ ΣΕ ΕΚ ΤΩΝ ΑΝΘΕΣΤΗΚΟΤΩΝ ΤΗ ΔΕΞΙΑ ΣΟΥ.

ΨΑΛ. 16,8 ΦΥΛΑΞΟΝ ΜΕ ΩΣ ΚΟΡΗΝ ΟΦΘΑΛΜΟΥ· ΕΝ ΣΚΕΠΗ ΤΩΝ ΠΤΕΡΥΓΩΝ ΣΟΥ ΣΚΕΠΑΣΕΙΣ ΜΕ

ΨΑΛ. 16,9 ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΣΕΒΩΝ ΤΩΝ ΤΑΛΑΙΠΩΡΗΣΑΝΤΩΝ ΜΕ. ΟΙ ΕΧΘΡΟΙ ΜΟΥ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΠΕΡΙΕΣΧΟΝ·

ΨΑΛ. 16,10 ΤΟ ΣΤΕΑΡ ΑΥΤΩΝ ΣΥΝΕΚΛΕΙΣΑΝ, ΤΟ ΣΤΟΜΑ ΑΥΤΩΝ ΕΛΑΛΗΣΕΝ ΥΠΕΡΗΦΑΝΙΑΝ.

ΨΑΛ. 16,11 ΕΚΒΑΛΟΝΤΕΣ ΜΕ ΝΥΝΙ ΠΕΡΙΕΚΥΚΛΩΣΑΝ ΜΕ, ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ ΕΘΕΝΤΟ ΕΚΚΛΙΝΑΙ ΕΝ ΤΗ ΓΗ.

ΨΑΛ. 16,12 ΥΠΕΛΑΒΟΝ ΜΕ ΩΣΕΙ ΛΕΩΝ ΕΤΟΙΜΟΣ ΕΙΣ ΘΗΡΑΝ ΚΑΙ ΩΣΕΙ ΣΚΥΜΝΟΣ ΟΙΚΩΝ ΕΝ ΑΠΟΚΡΥΦΟΙΣ.

ΨΑΛ. 16,13 ΑΝΑΣΤΗΘΙ, ΚΥΡΙΕ, ΠΡΟΦΘΑΣΟΝ ΑΥΤΟΥΣ ΚΑΙ ΥΠΟΣΚΕΛΙΣΟΝ ΑΥΤΟΥΣ, ΡΥΣΑΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΑΠΟ ΑΣΕΒΟΥΣ, ΡΟΜΦΑΙΑΝ ΣΟΥ ΑΠΟ ΕΧΘΡΩΝ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ.

ΨΑΛ. 16,14 ΚΥΡΙΕ, ΑΠΟ ΟΛΙΓΩΝ ΑΠΟ ΓΗΣ ΔΙΑΜΕΡΙΣΟΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΖΩΗ ΑΥΤΩΝ, ΚΑΙ ΤΩΝ ΚΕΚΡΥΜΜΕΝΩΝ ΣΟΥ ΕΠΛΗΣΘΗ Η ΓΑΣΤΗΡ ΑΥΤΩΝ, ΕΧΟΡΤΑΣΘΗΣΑΝ ΥΕΙΩΝ, ΚΑΙ ΑΦΗΚΑΝ ΤΑ ΚΑΤΑΛΟΙΠΑ ΤΟΙΣ ΝΗΠΙΟΙΣ ΑΥΤΩΝ.

ΨΑΛ. 16,15 ΕΓΩ ΔΕ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΟΦΘΗΣΟΜΑΙ ΤΩ ΠΡΟΣΩΠΩ ΣΟΥ, ΧΟΡΤΑΣΘΗΣΟΜΑΙ ΕΝ ΤΩ ΟΦΘΗΝΑΙ ΜΟΙ ΤΗΝ ΔΟΞΑΝ ΣΟΥ.

ΨΑΛΜΟΣ 17 (ΜΑΣ. 18)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΤΩ ΠΑΙΔΙ ΚΥΡΙΟΥ ΤΩ ΔΑΥΪΔ, Α ΕΛΑΛΗΣΕΝ ΤΩ ΚΥΡΙΩ ΤΟΥΣ ΛΟΓΟΥΣ ΤΗΣ ΩΔΗΣ ΤΑΥΤΗΣ ΕΝ ΗΜΕΡΑ, Η ΕΡΡΥΣΑΤΟ ΑΥΤΟΝ Ο ΚΥΡΙΟΣ ΕΚ ΧΕΙΡΟΣ ΠΑΝΤΩΝ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΟΥ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΣΑΟΥΛ, ΚΑΙ ΕΙΠΕΝ·

ΨΑΛ. 17,2 ΑΓΑΠΗΣΩ ΣΕ, ΚΥΡΙΕ, Η ΙΣΧΥΣ ΜΟΥ.

ΨΑΛ. 17,3 ΚΥΡΙΟΣ ΣΤΕΡΕΩΜΑ ΜΟΥ ΚΑΙ ΚΑΤΑΦΥΓΗ ΜΟΥ ΚΑΙ ΡΥΣΤΗΣ ΜΟΥ. Ο ΘΕΟΣ ΜΟΥ ΒΟΗΘΟΣ ΜΟΥ, ΕΛΠΙΩ ΕΠ' ΑΥΤΟΝ, ΥΠΕΡΑΣΠΙΣΤΗΣ ΜΟΥ ΚΑΙ ΚΕΡΑΣ ΣΩΤΗΡΙΑΣ ΜΟΥ ΚΑΙ ΑΝΤΙΛΗΠΤΩΡ ΜΟΥ.

ΨΑΛ. 17,4 ΑΙΝΩΝ ΕΠΙΚΑΛΕΣΟΜΑΙ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΕΚ ΤΩΝ ΕΧΘΡΩΝ ΜΟΥ ΣΩΘΗΣΟΜΑΙ.

ΨΑΛ. 17,5 ΠΕΡΙΕΣΧΟΝ ΜΕ ΩΔΙΝΕΣ ΘΑΝΑΤΟΥ, ΚΑΙ ΧΕΙΜΑΡΡΟΙ ΑΝΟΜΙΑΣ ΕΞΕΤΑΡΑΞΑΝ ΜΕ.

ΨΑΛ. 17,6 ΩΔΙΝΕΣ ΑΔΟΥ ΠΕΡΙΕΚΥΚΛΩΣΑΝ ΜΕ, ΠΡΟΕΦΘΑΣΑΝ ΜΕ ΠΑΓΙΔΕΣ ΘΑΝΑΤΟΥ.

ΨΑΛ. 17,7 ΚΑΙ ΕΝ ΤΩ ΘΛΙΒΕΣΘΑΙ ΜΕ ΕΠΕΚΑΛΕΣΑΜΗΝ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΜΟΥ ΕΚΕΚΡΑΞΑ· ΗΚΟΥΣΕΝ ΕΚ ΝΑΟΥ ΑΓΙΟΥ ΑΥΤΟΥ ΦΩΝΗΣ ΜΟΥ, ΚΑΙ Η ΚΡΑΥΓΗ ΜΟΥ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΑ ΩΤΑ ΑΥΤΟΥ.

ΨΑΛ. 17,8 ΚΑΙ ΕΣΑΛΕΥΘΗ ΚΑΙ ΕΝΤΡΟΜΟΣ ΕΓΕΝΗΘΗ Η ΓΗ, ΚΑΙ ΤΑ ΘΕΜΕΛΙΑ ΤΩΝ ΟΡΕΩΝ ΕΤΑΡΑΧΘΗΣΑΝ ΚΑΙ ΕΣΑΛΕΥΘΗΣΑΝ, ΟΤΙ ΩΡΓΙΣΘΗ ΑΥΤΟΙΣ Ο ΘΕΟΣ.

ΨΑΛ. 17,9 ΑΝΕΒΗ ΚΑΠΝΟΣ ΕΝ ΟΡΓΗ ΑΥΤΟΥ ΚΑΙ ΠΥΡ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΚΑΤΑΦΛΕΓΗΣΕΤΑΙ, ΑΝΘΡΑΚΕΣ ΑΝΗΦΘΗΣΑΝ ΑΠ' ΑΥΤΟΥ.

ΨΑΛ. 17,10 ΚΑΙ ΕΚΛΙΝΕΝ ΟΥΡΑΝΟΥΣ ΚΑΙ ΚΑΤΕΒΗ, ΚΑΙ ΓΝΟΦΟΣ ΥΠΟ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ.

ΨΑΛ. 17,11 ΚΑΙ ΕΠΕΒΗ ΕΠΙ ΧΕΡΟΥΒΙΜ ΚΑΙ ΕΠΕΤΑΣΘΗ, ΕΠΕΤΑΣΘΗ ΕΠΙ ΠΤΕΡΥΓΩΝ ΑΝΕΜΩΝ.

ΨΑΛ. 17,12 ΚΑΙ ΕΘΕΤΟ ΣΚΟΤΟΣ ΑΠΟΚΡΥΦΗΝ ΑΥΤΟΥ· ΚΥΚΛΩ ΑΥΤΟΥ Η ΣΚΗΝΗ ΑΥΤΟΥ, ΣΚΟΤΕΙΝΟΝ ΥΔΩΡ ΕΝ ΝΕΦΕΛΑΙΣ ΑΕΡΩΝ.

ΨΑΛ. 17,13 ΑΠΟ ΤΗΣ ΤΗΛΑΥΓΗΣΕΩΣ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΑΙ ΝΕΦΕΛΑΙ ΔΙΗΛΘΟΝ, ΧΑΛΑΖΑ ΚΑΙ ΑΝΘΡΑΚΕΣ ΠΥΡΟΣ.

ΨΑΛ. 17,14 ΚΑΙ ΕΒΡΟΝΤΗΣΕΝ ΕΞ ΟΥΡΑΝΟΥ ΚΥΡΙΟΣ, ΚΑΙ Ο ΥΨΙΣΤΟΣ ΕΔΩΚΕ ΦΩΝΗΝ ΑΥΤΟΥ·

ΨΑΛ. 17,15 ΕΞΑΠΕΣΤΕΙΛΕ ΒΕΛΗ ΚΑΙ ΕΣΚΟΡΠΙΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΑΣΤΡΑΠΑΣ ΕΠΛΗΘΥΝΕ ΚΑΙ ΣΥΝΕΤΑΡΑΞΕΝ ΑΥΤΟΥΣ.

ΨΑΛ. 17,16 ΚΑΙ ΩΦΘΗΣΑΝ ΑΙ ΠΗΓΑΙ ΤΩΝ ΥΔΑΤΩΝ, ΚΑΙ ΑΝΕΚΑΛΥΦΘΗ ΤΑ ΘΕΜΕΛΙΑ ΤΗΣ ΟΙΚΟΥΜΕΝΗΣ ΑΠΟ ΕΠΙΤΙΜΗΣΕΩΣ ΣΟΥ, ΚΥΡΙΕ, ΑΠΟ ΕΜΠΝΕΥΣΕΩΣ ΠΝΕΥΜΑΤΟΣ ΟΡΓΗΣ ΣΟΥ.

ΨΑΛ. 17,17 ΕΞΑΠΕΣΤΕΙΛΕΝ ΕΞ ΥΨΟΥΣ ΚΑΙ ΕΛΑΒΕ ΜΕ, ΠΡΟΣΕΛΑΒΕΤΟ ΜΕ ΕΞ ΥΔΑΤΩΝ ΠΟΛΛΩΝ.

ΨΑΛ. 17,18 ΡΥΣΕΤΑΙ ΜΕ ΕΞ ΕΧΘΡΩΝ ΜΟΥ ΔΥΝΑΤΩΝ, ΚΑΙ ΕΚ ΤΩΝ ΜΙΣΟΥΝΤΩΝ ΜΕ, ΟΤΙ ΕΣΤΕΡΕΩΘΗΣΑΝ ΥΠΕΡ ΕΜΕ.

ΨΑΛ. 17,19 ΠΡΟΕΦΘΑΣΑΝ ΜΕ ΕΝ ΗΜΕΡΑ ΚΑΚΩΣΕΩΣ ΜΟΥ, ΚΑΙ ΕΓΕΝΕΤΟ ΚΥΡΙΟΣ ΑΝΤΙΣΤΗΡΙΓΜΑ ΜΟΥ

ΨΑΛ. 17,20 ΚΑΙ ΕΞΗΓΑΓΕ ΜΕ ΕΙΣ ΠΛΑΤΥΣΜΟΝ, ΡΥΣΕΤΑΙ ΜΕ, ΟΤΙ ΗΘΕΛΗΣΕ ΜΕ.

ΨΑΛ. 17,21 ΚΑΙ ΑΝΤΑΠΟΔΩΣΕΙ ΜΟΙ ΚΥΡΙΟΣ ΚΑΤΑ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΜΟΥ ΚΑΙ ΚΑΤΑ ΤΗΝ ΚΑΘΑΡΙΟΤΗΤΑ ΤΩΝ ΧΕΙΡΩΝ ΜΟΥ ΑΝΤΑΠΟΔΩΣΕΙ ΜΟΙ,

ΨΑΛ. 17,22 ΟΤΙ ΕΦΥΛΑΞΑ ΤΑΣ ΟΔΟΥΣ ΚΥΡΙΟΥ ΚΑΙ ΟΥΚ ΗΣΕΒΗΣΑ ΑΠΟ ΤΟΥ ΘΕΟΥ ΜΟΥ,

ΨΑΛ. 17,23 ΟΤΙ ΠΑΝΤΑ ΤΑ ΚΡΙΜΑΤΑ ΑΥΤΟΥ ΕΝΩΠΙΟΝ ΜΟΥ, ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΑΥΤΟΥ ΟΥΚ ΑΠΕΣΤΗΣΑΝ ΑΠ' ΕΜΟΥ.

ΨΑΛ. 17,24 ΚΑΙ ΕΣΟΜΑΙ ΑΜΩΜΟΣ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΦΥΛΑΞΟΜΑΙ ΑΠΟ ΤΗΣ ΑΝΟΜΙΑΣ ΜΟΥ.

ΨΑΛ. 17,25 ΚΑΙ ΑΝΤΑΠΟΔΩΣΕΙ ΜΟΙ ΚΥΡΙΟΣ ΚΑΤΑ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΜΟΥ ΚΑΙ ΚΑΤΑ ΤΗΝ ΚΑΘΑΡΙΟΤΗΤΑ ΤΩΝ ΧΕΙΡΩΝ ΜΟΥ ΕΝΩΠΙΟΝ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΟΥ.

ΨΑΛ. 17 ,26 ΜΕΤΑ ΟΣΙΟΥ ΟΣΙΟΣ ΕΣΗ, ΚΑΙ ΜΕΤΑ ΑΝΔΡΟΣ ΑΘΩΟΥ ΑΘΩΟΣ ΕΣΗ,

ΨΑΛ. 17,27 ΚΑΙ ΜΕΤΑ ΕΚΛΕΚΤΟΥ ΕΚΛΕΚΤΟΣ ΕΣΗ ΚΑΙ ΜΕΤΑ ΣΤΡΕΒΛΟΥ ΔΙΑΣΤΡΕΨΕΙΣ.

ΨΑΛ. 17,28 ΟΤΙ ΣΥ ΛΑΟΝ ΤΑΠΕΙΝΟΝ ΣΩΣΕΙΣ ΚΑΙ ΟΦΘΑΛΜΟΥΣ ΥΠΕΡΗΦΑΝΩΝ ΤΑΠΕΙΝΩΣΕΙΣ.

ΩΨΑΛ. 17,29 ΟΤΙ ΣΥ ΦΩΤΙΕΙΣ ΛΥΧΝΟΝ ΜΟΥ, ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΦΩΤΙΕΙΣ ΤΟ ΣΚΟΤΟΣ ΜΟΥ.

ΨΑΛ. 17,30 ΟΤΙ ΕΝ ΣΟΙ ΡΥΣΘΗΣΟΜΑΙ ΑΠΟ ΠΕΙΡΑΤΗΡΙΟΥ ΚΑΙ ΕΝ ΤΩ ΘΕΩ ΜΟΥ ΥΠΕΡΒΗΣΟΜΑΙ ΤΕΙΧΟΣ.

ΨΑΛ. 17,31 Ο ΘΕΟΣ ΜΟΥ, ΑΜΩΜΟΣ Η ΟΔΟΣ ΑΥΤΟΥ, ΤΑ ΛΟΓΙΑ ΚΥΡΙΟΥ ΠΕΠΥΡΩΜΕΝΑ, ΥΠΕΡΑΣΠΙΣΤΗΣ ΕΣΤΙ ΠΑΝΤΩΝ ΤΩΝ ΕΛΠΙΖΟΝΤΩΝ ΕΠ' ΑΥΤΟΝ.

ΨΑΛ. 17,32 ΟΤΙ ΤΙΣ ΘΕΟΣ ΠΛΗΝ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΤΙΣ ΘΕΟΣ ΠΛΗΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ;

ΨΑΛ. 17,33 Ο ΘΕΟΣ Ο ΠΕΡΙΖΩΝΝΥΩΝ ΜΕ ΔΥΝΑΜΙΝ ΚΑΙ ΕΘΕΤΟ ΑΜΩΜΟΝ ΤΗΝ ΟΔΟΝ ΜΟΥ·

ΨΑΛ. 17,34 ΚΑΤΑΡΤΙΖΟΜΕΝΟΣ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ ΩΣΕΙ ΕΛΑΦΟΥ ΚΑΙ ΕΠΙ ΤΑ ΥΨΗΛΑ ΙΣΤΩΝ ΜΕ·

ΨΑΛ. 17,35 ΔΙΔΑΣΚΩΝ ΧΕΙΡΑΣ ΜΟΥ ΕΙΣ ΠΟΛΕΜΟΝ ΚΑΙ ΕΘΟΥ ΤΟΞΟΝ ΧΑΛΚΟΥΝ ΤΟΥΣ ΒΡΑΧΙΟΝΑΣ ΜΟΥ·

ΨΑΛ. 17,36 ΚΑΙ ΕΔΩΚΑΣ ΜΟΙ ΥΠΕΡΑΣΠΙΣΜΟΝ ΣΩΤΗΡΙΑΣ, ΚΑΙ Η ΔΕΞΙΑ ΣΟΥ ΑΝΤΕΛΑΒΕΤΟ ΜΟΥ, ΚΑΙ Η ΠΑΙΔΕΙΑ ΣΟΥ ΑΝΩΡΘΩΣΕ ΜΕ ΕΙΣ ΤΕΛΟΣ, ΚΑΙ Η ΠΑΙΔΕΙΑ ΣΟΥ ΑΥΤΗ ΜΕ ΔΙΔΑΞΕΙ.

ΨΑΛ. 17,37 ΕΠΛΑΤΥΝΑΣ ΤΑ ΔΙΑΒΗΜΑΤΑ ΜΟΥ ΥΠΟΚΑΤΩ ΜΟΥ, ΚΑΙ ΟΥΚ ΗΣΘΕΝΗΣΑΝ ΤΑ ΙΧΝΗ ΜΟΥ.

ΨΑΛ. 17,38 ΚΑΤΑΔΙΩΞΩ ΤΟΥΣ ΕΧΘΡΟΥΣ ΜΟΥ ΚΑΙ ΚΑΤΑΛΗΨΟΜΑΙ ΑΥΤΟΥΣ ΚΑΙ ΟΥΚ ΑΠΟΣΤΡΑΦΗΣΟΜΑΙ, ΕΩΣ ΑΝ ΕΚΛΙΠΩΣΙΝ·

ΨΑΛ. 17,39 ΕΚΘΛΙΨΩ ΑΥΤΟΥΣ, ΚΑΙ ΟΥ ΜΗ ΔΥΝΩΝΤΑΙ ΣΤΗΝΑΙ, ΠΕΣΟΥΝΤΑΙ ΥΠΟ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ.

ΨΑΛ. 17,40 ΚΑΙ ΠΕΡΙΕΖΩΣΑΣ ΜΕ ΔΥΝΑΜΙΝ ΕΙΣ ΠΟΛΕΜΟΝ, ΣΥΝΕΠΟΔΙΣΑΣ ΠΑΝΤΑΣ ΤΟΥΣ ΕΠΑΝΙΣΤΑΜΕΝΟΥΣ ΕΠ' ΕΜΕ ΥΠΟΚΑΤΩ ΜΟΥ.

ΨΑΛ. 17,41 ΚΑΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΜΟΥ ΕΔΩΚΑΣ ΜΟΙ ΝΩΤΟΝ ΚΑΙ ΤΟΥΣ ΜΙΣΟΥΝΤΑΣ ΜΕ ΕΞΩΛΟΘΡΕΥΣΑΣ.

ΨΑΛ. 17,42 ΕΚΕΚΡΑΞΑΝ, ΚΑΙ ΟΥΚ ΗΝ Ο ΣΩΖΩΝ, ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΕΝ ΑΥΤΩΝ.

ΨΑΛ. 17,43 ΚΑΙ ΛΕΠΤΥΝΩ ΑΥΤΟΥΣ ΩΣΕΙ ΧΝΟΥΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΝΕΜΟΥ, ΩΣ ΠΗΛΟΝ ΠΛΑΤΕΙΩΝ ΛΕΑΝΩ ΑΥΤΟΥΣ.

ΨΑΛ. 17,44 ΡΥΣΗ ΜΕ ΕΞ ΑΝΤΙΛΟΓΙΑΣ ΛΑΟΥ, ΚΑΤΑΣΤΗΣΕΙΣ ΜΕ ΕΙΣ ΚΕΦΑΛΗΝ ΕΘΝΩΝ. ΛΑΟΣ, ΟΝ ΟΥΚ ΕΓΝΩΝ, ΕΔΟΥΛΕΥΣΕ ΜΟΙ,

ΨΑΛ. 17,45 ΕΙΣ ΑΚΟΗΝ ΩΤΙΟΥ ΥΠΗΚΟΥΣΕ ΜΟΥ· ΥΙΟΙ ΑΛΛΟΤΡΙΟΙ ΕΨΕΥΣΑΝΤΟ ΜΟΙ,

ΨΑΛ. 17,46 ΥΙΟΙ ΑΛΛΟΤΡΙΟΙ ΕΠΑΛΑΙΩΘΗΣΑΝ ΚΑΙ ΕΧΩΛΑΝΑΝ ΑΠΟ ΤΩΝ ΤΡΙΒΩΝ ΑΥΤΩΝ.

ΨΑΛ. 17,47 ΖΗ ΚΥΡΙΟΣ, ΚΑΙ ΕΥΛΟΓΗΤΟΣ Ο ΘΕΟΣ ΜΟΥ ΚΑΙ ΥΨΩΘΗΤΩ Ο ΘΕΟΣ ΤΗΣ ΣΩΤΗΡΙΑΣ ΜΟΥ,

ΨΑΛ. 17,48 Ο ΘΕΟΣ Ο ΔΙΔΟΥΣ ΕΚΔΙΚΗΣΕΙΣ ΕΜΟΙ, ΚΑΙ ΥΠΟΤΑΞΑΣ ΛΑΟΥΣ ΥΠ' ΕΜΕ,

ΨΑΛ. 17,49 Ο ΡΥΣΤΗΣ ΜΟΥ ΕΞ ΕΧΘΡΩΝ ΜΟΥ ΟΡΓΙΛΩΝ, ΑΠΟ ΤΩΝ ΕΠΑΝΙΣΤΑΜΕΝΩΝ ΕΠ' ΕΜΕ ΥΨΩΣΕΙΣ ΜΕ, ΑΠΟ ΑΝΔΡΟΣ ΑΔΙΚΟΥ ΡΥΣΑΙ ΜΕ.

ΨΑΛ. 17,50 ΔΙΑ ΤΟΥΤΟ ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ ΕΝ ΕΘΝΕΣΙ, ΚΥΡΙΕ, ΚΑΙ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΨΑΛΩ,

ΨΑΛ. 17,51 ΜΕΓΑΛΥΝΩΝ ΤΑΣ ΣΩΤΗΡΙΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΥΤΟΥ, ΚΑΙ ΠΟΙΩΝ ΕΛΕΟΣ ΤΩ ΧΡΙΣΤΩ ΑΥΤΟΥ, ΤΩ ΔΑΥΪΔ, ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ ΕΩΣ ΑΙΩΝΟΣ.

ΨΑΛΜΟΣ 18 (ΜΑΣ. 19)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 18,2 ΟΙ ΟΥΡΑΝΟΙ ΔΙΗΓΟΥΝΤΑΙ ΔΟΞΑΝ ΘΕΟΥ, ΠΟΙΗΣΙΝ ΔΕ ΧΕΙΡΩΝ ΑΥΤΟΥ ΑΝΑΓΓΕΛΛΕΙ ΤΟ ΣΤΕΡΕΩΜΑ.

ΨΑΛ. 18,3 ΗΜΕΡΑ ΤΗ ΗΜΕΡΑ ΕΡΕΥΓΕΤΑΙ ΡΗΜΑ, ΚΑΙ ΝΥΞ ΝΥΚΤΙ ΑΝΑΓΓΕΛΛΕΙ ΓΝΩΣΙΝ.

ΨΑΛ. 18,4 ΟΥΚ ΕΙΣΙ ΛΑΛΙΑΙ ΟΥΔΕ ΛΟΓΟΙ, ΩΝ ΟΥΧΙ ΑΚΟΥΟΝΤΑΙ ΑΙ ΦΩΝΑΙ ΑΥΤΩΝ·

ΨΑΛ. 18,5 ΕΙΣ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΕΞΗΛΘΕΝ Ο ΦΘΟΓΓΟΣ ΑΥΤΩΝ ΚΑΙ ΕΙΣ ΤΑ ΠΕΡΑΤΑ ΤΗΣ ΟΙΚΟΥΜΕΝΗΣ ΤΑ ΡΗΜΑΤΑ ΑΥΤΩΝ.

ΨΑΛ. 18,6 ΕΝ ΤΩ ΗΛΙΩ ΕΘΕΤΟ ΤΟ ΣΚΗΝΩΜΑ ΑΥΤΟΥ· ΚΑΙ ΑΥΤΟΣ ΩΣ ΝΥΜΦΙΟΣ ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΚ ΠΑΣΤΟΥ ΑΥΤΟΥ, ΑΓΑΛΛΙΑΣΕΤΑΙ ΩΣ ΓΙΓΑΣ ΔΡΑΜΕΙΝ ΟΔΟΝ ΑΥΤΟΥ.

ΨΑΛ. 18,7 ΑΠ' ΑΚΡΟΥ ΤΟΥ ΟΥΡΑΝΟΥ Η ΕΞΟΔΟΣ ΑΥΤΟΥ, ΚΑΙ ΤΟ ΚΑΤΑΝΤΗΜΑ ΑΥΤΟΥ ΕΩΣ ΑΚΡΟΥ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΟΣ ΑΠΟΚΡΥΒΗΣΕΤΑΙ ΤΗΣ ΘΕΡΜΗΣ ΑΥΤΟΥ.

ΨΑΛ. 18,8 Ο ΝΟΜΟΣ ΤΟΥ ΚΥΡΙΟΥ ΑΜΩΜΟΣ, ΕΠΙΣΤΡΕΦΩΝ ΨΥΧΑΣ· Η ΜΑΡΤΥΡΙΑ ΚΥΡΙΟΥ ΠΙΣΤΗ, ΣΟΦΙΖΟΥΣΑ ΝΗΠΙΑ.

ΨΑΛ. 18,9 ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΚΥΡΙΟΥ ΕΥΘΕΑ, ΕΥΦΡΑΙΝΟΝΤΑ ΚΑΡΔΙΑΝ· Η ΕΝΤΟΛΗ ΚΥΡΙΟΥ ΤΗΛΑΥΓΗΣ, ΦΩΤΙΖΟΥΣΑ ΟΦΘΑΛΜΟΥΣ·

ΨΑΛ. 18,10 Ο ΦΟΒΟΣ ΚΥΡΙΟΥ ΑΓΝΟΣ, ΔΙΑΜΕΝΩΝ ΕΙΣ ΑΙΩΝΑ ΑΙΩΝΟΣ· ΤΑ ΚΡΙΜΑΤΑ ΚΥΡΙΟΥ ΑΛΗΘΙΝΑ, ΔΕΔΙΚΑΙΩΜΕΝΑ ΕΠΙ ΤΟ ΑΥΤΟ,

ΨΑΛ. 18,11 ΕΠΙΘΥΜΗΤΑ ΥΠΕΡ ΧΡΥΣΙΟΝ ΚΑΙ ΛΙΘΟΝ ΤΙΜΙΟΝ ΠΟΛΥΝ ΚΑΙ ΓΛΥΚΥΤΕΡΑ ΥΠΕΡ ΜΕΛΙ ΚΑΙ ΚΗΡΙΟΝ.

ΨΑΛ. 18,12 ΚΑΙ ΓΑΡ Ο ΔΟΥΛΟΣ ΣΟΥ ΦΥΛΑΣΣΕΙ ΑΥΤΑ· ΕΝ ΤΩ ΦΥΛΑΣΣΕΙΝ ΑΥΤΑ ΑΝΤΑΠΟΔΟΣΙΣ ΠΟΛΛΗ.

ΨΑΛ. 18,13 ΠΑΡΑΠΤΩΜΑΤΑ ΤΙΣ ΣΥΝΗΣΕΙ; ΕΚ ΤΩΝ ΚΡΥΦΙΩΝ ΜΟΥ ΚΑΘΑΡΙΣΟΝ ΜΕ.

ΨΑΛ. 18,14 ΚΑΙ ΑΠΟ ΑΛΛΟΤΡΙΩΝ ΦΕΙΣΑΙ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ· ΕΑΝ ΜΗ ΜΟΥ ΚΑΤΑΚΥΡΙΕΥΣΩΣΙ, ΤΟΤΕ ΑΜΩΜΟΣ ΕΣΟΜΑΙ ΚΑΙ ΚΑΘΑΡΙΣΘΗΣΟΜΑΙ ΑΠΟ ΑΜΑΡΤΙΑΣ ΜΕΓΑΛΗΣ.

ΨΑΛ. 18,15 ΚΑΙ ΕΣΟΝΤΑΙ ΕΙΣ ΕΥΔΟΚΙΑΝ ΤΑ ΛΟΓΙΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ ΚΑΙ Η ΜΕΛΕΤΗ ΤΗΣ ΚΑΡΔΙΑΣ ΜΟΥ ΕΝΩΠΙΟΝ ΣΟΥ ΔΙΑ ΠΑΝΤΟΣ, ΚΥΡΙΕ, ΒΟΗΘΕ ΜΟΥ ΚΑΙ ΛΥΤΡΩΤΑ ΜΟΥ.

ΨΑΛΜΟΣ 19 (ΜΑΣ. 20)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 19,2 ΕΠΑΚΟΥΣΑΙ ΣΟΥ ΚΥΡΙΟΣ ΕΝ ΗΜΕΡΑ ΘΛΙΨΕΩΣ, ΥΠΕΡΑΣΠΙΣΑΙ ΣΟΥ ΤΟ ΟΝΟΜΑ ΤΟΥ ΘΕΟΥ ΙΑΚΩΒ.

ΨΑΛ. 19,3 ΕΞΑΠΟΣΤΕΙΛΑΙ ΣΟΙ ΒΟΗΘΕΙΑΝ ΕΞ ΑΓΙΟΥ ΚΑΙ ΕΚ ΣΙΩΝ ΑΝΤΙΛΑΒΟΙΤΟ ΣΟΥ.

ΨΑΛ. 19,4 ΜΝΗΣΘΕΙΗ ΠΑΣΗΣ ΘΥΣΙΑΣ ΣΟΥ ΚΑΙ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΣΟΥ ΠΙΑΝΑΤΩ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 19,5 ΔΩΗ ΣΟΙ ΚΥΡΙΟΣ ΚΑΤΑ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΒΟΥΛΗΝ ΣΟΥ ΠΛΗΡΩΣΑΙ.

ΨΑΛ. 19,6 ΑΓΑΛΛΙΑΣΟΜΕΘΑ ΕΝ ΤΩ ΣΩΤΗΡΙΩ ΣΟΥ ΚΑΙ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ ΜΕΓΑΛΥΝΘΗΣΟΜΕΘΑ. ΠΛΗΡΩΣΑΙ ΚΥΡΙΟΣ ΠΑΝΤΑ ΤΑ ΑΙΤΗΜΑΤΑ ΣΟΥ.

ΨΑΛ. 19,7 ΝΥΝ ΕΓΝΩΝ ΟΤΙ ΕΣΩΣΕ ΚΥΡΙΟΣ ΤΟΝ ΧΡΙΣΤΟΝ ΑΥΤΟΥ· ΕΠΑΚΟΥΣΕΤΑΙ ΑΥΤΟΥ ΕΞ ΟΥΡΑΝΟΥ ΑΓΙΟΥ ΑΥΤΟΥ· ΕΝ ΔΥΝΑΣΤΕΙΑΙΣ Η ΣΩΤΗΡΙΑ ΤΗΣ ΔΕΞΙΑΣ ΑΥΤΟΥ.

ΨΑΛ. 19,8 ΟΥΤΟΙ ΕΝ ΑΡΜΑΣΙ ΚΑΙ ΟΥΤΟΙ ΕΝ ΙΠΠΟΙΣ, ΗΜΕΙΣ ΔΕ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ ΜΕΓΑΛΥΝΘΗΣΟΜΕΘΑ.

ΨΑΛ. 19,9 ΑΥΤΟΙ ΣΥΝΕΠΟΔΙΣΘΗΣΑΝ ΚΑΙ ΕΠΕΣΑΝ, ΗΜΕΙΣ ΔΕ ΑΝΕΣΤΗΜΕΝ ΚΑΙ ΑΝΩΡΘΩΘΗΜΕΝ.

ΨΑΛ. 19,10 ΚΥΡΙΕ, ΣΩΣΟΝ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΕΠΑΚΟΥΣΟΝ ΗΜΩΝ, ΕΝ Η ΑΝ ΗΜΕΡΑ ΕΠΙΚΑΛΕΣΩΜΕΘΑ ΣΕ.

ΨΑΛΜΟΣ 20 (ΜΑΣ. 21)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 20,2 ΚΥΡΙΕ, ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΣΟΥ ΕΥΦΡΑΝΘΗΣΕΤΑΙ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΠΙ ΤΩ ΣΩΤΗΡΙΩ ΣΟΥ ΑΓΑΛΛΙΑΣΕΤΑΙ ΣΦΟΔΡΑ.

ΨΑΛ. 20,3 ΤΗΝ ΕΠΙΘΥΜΙΑΝ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΟΥ ΕΔΩΚΑΣ ΑΥΤΩ ΚΑΙ ΤΗΝ ΘΕΛΗΣΙΝ ΤΩΝ ΧΕΙΛΕΩΝ ΑΥΤΟΥ ΟΥΚ ΕΣΤΕΡΗΣΑΣ ΑΥΤΟΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 20,4 ΟΤΙ ΠΡΟΕΦΘΑΣΑΣ ΑΥΤΟΝ ΕΝ ΕΥΛΟΓΙΑΙΣ ΧΡΗΣΤΟΤΗΤΟΣ, ΕΘΗΚΑΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΣΤΕΦΑΝΟΝ ΕΚ ΛΙΘΟΥ ΤΙΜΙΟΥ.

ΨΑΛ. 20,5 ΖΩΗΝ ΗΤΗΣΑΤΟ ΣΕ, ΚΑΙ ΕΔΩΚΑΣ ΑΥΤΩ, ΜΑΚΡΟΤΗΤΑ ΗΜΕΡΩΝ ΕΙΣ ΑΙΩΝΑ ΑΙΩΝΟΣ.

ΨΑΛ. 20,6 ΜΕΓΑΛΗ Η ΔΟΞΑ ΑΥΤΟΥ ΕΝ ΤΩ ΣΩΤΗΡΙΩ ΣΟΥ, ΔΟΞΑΝ ΚΑΙ ΜΕΓΑΛΟΠΡΕΠΕΙΑΝ ΕΠΙΘΗΣΕΙΣ ΕΠ' ΑΥΤΟΝ·

ΨΑΛ. 20,7 ΟΤΙ ΔΩΣΕΙΣ ΑΥΤΩ ΕΥΛΟΓΙΑΝ ΕΙΣ ΑΙΩΝΑ ΑΙΩΝΟΣ, ΕΥΦΡΑΝΕΙΣ ΑΥΤΟΝ ΕΝ ΧΑΡΑ ΜΕΤΑ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ.

ΨΑΛ. 20,8 ΟΤΙ Ο ΒΑΣΙΛΕΥΣ ΕΛΠΙΖΕΙ ΕΠΙ ΚΥΡΙΟΝ ΚΑΙ ΕΝ ΤΩ ΕΛΕΕΙ ΤΟΥ ΥΨΙΣΤΟΥ ΟΥ ΜΗ ΣΑΛΕΥΘΗ.

ΨΑΛ. 20,9 ΕΥΡΕΘΕΙΗ Η ΧΕΙΡ ΣΟΥ ΠΑΣΙ ΤΟΙΣ ΕΧΘΡΟΙΣ ΣΟΥ, Η ΔΕΞΙΑ ΣΟΥ ΕΥΡΟΙ ΠΑΝΤΑΣ ΤΟΥΣ ΜΙΣΟΥΝΤΑΣ ΣΕ.

ΨΑΛ. 20,10 ΘΗΣΕΙΣ ΑΥΤΟΥΣ ΕΙΣ ΚΛΙΒΑΝΟΝ ΠΥΡΟΣ ΕΙΣ ΚΑΙΡΟΝ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ· ΚΥΡΙΟΣ ΕΝ ΟΡΓΗ ΑΥΤΟΥ ΣΥΝΤΑΡΑΞΕΙ ΑΥΤΟΥΣ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΑΥΤΟΥΣ ΠΥΡ.

ΨΑΛ. 20,11 ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΩΝ ΑΠΟ ΤΗΣ ΓΗΣ ΑΠΟΛΕΙΣ ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΩΝ ΑΠΟ ΥΙΩΝ ΑΝΘΡΩΠΩΝ,

ΨΑΛ. 20,12 ΟΤΙ ΕΚΛΙΝΑΝ ΕΙΣ ΣΕ ΚΑΚΑ, ΔΙΕΛΟΓΙΣΑΝΤΟ ΒΟΥΛΑΣ, ΑΙΣ ΟΥ ΜΗ ΔΥΝΩΝΤΑΙ ΣΤΗΝΑΙ.

ΨΑΛ. 20,13 ΟΤΙ ΘΗΣΕΙΣ ΑΥΤΟΥΣ ΝΩΤΟΝ· ΕΝ ΤΟΙΣ ΠΕΡΙΛΟΙΠΟΙΣ ΣΟΥ ΕΤΟΙΜΑΣΕΙΣ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ.

ΨΑΛ. 20,14 ΥΨΩΘΗΤΙ, ΚΥΡΙΕ, ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΣΟΥ· ΑΣΟΜΕΝ ΚΑΙ ΨΑΛΟΥΜΕΝ ΤΑΣ ΔΥΝΑΣΤΕΙΑΣ ΣΟΥ.

ΨΑΛΜΟΣ 21 (ΜΑΣ. 22)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΥΠΕΡ ΤΗΣ ΑΝΤΙΛΗΨΕΩΣ ΤΗΣ ΕΩΘΙΝΗΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 21,2 Ο ΘΕΟΣ, Ο ΘΕΟΣ ΜΟΥ, ΠΡΟΣΧΕΣ ΜΟΙ· ΙΝΑ ΤΙ ΕΓΚΑΤΕΛΙΠΕΣ ΜΕ; ΜΑΚΡΑΝ ΑΠΟ ΤΗΣ ΣΩΤΗΡΙΑΣ ΜΟΥ ΟΙ ΛΟΓΟΙ ΤΩΝ ΠΑΡΑΠΤΩΜΑΤΩΝ ΜΟΥ.

ΨΑΛ. 21,3 Ο ΘΕΟΣ ΜΟΥ, ΚΕΚΡΑΞΟΜΑΙ ΗΜΕΡΑΣ, ΚΑΙ ΟΥΚ ΕΙΣΑΚΟΥΣΗ, ΚΑΙ ΝΥΚΤΟΣ, ΚΑΙ ΟΥΚ ΕΙΣ ΑΝΟΙΑΝ ΕΜΟΙ.

ΨΑΛ. 21,4 ΣΥ ΔΕ ΕΝ ΑΓΙΩ ΚΑΤΟΙΚΕΙΣ, Ο ΕΠΑΙΝΟΣ ΤΟΥ ΙΣΡΑΗΛ.

ΨΑΛ. 21,5 ΕΠΙ ΣΟΙ ΗΛΠΙΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ, ΗΛΠΙΣΑΝ, ΚΑΙ ΕΡΡΥΣΩ ΑΥΤΟΥΣ·

ΨΑΛ. 21,6 ΠΡΟΣ ΣΕ ΕΚΕΚΡΑΞΑΝ ΚΑΙ ΕΣΩΘΗΣΑΝ, ΕΠΙ ΣΟΙ ΗΛΠΙΣΑΝ ΚΑΙ ΟΥ ΚΑΤΗΣΧΥΝΘΗΣΑΝ.

ΨΑΛ. 21,7 ΕΓΩ ΔΕ ΕΙΜΙ ΣΚΩΛΗΞ ΚΑΙ ΟΥΚ ΑΝΘΡΩΠΟΣ, ΟΝΕΙΔΟΣ ΑΝΘΡΩΠΩΝ ΚΑΙ ΕΞΟΥΘΕΝΗΜΑ ΛΑΟΥ.

ΨΑΛ. 21,8 ΠΑΝΤΕΣ ΟΙ ΘΕΩΡΟΥΝΤΕΣ ΜΕ ΕΞΕΜΥΚΤΗΡΙΣΑΝ ΜΕ, ΕΛΑΛΗΣΑΝ ΕΝ ΧΕΙΛΕΣΙΝ, ΕΚΙΝΗΣΑΝ ΚΕΦΑΛΗΝ·

ΨΑΛ. 21,9 ΗΛΠΙΣΕΝ ΕΠΙ ΚΥΡΙΟΝ, ΡΥΣΑΣΘΩ ΑΥΤΟΝ· ΣΩΣΑΤΩ ΑΥΤΟΝ, ΟΤΙ ΘΕΛΕΙ ΑΥΤΟΝ.

ΨΑΛ. 21,10 ΟΤΙ ΣΥ ΕΙ Ο ΕΚΣΠΑΣΑΣ ΜΕ ΕΚ ΓΑΣΤΡΟΣ, Η ΕΛΠΙΣ ΜΟΥ ΑΠΟ ΜΑΣΤΩΝ ΤΗΣ ΜΗΤΡΟΣ ΜΟΥ·

ΨΑΛ. 21,11 ΕΠΙ ΣΕ ΕΠΕΡΡΙΦΗΝ ΕΚ ΜΗΤΡΑΣ, ΑΠΟ ΓΑΣΤΡΟΣ ΜΗΤΡΟΣ ΜΟΥ ΘΕΟΣ ΜΟΥ ΕΙ ΣΥ·

ΨΑΛ. 21,12 ΜΗ ΑΠΟΣΤΗΣ ΑΠ' ΕΜΟΥ, ΟΤΙ ΘΛΙΨΙΣ ΕΓΓΥΣ, ΟΤΙ ΟΥΚ ΕΣΤΙΝ Ο ΒΟΗΘΩΝ.

ΨΑΛ. 21,13 ΠΕΡΙΕΚΥΚΛΩΣΑΝ ΜΕ ΜΟΣΧΟΙ ΠΟΛΛΟΙ, ΤΑΥΡΟΙ ΠΙΟΝΕΣ ΠΕΡΙΕΣΧΟΝ ΜΕ·

ΨΑΛ. 21,14 ΗΝΟΙΞΑΝ ΕΠ' ΕΜΕ ΤΟ ΣΤΟΜΑ ΑΥΤΩΝ ΩΣ ΛΕΩΝ ΑΡΠΑΖΩΝ ΚΑΙ ΩΡΥΟΜΕΝΟΣ.

ΨΑΛ. 21,15 ΩΣΕΙ ΥΔΩΡ ΕΞΕΧΥΘΗΝ, ΚΑΙ ΔΙΕΣΚΟΡΠΙΣΘΗ ΠΑΝΤΑ ΤΑ ΟΣΤΑ ΜΟΥ, ΕΓΕΝΗΘΗ Η ΚΑΡΔΙΑ ΜΟΥ ΩΣΕΙ ΚΗΡΟΣ ΤΗΚΟΜΕΝΟΣ ΕΝ ΜΕΣΩ ΤΗΣ ΚΟΙΛΙΑΣ ΜΟΥ·

ΨΑΛ. 21,16 ΕΞΗΡΑΝΘΗ ΩΣΕΙ ΟΣΤΡΑΚΟΝ Η ΙΣΧΥΣ ΜΟΥ, ΚΑΙ Η ΓΛΩΣΣΑ ΜΟΥ ΚΕΚΟΛΛΗΤΑΙ ΤΩ ΛΑΡΥΓΓΙ ΜΟΥ, ΚΑΙ ΕΙΣ ΧΟΥΝ ΘΑΝΑΤΟΥ ΚΑΤΗΓΑΓΕΣ ΜΕ.

ΨΑΛ. 21,17 ΟΤΙ ΕΚΥΚΛΩΣΑΝ ΜΕ ΚΥΝΕΣ ΠΟΛΛΟΙ, ΣΥΝΑΓΩΓΗ ΠΟΝΗΡΕΥΟΜΕΝΩΝ ΠΕΡΙΕΣΧΟΝ ΜΕ, ΩΡΥΞΑΝ ΧΕΙΡΑΣ ΜΟΥ ΚΑΙ ΠΟΔΑΣ.

ΨΑΛ. 21,18 ΕΞΗΡΙΘΜΗΣΑΝ ΠΑΝΤΑ ΤΑ ΟΣΤΑ ΜΟΥ, ΑΥΤΟΙ ΔΕ ΚΑΤΕΝΟΗΣΑΝ ΚΑΙ ΕΠΕΙΔΟΝ ΜΕ.

ΨΑΛ. 21,19 ΔΙΕΜΕΡΙΣΑΝΤΟ ΤΑ ΙΜΑΤΙΑ ΜΟΥ ΕΑΥΤΟΙΣ ΚΑΙ ΕΠΙ ΤΟΝ ΙΜΑΤΙΣΜΟΝ ΜΟΥ ΕΒΑΛΟΝ ΚΛΗΡΟΝ.

ΨΑΛ. 21,20 ΣΥ ΔΕ, ΚΥΡΙΕ, ΜΗ ΜΑΚΡΥΝΗΣ ΤΗΝ ΒΟΗΘΕΙΑΝ ΜΟΥ ΑΠ' ΕΜΟΥ, ΕΙΣ ΤΗΝ ΑΝΤΙΛΗΨΙΝ ΜΟΥ ΠΡΟΣΧΕΣ.

ΨΑΛ. 21,21 ΡΥΣΑΙ ΑΠΟ ΡΟΜΦΑΙΑΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΚΥΝΟΣ ΤΗΝ ΜΟΝΟΓΕΝΗ ΜΟΥ·

ΨΑΛ. 21,22 ΣΩΣΟΝ ΜΕ ΕΚ ΣΤΟΜΑΤΟΣ ΛΕΟΝΤΟΣ ΚΑΙ ΑΠΟ ΚΕΡΑΤΩΝ ΜΟΝΟΚΕΡΩΤΩΝ ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ ΜΟΥ.

ΨΑΛ. 21,23 ΔΙΗΓΗΣΟΜΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΜΟΥ, ΕΝ ΜΕΣΩ ΕΚΚΛΗΣΙΑΣ ΥΜΝΗΣΩ ΣΕ.

ΨΑΛ. 21,24 ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΤΟΝ ΚΥΡΙΟΝ, ΑΙΝΕΣΑΤΕ ΑΥΤΟΝ, ΑΠΑΝ ΤΟ ΣΠΕΡΜΑ ΙΑΚΩΒ, ΔΟΞΑΣΑΤΕ ΑΥΤΟΝ, ΦΟΒΗΘΗΤΩ ΔΗ ΑΠ' ΑΥΤΟΥ ΑΠΑΝ ΤΟ ΣΠΕΡΜΑ ΙΣΡΑΗΛ,

ΨΑΛ. 21,25 ΟΤΙ ΟΥΚ ΕΞΟΥΔΕΝΩΣΕΝ ΟΥΔΕ ΠΡΟΣΩΧΘΙΣΕ ΤΗ ΔΕΗΣΕΙ ΤΟΥ ΠΤΩΧΟΥ, ΟΥΔΕ ΑΠΕΣΤΡΕΨΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΑΠ' ΕΜΟΥ ΚΑΙ ΕΝ ΤΩ ΚΕΚΡΑΓΕΝΑΙ ΜΕ ΠΡΟΣ ΑΥΤΟΝ ΕΙΣΗΚΟΥΣΕ ΜΟΥ.

ΨΑΛ. 21,26 ΠΑΡΑ ΣΟΥ Ο ΕΠΑΙΝΟΣ ΜΟΥ ΕΝ ΕΚΚΛΗΣΙΑ ΜΕΓΑΛΗ, ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ, ΤΑΣ ΕΥΧΑΣ ΜΟΥ ΑΠΟΔΩΣΩ ΕΝΩΠΙΟΝ ΤΩΝ ΦΟΒΟΥΜΕΝΩΝ ΣΕ.

ΨΑΛ. 21,27 ΦΑΓΟΝΤΑΙ ΠΕΝΗΤΕΣ ΚΑΙ ΕΜΠΛΗΣΘΗΣΟΝΤΑΙ, ΚΑΙ ΑΙΝΕΣΟΥΣΙ ΚΥΡΙΟΝ ΟΙ ΕΚΖΗΤΟΥΝΤΕΣ ΑΥΤΟΝ· ΖΗΣΟΝΤΑΙ ΑΙ ΚΑΡΔΙΑΙ ΑΥΤΩΝ ΕΙΣ ΑΙΩΝΑ ΑΙΩΝΟΣ.

ΨΑΛ. 21,28 ΜΝΗΣΘΗΣΟΝΤΑΙ ΚΑΙ ΕΠΙΣΤΡΑΦΗΣΟΝΤΑΙ ΠΡΟΣ ΚΥΡΙΟΝ ΠΑΝΤΑ ΤΑ ΠΕΡΑΤΑ ΤΗΣ ΓΗΣ ΚΑΙ ΠΡΟΣΚΥΝΗΣΟΥΣΙΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΠΑΣΑΙ ΑΙ ΠΑΤΡΙΑΙ ΤΩΝ ΕΘΝΩΝ,

ΨΑΛ. 21,29 ΟΤΙ ΤΟΥ ΚΥΡΙΟΥ Η ΒΑΣΙΛΕΙΑ, ΚΑΙ ΑΥΤΟΣ ΔΕΣΠΟΖΕΙ ΤΩΝ ΕΘΝΩΝ.

ΨΑΛ. 21,30 ΕΦΑΓΟΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΠΙΟΝΕΣ ΤΗΣ ΓΗΣ, ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΠΡΟΠΕΣΟΥΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΑΒΑΙΝΟΝΤΕΣ ΕΙΣ ΓΗΝ. ΚΑΙ Η ΨΥΧΗ ΜΟΥ ΑΥΤΩ ΖΗ,

ΨΑΛ. 21,31 ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΜΟΥ ΔΟΥΛΕΥΣΕΙ ΑΥΤΩ· ΑΝΑΓΓΕΛΗΣΕΤΑΙ ΤΩ ΚΥΡΙΩ ΓΕΝΕΑ Η ΕΡΧΟΜΕΝΗ,

ΨΑΛ. 21,32 ΚΑΙ ΑΝΑΓΓΕΛΟΥΣΙ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΑΥΤΟΥ ΛΑΩ ΤΩ ΤΕΧΘΗΣΟΜΕΝΩ, ΟΝ ΕΠΟΙΗΣΕΝ Ο ΚΥΡΙΟΣ.

ΨΑΛΜΟΣ 22 (ΜΑΣ. 23)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 22,1 ΚΥΡΙΟΣ ΠΟΙΜΑΙΝΕΙ ΜΕ ΚΑΙ ΟΥΔΕΝ ΜΕ ΥΣΤΕΡΗΣΕΙ.

ΨΑΛ. 22,2 ΕΙΣ ΤΟΠΟΝ ΧΛΟΗΣ, ΕΚΕΙ ΜΕ ΚΑΤΕΣΚΗΝΩΣΕΝ, ΕΠΙ ΥΔΑΤΟΣ ΑΝΑΠΑΥΣΕΩΣ ΕΞΕΘΡΕΨΕ ΜΕ,

ΨΑΛ. 22,3 ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΠΕΣΤΡΕΨΕΝ. ΩΔΗΓΗΣΕ ΜΕ ΕΠΙ ΤΡΙΒΟΥΣ ΔΙΚΑΙΟΣΥΝΗΣ ΕΝΕΚΕΝ ΤΟΥ ΟΝΟΜΑΤΟΣ ΑΥΤΟΥ.

ΨΑΛ. 22,4 ΕΑΝ ΓΑΡ ΚΑΙ ΠΟΡΕΥΘΩ ΕΝ ΜΕΣΩ ΣΚΙΑΣ ΘΑΝΑΤΟΥ, ΟΥ ΦΟΒΗΘΗΣΟΜΑΙ ΚΑΚΑ, ΟΤΙ ΣΥ ΜΕΤ' ΕΜΟΥ ΕΙ· Η ΡΑΒΔΟΣ ΣΟΥ ΚΑΙ Η ΒΑΚΤΗΡΙΑ ΣΟΥ, ΑΥΤΑΙ ΜΕ ΠΑΡΕΚΑΛΕΣΑΝ.

ΨΑΛ. 22,5 ΗΤΟΙΜΑΣΑΣ ΕΝΩΠΙΟΝ ΜΟΥ ΤΡΑΠΕΖΑΝ, ΕΞΕΝΑΝΤΙΑΣ ΤΩΝ ΘΛΙΒΟΝΤΩΝ ΜΕ· ΕΛΙΠΑΝΑΣ ΕΝ ΕΛΑΙΩ ΤΗΝ ΚΕΦΑΛΗΝ ΜΟΥ, ΚΑΙ ΤΟ ΠΟΤΗΡΙΟΝ ΣΟΥ ΜΕΘΥΣΚΟΝ ΜΕ ΩΣΕΙ ΚΡΑΤΙΣΤΟΝ.

ΨΑΛ. 22,6 ΚΑΙ ΤΟ ΕΛΕΟΣ ΣΟΥ ΚΑΤΑΔΙΩΞΕΙ ΜΕ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΜΟΥ, ΚΑΙ ΤΟ ΚΑΤΟΙΚΕΙΝ ΜΕ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΕΙΣ ΜΑΚΡΟΤΗΤΑ ΗΜΕΡΩΝ.

ΨΑΛΜΟΣ 23 (ΜΑΣ. 24)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ· ΤΗΣ ΜΙΑΣ ΣΑΒΒΑΤΩΝ.

ΨΑΛ. 23,1 ΤΟΥ ΚΥΡΙΟΥ Η ΓΗ ΚΑΙ ΤΟ ΠΛΗΡΩΜΑ ΑΥΤΗΣ, Η ΟΙΚΟΥΜΕΝΗ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΑΥΤΗ.

ΨΑΛ. 23,2 ΑΥΤΟΣ ΕΠΙ ΘΑΛΑΣΣΩΝ ΕΘΕΜΕΛΙΩΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΠΙ ΠΟΤΑΜΩΝ ΗΤΟΙΜΑΣΕΝ ΑΥΤΗΝ.

ΨΑΛ. 23,3 ΤΙΣ ΑΝΑΒΗΣΕΤΑΙ ΕΙΣ ΤΟ ΟΡΟΣ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΤΙΣ ΣΤΗΣΕΤΑΙ ΕΝ ΤΟΠΩ ΑΓΙΩ ΑΥΤΟΥ;

ΨΑΛ. 23,4 ΑΘΩΟΣ ΧΕΡΣΙ ΚΑΙ ΚΑΘΑΡΟΣ ΤΗ ΚΑΡΔΙΑ, ΟΣ ΟΥΚ ΕΛΑΒΕΝ ΕΠΙ ΜΑΤΑΙΩ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΚΑΙ ΟΥΚ ΩΜΟΣΕΝ ΕΠΙ ΔΟΛΩ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ.

ΨΑΛ. 23,5 ΟΥΤΟΣ ΛΗΨΕΤΑΙ ΕΥΛΟΓΙΑΝ ΠΑΡΑ ΚΥΡΙΟΥ ΚΑΙ ΕΛΕΗΜΟΣΥΝΗΝ ΠΑΡΑ ΘΕΟΥ ΣΩΤΗΡΟΣ ΑΥΤΟΥ.

ΨΑΛ. 23,6 ΑΥΤΗ Η ΓΕΝΕΑ ΖΗΤΟΥΝΤΩΝ ΤΟΝ ΚΥΡΙΟΝ, ΖΗΤΟΥΝΤΩΝ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΘΕΟΥ ΙΑΚΩΒ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 23,7 ΑΡΑΤΕ ΠΥΛΑΣ, ΟΙ ΑΡΧΟΝΤΕΣ ΥΜΩΝ, ΚΑΙ ΕΠΑΡΘΗΤΕ, ΠΥΛΑΙ ΑΙΩΝΙΟΙ, ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ Ο ΒΑΣΙΛΕΥΣ ΤΗΣ ΔΟΞΗΣ.

ΨΑΛ. 23,8 ΤΙΣ ΕΣΤΙΝ ΟΥΤΟΣ Ο ΒΑΣΙΛΕΥΣ ΤΗΣ ΔΟΞΗΣ; ΚΥΡΙΟΣ ΚΡΑΤΑΙΟΣ ΚΑΙ ΔΥΝΑΤΟΣ, ΚΥΡΙΟΣ ΔΥΝΑΤΟΣ ΕΝ ΠΟΛΕΜΩ.

ΨΑΛ. 23,9 ΑΡΑΤΕ ΠΥΛΑΣ, ΟΙ ΑΡΧΟΝΤΕΣ ΥΜΩΝ, ΚΑΙ ΕΠΑΡΘΗΤΕ, ΠΥΛΑΙ ΑΙΩΝΙΟΙ, ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ Ο ΒΑΣΙΛΕΥΣ ΤΗΣ ΔΟΞΗΣ.

ΨΑΛ. 23,10 ΤΙΣ ΕΣΤΙΝ ΟΥΤΟΣ Ο ΒΑΣΙΛΕΥΣ ΤΗΣ ΔΟΞΗΣ; ΚΥΡΙΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ ΑΥΤΟΣ ΕΣΤΙΝ Ο ΒΑΣΙΛΕΥΣ ΤΗΣ ΔΟΞΗΣ.

ΨΑΛΜΟΣ 24 (ΜΑΣ. 25)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 24,1 ΠΡΟΣ ΣΕ, ΚΥΡΙΕ, ΗΡΑ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, Ο ΘΕΟΣ ΜΟΥ.

ΨΑΛ. 24,2 ΕΠΙ ΣΟΙ ΠΕΠΟΙΘΑ· ΜΗ ΚΑΤΑΙΣΧΥΝΘΕΙΗΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΜΗΔΕ ΚΑΤΑΓΕΛΑΣΑΤΩΣΑΝ ΜΕ ΟΙ ΕΧΘΡΟΙ ΜΟΥ.

ΨΑΛ. 24,3 ΚΑΙ ΓΑΡ ΠΑΝΤΕΣ ΟΙ ΥΠΟΜΕΝΟΝΤΕΣ ΣΕ ΟΥ ΜΗ ΚΑΤΑΙΣΧΥΝΘΩΣΙΝ· ΑΙΣΧΥΝΘΗΤΩΣΑΝ ΟΙ ΑΝΟΜΟΥΝΤΕΣ ΔΙΑΚΕΝΗΣ.

ΨΑΛ. 24,4 ΤΑΣ ΟΔΟΥΣ ΣΟΥ, ΚΥΡΙΕ, ΓΝΩΡΙΣΟΝ ΜΟΙ, ΚΑΙ ΤΑΣ ΤΡΙΒΟΥΣ ΣΟΥ ΔΙΔΑΞΟΝ ΜΕ.

ΨΑΛ. 24,5 ΟΔΗΓΗΣΟΝ ΜΕ ΕΠΙ ΤΗΝ ΑΛΗΘΕΙΑΝ ΣΟΥ ΚΑΙ ΔΙΔΑΞΟΝ ΜΕ, ΟΤΙ ΣΥ ΕΙ Ο ΘΕΟΣ Ο ΣΩΤΗΡ ΜΟΥ, ΚΑΙ ΣΕ ΥΠΕΜΕΙΝΑ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ.

ΨΑΛ. 24,6 ΜΝΗΣΘΗΤΙ ΤΩΝ ΟΙΚΤΙΡΜΩΝ ΣΟΥ, ΚΥΡΙΕ, ΚΑΙ ΤΑ ΕΛΕΗ ΣΟΥ, ΟΤΙ ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ ΕΙΣΙΝ.

ΨΑΛ. 24,7 ΑΜΑΡΤΙΑΣ ΝΕΟΤΗΤΟΣ ΜΟΥ ΚΑΙ ΑΓΝΟΙΑΣ ΜΟΥ ΜΗ ΜΝΗΣΘΗΣ· ΚΑΤΑ ΤΟ ΕΛΕΟΣ ΣΟΥ ΜΝΗΣΘΗΤΙ ΜΟΥ, ΣΥ, ΕΝΕΚΕΝ ΧΡΗΣΤΟΤΗΤΟΣ ΣΟΥ, ΚΥΡΙΕ.

ΨΑΛ. 24,8 ΧΡΗΣΤΟΣ ΚΑΙ ΕΥΘΥΣ Ο ΚΥΡΙΟΣ· ΔΙΑ ΤΟΥΤΟ ΝΟΜΟΘΕΤΗΣΕΙ ΑΜΑΡΤΑΝΟΝΤΑΣ ΕΝ ΟΔΩ.

ΨΑΛ. 24,9 ΟΔΗΓΗΣΕΙ ΠΡΑΕΙΣ ΕΝ ΚΡΙΣΕΙ, ΔΙΔΑΞΕΙ ΠΡΑΕΙΣ ΟΔΟΥΣ ΑΥΤΟΥ.

ΨΑΛ. 24,10 ΠΑΣΑΙ ΑΙ ΟΔΟΙ ΚΥΡΙΟΥ ΕΛΕΟΣ ΚΑΙ ΑΛΗΘΕΙΑ ΤΟΙΣ ΕΚΖΗΤΟΥΣΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΑΥΤΟΥ ΚΑΙ ΤΑ ΜΑΡΤΥΡΙΑ ΑΥΤΟΥ.

ΨΑΛ. 24,11 ΕΝΕΚΕΝ ΤΟΥ ΟΝΟΜΑΤΟΣ ΣΟΥ, ΚΥΡΙΕ, ΚΑΙ ΙΛΑΣΘΗΤΙ ΤΗ ΑΜΑΡΤΙΑ ΜΟΥ, ΠΟΛΛΗ ΓΑΡ ΕΣΤΙ.

ΨΑΛ. 24,12 ΤΙΣ ΕΣΤΙΝ ΑΝΘΡΩΠΟΣ Ο ΦΟΒΟΥΜΕΝΟΣ ΤΟΝ ΚΥΡΙΟΝ; ΝΟΜΟΘΕΤΗΣΕΙ ΑΥΤΩ ΕΝ ΟΔΩ, Η ΗΡΕΤΙΣΑΤΟ.

ΨΑΛ. 24,13 Η ΨΥΧΗ ΑΥΤΟΥ ΕΝ ΑΓΑΘΟΙΣ ΑΥΛΙΣΘΗΣΕΤΑΙ, ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ ΚΛΗΡΟΝΟΜΗΣΕΙ ΓΗΝ.

ΨΑΛ. 24,14 ΚΡΑΤΑΙΩΜΑ ΚΥΡΙΟΣ ΤΩΝ ΦΟΒΟΥΜΕΝΩΝ ΑΥΤΟΝ, ΚΑΙ Η ΔΙΑΘΗΚΗ ΑΥΤΟΥ ΔΗΛΩΣΕΙ ΑΥΤΟΙΣ.

ΨΑΛ. 24,15 ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΔΙΑ ΠΑΝΤΟΣ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ, ΟΤΙ ΑΥΤΟΣ ΕΚΣΠΑΣΕΙ ΕΚ ΠΑΓΙΔΟΣ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ.

ΨΑΛ. 24,16 ΕΠΙΒΛΕΨΟΝ ΕΠ' ΕΜΕ ΚΑΙ ΕΛΕΗΣΟΝ ΜΕ, ΟΤΙ ΜΟΝΟΓΕΝΗΣ ΚΑΙ ΠΤΩΧΟΣ ΕΙΜΙ ΕΓΩ.

ΨΑΛ. 24,17 ΑΙ ΘΛΙΨΕΙΣ ΤΗΣ ΚΑΡΔΙΑΣ ΜΟΥ ΕΠΛΗΘΥΝΘΗΣΑΝ· ΕΚ ΤΩΝ ΑΝΑΓΚΩΝ ΜΟΥ ΕΞΑΓΑΓΕ ΜΕ.

ΨΑΛ. 24,18 ΙΔΕ ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ ΜΟΥ ΚΑΙ ΤΟΝ ΚΟΠΟΝ ΜΟΥ ΚΑΙ ΑΦΕΣ ΠΑΣΑΣ ΤΑΣ ΑΜΑΡΤΙΑΣ ΜΟΥ.

ΨΑΛ. 24,19 ΙΔΕ ΤΟΥΣ ΕΧΘΡΟΥΣ ΜΟΥ, ΟΤΙ ΕΠΛΗΘΥΝΘΗΣΑΝ ΚΑΙ ΜΙΣΟΣ ΑΔΙΚΟΝ ΕΜΙΣΗΣΑΝ ΜΕ.

ΨΑΛ. 24,20 ΦΥΛΑΞΟΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΚΑΙ ΡΥΣΑΙ ΜΕ· ΜΗ ΚΑΤΑΙΣΧΥΝΘΕΙΗΝ, ΟΤΙ ΗΛΠΙΣΑ ΕΠΙ ΣΕ.

ΨΑΛ. 24,21 ΑΚΑΚΟΙ ΚΑΙ ΕΥΘΕΙΣ ΕΚΟΛΛΩΝΤΟ ΜΟΙ, ΟΤΙ ΥΠΕΜΕΙΝΑ ΣΕ, ΚΥΡΙΕ.

ΨΑΛ. 24,22 ΛΥΤΡΩΣΑΙ, Ο ΘΕΟΣ, ΤΟΝ ΙΣΡΑΗΛ ΕΚ ΠΑΣΩΝ ΤΩΝ ΘΛΙΨΕΩΝ ΑΥΤΟΥ.

ΨΑΛΜΟΣ 25 (ΜΑΣ. 26)

ΤΟΥ ΔΑΥΪΔ.

ΨΑΛ. 25,1 ΚΡΙΝΟΝ ΜΕ, ΚΥΡΙΕ, ΟΤΙ ΕΓΩ ΕΝ ΑΚΑΚΙΑ ΜΟΥ ΕΠΟΡΕΥΘΗΝ ΚΑΙ ΕΠΙ ΤΩ ΚΥΡΙΩ ΕΛΠΙΖΩΝ, ΟΥ ΜΗ ΑΣΘΕΝΗΣΩ.

ΨΑΛ. 25,2 ΔΟΚΙΜΑΣΟΝ ΜΕ, ΚΥΡΙΕ, ΚΑΙ ΠΕΙΡΑΣΟΝ ΜΕ, ΠΥΡΩΣΟΝ ΤΟΥΣ ΝΕΦΡΟΥΣ ΜΟΥ ΚΑΙ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ.

ΨΑΛ. 25,3 ΟΤΙ ΤΟ ΕΛΕΟΣ ΣΟΥ ΚΑΤΕΝΑΝΤΙ ΤΩΝ ΟΦΘΑΛΜΩΝ ΜΟΥ ΕΣΤΙ, ΚΑΙ ΕΥΗΡΕΣΤΗΣΑ ΕΝ ΤΗ ΑΛΗΘΕΙΑ ΣΟΥ.

ΨΑΛ. 25,4 ΟΥΚ ΕΚΑΘΙΣΑ ΜΕΤΑ ΣΥΝΕΔΡΙΟΥ ΜΑΤΑΙΟΤΗΤΟΣ ΚΑΙ ΜΕΤΑ ΠΑΡΑΝΟΜΟΥΝΤΩΝ ΟΥ ΜΗ ΕΙΣΕΛΘΩ·

ΨΑΛ. 25,5 ΕΜΙΣΗΣΑ ΕΚΚΛΗΣΙΑΝ ΠΟΝΗΡΕΥΟΜΕΝΩΝ ΚΑΙ ΜΕΤΑ ΑΣΕΒΩΝ ΟΥ ΜΗ ΚΑΘΙΣΩ.

ΨΑΛ. 25,6 ΝΙΨΟΜΑΙ ΕΝ ΑΘΩΟΙΣ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ ΚΑΙ ΚΥΚΛΩΣΩ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΣΟΥ, ΚΥΡΙΕ,

ΨΑΛ. 25,7 ΤΟΥ ΑΚΟΥΣΑΙ ΜΕ ΦΩΝΗΣ ΑΙΝΕΣΕΩΣ ΣΟΥ ΚΑΙ ΔΙΗΓΗΣΑΣΘΑΙ ΠΑΝΤΑ ΤΑ ΘΑΥΜΑΣΙΑ ΣΟΥ.

ΨΑΛ. 25,8 ΚΥΡΙΕ, ΗΓΑΠΗΣΑ ΕΥΠΡΕΠΕΙΑΝ ΟΙΚΟΥ ΣΟΥ ΚΑΙ ΤΟΠΟΝ ΣΚΗΝΩΜΑΤΟΣ ΔΟΞΗΣ ΣΟΥ.

ΨΑΛ. 25,9 ΜΗ ΣΥΝΑΠΟΛΕΣΗΣ ΜΕΤΑ ΑΣΕΒΩΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΚΑΙ ΜΕΤΑ ΑΝΔΡΩΝ ΑΙΜΑΤΩΝ ΤΗΝ ΖΩΗΝ ΜΟΥ,

ΨΑΛ. 25,10 ΩΝ ΕΝ ΧΕΡΣΙΝ ΑΝΟΜΙΑΙ, Η ΔΕΞΙΑ ΑΥΤΩΝ ΕΠΛΗΣΘΗ ΔΩΡΩΝ.

ΨΑΛ. 25,11 ΕΓΩ ΔΕ ΕΝ ΑΚΑΚΙΑ ΜΟΥ ΕΠΟΡΕΥΘΗΝ· ΛΥΤΡΩΣΑΙ ΜΕ ΚΑΙ ΕΛΕΗΣΟΝ ΜΕ.

ΨΑΛ. 25,12 Ο ΠΟΥΣ ΜΟΥ ΕΣΤΗ ΕΝ ΕΥΘΥΤΗΤΙ· ΕΝ ΕΚΚΛΗΣΙΑΙΣ ΕΥΛΟΓΗΣΩ ΣΕ, ΚΥΡΙΕ.

ΨΑΛΜΟΣ 26 (ΜΑΣ. 27)

ΤΟΥ ΔΑΥΪΔ· ΠΡΟ ΤΟΥ ΧΡΙΣΘΗΝΑΙ.

ΨΑΛ. 26,1 ΚΥΡΙΟΣ ΦΩΤΙΣΜΟΣ ΜΟΥ ΚΑΙ ΣΩΤΗΡ ΜΟΥ· ΤΙΝΑ ΦΟΒΗΘΗΣΟΜΑΙ; ΚΥΡΙΟΣ ΥΠΕΡΑΣΠΙΣΤΗΣ ΤΗΣ ΖΩΗΣ ΜΟΥ· ΑΠΟ ΤΙΝΟΣ ΔΕΙΛΙΑΣΩ;

ΨΑΛ. 26,2 ΕΝ ΤΩ ΕΓΓΙΖΕΙΝ ΕΠ' ΕΜΕ ΚΑΚΟΥΝΤΑΣ ΤΟΥ ΦΑΓΕΙΝ ΤΑΣ ΣΑΡΚΑΣ ΜΟΥ, ΟΙ ΘΛΙΒΟΝΤΕΣ ΜΕ ΚΑΙ ΟΙ ΕΧΘΡΟΙ ΜΟΥ, ΑΥΤΟΙ ΗΣΘΕΝΗΣΑΝ ΚΑΙ ΕΠΕΣΑΝ.

ΩΨΑΛ. 26,3 ΕΑΝ ΠΑΡΑΤΑΞΗΤΑΙ ΕΠ' ΕΜΕ ΠΑΡΕΜΒΟΛΗ, ΟΥ ΦΟΒΗΘΗΣΕΤΑΙ Η ΚΑΡΔΙΑ ΜΟΥ· ΕΑΝ ΕΠΑΝΑΣΤΗ ΕΠ' ΕΜΕ ΠΟΛΕΜΟΣ, ΕΝ ΤΑΥΤΗ ΕΓΩ ΕΛΠΙΖΩ.

ΨΑΛ. 26,4 ΜΙΑΝ ΗΤΗΣΑΜΗΝ ΠΑΡΑ ΚΥΡΙΟΥ, ΤΑΥΤΗΝ ΕΚΖΗΤΗΣΩ· ΤΟΥ ΚΑΤΟΙΚΕΙΝ ΜΕ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΜΟΥ, ΤΟΥ ΘΕΩΡΕΙΝ ΜΕ ΤΗΝ ΤΕΡΠΝΟΤΗΤΑ ΚΥΡΙΟΥ ΚΑΙ ΕΠΙΣΚΕΠΤΕΣΘΑΙ ΤΟΝ ΝΑΟΝ ΤΟΝ ΑΓΙΟΝ ΑΥΤΟΥ.

ΨΑΛ. 26,5 ΟΤΙ ΕΚΡΥΨΕ ΜΕ ΕΝ ΣΚΗΝΗ ΑΥΤΟΥ ΕΝ ΗΜΕΡΑ ΚΑΚΩΝ ΜΟΥ, ΕΣΚΕΠΑΣΕ ΜΕ ΕΝ ΑΠΟΚΡΥΦΩ ΤΗΣ ΣΚΗΝΗΣ ΑΥΤΟΥ, ΕΝ ΠΕΤΡΑ ΥΨΩΣΕ ΜΕ.

ΨΑΛ. 26,6 ΚΑΙ ΝΥΝ ΙΔΟΥ ΥΨΩΣΕ ΚΕΦΑΛΗΝ ΜΟΥ ΕΠ' ΕΧΘΡΟΥΣ ΜΟΥ· ΕΚΥΚΛΩΣΑ ΚΑΙ ΕΘΥΣΑ ΕΝ ΤΗ ΣΚΗΝΗ ΑΥΤΟΥ ΘΥΣΙΑΝ ΑΛΑΛΑΓΜΟΥ, ΑΣΟΜΑΙ ΚΑΙ ΨΑΛΩ ΤΩ ΚΥΡΙΩ.

ΨΑΛ. 26,7 ΕΙΣΑΚΟΥΣΟΝ, ΚΥΡΙΕ, ΤΗΣ ΦΩΝΗΣ ΜΟΥ, ΗΣ ΕΚΕΚΡΑΞΑ· ΕΛΕΗΣΟΝ ΜΕ ΚΑΙ ΕΙΣΑΚΟΥΣΟΝ ΜΟΥ.

ΨΑΛ. 26,8 ΣΟΙ ΕΙΠΕΝ Η ΚΑΡΔΙΑ ΜΟΥ· ΚΥΡΙΟΝ ΖΗΤΗΣΩ· ΕΞΕΖΗΤΗΣΕ ΣΕ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ· ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ, ΚΥΡΙΕ, ΖΗΤΗΣΩ.

ΨΑΛ. 26,9 ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΑΠ' ΕΜΟΥ ΚΑΙ ΜΗ ΕΚΚΛΙΝΗΣ ΕΝ ΟΡΓΗ ΑΠΟ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ· ΒΟΗΘΟΣ ΜΟΥ ΓΕΝΟΥ, ΜΗ ΑΠΟΣΚΟΡΑΚΙΣΗΣ ΜΕ ΚΑΙ ΜΗ ΕΓΚΑΤΑΛΙΠΗΣ ΜΕ, Ο ΘΕΟΣ, Ο ΣΩΤΗΡ ΜΟΥ.

ΨΑΛ. 26,10 ΟΤΙ Ο ΠΑΤΗΡ ΜΟΥ ΚΑΙ Η ΜΗΤΗΡ ΜΟΥ ΕΓΚΑΤΕΛΙΠΟΝ ΜΕ, Ο ΔΕ ΚΥΡΙΟΣ ΠΡΟΣΕΛΑΒΕΤΟ ΜΕ.

ΨΑΛ. 26,11 ΝΟΜΟΘΕΤΗΣΟΝ ΜΕ, ΚΥΡΙΕ, ΕΝ ΤΗ ΟΔΩ ΣΟΥ ΚΑΙ ΟΔΗΓΗΣΟΝ ΜΕ ΕΝ ΤΡΙΒΩ ΕΥΘΕΙΑ ΕΝΕΚΑ ΤΩΝ ΕΧΘΡΩΝ ΜΟΥ.

ΨΑΛ. 26,12 ΜΗ ΠΑΡΑΔΩΣ ΜΕ ΕΙΣ ΨΥΧΑΣ ΘΛΙΒΟΝΤΩΝ ΜΕ, ΟΤΙ ΕΠΑΝΕΣΤΗΣΑΝ ΜΟΙ ΜΑΡΤΥΡΕΣ ΑΔΙΚΟΙ, ΚΑΙ ΕΨΕΥΣΑΤΟ Η ΑΔΙΚΙΑ ΕΑΥΤΗ.

ΨΑΛ. 26,13 ΠΙΣΤΕΥΩ ΤΟΥ ΙΔΕΙΝ ΤΑ ΑΓΑΘΑ ΚΥΡΙΟΥ ΕΝ ΓΗ ΖΩΝΤΩΝ.

ΨΑΛ. 26,14 ΥΠΟΜΕΙΝΟΝ ΤΟΝ ΚΥΡΙΟΝ· ΑΝΔΡΙΖΟΥ, ΚΑΙ ΚΡΑΤΑΙΟΥΣΘΩ Η ΚΑΡΔΙΑ ΣΟΥ, ΚΑΙ ΥΠΟΜΕΙΝΟΝ ΤΟΝ ΚΥΡΙΟΝ.

ΨΑΛΜΟΣ 27 (ΜΑΣ. 28)

ΤΟΥ ΔΑΥΪΔ.

ΨΑΛ. 27,1 ΠΡΟΣ ΣΕ, ΚΥΡΙΕ, ΚΕΚΡΑΞΟΜΑΙ, Ο ΘΕΟΣ ΜΟΥ, ΜΗ ΠΑΡΑΣΙΩΠΗΣΗΣ ΑΠ' ΕΜΟΥ, ΜΗΠΟΤΕ ΠΑΡΑΣΙΩΠΗΣΗΣ ΑΠ' ΕΜΟΥ ΚΑΙ ΟΜΟΙΩΘΗΣΟΜΑΙ ΤΟΙΣ ΚΑΤΑΒΑΙΝΟΥΣΙΝ ΕΙΣ ΛΑΚΚΟΝ.

ΨΑΛ. 27,2 ΕΙΣΑΚΟΥΣΟΝ ΤΗΣ ΦΩΝΗΣ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ ΕΝ ΤΩ ΔΕΕΣΘΑΙ ΜΕ ΠΡΟΣ ΣΕ, ΕΝ ΤΩ ΑΙΡΕΙΝ ΜΕ ΧΕΙΡΑΣ ΜΟΥ ΠΡΟΣ ΝΑΟΝ ΑΓΙΟΝ ΣΟΥ.

ΨΑΛ. 27,3 ΜΗ ΣΥΝΕΛΚΥΣΗΣ ΜΕ ΜΕΤΑ ΑΜΑΡΤΩΛΩΝ ΚΑΙ ΜΕΤΑ ΕΡΓΑΖΟΜΕΝΩΝ ΑΔΙΚΙΑΝ ΜΗ ΣΥΝΑΠΟΛΕΣΗΣ ΜΕ ΤΩΝ ΛΑΛΟΥΝΤΩΝ ΕΙΡΗΝΗΝ ΜΕΤΑ ΤΩΝ ΠΛΗΣΙΟΝ ΑΥΤΩΝ, ΚΑΚΑ ΔΕ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΑΥΤΩΝ.

ΨΑΛ. 27,4 ΔΟΣ ΑΥΤΟΙΣ, ΚΥΡΙΕ, ΚΑΤΑ ΤΑ ΕΡΓΑ ΑΥΤΩΝ ΚΑΙ ΚΑΤΑ ΤΗΝ ΠΟΝΗΡΙΑΝ ΤΩΝ ΕΠΙΤΗΔΕΥΜΑΤΩΝ ΑΥΤΩΝ· ΚΑΤΑ ΤΑ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ ΔΟΣ ΑΥΤΟΙΣ, ΑΠΟΔΟΣ ΤΟ ΑΝΤΑΠΟΔΟΜΑ ΑΥΤΩΝ ΑΥΤΟΙΣ.

ΨΑΛ. 27,5 ΟΤΙ ΟΥ ΣΥΝΗΚΑΝ ΕΙΣ ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ ΚΑΙ ΕΙΣ ΤΑ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΟΥ· ΚΑΘΕΛΕΙΣ ΑΥΤΟΥΣ ΚΑΙ ΟΥ ΜΗ ΟΙΚΟΔΟΜΗΣΕΙΣ ΑΥΤΟΥΣ.

ΨΑΛ. 27,6 ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ, ΟΤΙ ΕΙΣΗΚΟΥΣΕ ΤΗΣ ΦΩΝΗΣ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ.

ΨΑΛ. 27,7 ΚΥΡΙΟΣ ΒΟΗΘΟΣ ΜΟΥ ΚΑΙ ΥΠΕΡΑΣΠΙΣΤΗΣ ΜΟΥ· ΕΠ' ΑΥΤΩ ΗΛΠΙΣΕΝ Η ΚΑΡΔΙΑ ΜΟΥ, ΚΑΙ ΕΒΟΗΘΗΘΗΝ, ΚΑΙ ΑΝΕΘΑΛΕΝ Η ΣΑΡΞ ΜΟΥ· ΚΑΙ ΕΚ ΘΕΛΗΜΑΤΟΣ ΜΟΥ ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΑΥΤΩ.

ΨΑΛ. 27,8 ΚΥΡΙΟΣ ΚΡΑΤΑΙΩΜΑ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ ΚΑΙ ΥΠΕΡΑΣΠΙΣΤΗΣ ΤΩΝ ΣΩΤΗΡΙΩΝ ΤΟΥ ΧΡΙΣΤΟΥ ΑΥΤΟΥ ΕΣΤΙ.

ΨΑΛ. 27,9 ΣΩΣΟΝ ΤΟΝ ΛΑΟΝ ΣΟΥ ΚΑΙ ΕΥΛΟΓΗΣΟΝ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΣΟΥ ΚΑΙ ΠΟΙΜΑΝΟΝ ΑΥΤΟΥΣ ΚΑΙ ΕΠΑΡΟΝ ΑΥΤΟΥΣ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛΜΟΣ 28 (ΜΑΣ. 29)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ· ΕΞΟΔΙΟΥ ΣΚΗΝΗΣ.

ΨΑΛ. 28,1 ΕΝΕΓΚΑΤΕ ΤΩ ΚΥΡΙΩ, ΥΙΟΙ ΘΕΟΥ, ΕΝΕΓΚΑΤΕ ΤΩ ΚΥΡΙΩ ΥΙΟΥΣ ΚΡΙΩΝ, ΕΝΕΓΚΑΤΕ ΤΩ ΚΥΡΙΩ ΔΟΞΑΝ ΚΑΙ ΤΙΜΗΝ,

ΨΑΛ. 28,2 ΕΝΕΓΚΑΤΕ ΤΩ ΚΥΡΙΩ ΔΟΞΑΝ ΟΝΟΜΑΤΙ ΑΥΤΟΥ, ΠΡΟΣΚΥΝΗΣΑΤΕ ΤΩ ΚΥΡΙΩ ΕΝ ΑΥΛΗ ΑΓΙΑ ΑΥΤΟΥ.

ΨΑΛ. 28,3 ΦΩΝΗ ΚΥΡΙΟΥ ΕΠΙ ΤΩΝ ΥΔΑΤΩΝ, Ο ΘΕΟΣ ΤΗΣ ΔΟΞΗΣ ΕΒΡΟΝΤΗΣΕ, ΚΥΡΙΟΣ ΕΠΙ ΥΔΑΤΩΝ ΠΟΛΛΩΝ.

ΨΑΛ. 28,4 ΦΩΝΗ ΚΥΡΙΟΥ ΕΝ ΙΣΧΥΪ, ΦΩΝΗ ΚΥΡΙΟΥ ΕΝ ΜΕΓΑΛΟΠΡΕΠΕΙΑ.

ΨΑΛ. 28,5 ΦΩΝΗ ΚΥΡΙΟΥ ΣΥΝΤΡΙΒΟΝΤΟΣ ΚΕΔΡΟΥΣ, ΚΑΙ ΣΥΝΤΡΙΨΕΙ ΚΥΡΙΟΣ ΤΑΣ ΚΕΔΡΟΥΣ ΤΟΥ ΛΙΒΑΝΟΥ

ΨΑΛ. 28,6 ΚΑΙ ΛΕΠΤΥΝΕΙ ΑΥΤΑΣ ΩΣ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΛΙΒΑΝΟΝ, ΚΑΙ Ο ΗΓΑΠΗΜΕΝΟΣ ΩΣ ΥΙΟΣ ΜΟΝΟΚΕΡΩΤΩΝ.

ΨΑΛ. 28,7 ΦΩΝΗ ΚΥΡΙΟΥ ΔΙΑΚΟΠΤΟΝΤΟΣ ΦΛΟΓΑ ΠΥΡΟΣ,

ΨΑΛ. 28,8 ΦΩΝΗ ΚΥΡΙΟΥ ΣΥΣΣΕΙΟΝΤΟΣ ΕΡΗΜΟΝ ΚΑΙ ΣΥΣΣΕΙΣΕΙ ΚΥΡΙΟΣ ΤΗΝ ΕΡΗΜΟΝ ΚΑΔΗΣ.

ΨΑΛ. 28,9 ΦΩΝΗ ΚΥΡΙΟΥ ΚΑΤΑΡΤΙΖΟΜΕΝΗ ΕΛΑΦΟΥΣ, ΚΑΙ ΑΠΟΚΑΛΥΨΕΙ ΔΡΥΜΟΥΣ· ΚΑΙ ΕΝ ΤΩ ΝΑΩ ΑΥΤΟΥ ΠΑΣ ΤΙΣ ΛΕΓΕΙ ΔΟΞΑΝ.

ΨΑΛ. 28,10 ΚΥΡΙΟΣ ΤΟΝ ΚΑΤΑΚΛΥΣΜΟΝ ΚΑΤΟΙΚΙΕΙ, ΚΑΙ ΚΑΘΙΕΙΤΑΙ ΚΥΡΙΟΣ ΒΑΣΙΛΕΥΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΨΑΛ. 28,11 ΚΥΡΙΟΣ ΙΣΧΥΝ ΤΩ ΛΑΩ ΑΥΤΟΥ ΔΩΣΕΙ, ΚΥΡΙΟΣ ΕΥΛΟΓΗΣΕΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΕΝ ΕΙΡΗΝΗ.

ΨΑΛΜΟΣ 29 (ΜΑΣ. 30)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΨΑΛΜΟΣ ΩΔΗΣ ΤΟΥ ΕΓΚΑΙΝΙΣΜΟΥ ΤΟΥ ΟΙΚΟΥ· ΔΑΥΪΔ.

ΨΑΛ. 29,2 ΥΨΩΣΩ ΣΕ, ΚΥΡΙΕ, ΟΤΙ ΥΠΕΛΑΒΕΣ ΜΕ ΚΑΙ ΟΥΚ ΕΥΦΡΑΝΑΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΜΟΥ ΕΠ' ΕΜΕ.

ΨΑΛ. 29,3 ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΕΚΕΚΡΑΞΑ ΠΡΟΣ ΣΕ, ΚΑΙ ΙΑΣΩ ΜΕ·

ΨΑΛ. 29,4 ΚΥΡΙΕ, ΑΝΗΓΑΓΕΣ ΕΞ ΑΔΟΥ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΕΣΩΣΑΣ ΜΕ ΑΠΟ ΤΩΝ ΚΑΤΑΒΑΙΝΟΝΤΩΝ ΕΙΣ ΛΑΚΚΟΝ.

ΨΑΛ. 29,5 ΨΑΛΑΤΕ ΤΩ ΚΥΡΙΩ, ΟΙ ΟΣΙΟΙ ΑΥΤΟΥ, ΚΑΙ ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΗ ΜΝΗΜΗ ΤΗΣ ΑΓΙΩΣΥΝΗΣ ΑΥΤΟΥ·

ΨΑΛ. 29,6 ΟΤΙ ΟΡΓΗ ΕΝ ΤΩ ΘΥΜΩ ΑΥΤΟΥ, ΚΑΙ ΖΩΗ ΕΝ ΤΩ ΘΕΛΗΜΑΤΙ ΑΥΤΟΥ· ΤΟ ΕΣΠΕΡΑΣ ΑΥΛΙΣΘΗΣΕΤΑΙ ΚΛΑΥΘΜΟΣ ΚΑΙ ΕΙΣ ΤΟ ΠΡΩΪ ΑΓΑΛΛΙΑΣΙΣ.

ΨΑΛ. 29,7 ΕΓΩ ΔΕ ΕΙΠΑ ΕΝ ΤΗ ΕΥΘΗΝΙΑ ΜΟΥ· ΟΥ ΜΗ ΣΑΛΕΥΘΩ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΨΑΛ. 29,8 ΚΥΡΙΕ, ΕΝ ΤΩ ΘΕΛΗΜΑΤΙ ΣΟΥ ΠΑΡΕΣΧΟΥ ΤΩ ΚΑΛΛΕΙ ΜΟΥ ΔΥΝΑΜΙΝ· ΑΠΕΣΤΡΕΨΑΣ ΔΕ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΚΑΙ ΕΓΕΝΗΘΗΝ ΤΕΤΑΡΑΓΜΕΝΟΣ.

ΨΑΛ. 29,9 ΠΡΟΣ ΣΕ, ΚΥΡΙΕ, ΚΕΚΡΑΞΟΜΑΙ, ΚΑΙ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΜΟΥ ΔΕΗΘΗΣΟΜΑΙ.

ΨΑΛ. 29,10 ΤΙΣ ΩΦΕΛΕΙΑ ΕΝ ΤΩ ΑΙΜΑΤΙ ΜΟΥ ΕΝ ΤΩ ΚΑΤΑΒΑΙΝΕΙΝ ΜΕ ΕΙΣ ΔΙΑΦΘΟΡΑΝ; ΜΗ ΕΞΟΜΟΛΟΓΗΣΕΤΑΙ ΣΟΙ ΧΟΥΣ Η ΑΝΑΓΓΕΛΕΙ ΤΗΝ ΑΛΗΘΕΙΑΝ ΣΟΥ;

ΨΑΛ. 29,11 ΗΚΟΥΣΕ ΚΥΡΙΟΣ, ΚΑΙ ΗΛΕΗΣΕ ΜΕ, ΚΥΡΙΟΣ ΕΓΕΝΗΘΗ ΒΟΗΘΟΣ ΜΟΥ.

ΨΑΛ. 29,12 ΕΣΤΡΕΨΑΣ ΤΟΝ ΚΟΠΕΤΟΝ ΜΟΥ ΕΙΣ ΧΑΡΑΝ ΕΜΟΙ, ΔΙΕΡΡΗΞΑΣ ΤΟΝ ΣΑΚΚΟΝ ΜΟΥ ΚΑΙ ΠΕΡΙΕΖΩΣΑΣ ΜΕ ΕΥΦΡΟΣΥΝΗΝ,

ΨΑΛ. 29,13 ΟΠΩΣ ΑΝ ΨΑΛΗ ΣΟΙ Η ΔΟΞΑ ΜΟΥ ΚΑΙ ΟΥ ΜΗ ΚΑΤΑΝΥΓΩ. ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ.

ΨΑΛΜΟΣ 30 (ΜΑΣ. 31)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ· ΕΚΣΤΑΣΕΩΣ.

ΨΑΛ. 30,2 ΕΠΙ ΣΟΙ, ΚΥΡΙΕ, ΗΛΠΙΣΑ, ΜΗ ΚΑΤΑΙΣΧΥΝΘΕΙΗΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ· ΕΝ ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ ΡΥΣΑΙ ΜΕ ΚΑΙ ΕΞΕΛΟΥ ΜΕ.

ΨΑΛ. 30,3 ΚΛΙΝΟΝ ΠΡΟΣ ΜΕ ΤΟ ΟΥΣ ΣΟΥ, ΤΑΧΥΝΟΝ ΤΟΥ ΕΞΕΛΕΣΘΑΙ ΜΕ· ΓΕΝΟΥ ΜΟΙ ΕΙΣ ΘΕΟΝ ΥΠΕΡΑΣΠΙΣΤΗΝ ΚΑΙ ΕΙΣ ΟΙΚΟΝ ΚΑΤΑΦΥΓΗΣ ΤΟΥ ΣΩΣΑΙ ΜΕ.

ΨΑΛ. 30,4 ΟΤΙ ΚΡΑΤΑΙΩΜΑ ΜΟΥ ΚΑΙ ΚΑΤΑΦΥΓΗ ΜΟΥ ΕΙ ΣΥ ΚΑΙ ΕΝΕΚΕΝ ΤΟΥ ΟΝΟΜΑΤΟΣ ΣΟΥ ΟΔΗΓΗΣΕΙΣ ΜΕ ΚΑΙ ΔΙΑΘΡΕΨΕΙΣ ΜΕ·

ΨΑΛ. 30,5 ΕΞΑΞΕΙΣ ΜΕ ΕΚ ΠΑΓΙΔΟΣ ΤΑΥΤΗΣ, ΗΣ ΕΚΡΥΨΑΝ ΜΟΙ, ΟΤΙ ΣΥ ΕΙ Ο ΥΠΕΡΑΣΠΙΣΤΗΣ ΜΟΥ, ΚΥΡΙΕ.

ΨΑΛ. 30,6 ΕΙΣ ΧΕΙΡΑΣ ΣΟΥ ΠΑΡΑΘΗΣΟΜΑΙ ΤΟ ΠΝΕΥΜΑ ΜΟΥ· ΕΛΥΤΡΩΣΩ ΜΕ, ΚΥΡΙΕ Ο ΘΕΟΣ ΤΗΣ ΑΛΗΘΕΙΑΣ.

ΨΑΛ. 30,7 ΕΜΙΣΗΣΑΣ ΤΟΥΣ ΔΙΑΦΥΛΑΣΣΟΝΤΑΣ ΜΑΤΑΙΟΤΗΤΑΣ ΔΙΑΚΕΝΗΣ· ΕΓΩ ΔΕ ΕΠΙ ΤΩ ΚΥΡΙΩ ΗΛΠΙΣΑ.

ΨΑΛ. 30,8 ΑΓΑΛΛΙΑΣΟΜΑΙ ΚΑΙ ΕΥΦΡΑΝΘΗΣΟΜΑΙ ΕΠΙ ΤΩ ΕΛΕΕΙ ΣΟΥ, ΟΤΙ ΕΠΕΙΔΕΣ ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ ΜΟΥ, ΕΣΩΣΑΣ ΕΚ ΤΩΝ ΑΝΑΓΚΩΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ

ΨΑΛ. 30,9 ΚΑΙ ΟΥ ΣΥΝΕΚΛΕΙΣΑΣ ΜΕ ΕΙΣ ΧΕΙΡΑΣ ΕΧΘΡΩΝ, ΕΣΤΗΣΑΣ ΕΝ ΕΥΡΥΧΩΡΩ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ.

ΨΑΛ. 30,10 ΕΛΕΗΣΟΝ ΜΕ, ΚΥΡΙΕ, ΟΤΙ ΘΛΙΒΟΜΑΙ· ΕΤΑΡΑΧΘΗ ΕΝ ΘΥΜΩ Ο ΟΦΘΑΛΜΟΣ ΜΟΥ, Η ΨΥΧΗ ΜΟΥ ΚΑΙ Η ΓΑΣΤΗΡ ΜΟΥ.

ΨΑΛ. 30,11 ΟΤΙ ΕΞΕΛΙΠΕΝ ΕΝ ΟΔΥΝΗ Η ΖΩΗ ΜΟΥ ΚΑΙ ΤΑ ΕΤΗ ΜΟΥ ΕΝ ΣΤΕΝΑΓΜΟΙΣ· ΗΣΘΕΝΗΣΕΝ ΕΝ ΠΤΩΧΕΙΑ Η ΙΣΧΥΣ ΜΟΥ, ΚΑΙ ΤΑ ΟΣΤΑ ΜΟΥ ΕΤΑΡΑΧΘΗΣΑΝ.

ΨΑΛ. 30,12 ΠΑΡΑ ΠΑΝΤΑΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΜΟΥ ΕΓΕΝΗΘΗΝ ΟΝΕΙΔΟΣ ΚΑΙ ΤΟΙΣ ΓΕΙΤΟΣΙ ΜΟΥ ΣΦΟΔΡΑ, ΚΑΙ ΦΟΒΟΣ ΤΟΙΣ ΓΝΩΣΤΟΙΣ ΜΟΥ· ΟΙ ΘΕΩΡΟΥΝΤΕΣ ΜΕ ΕΞΩ ΕΦΥΓΟΝ ΑΠ' ΕΜΟΥ.

ΨΑΛ. 30,13 ΕΠΕΛΗΣΘΗΝ ΩΣΕΙ ΝΕΚΡΟΣ ΑΠΟ ΚΑΡΔΙΑΣ, ΕΓΕΝΗΘΗΝ ΩΣΕΙ ΣΚΕΥΟΣ ΑΠΟΛΩΛΟΣ.

ΨΑΛ. 30,14 ΟΤΙ ΗΚΟΥΣΑ ΨΟΓΟΝ ΠΟΛΛΩΝ ΠΑΡΟΙΚΟΥΝΤΩΝ ΚΥΚΛΟΘΕΝ· ΕΝ ΤΩ ΕΠΙΣΥΝΑΧΘΗΝΑΙ ΑΥΤΟΥΣ ΑΜΑ ΕΠ' ΕΜΕ ΤΟΥ ΛΑΒΕΙΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΒΟΥΛΕΥΣΑΝΤΟ.

ΨΑΛ. 30,15 ΕΓΩ ΔΕ ΕΠΙ ΣΟΙ ΗΛΠΙΣΑ, ΚΥΡΙΕ, ΕΙΠΑ· ΣΥ ΕΙ Ο ΘΕΟΣ ΜΟΥ.

ΨΑΛ. 30,16 ΕΝ ΤΑΙΣ ΧΕΡΣΙ ΣΟΥ ΟΙ ΚΛΗΡΟΙ ΜΟΥ· ΡΥΣΑΙ ΜΕ ΕΚ ΧΕΙΡΟΣ ΕΧΘΡΩΝ ΜΟΥ ΚΑΙ ΕΚ ΤΩΝ ΚΑΤΑΔΙΩΚΟΝΤΩΝ ΜΕ.

ΨΑΛ. 30,17 ΕΠΙΦΑΝΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΕΠΙ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ, ΣΩΣΟΝ ΜΕ ΕΝ ΤΩ ΕΛΕΕΙ ΣΟΥ.

ΨΑΛ. 30,18 ΚΥΡΙΕ, ΜΗ ΚΑΤΑΙΣΧΥΝΘΕΙΗΝ, ΟΤΙ ΕΠΕΚΑΛΕΣΑΜΗΝ ΣΕ· ΑΙΣΧΥΝΘΕΙΗΣΑΝ ΟΙ ΑΣΕΒΕΙΣ ΚΑΙ ΚΑΤΑΧΘΕΙΗΣΑΝ ΕΙΣ ΑΔΟΥ.

ΨΑΛ. 30,19 ΑΛΑΛΑ ΓΕΝΗΘΗΤΩ ΤΑ ΧΕΙΛΗ ΤΑ ΔΟΛΙΑ ΤΑ ΛΑΛΟΥΝΤΑ ΚΑΤΑ ΤΟΥ ΔΙΚΑΙΟΥ ΑΝΟΜΙΑΝ ΕΝ ΥΠΕΡΗΦΑΝΙΑ ΚΑΙ ΕΞΟΥΔΕΝΩΣΕΙ.

ΨΑΛ. 30,20 ΩΣ ΠΟΛΥ ΤΟ ΠΛΗΘΟΣ ΤΗΣ ΧΡΗΣΤΟΤΗΤΟΣ ΣΟΥ, ΚΥΡΙΕ, ΗΣ ΕΚΡΥΨΑΣ ΤΟΙΣ ΦΟΒΟΥΜΕΝΟΙΣ ΣΕ, ΕΞΕΙΡΓΑΣΩ ΤΟΙΣ ΕΛΠΙΖΟΥΣΙΝ ΕΠΙ ΣΕ ΕΝΑΝΤΙΟΝ ΤΩΝ ΥΙΩΝ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΨΑΛ. 30,21 ΚΑΤΑΚΡΥΨΕΙΣ ΑΥΤΟΥΣ ΕΝ ΑΠΟΚΡΥΦΩ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ ΑΠΟ ΤΑΡΑΧΗΣ ΑΝΘΡΩΠΩΝ, ΣΚΕΠΑΣΕΙΣ ΑΥΤΟΥΣ ΕΝ ΣΚΗΝΗ ΑΠΟ ΑΝΤΙΛΟΓΙΑΣ ΓΛΩΣΣΩΝ.

ΨΑΛ. 30,22 ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ, ΟΤΙ ΕΘΑΥΜΑΣΤΩΣΕ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΕΝ ΠΟΛΕΙ ΠΕΡΙΟΧΗΣ.

ΨΑΛ. 30,23 ΕΓΩ ΔΕ ΕΙΠΑ ΕΝ ΤΗ ΕΚΣΤΑΣΕΙ ΜΟΥ· ΑΠΕΡΡΙΜΜΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΟΦΘΑΛΜΩΝ ΣΟΥ. ΔΙΑ ΤΟΥΤΟ ΕΙΣΗΚΟΥΣΑΣ ΤΗΣ ΦΩΝΗΣ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ ΕΝ ΤΩ ΚΕΚΡΑΓΕΝΑΙ ΜΕ ΠΡΟΣ ΣΕ.

ΨΑΛ. 30,24 ΑΓΑΠΗΣΑΤΕ ΤΟΝ ΚΥΡΙΟΝ ΠΑΝΤΕΣ ΟΙ ΟΣΙΟΙ ΑΥΤΟΥ, ΟΤΙ ΑΛΗΘΕΙΑΣ ΕΚΖΗΤΕΙ ΚΥΡΙΟΣ ΚΑΙ ΑΝΤΑΠΟΔΙΔΩΣΙ ΤΟΙΣ ΠΕΡΙΣΣΩΣ ΠΟΙΟΥΣΙΝ ΥΠΕΡΗΦΑΝΙΑΝ.

ΨΑΛ. 30,25 ΑΝΔΡΙΖΕΣΘΕ, ΚΑΙ ΚΡΑΤΑΙΟΥΣΘΩ Η ΚΑΡΔΙΑ ΥΜΩΝ, ΠΑΝΤΕΣ ΟΙ ΕΛΠΙΖΟΝΤΕΣ ΕΠΙ ΚΥΡΙΟΝ.

ΨΑΛΜΟΣ 31 (ΜΑΣ. 32)

ΤΩ ΔΑΥΪΔ· ΣΥΝΕΣΕΩΣ.

ΨΑΛ. 31,1 ΜΑΚΑΡΙΟΙ ΩΝ ΑΦΕΘΗΣΑΝ ΑΙ ΑΝΟΜΙΑΙ ΚΑΙ ΩΝ ΕΠΕΚΑΛΥΦΘΗΣΑΝ ΑΙ ΑΜΑΡΤΙΑΙ·

ΨΑΛ. 31,2 ΜΑΚΑΡΙΟΣ ΑΝΗΡ, Ω ΟΥ ΜΗ ΛΟΓΙΣΗΤΑΙ ΚΥΡΙΟΣ ΑΜΑΡΤΙΑΝ, ΟΥΔΕ ΕΣΤΙΝ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΟΥ ΔΟΛΟΣ.

ΨΑΛ. 31,3 ΟΤΙ ΕΣΙΓΗΣΑ, ΕΠΑΛΑΙΩΘΗ ΤΑ ΟΣΤΑ ΜΟΥ ΑΠΟ ΤΟΥ ΚΡΑΖΕΙΝ ΜΕ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ·

ΨΑΛ. 31,4 ΟΤΙ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ ΕΒΑΡΥΝΘΗ ΕΠ' ΕΜΕ Η ΧΕΙΡ ΣΟΥ, ΕΣΤΡΑΦΗΝ ΕΙΣ ΤΑΛΑΙΠΩΡΙΑΝ ΕΝ ΤΩ ΕΜΠΑΓΗΝΑΙ ΜΟΙ ΑΚΑΝΘΑΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 31,5 ΤΗΝ ΑΜΑΡΤΙΑΝ ΜΟΥ ΕΓΝΩΡΙΣΑ ΚΑΙ ΤΗΝ ΑΝΟΜΙΑΝ ΜΟΥ ΟΥΚ ΕΚΑΛΥΨΑ· ΕΙΠΑ· ΕΞΑΓΟΡΕΥΣΩ ΚΑΤ' ΕΜΟΥ ΤΗΝ ΑΝΟΜΙΑΝ ΜΟΥ ΤΩ ΚΥΡΙΩ· ΚΑΙ ΣΥ ΑΦΗΚΑΣ ΤΗΝ ΑΣΕΒΕΙΑΝ ΤΗΣ ΚΑΡΔΙΑΣ ΜΟΥ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 31,6 ΥΠΕΡ ΤΑΥΤΗΣ ΠΡΟΣΕΥΞΕΤΑΙ ΠΡΟΣ ΣΕ ΠΑΣ ΟΣΙΟΣ ΕΝ ΚΑΙΡΩ ΕΥΘΕΤΩ· ΠΛΗΝ ΕΝ ΚΑΤΑΚΛΥΣΜΩ ΥΔΑΤΩΝ ΠΟΛΛΩΝ ΠΡΟΣ ΑΥΤΟΝ ΟΥΚ ΕΓΓΙΟΥΣΙ.

ΨΑΛ. 31,7 ΣΥ ΜΟΥ ΕΙ ΚΑΤΑΦΥΓΗ ΑΠΟ ΘΛΙΨΕΩΣ ΤΗΣ ΠΕΡΙΕΧΟΥΣΗΣ ΜΕ· ΤΟ ΑΓΑΛΛΙΑΜΑ ΜΟΥ, ΛΥΤΡΩΣΑΙ ΜΕ ΑΠΟ ΤΩΝ ΚΥΚΛΩΣΑΝΤΩΝ ΜΕ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 31,8 ΣΥΝΕΤΙΩ ΣΕ ΚΑΙ ΣΥΜΒΙΒΩ ΣΕ ΕΝ ΟΔΩ ΤΑΥΤΗ, Η ΠΟΡΕΥΣΗ, ΕΠΙΣΤΗΡΙΩ ΕΠΙ ΣΕ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ.

ΨΑΛ. 31,9 ΜΗ ΓΙΝΕΣΘΕ ΩΣ ΙΠΠΟΣ ΚΑΙ ΗΜΙΟΝΟΣ, ΟΙΣ ΟΥΚ ΕΣΤΙ ΣΥΝΕΣΙΣ, ΕΝ ΚΗΜΩ ΚΑΙ ΧΑΛΙΝΩ ΤΑΣ ΣΙΑΓΟΝΑΣ ΑΥΤΩΝ ΑΓΞΑΙΣ ΤΩΝ ΜΗ ΕΓΓΙΖΟΝΤΩΝ ΠΡΟΣ ΣΕ.

ΨΑΛ. 31,10 ΠΟΛΛΑΙ ΑΙ ΜΑΣΤΙΓΕΣ ΤΟΥ ΑΜΑΡΤΩΛΟΥ, ΤΟΝ ΔΕ ΕΛΠΙΖΟΝΤΑ ΕΠΙ ΚΥΡΙΟΝ ΕΛΕΟΣ ΚΥΚΛΩΣΕΙ.

ΨΑΛ. 31,11 ΕΥΦΡΑΝΘΗΤΕ ΕΠΙ ΚΥΡΙΟΝ ΚΑΙ ΑΓΑΛΛΙΑΣΘΕ, ΔΙΚΑΙΟΙ, ΚΑΙ ΚΑΥΧΑΣΘΕ, ΠΑΝΤΕΣ ΟΙ ΕΥΘΕΙΣ ΤΗ ΚΑΡΔΙΑ.

ΨΑΛΜΟΣ 32 (ΜΑΣ. 33)

ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 32,1 ΑΓΑΛΛΙΑΣΘΕ, ΔΙΚΑΙΟΙ, ΕΝ ΚΥΡΙΩ· ΤΟΙΣ ΕΥΘΕΣΙ ΠΡΕΠΕΙ ΑΙΝΕΣΙΣ.

ΨΑΛ. 32,2 ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΚΥΡΙΩ ΕΝ ΚΙΘΑΡΑ, ΕΝ ΨΑΛΤΗΡΙΩ ΔΕΚΑΧΟΡΔΩ ΨΑΛΑΤΕ ΑΥΤΩ.

ΨΑΛ. 32,3 ΑΣΑΤΕ ΑΥΤΩ ΑΣΜΑ ΚΑΙΝΟΝ, ΚΑΛΩΣ ΨΑΛΑΤΕ ΑΥΤΩ ΕΝ ΑΛΑΛΑΓΜΩ.

ΨΑΛ. 32,4 ΟΤΙ ΕΥΘΥΣ Ο ΛΟΓΟΣ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ ΕΝ ΠΙΣΤΕΙ·

ΨΑΛ. 32,5 ΑΓΑΠΑ ΕΛΕΗΜΟΣΥΝΗΝ ΚΑΙ ΚΡΙΣΙΝ, ΤΟΥ ΕΛΕΟΥΣ ΚΥΡΙΟΥ ΠΛΗΡΗΣ Η ΓΗ.

ΨΑΛ. 32,6 ΤΩ ΛΟΓΩ ΤΟΥ ΚΥΡΙΟΥ ΟΙ ΟΥΡΑΝΟΙ ΕΣΤΕΡΕΩΘΗΣΑΝ ΚΑΙ ΤΩ ΠΝΕΥΜΑΤΙ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΠΑΣΑ Η ΔΥΝΑΜΙΣ ΑΥΤΩΝ·

ΨΑΛ. 32,7 ΣΥΝΑΓΩΝ ΩΣΕΙ ΑΣΚΟΝ ΥΔΑΤΑ ΘΑΛΑΣΣΗΣ, ΤΙΘΕΙΣ ΕΝ ΘΗΣΑΥΡΟΙΣ ΑΒΥΣΣΟΥΣ.

ΨΑΛ. 32,8 ΦΟΒΗΘΗΤΩ ΤΟΝ ΚΥΡΙΟΝ ΠΑΣΑ Η ΓΗ, ΑΠ' ΑΥΤΟΥ ΔΕ ΣΑΛΕΥΘΗΤΩΣΑΝ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ·

ΨΑΛ. 32,9 ΟΤΙ ΑΥΤΟΣ ΕΙΠΕ ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ, ΑΥΤΟΣ ΕΝΕΤΕΙΛΑΤΟ ΚΑΙ ΕΚΤΙΣΘΗΣΑΝ.

ΨΑΛ. 32,10 ΚΥΡΙΟΣ ΔΙΑΣΚΕΔΑΖΕΙ ΒΟΥΛΑΣ ΕΘΝΩΝ, ΑΘΕΤΕΙ ΔΕ ΛΟΓΙΣΜΟΥΣ ΛΑΩΝ ΚΑΙ ΑΘΕΤΕΙ ΒΟΥΛΑΣ ΑΡΧΟΝΤΩΝ·

ΨΑΛ. 32,11 Η ΔΕ ΒΟΥΛΗ ΤΟΥ ΚΥΡΙΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΜΕΝΕΙ, ΛΟΓΙΣΜΟΙ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΟΥ ΕΙΣ ΓΕΝΕΑΝ ΚΑΙ ΓΕΝΕΑΝ.

ΨΑΛ. 32,12 ΜΑΚΑΡΙΟΝ ΤΟ ΕΘΝΟΣ, ΟΥ ΕΣΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΟΥ, ΛΑΟΣ, ΟΝ ΕΞΕΛΕΞΑΤΟ ΕΙΣ ΚΛΗΡΟΝΟΜΙΑΝ ΕΑΥΤΩ.

ΨΑΛ. 32,13 ΕΞ ΟΥΡΑΝΟΥ ΕΠΕΒΛΕΨΕΝ Ο ΚΥΡΙΟΣ, ΕΙΔΕ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΑΝΘΡΩΠΩΝ·

ΨΑΛ. 32,14 ΕΞ ΕΤΟΙΜΟΥ ΚΑΤΟΙΚΗΤΗΡΙΟΥ ΑΥΤΟΥ ΕΠΕΒΛΕΨΕΝ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΓΗΝ,

ΨΑΛ. 32,15 Ο ΠΛΑΣΑΣ ΚΑΤΑ ΜΟΝΑΣ ΤΑΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ, Ο ΣΥΝΙΕΙΣ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΩΝ.

ΨΑΛ. 32,16 ΟΥ ΣΩΖΕΤΑΙ ΒΑΣΙΛΕΥΣ ΔΙΑ ΠΟΛΛΗΝ ΔΥΝΑΜΙΝ, ΚΑΙ ΓΙΓΑΣ ΟΥ ΣΩΘΗΣΕΤΑΙ ΕΝ ΠΛΗΘΕΙ ΙΣΧΥΟΣ ΑΥΤΟΥ.

ΨΑΛ. 32,17 ΨΕΥΔΗΣ ΙΠΠΟΣ ΕΙΣ ΣΩΤΗΡΙΑΝ, ΕΝ ΔΕ ΠΛΗΘΕΙ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ ΟΥ ΣΩΘΗΣΕΤΑΙ.

ΨΑΛ. 32,18 ΙΔΟΥ ΟΙ ΟΦΘΑΛΜΟΙ ΚΥΡΙΟΥ ΕΠΙ ΤΟΥΣ ΦΟΒΟΥΜΕΝΟΥΣ ΑΥΤΟΝ ΤΟΥΣ ΕΛΠΙΖΟΝΤΑΣ ΕΠΙ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ,

ΨΑΛ. 32,19 ΡΥΣΑΣΘΑΙ ΕΚ ΘΑΝΑΤΟΥ ΤΑΣ ΨΥΧΑΣ ΑΥΤΩΝ ΚΑΙ ΔΙΑΘΡΕΨΑΙ ΑΥΤΟΥΣ ΕΝ ΛΙΜΩ.

ΨΑΛ. 32,20 Η ΨΥΧΗ ΗΜΩΝ ΥΠΟΜΕΝΕΙ ΤΩ ΚΥΡΙΩ, ΟΤΙ ΒΟΗΘΟΣ ΚΑΙ ΥΠΕΡΑΣΠΙΣΤΗΣ ΗΜΩΝ ΕΣΤΙΝ·

ΨΑΛ. 32,21 ΟΤΙ ΕΝ ΑΥΤΩ ΕΥΦΡΑΝΘΗΣΕΤΑΙ Η ΚΑΡΔΙΑ ΗΜΩΝ, ΚΑΙ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΤΩ ΑΓΙΩ ΑΥΤΟΥ ΗΛΠΙΣΑΜΕΝ.

ΨΑΛ. 32,22 ΓΕΝΟΙΤΟ, ΚΥΡΙΕ, ΤΟ ΕΛΕΟΣ ΣΟΥ ΕΦ' ΗΜΑΣ, ΚΑΘΑΠΕΡ ΗΛΠΙΣΑΜΕΝ ΕΠΙ ΣΕ.

ΨΑΛΜΟΣ 33 (ΜΑΣ. 34)

ΤΩ ΔΑΥΪΔ, ΟΠΟΤΕ ΗΛΛΟΙΩΣΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΝΑΝΤΙΟΝ ΑΒΙΜΕΛΕΧ, ΚΑΙ ΑΠΕΛΥΣΕΝ ΑΥΤΟΝ, ΚΑΙ ΑΠΗΛΘΕΝ.

ΨΑΛ. 33,2 ΕΥΛΟΓΗΣΩ ΤΟΝ ΚΥΡΙΟΝ ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ, ΔΙΑ ΠΑΝΤΟΣ Η ΑΙΝΕΣΙΣ ΑΥΤΟΥ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΜΟΥ.

ΨΑΛ. 33,3 ΕΝ ΤΩ ΚΥΡΙΩ ΕΠΑΙΝΕΘΗΣΕΤΑΙ Η ΨΥΧΗ ΜΟΥ· ΑΚΟΥΣΑΤΩΣΑΝ ΠΡΑΕΙΣ, ΚΑΙ ΕΥΦΡΑΝΘΗΤΩΣΑΝ.

ΨΑΛ. 33,4 ΜΕΓΑΛΥΝΑΤΕ ΤΟΝ ΚΥΡΙΟΝ ΣΥΝ ΕΜΟΙ, ΚΑΙ ΥΨΩΣΩΜΕΝ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΠΙ ΤΟ ΑΥΤΟ.

ΨΑΛ. 33,5 ΕΞΕΖΗΤΗΣΑ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΕΠΗΚΟΥΣΕ ΜΟΥ ΚΑΙ ΕΚ ΠΑΣΩΝ ΤΩΝ ΘΛΙΨΕΩΝ ΜΟΥ ΕΡΡΥΣΑΤΟ ΜΕ.

ΨΑΛ. 33,6 ΠΡΟΣΕΛΘΕΤΕ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΦΩΤΙΣΘΗΤΕ, ΚΑΙ ΤΑ ΠΡΟΣΩΠΑ ΥΜΩΝ ΟΥ ΜΗ ΚΑΤΑΙΣΧΥΝΘΗ.

ΨΑΛ. 33,7 ΟΥΤΟΣ Ο ΠΤΩΧΟΣ ΕΚΕΚΡΑΞΕ ΚΑΙ Ο ΚΥΡΙΟΣ ΕΙΣΗΚΟΥΣΕΝ ΑΥΤΟΥ ΚΑΙ ΕΚ ΠΑΣΩΝ ΤΩΝ ΘΛΙΨΕΩΝ ΑΥΤΟΥ ΕΣΩΣΕΝ ΑΥΤΟΝ.

ΨΑΛ. 33,8 ΠΑΡΕΜΒΑΛΕΙ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΚΥΚΛΩ ΤΩΝ ΦΟΒΟΥΜΕΝΩΝ ΑΥΤΟΝ ΚΑΙ ΡΥΣΕΤΑΙ ΑΥΤΟΥΣ.

ΨΑΛ. 33,9 ΓΕΥΣΑΣΘΕ ΚΑΙ ΙΔΕΤΕ ΟΤΙ ΧΡΗΣΤΟΣ Ο ΚΥΡΙΟΣ· ΜΑΚΑΡΙΟΣ ΑΝΗΡ, ΟΣ ΕΛΠΙΖΕΙ ΕΠ' ΑΥΤΟΝ.

ΨΑΛ. 33,10 ΦΟΒΗΘΗΤΕ ΤΟΝ ΚΥΡΙΟΝ ΠΑΝΤΕΣ ΟΙ ΑΓΙΟΙ ΑΥΤΟΥ, ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΥΣΤΕΡΗΜΑ ΤΟΙΣ ΦΟΒΟΥΜΕΝΟΙΣ ΑΥΤΟΝ.

ΨΑΛ. 33,11 ΠΛΟΥΣΙΟΙ ΕΠΤΩΧΕΥΣΑΝ ΚΑΙ ΕΠΕΙΝΑΣΑΝ, ΟΙ ΔΕ ΕΚΖΗΤΟΥΝΤΕΣ ΤΟΝ ΚΥΡΙΟΝ ΟΥΚ ΕΛΑΤΤΩΘΗΣΟΝΤΑΙ ΠΑΝΤΟΣ ΑΓΑΘΟΥ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 33,12 ΔΕΥΤΕ, ΤΕΚΝΑ, ΑΚΟΥΣΑΤΕ ΜΟΥ· ΦΟΒΟΝ ΚΥΡΙΟΥ ΔΙΔΑΞΩ ΥΜΑΣ.

ΨΑΛ. 33,13 ΤΙΣ ΕΣΤΙΝ ΑΝΘΡΩΠΟΣ Ο ΘΕΛΩΝ ΖΩΗΝ, ΑΓΑΠΩΝ ΗΜΕΡΑΣ ΙΔΕΙΝ ΑΓΑΘΑΣ;

ΨΑΛ. 33,14 ΠΑΥΣΟΝ ΤΗΝ ΓΛΩΣΣΑΝ ΣΟΥ ΑΠΟ ΚΑΚΟΥ ΚΑΙ ΧΕΙΛΗ ΣΟΥ ΤΟΥ ΜΗ ΛΑΛΗΣΑΙ ΔΟΛΟΝ.

ΨΑΛ. 33,15 ΕΚΚΛΙΝΟΝ ΑΠΟ ΚΑΚΟΥ ΚΑΙ ΠΟΙΗΣΟΝ ΑΓΑΘΟΝ, ΖΗΤΗΣΟΝ ΕΙΡΗΝΗΝ ΚΑΙ ΔΙΩΞΟΝ ΑΥΤΗΝ.

ΨΑΛ. 33,16 ΟΦΘΑΛΜΟΙ ΚΥΡΙΟΥ ΕΠΙ ΔΙΚΑΙΟΥΣ, ΚΑΙ ΩΤΑ ΑΥΤΟΥ ΕΙΣ ΔΕΗΣΙΝ ΑΥΤΩΝ.

ΨΑΛ. 33,17 ΠΡΟΣΩΠΟΝ ΔΕ ΚΥΡΙΟΥ ΕΠΙ ΠΟΙΟΥΝΤΑΣ ΚΑΚΑ ΤΟΥ ΕΞΟΛΟΘΡΕΥΣΑΙ ΕΚ ΓΗΣ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΩΝ.

ΨΑΛ. 33,18 ΕΚΕΚΡΑΞΑΝ ΟΙ ΔΙΚΑΙΟΙ, ΚΑΙ Ο ΚΥΡΙΟΣ ΕΙΣΗΚΟΥΣΕΝ ΑΥΤΩΝ, ΚΑΙ ΕΚ ΠΑΣΩΝ ΤΩΝ ΘΛΙΨΕΩΝ ΑΥΤΩΝ ΕΡΡΥΣΑΤΟ ΑΥΤΟΥΣ.

ΨΑΛ. 33,19 ΕΓΓΥΣ ΚΥΡΙΟΣ ΤΟΙΣ ΣΥΝΤΕΤΡΙΜΜΕΝΟΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΚΑΙ ΤΟΥΣ ΤΑΠΕΙΝΟΥΣ ΤΩ ΠΝΕΥΜΑΤΙ ΣΩΣΕΙ.

ΨΑΛ. 33,20 ΠΟΛΛΑΙ ΑΙ ΘΛΙΨΕΙΣ ΤΩΝ ΔΙΚΑΙΩΝ, ΚΑΙ ΕΚ ΠΑΣΩΝ ΑΥΤΩΝ ΡΥΣΕΤΑΙ ΑΥΤΟΥΣ Ο ΚΥΡΙΟΣ·

ΨΑΛ. 33,21 ΦΥΛΑΣΣΕΙ ΚΥΡΙΟΣ ΠΑΝΤΑ ΤΑ ΟΣΤΑ ΑΥΤΩΝ, ΕΝ ΕΞ ΑΥΤΩΝ ΟΥ ΣΥΝΤΡΙΒΗΣΕΤΑΙ.

ΨΑΛ. 33,22 ΘΑΝΑΤΟΣ ΑΜΑΡΤΩΛΩΝ ΠΟΝΗΡΟΣ, ΚΑΙ ΟΙ ΜΙΣΟΥΝΤΕΣ ΤΟΝ ΔΙΚΑΙΟΝ ΠΛΗΜΜΕΛΗΣΟΥΣΙ.

ΨΑΛ. 33,23 ΛΥΤΡΩΣΕΤΑΙ ΚΥΡΙΟΣ ΨΥΧΑΣ ΔΟΥΛΩΝ ΑΥΤΟΥ, ΚΑΙ ΟΥ ΜΗ ΠΛΗΜΜΕΛΗΣΟΥΣΙ ΠΑΝΤΕΣ ΟΙ ΕΛΠΙΖΟΝΤΕΣ ΕΠ' ΑΥΤΟΝ.

ΨΑΛΜΟΣ 34 (ΜΑΣ. 35)

ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 34,1 ΔΙΚΑΣΟΝ, ΚΥΡΙΕ, ΤΟΥΣ ΑΔΙΚΟΥΝΤΑΣ ΜΕ, ΠΟΛΕΜΗΣΟΝ ΤΟΥΣ ΠΟΛΕΜΟΥΝΤΑΣ ΜΕ.

ΨΑΛ. 34,2 ΕΠΙΛΑΒΟΥ ΟΠΛΟΥ ΚΑΙ ΘΥΡΕΟΥ ΚΑΙ ΑΝΑΣΤΗΘΙ ΕΙΣ ΤΗΝ ΒΟΗΘΕΙΑΝ ΜΟΥ,

ΨΑΛ. 34,3 ΕΚΧΕΟΝ ΡΟΜΦΑΙΑΝ ΚΑΙ ΣΥΓΚΛΕΙΣΟΝ ΕΞ ΕΝΑΝΤΙΑΣ ΤΩΝ ΚΑΤΑΔΙΩΚΟΝΤΩΝ ΜΕ· ΕΙΠΟΝ ΤΗ ΨΥΧΗ ΜΟΥ· ΣΩΤΗΡΙΑ ΣΟΥ ΕΙΜΙ ΕΓΩ.

ΨΑΛ. 34,4 ΑΙΣΧΥΝΘΗΤΩΣΑΝ ΚΑΙ ΕΝΤΡΑΠΗΤΩΣΑΝ ΟΙ ΖΗΤΟΥΝΤΕΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΑΠΟΣΤΡΑΦΗΤΩΣΑΝ ΕΙΣ ΤΑ ΟΠΙΣΩ ΚΑΙ ΚΑΤΑΙΣΧΥΝΘΗΤΩΣΑΝ ΟΙ ΛΟΓΙΖΟΜΕΝΟΙ ΜΟΙ ΚΑΚΑ.

ΨΑΛ. 34,5 ΓΕΝΗΘΗΤΩΣΑΝ ΩΣΕΙ ΧΝΟΥΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΝΕΜΟΥ, ΚΑΙ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΚΘΛΙΒΩΝ ΑΥΤΟΥΣ·

ΨΑΛ. 34,6 ΓΕΝΗΘΗΤΩ Η ΟΔΟΣ ΑΥΤΩΝ ΣΚΟΤΟΣ ΚΑΙ ΟΛΙΣΘΗΜΑ, ΚΑΙ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΚΑΤΑΔΙΩΚΩΝ ΑΥΤΟΥΣ·

ΨΑΛ. 34,7 ΟΤΙ ΔΩΡΕΑΝ ΕΚΡΥΨΑΝ ΜΟΙ ΔΙΑΦΘΟΡΑΝ ΠΑΓΙΔΟΣ ΑΥΤΩΝ, ΜΑΤΗΝ ΩΝΕΙΔΙΣΑΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ.

ΨΑΛ. 34,8 ΕΛΘΕΤΩ ΑΥΤΩ ΠΑΓΙΣ, ΗΝ ΟΥ ΓΙΝΩΣΚΕΙ, ΚΑΙ Η ΘΗΡΑ, ΗΝ ΕΚΡΥΨΕ, ΣΥΛΛΑΒΕΤΩ ΑΥΤΟΝ, ΚΑΙ ΕΝ ΤΗ ΠΑΓΙΔΙ ΠΕΣΕΙΤΑΙ ΕΝ ΑΥΤΗ.

ΨΑΛ. 34,9 Η ΔΕ ΨΥΧΗ ΜΟΥ ΑΓΑΛΛΙΑΣΕΤΑΙ ΕΠΙ ΤΩ ΚΥΡΙΩ, ΤΕΡΦΘΗΣΕΤΑΙ ΕΠΙ ΤΩ ΣΩΤΗΡΙΩ ΑΥΤΟΥ.

ΨΑΛ. 34,10 ΠΑΝΤΑ ΤΑ ΟΣΤΑ ΜΟΥ ΕΡΟΥΣΙ· ΚΥΡΙΕ, ΤΙΣ ΟΜΟΙΟΣ ΣΟΙ; ΡΥΟΜΕΝΟΣ ΠΤΩΧΟΝ ΕΚ ΧΕΙΡΟΣ ΣΤΕΡΕΩΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΠΤΩΧΟΝ ΚΑΙ ΠΕΝΗΤΑ ΑΠΟ ΤΩΝ ΔΙΑΡΠΑΖΟΝΤΩΝ ΑΥΤΟΝ.

ΨΑΛ. 34,11 ΑΝΑΣΤΑΝΤΕΣ ΜΟΙ ΜΑΡΤΥΡΕΣ ΑΔΙΚΟΙ, Α ΟΥΚ ΕΓΙΝΩΣΚΟΝ, ΕΠΗΡΩΤΩΝ ΜΕ.

ΨΑΛ. 34,12 ΑΝΤΑΠΕΔΙΔΟΣΑΝ ΜΟΙ ΠΟΝΗΡΑ ΑΝΤΙ ΑΓΑΘΩΝ ΚΑΙ ΑΤΕΚΝΙΑΝ ΤΗ ΨΥΧΗ ΜΟΥ.

ΨΑΛ. 34,13 ΕΓΩ ΔΕ ΕΝ ΤΩ ΑΥΤΟΥΣ ΠΑΡΕΝΟΧΛΕΙΝ ΜΟΙ ΕΝΕΔΥΟΜΗΝ ΣΑΚΚΟΝ ΚΑΙ ΕΤΑΠΕΙΝΟΥΝ ΕΝ ΝΗΣΤΕΙΑ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΚΑΙ Η ΠΡΟΣΕΥΧΗ ΜΟΥ ΕΙΣ ΚΟΛΠΟΝ ΜΟΥ ΑΠΟΣΤΡΑΦΗΣΕΤΑΙ.

ΨΑΛ. 34,14 ΩΣ ΠΛΗΣΙΟΝ, ΩΣ ΑΔΕΛΦΩ ΗΜΕΤΕΡΩ ΟΥΤΩΣ ΕΥΗΡΕΣΤΟΥΝ· ΩΣ ΠΕΝΘΩΝ ΚΑΙ ΣΚΥΘΡΩΠΑΖΩΝ, ΟΥΤΩΣ ΕΤΑΠΕΙΝΟΥΜΗΝ.

ΨΑΛ. 34,15 ΚΑΙ ΚΑΤ' ΕΜΟΥ ΕΥΦΡΑΝΘΗΣΑΝ ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ, ΣΥΝΗΧΘΗΣΑΝ ΕΠ' ΕΜΕ ΜΑΣΤΙΓΕΣ, ΚΑΙ ΟΥΚ ΕΓΝΩΝ, ΔΙΕΣΧΙΣΘΗΣΑΝ ΚΑΙ ΟΥ ΚΑΤΕΝΥΓΗΣΑΝ.

ΨΑΛ. 34,16 ΕΠΕΙΡΑΣΑΝ ΜΕ, ΕΞΕΜΥΚΤΗΡΙΣΑΝ ΜΕ ΜΥΚΤΗΡΙΣΜΩ, ΕΒΡΥΞΑΝ ΕΠ' ΕΜΕ ΤΟΥΣ ΟΔΟΝΤΑΣ ΑΥΤΩΝ.

ΨΑΛ. 34,17 ΚΥΡΙΕ, ΠΟΤΕ ΕΠΟΨΗ; ΑΠΟΚΑΤΑΣΤΗΣΟΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΑΠΟ ΤΗΣ ΚΑΚΟΥΡΓΙΑΣ ΑΥΤΩΝ, ΑΠΟ ΛΕΟΝΤΩΝ ΤΗΝ ΜΟΝΟΓΕΝΗ ΜΟΥ.

ΨΑΛ. 34,18 ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ ΕΝ ΕΚΚΛΗΣΙΑ ΠΟΛΛΗ, ΕΝ ΛΑΩ ΒΑΡΕΙ ΑΙΝΕΣΩ ΣΕ.

ΨΑΛ. 34,19 ΜΗ ΕΠΙΧΑΡΕΙΗΣΑΝ ΜΟΙ ΟΙ ΕΧΘΡΑΙΝΟΝΤΕΣ ΜΟΙ ΑΔΙΚΩΣ, ΟΙ ΜΙΣΟΥΝΤΕΣ ΜΕ ΔΩΡΕΑΝ ΚΑΙ ΔΙΑΝΕΥΟΝΤΕΣ ΟΦΘΑΛΜΟΙΣ.

ΨΑΛ. 34,20 ΟΤΙ ΕΜΟΙ ΜΕΝ ΕΙΡΗΝΙΚΑ ΕΛΑΛΟΥΝ ΚΑΙ ΕΠ' ΟΡΓΗΝ ΔΟΛΟΥΣ ΔΙΕΛΟΓΙΖΟΝΤΟ.

ΨΑΛ. 34,21 ΚΑΙ ΕΠΛΑΤΥΝΑΝ ΕΠ' ΕΜΕ ΤΟ ΣΤΟΜΑ ΑΥΤΩΝ, ΕΙΠΟΝ· ΕΥΓΕ, ΕΥΓΕ, ΕΙΔΟΝ ΟΙ ΟΦΘΑΛΜΟΙ ΗΜΩΝ.

ΨΑΛ. 34,22 ΕΙΔΕΣ, ΚΥΡΙΕ, ΜΗ ΠΑΡΑΣΙΩΠΗΣΗΣ, ΚΥΡΙΕ, ΜΗ ΑΠΟΣΤΗΣ ΑΠ' ΕΜΟΥ·

ΨΑΛ. 34,23 ΕΞΕΓΕΡΘΗΤΙ, ΚΥΡΙΕ, ΚΑΙ ΠΡΟΣΧΕΣ ΤΗ ΚΡΙΣΕΙ ΜΟΥ, Ο ΘΕΟΣ ΜΟΥ ΚΑΙ Ο ΚΥΡΙΟΣ ΜΟΥ, ΕΙΣ ΤΗΝ ΔΙΚΗΝ ΜΟΥ.

ΨΑΛ. 34,24 ΚΡΙΝΟΝ ΜΕ, ΚΥΡΙΕ, ΚΑΤΑ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΣΟΥ, ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΚΑΙ ΜΗ ΕΠΙΧΑΡΕΙΗΣΑΝ ΜΟΙ.

ΨΑΛ. 34,25 ΜΗ ΕΙΠΟΙΣΑΝ ΕΝ ΚΑΡΔΙΑΙΣ ΑΥΤΩΝ· ΕΥΓΕ, ΕΥΓΕ ΤΗ ΨΥΧΗ ΗΜΩΝ· ΜΗΔΕ ΕΙΠΟΙΕΝ· ΚΑΤΕΠΙΟΜΕΝ ΑΥΤΟΝ.

ΨΑΛ. 34,26 ΑΙΣΧΥΝΘΕΙΗΣΑΝ ΚΑΙ ΕΝΤΡΑΠΕΙΗΣΑΝ ΑΜΑ ΟΙ ΕΠΙΧΑΙΡΟΝΤΕΣ ΤΟΙΣ ΚΑΚΟΙΣ ΜΟΥ, ΕΝΔΥΣΑΣΘΩΣΑΝ ΑΙΣΧΥΝΗΝ ΚΑΙ ΕΝΤΡΟΠΗΝ ΟΙ ΜΕΓΑΛΟΡΡΗΜΟΝΟΥΝΤΕΣ ΕΠ' ΕΜΕ.

ΨΑΛ. 34,27 ΑΓΑΛΛΙΑΣΘΩΣΑΝ ΚΑΙ ΕΥΦΡΑΝΘΗΤΩΣΑΝ ΟΙ ΘΕΛΟΝΤΕΣ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΜΟΥ ΚΑΙ ΕΙΠΑΤΩΣΑΝ ΔΙΑΠΑΝΤΟΣ· ΜΕΓΑΛΥΝΘΗΤΩ Ο ΚΥΡΙΟΣ, ΟΙ ΘΕΛΟΝΤΕΣ ΤΗΝ ΕΙΡΗΝΗΝ ΤΟΥ ΔΟΥΛΟΥ ΑΥΤΟΥ.

ΨΑΛ. 34,28 ΚΑΙ Η ΓΛΩΣΣΑ ΜΟΥ ΜΕΛΕΤΗΣΕΙ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΣΟΥ, ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΤΟΝ ΕΠΑΙΝΟΝ ΣΟΥ.

ΨΑΛΜΟΣ 35 (ΜΑΣ. 36)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΤΩ ΔΟΥΛΩ ΚΥΡΙΟΥ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 35,2 ΦΗΣΙΝ Ο ΠΑΡΑΝΟΜΟΣ ΤΟΥ ΑΜΑΡΤΑΝΕΙΝ ΕΝ ΕΑΥΤΩ, ΟΥΚ ΕΣΤΙ ΦΟΒΟΣ ΘΕΟΥ ΑΠΕΝΑΝΤΙ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΟΥ·

ΨΑΛ. 35,3 ΟΤΙ ΕΔΟΛΩΣΕΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΤΟΥ ΕΥΡΕΙΝ ΤΗΝ ΑΝΟΜΙΑΝ ΑΥΤΟΥ ΚΑΙ ΜΙΣΗΣΑΙ.

ΨΑΛ. 35,4 ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΑΝΟΜΙΑ ΚΑΙ ΔΟΛΟΣ, ΟΥΚ ΗΒΟΥΛΗΘΗ ΣΥΝΙΕΝΑΙ ΤΟΥ ΑΓΑΘΥΝΑΙ·

ΨΑΛ. 35,5 ΑΝΟΜΙΑΝ ΔΙΕΛΟΓΙΣΑΤΟ ΕΠΙ ΤΗΣ ΚΟΙΤΗΣ ΑΥΤΟΥ, ΠΑΡΕΣΤΗ ΠΑΣΗ ΟΔΩ ΟΥΚ ΑΓΑΘΗ, ΚΑΚΙΑ ΔΕ ΟΥ ΠΡΟΣΩΧΘΙΣΕ.

ΨΑΛ. 35,6 ΚΥΡΙΕ, ΕΝ ΤΩ ΟΥΡΑΝΩ ΤΟ ΕΛΕΟΣ ΣΟΥ, ΚΑΙ Η ΑΛΗΘΕΙΑ ΣΟΥ ΕΩΣ ΤΩΝ ΝΕΦΕΛΩΝ·

ΨΑΛ. 35,7 Η ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ ΩΣ ΟΡΗ ΘΕΟΥ, ΤΑ ΚΡΙΜΑΤΑ ΣΟΥ ΑΒΥΣΣΟΣ ΠΟΛΛΗ· ΑΝΘΡΩΠΟΥΣ ΚΑΙ ΚΤΗΝΗ ΣΩΣΕΙΣ, ΚΥΡΙΕ.

ΨΑΛ. 35,8 ΩΣ ΕΠΛΗΘΥΝΑΣ ΤΟ ΕΛΕΟΣ ΣΟΥ, Ο ΘΕΟΣ· ΟΙ ΔΕ ΥΙΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ ΕΝ ΣΚΕΠΗ ΤΩΝ ΠΤΕΡΥΓΩΝ ΣΟΥ ΕΛΠΙΟΥΣΙ.

ΨΑΛ. 35,9 ΜΕΘΥΣΘΗΣΟΝΤΑΙ ΑΠΟ ΠΙΟΤΗΤΟΣ ΟΙΚΟΥ ΣΟΥ, ΚΑΙ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΤΗΣ ΤΡΥΦΗΣ ΣΟΥ ΠΟΤΙΕΙΣ ΑΥΤΟΥΣ·

ΨΑΛ. 35,10 ΟΤΙ ΠΑΡΑ ΣΟΙ ΠΗΓΗ ΖΩΗΣ, ΕΝ ΤΩ ΦΩΤΙ ΣΟΥ ΟΨΟΜΕΘΑ ΦΩΣ.

ΨΑΛ. 35,11 ΠΑΡΑΤΕΙΝΟΝ ΤΟ ΕΛΕΟΣ ΣΟΥ ΤΟΙΣ ΓΙΝΩΣΚΟΥΣΙ ΣΕ ΚΑΙ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΣΟΥ ΤΟΙΣ ΕΥΘΕΣΙ ΤΗ ΚΑΡΔΙΑ.

ΨΑΛ. 35,12 ΜΗ ΕΛΘΕΤΩ ΜΟΙ ΠΟΥΣ ΥΠΕΡΗΦΑΝΙΑΣ, ΚΑΙ ΧΕΙΡ ΑΜΑΡΤΩΛΟΥ ΜΗ ΣΑΛΕΥΣΑΙ ΜΕ.

ΨΑΛ. 35,13 ΕΚΕΙ ΕΠΕΣΟΝ ΠΑΝΤΕΣ ΟΙ ΕΡΓΑΖΟΜΕΝΟΙ ΤΗΝ ΑΝΟΜΙΑΝ, ΕΞΩΣΘΗΣΑΝ ΚΑΙ ΟΥ ΜΗ ΔΥΝΩΝΤΑΙ ΣΤΗΝΑΙ.

ΨΑΛΜΟΣ 36 (ΜΑΣ. 37)

ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 36,1 ΜΗ ΠΑΡΑΖΗΛΟΥ ΕΝ ΠΟΝΗΡΕΥΟΜΕΝΟΙΣ ΜΗΔΕ ΖΗΛΟΥ ΤΟΥΣ ΠΟΙΟΥΝΤΑΣ ΤΗΝ ΑΝΟΜΙΑΝ·

ΨΑΛ. 36,2 ΟΤΙ ΩΣΕΙ ΧΟΡΤΟΣ ΤΑΧΥ ΑΠΟΞΗΡΑΝΘΗΣΟΝΤΑΙ ΚΑΙ ΩΣΕΙ ΛΑΧΑΝΑ ΧΛΟΗΣ ΤΑΧΥ ΑΠΟΠΕΣΟΥΝΤΑΙ.

ΨΑΛ. 36,3 ΕΛΠΙΣΟΝ ΕΠΙ ΚΥΡΙΟΝ ΚΑΙ ΠΟΙΕΙ ΧΡΗΣΤΟΤΗΤΑ ΚΑΙ ΚΑΤΑΣΚΗΝΟΥ ΤΗΝ ΓΗΝ, ΚΑΙ ΠΟΙΜΑΝΘΗΣΗ ΕΠΙ ΤΩ ΠΛΟΥΤΩ ΑΥΤΗΣ.

ΨΑΛ. 36,4 ΚΑΤΑΤΡΥΦΗΣΟΝ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΔΩΣΕΙ ΣΟΙ ΤΑ ΑΙΤΗΜΑΤΑ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ.

ΨΑΛ. 36,5 ΑΠΟΚΑΛΥΨΟΝ ΠΡΟΣ ΚΥΡΙΟΝ ΤΗΝ ΟΔΟΝ ΣΟΥ ΚΑΙ ΕΛΠΙΣΟΝ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΑΥΤΟΣ ΠΟΙΗΣΕΙ

ΨΑΛ. 36,6 ΚΑΙ ΕΞΟΙΣΕΙ ΩΣ ΦΩΣ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΣΟΥ ΚΑΙ ΤΟ ΚΡΙΜΑ ΣΟΥ ΩΣ ΜΕΣΗΜΒΡΙΑΝ.

ΨΑΛ. 36,7 ΥΠΟΤΑΓΗΘΙ ΤΩ ΚΥΡΙΩ ΚΑΙ ΙΚΕΤΕΥΣΟΝ ΑΥΤΟΝ· ΜΗ ΠΑΡΑΖΗΛΟΥ ΕΝ ΤΩ ΚΑΤΕΥΟΔΟΥΜΕΝΩ ΕΝ ΤΗ ΟΔΩ ΑΥΤΟΥ ΕΝ ΑΝΘΡΩΠΩ ΠΟΙΟΥΝΤΙ ΠΑΡΑΝΟΜΙΑΝ.

ΨΑΛ. 36,8 ΠΑΥΣΑΙ ΑΠΟ ΟΡΓΗΣ ΚΑΙ ΕΓΚΑΤΑΛΙΠΕ ΘΥΜΟΝ, ΜΗ ΠΑΡΑΖΗΛΟΥ ΩΣΤΕ ΠΟΝΗΡΕΥΕΣΘΑΙ·

ΨΑΛ. 36,9 ΟΤΙ ΟΙ ΠΟΝΗΡΕΥΟΜΕΝΟΙ ΕΞΟΛΟΘΡΕΥΘΗΣΟΝΤΑΙ, ΟΙ ΔΕ ΥΠΟΜΕΝΟΝΤΕΣ ΤΟΝ ΚΥΡΙΟΝ ΑΥΤΟΙ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΓΗΝ.

ΨΑΛ. 36,10 ΚΑΙ ΕΤΙ ΟΛΙΓΟΝ ΚΑΙ ΟΥ ΜΗ ΥΠΑΡΞΗ Ο ΑΜΑΡΤΩΛΟΣ, ΚΑΙ ΖΗΤΗΣΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ, ΚΑΙ ΟΥ ΜΗ ΕΥΡΗΣ·

ΨΑΛ. 36,11 ΟΙ ΔΕ ΠΡΑΕΙΣ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΓΗΝ ΚΑΙ ΚΑΤΑΤΡΥΦΗΣΟΥΣΙΝ ΕΠΙ ΠΛΗΘΕΙ ΕΙΡΗΝΗΣ.

ΨΑΛ. 36,12 ΠΑΡΑΤΗΡΗΣΕΤΑΙ Ο ΑΜΑΡΤΩΛΟΣ ΤΟΝ ΔΙΚΑΙΟΝ ΚΑΙ ΒΡΥΞΕΙ ΕΠ' ΑΥΤΟΝ ΤΟΥΣ ΟΔΟΝΤΑΣ ΑΥΤΟΥ·

ΨΑΛ. 36,13 Ο ΔΕ ΚΥΡΙΟΣ ΕΚΓΕΛΑΣΕΤΑΙ ΑΥΤΟΝ, ΟΤΙ ΠΡΟΒΛΕΠΕΙ ΟΤΙ ΗΞΕΙ Η ΗΜΕΡΑ ΑΥΤΟΥ.

ΨΑΛ. 36,14 ΡΟΜΦΑΙΑΝ ΕΣΠΑΣΑΝΤΟ ΟΙ ΑΜΑΡΤΩΛΟΙ, ΕΝΕΤΕΙΝΑΝ ΤΟΞΟΝ ΑΥΤΩΝ ΤΟΥ ΚΑΤΑΒΑΛΕΙΝ ΠΤΩΧΟΝ ΚΑΙ ΠΕΝΗΤΑ, ΤΟΥ ΣΦΑΞΑΙ ΤΟΥΣ ΕΥΘΕΙΣ ΤΗ ΚΑΡΔΙΑ·

ΨΑΛ. 36,15 Η ΡΟΜΦΑΙΑ ΑΥΤΩΝ ΕΙΣΕΛΘΟΙ ΕΙΣ ΤΑΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΤΟΞΑ ΑΥΤΩΝ ΣΥΝΤΡΙΒΕΙΗ.

ΨΑΛ. 36,16 ΚΡΕΙΣΣΟΝ ΟΛΙΓΟΝ ΤΩ ΔΙΚΑΙΩ ΥΠΕΡ ΠΛΟΥΤΟΝ ΑΜΑΡΤΩΛΩΝ ΠΟΛΥΝ·

ΨΑΛ. 36,17 ΟΤΙ ΒΡΑΧΙΟΝΕΣ ΑΜΑΡΤΩΛΩΝ ΣΥΝΤΡΙΒΗΣΟΝΤΑΙ, ΥΠΟΣΤΗΡΙΖΕΙ ΔΕ ΔΙΚΑΙΟΥΣ Ο ΚΥΡΙΟΣ.

ΨΑΛ. 36,18 ΓΙΝΩΣΚΕΙ ΚΥΡΙΟΣ ΤΑΣ ΟΔΟΥΣ ΤΩΝ ΑΜΩΜΩΝ, ΚΑΙ Η ΚΛΗΡΟΝΟΜΙΑ ΑΥΤΩΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΣΤΑΙ·

ΨΑΛ. 36,19 ΟΥ ΚΑΤΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΕΝ ΚΑΙΡΩ ΠΟΝΗΡΩ ΚΑΙ ΕΝ ΗΜΕΡΑΙΣ ΛΙΜΟΥ ΧΟΡΤΑΣΘΗΣΟΝΤΑΙ.

ΨΑΛ. 36,20 ΟΤΙ ΟΙ ΑΜΑΡΤΩΛΟΙ ΑΠΟΛΟΥΝΤΑΙ, ΟΙ ΔΕ ΕΧΘΡΟΙ ΤΟΥ ΚΥΡΙΟΥ ΑΜΑ ΤΩ ΔΟΞΑΣΘΗΝΑΙ ΑΥΤΟΥΣ ΚΑΙ ΥΨΩΘΗΝΑΙ ΕΚΛΕΙΠΟΝΤΕΣ ΩΣΕΙ ΚΑΠΝΟΣ ΕΞΕΛΙΠΟΝ.

ΩΨΑΛ. 36,21 ΔΑΝΕΙΖΕΤΑΙ Ο ΑΜΑΡΤΩΛΟΣ ΚΑΙ ΟΥΚ ΑΠΟΤΙΣΕΙ, Ο ΔΕ ΔΙΚΑΙΟΣ ΟΙΚΤΕΙΡΕΙ ΚΑΙ ΔΙΔΩΣΙΝ·

ΨΑΛ. 36,22 ΟΤΙ ΟΙ ΕΥΛΟΓΟΥΝΤΕΣ ΑΥΤΟΝ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΓΗΝ, ΟΙ ΔΕ ΚΑΤΑΡΩΜΕΝΟΙ ΑΥΤΟΝ ΕΞΟΛΟΘΡΕΥΘΗΣΟΝΤΑΙ.

ΨΑΛ. 36,23 ΠΑΡΑ ΚΥΡΙΟΥ ΤΑ ΔΙΑΒΗΜΑΤΑ ΑΝΘΡΩΠΟΥ ΚΑΤΕΥΘΥΝΕΤΑΙ, ΚΑΙ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ ΘΕΛΗΣΕΙ ΣΦΟΔΡΑ·

ΨΑΛ. 36,24 ΟΤΑΝ ΠΕΣΗ, ΟΥ ΚΑΤΑΡΡΑΧΘΗΣΕΤΑΙ, ΟΤΙ ΚΥΡΙΟΣ ΑΝΤΙΣΤΗΡΙΖΕΙ ΧΕΙΡΑ ΑΥΤΟΥ.

ΨΑΛ. 36,25 ΝΕΩΤΕΡΟΣ ΕΓΕΝΟΜΗΝ ΚΑΙ ΓΑΡ ΕΓΗΡΑΣΑ ΚΑΙ ΟΥΚ ΕΙΔΟΝ ΔΙΚΑΙΟΝ ΕΓΚΑΤΑΛΕΛΕΙΜΜΕΝΟΝ, ΟΥΔΕ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ ΖΗΤΟΥΝ ΑΡΤΟΥΣ·

ΨΑΛ. 36,26 ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΕΛΕΕΙ ΚΑΙ ΔΑΝΕΙΖΕΙ Ο ΔΙΚΑΙΟΣ, ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ ΕΙΣ ΕΥΛΟΓΙΑΝ ΕΣΤΑΙ.

ΨΑΛ. 36,27 ΕΚΚΛΙΝΟΝ ΑΠΟ ΚΑΚΟΥ ΚΑΙ ΠΟΙΗΣΟΝ ΑΓΑΘΟΝ ΚΑΙ ΚΑΤΑΣΚΗΝΟΥ ΕΙΣ ΑΙΩΝΑ ΑΙΩΝΟΣ·

ΨΑΛ. 36,28 ΟΤΙ ΚΥΡΙΟΣ ΑΓΑΠΑ ΚΡΙΣΙΝ ΚΑΙ ΟΥΚ ΕΓΚΑΤΑΛΕΙΨΕΙ ΤΟΥΣ ΟΣΙΟΥΣ ΑΥΤΟΥ, ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΦΥΛΑΧΘΗΣΟΝΤΑΙ· ΑΝΟΜΟΙ ΔΕ ΕΚΔΙΩΧΘΗΣΟΝΤΑΙ, ΚΑΙ ΣΠΕΡΜΑ ΑΣΕΒΩΝ ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ.

ΨΑΛ. 36,29 ΔΙΚΑΙΟΙ ΔΕ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΓΗΝ ΚΑΙ ΚΑΤΑΣΚΗΝΩΣΟΥΣΙΝ ΕΙΣ ΑΙΩΝΑ ΑΙΩΝΟΣ ΕΠ' ΑΥΤΗΣ.

ΨΑΛ. 36,30 ΣΤΟΜΑ ΔΙΚΑΙΟΥ ΜΕΛΕΤΗΣΕΙ ΣΟΦΙΑΝ, ΚΑΙ Η ΓΛΩΣΣΑ ΑΥΤΟΥ ΛΑΛΗΣΕΙ ΚΡΙΣΙΝ.

ΨΑΛ. 36,31 Ο ΝΟΜΟΣ ΤΟΥ ΘΕΟΥ ΑΥΤΟΥ ΕΝ ΚΑΡΔΙΑ ΑΥΤΟΥ, ΚΑΙ ΟΥΧ ΥΠΟΣΚΕΛΙΣΘΗΣΕΤΑΙ ΤΑ ΔΙΑΒΗΜΑΤΑ ΑΥΤΟΥ.

ΨΑΛ. 36,32 ΚΑΤΑΝΟΕΙ Ο ΑΜΑΡΤΩΛΟΣ ΤΟΝ ΔΙΚΑΙΟΝ ΚΑΙ ΖΗΤΕΙ ΤΟΥ ΘΑΝΑΤΩΣΑΙ ΑΥΤΟΝ,

ΨΑΛ. 36,33 Ο ΔΕ ΚΥΡΙΟΣ ΟΥ ΜΗ ΕΓΚΑΤΑΛΙΠΗ ΑΥΤΟΝ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ, ΟΥΔΕ ΜΗ ΚΑΤΑΔΙΚΑΣΗΤΑΙ ΑΥΤΟΝ, ΟΤΑΝ ΚΡΙΝΗΤΑΙ ΑΥΤΩ.

ΨΑΛ. 36,34 ΥΠΟΜΕΙΝΟΝ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΦΥΛΑΞΟΝ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ, ΚΑΙ ΥΨΩΣΕΙ ΣΕ ΤΟΥ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΑΙ ΓΗΝ· ΕΝ ΤΩ ΕΞΟΛΟΘΡΕΥΕΣΘΑΙ ΑΜΑΡΤΩΛΟΥΣ ΟΨΕΙ.

ΨΑΛ. 36,35 ΕΙΔΟΝ ΤΟΝ ΑΣΕΒΗ ΥΠΕΡΥΨΟΥΜΕΝΟΝ ΚΑΙ ΕΠΑΙΡΟΜΕΝΟΝ ΩΣ ΤΑΣ ΚΕΔΡΟΥΣ ΤΟΥ ΛΙΒΑΝΟΥ·

ΨΑΛ. 36,36 ΚΑΙ ΠΑΡΗΛΘΟΝ, ΚΑΙ ΙΔΟΥ ΟΥΚ ΗΝ, ΚΑΙ ΕΖΗΤΗΣΑ ΑΥΤΟΝ, ΚΑΙ ΟΥΧ ΕΥΡΕΘΗ Ο ΤΟΠΟΣ ΑΥΤΟΥ.

ΨΑΛ. 36,37 ΦΥΛΑΣΣΕ ΑΚΑΚΙΑΝ ΚΑΙ ΙΔΕ ΕΥΘΥΤΗΤΑ, ΟΤΙ ΕΣΤΙΝ ΕΓΚΑΤΑΛΕΙΜΜΑ ΑΝΘΡΩΠΩ ΕΙΡΗΝΙΚΩ·

ΨΑΛ. 36,38 ΟΙ ΔΕ ΠΑΡΑΝΟΜΟΙ ΕΞΟΛΟΘΡΕΥΘΗΣΟΝΤΑΙ ΕΠΙ ΤΟ ΑΥΤΟ, ΤΑ ΕΓΚΑΤΑΛΕΙΜΜΑΤΑ ΤΩΝ ΑΣΕΒΩΝ ΕΞΟΛΟΘΡΕΥΘΗΣΟΝΤΑΙ.

ΨΑΛ. 36,39 ΣΩΤΗΡΙΑ ΔΕ ΤΩΝ ΔΙΚΑΙΩΝ ΠΑΡΑ ΚΥΡΙΟΥ, ΚΑΙ ΥΠΕΡΑΣΠΙΣΤΗΣ ΑΥΤΩΝ ΕΣΤΙΝ ΕΝ ΚΑΙΡΩ ΘΛΙΨΕΩΣ,

ΨΑΛ. 36,40 ΚΑΙ ΒΟΗΘΗΣΕΙ ΑΥΤΟΙΣ ΚΥΡΙΟΣ ΚΑΙ ΡΥΣΕΤΑΙ ΑΥΤΟΥΣ ΚΑΙ ΕΞΕΛΕΙΤΑΙ ΑΥΤΟΥΣ ΕΞ ΑΜΑΡΤΩΛΩΝ ΚΑΙ ΣΩΣΕΙ ΑΥΤΟΥΣ, ΟΤΙ ΗΛΠΙΣΑΝ ΕΠ' ΑΥΤΟΝ.

ΨΑΛΜΟΣ 37 (ΜΑΣ. 38)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ· ΕΙΣ ΑΝΑΜΝΗΣΙΝ ΠΕΡΙ ΤΟΥ ΣΑΒΒΑΤΟΥ.

ΨΑΛ. 37,2 ΚΥΡΙΕ, ΜΗ ΤΩ ΘΥΜΩ ΣΟΥ ΕΛΕΓΞΗΣ ΜΕ, ΜΗΔΕ ΤΗ ΟΡΓΗ ΣΟΥ ΠΑΙΔΕΥΣΗΣ ΜΕ.

ΨΑΛ. 37,3 ΟΤΙ ΤΑ ΒΕΛΗ ΣΟΥ ΕΝΕΠΑΓΗΣΑΝ ΜΟΙ, ΚΑΙ ΕΠΕΣΤΗΡΙΞΑΣ ΕΠ' ΕΜΕ ΤΗΝ ΧΕΙΡΑ ΣΟΥ·

ΨΑΛ. 37,4 ΟΥΚ ΕΣΤΙΝ ΙΑΣΙΣ ΕΝ ΤΗ ΣΑΡΚΙ ΜΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΟΡΓΗΣ ΣΟΥ, ΟΥΚ ΕΣΤΙΝ ΕΙΡΗΝΗ ΕΝ ΤΟΙΣ ΟΣΤΕΟΙΣ ΜΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΑΜΑΡΤΙΩΝ ΜΟΥ.

ΨΑΛ. 37,5 ΟΤΙ ΑΙ ΑΝΟΜΙΑΙ ΜΟΥ ΥΠΕΡΗΡΑΝ ΤΗΝ ΚΕΦΑΛΗΝ ΜΟΥ, ΩΣΕΙ ΦΟΡΤΙΟΝ ΒΑΡΥ ΕΒΑΡΥΝΘΗΣΑΝ ΕΠ' ΕΜΕ.

ΨΑΛ. 37,6 ΠΡΟΣΩΖΕΣΑΝ ΚΑΙ ΕΣΑΠΗΣΑΝ ΟΙ ΜΩΛΩΠΕΣ ΜΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΑΦΡΟΣΥΝΗΣ ΜΟΥ·

ΨΑΛ. 37,7 ΕΤΑΛΑΙΠΩΡΗΣΑ ΚΑΙ ΚΑΤΕΚΑΜΦΘΗΝ ΕΩΣ ΤΕΛΟΥΣ, ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΣΚΥΘΡΩΠΑΖΩΝ ΕΠΟΡΕΥΟΜΗΝ.

ΨΑΛ. 37,8 ΟΤΙ ΑΙ ΨΟΑΙ ΜΟΥ ΕΠΛΗΣΘΗΣΑΝ ΕΜΠΑΙΓΜΑΤΩΝ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΙΑΣΙΣ ΕΝ ΤΗ ΣΑΡΚΙ ΜΟΥ·

ΨΑΛ. 37,9 ΕΚΑΚΩΘΗΝ ΚΑΙ ΕΤΑΠΕΙΝΩΘΗΝ ΕΩΣ ΣΦΟΔΡΑ, ΩΡΥΟΜΗΝ ΑΠΟ ΣΤΕΝΑΓΜΟΥ ΤΗΣ ΚΑΡΔΙΑΣ ΜΟΥ.

ΨΑΛ. 37,10 ΚΥΡΙΕ, ΕΝΑΝΤΙΟΝ ΣΟΥ ΠΑΣΑ Η ΕΠΙΘΥΜΙΑ ΜΟΥ, ΚΑΙ Ο ΣΤΕΝΑΓΜΟΣ ΜΟΥ ΑΠΟ ΣΟΥ ΟΥΚ ΑΠΕΚΡΥΒΗ.

ΨΑΛ. 37,11 Η ΚΑΡΔΙΑ ΜΟΥ ΕΤΑΡΑΧΘΗ, ΕΓΚΑΤΕΛΙΠΕ ΜΕ Η ΙΣΧΥΣ ΜΟΥ, ΚΑΙ ΤΟ ΦΩΣ ΤΩΝ ΟΦΘΑΛΜΩΝ ΜΟΥ, ΚΑΙ ΑΥΤΟ ΟΥΚ ΕΣΤΙ ΜΕΤ' ΕΜΟΥ.

ΨΑΛ. 37,12 ΟΙ ΦΙΛΟΙ ΜΟΥ ΚΑΙ ΟΙ ΠΛΗΣΙΟΝ ΜΟΥ ΕΞ ΕΝΑΝΤΙΑΣ ΜΟΥ ΗΓΓΙΣΑΝ ΚΑΙ ΕΣΤΗΣΑΝ, ΚΑΙ ΟΙ ΕΓΓΙΣΤΑ ΜΟΥ ΑΠΟ ΜΑΚΡΟΘΕΝ ΕΣΤΗΣΑΝ·

ΨΑΛ. 37,13 ΚΑΙ ΕΞΕΒΙΑΖΟΝΤΟ ΟΙ ΖΗΤΟΥΝΤΕΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΚΑΙ ΟΙ ΖΗΤΟΥΝΤΕΣ ΤΑ ΚΑΚΑ ΜΟΙ ΕΛΑΛΗΣΑΝ ΜΑΤΑΙΟΤΗΤΑΣ, ΚΑΙ ΔΟΛΙΟΤΗΤΑΣ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΕΜΕΛΕΤΗΣΑΝ.

ΨΑΛ. 37,14 ΕΓΩ ΔΕ ΩΣΕΙ ΚΩΦΟΣ ΟΥΚ ΗΚΟΥΟΝ ΚΑΙ ΩΣΕΙ ΑΛΑΛΟΣ ΟΥΚ ΑΝΟΙΓΩΝ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ·

ΨΑΛ. 37,15 ΚΑΙ ΕΓΕΝΟΜΗΝ ΩΣΕΙ ΑΝΘΡΩΠΟΣ ΟΥΚ ΑΚΟΥΩΝ ΚΑΙ ΟΥΚ ΕΧΩΝ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΟΥ ΕΛΕΓΜΟΥΣ.

ΨΑΛ. 37,16 ΟΤΙ ΕΠΙ ΣΟΙ, ΚΥΡΙΕ, ΗΛΠΙΣΑ· ΣΥ ΕΙΚΑΚΟΥΣΗ, ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ.

ΨΑΛ. 37,17 ΟΤΙ ΕΙΠΑ· ΜΗΠΟΤΕ ΕΠΙΧΑΡΩΣΙ ΜΟΙ ΟΙ ΕΧΘΡΟΙ ΜΟΥ· ΚΑΙ ΕΝ ΤΩ ΣΑΛΕΥΘΗΝΑΙ ΠΟΔΑΣ ΜΟΥ ΕΠ' ΕΜΕ ΕΜΕΓΑΛΟΡΡΗΜΟΝΗΣΑΝ.

ΨΑΛ. 37,18 ΟΤΙ ΕΓΩ ΕΙΣ ΜΑΣΤΙΓΑΣ ΕΤΟΙΜΟΣ, ΚΑΙ Η ΑΛΓΗΔΩΝ ΜΟΥ ΕΝΩΠΙΟΝ ΜΟΥ ΕΣΤΙ ΔΙΑΠΑΝΤΟΣ.

ΨΑΛ. 37,19 ΟΤΙ ΤΗΝ ΑΝΟΜΙΑΝ ΜΟΥ ΕΓΩ ΑΝΑΓΓΕΛΩ ΚΑΙ ΜΕΡΙΜΝΗΣΩ ΥΠΕΡ ΤΗΣ ΑΜΑΡΤΙΑΣ ΜΟΥ.

ΨΑΛ. 37,20 ΟΙ ΔΕ ΕΧΘΡΟΙ ΜΟΥ ΖΩΣΙ ΚΑΙ ΚΕΚΡΑΤΑΙΩΝΤΑΙ ΥΠΕΡ ΕΜΕ, ΚΑΙ ΕΠΛΗΘΥΝΘΗΣΑΝ ΟΙ ΜΙΣΟΥΝΤΕΣ ΜΕ ΑΔΙΚΩΣ·

ΨΑΛ. 37,21 ΟΙ ΑΝΤΑΠΟΔΙΔΟΝΤΕΣ ΜΟΙ ΚΑΚΑ ΑΝΤΙ ΑΓΑΘΩΝ ΕΝΔΙΕΒΑΛΛΟΝ ΜΕ, ΕΠΕΙ ΚΑΤΕΔΙΩΚΟΝ ΑΓΑΘΩΣΥΝΗΝ.

ΨΑΛ. 37,22 ΜΗ ΕΓΚΑΤΑΛΙΠΗΣ ΜΕ, ΚΥΡΙΕ· Ο ΘΕΟΣ ΜΟΥ, ΜΗ ΑΠΟΣΤΗΣ ΑΠ' ΕΜΟΥ·

ΨΑΛ. 37,23 ΠΡΟΣΧΕΣ ΕΙΣ ΤΗΝ ΒΟΗΘΕΙΑΝ ΜΟΥ, ΚΥΡΙΕ ΤΗΣ ΣΩΤΗΡΙΑΣ ΜΟΥ.

ΨΑΛΜΟΣ 38 (ΜΑΣ. 39)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΤΩ ΙΔΙΘΟΥΝ· ΩΔΗ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 38,2 ΕΙΠΑ· ΦΥΛΑΞΩ ΤΑΣ ΟΔΟΥΣ ΜΟΥ ΤΟΥ ΜΗ ΑΜΑΡΤΑΝΕΙΝ ΜΕ ΕΝ ΓΛΩΣΣΗ ΜΟΥ· ΕΘΕΜΗΝ ΤΩ ΣΤΟΜΑΤΙ ΜΟΥ ΦΥΛΑΚΗΝ ΕΝ ΤΩ ΣΥΣΤΗΝΑΙ ΤΟΝ ΑΜΑΡΤΩΛΟΝ ΕΝΑΝΤΙΟΝ ΜΟΥ.

ΨΑΛ. 38,3 ΕΚΩΦΩΘΗΝ ΚΑΙ ΕΤΑΠΕΙΝΩΘΗΝ ΚΑΙ ΕΣΙΓΗΣΑ ΕΞ ΑΓΑΘΩΝ, ΚΑΙ ΤΟ ΑΛΓΗΜΑ ΜΟΥ ΑΝΕΚΑΙΝΙΣΘΗ.

ΨΑΛ. 38,4 ΕΘΕΡΜΑΝΘΗ Η ΚΑΡΔΙΑ ΜΟΥ ΕΝΤΟΣ ΜΟΥ, ΚΑΙ ΕΝ ΤΗ ΜΕΛΕΤΗ ΜΟΥ ΕΚΚΑΥΘΗΣΕΤΑΙ ΠΥΡ. ΕΛΑΛΗΣΑ ΕΝ ΓΛΩΣΣΗ ΜΟΥ·

ΨΑΛ. 38,5 ΓΝΩΡΙΣΟΝ ΜΟΙ, ΚΥΡΙΕ, ΤΟ ΠΕΡΑΣ ΜΟΥ ΚΑΙ ΤΟΝ ΑΡΙΘΜΟΝ ΤΩΝ ΗΜΕΡΩΝ ΜΟΥ, ΤΙΣ ΕΣΤΙΝ, ΙΝΑ ΓΝΩ ΤΙ ΥΣΤΕΡΩ ΕΓΩ.

ΨΑΛ. 38,6 ΙΔΟΥ ΠΑΛΑΙΣΤΑΣ ΕΘΟΥ ΤΑΣ ΗΜΕΡΑΣ ΜΟΥ, ΚΑΙ Η ΥΠΟΣΤΑΣΙΣ ΜΟΥ ΩΣΕΙ ΟΥΘΕΝ ΕΝΩΠΙΟΝ ΣΟΥ· ΠΛΗΝ ΤΑ ΣΥΜΠΑΝΤΑ ΜΑΤΑΙΟΤΗΣ, ΠΑΣ ΑΝΘΡΩΠΟΣ ΖΩΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 38,7 ΜΕΝΤΟΙΓΕ ΕΝ ΕΙΚΟΝΙ ΔΙΑΠΟΡΕΥΕΤΑΙ ΑΝΘΡΩΠΟΣ, ΠΛΗΝ ΜΑΤΗΝ ΤΑΡΑΣΣΕΤΑΙ· ΘΗΣΑΥΡΙΖΕΙ ΚΑΙ ΟΥ ΓΙΝΩΣΚΕΙ ΤΙΝΙ ΣΥΝΑΞΕΙ ΑΥΤΑ.

ΨΑΛ. 38,8 ΚΑΙ ΝΥΝ ΤΙΣ Η ΥΠΟΜΟΝΗ ΜΟΥ; ΟΥΧΙ Ο ΚΥΡΙΟΣ; ΚΑΙ Η ΥΠΟΣΤΑΣΙΣ ΜΟΥ ΠΑΡΑ ΣΟΙ ΕΣΤΙΝ.

ΨΑΛ. 38,9 ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΑΝΟΜΙΩΝ ΜΟΥ ΡΥΣΑΙ ΜΕ, ΟΝΕΙΔΟΣ ΑΦΡΟΝΙ ΕΔΩΚΑΣ ΜΕ.

ΨΑΛ. 38,10 ΕΚΩΦΩΘΗΝ ΚΑΙ ΟΥΚ ΗΝΟΙΞΑ ΤΟ ΣΤΟΜΑ ΜΟΥ, ΟΤΙ ΣΥ ΕΠΟΙΗΣΑΣ.

ΨΑΛ. 38,11 ΑΠΟΣΤΗΣΟΝ ΑΠ' ΕΜΟΥ ΤΑΣ ΜΑΣΤΙΓΑΣ ΣΟΥ· ΑΠΟ ΓΑΡ ΤΗΣ ΙΣΧΥΟΣ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ ΕΓΩ ΕΞΕΛΙΠΟΝ.

ΨΑΛ. 38,12 ΕΝ ΕΛΕΓΜΟΙΣ ΥΠΕΡ ΑΝΟΜΙΑΣ ΕΠΑΙΔΕΥΣΑΣ ΑΝΘΡΩΠΟΝ ΚΑΙ ΕΞΕΤΗΞΑΣ ΩΣ ΑΡΑΧΝΗΝ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ· ΠΛΗΝ ΜΑΤΗΝ ΤΑΡΑΣΣΕΤΑΙ ΠΑΣ ΑΝΘΡΩΠΟΣ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 38,13 ΕΙΣΑΚΟΥΣΟΝ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΜΟΥ, ΚΥΡΙΕ, ΚΑΙ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ, ΕΝΩΤΙΣΑΙ ΤΩΝ ΔΑΚΡΥΩΝ ΜΟΥ· ΜΗ ΠΑΡΑΣΙΩΠΗΣΗΣ, ΟΤΙ ΠΑΡΟΙΚΟΣ ΕΓΩ ΕΙΜΙ ΠΑΡΑ ΣΟΙ ΚΑΙ ΠΑΡΕΠΙΔΗΜΟΣ ΚΑΘΩΣ ΠΑΝΤΕΣ ΟΙ ΠΑΤΕΡΕΣ ΜΟΥ.

ΨΑΛ. 38,14 ΑΝΕΣ ΜΟΙ, ΙΝΑ ΑΝΑΨΥΞΩ ΠΡΟ ΤΟΥ ΜΕ ΑΠΕΛΘΕΙΝ ΚΑΙ ΟΥΚΕΤΙ ΜΗ ΥΠΑΡΞΩ.

ΨΑΛΜΟΣ 39 (ΜΑΣ. 40)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 39,2 ΥΠΟΜΕΝΩΝ ΥΠΕΜΕΙΝΑ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΠΡΟΣΕΣΧΕ ΜΟΙ ΚΑΙ ΕΙΣΗΚΟΥΣΕ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ

ΨΑΛ. 39,3 ΚΑΙ ΑΝΗΓΑΓΕ ΜΕ ΕΚ ΛΑΚΚΟΥ ΤΑΛΑΙΠΩΡΙΑΣ ΚΑΙ ΑΠΟ ΠΗΛΟΥ ΙΛΥΟΣ ΚΑΙ ΕΣΤΗΣΕΝ ΕΠΙ ΠΕΤΡΑΝ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ ΚΑΙ ΚΑΤΗΥΘΥΝΕ ΤΑ ΔΙΑΒΗΜΑΤΑ ΜΟΥ

ΨΑΛ. 39,4 ΚΑΙ ΕΝΕΒΑΛΕΝ ΕΙΣ ΤΟ ΣΤΟΜΑ ΜΟΥ ΑΣΜΑ ΚΑΙΝΟΝ, ΥΜΝΟΝ ΤΩ ΘΕΩ ΗΜΩΝ· ΟΨΟΝΤΑΙ ΠΟΛΛΟΙ ΚΑΙ ΦΟΒΗΘΗΣΟΝΤΑΙ ΚΑΙ ΕΛΠΙΟΥΣΙΝ ΕΠΙ ΚΥΡΙΟΝ.

ΨΑΛ. 39,5 ΜΑΚΑΡΙΟΣ ΑΝΗΡ, ΟΥ ΕΣΤΙ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΕΛΠΙΣ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΠΕΒΛΕΨΕΝ ΕΙΣ ΜΑΤΑΙΟΤΗΤΑΣ ΚΑΙ ΜΑΝΙΑΣ ΨΕΥΔΕΙΣ.

ΨΑΛ. 39,6 ΠΟΛΛΑ ΕΠΟΙΗΣΑΣ ΣΥ, ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΤΑ ΘΑΥΜΑΣΙΑ ΣΟΥ, ΚΑΙ ΤΟΙΣ ΔΙΑΛΟΓΙΣΜΟΙΣ ΣΟΥ ΟΥΚ ΕΣΤΙ ΤΙΣ ΟΜΟΙΩΘΗΣΕΤΑΙ ΣΟΙ· ΑΠΗΓΓΕΙΛΑ ΚΑΙ ΕΛΑΛΗΣΑ, ΕΠΛΗΘΥΝΘΗΣΑΝ ΥΠΕΡ ΑΡΙΘΜΟΝ.

ΨΑΛ. 39,7 ΘΥΣΙΑΝ ΚΑΙ ΠΡΟΣΦΟΡΑΝ ΟΥΚ ΗΘΕΛΗΣΑΣ, ΣΩΜΑ ΔΕ ΚΑΤΗΡΤΙΣΩ ΜΟΙ· ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΟΥΚ ΕΖΗΤΗΣΑΣ.

ΨΑΛ. 39,8 ΤΟΤΕ ΕΙΠΟΝ· ΙΔΟΥ ΗΚΩ, ΕΝ ΚΕΦΑΛΙΔΙ ΒΙΒΛΙΟΥ ΓΕΓΡΑΠΤΑΙ ΠΕΡΙ ΕΜΟΥ·

ΨΑΛ. 39,9 ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΘΕΛΗΜΑ ΣΟΥ, Ο ΘΕΟΣ ΜΟΥ, ΕΒΟΥΛΗΘΗΝ ΚΑΙ ΤΟΝ ΝΟΜΟΝ ΣΟΥ ΕΝ ΜΕΣΩ ΤΗΣ ΚΟΙΛΙΑΣ ΜΟΥ.

ΨΑΛ. 39,10 ΕΥΗΓΓΕΛΙΣΑΜΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΕΝ ΕΚΚΛΗΣΙΑ ΜΕΓΑΛΗ· ΙΔΟΥ ΤΑ ΧΕΙΛΗ ΜΟΥ ΟΥ ΜΗ ΚΩΛΥΣΩ· ΚΥΡΙΕ, ΣΥ ΕΓΝΩΣ.

ΨΑΛ. 39,11 ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΣΟΥ ΟΥΚ ΕΚΡΥΨΑ ΕΝ ΤΗ ΚΑΡΔΙΑ ΜΟΥ, ΤΗΝ ΑΛΗΘΕΙΑΝ ΣΟΥ ΚΑΙ ΤΟ ΣΩΤΗΡΙΟΝ ΣΟΥ ΕΙΠΑ, ΟΥΚ ΕΚΡΥΨΑ ΤΟ ΕΛΕΟΣ ΣΟΥ ΚΑΙ ΤΗΝ ΑΛΗΘΕΙΑΝ ΣΟΥ ΑΠΟ ΣΥΝΑΓΩΓΗΣ ΠΟΛΛΗΣ.

ΨΑΛ. 39,12 ΣΥ ΔΕ, ΚΥΡΙΕ, ΜΗ ΜΑΚΡΥΝΗΣ ΤΟΥΣ ΟΙΚΤΙΡΜΟΥΣ ΣΟΥ ΑΠ' ΕΜΟΥ· ΤΟ ΕΛΕΟΣ ΣΟΥ ΚΑΙ Η ΑΛΗΘΕΙΑ ΣΟΥ ΔΙΑΠΑΝΤΟΣ ΑΝΤΙΛΑΒΟΙΝΤΟ ΜΟΥ.

ΨΑΛ. 39,13 ΟΤΙ ΠΕΡΙΕΣΧΟΝ ΜΕ ΚΑΚΑ, ΩΝ ΟΥΚ ΕΣΤΙΝ ΑΡΙΘΜΟΣ, ΚΑΤΕΛΑΒΟΝ ΜΕ ΑΙ ΑΝΟΜΙΑΙ ΜΟΥ, ΚΑΙ ΟΥΚ ΗΔΥΝΗΘΗΝ ΤΟΥ ΒΛΕΠΕΙΝ· ΕΠΛΗΘΥΝΘΗΣΑΝ ΥΠΕΡ ΤΑΣ ΤΡΙΧΑΣ ΤΗΣ ΚΕΦΑΛΗΣ ΜΟΥ, ΚΑΙ Η ΚΑΡΔΙΑ ΜΟΥ ΕΓΚΑΤΕΛΙΠΕ ΜΕ.

ΨΑΛ. 39,14 ΕΥΔΟΚΗΣΟΝ, ΚΥΡΙΕ, ΤΟΥ ΡΥΣΑΣΘΑΙ ΜΕ· ΚΥΡΙΕ, ΕΙΣ ΤΟ ΒΟΗΘΗΣΑΙ ΜΟΙ ΠΡΟΣΧΕΣ.

ΨΑΛ. 39,15 ΚΑΤΑΙΣΧΥΝΘΕΙΗΣΑΝ ΚΑΙ ΕΝΤΡΑΠΕΙΗΣΑΝ ΑΜΑ ΟΙ ΖΗΤΟΥΝΤΕΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΤΟΥ ΕΞΑΡΑΙ ΑΥΤΗΝ· ΑΠΟΣΤΡΑΦΕΙΗΣΑΝ ΕΙΣ ΤΑ ΟΠΙΣΩ ΚΑΙ ΚΑΤΑΙΣΧΥΝΘΕΙΗΣΑΝ ΟΙ ΘΕΛΟΝΤΕΣ ΜΟΙ ΚΑΚΑ·

ΨΑΛ. 39,16 ΚΟΜΙΣΑΣΘΩΣΑΝ ΠΑΡΑΧΡΗΜΑ ΑΙΣΧΥΝΗΝ ΑΥΤΩΝ ΟΙ ΛΕΓΟΝΤΕΣ ΜΟΙ· ΕΥΓΕ, ΕΥΓΕ.

ΨΑΛ. 39,17 ΑΓΑΛΛΙΑΣΘΩΣΑΝ ΚΑΙ ΕΥΦΡΑΝΘΗΤΩΣΑΝ ΕΠΙ ΣΟΙ ΠΑΝΤΕΣ ΟΙ ΖΗΤΟΥΝΤΕΣ ΣΕ, ΚΥΡΙΕ, ΚΑΙ ΕΙΠΑΤΩΣΑΝ ΔΙΑΠΑΝΤΟΣ· ΜΕΓΑΛΥΝΘΗΤΩ Ο ΚΥΡΙΟΣ, ΟΙ ΑΓΑΠΩΝΤΕΣ ΤΟ ΣΩΤΗΡΙΟΝ ΣΟΥ.

ΨΑΛ. 39,18 ΕΓΩ ΔΕ ΠΤΩΧΟΣ ΕΙΜΙ ΚΑΙ ΠΕΝΗΣ, ΚΥΡΙΟΣ ΦΡΟΝΤΙΕΙ ΜΟΥ. ΒΟΗΘΟΣ ΜΟΥ ΚΑΙ ΥΠΕΡΑΣΠΙΣΤΗΣ ΜΟΥ ΕΙ ΣΥ· Ο ΘΕΟΣ ΜΟΥ, ΜΗ ΧΡΟΝΙΣΗΣ.

ΨΑΛΜΟΣ 40 (ΜΑΣ. 41)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 40,2 ΜΑΚΑΡΙΟΣ Ο ΣΥΝΙΩΝ ΕΠΙ ΠΤΩΧΟΝ ΚΑΙ ΠΕΝΗΤΑ· ΕΝ ΗΜΕΡΑ ΠΟΝΗΡΑ ΡΥΣΕΤΑΙ ΑΥΤΟΝ Ο ΚΥΡΙΟΣ.

ΨΑΛ. 40,3 ΚΥΡΙΟΣ ΔΙΑΦΥΛΑΞΑΙ ΑΥΤΟΝ ΚΑΙ ΖΗΣΑΙ ΑΥΤΟΝ ΚΑΙ ΜΑΚΑΡΙΣΑΙ ΑΥΤΟΝ ΕΝ ΤΗ ΓΗ ΚΑΙ ΜΗ ΠΑΡΑΔΩ ΑΥΤΟΝ ΕΙΣ ΧΕΙΡΑΣ ΕΧΘΡΩΝ ΑΥΤΟΥ.

ΨΑΛ. 40,4 ΚΥΡΙΟΣ ΒΟΗΘΗΣΑΙ ΑΥΤΩ ΕΠΙ ΚΛΙΝΗΣ ΟΔΥΝΗΣ ΑΥΤΟΥ· ΟΛΗΝ ΤΗΝ ΚΟΙΤΗΝ ΑΥΤΟΥ ΕΣΤΡΕΨΑΣ ΕΝ ΤΗ ΑΡΡΩΣΤΙΑ ΑΥΤΟΥ.

ΨΑΛ. 40,5 ΕΓΩ ΕΙΠΑ· ΚΥΡΙΕ, ΕΛΕΗΣΟΝ ΜΕ, ΙΑΣΑΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΟΤΙ ΗΜΑΡΤΟΝ ΣΟΙ.

ΨΑΛ. 40,6 ΟΙ ΕΧΘΡΟΙ ΜΟΥ ΕΙΠΑΝ ΚΑΚΑ ΜΟΙ· ΠΟΤΕ ΑΠΟΘΑΝΕΙΤΑΙ, ΚΑΙ ΑΠΟΛΕΙΤΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ;

ΨΑΛ. 40,7 ΚΑΙ ΕΙΣΕΠΟΡΕΥΕΤΟ ΤΟΥ ΙΔΕΙΝ, ΜΑΤΗΝ ΕΛΑΛΕΙ· Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΣΥΝΗΓΑΓΕΝ ΑΝΟΜΙΑΝ ΕΑΥΤΩ, ΕΞΕΠΟΡΕΥΕΤΟ ΕΞΩ ΚΑΙ ΕΛΑΛΕΙ ΕΠΙ ΤΟ ΑΥΤΟ.

ΨΑΛ. 40,8 ΚΑΤ' ΕΜΟΥ ΕΨΙΘΥΡΙΖΟΝ ΠΑΝΤΕΣ ΟΙ ΕΧΘΡΟΙ ΜΟΥ, ΚΑΤ' ΕΜΟΥ ΕΛΟΓΙΖΟΝΤΟ ΚΑΚΑ ΜΟΙ·

ΨΑΛ. 40,9 ΛΟΓΟΝ ΠΑΡΑΝΟΜΟΝ ΚΑΤΕΘΕΝΤΟ ΚΑΤ' ΕΜΟΥ· ΜΗ Ο ΚΟΙΜΩΜΕΝΟΣ ΟΥΧΙ ΠΡΟΣΘΗΣΕΙ ΤΟΥ ΑΝΑΣΤΗΝΑΙ;

ΨΑΛ. 40,10 ΚΑΙ ΓΑΡ Ο ΑΝΘΡΩΠΟΣ ΤΗΣ ΕΙΡΗΝΗΣ ΜΟΥ, ΕΦ' ΟΝ ΗΛΠΙΣΑ, Ο ΕΣΘΙΩΝ ΑΡΤΟΥΣ ΜΟΥ, ΕΜΕΓΑΛΥΝΕΝ ΕΠ' ΕΜΕ ΠΤΕΡΝΙΣΜΟΝ.

ΨΑΛ. 40,11 ΣΥ ΔΕ, ΚΥΡΙΕ, ΕΛΕΗΣΟΝ ΜΕ ΚΑΙ ΑΝΑΣΤΗΣΟΝ ΜΕ, ΚΑΙ ΑΝΤΑΠΟΔΩΣΩ ΑΥΤΟΙΣ.

ΨΑΛ. 40,12 ΕΝ ΤΟΥΤΩ ΕΓΝΩΝ ΟΤΙ ΤΕΘΕΛΗΚΑΣ ΜΕ, ΟΤΙ ΟΥ ΜΗ ΕΠΙΧΑΡΗ Ο ΕΧΘΡΟΣ ΜΟΥ ΕΠ' ΕΜΕ.

ΨΑΛ. 40,13 ΕΜΟΥ ΔΕ ΔΙΑ ΤΗΝ ΑΚΑΚΙΑΝ ΑΝΤΕΛΑΒΟΥ, ΚΑΙ ΕΒΕΒΑΙΩΣΑΣ ΜΕ ΕΝΩΠΙΟΝ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΨΑΛ. 40,14 ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ. ΓΕΝΟΙΤΟ, ΓΕΝΟΙΤΟ.

ΨΑΛΜΟΣ 41 (ΜΑΣ. 42)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΕΙΣ ΣΥΝΕΣΙΝ ΤΟΙΣ ΥΙΟΙΣ ΚΟΡΕ.

ΨΑΛ. 41,2 ΟΝ ΤΡΟΠΟΝ ΕΠΙΠΟΘΕΙ Η ΕΛΑΦΟΣ ΕΠΙ ΤΑΣ ΠΗΓΑΣ ΤΩΝ ΥΔΑΤΩΝ, ΟΥΤΩΣ ΕΠΙΠΟΘΕΙ Η ΨΥΧΗ ΜΟΥ ΠΡΟΣ ΣΕ, Ο ΘΕΟΣ.

ΨΑΛ. 41,3 ΕΔΙΨΗΣΕΝ Η ΨΥΧΗ ΜΟΥ ΠΡΟΣ ΤΟΝ ΘΕΟΝ, ΤΟΝ ΙΣΧΥΡΟΝ, ΤΟΝ ΖΩΝΤΑ· ΠΟΤΕ ΗΞΩ ΚΑΙ ΟΦΘΗΣΟΜΑΙ ΤΩ ΠΡΟΣΩΠΩ ΤΟΥ ΘΕΟΥ;

ΨΑΛ. 41,4 ΕΓΕΝΗΘΗ ΤΑ ΔΑΚΡΥΑ ΜΟΥ ΕΜΟΙ ΑΡΤΟΣ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ ΕΝ ΤΩ ΛΕΓΕΣΘΑΙ ΜΟΙ ΚΑΘ' ΕΚΑΣΤΗΝ ΗΜΕΡΑΝ· ΠΟΥ ΕΣΤΙΝ Ο ΘΕΟΣ ΣΟΥ;

ΨΑΛ. 41,5 ΤΑΥΤΑ ΕΜΝΗΣΘΗΝ ΚΑΙ ΕΞΕΧΕΑ ΕΠ' ΕΜΕ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΟΤΙ ΔΙΕΛΕΥΣΟΜΑΙ ΕΝ ΤΟΠΩ ΣΚΗΝΗΣ ΘΑΥΜΑΣΤΗΣ ΕΩΣ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΕΝ ΦΩΝΗ ΑΓΑΛΛΙΑΣΕΩΣ ΚΑΙ ΕΞΟΜΟΛΟΓΗΣΕΩΣ ΗΧΟΥ ΕΟΡΤΑΖΟΝΤΟΣ.

ΨΑΛ. 41,6 ΙΝΑΤΙ ΠΕΡΙΛΥΠΟΣ ΕΙ, Η ΨΥΧΗ ΜΟΥ, ΚΑΙ ΙΝΑΤΙ ΣΥΝΤΑΡΑΣΣΕΙΣ ΜΕ; ΕΛΠΙΣΟΝ ΕΠΙ ΤΟΝ ΘΕΟΝ, ΟΤΙ ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΑΥΤΩ· ΣΩΤΗΡΙΟΝ ΤΟΥ ΠΡΟΣΩΠΟΥ ΜΟΥ ΚΑΙ Ο ΘΕΟΣ ΜΟΥ.

ΨΑΛ. 41,7 ΠΡΟΣ ΕΜΑΥΤΟΝ Η ΨΥΧΗ ΜΟΥ ΕΤΑΡΑΧΘΗ· ΔΙΑ ΤΟΥΤΟ ΜΝΗΣΘΗΣΟΜΑΙ ΣΟΥ ΕΚ ΓΗΣ ΙΟΡΔΑΝΟΥ ΚΑΙ ΕΡΜΩΝΙΕΙΜ, ΑΠΟ ΟΡΟΥΣ ΜΙΚΡΟΥ.

ΨΑΛ. 41,8 ΑΒΥΣΣΟΣ ΑΒΥΣΣΟΝ ΕΠΙΚΑΛΕΙΤΑΙ ΕΙΣ ΦΩΝΗΝ ΤΩΝ ΚΑΤΑΡΡΑΚΤΩΝ ΣΟΥ, ΠΑΝΤΕΣ ΟΙ ΜΕΤΕΩΡΙΣΜΟΙ ΣΟΥ ΚΑΙ ΤΑ ΚΥΜΑΤΑ ΣΟΥ ΕΠ' ΕΜΕ ΔΙΗΛΘΟΝ.

ΨΑΛ. 41,9 ΗΜΕΡΑΣ ΕΝΤΕΛΕΙΤΑΙ ΚΥΡΙΟΣ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ, ΚΑΙ ΝΥΚΤΟΣ ΩΔΗ ΑΥΤΩ ΠΑΡ' ΕΜΟΙ, ΠΡΟΣΕΥΧΗ ΤΩ ΘΕΩ ΤΗΣ ΖΩΗΣ ΜΟΥ.

ΨΑΛ. 41,10 ΕΡΩ ΤΩ ΘΕΩ· ΑΝΤΙΛΗΠΤΩΡ ΜΟΥ ΕΙ· ΔΙΑΤΙ ΜΟΥ ΕΠΕΛΑΘΟΥ; ΚΑΙ ΙΝΑΤΙ ΣΚΥΘΡΩΠΑΖΩΝ ΠΟΡΕΥΟΜΑΙ ΕΝ ΤΩ ΕΚΘΛΙΒΕΙΝ ΤΟΝ ΕΧΘΡΟΝ ΜΟΥ;

ΨΑΛ. 41,11 ΕΝ ΤΩ ΚΑΤΑΘΛΑΣΘΑΙ ΤΑ ΟΣΤΑ ΜΟΥ ΩΝΕΙΔΙΖΟΝ ΜΕ ΟΙ ΕΧΘΡΟΙ ΜΟΥ, ΕΝ ΤΩ ΛΕΓΕΙΝ ΑΥΤΟΥΣ ΜΟΙ ΚΑΘ' ΕΚΑΣΤΗΝ ΗΜΕΡΑΝ· ΠΟΥ ΕΣΤΙΝ Ο ΘΕΟΣ ΣΟΥ;

ΩΨΑΛ. 41,12 ΙΝΑΤΙ ΠΕΡΙΛΥΠΟΣ ΕΙ, Η ΨΥΧΗ ΜΟΥ; ΚΑΙ ΙΝΑΤΙ ΣΥΝΤΑΡΑΣΣΕΙΣ ΜΕ; ΕΛΠΙΣΟΝ ΕΠΙ ΤΟΝ ΘΕΟΝ, ΟΤΙ ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΑΥΤΩ· ΣΩΤΗΡΙΟΝ ΤΟΥ ΠΡΟΣΩΠΟΥ ΜΟΥ ΚΑΙ Ο ΘΕΟΣ ΜΟΥ.

ΨΑΛΜΟΣ 42 (ΜΑΣ. 43)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 42,1 ΚΡΙΝΟΝ ΜΕ, Ο ΘΕΟΣ, ΚΑΙ ΔΙΚΑΣΟΝ ΤΗΝ ΔΙΚΗΝ ΜΟΥ ΕΞ ΕΘΝΟΥΣ ΟΥΧ ΟΣΙΟΥ· ΑΠΟ ΑΝΘΡΩΠΟΥ ΑΔΙΚΟΥ ΚΑΙ ΔΟΛΙΟΥ ΡΥΣΑΙ ΜΕ.

ΨΑΛ. 42,2 ΟΤΙ ΣΥ ΕΙ Ο ΘΕΟΣ ΚΡΑΤΑΙΩΜΑ ΜΟΥ· ΙΝΑΤΙ ΑΠΩΣΩ ΜΕ; ΚΑΙ ΙΝΑΤΙ ΣΚΥΘΡΩΠΑΖΩΝ ΠΟΡΕΥΟΜΑΙ ΕΝ ΤΩ ΕΚΘΛΙΒΕΙΝ ΤΟΝ ΕΧΘΡΟΝ ΜΟΥ;

ΨΑΛ. 42,3 ΕΞΑΠΟΣΤΕΙΛΟΝ ΤΟ ΦΩΣ ΣΟΥ ΚΑΙ ΤΗΝ ΑΛΗΘΕΙΑΝ ΣΟΥ· ΑΥΤΑ ΜΕ ΩΔΗΓΗΣΑΝ ΚΑΙ ΗΓΑΓΟΝ ΜΕ ΕΙΣ ΟΡΟΣ ΑΓΙΟΝ ΣΟΥ ΚΑΙ ΕΙΣ ΤΑ ΣΚΗΝΩΜΑΤΑ ΣΟΥ.

ΨΑΛ. 42,4 ΚΑΙ ΕΙΣΕΛΕΥΣΟΜΑΙ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟΥ ΘΕΟΥ, ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΤΟΝ ΕΥΦΡΑΙΝΟΝΤΑ ΤΗΝ ΝΕΟΤΗΤΑ ΜΟΥ· ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ ΕΝ ΚΙΘΑΡΑ, Ο ΘΕΟΣ, Ο ΘΕΟΣ ΜΟΥ.

ΨΑΛ. 42,5 ΙΝΑΤΙ ΠΕΡΙΛΥΠΟΣ ΕΙ, Η ΨΥΧΗ ΜΟΥ; ΚΑΙ ΙΝΑΤΙ ΣΥΝΤΑΡΑΣΣΕΙΣ ΜΕ; ΕΛΠΙΣΟΝ ΕΠΙ ΤΟΝ ΘΕΟΝ, ΟΤΙ ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΑΥΤΩ· ΣΩΤΗΡΙΟΝ ΤΟΥ ΠΡΟΣΩΠΟΥ ΜΟΥ ΚΑΙ Ο ΘΕΟΣ ΜΟΥ.

ΨΑΛΜΟΣ 43 (ΜΑΣ. 44)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΤΟΙΣ ΥΙΟΙΣ ΚΟΡΕ ΕΙΣ ΣΥΝΕΣΙΝ ΨΑΛΜΟΣ.

ΨΑΛ. 43,2 Ο ΘΕΟΣ, ΕΝ ΤΟΙΣ ΩΣΙΝ ΗΜΩΝ ΗΚΟΥΣΑΜΕΝ, ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΑΝΗΓΓΕΙΛΑΝ ΗΜΙΝ ΕΡΓΟΝ, Ο ΕΙΡΓΑΣΩ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΩΝ, ΕΝ ΗΜΕΡΑΙΣ ΑΡΧΑΙΑΙΣ.

ΨΑΛ. 43,3 Η ΧΕΙΡ ΣΟΥ ΕΘΝΗ ΕΞΩΛΟΘΡΕΥΣΕ, ΚΑΙ ΚΑΤΕΦΥΤΕΥΣΑΣ ΑΥΤΟΥΣ, ΕΚΑΚΩΣΑΣ ΛΑΟΥΣ ΚΑΙ ΕΞΕΒΑΛΕΣ ΑΥΤΟΥΣ.

ΨΑΛ. 43,4 ΟΥ ΓΑΡ ΕΝ ΤΗ ΡΟΜΦΑΙΑ ΑΥΤΩΝ ΕΚΛΗΡΟΝΟΜΗΣΑΝ ΓΗΝ, ΚΑΙ Ο ΒΡΑΧΙΩΝ ΑΥΤΩΝ ΟΥΚ ΕΣΩΣΕΝ ΑΥΤΟΥΣ, ΑΛΛ' Η ΔΕΞΙΑ ΣΟΥ ΚΑΙ Ο ΒΡΑΧΙΩΝ ΣΟΥ ΚΑΙ Ο ΦΩΤΙΣΜΟΣ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΟΤΙ ΗΥΔΟΚΗΣΑΣ ΕΝ ΑΥΤΟΙΣ.

ΨΑΛ. 43,5 ΣΥ ΕΙ ΑΥΤΟΣ Ο ΒΑΣΙΛΕΥΣ ΜΟΥ ΚΑΙ Ο ΘΕΟΣ ΜΟΥ Ο ΕΝΤΕΛΛΟΜΕΝΟΣ ΤΑΣ ΣΩΤΗΡΙΑΣ ΙΑΚΩΒ·

ΨΑΛ. 43,6 ΕΝ ΣΟΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΗΜΩΝ ΚΕΡΑΤΙΟΥΜΕΝ ΚΑΙ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΕΞΟΥΔΕΝΩΣΟΜΕΝ ΤΟΥΣ ΕΠΑΝΙΣΤΑΜΕΝΟΥΣ ΗΜΙΝ.

ΨΑΛ. 43,7 ΟΥ ΓΑΡ ΕΠΙ ΤΩ ΤΟΞΩ ΜΟΥ ΕΛΠΙΩ, ΚΑΙ Η ΡΟΜΦΑΙΑ ΜΟΥ ΟΥ ΣΩΣΕΙ ΜΕ·

ΨΑΛ. 43,8 ΕΣΩΣΑΣ ΓΑΡ ΗΜΑΣ ΕΚ ΤΩΝ ΘΛΙΒΟΝΤΩΝ ΗΜΑΣ ΚΑΙ ΤΟΥΣ ΜΙΣΟΥΝΤΑΣ ΗΜΑΣ ΚΑΤΗΣΧΥΝΑΣ.

ΨΑΛ. 43,9 ΕΝ ΤΩ ΘΕΩ ΕΠΑΙΝΕΘΗΣΟΜΕΘΑ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΚΑΙ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΕΞΟΜΟΛΟΓΗΘΗΣΟΜΕΘΑ ΕΙΣ ΤΟΝ ΑΙΩΝΑ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 43,10 ΝΥΝΙ ΔΕ ΑΠΩΣΩ ΚΑΙ ΚΑΤΗΣΧΥΝΑΣ ΗΜΑΣ ΚΑΙ ΟΥΚ ΕΞΕΛΕΥΣΗ, Ο ΘΕΟΣ, ΕΝ ΤΑΙΣ ΔΥΝΑΜΕΣΙΝ ΗΜΩΝ.

ΨΑΛ. 43,11 ΑΠΕΣΤΡΕΨΑΣ ΗΜΑΣ ΕΙΣ ΤΑ ΟΠΙΣΩ ΠΑΡΑ ΤΟΥΣ ΕΧΘΡΟΥΣ ΗΜΩΝ, ΚΑΙ ΟΙ ΜΙΣΟΥΝΤΕΣ ΗΜΑΣ ΔΙΗΡΠΑΖΟΝ ΕΑΥΤΟΙΣ.

ΨΑΛ. 43,12 ΕΔΩΚΑΣ ΗΜΑΣ ΩΣ ΠΡΟΒΑΤΑ ΒΡΩΣΕΩΣ ΚΑΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΔΙΕΣΠΕΙΡΑΣ ΗΜΑΣ·

ΨΑΛ. 43,13 ΑΠΕΔΟΥ ΤΟΝ ΛΑΟΝ ΣΟΥ ΑΝΕΥ ΤΙΜΗΣ, ΚΑΙ ΟΥΚ ΗΝ ΠΛΗΘΟΣ ΕΝ ΤΟΙΣ ΑΛΑΛΑΓΜΑΣΙΝ ΑΥΤΩΝ.

ΨΑΛ. 43,14 ΕΘΟΥ ΗΜΑΣ ΟΝΕΙΔΟΣ ΤΟΙΣ ΓΕΙΤΟΣΙΝ ΗΜΩΝ, ΜΥΚΤΗΡΙΣΜΟΝ ΚΑΙ ΧΛΕΥΑΣΜΟΝ ΤΟΙΣ ΚΥΚΛΩ ΗΜΩΝ·

ΨΑΛ. 43,15 ΕΘΟΥ ΗΜΑΣ ΕΙΣ ΠΑΡΑΒΟΛΗΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΚΙΝΗΣΙΝ ΚΕΦΑΛΗΣ ΕΝ ΤΟΙΣ ΛΑΟΙΣ.

ΨΑΛ. 43,16 ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ Η ΕΝΤΡΟΠΗ ΜΟΥ ΚΑΤΕΝΑΝΤΙΟΝ ΜΟΥ ΕΣΤΙ, ΚΑΙ Η ΑΙΣΧΥΝΗ ΤΟΥ ΠΡΟΣΩΠΟΥ ΜΟΥ ΕΚΑΛΥΨΕ ΜΕ

ΨΑΛ. 43,17 ΑΠΟ ΦΩΝΗΣ ΟΝΕΙΔΙΖΟΝΤΟΣ ΚΑΙ ΚΑΤΑΛΑΛΟΥΝΤΟΣ, ΑΠΟ ΠΡΟΣΩΠΟΥ ΕΧΘΡΟΥ ΚΑΙ ΕΚΔΙΩΚΟΝΤΟΣ.

ΨΑΛ. 43,18 ΤΑΥΤΑ ΠΑΝΤΑ ΗΛΘΕΝ ΕΦ' ΗΜΑΣ ΚΑΙ ΟΥΚ ΕΠΕΛΑΘΟΜΕΘΑ ΣΟΥ ΚΑΙ ΟΥΚ ΗΔΙΚΗΣΑΜΕΝ ΕΝ ΤΗ ΔΙΑΘΗΚΗ ΣΟΥ,

ΨΑΛ. 43,19 ΚΑΙ ΟΥΚ ΑΠΕΣΤΗ ΕΙΣ ΤΑ ΟΠΙΣΩ Η ΚΑΡΔΙΑ ΗΜΩΝ ΚΑΙ ΕΞΕΚΛΙΝΑΣ ΤΑΣ ΤΡΙΒΟΥΣ ΗΜΩΝ ΑΠΟ ΤΗΣ ΟΔΟΥ ΣΟΥ.

ΨΑΛ. 43,20 ΟΤΙ ΕΤΑΠΕΙΝΩΣΑΣ ΗΜΑΣ ΕΝ ΤΟΠΩ ΚΑΚΩΣΕΩΣ, ΚΑΙ ΕΠΕΚΑΛΥΨΕΝ ΗΜΑΣ ΣΚΙΑ ΘΑΝΑΤΟΥ.

ΨΑΛ. 43,21 ΕΙ ΕΠΕΛΑΘΟΜΕΘΑ ΤΟΥ ΟΝΟΜΑΤΟΣ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΚΑΙ ΕΙ ΔΙΕΠΕΤΑΣΑΜΕΝ ΧΕΙΡΑΣ ΗΜΩΝ ΠΡΟΣ ΘΕΟΝ ΑΛΛΟΤΡΙΟΝ,

ΨΑΛ. 43,22 ΟΥΧΙ Ο ΘΕΟΣ ΕΚΖΗΤΗΣΕΙ ΤΑΥΤΑ; ΑΥΤΟΣ ΓΑΡ ΓΙΝΩΣΚΕΙ ΤΑ ΚΡΥΦΙΑ ΤΗΣ ΚΑΡΔΙΑΣ.

ΨΑΛ. 43,23 ΟΤΙ ΕΝΕΚΑ ΣΟΥ ΘΑΝΑΤΟΥΜΕΘΑ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ, ΕΛΟΓΙΣΘΗΜΕΝ ΩΣ ΠΡΟΒΑΤΑ ΣΦΑΓΗΣ.

ΨΑΛ. 43,24 ΕΞΕΓΕΡΘΗΤΙ· ΙΝΑΤΙ ΥΠΝΟΙΣ, ΚΥΡΙΕ; ΑΝΑΣΤΗΘΙ ΚΑΙ ΜΗ ΑΠΩΣΗ ΕΙΣ ΤΕΛΟΣ.

ΨΑΛ. 43,25 ΙΝΑΤΙ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΑΠΟΣΤΡΕΦΕΙΣ; ΕΠΙΛΑΝΘΑΝΗ ΤΗΣ ΠΤΩΧΕΙΑΣ ΗΜΩΝ ΚΑΙ ΤΗΣ ΘΛΙΨΕΩΣ ΗΜΩΝ;

ΨΑΛ. 43,26 ΟΤΙ ΕΤΑΠΕΙΝΩΘΗ ΕΙΣ ΧΟΥΝ Η ΨΥΧΗ ΗΜΩΝ, ΕΚΟΛΛΗΘΗ ΕΙΣ ΓΗΝ Η ΓΑΣΤΗΡ ΗΜΩΝ.

ΨΑΛ. 43,27 ΑΝΑΣΤΑ, ΚΥΡΙΕ, ΒΟΗΘΗΣΟΝ ΗΜΙΝ ΚΑΙ ΛΥΤΡΩΣΑΙ ΗΜΑΣ ΕΝΕΚΕΝ ΤΟΥ ΟΝΟΜΑΤΟΣ ΣΟΥ.

ΨΑΛΜΟΣ 44 (ΜΑΣ. 45)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΥΠΕΡ ΤΩΝ ΑΛΛΟΙΩΘΗΣΟΜΕΝΩΝ· ΤΟΙΣ ΥΙΟΙΣ ΚΟΡΕ ΕΙΣ ΣΥΝΕΣΙΝ· ΩΔΗ ΥΠΕΡ ΤΟΥ ΑΓΑΠΗΤΟΥ.

ΨΑΛ. 44,2 ΕΞΗΡΕΥΞΑΤΟ Η ΚΑΡΔΙΑ ΜΟΥ ΛΟΓΟΝ ΑΓΑΘΟΝ, ΛΕΓΩ ΕΓΩ ΤΑ ΕΡΓΑ ΜΟΥ ΤΩ ΒΑΣΙΛΕΙ, Η ΓΛΩΣΣΑ ΜΟΥ ΚΑΛΑΜΟΣ ΓΡΑΜΜΑΤΕΩΣ ΟΞΥΓΡΑΦΟΥ.

ΨΑΛ. 44,3 ΩΡΑΙΟΣ ΚΑΛΛΕΙ ΠΑΡΑ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΕΞΕΧΥΘΗ ΧΑΡΙΣ ΕΝ ΧΕΙΛΕΣΙ ΣΟΥ· ΔΙΑ ΤΟΥΤΟ ΕΥΛΟΓΗΣΕ ΣΕ Ο ΘΕΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΨΑΛ. 44,4 ΠΕΡΙΖΩΣΑΙ ΤΗΝ ΡΟΜΦΑΙΑΝ ΣΟΥ ΕΠΙ ΤΟΝ ΜΗΡΟΝ ΣΟΥ, ΔΥΝΑΤΕ, ΤΗ ΩΡΑΙΟΤΗΤΙ ΣΟΥ ΚΑΙ ΤΩ ΚΑΛΛΕΙ ΣΟΥ

ΨΑΛ. 44,5 ΚΑΙ ΕΝΤΕΙΝΟΝ ΚΑΙ ΚΑΤΕΥΟΔΟΥ ΚΑΙ ΒΑΣΙΛΕΥΕ ΕΝΕΚΕΝ ΑΛΗΘΕΙΑΣ ΚΑΙ ΠΡΑΟΤΗΤΟΣ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΣ, ΚΑΙ ΟΔΗΓΗΣΕΙ ΣΕ ΘΑΥΜΑΣΤΩΣ Η ΔΕΞΙΑ ΣΟΥ.

ΨΑΛ. 44,6 ΤΑ ΒΕΛΗ ΣΟΥ ΗΚΟΝΗΜΕΝΑ, ΔΥΝΑΤΕ -ΛΑΟΙ ΥΠΟΚΑΤΩ ΣΟΥ ΠΕΣΟΥΝΤΑΙ- ΕΝ ΚΑΡΔΙΑ ΤΩΝ ΕΧΘΡΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΨΑΛ. 44,7 Ο ΘΡΟΝΟΣ ΣΟΥ, Ο ΘΕΟΣ, ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ, ΡΑΒΔΟΣ ΕΥΘΥΤΗΤΟΣ Η ΡΑΒΔΟΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΣΟΥ.

ΨΑΛ. 44,8 ΗΓΑΠΗΣΑΣ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΕΜΙΣΗΣΑΣ ΑΝΟΜΙΑΝ· ΔΙΑ ΤΟΥΤΟ ΕΧΡΙΣΕ ΣΕ Ο ΘΕΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΛΑΙΟΝ ΑΓΑΛΛΙΑΣΕΩΣ ΠΑΡΑ ΤΟΥΣ ΜΕΤΟΧΟΥΣ ΣΟΥ.

ΨΑΛ. 44,9 ΣΜΥΡΝΑ ΚΑΙ ΣΤΑΚΤΗ ΚΑΙ ΚΑΣΣΙΑ ΑΠΟ ΤΩΝ ΙΜΑΤΙΩΝ ΣΟΥ, ΑΠΟ ΒΑΡΕΩΝ ΕΛΕΦΑΝΤΙΝΩΝ, ΕΞ ΩΝ ΕΥΦΡΑΝΑΝ ΣΕ.

ΨΑΛ. 44,10 ΘΥΓΑΤΕΡΑΣ ΒΑΣΙΛΕΩΝ ΕΝ ΤΗ ΤΙΜΗ ΣΟΥ· ΠΑΡΕΣΤΗ Η ΒΑΣΙΛΙΣΣΑ ΕΚ ΔΕΞΙΩΝ ΣΟΥ ΕΝ ΙΜΑΤΙΣΜΩ ΔΙΑΧΡΥΣΩ ΠΕΡΙΒΕΒΛΗΜΕΝΗ, ΠΕΠΟΙΚΙΛΜΕΝΗ.

ΨΑΛ. 44,11 ΑΚΟΥΣΟΝ, ΘΥΓΑΤΕΡ, ΚΑΙ ΙΔΕ ΚΑΙ ΚΛΙΝΟΝ ΤΟ ΟΥΣ ΣΟΥ ΚΑΙ ΕΠΙΛΑΘΟΥ ΤΟΥ ΛΑΟΥ ΣΟΥ ΚΑΙ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ·

ΨΑΛ. 44,12 ΚΑΙ ΕΠΙΘΥΜΗΣΕΙ Ο ΒΑΣΙΛΕΥΣ ΤΟΥ ΚΑΛΛΟΥΣ ΣΟΥ, ΟΤΙ ΑΥΤΟΣ ΕΣΤΙ ΚΥΡΙΟΣ ΣΟΥ,

ΨΑΛ. 44,13 ΚΑΙ ΠΡΟΣΚΥΝΗΣΕΙΣ ΑΥΤΩ. ΚΑΙ ΘΥΓΑΤΗΡ ΤΥΡΟΥ ΕΝ ΔΩΡΟΙΣ· ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΛΙΤΑΝΕΥΣΟΥΣΙΝ ΟΙ ΠΛΟΥΣΙΟΙ ΤΟΥ ΛΑΟΥ.

ΨΑΛ. 44,14 ΠΑΣΑ Η ΔΟΞΑ ΤΗΣ ΘΥΓΑΤΡΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΣΩΘΕΝ, ΕΝ ΚΡΟΣΣΩΤΟΙΣ ΧΡΥΣΟΙΣ ΠΕΡΙΒΕΒΛΗΜΕΝΗ, ΠΕΠΟΙΚΙΛΜΕΝΗ.

ΨΑΛ. 44,15 ΑΠΕΝΕΧΘΗΣΟΝΤΑΙ ΤΩ ΒΑΣΙΛΕΙ ΠΑΡΘΕΝΟΙ ΟΠΙΣΩ ΑΥΤΗΣ, ΑΙ ΠΛΗΣΙΟΝ ΑΥΤΗΣ ΑΠΕΝΕΧΘΗΣΟΝΤΑΙ ΣΟΙ·

ΨΑΛ. 44,16 ΑΠΕΝΕΧΘΗΣΟΝΤΑΙ ΕΝ ΕΥΦΡΟΣΥΝΗ ΚΑΙ ΑΓΑΛΛΙΑΣΕΙ, ΑΧΘΗΣΟΝΤΑΙ ΕΙΣ ΝΑΟΝ ΒΑΣΙΛΕΩΣ.

ΨΑΛ. 44,17 ΑΝΤΙ ΤΩΝ ΠΑΤΕΡΩΝ ΣΟΥ ΕΓΕΝΗΘΗΣΑΝ ΣΟΙ ΥΙΟΙ· ΚΑΤΑΣΤΗΣΕΙΣ ΑΥΤΟΥΣ ΑΡΧΟΝΤΑΣ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

ΨΑΛ. 44,18 ΜΝΗΣΘΗΣΟΜΑΙ ΤΟΥ ΟΝΟΜΑΤΟΣ ΣΟΥ ΕΝ ΠΑΣΗ ΓΕΝΕΑ ΚΑΙ ΓΕΝΕΑ· ΔΙΑ ΤΟΥΤΟ ΛΑΟΙ ΕΞΟΜΟΛΟΓΗΣΟΝΤΑΙ ΣΟΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛΜΟΣ 45 (ΜΑΣ. 46)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΥΠΕΡ ΤΩΝ ΥΙΩΝ ΚΟΡΕ, ΥΠΕΡ ΤΩΝ ΚΡΥΦΙΩΝ ΨΑΛΜΟΣ.

ΨΑΛ. 45,2 Ο ΘΕΟΣ ΗΜΩΝ ΚΑΤΑΦΥΓΗ ΚΑΙ ΔΥΝΑΜΙΣ, ΒΟΗΘΟΣ ΕΝ ΘΛΙΨΕΣΙ ΤΑΙΣ ΕΥΡΟΥΣΑΙΣ ΗΜΑΣ ΣΦΟΔΡΑ.

ΨΑΛ. 45,3 ΔΙΑ ΤΟΥΤΟ ΟΥ ΦΟΒΗΘΗΣΟΜΕΘΑ ΕΝ ΤΩ ΤΑΡΑΣΣΕΣΘΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΜΕΤΑΤΙΘΕΣΘΑΙ ΟΡΗ ΕΝ ΚΑΡΔΙΑΙΣ ΘΑΛΑΣΣΩΝ.

ΨΑΛ. 45,4 ΗΧΗΣΑΝ ΚΑΙ ΕΤΑΡΑΧΘΗΣΑΝ ΤΑ ΥΔΑΤΑ ΑΥΤΩΝ, ΕΤΑΡΑΧΘΗΣΑΝ ΤΑ ΟΡΗ ΕΝ ΤΗ ΚΡΑΤΑΙΟΤΗΤΙ ΑΥΤΟΥ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 45,5 ΤΟΥ ΠΟΤΑΜΟΥ ΤΑ ΟΡΜΗΜΑΤΑ ΕΥΦΡΑΙΝΟΥΣΙ ΤΗΝ ΠΟΛΙΝ ΤΟΥ ΘΕΟΥ· ΗΓΙΑΣΕ ΤΟ ΣΚΗΝΩΜΑ ΑΥΤΟΥ Ο ΥΨΙΣΤΟΣ.

ΨΑΛ. 45,6 Ο ΘΕΟΣ ΕΝ ΜΕΣΩ ΑΥΤΗΣ ΚΑΙ ΟΥ ΣΑΛΕΥΘΗΣΕΤΑΙ· ΒΟΗΘΗΣΕΙ ΑΥΤΗ Ο ΘΕΟΣ ΤΟ ΠΡΟΣ ΠΡΩΪ ΠΡΩΪ.

ΨΑΛ. 45,7 ΕΤΑΡΑΧΘΗΣΑΝ ΕΘΝΗ, ΕΚΛΙΝΑΝ ΒΑΣΙΛΕΙΑΙ· ΕΔΩΚΕ ΦΩΝΗΝ ΑΥΤΟΥ, ΕΣΑΛΕΥΘΗ Η ΓΗ.

ΨΑΛ. 45,8 ΚΥΡΙΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ ΜΕΘ' ΗΜΩΝ, ΑΝΤΙΛΗΠΤΩΡ ΗΜΩΝ Ο ΘΕΟΣ ΙΑΚΩΒ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 45,9 ΔΕΥΤΕ ΚΑΙ ΙΔΕΤΕ ΤΑ ΕΡΓΑ ΤΟΥ ΘΕΟΥ, Α ΕΘΕΤΟ ΤΕΡΑΤΑ ΕΠΙ ΤΗΣ ΓΗΣ.

ΨΑΛ. 45,10 ΑΝΤΑΝΑΙΡΩΝ ΠΟΛΕΜΟΥΣ ΜΕΧΡΙ ΤΩΝ ΠΕΡΑΤΩΝ ΤΗΣ ΓΗΣ ΤΟΞΟΝ ΣΥΝΤΡΙΨΕΙ ΚΑΙ ΣΥΝΘΛΑΣΕΙ ΟΠΛΟΝ ΚΑΙ ΘΥΡΕΟΥΣ ΚΑΤΑΚΑΥΣΕΙ ΕΝ ΠΥΡΙ.

ΨΑΛ. 45,11 ΣΧΟΛΑΣΑΤΕ ΚΑΙ ΓΝΩΤΕ ΟΤΙ ΕΓΩ ΕΙΜΙ Ο ΘΕΟΣ· ΥΨΩΘΗΣΟΜΑΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΥΨΩΘΗΣΟΜΑΙ ΕΝ ΤΗ ΓΗ.

ΨΑΛ. 45,12 ΚΥΡΙΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ ΜΕΘ' ΗΜΩΝ, ΑΝΤΙΛΗΠΤΩΡ ΗΜΩΝ Ο ΘΕΟΣ ΙΑΚΩΒ.

ΨΑΛΜΟΣ 46 (ΜΑΣ. 47)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΥΠΕΡ ΤΩΝ ΥΙΩΝ ΚΟΡΕ ΨΑΛΜΟΣ.

ΨΑΛ. 46,2 ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΚΡΟΤΗΣΑΤΕ ΧΕΙΡΑΣ, ΑΛΑΛΑΞΑΤΕ ΤΩ ΘΕΩ ΕΝ ΦΩΝΗ ΑΓΑΛΛΙΑΣΕΩΣ.

ΨΑΛ. 46,3 ΟΤΙ ΚΥΡΙΟΣ ΥΨΙΣΤΟΣ, ΦΟΒΕΡΟΣ, ΒΑΣΙΛΕΥΣ ΜΕΓΑΣ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

ΨΑΛ. 46,4 ΥΠΕΤΑΞΕ ΛΑΟΥΣ ΗΜΙΝ ΚΑΙ ΕΘΝΗ ΥΠΟ ΤΟΥΣ ΠΟΔΑΣ ΗΜΩΝ·

ΨΑΛ. 46,5 ΕΞΕΛΕΞΑΤΟ ΗΜΙΝ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ, ΤΗΝ ΚΑΛΛΟΝΗΝ ΙΑΚΩΒ, ΗΝ ΗΓΑΠΗΣΕΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 46,6 ΑΝΕΒΗ Ο ΘΕΟΣ ΕΝ ΑΛΑΛΑΓΜΩ, ΚΥΡΙΟΣ ΕΝ ΦΩΝΗ ΣΑΛΠΙΓΓΟΣ.

ΨΑΛ. 46,7 ΨΑΛΑΤΕ ΤΩ ΘΕΩ ΗΜΩΝ, ΨΑΛΑΤΕ, ΨΑΛΑΤΕ ΤΩ ΒΑΣΙΛΕΙ ΗΜΩΝ, ΨΑΛΑΤΕ,

ΨΑΛ. 46,8 ΟΤΙ ΒΑΣΙΛΕΥΣ ΠΑΣΗΣ ΤΗΣ ΓΗΣ Ο ΘΕΟΣ, ΨΑΛΑΤΕ ΣΥΝΕΤΩΣ.

ΨΑΛ. 46,9 ΕΒΑΣΙΛΕΥΣΕΝ Ο ΘΕΟΣ ΕΠΙ ΤΑ ΕΘΝΗ, Ο ΘΕΟΣ ΚΑΘΗΤΑΙ ΕΠΙ ΘΡΟΝΟΥ ΑΓΙΟΥ ΑΥΤΟΥ.

ΨΑΛ. 46,10 ΑΡΧΟΝΤΕΣ ΛΑΩΝ ΣΥΝΗΧΘΗΣΑΝ ΜΕΤΑ ΤΟΥ ΘΕΟΥ ΑΒΡΑΑΜ, ΟΤΙ ΤΟΥ ΘΕΟΥ ΟΙ ΚΡΑΤΑΙΟΙ ΤΗΣ ΓΗΣ ΣΦΟΔΡΑ ΕΠΗΡΘΗΣΑΝ.

ΨΑΛΜΟΣ 47 (ΜΑΣ. 48)

ΨΑΛΜΟΣ ΩΔΗΣ ΤΟΙΣ ΥΙΟΙΣ ΚΟΡΕ· ΔΕΥΤΕΡΑ ΣΑΒΒΑΤΟΥ.

ΨΑΛ. 47,2 ΜΕΓΑΣ ΚΥΡΙΟΣ ΚΑΙ ΑΙΝΕΤΟΣ ΣΦΟΔΡΑ ΕΝ ΠΟΛΕΙ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΕΝ ΟΡΕΙ ΑΓΙΩ ΑΥΤΟΥ,

ΨΑΛ. 47,3 ΕΥΡΙΖΩ ΑΓΑΛΛΙΑΜΑΤΙ ΠΑΣΗΣ ΤΗΣ ΓΗΣ. ΟΡΗ ΣΙΩΝ, ΤΑ ΠΛΕΥΡΑ ΤΟΥ ΒΟΡΡΑ, Η ΠΟΛΙΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥ ΜΕΓΑΛΟΥ.

ΨΑΛ. 47,4 Ο ΘΕΟΣ ΕΝ ΤΟΙΣ ΒΑΡΕΣΙΝ ΑΥΤΗΣ ΓΙΝΩΣΚΕΤΑΙ, ΟΤΑΝ ΑΝΤΙΛΑΜΒΑΝΗΤΑΙ ΑΥΤΗΣ.

ΨΑΛ. 47,5 ΟΤΙ ΙΔΟΥ ΟΙ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ ΣΥΝΗΧΘΗΣΑΝ, ΔΙΗΛΘΟΣΑΝ ΕΠΙ ΤΟ ΑΥΤΟ·

ΨΑΛ. 47,6 ΑΥΤΟΙ ΙΔΟΝΤΕΣ ΟΥΤΩΣ ΕΘΑΥΜΑΣΑΝ, ΕΤΑΡΑΧΘΗΣΑΝ, ΕΣΑΛΕΥΘΗΣΑΝ,

ΨΑΛ. 47,7 ΤΡΟΜΟΣ ΕΠΕΛΑΒΕΤΟ ΑΥΤΩΝ, ΕΚΕΙ ΩΔΙΝΕΣ ΩΣ ΤΙΚΤΟΥΣΗΣ.

ΨΑΛ. 47,8 ΕΝ ΠΝΕΥΜΑΤΙ ΒΙΑΙΩ ΣΥΝΤΡΙΨΕΙΣ ΠΛΟΙΑ ΘΑΡΣΕΙΣ.

ΨΑΛ. 47,9 ΚΑΘΑΠΕΡ ΗΚΟΥΣΑΜΕΝ, ΟΥΤΩ ΚΑΙ ΕΙΔΟΜΕΝ ΕΝ ΠΟΛΕΙ ΚΥΡΙΟΥ ΤΩΝ ΔΥΝΑΜΕΩΝ, ΕΝ ΠΟΛΕΙ ΤΟΥ ΘΕΟΥ ΗΜΩΝ· Ο ΘΕΟΣ ΕΘΕΜΕΛΙΩΣΕΝ ΑΥΤΗΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 47,10 ΥΠΕΛΑΒΟΜΕΝ, Ο ΘΕΟΣ, ΤΟ ΕΛΕΟΣ ΣΟΥ ΕΝ ΜΕΣΩ ΤΟΥ ΛΑΟΥ ΣΟΥ.

ΨΑΛ. 47,11 ΚΑΤΑ ΤΟ ΟΝΟΜΑ ΣΟΥ, Ο ΘΕΟΣ, ΟΥΤΩ ΚΑΙ Η ΑΙΝΕΣΙΣ ΣΟΥ ΕΠΙ ΤΑ ΠΕΡΑΤΑ ΤΗΣ ΓΗΣ· ΔΙΚΑΙΟΣΥΝΗΣ ΠΛΗΡΗΣ Η ΔΕΞΙΑ ΣΟΥ.

ΨΑΛ. 47,12 ΕΥΦΡΑΝΘΗΤΩ ΤΟ ΟΡΟΣ ΣΙΩΝ ΚΑΙ ΑΓΑΛΛΙΑΣΘΩΣΑΝ ΑΙ ΘΥΓΑΤΕΡΕΣ ΤΗΣ ΙΟΥΔΑΙΑΣ ΕΝΕΚΕΝ ΚΡΙΜΑΤΩΝ ΣΟΥ, ΚΥΡΙΕ.

ΨΑΛ. 47,13 ΚΥΚΛΩΣΑΤΕ ΣΙΩΝ ΚΑΙ ΠΕΡΙΛΑΒΕΤΕ ΑΥΤΗΝ, ΔΙΗΓΗΣΑΣΘΕ ΕΝ ΤΟΙΣ ΠΥΡΓΟΙΣ ΑΥΤΗΣ,

ΨΑΛ. 47,14 ΘΕΣΘΕ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΕΙΣ ΤΗΝ ΔΥΝΑΜΙΝ ΑΥΤΗΣ ΚΑΙ ΚΑΤΑΔΙΕΛΕΣΘΕ ΤΑΣ ΒΑΡΕΙΣ ΑΥΤΗΣ, ΟΠΩΣ ΑΝ ΔΙΗΓΗΣΗΣΘΕ ΕΙΣ ΓΕΝΕΑΝ ΕΤΕΡΑΝ.

ΨΑΛ. 47,15 ΟΤΙ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΘΕΟΣ ΗΜΩΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ· ΑΥΤΟΣ ΠΟΙΜΑΝΕΙ ΗΜΑΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΨΑΛΜΟΣ 48 (ΜΑΣ. 49)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΤΟΙΣ ΥΙΟΙΣ ΚΟΡΕ ΨΑΛΜΟΣ.

ΨΑΛ. 48,2 ΑΚΟΥΣΑΤΕ ΤΑΥΤΑ, ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΕΝΩΤΙΣΑΣΘΕ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ,

ΨΑΛ. 48,3 ΟΙ ΤΕ ΓΗΓΕΝΕΙΣ ΚΑΙ ΟΙ ΥΙΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΕΠΙ ΤΟ ΑΥΤΟ ΠΛΟΥΣΙΟΣ ΚΑΙ ΠΕΝΗΣ.

ΨΑΛ. 48,4 ΤΟ ΣΤΟΜΑ ΜΟΥ ΛΑΛΗΣΕΙ ΣΟΦΙΑΝ ΚΑΙ Η ΜΕΛΕΤΗ ΤΗΣ ΚΑΡΔΙΑΣ ΜΟΥ ΣΥΝΕΣΙΝ·

ΨΑΛ. 48,5 ΚΛΙΝΩ ΕΙΣ ΠΑΡΑΒΟΛΗΝ ΤΟ ΟΥΣ ΜΟΥ, ΑΝΟΙΞΩ ΕΝ ΨΑΛΤΗΡΙΩ ΤΟ ΠΡΟΒΛΗΜΑ ΜΟΥ.

ΨΑΛ. 48,6 ΙΝΑΤΙ ΦΟΒΟΥΜΑΙ ΕΝ ΗΜΕΡΑ ΠΟΝΗΡΑ; Η ΑΝΟΜΙΑ ΤΗΣ ΠΤΕΡΝΗΣ ΜΟΥ ΚΥΚΛΩΣΕΙ ΜΕ.

ΨΑΛ. 48,7 ΟΙ ΠΕΠΟΙΘΟΤΕΣ ΕΠΙ ΤΗ ΔΥΝΑΜΕΙ ΑΥΤΩΝ ΚΑΙ ΕΠΙ ΤΩ ΠΛΗΘΕΙ ΤΟΥ ΠΛΟΥΤΟΥ ΑΥΤΩΝ ΚΑΥΧΩΜΕΝΟΙ,

ΨΑΛ. 48,8 ΑΔΕΛΦΟΣ ΟΥ ΛΥΤΡΟΥΤΑΙ, ΛΥΤΡΩΣΕΤΑΙ ΑΝΘΡΩΠΟΣ; ΟΥ ΔΩΣΕΙ ΤΩ ΘΕΩ ΕΞΙΛΑΣΜΑ ΕΑΥΤΟΥ

ΨΑΛ. 48,9 ΚΑΙ ΤΗΝ ΤΙΜΗΝ ΤΗΣ ΛΥΤΡΩΣΕΩΣ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ ΚΑΙ ΕΚΟΠΙΑΣΕΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ

ΨΑΛ. 48,10 ΚΑΙ ΖΗΣΕΤΑΙ ΕΙΣ ΤΕΛΟΣ· ΟΥΚ ΟΨΕΤΑΙ ΚΑΤΑΦΘΟΡΑΝ,

ΨΑΛ. 48,11 ΟΤΑΝ ΙΔΗ ΣΟΦΟΥΣ ΑΠΟΘΝΗΣΚΟΝΤΑΣ. ΕΠΙ ΤΟ ΑΥΤΟ ΑΦΡΩΝ ΚΑΙ ΑΝΟΥΣ ΑΠΟΛΟΥΝΤΑΙ ΚΑΙ ΚΑΤΑΛΕΙΨΟΥΣΙΝ ΑΛΛΟΤΡΙΟΙΣ ΤΟΝ ΠΛΟΥΤΟΝ ΑΥΤΩΝ,

ΨΑΛ. 48,12 ΚΑΙ ΟΙ ΤΑΦΟΙ ΑΥΤΩΝ ΟΙΚΙΑΙ ΑΥΤΩΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΣΚΗΝΩΜΑΤΑ ΑΥΤΩΝ ΕΙΣ ΓΕΝΕΑΝ ΚΑΙ ΓΕΝΕΑΝ. ΕΠΕΚΑΛΕΣΑΝΤΟ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ ΕΠΙ ΤΩΝ ΓΑΙΩΝ ΑΥΤΩΝ.

ΨΑΛ. 48,13 ΚΑΙ ΑΝΘΡΩΠΟΣ ΕΝ ΤΙΜΗ ΩΝ ΟΥ ΣΥΝΗΚΕ, ΠΑΡΑΣΥΝΕΒΛΗΘΗ ΤΟΙΣ ΚΤΗΝΕΣΙ ΤΟΙΣ ΑΝΟΗΤΟΙΣ ΚΑΙ ΩΜΟΙΩΘΗ ΑΥΤΟΙΣ.

ΩΨΑΛ. 48,14 ΑΥΤΗ Η ΟΔΟΣ ΑΥΤΩΝ ΣΚΑΝΔΑΛΟΝ ΑΥΤΟΙΣ ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ ΕΥΔΟΚΗΣΟΥΣΙΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 48,15 ΩΣ ΠΡΟΒΑΤΑ ΕΝ ΑΔΗ ΕΘΕΝΤΟ, ΘΑΝΑΤΟΣ ΠΟΙΜΑΝΕΙ ΑΥΤΟΥΣ· ΚΑΙ ΚΑΤΑΚΥΡΙΕΥΣΟΥΣΙΝ ΑΥΤΩΝ ΟΙ ΕΥΘΕΙΣ ΤΟ ΠΡΩΪ, ΚΑΙ Η ΒΟΗΘΕΙΑ ΑΥΤΩΝ ΠΑΛΑΙΩΘΗΣΕΤΑΙ ΕΝ ΤΩ ΑΔΗ, ΕΚ ΤΗΣ ΔΟΞΗΣ ΑΥΤΩΝ ΕΞΩΣΘΗΣΑΝ.

ΨΑΛ. 48,16 ΠΛΗΝ Ο ΘΕΟΣ ΛΥΤΡΩΣΕΤΑΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΚ ΧΕΙΡΟΣ ΑΔΟΥ, ΟΤΑΝ ΛΑΜΒΑΝΗ ΜΕ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 48,17 ΜΗ ΦΟΒΟΥ, ΟΤΑΝ ΠΛΟΥΤΗΣΗ ΑΝΘΡΩΠΟΣ, Η ΟΤΑΝ ΠΛΗΘΥΝΘΗ Η ΔΟΞΑ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ·

ΨΑΛ. 48,18 ΟΤΙ ΟΥΚ ΕΝ ΤΩ ΑΠΟΘΝΗΣΚΕΙΝ ΑΥΤΟΝ ΛΗΨΕΤΑΙ ΤΑ ΠΑΝΤΑ, ΟΥΔΕ ΣΥΓΚΑΤΑΒΗΣΕΤΑΙ ΑΥΤΩ Η ΔΟΞΑ ΑΥΤΟΥ.

ΨΑΛ. 48,19 ΟΤΙ Η ΨΥΧΗ ΑΥΤΟΥ ΕΝ ΤΗ ΖΩΗ ΑΥΤΟΥ ΕΥΛΟΓΗΘΗΣΕΤΑΙ· ΕΞΟΜΟΛΟΓΗΣΕΤΑΙ ΣΟΙ, ΟΤΑΝ ΑΓΑΘΥΝΗΣ ΑΥΤΩ.

ΨΑΛ. 48,20 ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΩΣ ΓΕΝΕΑΣ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΕΩΣ ΑΙΩΝΟΣ ΟΥΚ ΟΨΕΤΑΙ ΦΩΣ.

ΨΑΛ. 48,21 ΚΑΙ ΑΝΘΡΩΠΟΣ ΕΝ ΤΙΜΗ ΩΝ ΟΥ ΣΥΝΗΚΕ, ΠΑΡΑΣΥΝΕΒΛΗΘΗ ΤΟΙΣ ΚΤΗΝΕΣΙ ΤΟΙΣ ΑΝΟΗΤΟΙΣ ΚΑΙ ΩΜΟΙΩΘΗ ΑΥΤΟΙΣ.

ΨΑΛΜΟΣ 49 (ΜΑΣ. 50)

ΨΑΛΜΟΣ ΤΩ ΑΣΑΦ.

ΨΑΛ. 49,1 ΘΕΟΣ ΘΕΩΝ ΚΥΡΙΟΣ ΕΛΑΛΗΣΕ ΚΑΙ ΕΚΑΛΕΣΕ ΤΗΝ ΓΗΝ ΑΠΟ ΑΝΑΤΟΛΩΝ ΗΛΙΟΥ ΜΕΧΡΙ ΔΥΣΜΩΝ.

ΨΑΛ. 49,2 ΕΚ ΣΙΩΝ Η ΕΥΠΡΕΠΕΙΑ ΤΗΣ ΩΡΑΙΟΤΗΤΟΣ ΑΥΤΟΥ,

ΨΑΛ. 49,3 Ο ΘΕΟΣ ΕΜΦΑΝΩΣ ΗΞΕΙ, Ο ΘΕΟΣ ΗΜΩΝ, ΚΑΙ ΟΥ ΠΑΡΑΣΙΩΠΗΣΕΤΑΙ· ΠΥΡ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΚΑΥΘΗΣΕΤΑΙ, ΚΑΙ ΚΥΚΛΩ ΑΥΤΟΥ ΚΑΤΑΙΓΙΣ ΣΦΟΔΡΑ.

ΨΑΛ. 49,4 ΠΡΟΣΚΑΛΕΣΕΤΑΙ ΤΟΝ ΟΥΡΑΝΟΝ ΑΝΩ ΚΑΙ ΤΗΝ ΓΗΝ ΤΟΥ ΔΙΑΚΡΙΝΑΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ·

ΨΑΛ. 49,5 ΣΥΝΑΓΑΓΕΤΕ ΑΥΤΩ ΤΟΥΣ ΟΣΙΟΥΣ ΑΥΤΟΥ, ΤΟΥΣ ΔΙΑΤΙΘΕΜΕΝΟΥΣ ΤΗΝ ΔΙΑΘΗΚΗΝ ΑΥΤΟΥ ΕΠΙ ΘΥΣΙΑΙΣ,

ΨΑΛ. 49,6 ΚΑΙ ΑΝΑΓΓΕΛΟΥΣΙΝ ΟΙ ΟΥΡΑΝΟΙ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΑΥΤΟΥ, ΟΤΙ Ο ΘΕΟΣ ΚΡΙΤΗΣ ΕΣΤΙ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 49,7 ΑΚΟΥΣΟΝ, ΛΑΟΣ ΜΟΥ, ΚΑΙ ΛΑΛΗΣΩ ΣΟΙ, ΙΣΡΑΗΛ, ΚΑΙ ΔΙΑΜΑΡΤΥΡΟΜΑΙ ΣΟΙ· Ο ΘΕΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΙΜΙ ΕΓΩ.

ΨΑΛ. 49,8 ΟΥΚ ΕΠΙ ΤΑΙΣ ΘΥΣΙΑΙΣ ΣΟΥ ΕΛΕΓΞΩ ΣΕ, ΤΑ ΔΕ ΟΛΟΚΑΥΤΩΜΑΤΑ ΣΟΥ ΕΝΩΠΙΟΝ ΜΟΥ ΕΣΤΙ ΔΙΑΠΑΝΤΟΣ.

ΨΑΛ. 49,9 ΟΥ ΔΕΞΟΜΑΙ ΕΚ ΤΟΥ ΟΙΚΟΥ ΣΟΥ ΜΟΣΧΟΥΣ ΟΥΔΕ ΕΚ ΤΩΝ ΠΟΙΜΝΙΩΝ ΣΟΥ ΧΙΜΑΡΟΥΣ.

ΨΑΛ. 49,10 ΟΤΙ ΕΜΑ ΕΣΤΙ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΤΟΥ ΑΓΡΟΥ, ΚΤΗΝΗ ΕΝ ΤΟΙΣ ΟΡΕΣΙ ΚΑΙ ΒΟΕΣ·

ΨΑΛ. 49,11 ΕΓΝΩΚΑ ΠΑΝΤΑ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΩΡΑΙΟΤΗΣ ΑΓΡΟΥ ΜΕΤ' ΕΜΟΥ ΕΣΤΙΝ.

ΨΑΛ. 49,12 ΕΑΝ ΠΕΙΝΑΣΩ, ΟΥ ΜΗ ΣΟΙ ΕΙΠΩ· ΕΜΗ ΓΑΡ ΕΣΤΙΝ Η ΟΙΚΟΥΜΕΝΗ ΚΑΙ ΤΟ ΠΛΗΡΩΜΑ ΑΥΤΗΣ.

ΨΑΛ. 49,13 ΜΗ ΦΑΓΟΜΑΙ ΚΡΕΑ ΤΑΥΡΩΝ, Η ΑΙΜΑ ΤΡΑΓΩΝ ΠΙΟΜΑΙ;

ΨΑΛ. 49,14 ΘΥΣΟΝ ΤΩ ΘΕΩ ΘΥΣΙΑΝ ΑΙΝΕΣΕΩΣ ΚΑΙ ΑΠΟΔΟΣ ΤΩ ΥΨΙΣΤΩ ΤΑΣ ΕΥΧΑΣ ΣΟΥ·

ΨΑΛ. 49,15 ΚΑΙ ΕΠΙΚΑΛΕΣΑΙ ΜΕ ΕΝ ΗΜΕΡΑ ΘΛΙΨΕΩΣ ΣΟΥ, ΚΑΙ ΕΞΕΛΟΥΜΑΙ ΣΕ, ΚΑΙ ΔΟΞΑΣΕΙΣ ΜΕ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 49,16 ΤΩ ΔΕ ΑΜΑΡΤΩΛΩ ΕΙΠΕΝ Ο ΘΕΟΣ· ΙΝΑΤΙ ΣΥ ΕΚΔΙΗΓΗ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΚΑΙ ΑΝΑΛΑΜΒΑΝΕΙΣ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΔΙΑ ΣΤΟΜΑΤΟΣ ΣΟΥ;

ΨΑΛ. 49,17 ΣΥ ΔΕ ΕΜΙΣΗΣΑΣ ΠΑΙΔΕΙΑΝ ΚΑΙ ΕΞΕΒΑΛΕΣ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΕΙΣ ΤΑ ΟΠΙΣΩ.

ΨΑΛ. 49,18 ΕΙ ΕΘΕΩΡΕΙΣ ΚΛΕΠΤΗΝ, ΣΥΝΕΤΡΕΧΕΣ ΑΥΤΩ, ΚΑΙ ΜΕΤΑ ΜΟΙΧΟΥ ΤΗΝ ΜΕΡΙΔΑ ΣΟΥ ΕΤΙΘΕΙΣ.

ΨΑΛ. 49,19 ΤΟ ΣΤΟΜΑ ΣΟΥ ΕΠΛΕΟΝΑΣΕ ΚΑΚΙΑΝ, ΚΑΙ Η ΓΛΩΣΣΑ ΣΟΥ ΠΕΡΙΕΠΛΕΚΕ ΔΟΛΙΟΤΗΤΑΣ·

ΨΑΛ. 49,20 ΚΑΘΗΜΕΝΟΣ ΚΑΤΑ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ ΚΑΤΕΛΑΛΕΙΣ ΚΑΙ ΚΑΤΑ ΤΟΥ ΥΙΟΥ ΤΗΣ ΜΗΤΡΟΣ ΣΟΥ ΕΤΙΘΕΙΣ ΣΚΑΝΔΑΛΟΝ.

ΨΑΛ. 49,21 ΤΑΥΤΑ ΕΠΟΙΗΣΑΣ, ΚΑΙ ΕΣΙΓΗΣΑ· ΥΠΕΛΑΒΕΣ ΑΝΟΜΙΑΝ, ΟΤΙ ΕΣΟΜΑΙ ΣΟΙ ΟΜΟΙΟΣ· ΕΛΕΓΞΩ ΣΕ ΚΑΙ ΠΑΡΑΣΤΗΣΩ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΣΟΥ ΤΑΣ ΑΜΑΡΤΙΑΣ ΣΟΥ.

ΨΑΛ. 49,22 ΣΥΝΕΤΕ ΔΗ ΤΑΥΤΑ, ΟΙ ΕΠΙΛΑΝΘΑΝΟΜΕΝΟΙ ΤΟΥ ΘΕΟΥ, ΜΗΠΟΤΕ ΑΡΠΑΣΗ, ΚΑΙ ΟΥ ΜΗ Η Ο ΡΥΟΜΕΝΟΣ.

ΨΑΛ. 49,23 ΘΥΣΙΑ ΑΙΝΕΣΕΩΣ ΔΟΞΑΣΕΙ ΜΕ, ΚΑΙ ΕΚΕΙ ΟΔΟΣ, Η ΔΕΙΞΩ ΑΥΤΩ ΤΟ ΣΩΤΗΡΙΟΝ ΜΟΥ.

ΨΑΛΜΟΣ 50 (ΜΑΣ. 51)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ

ΕΝ ΤΩ ΕΛΘΕΙΝ ΠΡΟΣ ΑΥΤΟΝ ΝΑΘΑΝ ΤΟΝ ΠΡΟΦΗΤΗΝ, ΗΝΙΚΑ ΕΙΣΗΛΘΕ ΠΡΟΣ ΒΗΡΣΑΒΕΕ.

ΨΑΛ. 50,3 ΕΛΕΗΣΟΝ ΜΕ, Ο ΘΕΟΣ, ΚΑΤΑ ΤΟ ΜΕΓΑ ΕΛΕΟΣ ΣΟΥ ΚΑΙ ΚΑΤΑ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΟΙΚΤΙΡΜΩΝ ΣΟΥ ΕΞΑΛΕΙΨΟΝ ΤΟ ΑΝΟΜΗΜΑ ΜΟΥ·

ΨΑΛ. 50,4 ΕΠΙ ΠΛΕΙΟΝ ΠΛΥΝΟΝ ΜΕ ΑΠΟ ΤΗΣ ΑΝΟΜΙΑΣ ΜΟΥ ΚΑΙ ΑΠΟ ΤΗΣ ΑΜΑΡΤΙΑΣ ΜΟΥ ΚΑΘΑΡΙΣΟΝ ΜΕ.

ΨΑΛ. 50,5 ΟΤΙ ΤΗΝ ΑΝΟΜΙΑΝ ΜΟΥ ΕΓΩ ΓΙΝΩΣΚΩ, ΚΑΙ Η ΑΜΑΡΤΙΑ ΜΟΥ ΕΝΩΠΙΟΝ ΜΟΥ ΕΣΤΙ ΔΙΑΠΑΝΤΟΣ.

ΨΑΛ. 50,6 ΣΟΙ ΜΟΝΩ ΗΜΑΡΤΟΝ ΚΑΙ ΤΟ ΠΟΝΗΡΟΝ ΕΝΩΠΙΟΝ ΣΟΥ ΕΠΟΙΗΣΑ, ΟΠΩΣ ΑΝ ΔΙΚΑΙΩΘΗΣ ΕΝ ΤΟΙΣ ΛΟΓΟΙΣ ΣΟΥ, ΚΑΙ ΝΙΚΗΣΗΣ ΕΝ ΤΩ ΚΡΙΝΕΣΘΑΙ ΣΕ.

ΨΑΛ. 50,7 ΙΔΟΥ ΓΑΡ ΕΝ ΑΝΟΜΙΑΙΣ ΣΥΝΕΛΗΦΘΗΝ, ΚΑΙ ΕΝ ΑΜΑΡΤΙΑΙΣ ΕΚΙΣΣΗΣΕ ΜΕ Η ΜΗΤΗΡ ΜΟΥ.

ΨΑΛ. 50,8 ΙΔΟΥ ΓΑΡ ΑΛΗΘΕΙΑΝ ΗΓΑΠΗΣΑΣ, ΤΑ ΑΔΗΛΑ ΚΑΙ ΤΑ ΚΡΥΦΙΑ ΤΗΣ ΣΟΦΙΑΣ ΣΟΥ ΕΔΗΛΩΣΑΣ ΜΟΙ.

ΨΑΛ. 50,9 ΡΑΝΤΙΕΙΣ ΜΕ ΥΣΣΩΠΩ, ΚΑΙ ΚΑΘΑΡΙΣΘΗΣΟΜΑΙ, ΠΛΥΝΕΙΣ ΜΕ, ΚΑΙ ΥΠΕΡ ΧΙΟΝΑ ΛΕΥΚΑΝΘΗΣΟΜΑΙ.

ΨΑΛ. 50,10 ΑΚΟΥΤΙΕΙΣ ΜΟΙ ΑΓΑΛΛΙΑΣΙΝ ΚΑΙ ΕΥΦΡΟΣΥΝΗΝ, ΑΓΑΛΛΙΑΣΟΝΤΑΙ ΟΣΤΕΑ ΤΕΤΑΠΕΙΝΩΜΕΝΑ.

ΨΑΛ. 50,11 ΑΠΟΣΤΡΕΨΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΑΠΟ ΤΩΝ ΑΜΑΡΤΙΩΝ ΜΟΥ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΑΝΟΜΙΑΣ ΜΟΥ ΕΞΑΛΕΙΨΟΝ.

ΨΑΛ. 50,12 ΚΑΡΔΙΑΝ ΚΑΘΑΡΑΝ ΚΤΙΣΟΝ ΕΝ ΕΜΟΙ, Ο ΘΕΟΣ, ΚΑΙ ΠΝΕΥΜΑ ΕΥΘΕΣ ΕΓΚΑΙΝΙΣΟΝ ΕΝ ΤΟΙΣ ΕΓΚΑΤΟΙΣ ΜΟΥ.

ΨΑΛ. 50,13 ΜΗ ΑΠΟΡΡΙΨΗΣ ΜΕ ΑΠΟ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΣΟΥ ΤΟ ΑΓΙΟΝ ΜΗ ΑΝΤΑΝΕΛΗΣ ΑΠ' ΕΜΟΥ.

ΨΑΛ. 50,14 ΑΠΟΔΟΣ ΜΟΙ ΤΗΝ ΑΓΑΛΛΙΑΣΙΝ ΤΟΥ ΣΩΤΗΡΙΟΥ ΣΟΥ ΚΑΙ ΠΝΕΥΜΑΤΙ ΗΓΕΜΟΝΙΚΩ ΣΤΗΡΙΞΟΝ ΜΕ.

ΨΑΛ. 50,15 ΔΙΔΑΞΩ ΑΝΟΜΟΥΣ ΤΑΣ ΟΔΟΥΣ ΣΟΥ, ΚΑΙ ΑΣΕΒΕΙΣ ΕΠΙ ΣΕ ΕΠΙΣΤΡΕΨΟΥΣΙ.

ΨΑΛ. 50,16 ΡΥΣΑΙ ΜΕ ΕΞ ΑΙΜΑΤΩΝ, Ο ΘΕΟΣ Ο ΘΕΟΣ ΤΗΣ ΣΩΤΗΡΙΑΣ ΜΟΥ· ΑΓΑΛΛΙΑΣΕΤΑΙ Η ΓΛΩΣΣΑ ΜΟΥ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΣΟΥ.

ΨΑΛ. 50,17 ΚΥΡΙΕ, ΤΑ ΧΕΙΛΗ ΜΟΥ ΑΝΟΙΞΕΙΣ, ΚΑΙ ΤΟ ΣΤΟΜΑ ΜΟΥ ΑΝΑΓΓΕΛΕΙ ΤΗΝ ΑΙΝΕΣΙΝ ΣΟΥ.

ΨΑΛ. 50,18 ΟΤΙ ΕΙ ΗΘΕΛΗΣΑΣ ΘΥΣΙΑΝ, ΕΔΩΚΑ ΑΝ· ΟΛΟΚΑΥΤΩΜΑΤΑ ΟΥΚ ΕΥΔΟΚΗΣΕΙΣ.

ΨΑΛ. 50,19 ΘΥΣΙΑ ΤΩ ΘΕΩ ΠΝΕΥΜΑ ΣΥΝΤΕΤΡΙΜΜΕΝΟΝ, ΚΑΡΔΙΑΝ ΣΥΝΤΕΤΡΙΜΜΕΝΗΝ ΚΑΙ ΤΕΤΑΠΕΙΝΩΜΕΝΗΝ Ο ΘΕΟΣ ΟΥΚ ΕΞΟΥΔΕΝΩΣΕΙ.

ΨΑΛ. 50,20 ΑΓΑΘΥΝΟΝ, ΚΥΡΙΕ, ΕΝ ΤΗ ΕΥΔΟΚΙΑ ΣΟΥ ΤΗΝ ΣΙΩΝ, ΚΑΙ ΟΙΚΟΔΟΜΗΘΗΤΩ ΤΑ ΤΕΙΧΗ ΙΕΡΟΥΣΑΛΗΜ·

ΨΑΛ. 50,21 ΤΟΤΕ ΕΥΔΟΚΗΣΕΙΣ ΘΥΣΙΑΝ ΔΙΚΑΙΟΣΥΝΗΣ, ΑΝΑΦΟΡΑΝ ΚΑΙ ΟΛΟΚΑΥΤΩΜΑΤΑ· ΤΟΤΕ ΑΝΟΙΣΟΥΣΙΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΣΟΥ ΜΟΣΧΟΥΣ.

ΨΑΛΜΟΣ 51 (ΜΑΣ. 52)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΣΥΝΕΣΕΩΣ ΤΩ ΔΑΥΪΔ·

ΕΝ ΤΩ ΕΛΘΕΙΝ ΔΩΗΚ ΤΟΝ ΙΔΟΥΜΑΙΟΝ ΚΑΙ ΑΝΑΓΓΕΙΛΑΙ ΤΩ ΣΑΟΥΛ ΚΑΙ ΕΙΠΕΙΝ ΑΥΤΩ· ΗΛΘΕ ΔΑΥΪΔ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΒΙΜΕΛΕΧ.

ΨΑΛ. 51,3 ΤΙ ΕΓΚΑΥΧΑ ΕΝ ΚΑΚΙΑ, Ο ΔΥΝΑΤΟΣ, ΑΝΟΜΙΑΝ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ;

ΨΑΛ. 51,4 ΑΔΙΚΙΑΝ ΕΛΟΓΙΣΑΤΟ Η ΓΛΩΣΣΑ ΣΟΥ· ΩΣΕΙ ΞΥΡΟΝ ΗΚΟΝΗΜΕΝΟΝ ΕΠΟΙΗΣΑΣ ΔΟΛΟΝ.

ΨΑΛ. 51,5 ΗΓΑΠΗΣΑΣ ΚΑΚΙΑΝ ΥΠΕΡ ΑΓΑΘΩΣΥΝΗΝ, ΑΔΙΚΙΑΝ ΥΠΕΡ ΤΟΥ ΛΑΛΗΣΑΙ ΔΙΚΑΙΟΣΥΝΗΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 51,6 ΗΓΑΠΗΣΑΣ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΚΑΤΑΠΟΝΤΙΣΜΟΥ, ΓΛΩΣΣΑΝ ΔΟΛΙΑΝ.

ΨΑΛ. 51,7 ΔΙΑ ΤΟΥΤΟ Ο ΘΕΟΣ ΚΑΘΕΛΟΙ ΣΕ ΕΙΣ ΤΕΛΟΣ· ΕΚΤΙΛΑΙ ΣΕ ΚΑΙ ΜΕΤΑΝΑΣΤΕΥΣΑΙ ΣΕ ΑΠΟ ΣΚΗΝΩΜΑΤΟΣ ΣΟΥ ΚΑΙ ΤΟ ΡΙΖΩΜΑ ΣΟΥ ΕΚ ΓΗΣ ΖΩΝΤΩΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 51,8 ΟΨΟΝΤΑΙ ΔΙΚΑΙΟΙ ΚΑΙ ΦΟΒΗΘΗΣΟΝΤΑΙ ΚΑΙ ΕΠ' ΑΥΤΟΝ ΓΕΛΑΣΟΝΤΑΙ ΚΑΙ ΕΡΟΥΣΙΝ·

ΨΑΛ. 51,9 ΙΔΟΥ ΑΝΘΡΩΠΟΣ, ΟΣ ΟΥΚ ΕΘΕΤΟ ΤΟΝ ΘΕΟΝ ΒΟΗΘΟΝ ΑΥΤΟΥ, ΑΛΛ' ΕΠΗΛΠΙΣΕΝ ΕΠΙ ΤΟ ΠΛΗΘΟΣ ΤΟΥ ΠΛΟΥΤΟΥ ΑΥΤΟΥ ΚΑΙ ΕΝΕΔΥΝΑΜΩΘΗ ΕΠΙ ΤΗ ΜΑΤΑΙΟΤΗΤΙ ΑΥΤΟΥ.

ΨΑΛ. 51,10 ΕΓΩ ΔΕ ΩΣΕΙ ΕΛΑΙΑ ΚΑΤΑΚΑΡΠΟΣ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΘΕΟΥ· ΗΛΠΙΣΑ ΕΠΙ ΤΟ ΕΛΕΟΣ ΤΟΥ ΘΕΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛ. 51,11 ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΟΤΙ ΕΠΟΙΗΣΑΣ, ΚΑΙ ΥΠΟΜΕΝΩ ΤΟ ΟΝΟΜΑ ΣΟΥ, ΟΤΙ ΧΡΗΣΤΟΝ ΕΝΑΝΤΙΟΝ ΤΩΝ ΟΣΙΩΝ ΣΟΥ.

ΨΑΛΜΟΣ 52 (ΜΑΣ. 53)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΥΠΕΡ ΜΑΕΛΕΘ· ΣΥΝΕΣΕΩΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 52,2 ΕΙΠΕΝ ΑΦΡΩΝ ΕΝ ΚΑΡΔΙΑ ΑΥΤΟΥ· ΟΥΚ ΕΣΤΙ ΘΕΟΣ. ΔΙΕΦΘΑΡΗΣΑΝ ΚΑΙ ΕΒΔΕΛΥΧΘΗΣΑΝ ΕΝ ΑΝΟΜΙΑΙΣ, ΟΥΚ ΕΣΤΙ ΠΟΙΩΝ ΑΓΑΘΟΝ.

ΨΑΛ. 52,3 Ο ΘΕΟΣ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΔΙΕΚΥΨΕΝ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΟΥ ΙΔΕΙΝ ΕΙ ΕΣΤΙ ΣΥΝΙΩΝ Η ΕΚΖΗΤΩΝ ΤΟΝ ΘΕΟΝ.

ΨΑΛ. 52,4 ΠΑΝΤΕΣ ΕΞΕΚΛΙΝΑΝ, ΑΜΑ ΗΧΡΕΙΩΘΗΣΑΝ, ΟΥΚ ΕΣΤΙ ΠΟΙΩΝ ΑΓΑΘΟΝ, ΟΥΚ ΕΣΤΙΝ ΕΩΣ ΕΝΟΣ.

ΨΑΛ. 52,5 ΟΥΧΙ ΓΝΩΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΕΡΓΑΖΟΜΕΝΟΙ ΤΗΝ ΑΝΟΜΙΑΝ; ΟΙ ΚΑΤΕΣΘΙΟΝΤΕΣ ΤΟΝ ΛΑΟΝ ΜΟΥ ΕΝ ΒΡΩΣΕΙ ΑΡΤΟΥ ΤΟΝ ΚΥΡΙΟΝ ΟΥΚ ΕΠΕΚΑΛΕΣΑΝΤΟ.

ΨΑΛ. 52,6 ΕΚΕΙ ΕΦΟΒΗΘΗΣΑΝ ΦΟΒΟΝ, ΟΥ ΟΥΚ ΗΝ ΦΟΒΟΣ, ΟΤΙ Ο ΘΕΟΣ ΔΙΕΣΠΟΡΠΙΣΕΝ ΟΣΤΑ ΑΝΘΡΩΠΑΡΕΣΚΩΝ· ΚΑΤΗΣΧΥΝΘΗΣΑΝ, ΟΤΙ Ο ΘΕΟΣ ΕΞΟΥΔΕΝΩΣΕΝ ΑΥΤΟΥΣ.

ΨΑΛ. 52,7 ΤΙΣ ΔΩΣΕΙ ΕΚ ΣΙΩΝ ΤΟ ΣΩΤΗΡΙΟΝ ΤΟΥ ΙΣΡΑΗΛ; ΕΝ ΤΩ ΑΠΟΣΤΡΕΨΑΙ ΤΟΝ ΘΕΟΝ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ ΑΓΑΛΛΙΑΣΕΤΑΙ ΙΑΚΩΒ ΚΑΙ ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΙΣΡΑΗΛ.

ΨΑΛΜΟΣ 53 (ΜΑΣ. 54)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΕΝ ΥΜΝΟΙΣ· ΣΥΝΕΣΕΩΣ ΤΩ ΔΑΥΪΔ

ΕΝ ΤΩ ΕΛΘΕΙΝ ΤΟΥΣ ΖΙΦΑΙΟΥΣ ΚΑΙ ΕΙΠΕΙΝ ΤΩ ΣΑΟΥΛ· ΟΥΚ ΙΔΟΥ ΔΑΥΪΔ ΚΕΚΡΥΠΤΑΙ ΠΑΡ' ΗΜΙΝ;

ΨΑΛ. 53,3 Ο ΘΕΟΣ, ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΣΩΣΟΝ ΜΕ ΚΑΙ ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΣΟΥ ΚΡΙΝΟΝ ΜΕ.

ΨΑΛ. 53,4 Ο ΘΕΟΣ, ΕΙΣΑΚΟΥΣΟΝ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΜΟΥ, ΕΝΩΤΙΣΑΙ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ.

ΨΑΛ. 53,5 ΟΤΙ ΑΛΛΟΤΡΙΟΙ ΕΠΑΝΕΣΤΗΣΑΝ ΕΠ' ΕΜΕ ΚΑΙ ΚΡΑΤΑΙΟΙ ΕΖΗΤΗΣΑΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΚΑΙ ΟΥ ΠΡΟΕΘΕΝΤΟ ΤΟΝ ΘΕΟΝ ΕΝΩΠΙΟΝ ΑΥΤΩΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 53,6 ΙΔΟΥ ΓΑΡ Ο ΘΕΟΣ ΒΟΗΘΕΙ ΜΟΙ, ΚΑΙ Ο ΚΥΡΙΟΣ ΑΝΤΙΛΗΠΤΩΡ ΤΗΣ ΨΥΧΗΣ ΜΟΥ.

ΨΑΛ. 53,7 ΑΠΟΣΤΡΕΨΕΙ ΤΑ ΚΑΚΑ ΤΟΙΣ ΕΧΘΡΟΙΣ ΜΟΥ· ΕΝ ΤΗ ΑΛΗΘΕΙΑ ΣΟΥ ΕΞΟΛΟΘΡΕΥΣΟΝ ΑΥΤΟΥΣ.

ΨΑΛ. 53,8 ΕΚΟΥΣΙΩΣ ΘΥΣΩ ΣΟΙ, ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ, ΚΥΡΙΕ, ΟΤΙ ΑΓΑΘΟΝ·

ΨΑΛ. 53,9 ΟΤΙ ΕΚ ΠΑΣΗΣ ΘΛΙΨΕΩΣ ΕΡΡΥΣΩ ΜΕ, ΚΑΙ ΕΝ ΤΟΙΣ ΕΧΘΡΟΙΣ ΜΟΥ ΕΠΕΙΔΕΝ Ο ΟΦΘΑΛΜΟΣ ΜΟΥ.

ΨΑΛΜΟΣ 54 (ΜΑΣ. 55)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΕΝ ΥΜΝΟΙΣ· ΣΥΝΕΣΕΩΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 54,2 ΕΝΩΤΙΣΑΙ, Ο ΘΕΟΣ, ΤΗΝ ΠΡΟΣΕΥΧΗΝ ΜΟΥ ΚΑΙ ΜΗ ΥΠΕΡΙΔΗΣ ΤΗΝ ΔΕΗΣΙΝ ΜΟΥ,

ΨΑΛ. 54,3 ΠΡΟΣΧΕΣ ΜΟΙ ΚΑΙ ΕΙΣΑΚΟΥΣΟΝ ΜΟΥ. ΕΛΥΠΗΘΗΝ ΕΝ ΤΗ ΑΔΟΛΕΣΧΙΑ ΜΟΥ ΚΑΙ ΕΤΑΡΑΧΘΗΝ

ΨΑΛ. 54,4 ΑΠΟ ΦΩΝΗΣ ΕΧΘΡΟΥ ΚΑΙ ΑΠΟ ΘΛΙΨΕΩΣ ΑΜΑΡΤΩΛΟΥ, ΟΤΙ ΕΞΕΚΛΙΝΑΝ ΕΠ' ΕΜΕ ΑΝΟΜΙΑΝ ΚΑΙ ΕΝ ΟΡΓΗ ΕΝΕΚΟΤΟΥΝ ΜΟΙ.

ΨΑΛ. 54,5 Η ΚΑΡΔΙΑ ΜΟΥ ΕΤΑΡΑΧΘΗ ΕΝ ΕΜΟΙ, ΚΑΙ ΔΕΙΛΙΑ ΘΑΝΑΤΟΥ ΕΠΕΠΕΣΕΝ ΕΠ' ΕΜΕ·

ΨΑΛ. 54,6 ΦΟΒΟΣ ΚΑΙ ΤΡΟΜΟΣ ΗΛΘΕΝ ΕΠ' ΕΜΕ, ΚΑΙ ΕΚΑΛΥΨΕ ΜΕ ΣΚΟΤΟΣ.

ΨΑΛ. 54,7 ΚΑΙ ΕΙΠΑ· ΤΙΣ ΔΩΣΕΙ ΜΟΙ ΠΤΕΡΥΓΑΣ ΩΣΕΙ ΠΕΡΙΣΤΕΡΑΣ ΚΑΙ ΠΕΤΑΣΘΗΣΟΜΑΙ ΚΑΙ ΚΑΤΑΠΑΥΣΩ;

ΨΑΛ. 54,8 ΙΔΟΥ ΕΜΑΚΡΥΝΑ ΦΥΓΑΔΕΥΩΝ ΚΑΙ ΗΥΛΙΣΘΗΝ ΕΝ ΤΗ ΕΡΗΜΩ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 54,9 ΠΡΟΣΕΔΕΧΟΜΗΝ ΤΟΝ ΘΕΟΝ, ΤΟΝ ΣΩΖΟΝΤΑ ΜΕ, ΑΠΟ ΟΛΙΓΟΨΥΧΙΑΣ ΚΑΙ ΑΠΟ ΚΑΤΑΙΓΙΔΟΣ.

ΨΑΛ. 54,10 ΚΑΤΑΠΟΝΤΙΣΟΝ, ΚΥΡΙΕ, ΚΑΙ ΚΑΤΑΔΙΕΛΕ ΤΑΣ ΓΛΩΣΣΑΣ ΑΥΤΩΝ, ΟΤΙ ΕΙΔΟΝ ΑΝΟΜΙΑΝ ΚΑΙ ΑΝΤΙΛΟΓΙΑΝ ΕΝ ΤΗ ΠΟΛΕΙ.

ΨΑΛ. 54,11 ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ ΚΥΚΛΩΣΕΙ ΑΥΤΗΝ ΕΠΙ ΤΑ ΤΕΙΧΗ ΑΥΤΗΣ, ΚΑΙ ΑΝΟΜΙΑ ΚΑΙ ΚΟΠΟΣ ΕΝ ΜΕΣΩ ΑΥΤΗΣ

ΨΑΛ. 54,12 ΚΑΙ ΑΔΙΚΙΑ, ΚΑΙ ΟΥΚ ΕΞΕΛΙΠΕΝ ΕΚ ΤΩΝ ΠΛΑΤΕΙΩΝ ΑΥΤΗΣ ΤΟΚΟΣ ΚΑΙ ΔΟΛΟΣ.

ΨΑΛ. 54,13 ΟΤΙ ΕΙ ΕΧΘΡΟΣ ΩΝΕΙΔΙΣΕ ΜΕ, ΥΠΗΝΕΓΚΑ ΑΝ, ΚΑΙ ΕΙ Ο ΜΙΣΩΝ ΕΠ' ΕΜΕ ΕΜΕΓΑΛΟΡΡΗΜΟΝΗΣΕΝ, ΕΚΡΥΒΗΝ ΑΝ ΑΠ' ΑΥΤΟΥ.

ΨΑΛ. 54,14 ΣΥ ΔΕ, ΑΝΘΡΩΠΕ ΙΣΟΨΥΧΕ, ΗΓΕΜΩΝ ΜΟΥ ΚΑΙ ΓΝΩΣΤΕ ΜΟΥ,

ΨΑΛ. 54,15 ΟΣ ΕΠΙ ΤΟ ΑΥΤΟ ΕΓΛΥΚΑΝΑΣ ΜΟΙ ΕΔΕΣΜΑΤΑ, ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΘΕΟΥ ΕΠΟΡΕΥΘΗΝ ΕΝ ΟΜΟΝΟΙΑ.

ΨΑΛ. 54,16 ΕΛΘΕΤΩ ΔΗ ΘΑΝΑΤΟΣ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΚΑΤΑΒΗΤΩΣΑΝ ΕΙΣ ΑΔΟΥ ΖΩΝΤΕΣ· ΟΤΙ ΠΟΝΗΡΙΑ ΕΝ ΤΑΙΣ ΠΑΡΟΙΚΙΑΙΣ ΑΥΤΩΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ.

ΨΑΛ. 54,17 ΕΓΩ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΕΚΕΚΡΑΞΑ, ΚΑΙ Ο ΚΥΡΙΟΣ ΕΙΣΗΚΟΥΣΕ ΜΟΥ.

ΨΑΛ. 54,18 ΕΣΠΕΡΑΣ ΚΑΙ ΠΡΩΪ ΚΑΙ ΜΕΣΗΜΒΡΙΑΣ ΔΙΗΓΗΣΟΜΑΙ ΚΑΙ ΑΠΑΓΓΕΛΩ, ΚΑΙ ΕΙΣΑΚΟΥΣΕΤΑΙ ΤΗΣ ΦΩΝΗΣ ΜΟΥ.

ΨΑΛ. 54,19 ΛΥΤΡΩΣΕΤΑΙ ΕΝ ΕΙΡΗΝΗ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΑΠΟ ΤΩΝ ΕΓΓΙΖΟΝΤΩΝ ΜΟΙ, ΟΤΙ ΕΝ ΠΟΛΛΟΙΣ ΗΣΑΝ ΣΥΝ ΕΜΟΙ.

ΨΑΛ. 54,20 ΕΙΣΑΚΟΥΣΕΤΑΙ Ο ΘΕΟΣ ΚΑΙ ΤΑΠΕΙΝΩΣΕΙ ΑΥΤΟΥΣ Ο ΥΠΑΡΧΩΝ ΠΡΟ ΤΩΝ ΑΙΩΝΩΝ. (ΔΙΑΨΑΛΜΑ). ΟΥ ΓΑΡ ΕΣΤΙΝ ΑΥΤΟΙΣ ΑΝΤΑΛΛΑΓΜΑ, ΟΤΙ ΟΥΚ ΕΦΟΒΗΘΗΣΑΝ ΤΟΝ ΘΕΟΝ.

ΨΑΛ. 54,21 ΕΞΕΤΕΙΝΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΝ ΤΩ ΑΠΟΔΙΔΟΝΑΙ· ΕΒΕΒΗΛΩΣΑΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΑΥΤΟΥ.

ΨΑΛ. 54,22 ΔΙΕΜΕΡΙΣΘΗΣΑΝ ΑΠΟ ΟΡΓΗΣ ΤΟΥ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ, ΚΑΙ ΗΓΓΙΣΑΝ ΑΙ ΚΑΡΔΙΑΙ ΑΥΤΩΝ· ΗΠΑΛΥΝΘΗΣΑΝ ΟΙ ΛΟΓΟΙ ΑΥΤΟΥ ΥΠΕΡ ΕΛΑΙΟΝ, ΚΑΙ ΑΥΤΟΙ ΕΙΣΙ ΒΟΛΙΔΕΣ.

ΨΑΛ. 54,23 ΕΠΙΡΡΙΨΟΝ ΕΠΙ ΚΥΡΙΟΝ ΤΗΝ ΜΕΡΙΜΝΑΝ ΣΟΥ, ΚΑΙ ΑΥΤΟΣ ΣΕ ΔΙΑΘΡΕΨΕΙ· ΟΥ ΔΩΣΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΣΑΛΟΝ ΤΩ ΔΙΚΑΙΩ.

ΨΑΛ. 54,24 ΣΥ ΔΕ, Ο ΘΕΟΣ, ΚΑΤΑΞΕΙΣ ΑΥΤΟΥΣ ΕΙΣ ΦΡΕΑΡ ΔΙΑΦΘΟΡΑΣ· ΑΝΔΡΕΣ ΑΙΜΑΤΩΝ ΚΑΙ ΔΟΛΙΟΤΗΤΟΣ ΟΥ ΜΗ ΗΜΙΣΕΥΣΩΣΙ ΤΑΣ ΗΜΕΡΑΣ ΑΥΤΩΝ, ΕΓΩ ΔΕ, ΚΥΡΙΕ, ΕΛΠΙΩ ΕΠΙ ΣΕ.

ΨΑΛΜΟΣ 55 (ΜΑΣ. 56)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΥΠΕΡ ΤΟΥ ΛΑΟΥ ΤΟΥ ΑΠΟ ΤΩΝ ΑΓΙΩΝ ΜΕΜΑΚΡΥΜΜΕΝΟΥ· ΤΩ ΔΑΥΪΔ ΕΙΣ ΣΤΗΛΟΓΡΑΦΙΑΝ, ΟΠΟΤΕ ΕΚΡΑΤΗΣΑΝ ΑΥΤΟΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΕΝ ΓΕΘ.

ΨΑΛ. 55,2 ΕΛΕΗΣΟΝ ΜΕ, Ο ΘΕΟΣ, ΟΤΙ ΚΑΤΕΠΑΤΗΣΕ ΜΕ ΑΝΘΡΩΠΟΣ, ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΠΟΛΕΜΩΝ ΕΘΛΙΨΕ ΜΕ.

ΨΑΛ. 55,3 ΚΑΤΕΠΑΤΗΣΑΝ ΜΕ ΟΙ ΕΧΘΡΟΙ ΜΟΥ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ, ΟΤΙ ΠΟΛΛΟΙ ΟΙ ΠΟΛΕΜΟΥΝΤΕΣ ΜΕ ΑΠΟ ΥΨΟΥΣ.

ΨΑΛ. 55,4 ΗΜΕΡΑΣ ΟΥ ΦΟΒΗΘΗΣΟΜΑΙ, ΕΓΩ ΔΕ ΕΛΠΙΩ ΕΠΙ ΣΕ.

ΨΑΛ. 55,5 ΕΝ ΤΩ ΘΕΩ ΕΠΑΙΝΕΣΩ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ, ΕΠΙ ΤΩ ΘΕΩ ΗΛΠΙΣΑ, ΟΥ ΦΟΒΗΘΗΣΟΜΑΙ ΤΙ ΠΟΙΗΣΕΙ ΜΟΙ ΣΑΡΞ.

ΨΑΛ. 55,6 ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΕΒΔΕΛΥΣΣΟΝΤΟ, ΚΑΤ' ΕΜΟΥ ΠΑΝΤΕΣ ΟΙ ΔΙΑΛΟΓΙΣΜΟΙ ΑΥΤΩΝ ΕΙΣ ΚΑΚΟΝ.

ΨΑΛ. 55,7 ΠΑΡΟΙΚΗΣΟΥΣΙ ΚΑΙ ΚΑΤΑΚΡΥΨΟΥΣΙΝ· ΑΥΤΟΙ ΤΗΝ ΠΤΕΡΝΑΝ ΜΟΥ ΦΥΛΑΞΟΥΣΙ, ΚΑΘΑΠΕΡ ΥΠΕΜΕΙΝΑΝ ΤΗ ΨΥΧΗ ΜΟΥ.

ΨΑΛ. 55,8 ΥΠΕΡ ΤΟΥ ΜΗΘΕΝΟΣ ΣΩΣΕΙΣ ΑΥΤΟΥΣ, ΕΝ ΟΡΓΗ ΛΑΟΥΣ ΚΑΤΑΞΕΙΣ. Ο ΘΕΟΣ,

ΨΑΛ. 55,9 ΤΗΝ ΖΩΗΝ ΜΟΥ ΕΞΗΓΓΕΙΛΑ ΣΟΙ, ΕΘΟΥ ΤΑ ΔΑΚΡΥΑ ΜΟΥ ΕΝΩΠΙΟΝ ΣΟΥ ΩΣ ΚΑΙ ΕΝ ΤΗ ΕΠΑΓΓΕΛΙΑ ΣΟΥ.

ΨΑΛ. 55,10 ΕΠΙΣΤΡΕΨΟΥΣΙΝ ΟΙ ΕΧΘΡΟΙ ΜΟΥ ΕΙΣ ΤΑ ΟΠΙΣΩ, ΕΝ Η ΑΝ ΗΜΕΡΑ ΕΠΙΚΑΛΕΣΩΜΑΙ ΣΕ· ΙΔΟΥ ΕΓΝΩΝ ΟΤΙ ΘΕΟΣ ΜΟΥ ΕΙ ΣΥ.

ΨΑΛ. 55,11 ΕΠΙ ΤΩ ΘΕΩ ΑΙΝΕΣΩ ΡΗΜΑ, ΕΠΙ ΤΩ ΚΥΡΙΩ ΑΙΝΕΣΩ ΛΟΓΟΝ.

ΨΑΛ. 55,12 ΕΠΙ ΤΩ ΘΕΩ ΗΛΠΙΣΑ, ΟΥ ΦΟΒΗΘΗΣΟΜΑΙ ΤΙ ΠΟΙΗΣΕΙ ΜΟΙ ΑΝΘΡΩΠΟΣ.

ΨΑΛ. 55,13 ΕΝ ΕΜΟΙ, Ο ΘΕΟΣ, ΕΥΧΑΙ, ΑΣ ΑΠΟΔΩΣΩ ΑΙΝΕΣΕΩΣ ΣΟΥ,

ΨΑΛ. 55,14 ΟΤΙ ΕΡΡΥΣΩ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΚ ΘΑΝΑΤΟΥ ΚΑΙ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ ΑΠΟ ΟΛΙΣΘΗΜΑΤΟΣ· ΕΥΑΡΕΣΤΗΣΩ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΕΝ ΦΩΤΙ ΖΩΝΤΩΝ.

ΨΑΛΜΟΣ 56 (ΜΑΣ. 57)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΜΗ ΔΙΑΦΘΕΙΡΗΣ· ΤΩ ΔΑΥΪΔ ΕΙΣ ΣΤΗΛΟΓΡΑΦΙΑΝ ΕΝ ΤΩ ΑΥΤΟΝ ΑΠΟΔΙΔΡΑΣΚΕΙΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΑΟΥΛ ΕΙΣ ΤΟ ΣΠΗΛΑΙΟΝ.

ΨΑΛ. 56,2 ΕΛΕΗΣΟΝ ΜΕ, Ο ΘΕΟΣ, ΕΛΕΗΣΟΝ ΜΕ, ΟΤΙ ΕΠΙ ΣΟΙ ΠΕΠΟΙΘΕΝ Η ΨΥΧΗ ΜΟΥ ΚΑΙ ΕΝ ΤΗ ΣΚΙΑ ΤΩΝ ΠΤΕΡΥΓΩΝ ΣΟΥ ΕΛΠΙΩ, ΕΩΣ ΟΥ ΠΑΡΕΛΘΗ Η ΑΝΟΜΙΑ.

ΨΑΛ. 56,3 ΚΕΚΡΑΞΟΜΑΙ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΤΟΝ ΥΨΙΣΤΟΝ, ΤΟΝ ΘΕΟΝ ΤΟΝ ΕΥΕΡΓΕΤΗΣΑΝΤΑ ΜΕ.

ΨΑΛ. 56,4 ΕΞΑΠΕΣΤΕΙΛΕΝ ΕΞ ΟΥΡΑΝΟΥ ΚΑΙ ΕΣΩΣΕ ΜΕ, ΕΔΩΚΕΝ ΕΙΣ ΟΝΕΙΔΟΣ ΤΟΥΣ ΚΑΤΑΠΑΤΟΥΝΤΑΣ ΜΕ. (ΔΙΑΨΑΛΜΑ). ΕΞΑΠΕΣΤΕΙΛΕΝ Ο ΘΕΟΣ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΑΛΗΘΕΙΑΝ ΑΥΤΟΥ

ΨΑΛ. 56,5 ΚΑΙ ΕΡΡΥΣΑΤΟ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΚ ΜΕΣΟΥ ΣΚΥΜΝΩΝ. ΕΚΟΙΜΗΘΗΝ ΤΕΤΑΡΑΓΜΕΝΟΣ· ΥΙΟΙ ΑΝΘΡΩΠΩΝ, ΟΙ ΟΔΟΝΤΕΣ ΑΥΤΩΝ ΟΠΛΑ ΚΑΙ ΒΕΛΗ, ΚΑΙ Η ΓΛΩΣΣΑ ΑΥΤΩΝ ΜΑΧΑΙΡΑ ΟΞΕΙΑ.

ΨΑΛ. 56,6 ΥΨΩΘΗΤΙ ΕΠΙ ΤΟΥΣ ΟΥΡΑΝΟΥΣ, Ο ΘΕΟΣ, ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ Η ΔΟΞΑ ΣΟΥ.

ΨΑΛ. 56,7 ΠΑΓΙΔΑ ΗΤΟΙΜΑΣΑΝ ΤΟΙΣ ΠΟΣΙ ΜΟΥ ΚΑΙ ΚΑΤΕΚΑΜΨΑΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ· ΩΡΥΞΑΝ ΠΡΟ ΠΡΟΣΩΠΟΥ ΜΟΥ ΒΟΘΡΟΝ ΚΑΙ ΕΝΕΠΕΣΑΝ ΕΙΣ ΑΥΤΟΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 56,8 ΕΤΟΙΜΗ Η ΚΑΡΔΙΑ ΜΟΥ, Ο ΘΕΟΣ, ΕΤΟΙΜΗ Η ΚΑΡΔΙΑ ΜΟΥ, ΑΣΟΜΑΙ ΚΑΙ ΨΑΛΩ ΕΝ ΤΗ ΔΟΞΗ ΜΟΥ.

ΨΑΛ. 56,9 ΕΞΕΓΕΡΘΗΤΙ, Η ΔΟΞΑ ΜΟΥ· ΕΞΕΓΕΡΘΗΤΙ, ΨΑΛΤΗΡΙΟΝ ΚΑΙ ΚΙΘΑΡΑ· ΕΞΕΓΕΡΘΗΣΟΜΑΙ ΟΡΘΡΟΥ.

ΨΑΛ. 56,10 ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ ΕΝ ΛΑΟΙΣ, ΚΥΡΙΕ, ΨΑΛΩ ΣΟΙ ΕΝ ΕΘΝΕΣΙ,

ΨΑΛ. 56,11 ΟΤΙ ΕΜΕΓΑΛΥΝΘΗ ΕΩΣ ΤΩΝ ΟΥΡΑΝΩΝ ΤΟ ΕΛΕΟΣ ΣΟΥ ΚΑΙ ΕΩΣ ΤΩΝ ΝΕΦΕΛΩΝ Η ΑΛΗΘΕΙΑ ΣΟΥ.

ΨΑΛ. 56,12 ΥΨΩΘΗΤΙ ΕΠΙ ΤΟΥΣ ΟΥΡΑΝΟΥΣ, Ο ΘΕΟΣ, ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ Η ΔΟΞΑ ΣΟΥ.

ΨΑΛΜΟΣ 57 (ΜΑΣ. 58)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΜΗ ΔΙΑΦΘΕΙΡΗΣ· ΤΩ ΔΑΥΪΔ ΕΙΣ ΣΤΗΛΟΓΡΑΦΙΑΝ.

ΨΑΛ. 57,2 ΕΙ ΑΛΗΘΩΣ ΑΡΑ ΔΙΚΑΙΟΣΥΝΗΝ ΛΑΛΕΙΤΕ; ΕΥΘΕΙΑΣ ΚΡΙΝΕΤΕ ΟΙ ΥΙΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ;

ΨΑΛ. 57,3 ΚΑΙ ΓΑΡ ΕΝ ΚΑΡΔΙΑ ΑΝΟΜΙΑΝ ΕΡΓΑΖΕΣΘΕ ΕΝ ΤΗ ΓΗ, ΑΔΙΚΙΑΝ ΑΙ ΧΕΙΡΕΣ ΥΜΩΝ ΣΥΜΠΛΕΚΟΥΣΙΝ.

ΨΑΛ. 57,4 ΑΠΗΛΛΟΤΡΙΩΘΗΣΑΝ ΟΙ ΑΜΑΡΤΩΛΟΙ ΑΠΟ ΜΗΤΡΑΣ, ΕΠΛΑΝΗΘΗΣΑΝ ΑΠΟ ΓΑΣΤΡΟΣ, ΕΛΑΛΗΣΑΝ ΨΕΥΔΗ.

ΨΑΛ. 57,5 ΘΥΜΟΣ ΑΥΤΟΙΣ ΚΑΤΑ ΤΗΝ ΟΜΟΙΩΣΙΝ ΤΟΥ ΟΦΕΩΣ, ΩΣΕΙ ΑΣΠΙΔΟΣ ΚΩΦΗΣ ΚΑΙ ΒΥΟΥΣΗΣ ΤΑ ΩΤΑ ΑΥΤΗΣ,

ΨΑΛ. 57,6 ΗΤΙΣ ΟΥΚ ΕΙΣΑΚΟΥΣΕΤΑΙ ΦΩΝΗΣ ΕΠΑΔΟΝΤΩΝ, ΦΑΡΜΑΚΟΥ ΤΕ ΦΑΡΜΑΚΕΥΟΜΕΝΟΥ ΠΑΡΑ ΣΟΦΟΥ.

ΨΑΛ. 57,7 Ο ΘΕΟΣ ΣΥΝΤΡΙΨΕΙ ΤΟΥΣ ΟΔΟΝΤΑΣ ΑΥΤΩΝ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ, ΤΑΣ ΜΥΛΑΣ ΤΩΝ ΛΕΟΝΤΩΝ ΣΥΝΕΘΛΑΣΕΝ Ο ΚΥΡΙΟΣ·

ΨΑΛ. 57,8 ΕΞΟΥΔΕΝΩΘΗΣΟΝΤΑΙ ΩΣΕΙ ΥΔΩΡ ΔΙΑΠΟΡΕΥΟΜΕΝΟΝ· ΕΝΤΕΝΕΙ ΤΟ ΤΟΞΟΝ ΑΥΤΟΥ ΕΩΣ ΟΥ ΑΣΘΕΝΗΣΟΥΣΙΝ.

ΨΑΛ. 57,9 ΩΣΕΙ ΚΗΡΟΣ ΤΑΚΕΙΣ ΑΝΤΑΝΑΙΡΕΘΗΣΟΝΤΑΙ· ΕΠΕΣΕ ΠΥΡ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΟΥΚ ΕΙΔΟΝ ΤΟΝ ΗΛΙΟΝ.

ΨΑΛ. 57,10 ΠΡΟ ΤΟΥ ΣΥΝΙΕΝΑΙ ΤΑΣ ΑΚΑΝΘΑΣ ΑΥΤΩΝ ΤΗΝ ΡΑΜΝΟΝ, ΩΣΕΙ ΖΩΝΤΑΣ, ΩΣΕΙ ΕΝ ΟΡΓΗ ΚΑΤΑΠΙΕΤΑΙ ΑΥΤΟΥΣ.

ΨΑΛ. 57,11 ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΔΙΚΑΙΟΣ, ΟΤΑΝ ΙΔΗ ΕΚΔΙΚΗΣΙΝ· ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΝΙΨΕΤΑΙ ΕΝ ΤΩ ΑΙΜΑΤΙ ΤΟΥ ΑΜΑΡΤΩΛΟΥ.

ΨΑΛ. 57,12 ΚΑΙ ΕΡΕΙ ΑΝΘΡΩΠΟΣ· ΕΙ ΑΡΑ ΕΣΤΙ ΚΑΡΠΟΣ ΤΩ ΔΙΚΑΙΩ, ΑΡΑ ΕΣΤΙΝ Ο ΘΕΟΣ ΚΡΙΝΩΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΓΗ.

ΨΑΛΜΟΣ 58 (ΜΑΣ. 59)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΜΗ ΔΙΑΦΘΕΙΡΗΣ· ΤΩ ΔΑΥΪΔ ΕΙΣ ΣΤΗΛΟΓΡΑΦΙΑΝ, ΟΠΟΤΕ ΑΠΕΣΤΕΙΛΕ ΣΑΟΥΛ ΚΑΙ ΕΦΥΛΑΞΕ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΤΟΥ ΘΑΝΑΤΩΣΑΙ ΑΥΤΟΝ.

ΨΑΛ. 58,2 ΕΞΕΛΟΥ ΜΕ ΕΚ ΤΩΝ ΕΧΘΡΩΝ ΜΟΥ, Ο ΘΕΟΣ, ΚΑΙ ΕΚ ΤΩΝ ΕΠΑΝΙΣΤΑΜΕΝΩΝ ΕΠ' ΕΜΕ ΛΥΤΡΩΣΑΙ ΜΕ·

ΨΑΛ. 58,3 ΡΥΣΑΙ ΜΕ ΕΚ ΤΩΝ ΕΡΓΑΖΟΜΕΝΩΝ ΤΗΝ ΑΝΟΜΙΑΝ ΚΑΙ ΕΞ ΑΝΔΡΩΝ ΑΙΜΑΤΩΝ ΣΩΣΟΝ ΜΕ.

ΨΑΛ. 58,4 ΟΤΙ ΙΔΟΥ ΕΘΗΡΕΥΣΑΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΕΠΕΘΕΝΤΟ ΕΠ' ΕΜΕ ΚΡΑΤΑΙΟΙ. ΟΥΤΕ Η ΑΝΟΜΙΑ ΜΟΥ ΟΥΤΕ Η ΑΜΑΡΤΙΑ ΜΟΥ, ΚΥΡΙΕ·

ΨΑΛ. 58,5 ΑΝΕΥ ΑΝΟΜΙΑΣ ΕΔΡΑΜΟΝ ΚΑΙ ΚΑΤΕΥΘΥΝΑ· ΕΞΕΓΕΡΘΗΤΙ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΜΟΥ ΚΑΙ ΙΔΕ.

ΨΑΛ. 58,6 ΚΑΙ ΣΥ, ΚΥΡΙΕ, Ο ΘΕΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ, Ο ΘΕΟΣ ΤΟΥ ΙΣΡΑΗΛ, ΠΡΟΣΧΕΣ ΤΟΥ ΕΠΙΣΚΕΨΑΣΘΑΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΜΗ ΟΙΚΤΕΙΡΗΣΗΣ ΠΑΝΤΑΣ ΤΟΥΣ ΕΡΓΑΖΟΜΕΝΟΥΣ ΤΗΝ ΑΝΟΜΙΑΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 58,7 ΕΠΙΣΤΡΕΨΟΥΣΙΝ ΕΙΣ ΕΣΠΕΡΑΝ ΚΑΙ ΛΙΜΩΞΟΥΣΙΝ ΩΣ ΚΥΩΝ ΚΑΙ ΚΥΚΛΩΣΟΥΣΙ ΠΟΛΙΝ.

ΨΑΛ. 58,8 ΙΔΟΥ ΑΠΟΦΘΕΓΞΟΝΤΑΙ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ, ΚΑΙ ΡΟΜΦΑΙΑ ΕΝ ΤΟΙΣ ΧΕΙΛΕΣΙΝ ΑΥΤΩΝ, ΟΤΙ ΤΙΣ ΗΚΟΥΣΕ;

ΨΑΛ. 58,9 ΚΑΙ ΣΥ, ΚΥΡΙΕ, ΕΚΓΕΛΑΣΗ ΑΥΤΟΥΣ, ΕΞΟΥΔΕΝΩΣΕΙΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ.

ΨΑΛ. 58,10 ΤΟ ΚΡΑΤΟΣ ΜΟΥ, ΠΡΟΣ ΣΕ ΦΥΛΑΞΩ, ΟΤΙ ΣΥ, Ο ΘΕΟΣ, ΑΝΤΙΛΗΠΤΩΡ ΜΟΥ ΕΙ.

ΨΑΛ. 58,11 Ο ΘΕΟΣ ΜΟΥ, ΤΟ ΕΛΕΟΣ ΣΟΥ ΠΡΟΦΘΑΣΕΙ ΜΕ· Ο ΘΕΟΣ ΜΟΥ ΔΕΙΞΕΙ ΜΟΙ ΕΝ ΤΟΙΣ ΕΧΘΡΟΙΣ ΜΟΥ.

ΨΑΛ. 58,12 ΜΗ ΑΠΟΚΤΕΙΝΗΣ ΑΥΤΟΥΣ, ΜΗΠΟΤΕ ΕΠΙΛΑΘΩΝΤΑΙ ΤΟΥ ΝΟΜΟΥ ΣΟΥ· ΔΙΑΣΚΟΡΠΙΣΟΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΣΟΥ ΚΑΙ ΚΑΤΑΓΑΓΕ ΑΥΤΟΥΣ, Ο ΥΠΕΡΑΣΠΙΣΤΗΣ ΜΟΥ, ΚΥΡΙΕ.

ΨΑΛ. 58,13 ΑΜΑΡΤΙΑ ΣΤΟΜΑΤΟΣ ΑΥΤΩΝ, ΛΟΓΟΣ ΧΕΙΛΕΩΝ ΑΥΤΩΝ, ΚΑΙ ΣΥΛΛΗΦΘΗΤΩΣΑΝ ΕΝ ΤΗ ΥΠΕΡΗΦΑΝΙΑ ΑΥΤΩΝ· ΚΑΙ ΕΞ ΑΡΑΣ ΚΑΙ ΨΕΥΔΟΥΣ ΔΙΑΓΓΕΛΗΣΟΝΤΑΙ ΕΝ ΣΥΝΤΕΛΕΙΑ,

ΨΑΛ. 58,14 ΕΝ ΟΡΓΗ ΣΥΝΤΕΛΕΙΑΣ, ΚΑΙ ΟΥ ΜΗ ΥΠΑΡΞΟΥΣΙ· ΚΑΙ ΓΝΩΣΟΝΤΑΙ, ΟΤΙ ΘΕΟΣ ΔΕΣΠΟΖΕΙ ΤΟΥ ΙΑΚΩΒ ΤΩΝ ΠΕΡΑΤΩΝ ΤΗΣ ΓΗΣ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 58,15 ΕΠΙΣΤΡΕΨΟΥΣΙΝ ΕΙΣ ΕΣΠΕΡΑΝ, ΚΑΙ ΛΙΜΩΞΟΥΣΙΝ ΩΣ ΚΥΩΝ ΚΑΙ ΚΥΚΛΩΣΟΥΣΙ ΠΟΛΙΝ.

ΨΑΛ. 58,16 ΑΥΤΟΙ ΔΙΑΣΚΟΡΠΙΣΘΗΣΟΝΤΑΙ ΤΟΥ ΦΑΓΕΙΝ· ΕΑΝ ΔΕ ΜΗ ΧΟΡΤΑΣΘΩΣΙ, ΚΑΙ ΓΟΓΓΥΣΟΥΣΙΝ.

ΨΑΛ. 58,17 ΕΓΩ ΔΕ ΑΣΟΜΑΙ ΤΗ ΔΥΝΑΜΕΙ ΣΟΥ ΚΑΙ ΑΓΑΛΛΙΑΣΟΜΑΙ ΤΟ ΠΡΩΪ ΤΟ ΕΛΕΟΣ ΣΟΥ, ΟΤΙ ΕΓΕΝΗΘΗΣ ΑΝΤΙΛΗΠΤΩΡ ΜΟΥ ΚΑΙ ΚΑΤΑΦΥΓΗ ΜΟΥ ΕΝ ΗΜΕΡΑ ΘΛΙΨΕΩΣ ΜΟΥ.

ΨΑΛ. 58,18 ΒΟΗΘΟΣ ΜΟΥ ΕΙ, ΣΟΙ ΨΑΛΩ· ΟΤΙ ΣΥ, Ο ΘΕΟΣ, ΑΝΤΙΛΗΠΤΩΡ ΜΟΥ ΕΙ, Ο ΘΕΟΣ ΜΟΥ, ΤΟ ΕΛΕΟΣ ΜΟΥ.

ΨΑΛΜΟΣ 59 (ΜΑΣ. 60)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΤΟΙΣ ΑΛΛΟΙΩΘΗΣΟΜΕΝΟΙΣ ΕΤΙ, ΕΙΣ ΣΤΗΛΟΓΡΑΦΙΑΝ ΤΩ ΔΑΥΪΔ, ΕΙΣ ΔΙΔΑΧΗΝ,

ΟΠΟΤΕ ΕΝΕΠΥΡΙΣΕ ΤΗΝ ΜΕΣΟΠΟΤΑΜΙΑΝ ΣΥΡΙΑΣ ΚΑΙ ΤΗΝ ΣΥΡΙΑΝ ΣΟΒΑΛ, ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ ΙΩΑΒ, ΚΑΙ ΕΠΑΤΑΞΕ ΤΗΝ ΦΑΡΑΓΓΑ ΤΩΝ ΑΛΩΝ, ΔΩΔΕΚΑ ΧΙΛΙΑΔΑΣ.

ΨΑΛ. 59,3 Ο ΘΕΟΣ, ΑΠΩΣΩ ΗΜΑΣ ΚΑΙ ΚΑΘΕΙΛΕΣ ΗΜΑΣ, ΩΡΓΙΣΘΗΣ ΚΑΙ ΩΚΤΕΙΡΗΣΑΣ ΗΜΑΣ.

ΨΑΛ. 59,4 ΣΥΝΕΣΕΙΣΑΣ ΤΗΝ ΓΗΝ ΚΑΙ ΣΥΝΕΤΑΡΑΞΑΣ ΑΥΤΗΝ· ΙΑΣΑΙ ΤΑ ΣΥΝΤΡΙΜΜΑΤΑ ΑΥΤΗΣ ΟΤΙ ΕΣΑΛΕΥΘΗ.

ΨΑΛ. 59,5 ΕΔΕΙΞΑΣ ΤΩ ΛΑΩ ΣΟΥ ΣΚΛΗΡΑ, ΕΠΟΤΙΣΑΣ ΗΜΑΣ ΟΙΝΟΝ ΚΑΤΑΝΥΞΕΩΣ.

ΨΑΛ. 59,6 ΕΔΩΚΑΣ ΤΟΙΣ ΦΟΒΟΥΜΕΝΟΙΣ ΣΕ ΣΗΜΕΙΩΣΙΝ ΤΟΥ ΦΥΓΕΙΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΞΟΥ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 59,7 ΟΠΩΣ ΑΝ ΡΥΣΘΩΣΙΝ ΟΙ ΑΓΑΠΗΤΟΙ ΣΟΥ, ΣΩΣΟΝ ΤΗ ΔΕΞΙΑ ΣΟΥ ΚΑΙ ΕΠΑΚΟΥΣΟΝ ΜΟΥ.

ΨΑΛ. 59,8 Ο ΘΕΟΣ ΕΛΑΛΗΣΕΝ ΕΝ ΤΩ ΑΓΙΩ ΑΥΤΟΥ· ΑΓΑΛΛΙΑΣΟΜΑΙ ΚΑΙ ΔΙΑΜΕΡΙΩ ΣΙΚΙΜΑ ΚΑΙ ΤΗΝ ΚΟΙΛΑΔΑ ΤΩΝ ΣΚΗΝΩΝ ΔΙΑΜΕΤΡΗΣΩ.

ΨΑΛ. 59,9 ΕΜΟΣ ΕΣΤΙ ΓΑΛΑΑΔ, ΚΑΙ ΕΜΟΣ ΕΣΤΙ ΜΑΝΑΣΣΗ, ΚΑΙ ΕΦΡΑΙΜ ΚΡΑΤΑΙΩΣΙΣ ΤΗΣ ΚΕΦΑΛΗΣ ΜΟΥ, ΙΟΥΔΑΣ ΒΑΣΙΛΕΥΣ ΜΟΥ·

ΨΑΛ. 59,10 ΜΩΑΒ ΛΕΒΗΣ ΤΗΣ ΕΛΠΙΔΟΣ ΜΟΥ, ΕΠΙ ΤΗΝ ΙΔΟΥΜΑΙΑΝ ΕΚΤΕΝΩ ΤΟ ΥΠΟΔΗΜΑ ΜΟΥ, ΕΜΟΙ ΑΛΛΟΦΥΛΟΙ ΥΠΕΤΑΓΗΣΑΝ.

ΨΑΛ. 59,11 ΤΙΣ ΑΠΑΞΕΙ ΜΕ ΕΙΣ ΠΟΛΙΝ ΠΕΡΙΟΧΗΣ; Η ΤΙΣ ΟΔΗΓΗΣΕΙ ΜΕ ΕΩΣ ΤΗΣ ΙΔΟΥΜΑΙΑΣ;

ΨΑΛ. 59,12 ΟΥΧΙ ΣΥ, Ο ΘΕΟΣ, Ο ΑΠΩΣΑΜΕΝΟΣ ΗΜΑΣ; ΚΑΙ ΟΥΚ ΕΞΕΛΕΥΣΗ, Ο ΘΕΟΣ, ΕΝ ΤΑΙΣ ΔΥΝΑΜΕΣΙΝ ΗΜΩΝ;

ΨΑΛ. 59,13 ΔΟΣ ΗΜΙΝ ΒΟΗΘΕΙΑΝ ΕΚ ΘΛΙΨΕΩΣ, ΚΑΙ ΜΑΤΑΙΑ ΣΩΤΗΡΙΑ ΑΝΘΡΩΠΟΥ.

ΨΑΛ. 59,14 ΕΝ ΤΩ ΘΕΩ ΠΟΙΗΣΩΜΕΝ ΔΥΝΑΜΙΝ, ΚΑΙ ΑΥΤΟΣ ΕΞΟΥΔΕΝΩΣΕΙ ΤΟΥΣ ΘΛΙΒΟΝΤΑΣ ΗΜΑΣ.

ΨΑΛΜΟΣ 60 (ΜΑΣ. 61)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΕΝ ΥΜΝΟΙΣ· ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 60,2 ΕΙΣΑΚΟΥΣΟΝ, Ο ΘΕΟΣ, ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ, ΠΡΟΣΧΕΣ ΤΗ ΠΡΟΣΕΥΧΗ ΜΟΥ.

ΨΑΛ. 60,3 ΑΠΟ ΤΩΝ ΠΕΡΑΤΩΝ ΤΗΣ ΓΗΣ ΠΡΟΣ ΣΕ ΕΚΕΚΡΑΞΑ ΕΝ ΤΩ ΑΚΗΔΙΑΣΑΙ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ· ΕΝ ΠΕΤΡΑ ΥΨΩΣΑΣ ΜΕ, ΩΔΗΓΗΣΑΣ ΜΕ,

ΨΑΛ. 60,4 ΟΤΙ ΕΓΕΝΗΘΗΣ ΕΛΠΙΣ ΜΟΥ, ΠΥΡΓΟΣ ΙΣΧΥΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΕΧΘΡΟΥ.

ΨΑΛ. 60,5 ΠΑΡΟΙΚΗΣΩ ΕΝ ΤΩ ΣΚΗΝΩΜΑΤΙ ΣΟΥ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ, ΣΚΕΠΑΣΘΗΣΟΜΑΙ ΕΝ ΣΚΕΠΕΙ ΤΩΝ ΠΤΕΡΥΓΩΝ ΣΟΥ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 60,6 ΟΤΙ ΣΥ, Ο ΘΕΟΣ, ΕΙΣΗΚΟΥΣΑΣ ΤΩΝ ΕΥΧΩΝ ΜΟΥ, ΕΔΩΚΑΣ ΚΛΗΡΟΝΟΜΙΑΝ ΤΟΙΣ ΦΟΒΟΥΜΕΝΟΙΣ ΤΟ ΟΝΟΜΑ ΣΟΥ.

ΨΑΛ. 60,7 ΗΜΕΡΑΣ ΕΦ' ΗΜΕΡΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΡΟΣΘΗΣΕΙΣ, ΤΑ ΕΤΗ ΑΥΤΟΥ ΕΩΣ ΗΜΕΡΑΣ ΓΕΝΕΑΣ ΚΑΙ ΓΕΝΕΑΣ.

ΨΑΛ. 60,8 ΔΙΑΜΕΝΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ· ΕΛΕΟΣ ΚΑΙ ΑΛΗΘΕΙΑΝ ΑΥΤΟΥ ΤΙΣ ΕΚΖΗΤΗΣΕΙ;

ΨΑΛ. 60,9 ΟΥΤΩΣ ΨΑΛΩ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ ΤΟΥ ΑΠΟΔΟΥΝΑΙ ΜΕ ΤΑΣ ΕΥΧΑΣ ΜΟΥ ΗΜΕΡΑΝ ΕΞ ΗΜΕΡΑΣ.

ΨΑΛΜΟΣ 61 (ΜΑΣ. 62)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΥΠΕΡ ΙΔΙΘΟΥΝ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 61,2 ΟΥΧΙ ΤΩ ΘΕΩ ΥΠΟΤΑΓΗΣΕΤΑΙ Η ΨΥΧΗ ΜΟΥ; ΠΑΡ' ΑΥΤΩ ΓΑΡ ΤΟ ΣΩΤΗΡΙΟΝ ΜΟΥ·

ΨΑΛ. 61,3 ΚΑΙ ΓΑΡ ΑΥΤΟΣ ΘΕΟΣ ΜΟΥ ΚΑΙ ΣΩΤΗΡ ΜΟΥ, ΚΑΙ ΑΝΤΙΛΗΠΤΩΡ ΜΟΥ, ΟΥ ΜΗ ΣΑΛΕΥΘΩ ΕΠΙ ΠΛΕΙΟΝ.

ΨΑΛ. 61,4 ΕΩΣ ΠΟΤΕ ΕΠΙΤΙΘΕΣΘΕ ΕΠ' ΑΝΘΡΩΠΟΝ; ΦΟΝΕΥΕΤΕ ΠΑΝΤΕΣ ΥΜΕΙΣ ΩΣ ΤΟΙΧΩ ΚΕΚΛΙΜΕΝΩ ΚΑΙ ΦΡΑΓΜΩ ΩΣΜΕΝΩ.

ΨΑΛ. 61,5 ΠΛΗΝ ΤΗΝ ΤΙΜΗΝ ΜΟΥ ΕΒΟΥΛΕΥΣΑΝΤΟ ΑΠΩΣΑΣΘΑΙ, ΕΔΡΑΜΟΝ ΕΝ ΔΙΨΕΙ, ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ ΕΥΛΟΓΟΥΝ ΚΑΙ ΤΗ ΚΑΡΔΙΑ ΑΥΤΩΝ ΚΑΤΗΡΩΝΤΟ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 61,6 ΠΛΗΝ ΤΩ ΘΕΩ ΥΠΟΤΑΓΗΘΙ, Η ΨΥΧΗ ΜΟΥ, ΟΤΙ ΠΑΡ' ΑΥΤΩ Η ΥΠΟΜΟΝΗ ΜΟΥ.

ΨΑΛ. 61,7 ΟΤΙ ΑΥΤΟΣ ΘΕΟΣ ΜΟΥ ΚΑΙ ΣΩΤΗΡ ΜΟΥ, ΑΝΤΙΛΗΠΤΩΡ ΜΟΥ, ΟΥ ΜΗ ΜΕΤΑΝΑΣΤΕΥΣΩ.

ΨΑΛ. 61,8 ΕΠΙ ΤΩ ΘΕΩ ΤΟ ΣΩΤΗΡΙΟΝ ΜΟΥ ΚΑΙ Η ΔΟΞΑ ΜΟΥ· Ο ΘΕΟΣ ΤΗΣ ΒΟΗΘΕΙΑΣ ΜΟΥ, ΚΑΙ Η ΕΛΠΙΣ ΜΟΥ ΕΠΙ ΤΩ ΘΕΩ.

ΨΑΛ. 61,9 ΕΛΠΙΣΑΤΕ ΕΠ' ΑΥΤΟΝ ΠΑΣΑ ΣΥΝΑΓΩΓΗ ΛΑΟΥ· ΕΚΧΕΕΤΕ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ, ΟΤΙ Ο ΘΕΟΣ ΒΟΗΘΟΣ ΗΜΩΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 61,10 ΠΛΗΝ ΜΑΤΑΙΟΙ ΟΙ ΥΙΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΨΕΥΔΕΙΣ ΟΙ ΥΙΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ ΕΝ ΖΥΓΟΙΣ ΤΟΥ ΑΔΙΚΗΣΑΙ ΑΥΤΟΙ ΕΚ ΜΑΤΑΙΟΤΗΤΟΣ ΕΠΙ ΤΟ ΑΥΤΟ.

ΨΑΛ. 61,11 ΜΗ ΕΛΠΙΖΕΤΕ ΕΠ' ΑΔΙΚΙΑΝ ΚΑΙ ΕΠΙ ΑΡΠΑΓΜΑΤΑ ΜΗ ΕΠΙΠΟΘΕΙΤΕ· ΠΛΟΥΤΟΣ ΕΑΝ ΡΕΗ, ΜΗ ΠΡΟΣΤΙΘΕΣΘΕ ΚΑΡΔΙΑΝ.

ΨΑΛ. 61,12 ΑΠΑΞ ΕΛΑΛΗΣΕΝ Ο ΘΕΟΣ, ΔΥΟ ΤΑΥΤΑ ΗΚΟΥΣΑ, ΟΤΙ ΤΟ ΚΡΑΤΟΣ ΤΟΥ ΘΕΟΥ,

ΨΑΛ. 61,13 ΚΑΙ ΣΟΥ, ΚΥΡΙΕ, ΤΟ ΕΛΕΟΣ, ΟΤΙ ΣΥ ΑΠΟΔΩΣΕΙΣ ΕΚΑΣΤΩ ΚΑΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ.

ΨΑΛΜΟΣ 62 (ΜΑΣ. 63)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ ΕΝ ΤΩ ΕΙΝΑΙ ΑΥΤΟΝ ΕΝ ΤΗ ΕΡΗΜΩ ΤΗΣ ΙΟΥΔΑΙΑΣ.

ΨΑΛ. 62,2 Ο ΘΕΟΣ Ο ΘΕΟΣ ΜΟΥ, ΠΡΟΣ ΣΕ ΟΡΘΡΙΖΩ· ΕΔΙΨΗΣΕ ΣΕ Η ΨΥΧΗ ΜΟΥ, ΠΟΣΑΠΛΩΣ ΣΟΙ Η ΣΑΡΞ ΜΟΥ ΕΝ ΓΗ ΕΡΗΜΩ ΚΑΙ ΑΒΑΤΩ ΚΑΙ ΑΝΥΔΡΩ.

ΨΑΛ. 62,3 ΟΥΤΩΣ ΕΝ ΤΩ ΑΓΙΩ ΩΦΘΗΝ ΣΟΙ ΤΟΥ ΙΔΕΙΝ ΤΗΝ ΔΥΝΑΜΙΝ ΣΟΥ ΚΑΙ ΤΗΝ ΔΟΞΑΝ ΣΟΥ.

ΨΑΛ. 62,4 ΟΤΙ ΚΡΕΙΣΣΟΝ ΤΟ ΕΛΕΟΣ ΣΟΥ ΥΠΕΡ ΖΩΑΣ· ΤΑ ΧΕΙΛΗ ΜΟΥ ΕΠΑΙΝΕΣΟΥΣΙ ΣΕ.

ΨΑΛ. 62,5 ΟΥΤΩΣ ΕΥΛΟΓΗΣΩ ΣΕ ΕΝ ΤΗ ΖΩΗ ΜΟΥ ΚΑΙ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΑΡΩ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ.

ΨΑΛ. 62,6 ΩΣ ΕΚ ΣΤΕΑΤΟΣ ΚΑΙ ΠΙΟΤΗΤΟΣ ΕΜΠΛΗΣΘΕΙΗ Η ΨΥΧΗ ΜΟΥ, ΚΑΙ ΧΕΙΛΗ ΑΓΑΛΛΙΑΣΕΩΣ ΑΙΝΕΣΕΙ ΤΟ ΣΤΟΜΑ ΜΟΥ.

ΨΑΛ. 62,7 ΕΙ ΕΜΝΗΜΟΝΕΥΟΝ ΣΟΥ ΕΠΙ ΤΗΣ ΣΤΡΩΜΝΗΣ ΜΟΥ, ΕΝ ΤΟΙΣ ΟΡΘΡΟΙΣ ΕΜΕΛΕΤΩΝ ΕΙΣ ΣΕ·

ΨΑΛ. 62,8 ΟΤΙ ΕΓΕΝΗΘΗΣ ΒΟΗΘΟΣ ΜΟΥ, ΚΑΙ ΕΝ ΤΗ ΣΚΕΠΗ ΤΩΝ ΠΤΕΡΥΓΩΝ ΣΟΥ ΑΓΑΛΛΙΑΣΟΜΑΙ.

ΨΑΛ. 62,9 ΕΚΟΛΛΗΘΗ Η ΨΥΧΗ ΜΟΥ ΟΠΙΣΩ ΣΟΥ, ΕΜΟΥ ΔΕ ΑΝΤΕΛΑΒΕΤΟ Η ΔΕΞΙΑ ΣΟΥ.

ΨΑΛ. 62,10 ΑΥΤΟΙ ΔΕ ΕΙΣ ΜΑΤΗΝ ΕΖΗΤΗΣΑΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΙΣ ΤΑ ΚΑΤΩΤΑΤΑ ΤΗΣ ΓΗΣ·

ΨΑΛ. 62,11 ΠΑΡΑΔΟΘΗΣΟΝΤΑΙ ΕΙΣ ΧΕΙΡΑΣ ΡΟΜΦΑΙΑΣ, ΜΕΡΙΔΕΣ ΑΛΩΠΕΚΩΝ ΕΣΟΝΤΑΙ.

ΨΑΛ. 62,12 Ο ΔΕ ΒΑΣΙΛΕΥΣ ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΕΠΙ ΤΩ ΘΕΩ, ΕΠΑΙΝΕΘΗΣΕΤΑΙ ΠΑΣ Ο ΟΜΝΥΩΝ ΕΝ ΑΥΤΩ, ΟΤΙ ΕΝΕΦΡΑΓΗ ΣΤΟΜΑ ΛΑΛΟΥΝΤΩΝ ΑΔΙΚΑ.

ΨΑΛΜΟΣ 63 (ΜΑΣ. 64)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 63,2 ΕΙΣΑΚΟΥΣΟΝ, Ο ΘΕΟΣ, ΤΗΣ ΦΩΝΗΣ ΜΟΥ, ΕΝ ΤΩ ΔΕΕΣΘΑΙ ΜΕ ΠΡΟΣ ΣΕ, ΑΠΟ ΦΟΒΟΥ ΕΧΘΡΟΥ ΕΞΕΛΟΥ ΤΗΝ ΨΥΧΗΝ ΜΟΥ.

ΨΑΛ. 63,3 ΣΚΕΠΑΣΟΝ ΜΕ ΑΠΟ ΣΥΣΤΡΟΦΗΣ ΠΟΝΗΡΕΥΟΜΕΝΩΝ, ΑΠΟ ΠΛΗΘΟΥΣ ΕΡΓΑΖΟΜΕΝΩΝ ΑΔΙΚΙΑΝ,

ΨΑΛ. 63,4 ΟΙΤΙΝΕΣ ΗΚΟΝΗΣΑΝ ΩΣ ΡΟΜΦΑΙΑΝ ΤΑΣ ΓΛΩΣΣΑΣ ΑΥΤΩΝ, ΕΝΕΤΕΙΝΑΝ ΤΟΞΟΝ ΑΥΤΩΝ ΠΡΑΓΜΑ ΠΙΚΡΟΝ

ΨΑΛ. 63,5 ΤΟΥ ΚΑΤΑΤΟΞΕΥΣΑΙ ΕΝ ΑΠΟΚΡΥΦΟΙΣ ΑΜΩΜΟΝ, ΕΞΑΠΙΝΑ ΚΑΤΑΤΟΞΕΥΣΟΥΣΙΝ ΑΥΤΟΝ ΚΑΙ ΟΥ ΦΟΒΗΘΗΣΟΝΤΑΙ.

ΨΑΛ. 63,6 ΕΚΡΑΤΑΙΩΣΑΝ ΕΑΥΤΟΙΣ ΛΟΓΟΝ ΠΟΝΗΡΟΝ, ΔΙΗΓΗΣΑΝΤΟ ΤΟΥ ΚΡΥΨΑΙ ΠΑΓΙΔΑ, ΕΙΠΑΝ· ΤΙΣ ΟΨΕΤΑΙ ΑΥΤΟΥΣ;

ΨΑΛ. 63,7 ΕΞΗΡΕΥΝΗΣΑΝ ΑΝΟΜΙΑΝ, ΕΞΕΛΙΠΟΝ ΕΞΕΡΕΥΝΩΝΤΕΣ ΕΞΕΡΕΥΝΗΣΕΙΣ. ΠΡΟΣΕΛΕΥΣΕΤΑΙ ΑΝΘΡΩΠΟΣ, ΚΑΙ ΚΑΡΔΙΑ ΒΑΘΕΙΑ,

ΨΑΛ. 63,8 ΚΑΙ ΥΨΩΘΗΣΕΤΑΙ, Ο ΘΕΟΣ. ΒΕΛΟΣ ΝΗΠΙΩΝ ΕΓΕΝΗΘΗΣΑΝ ΑΙ ΠΛΗΓΑΙ ΑΥΤΩΝ,

ΨΑΛ. 63,9 ΚΑΙ ΕΞΗΣΘΕΝΗΣΑΝ ΕΠ' ΑΥΤΟΥΣ ΑΙ ΓΛΩΣΣΑΙ ΑΥΤΩΝ. ΕΤΑΡΑΧΘΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΘΕΩΡΟΥΝΤΕΣ ΑΥΤΟΥΣ,

ΨΑΛ. 63,10 ΚΑΙ ΕΦΟΒΗΘΗ ΠΑΣ ΑΝΘΡΩΠΟΣ. ΚΑΙ ΑΝΗΓΓΕΙΛΑΝ ΤΑ ΕΡΓΑ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΑ ΠΟΙΗΜΑΤΑ ΑΥΤΟΥ ΣΥΝΗΚΑΝ.

ΨΑΛ. 63,11 ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΔΙΚΑΙΟΣ ΕΝ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΛΠΙΕΙ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΕΠΑΙΝΕΘΗΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΕΥΘΕΙΣ ΤΗ ΚΑΡΔΙΑ.

ΨΑΛΜΟΣ 64 (ΜΑΣ. 65)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΨΑΛΜΟΣ ΩΔΗΣ ΤΩ ΔΑΥΪΔ, ΩΔΗ ΙΕΡΕΜΙΟΥ ΚΑΙ ΙΕΖΕΚΙΗΛ ΕΚ ΤΟΥ ΛΑΟΥ ΤΗΣ ΠΑΡΟΙΚΙΑΣ, ΟΤΕ ΕΜΕΛΛΟΝ ΕΚΠΟΡΕΥΕΣΘΑΙ.

ΨΑΛ. 64,2 ΣΟΙ ΠΡΕΠΕΙ ΥΜΝΟΣ, Ο ΘΕΟΣ, ΕΝ ΣΙΩΝ, ΚΑΙ ΣΟΙ ΑΠΟΔΟΘΗΣΕΤΑΙ ΕΥΧΗ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΨΑΛ. 64,3 ΕΙΣΑΚΟΥΣΟΝ ΠΡΟΣΕΥΧΗΣ ΜΟΥ· ΠΡΟΣ ΣΕ ΠΑΣΑ ΣΑΡΞ ΗΞΕΙ.

ΨΑΛ. 64,4 ΛΟΓΟΙ ΑΝΟΜΩΝ ΥΠΕΡΕΔΥΝΑΜΩΣΑΝ ΗΜΑΣ, ΚΑΙ ΤΑΙΣ ΑΣΕΒΕΙΑΙΣ ΗΜΩΝ ΣΥ ΙΛΑΣΗ.

ΨΑΛ. 64,5 ΜΑΚΑΡΙΟΣ ΟΝ ΕΞΕΛΕΞΩ ΚΑΙ ΠΡΟΣΕΛΑΒΟΥ· ΚΑΤΑΣΚΗΝΩΣΕΙ ΕΝ ΤΑΙΣ ΑΥΛΑΙΣ ΣΟΥ. ΠΛΗΣΘΗΣΟΜΕΘΑ ΕΝ ΤΟΙΣ ΑΓΑΘΟΙΣ ΤΟΥ ΟΙΚΟΥ ΣΟΥ· ΑΓΙΟΣ Ο ΝΑΟΣ ΣΟΥ,

ΨΑΛ. 64,6 ΘΑΥΜΑΣΤΟΣ ΕΝ ΔΙΚΑΙΟΣΥΝΗ. ΕΠΑΚΟΥΣΟΝ ΗΜΩΝ, Ο ΘΕΟΣ, Ο ΣΩΤΗΡ ΗΜΩΝ, Η ΕΛΠΙΣ ΠΑΝΤΩΝ ΤΩΝ ΠΕΡΑΤΩΝ ΤΗΣ ΓΗΣ ΚΑΙ ΤΩΝ ΕΝ ΘΑΛΑΣΣΗ ΜΑΚΡΑΝ,

ΨΑΛ. 64,7 ΕΤΟΙΜΑΖΩΝ ΟΡΗ ΕΝ ΤΗ ΙΣΧΥΪ ΑΥΤΟΥ, ΠΕΡΙΕΖΩΣΜΕΝΟΣ ΕΝ ΔΥΝΑΣΤΕΙΑ,

ΨΑΛ. 64,8 Ο ΣΥΝΤΑΡΑΣΣΩΝ ΤΟ ΚΥΤΟΣ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΗΧΟΥΣ ΚΥΜΑΤΩΝ ΑΥΤΗΣ. ΤΑΡΑΧΘΗΣΟΝΤΑΙ ΤΑ ΕΘΝΗ,

ΨΑΛ. 64,9 ΚΑΙ ΦΟΒΗΘΗΣΟΝΤΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΑ ΠΕΡΑΤΑ ΑΠΟ ΤΩΝ ΣΗΜΕΙΩΝ ΣΟΥ· ΕΞΟΔΟΥΣ ΠΡΩΪΑΣ ΚΑΙ ΕΣΠΕΡΑΣ ΤΕΡΨΕΙΣ.

ΨΑΛ. 64,10 ΕΠΕΣΚΕΨΩ ΤΗΝ ΓΗΝ ΚΑΙ ΕΜΕΘΥΣΑΣ ΑΥΤΗΝ, ΕΠΛΗΘΥΝΑΣ ΤΟΥ ΠΛΟΥΤΙΣΑΙ ΑΥΤΗΝ· Ο ΠΟΤΑΜΟΣ ΤΟΥ ΘΕΟΥ ΕΠΛΗΡΩΘΗ ΥΔΑΤΩΝ· ΗΤΟΙΜΑΣΑΣ ΤΗΝ ΤΡΟΦΗΝ ΑΥΤΩΝ, ΟΤΙ ΟΥΤΩΣ Η ΕΤΟΙΜΑΣΙΑ.

ΨΑΛ. 64,11 ΤΟΥΣ ΑΥΛΑΚΑΣ ΑΥΤΗΣ ΜΕΘΥΣΟΝ, ΠΛΗΘΥΝΟΝ ΤΑ ΓΕΝΝΗΜΑΤΑ ΑΥΤΗΣ, ΕΝ ΤΑΙΣ ΣΤΑΓΟΣΙΝ ΑΥΤΗΣ ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΑΝΑΤΕΛΛΟΥΣΑ.

ΨΑΛ. 64,12 ΕΥΛΟΓΗΣΕΙΣ ΤΟΝ ΣΤΕΦΑΝΟΝ ΤΟΥ ΕΝΙΑΥΤΟΥ ΤΗΣ ΧΡΗΣΤΟΤΗΤΟΣ ΣΟΥ, ΚΑΙ ΤΑ ΠΕΔΙΑ ΣΟΥ ΠΛΗΣΘΗΣΟΝΤΑΙ ΠΙΟΤΗΤΟΣ·

ΨΑΛ. 64,13 ΠΙΑΝΘΗΣΕΤΑΙ ΤΑ ΟΡΗ ΤΗΣ ΕΡΗΜΟΥ, ΚΑΙ ΑΓΑΛΛΙΑΣΙΝ ΟΙ ΒΟΥΝΟΙ ΠΕΡΙΖΩΣΟΝΤΑΙ.

ΨΑΛ. 64,14 ΕΝΕΔΥΣΑΝΤΟ ΟΙ ΚΡΙΟΙ ΤΩΝ ΠΡΟΒΑΤΩΝ, ΚΑΙ ΑΙ ΚΟΙΛΑΔΕΣ ΠΛΗΘΥΝΟΥΣΙ ΣΙΤΟΝ· ΚΕΚΡΑΞΟΝΤΑΙ, ΚΑΙ ΓΑΡ ΥΜΝΗΣΟΥΣΙ.

ΨΑΛΜΟΣ 65 (ΜΑΣ. 66)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΩΔΗ ΨΑΛΜΟΥ· ΑΝΑΣΤΑΣΕΩΣ.

ΨΑΛ. 65,1 ΑΛΑΛΑΞΑΤΕ ΤΩ ΚΥΡΙΩ ΠΑΣΑ Η ΓΗ,

ΨΑΛ. 65,2 ΨΑΛΑΤΕ ΔΗ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ. ΔΟΤΕ ΔΟΞΑΝ ΑΙΝΕΣΕΙ ΑΥΤΟΥ.

ΨΑΛ. 65,3 ΕΙΠΑΤΕ ΤΩ ΘΕΩ· ΩΣ ΦΟΒΕΡΑ ΤΑ ΕΡΓΑ ΣΟΥ· ΕΝ ΤΩ ΠΛΗΘΕΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΣΟΥ ΨΕΥΣΟΝΤΑΙ ΣΕ ΟΙ ΕΧΘΡΟΙ ΣΟΥ.

ΨΑΛ. 65,4 ΠΑΣΑ Η ΓΗ ΠΡΟΣΚΥΝΗΣΑΤΩΣΑΝ ΣΟΙ ΚΑΙ ΨΑΛΑΤΩΣΑΝ ΣΟΙ, ΨΑΛΑΤΩΣΑΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ, ΥΨΙΣΤΕ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 65,5 ΔΕΥΤΕ ΚΑΙ ΙΔΕΤΕ ΤΑ ΕΡΓΑ ΤΟΥ ΘΕΟΥ· ΩΣ ΦΟΒΕΡΟΣ ΕΝ ΒΟΥΛΑΙΣ ΥΠΕΡ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΑΝΘΡΩΠΩΝ,

ΨΑΛ. 65,6 Ο ΜΕΤΑΣΤΡΕΦΩΝ ΤΗΝ ΘΑΛΑΣΣΑΝ ΕΙΣ ΞΗΡΑΝ, ΕΝ ΠΟΤΑΜΩ ΔΙΕΛΕΥΣΟΝΤΑΙ ΠΟΔΙ. ΕΚΕΙ ΕΥΦΡΑΝΘΗΣΟΜΕΘΑ ΕΠ' ΑΥΤΩ,

ΨΑΛ. 65,7 ΤΩ ΔΕΣΠΟΖΟΝΤΙ ΕΝ ΤΗ ΔΥΝΑΣΤΕΙΑ ΑΥΤΟΥ ΤΟΥ ΑΙΩΝΟΣ. ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΕΠΙ ΤΑ ΕΘΝΗ ΕΠΙΒΛΕΠΟΥΣΙΝ, ΟΙ ΠΑΡΑΠΙΚΡΑΙΝΟΝΤΕΣ ΜΗ ΥΨΟΥΣΘΩΣΑΝ ΕΝ ΕΑΥΤΟΙΣ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 65,8 ΕΥΛΟΓΕΙΤΕ, ΕΘΝΗ, ΤΟΝ ΘΕΟΝ ΗΜΩΝ ΚΑΙ ΑΚΟΥΤΙΣΑΣΘΕ ΤΗΝ ΦΩΝΗΝ ΤΗΣ ΑΙΝΕΣΕΩΣ ΑΥΤΟΥ,

ΨΑΛ. 65,9 ΤΟΥ ΘΕΜΕΝΟΥ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΙΣ ΖΩΗΝ, ΚΑΙ ΜΗ ΔΟΝΤΟΣ ΕΙΣ ΣΑΛΟΝ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ.

ΨΑΛ. 65,10 ΟΤΙ ΕΔΟΚΙΜΑΣΑΣ ΗΜΑΣ, Ο ΘΕΟΣ, ΕΠΥΡΩΣΑΣ ΗΜΑΣ, ΩΣ ΠΥΡΟΥΤΑΙ ΤΟ ΑΡΓΥΡΙΟΝ·

ΨΑΛ. 65,11 ΕΙΣΗΓΑΓΕΣ ΗΜΑΣ ΕΙΣ ΤΗΝ ΠΑΓΙΔΑ, ΕΘΟΥ ΘΛΙΨΕΙΣ ΕΠΙ ΤΟΝ ΝΩΤΟΝ ΗΜΩΝ.

ΨΑΛ. 65,12 ΕΠΕΒΙΒΑΣΑΣ ΑΝΘΡΩΠΟΥΣ ΕΠΙ ΤΑΣ ΚΕΦΑΛΑΣ ΗΜΩΝ, ΔΙΗΛΘΟΜΕΝ ΔΙΑ ΠΥΡΟΣ ΚΑΙ ΥΔΑΤΟΣ, ΚΑΙ ΕΞΗΓΑΓΕΣ ΗΜΑΣ ΕΙΣ ΑΝΑΨΥΧΗΝ.

ΨΑΛ. 65,13 ΕΙΣΕΛΕΥΣΟΜΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ ΕΝ ΟΛΟΚΑΥΤΩΜΑΣΙΝ, ΑΠΟΔΩΣΩ ΣΟΙ ΤΑΣ ΕΥΧΑΣ ΜΟΥ,

ΨΑΛ. 65,14 ΑΣ ΔΙΕΣΤΕΙΛΕ ΤΑ ΧΕΙΛΗ ΜΟΥ ΚΑΙ ΕΛΑΛΗΣΕ ΤΟ ΣΤΟΜΑ ΜΟΥ ΕΝ ΤΗ ΘΛΙΨΕΙ ΜΟΥ·

ΨΑΛ. 65,15 ΟΛΟΚΑΥΤΩΜΑΤΑ ΜΕΜΥΕΛΩΜΕΝΑ ΑΝΟΙΣΩ ΣΟΙ ΜΕΤΑ ΘΥΜΙΑΜΑΤΟΣ ΚΑΙ ΚΡΙΩΝ, ΑΝΟΙΣΩ ΣΟΙ ΒΟΑΣ ΜΕΤΑ ΧΙΜΑΡΩΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 65,16 ΔΕΥΤΕ ΑΚΟΥΣΑΤΕ, ΚΑΙ ΔΙΗΓΗΣΟΜΑΙ ΥΜΙΝ, ΠΑΝΤΕΣ ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΤΟΝ ΘΕΟΝ, ΟΣΑ ΕΠΟΙΗΣΕ ΤΗ ΨΥΧΗ ΜΟΥ.

ΨΑΛ. 65,17 ΠΡΟΣ ΑΥΤΟΝ ΤΩ ΣΤΟΜΑΤΙ ΜΟΥ ΕΚΕΚΡΑΞΑ ΚΑΙ ΥΨΩΣΑ ΥΠΟ ΤΗΝ ΓΛΩΣΣΑΝ ΜΟΥ.

ΨΑΛ. 65,18 ΑΔΙΚΙΑΝ ΕΙ ΕΘΕΩΡΟΥΝ ΕΝ ΚΑΡΔΙΑ ΜΟΥ, ΜΗ ΕΙΣΑΚΟΥΣΑΤΩ ΜΟΥ ΚΥΡΙΟΣ.

ΨΑΛ. 65,19 ΔΙΑ ΤΟΥΤΟ ΕΙΣΗΚΟΥΣΕ ΜΟΥ Ο ΘΕΟΣ, ΠΡΟΣΕΣΧΕ ΤΗ ΦΩΝΗ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ.

ΨΑΛ. 65,20 ΕΥΛΟΓΗΤΟΣ Ο ΘΕΟΣ, ΟΣ ΟΥΚ ΑΠΕΣΤΗΣΕ ΤΗΝ ΠΡΟΣΕΥΧΗΝ ΜΟΥ ΚΑΙ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΑΠ' ΕΜΟΥ.

ΨΑΛΜΟΣ 66 (ΜΑΣ. 67)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΕΝ ΥΜΝΟΙΣ· ΨΑΛΜΟΣ ΩΔΗΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 66,2 Ο ΘΕΟΣ ΟΙΚΤΕΙΡΗΣΑΙ ΗΜΑΣ ΚΑΙ ΕΥΛΟΓΗΣΑΙ ΗΜΑΣ, ΕΠΙΦΑΝΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΦ' ΗΜΑΣ ΚΑΙ ΕΛΕΗΣΑΙ ΗΜΑΣ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 66,3 ΤΟΥ ΓΝΩΝΑΙ ΕΝ ΤΗ ΓΗ ΤΗΝ ΟΔΟΝ ΣΟΥ, ΕΝ ΠΑΣΙΝ ΕΘΝΕΣΙ ΤΟ ΣΩΤΗΡΙΟΝ ΣΟΥ.

ΨΑΛ. 66,4 ΕΞΟΜΟΛΟΓΗΣΑΣΘΩΣΑΝ ΣΟΙ ΛΑΟΙ, Ο ΘΕΟΣ, ΕΞΟΜΟΛΟΓΗΣΑΣΘΩΣΑΝ ΣΟΙ ΛΑΟΙ ΠΑΝΤΕΣ.

ΨΑΛ. 66,5 ΕΥΦΡΑΝΘΗΤΩΣΑΝ ΚΑΙ ΑΓΑΛΛΙΑΣΘΩΣΑΝ ΕΘΝΗ, ΟΤΙ ΚΡΙΝΕΙΣ ΛΑΟΥΣ ΕΝ ΕΥΘΥΤΗΤΙ ΚΑΙ ΕΘΝΗ ΕΝ ΤΗ ΓΗ ΟΔΗΓΗΣΕΙΣ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 66,6 ΕΞΟΜΟΛΟΓΗΣΑΣΘΩΣΑΝ ΣΟΙ ΛΑΟΙ, Ο ΘΕΟΣ, ΕΞΟΜΟΛΟΓΗΣΑΣΘΩΣΑΝ ΣΟΙ ΛΑΟΙ ΠΑΝΤΕΣ.

ΨΑΛ. 66,7 ΓΗ ΕΔΩΚΕ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΗΣ· ΕΥΛΟΓΗΣΑΙ ΗΜΑΣ Ο ΘΕΟΣ, Ο ΘΕΟΣ ΗΜΩΝ.

ΨΑΛ. 66,8 ΕΥΛΟΓΗΣΑΙ ΗΜΑΣ Ο ΘΕΟΣ, ΚΑΙ ΦΟΒΗΘΗΤΩΣΑΝ ΑΥΤΟΝ ΠΑΝΤΑ ΤΑ ΠΕΡΑΤΑ ΤΗΣ ΓΗΣ.

ΨΑΛΜΟΣ 67 (ΜΑΣ. 68)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΩΔΗΣ ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 67,2 ΑΝΑΣΤΗΤΩ Ο ΘΕΟΣ, ΚΑΙ ΔΙΑΣΚΟΡΠΙΣΘΗΤΩΣΑΝ ΟΙ ΕΧΘΡΟΙ ΑΥΤΟΥ, ΚΑΙ ΦΥΓΕΤΩΣΑΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΟΙ ΜΙΣΟΥΝΤΕΣ ΑΥΤΟΝ.

ΨΑΛ. 67,3 ΩΣ ΕΚΛΕΙΠΕΙ ΚΑΠΝΟΣ, ΕΚΛΙΠΕΤΩΣΑΝ· ΩΣ ΤΗΚΕΤΑΙ ΚΗΡΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΠΥΡΟΣ, ΟΥΤΩΣ ΑΠΟΛΟΥΝΤΑΙ ΟΙ ΑΜΑΡΤΩΛΟΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΘΕΟΥ.

ΨΑΛ. 67,4 ΚΑΙ ΟΙ ΔΙΚΑΙΟΙ ΕΥΦΡΑΝΘΗΤΩΣΑΝ, ΑΓΑΛΛΙΑΣΘΩΣΑΝ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ, ΤΕΡΦΘΗΤΩΣΑΝ ΕΝ ΕΥΦΡΟΣΥΝΗ.

ΨΑΛ. 67,5 ΑΣΑΤΕ ΤΩ ΘΕΩ, ΨΑΛΑΤΕ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ· ΟΔΟΠΟΙΗΣΑΤΕ ΤΩ ΕΠΙΒΕΒΗΚΟΤΙ ΕΠΙ ΔΥΣΜΩΝ, ΚΥΡΙΟΣ ΟΝΟΜΑ ΑΥΤΩ, ΚΑΙ ΑΓΑΛΛΙΑΣΘΕ ΕΝΩΠΙΟΝ ΑΥΤΟΥ.

ΨΑΛ. 67,6 ΤΑΡΑΧΘΗΣΟΝΤΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ, ΤΟΥ ΠΑΤΡΟΣ ΤΩΝ ΟΡΦΑΝΩΝ ΚΑΙ ΚΡΙΤΟΥ ΤΩΝ ΧΗΡΩΝ· Ο ΘΕΟΣ ΕΝ ΤΟΠΩ ΑΓΙΩ ΑΥΤΟΥ.

ΨΑΛ. 67,7 Ο ΘΕΟΣ ΚΑΤΟΙΚΙΖΕΙ ΜΟΝΟΤΡΟΠΟΥΣ ΕΝ ΟΙΚΩ ΕΞΑΓΩΝ ΠΕΠΕΔΗΜΕΝΟΥΣ ΕΝ ΑΝΔΡΕΙΑ, ΟΜΟΙΩΣ ΤΟΥΣ ΠΑΡΑΠΙΚΡΑΙΝΟΝΤΑΣ, ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΤΑΦΟΙΣ.

ΨΑΛ. 67,8 Ο ΘΕΟΣ, ΕΝ ΤΩ ΕΚΠΟΡΕΥΕΣΘΑΙ ΣΕ ΕΝΩΠΙΟΝ ΤΟΥ ΛΑΟΥ ΣΟΥ, ΕΝ ΤΩ ΔΙΑΒΑΙΝΕΙΝ ΣΕ ΕΝ ΤΗ ΕΡΗΜΩ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 67,9 ΓΗ ΕΣΕΙΣΘΗ, ΚΑΙ ΓΑΡ ΟΙ ΟΥΡΑΝΟΙ ΕΣΤΑΞΑΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΘΕΟΥ ΤΟΥ ΣΙΝΑ, ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΘΕΟΥ ΙΣΡΑΗΛ.

ΨΑΛ. 67,10 ΒΡΟΧΗΝ ΕΚΟΥΣΙΟΝ ΑΦΟΡΙΕΙΣ, Ο ΘΕΟΣ, ΤΗ ΚΛΗΡΟΝΟΜΙΑ ΣΟΥ, ΚΑΙ ΗΣΘΕΝΗΣΕ, ΣΥ ΔΕ ΚΑΤΗΡΤΙΣΩ ΑΥΤΗΝ.

ΨΑΛ. 67,11 ΤΑ ΖΩΑ ΣΟΥ ΚΑΤΟΙΚΟΥΣΙΝ ΕΝ ΑΥΤΗ· ΗΤΟΙΜΑΣΑΣ ΕΝ ΤΗ ΧΡΗΣΤΟΤΗΤΙ ΣΟΥ ΤΩ ΠΤΩΧΩ, Ο ΘΕΟΣ.

ΨΑΛ. 67,12 ΚΥΡΙΟΣ ΔΩΣΕΙ ΡΗΜΑ ΤΟΙΣ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΙΣ ΔΥΝΑΜΕΙ ΠΟΛΛΗ,

ΨΑΛ. 67,13 Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΔΥΝΑΜΕΩΝ ΤΟΥ ΑΓΑΠΗΤΟΥ, ΤΗ ΩΡΑΙΟΤΗΤΙ ΤΟΥ ΟΙΚΟΥ ΔΙΕΛΕΣΘΑΙ ΣΚΥΛΑ.

ΨΑΛ. 67,14 ΕΑΝ ΚΟΙΜΗΘΗΤΕ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΚΛΗΡΩΝ, ΠΤΕΡΥΓΕΣ ΠΕΡΙΣΤΕΡΑΣ ΠΕΡΙΗΡΓΥΡΩΜΕΝΑΙ, ΚΑΙ ΤΑ ΜΕΤΑΦΡΕΝΑ ΑΥΤΗΣ ΕΝ ΧΛΩΡΟΤΗΤΙ ΧΡΥΣΙΟΥ.

ΨΑΛ. 67,15 ΕΝ ΤΩ ΔΙΑΣΤΕΛΛΕΙΝ ΤΟΝ ΕΠΟΥΡΑΝΙΟΝ ΒΑΣΙΛΕΙΣ ΕΠ' ΑΥΤΗΣ, ΧΙΟΝΩΘΗΣΟΝΤΑΙ ΕΝ ΣΕΛΜΩΝ.

ΨΑΛ. 67,16 ΟΡΟΣ ΤΟΥ ΘΕΟΥ, ΟΡΟΣ ΠΙΟΝ, ΟΡΟΣ ΤΕΤΥΡΩΜΕΝΟΝ, ΟΡΟΣ ΠΙΟΝ.

ΨΑΛ. 67,17 ΙΝΑΤΙ ΥΠΟΛΑΜΒΑΝΕΤΕ, ΟΡΗ ΤΕΤΥΡΩΜΕΝΑ, ΤΟ ΟΡΟΣ, Ο ΕΥΔΟΚΗΣΕΝ Ο ΘΕΟΣ ΚΑΤΟΙΚΕΙΝ ΕΝ ΑΥΤΩ; ΚΑΙ ΓΑΡ Ο ΚΥΡΙΟΣ ΚΑΤΑΣΚΗΝΩΣΕΙ ΕΙΣ ΤΕΛΟΣ.

ΨΑΛ. 67,18 ΤΟ ΑΡΜΑ ΤΟΥ ΘΕΟΥ ΜΥΡΙΟΠΛΑΣΙΟΝ, ΧΙΛΙΑΔΕΣ ΕΥΘΗΝΟΥΝΤΩΝ· ΚΥΡΙΟΣ ΕΝ ΑΥΤΟΙΣ ΕΝ ΣΙΝΑ ΗΝ, ΕΝ ΤΩ ΑΓΙΩ.

ΨΑΛ. 67,19 ΑΝΕΒΗΣ ΕΙΣ ΥΨΟΣ, ΗΧΜΑΛΩΤΕΥΣΑΣ ΑΙΧΜΑΛΩΣΙΑΝ, ΕΛΑΒΕΣ ΔΟΜΑΤΑ ΕΝ ΑΝΘΡΩΠΟΙΣ, ΚΑΙ ΓΑΡ ΑΠΕΙΘΟΥΝΤΑΣ ΤΟΥ ΚΑΤΑΣΚΗΝΩΣΑΙ.

ΨΑΛ. 67,20 ΚΥΡΙΟΣ Ο ΘΕΟΣ ΕΥΛΟΓΗΤΟΣ, ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ ΗΜΕΡΑΝ ΚΑΘ' ΗΜΕΡΑΝ· ΚΑΤΕΥΟΔΩΣΑΙ ΗΜΙΝ Ο ΘΕΟΣ ΤΩΝ ΣΩΤΗΡΙΩΝ ΗΜΩΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 67,21 Ο ΘΕΟΣ ΗΜΩΝ, Ο ΘΕΟΣ ΤΟΥ ΣΩΖΕΙΝ, ΚΑΙ ΤΟΥ ΚΥΡΙΟΥ ΚΥΡΙΟΥ ΑΙ ΔΙΕΞΟΔΟΙ ΤΟΥ ΘΑΝΑΤΟΥ.

ΨΑΛ. 67,22 ΠΛΗΝ Ο ΘΕΟΣ ΣΥΝΘΛΑΣΕΙ ΚΕΦΑΛΑΣ ΕΧΘΡΩΝ ΑΥΤΟΥ, ΚΟΡΥΦΗΝ ΤΡΙΧΟΣ ΔΙΑΠΟΡΕΥΟΜΕΝΩΝ ΕΝ ΠΛΗΜΜΕΛΕΙΑΙΣ ΑΥΤΩΝ.

ΨΑΛ. 67,23 ΕΙΠΕ ΚΥΡΙΟΣ· ΕΚ ΒΑΣΑΝ ΕΠΙΣΤΡΕΨΩ, ΕΠΙΣΤΡΕΨΩ ΕΝ ΒΥΘΟΙΣ ΘΑΛΑΣΣΗΣ.

ΨΑΛ. 67,24 ΟΠΩΣ ΑΝ ΒΑΦΗ Ο ΠΟΥΣ ΣΟΥ ΕΝ ΑΙΜΑΤΙ, Η ΓΛΩΣΣΑ ΤΩΝ ΚΥΝΩΝ ΣΟΥ ΕΞ ΕΧΘΡΩΝ ΠΑΡ' ΑΥΤΟΥ.

ΨΑΛ. 67,25 ΕΘΕΩΡΗΘΗΣΑΝ ΑΙ ΠΟΡΕΙΑΙ ΣΟΥ, Ο ΘΕΟΣ, ΑΙ ΠΟΡΕΙΑΙ ΤΟΥ ΘΕΟΥ ΜΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥ ΕΝ ΤΩ ΑΓΙΩ.

ΨΑΛ. 67,26 ΠΡΟΕΦΘΑΣΑΝ ΑΡΧΟΝΤΕΣ ΕΧΟΜΕΝΟΙ ΨΑΛΛΟΝΤΩΝ ΕΝ ΜΕΣΩ ΝΕΑΝΙΔΩΝ ΤΥΜΠΑΝΙΣΤΡΙΩΝ.

ΨΑΛ. 67,27 ΕΝ ΕΚΚΛΗΣΙΑΙΣ ΕΥΛΟΓΕΙΤΕ ΤΟΝ ΘΕΟΝ, ΚΥΡΙΟΝ ΕΚ ΠΗΓΩΝ ΙΣΡΑΗΛ.

ΨΑΛ. 67,28 ΕΚΕΙ ΒΕΝΙΑΜΙΝ ΝΕΩΤΕΡΟΣ ΕΝ ΕΚΣΤΑΣΕΙ, ΑΡΧΟΝΤΕΣ ΙΟΥΔΑ ΗΓΕΜΟΝΕΣ ΑΥΤΩΝ, ΑΡΧΟΝΤΕΣ ΖΑΒΟΥΛΩΝ, ΑΡΧΟΝΤΕΣ ΝΕΦΘΑΛΕΙΜ.

ΨΑΛ. 67,29 ΕΝΤΕΙΛΑΙ, Ο ΘΕΟΣ, ΤΗ ΔΥΝΑΜΕΙ ΣΟΥ, ΔΥΝΑΜΩΣΟΝ, Ο ΘΕΟΣ, ΤΟΥΤΟ, Ο ΚΑΤΕΙΡΓΑΣΩ ΕΝ ΗΜΙΝ.

ΨΑΛ. 67,30 ΑΠΟ ΤΟΥ ΝΑΟΥ ΣΟΥ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΣΟΙ ΟΙΣΟΥΣΙ ΒΑΣΙΛΕΙΣ ΔΩΡΑ.

ΨΑΛ. 67,31 ΕΠΙΤΙΜΗΣΟΝ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΟΥ ΚΑΛΑΜΟΥ· Η ΣΥΝΑΓΩΓΗ ΤΩΝ ΤΑΥΡΩΝ ΕΝ ΤΑΙΣ ΔΑΜΑΛΕΣΙ ΤΩΝ ΛΑΩΝ ΤΟΥ ΕΓΚΛΕΙΣΘΗΝΑΙ ΤΟΥΣ ΔΕΔΟΚΙΜΑΣΜΕΝΟΥΣ ΤΩ ΑΡΓΥΡΙΩ· ΔΙΑΣΚΟΡΠΙΣΟΝ ΕΘΝΗ ΤΑ ΤΟΥΣ ΠΟΛΕΜΟΥΣ ΘΕΛΟΝΤΑ.

ΨΑΛ. 67,32 ΗΞΟΥΣΙ ΠΡΕΣΒΕΙΣ ΕΞ ΑΙΓΥΠΤΟΥ, ΑΙΘΙΟΠΙΑ ΠΡΟΦΘΑΣΕΙ ΧΕΙΡΑ ΑΥΤΗΣ ΤΩ ΘΕΩ.

ΨΑΛ. 67,33 ΑΙ ΒΑΣΙΛΕΙΑΙ ΤΗΣ ΓΗΣ, ΑΣΑΤΕ ΤΩ ΘΕΩ, ΨΑΛΑΤΕ ΤΩ ΚΥΡΙΩ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 67,34 ΨΑΛΑΤΕ ΤΩ ΘΕΩ ΤΩ ΕΠΙΒΕΒΗΚΟΤΙ ΕΠΙ ΤΟΝ ΟΥΡΑΝΟΝ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΑ ΑΝΑΤΟΛΑΣ· ΙΔΟΥ ΔΩΣΕΙ ΤΗ ΦΩΝΗ ΑΥΤΟΥ ΦΩΝΗΝ ΔΥΝΑΜΕΩΣ.

ΨΑΛ. 67,35 ΔΟΤΕ ΔΟΞΑΝ ΤΩ ΘΕΩ· ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ Η ΜΕΓΑΛΟΠΡΕΠΕΙΑ ΑΥΤΟΥ, ΚΑΙ Η ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΕΝ ΤΑΙΣ ΝΕΦΕΛΑΙΣ.

ΨΑΛ. 67,36 ΘΑΥΜΑΣΤΟΣ Ο ΘΕΟΣ ΕΝ ΤΟΙΣ ΑΓΙΟΙΣ ΑΥΤΟΥ· Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΑΥΤΟΣ ΔΩΣΕΙ ΔΥΝΑΜΙΝ ΚΑΙ ΚΡΑΤΑΙΩΣΙΝ ΤΩ ΛΑΩ ΑΥΤΟΥ. ΕΥΛΟΓΗΤΟΣ Ο ΘΕΟΣ.

ΨΑΛΜΟΣ 68 (ΜΑΣ. 69)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΥΠΕΡ ΤΩΝ ΑΛΛΟΙΩΘΗΣΟΜΕΝΩΝ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 68,2 ΣΩΣΟΝ ΜΕ, Ο ΘΕΟΣ, ΟΤΙ ΕΙΣΗΛΘΟΣΑΝ ΥΔΑΤΑ ΕΩΣ ΨΥΧΗΣ ΜΟΥ.

ΨΑΛ. 68,3 ΕΝΕΠΑΓΗΝ ΕΙΣ ΙΛΥΝ ΒΥΘΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΥΠΟΣΤΑΣΙΣ· ΗΛΘΟΝ ΕΙΣ ΤΑ ΒΑΘΗ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΚΑΤΑΙΓΙΣ ΚΑΤΕΠΟΝΤΙΣΕ ΜΕ.

ΨΑΛ. 68,4 ΕΚΟΠΙΑΣΑ ΚΡΑΖΩΝ, ΕΒΡΑΓΧΙΑΣΕΝ Ο ΛΑΡΥΓΞ ΜΟΥ, ΕΞΕΛΙΠΟΝ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΑΠΟ ΤΟΥ ΕΛΠΙΖΕΙΝ ΜΕ ΕΠΙ ΤΟΝ ΘΕΟΝ ΜΟΥ.

ΨΑΛ. 68,5 ΕΠΛΗΘΥΝΘΗΣΑΝ ΥΠΕΡ ΤΑΣ ΤΡΙΧΑΣ ΤΗΣ ΚΕΦΑΛΗΣ ΜΟΥ ΟΙ ΜΙΣΟΥΝΤΕΣ ΜΕ ΔΩΡΕΑΝ, ΕΚΡΑΤΑΙΩΘΗΣΑΝ ΟΙ ΕΧΘΡΟΙ ΜΟΥ ΟΙ ΕΚΔΙΩΚΟΝΤΕΣ ΜΕ ΑΔΙΚΩΣ· Α ΟΥΧ ΗΡΠΑΖΟΝ, ΤΟΤΕ ΑΠΕΤΙΝΝΥΟΝ.

ΨΑΛ. 68,6 Ο ΘΕΟΣ, ΣΥ ΕΓΝΩΣ ΤΗΝ ΑΦΡΟΣΥΝΗΝ ΜΟΥ ΚΑΙ ΑΙ ΠΛΗΜΜΕΛΕΙΑΙ ΜΟΥ ΑΠΟ ΣΟΥ ΟΥΚ ΑΠΕΚΡΥΒΗΣΑΝ.

ΨΑΛ. 68,7 ΜΗ ΑΙΣΧΥΝΘΕΙΗΣΑΝ ΕΠ' ΕΜΕ ΟΙ ΥΠΟΜΕΝΟΝΤΕΣ ΣΕ, ΚΥΡΙΕ, ΚΥΡΙΕ ΤΩΝ ΔΥΝΑΜΕΩΝ, ΜΗΔΕ ΕΝΤΡΑΠΕΙΗΣΟΝ ΕΠ' ΕΜΕ ΟΙ ΖΗΤΟΥΝΤΕΣ ΣΕ, Ο ΘΕΟΣ ΤΟΥ ΙΣΡΑΗΛ,

ΨΑΛ. 68,8 ΟΤΙ ΕΝΕΚΑ ΣΟΥ ΥΠΗΝΕΓΚΑ ΟΝΕΙΔΙΣΜΟΝ, ΕΚΑΛΥΨΕΝ ΕΝΤΡΟΠΗ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ.

ΨΑΛ. 68,9 ΑΠΗΛΛΟΤΡΙΩΜΕΝΟΣ ΕΓΕΝΗΘΗΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΜΟΥ ΚΑΙ ΞΕΝΟΣ ΤΟΙΣ ΥΙΟΙΣ ΤΗΣ ΜΗΤΡΟΣ ΜΟΥ,

ΨΑΛ. 68,10 ΟΤΙ Ο ΖΗΛΟΣ ΤΟΥ ΟΙΚΟΥ ΣΟΥ ΚΑΤΕΦΑΓΕ ΜΕ, ΚΑΙ ΟΙ ΟΝΕΙΔΙΣΜΟΙ ΤΩΝ ΟΝΕΙΔΙΖΟΝΤΩΝ ΣΕ ΕΠΕΠΕΣΟΝ ΕΠ' ΕΜΕ.

ΨΑΛ. 68,11 ΚΑΙ ΣΥΝΕΚΑΛΥΨΑ ΕΝ ΝΗΣΤΕΙΑ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΚΑΙ ΕΓΕΝΗΘΗ ΕΙΣ ΟΝΕΙΔΙΣΜΟΥΣ ΕΜΟΙ·

ΨΑΛ. 68,12 ΚΑΙ ΕΘΕΜΗΝ ΤΟ ΕΝΔΥΜΑ ΜΟΥ ΣΑΚΚΟΝ, ΚΑΙ ΕΓΕΝΟΜΗΝ ΑΥΤΟΙΣ ΕΙΣ ΠΑΡΑΒΟΛΗΝ.

ΨΑΛ. 68,13 ΚΑΤ' ΕΜΟΥ ΗΔΟΛΕΣΧΟΥΝ ΟΙ ΚΑΘΗΜΕΝΟΙ ΕΝ ΠΥΛΑΙΣ, ΚΑΙ ΕΙΣ ΕΜΕ ΕΨΑΛΛΟΝ ΟΙ ΠΙΝΟΝΤΕΣ ΟΙΝΟΝ.

ΨΑΛ. 68,14 ΕΓΩ ΔΕ ΤΗ ΠΡΟΣΕΥΧΗ ΜΟΥ ΠΡΟΣ ΣΕ, ΚΥΡΙΕ· ΚΑΙΡΟΣ ΕΥΔΟΚΙΑΣ, Ο ΘΕΟΣ, ΕΝ ΤΩ ΠΛΗΘΕΙ ΤΟΥ ΕΛΕΟΥΣ ΣΟΥ· ΕΠΑΚΟΥΣΟΝ ΜΟΥ, ΕΝ ΑΛΗΘΕΙΑ ΤΗΣ ΣΩΤΗΡΙΑΣ ΣΟΥ.

ΨΑΛ. 68,15 ΣΩΣΟΝ ΜΕ ΑΠΟ ΠΗΛΟΥ, ΙΝΑ ΜΗ ΕΜΠΑΓΩ· ΡΥΣΘΕΙΗΝ ΕΚ ΤΩΝ ΜΙΣΟΥΝΤΩΝ ΜΕ ΚΑΙ ΕΚ ΤΩΝ ΒΑΘΕΩΝ ΤΩΝ ΥΔΑΤΩΝ.

ΨΑΛ. 68,16 ΜΗ ΜΕ ΚΑΤΑΠΟΝΤΙΣΑΤΩ ΚΑΤΑΙΓΙΣ ΥΔΑΤΟΣ, ΜΗΔΕ ΚΑΤΑΠΙΕΤΩ ΜΕ ΒΥΘΟΣ, ΜΗΔΕ ΣΥΣΧΕΤΩ ΕΠ' ΕΜΕ ΦΡΕΑΡ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ.

ΨΑΛ. 68,17 ΕΙΣΑΚΟΥΣΟΝ ΜΟΥ, ΚΥΡΙΕ, ΟΤΙ ΧΡΗΣΤΟΝ ΤΟ ΕΛΕΟΣ ΣΟΥ· ΚΑΤΑ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΟΙΚΤΙΡΜΩΝ ΣΟΥ ΕΠΙΒΛΕΨΟΝ ΕΠ' ΕΜΕ.

ΨΑΛ. 68,18 ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΑΠΟ ΤΟΥ ΠΑΙΔΟΣ ΣΟΥ, ΟΤΙ ΘΛΙΒΟΜΑΙ, ΤΑΧΥ ΕΠΑΚΟΥΣΟΝ ΜΟΥ.

ΨΑΛ. 68,19 ΠΡΟΣΧΕΣ ΤΗ ΨΥΧΗ ΜΟΥ ΚΑΙ ΛΥΤΡΩΣΑΙ ΑΥΤΗΝ, ΕΝΕΚΑ ΤΩΝ ΕΧΘΡΩΝ ΜΟΥ ΡΥΣΑΙ ΜΕ.

ΨΑΛ. 68,20 ΣΥ ΓΑΡ ΓΙΝΩΣΚΕΙΣ ΤΟΝ ΟΝΕΙΔΙΣΜΟΝ ΜΟΥ ΚΑΙ ΤΗΝ ΑΙΣΧΥΝΗΝ ΜΟΥ ΚΑΙ ΤΗΝ ΕΝΤΡΟΠΗΝ ΜΟΥ· ΕΝΑΝΤΙΟΝ ΣΟΥ ΠΑΝΤΕΣ ΟΙ ΘΛΙΒΟΝΤΕΣ ΜΕ.

ΨΑΛ. 68,21 ΟΝΕΙΔΙΣΜΟΝ ΠΡΟΣΕΔΟΚΗΣΕΝ Η ΨΥΧΗ ΜΟΥ ΚΑΙ ΤΑΛΑΙΠΩΡΙΑΝ, ΚΑΙ ΥΠΕΜΕΙΝΑ ΣΥΛΛΥΠΟΥΜΕΝΟΝ, ΚΑΙ ΟΥΧ ΥΠΗΡΞΕ, ΚΑΙ ΠΑΡΑΚΑΛΟΥΝΤΑΣ, ΚΑΙ ΟΥΧ ΕΥΡΟΝ.

ΨΑΛ. 68,22 ΚΑΙ ΕΔΩΚΑΝ ΕΙΣ ΤΟ ΒΡΩΜΑ ΜΟΥ ΧΟΛΗΝ ΚΑΙ ΕΙΣ ΤΗΝ ΔΙΨΑΝ ΜΟΥ ΕΠΟΤΙΣΑΝ ΜΕ ΟΞΟΣ.

ΨΑΛ. 68,23 ΓΕΝΗΘΗΤΩ Η ΤΡΑΠΕΖΑ ΑΥΤΩΝ ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΕΙΣ ΠΑΓΙΔΑ ΚΑΙ ΕΙΣ ΑΝΤΑΠΟΔΟΣΙΝ ΚΑΙ ΕΙΣ ΣΚΑΝΔΑΛΟΝ.

ΨΑΛ. 68,24 ΣΚΟΤΙΣΘΗΤΩΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΩΝ ΤΟΥ ΜΗ ΒΛΕΠΕΙΝ, ΚΑΙ ΤΟΝ ΝΩΤΟΝ ΑΥΤΩΝ ΔΙΑΠΑΝΤΟΣ ΣΥΓΚΑΜΨΟΝ.

ΨΑΛ. 68,25 ΕΚΧΕΟΝ ΕΠ' ΑΥΤΟΥΣ ΤΗΝ ΟΡΓΗΝ ΣΟΥ, ΚΑΙ Ο ΘΥΜΟΣ ΤΗΣ ΟΡΓΗΣ ΣΟΥ ΚΑΤΑΛΑΒΟΙ ΑΥΤΟΥΣ.

ΨΑΛ. 68,26 ΓΕΝΗΘΗΤΩ Η ΕΠΑΥΛΙΣ ΑΥΤΩΝ ΗΡΗΜΩΜΕΝΗ, ΚΑΙ ΕΝ ΤΟΙΣ ΣΚΗΝΩΜΑΣΙΝ ΑΥΤΩΝ ΜΗ ΕΣΤΩ Ο ΚΑΤΟΙΚΩΝ·

ΨΑΛ. 68,27 ΟΤΙ ΟΝ ΣΥ ΕΠΑΤΑΞΑΣ, ΑΥΤΟΙ ΚΑΤΕΔΙΩΞΑΝ, ΚΑΙ ΕΠΙ ΤΟ ΑΛΓΟΣ ΤΩΝ ΤΡΑΥΜΑΤΩΝ ΜΟΥ ΠΡΟΣΕΘΗΚΑΝ.

ΨΑΛ. 68,28 ΠΡΟΣΘΕΣ ΑΝΟΜΙΑΝ ΕΠΙ ΤΗ ΑΝΟΜΙΑ ΑΥΤΩΝ, ΚΑΙ ΜΗ ΕΙΣΕΛΘΕΤΩΣΑΝ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ·

ΨΑΛ. 68,29 ΕΞΑΛΕΙΦΘΗΤΩΣΑΝ ΕΚ ΒΙΒΛΟΥ ΖΩΝΤΩΝ ΚΑΙ ΜΕΤΑ ΔΙΚΑΙΩΝ ΜΗ ΓΡΑΦΗΤΩΣΑΝ.

ΨΑΛ. 68,30 ΠΤΩΧΟΣ ΚΑΙ ΑΛΓΩΝ ΕΙΜΙ ΕΓΩ· Η ΣΩΤΗΡΙΑ ΣΟΥ, Ο ΘΕΟΣ, ΑΝΤΙΛΑΒΟΙΤΟ ΜΟΥ.

ΨΑΛ. 68,31 ΑΙΝΕΣΩ ΤΟ ΟΝΟΜΑ ΤΟΥ ΘΕΟΥ ΜΟΥ ΜΕΤ' ΩΔΗΣ, ΜΕΓΑΛΥΝΩ ΑΥΤΟΝ ΕΝ ΑΙΝΕΣΕΙ,

ΨΑΛ. 68,32 ΚΑΙ ΑΡΕΣΕΙ ΤΩ ΘΕΩ ΥΠΕΡ ΜΟΣΧΟΝ ΝΕΟΝ ΚΕΡΑΤΑ ΕΚΦΕΡΟΝΤΑ ΚΑΙ ΟΠΛΑΣ.

ΨΑΛ. 68,33 ΙΔΕΤΩΣΑΝ ΠΤΩΧΟΙ ΚΑΙ ΕΥΦΡΑΝΘΗΤΩΣΑΝ· ΕΚΖΗΤΗΣΑΤΕ ΤΟΝ ΘΕΟΝ, ΚΑΙ ΖΗΣΕΤΑΙ Η ΨΥΧΗ ΥΜΩΝ,

ΨΑΛ. 68,34 ΟΤΙ ΕΙΣΗΚΟΥΣΕ ΤΩΝ ΠΕΝΗΤΩΝ Ο ΚΥΡΙΟΣ ΚΑΙ ΤΟΥΣ ΠΕΠΕΔΗΜΕΝΟΥΣ ΑΥΤΟΥ ΟΥΚ ΕΞΟΥΔΕΝΩΣΕΝ.

ΨΑΛ. 68,35 ΑΙΝΕΣΑΤΩΣΑΝ ΑΥΤΟΝ ΟΙ ΟΥΡΑΝΟΙ ΚΑΙ Η ΓΗ, ΘΑΛΑΣΣΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΡΠΟΝΤΑ ΕΝ ΑΥΤΗ.

ΨΑΛ. 68,36 ΟΤΙ Ο ΘΕΟΣ ΣΩΣΕΙ ΤΗΝ ΣΙΩΝ, ΚΑΙ ΟΙΚΟΔΟΜΗΘΗΣΟΝΤΑΙ ΑΙ ΠΟΛΕΙΣ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΚΑΙ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΚΕΙ ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙΝ ΑΥΤΗΝ·

ΨΑΛ. 68,37 ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΤΩΝ ΔΟΥΛΩΝ ΑΥΤΟΥ ΚΑΘΕΞΟΥΣΙΝ ΑΥΤΗΝ, ΚΑΙ ΟΙ ΑΓΑΠΩΝΤΕΣ ΤΟ ΟΝΟΜΑ ΣΟΥ ΚΑΤΑΣΚΗΝΩΣΟΥΣΙΝ ΕΝ ΑΥΤΗ.

ΨΑΛΜΟΣ 69 (ΜΑΣ. 70)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΤΩ ΔΑΥΪΔ, ΕΙΣ ΑΝΑΜΝΗΣΙΝ, ΕΙΣ ΤΟ ΣΩΣΑΙ ΜΕ ΚΥΡΙΟΝ.

ΨΑΛ. 69,2 Ο ΘΕΟΣ, ΕΙΣ ΤΗΝ ΒΟΗΘΕΙΑΝ ΜΟΥ ΠΡΟΣΧΕΣ· ΚΥΡΙΕ, ΕΙΣ ΤΟ ΒΟΗΘΗΣΑΙ ΜΟΙ ΣΠΕΥΣΟΝ.

ΨΑΛ. 69,3 ΑΙΣΧΥΝΘΗΤΩΣΑΝ ΚΑΙ ΕΝΤΡΑΠΗΤΩΣΑΝ ΟΙ ΖΗΤΟΥΝΤΕΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ· ΑΠΟΣΤΡΑΦΗΤΩΣΑΝ ΕΙΣ ΤΑ ΟΠΙΣΩ ΚΑΙ ΚΑΤΑΙΣΧΥΝΘΗΤΩΣΑΝ ΟΙ ΒΟΥΛΟΜΕΝΟΙ ΜΟΥ ΚΑΚΑ·

ΨΑΛ. 69,4 ΑΠΟΣΤΡΑΦΗΤΩΣΑΝ ΠΑΡΑΥΤΙΚΑ ΑΙΣΧΥΝΟΜΕΝΟΙ ΟΙ ΛΕΓΟΝΤΕΣ ΜΟΙ· ΕΥΓΕ ΕΥΓΕ.

ΨΑΛ. 69,5 ΑΓΑΛΛΙΑΣΘΩΣΑΝ ΚΑΙ ΕΥΦΡΑΝΘΗΤΩΣΑΝ ΕΠΙ ΣΟΙ ΠΑΝΤΕΣ ΟΙ ΖΗΤΟΥΝΤΕΣ ΣΕ, Ο ΘΕΟΣ, ΚΑΙ ΛΕΓΕΤΩΣΑΝ ΔΙΑΠΑΝΤΟΣ· ΜΕΓΑΛΥΝΘΗΤΩ Ο ΚΥΡΙΟΣ, ΟΙ ΑΓΑΠΩΝΤΕΣ ΤΟ ΣΩΤΗΡΙΟΝ ΣΟΥ.

ΨΑΛ. 69,6 ΕΓΩ ΔΕ ΠΤΩΧΟΣ ΕΙΜΙ ΚΑΙ ΠΕΝΗΣ· Ο ΘΕΟΣ, ΒΟΗΘΗΣΟΝ ΜΟΙ. ΒΟΗΘΟΣ ΜΟΥ ΚΑΙ ΡΥΣΤΗΣ ΜΟΥ ΕΙ ΣΥ· ΚΥΡΙΕ, ΜΗ ΧΡΟΝΙΣΗΣ.

ΨΑΛΜΟΣ 70 (ΜΑΣ. 71)

ΤΩ ΔΑΥΪΔ ΨΑΛΜΟΣ ΤΩΝ ΥΙΩΝ ΙΩΝΑΔΑΒ ΚΑΙ ΤΩΝ ΠΡΩΤΩΝ ΑΙΧΜΑΛΩΤΙΣΘΕΝΤΩΝ· ΑΝΕΠΙΓΡΑΦΟΣ ΠΑΡ' ΕΒΡΑΙΟΙΣ.

ΨΑΛ. 70,1 ΕΠΙ ΣΟΙ, ΚΥΡΙΕ, ΗΛΠΙΣΑ, ΜΗ ΚΑΤΑΙΣΧΥΝΘΕΙΗΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΨΑΛ. 70,2 ΕΝ ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ ΡΥΣΑΙ ΜΕ ΚΑΙ ΕΞΕΛΟΥ ΜΕ, ΚΛΙΝΟΝ ΠΡΟΣ ΜΕ ΤΟ ΟΥΣ ΣΟΥ ΚΑΙ ΣΩΣΟΝ ΜΕ.

ΨΑΛ. 70,3 ΓΕΝΟΥ ΜΟΙ ΕΙΣ ΘΕΟΝ ΥΠΕΡΑΣΠΙΣΤΗΝ ΚΑΙ ΕΙΣ ΤΟΠΟΝ ΟΧΥΡΟΝ ΤΟΥ ΣΩΣΑΙ ΜΕ, ΟΤΙ ΣΤΕΡΕΩΜΑ ΜΟΥ ΚΑΙ ΚΑΤΑΦΥΓΗ ΜΟΥ ΕΙ ΣΥ.

ΨΑΛ. 70,4 Ο ΘΕΟΣ ΜΟΥ, ΡΥΣΑΙ ΜΕ ΕΚ ΧΕΙΡΟΣ ΑΜΑΡΤΩΛΟΥ, ΕΚ ΧΕΙΡΟΣ ΠΑΡΑΝΟΜΟΥΝΤΟΣ ΚΑΙ ΑΔΙΚΟΥΝΤΟΣ·

ΨΑΛ. 70,5 ΟΤΙ ΣΥ ΕΙ Η ΥΠΟΜΟΝΗ ΜΟΥ, ΚΥΡΙΕ· ΚΥΡΙΕ, Η ΕΛΠΙΣ ΜΟΥ ΕΚ ΝΕΟΤΗΤΟΣ ΜΟΥ,

ΨΑΛ. 70,6 ΕΠΙ ΣΕ ΕΠΕΣΤΗΡΙΧΘΗΝ ΑΠΟ ΓΑΣΤΡΟΣ, ΕΚ ΚΟΙΛΙΑΣ ΜΗΤΡΟΣ ΜΟΥ ΣΥ ΜΟΥ ΕΙ ΣΚΕΠΑΣΤΗΣ· ΕΝ ΣΟΙ Η ΥΜΝΗΣΙΣ ΜΟΥ ΔΙΑΠΑΝΤΟΣ.

ΨΑΛ. 70,7 ΩΣΕΙ ΤΕΡΑΣ ΕΓΕΝΗΘΗΝ ΤΟΙΣ ΠΟΛΛΟΙΣ, ΚΑΙ ΣΥ ΒΟΗΘΟΣ ΜΟΥ ΚΡΑΤΑΙΟΣ.

ΨΑΛ. 70,8 ΠΛΗΡΩΘΗΤΩ ΤΟ ΣΤΟΜΑ ΜΟΥ ΑΙΝΕΣΕΩΣ, ΟΠΩΣ ΥΜΝΗΣΩ ΤΗΝ ΔΟΞΑΝ ΣΟΥ, ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΤΗΝ ΜΕΓΑΛΟΠΡΕΠΕΙΑΝ ΣΟΥ.

ΨΑΛ. 70,9 ΜΗ ΑΠΟΡΡΙΨΗΣ ΜΕ ΕΙΣ ΚΑΙΡΟΝ ΓΗΡΩΣ, ΕΝ ΤΩ ΕΚΛΕΙΠΕΙΝ ΤΗΝ ΙΣΧΥΝ ΜΟΥ ΜΗ ΕΓΚΑΤΑΛΙΠΗΣ ΜΕ.

ΨΑΛ. 70,10 ΟΤΙ ΕΙΠΑΝ ΟΙ ΕΧΘΡΟΙ ΜΟΥ ΕΜΟΙ ΚΑΙ ΟΙ ΦΥΛΑΣΣΟΝΤΕΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΒΟΥΛΕΥΣΑΝΤΟ ΕΠΙ ΤΟ ΑΥΤΟ

ΨΑΛ. 70,11 ΛΕΓΟΝΤΕΣ· Ο ΘΕΟΣ ΕΓΚΑΤΕΛΙΠΕΝ ΑΥΤΟΝ· ΚΑΤΑΔΙΩΞΑΤΕ ΚΑΙ ΚΑΤΑΛΑΒΕΤΕ ΑΥΤΟΝ, ΟΤΙ ΟΥΚ ΕΣΤΙΝ Ο ΡΥΟΜΕΝΟΣ.

ΨΑΛ. 70,12 Ο ΘΕΟΣ ΜΟΥ, ΜΗ ΜΑΚΡΥΝΗΣ ΑΠ' ΕΜΟΥ· Ο ΘΕΟΣ ΜΟΥ, ΕΙΣ ΤΗΝ ΒΟΗΘΕΙΑΝ ΜΟΥ ΠΡΟΣΧΕΣ.

ΨΑΛ. 70,13 ΑΙΣΧΥΝΘΗΤΩΣΑΝ ΚΑΙ ΕΚΛΙΠΕΤΩΣΑΝ ΟΙ ΕΝΔΙΑΒΑΛΛΟΝΤΕΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΠΕΡΙΒΑΛΛΕΣΘΩΣΑΝ ΑΙΣΧΥΝΗΝ ΚΑΙ ΕΝΤΡΟΠΗΝ ΟΙ ΖΗΤΟΥΝΤΕΣ ΤΑ ΚΑΚΑ ΜΟΙ.

ΨΑΛ. 70,14 ΕΓΩ ΔΕ ΔΙΑΠΑΝΤΟΣ ΕΛΠΙΩ ΕΠΙ ΣΕ ΚΑΙ ΠΡΟΣΘΗΣΩ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΑΙΝΕΣΙΝ ΣΟΥ.

ΨΑΛ. 70,15 ΤΟ ΣΤΟΜΑ ΜΟΥ ΑΝΑΓΓΕΛΕΙ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΣΟΥ, ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΤΗΝ ΣΩΤΗΡΙΑΝ ΣΟΥ, ΟΤΙ ΟΥΚ ΕΓΝΩΝ ΓΡΑΜΜΑΤΕΙΑΣ.

ΨΑΛ. 70,16 ΕΙΣΕΛΕΥΣΟΜΑΙ ΕΝ ΔΥΝΑΣΤΕΙΑ ΚΥΡΙΟΥ· ΚΥΡΙΕ, ΜΝΗΣΘΗΣΟΜΑΙ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΣΟΥ ΜΟΝΟΥ.

ΨΑΛ. 70,17 Ο ΘΕΟΣ, Α ΕΔΙΔΑΞΑΣ ΜΕ ΕΚ ΝΕΟΤΗΤΟΣ ΜΟΥ, ΚΑΙ ΜΕΧΡΙ ΤΟΥ ΝΥΝ ΑΠΑΓΓΕΛΩ ΤΑ ΘΑΥΜΑΣΙΑ ΣΟΥ.

ΨΑΛ. 70,18 ΚΑΙ ΕΩΣ ΓΗΡΩΣ ΚΑΙ ΠΡΕΣΒΕΙΟΥ, Ο ΘΕΟΣ, ΜΗ ΕΓΚΑΤΑΛΙΠΗΣ ΜΕ, ΕΩΣ ΑΝ ΑΠΑΓΓΕΛΩ ΤΟΝ ΒΡΑΧΙΟΝΑ ΣΟΥ ΤΗ ΓΕΝΕΑ ΠΑΣΗ ΤΗ ΕΠΕΡΧΟΜΕΝΗ,

ΨΑΛ. 70,19 ΤΗΝ ΔΥΝΑΣΤΕΙΑΝ ΣΟΥ ΚΑΙ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΣΟΥ. Ο ΘΕΟΣ, ΕΩΣ ΥΨΙΣΤΩΝ Α ΕΠΟΙΗΣΑΣ ΜΕΓΑΛΕΙΑ· Ο ΘΕΟΣ, ΤΙΣ ΟΜΟΙΟΣ ΣΟΙ;

ΨΑΛ. 70,20 ΟΣΑΣ ΕΔΕΙΞΑΣ ΜΟΙ ΘΛΙΨΕΙΣ ΠΟΛΛΑΣ ΚΑΙ ΚΑΚΑΣ, ΚΑΙ ΕΠΙΣΤΡΕΨΑΣ ΕΖΩΟΠΟΙΗΣΑΣ ΜΕ, ΚΑΙ ΕΚ ΤΩΝ ΑΒΥΣΣΩΝ ΤΗΣ ΓΗΣ ΠΑΛΙΝ ΑΝΗΓΑΓΕΣ ΜΕ.

ΨΑΛ. 70,21 ΕΠΛΕΟΝΑΣΑΣ ΕΠ' ΕΜΕ ΤΗΝ ΜΕΓΑΛΩΣΥΝΗΝ ΣΟΥ ΚΑΙ ΕΠΙΣΤΡΕΨΑΣ ΠΑΡΕΚΑΛΕΣΑΣ ΜΕ ΚΑΙ ΕΚ ΤΩΝ ΑΒΥΣΣΩΝ ΤΗΣ ΓΗΣ ΠΑΛΙΝ ΑΝΗΓΑΓΕΣ ΜΕ.

ΨΑΛ. 70,22 ΚΑΙ ΓΑΡ ΕΓΩ ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ ΕΝ ΣΚΕΥΕΙ ΨΑΛΜΟΥ ΤΗΝ ΑΛΗΘΕΙΑΝ ΣΟΥ, Ο ΘΕΟΣ· ΨΑΛΩ ΣΟΙ ΕΝ ΚΙΘΑΡΑ, Ο ΑΓΙΟΣ ΤΟΥ ΙΣΡΑΗΛ.

ΨΑΛ. 70,23 ΑΓΑΛΛΙΑΣΟΝΤΑΙ ΤΑ ΧΕΙΛΗ ΜΟΥ, ΟΤΑΝ ΨΑΛΩ ΣΟΙ, ΚΑΙ Η ΨΥΧΗ ΜΟΥ, ΗΝ ΕΛΥΤΡΩΣΩ.

ΨΑΛ. 70,24 ΕΤΙ ΔΕ ΚΑΙ Η ΓΛΩΣΣΑ ΜΟΥ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΜΕΛΕΤΗΣΕΙ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΣΟΥ, ΟΤΑΝ ΑΙΣΧΥΝΘΩΣΙ ΚΑΙ ΕΝΤΡΑΠΩΣΙΝ ΟΙ ΖΗΤΟΥΝΤΕΣ ΤΑ ΚΑΚΑ ΜΟΙ.

ΨΑΛΜΟΣ 71 (ΜΑΣ. 72)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΕΙΣ ΣΑΛΩΜΩΝ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 71,1 Ο ΘΕΟΣ, ΤΟ ΚΡΙΜΑ ΣΟΥ ΤΩ ΒΑΣΙΛΕΙ ΔΟΣ ΚΑΙ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΣΟΥ ΤΩ ΥΙΩ ΤΟΥ ΒΑΣΙΛΕΩΣ

ΨΑΛ. 71,2 ΚΡΙΝΕΙΝ ΤΟΝ ΛΑΟΝ ΣΟΥ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΤΟΥΣ ΠΤΩΧΟΥΣ ΣΟΥ ΕΝ ΚΡΙΣΕΙ.

ΨΑΛ. 71,3 ΑΝΑΛΑΒΕΤΩ ΤΑ ΟΡΗ ΕΙΡΗΝΗΝ ΤΩ ΛΑΩ ΣΟΥ ΚΑΙ ΟΙ ΒΟΥΝΟΙ ΔΙΚΑΙΟΣΥΝΗΝ.

ΨΑΛ. 71,4 ΚΡΙΝΕΙ ΤΟΥΣ ΠΤΩΧΟΥΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΣΩΣΕΙ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΠΕΝΗΤΩΝ ΚΑΙ ΤΑΠΕΙΝΩΣΕΙ ΣΥΚΟΦΑΝΤΗΝ

ΨΑΛ. 71,5 ΚΑΙ ΣΥΜΠΑΡΑΜΕΝΕΙ ΤΩ ΗΛΙΩ ΚΑΙ ΠΡΟ ΤΗΣ ΣΕΛΗΝΗΣ ΓΕΝΕΑΣ ΓΕΝΕΩΝ.

ΨΑΛ. 71,6 ΚΑΤΑΒΗΣΕΤΑΙ ΩΣ ΥΕΤΟΣ ΕΠΙ ΠΟΚΟΝ ΚΑΙ ΩΣΕΙ ΣΤΑΓΩΝ Η ΣΤΑΖΟΥΣΑ ΕΠΙ ΤΗΝ ΓΗΝ.

ΨΑΛ. 71,7 ΑΝΑΤΕΛΕΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΠΛΗΘΟΣ ΕΙΡΗΝΗΣ, ΕΩΣ ΟΥ ΑΝΤΑΝΑΙΡΕΘΗ Η ΣΕΛΗΝΗ.

ΨΑΛ. 71,8 ΚΑΙ ΚΑΤΑΚΥΡΙΕΥΣΕΙ ΑΠΟ ΘΑΛΑΣΣΗΣ ΕΩΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΑΠΟ ΠΟΤΑΜΩΝ ΕΩΣ ΠΕΡΑΤΩΝ ΤΗΣ ΟΙΚΟΥΜΕΝΗΣ.

ΨΑΛ. 71,9 ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΠΡΟΠΕΣΟΥΝΤΑΙ ΑΙΘΙΟΠΕΣ, ΚΑΙ ΟΙ ΕΧΘΡΟΙ ΑΥΤΟΥ ΧΟΥΝ ΛΕΙΞΟΥΣΙ.

ΨΑΛ. 71,10 ΒΑΣΙΛΕΙΣ ΘΑΡΣΙΣ ΚΑΙ ΝΗΣΟΙ ΔΩΡΑ ΠΡΟΣΟΙΣΟΥΣΙ, ΒΑΣΙΛΕΙΣ ΑΡΑΒΩΝ ΚΑΙ ΣΑΒΑ ΔΩΡΑ ΠΡΟΣΑΞΟΥΣΙ.

ΨΑΛ. 71,11 ΚΑΙ ΠΡΟΣΚΥΝΗΣΟΥΣΙΝ ΑΥΤΩ ΠΑΝΤΕΣ ΟΙ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ, ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΔΟΥΛΕΥΣΟΥΣΙΝ ΑΥΤΩ.

ΨΑΛ. 71,12 ΟΤΙ ΕΡΡΥΣΑΤΟ ΠΤΩΧΟΝ ΕΚ ΔΥΝΑΣΤΟΥ ΚΑΙ ΠΕΝΗΤΑ, Ω ΟΥΧ ΥΠΗΡΧΕ ΒΟΗΘΟΣ.

ΨΑΛ. 71,13 ΦΕΙΣΕΤΑΙ ΠΤΩΧΟΥ ΚΑΙ ΠΕΝΗΤΟΣ ΚΑΙ ΨΥΧΑΣ ΠΕΝΗΤΩΝ ΣΩΣΕΙ.

ΨΑΛ. 71,14 ΕΚ ΤΟΚΟΥ ΚΑΙ ΕΞ ΑΔΙΚΙΑΣ ΛΥΤΡΩΣΕΤΑΙ ΤΑΣ ΨΥΧΑΣ ΑΥΤΩΝ, ΚΑΙ ΕΝΤΙΜΟΝ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΝΩΠΙΟΝ ΑΥΤΩΝ.

ΨΑΛ. 71,15 ΚΑΙ ΖΗΣΕΤΑΙ, ΚΑΙ ΔΟΘΗΣΕΤΑΙ ΑΥΤΩ ΕΚ ΤΟΥ ΧΡΥΣΙΟΥ ΤΗΣ ΑΡΑΒΙΑΣ, ΚΑΙ ΠΡΟΣΕΥΞΟΝΤΑΙ ΠΕΡΙ ΑΥΤΟΥ ΔΙΑΠΑΝΤΟΣ, ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΕΥΛΟΓΗΣΟΥΣΙΝ ΑΥΤΟΝ.

ΨΑΛ. 71,16 ΕΣΤΑΙ ΣΤΗΡΙΓΜΑ ΕΝ ΤΗ ΓΗ ΕΠ' ΑΚΡΩΝ ΤΩΝ ΟΡΕΩΝ· ΥΠΕΡΑΡΘΗΣΕΤΑΙ ΥΠΕΡ ΤΟΝ ΛΙΒΑΝΟΝ Ο ΚΑΡΠΟΣ ΑΥΤΟΥ, ΚΑΙ ΕΞΑΝΘΗΣΟΥΣΙΝ ΕΚ ΠΟΛΕΩΣ ΩΣΕΙ ΧΟΡΤΟΣ ΤΗΣ ΓΗΣ.

ΨΑΛ. 71,17 ΕΣΤΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΥΛΟΓΗΜΕΝΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ, ΠΡΟ ΤΟΥ ΗΛΙΟΥ ΔΙΑΜΕΝΕΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ· ΚΑΙ ΕΝΕΥΛΟΓΗΘΗΣΟΝΤΑΙ ΕΝ ΑΥΤΩ ΠΑΣΑΙ ΑΙ ΦΥΛΑΙ ΤΗΣ ΓΗΣ, ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΜΑΚΑΡΙΟΥΣΙΝ ΑΥΤΟΝ.

ΨΑΛ. 71,18 ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ, Ο ΘΕΟΣ ΤΟΥ ΙΣΡΑΗΛ, Ο ΠΟΙΩΝ ΘΑΥΜΑΣΙΑ ΜΟΝΟΣ,

ΨΑΛ. 71,19 ΚΑΙ ΕΥΛΟΓΗΤΟΝ ΤΟ ΟΝΟΜΑ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ, ΚΑΙ ΠΛΗΡΩΘΗΣΕΤΑΙ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ ΠΑΣΑ Η ΓΗ. ΓΕΝΟΙΤΟ, ΓΕΝΟΙΤΟ. (ΕΞΕΛΙΠΟΝ ΟΙ ΥΜΝΟΙ ΔΑΥΪΔ ΤΟΥ ΥΙΟΥ ΙΕΣΣΑΙ.)

ΨΑΛΜΟΣ 72 (ΜΑΣ. 73)

ΨΑΛΜΟΣ ΤΩ ΑΣΑΦ.

ΨΑΛ. 72,1 ΩΣ ΑΓΑΘΟΣ Ο ΘΕΟΣ ΤΩ ΙΣΡΑΗΛ, ΤΟΙΣ ΕΥΘΕΣΙ ΤΗ ΚΑΡΔΙΑ.

ΨΑΛ. 72,2 ΕΜΟΥ ΔΕ ΠΑΡΑΜΙΚΡΟΝ ΕΣΑΛΕΥΘΗΣΑΝ ΟΙ ΠΟΔΕΣ, ΠΑΡ' ΟΛΙΓΟΝ ΕΞΕΧΥΘΗ ΤΑ ΔΙΑΒΗΜΑΤΑ ΜΟΥ.

ΨΑΛ. 72,3 ΟΤΙ ΕΖΗΛΩΣΑ ΕΠΙ ΤΟΙΣ ΑΝΟΜΟΙΣ ΕΙΡΗΝΗΝ ΑΜΑΡΤΩΛΩΝ ΘΕΩΡΩΝ,

ΨΑΛ. 72,4 ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΑΝΑΝΕΥΣΙΣ ΕΝ ΤΩ ΘΑΝΑΤΩ ΑΥΤΩΝ ΚΑΙ ΣΤΕΡΕΩΜΑ ΕΝ ΤΗ ΜΑΣΤΙΓΙ ΑΥΤΩΝ·

ΨΑΛ. 72,5 ΕΝ ΚΟΠΟΙΣ ΑΝΘΡΩΠΩΝ ΟΥΚ ΕΙΣΙ ΚΑΙ ΜΕΤΑ ΑΝΘΡΩΠΩΝ ΟΥ ΜΑΣΤΙΓΩΘΗΣΟΝΤΑΙ.

ΨΑΛ. 72,6 ΔΙΑ ΤΟΥΤΟ ΕΚΡΑΤΗΣΕΝ ΑΥΤΟΥΣ Η ΥΠΕΡΗΦΑΝΙΑ ΑΥΤΩΝ, ΠΕΡΙΕΒΑΛΟΝΤΟ ΑΔΙΚΙΑΝ ΚΑΙ ΑΣΕΒΕΙΑΝ ΕΑΥΤΩΝ.

ΨΑΛ. 72,7 ΕΞΕΛΕΥΣΕΤΑΙ ΩΣ ΕΚ ΣΤΕΑΤΟΣ Η ΑΔΙΚΙΑ ΑΥΤΩΝ, ΔΙΗΛΘΟΝ ΕΙΣ ΔΙΑΘΕΣΙΝ ΚΑΡΔΙΑΣ·

ΨΑΛ. 728 ΔΙΕΝΟΗΘΗΣΑΝ ΚΑΙ ΕΛΑΛΗΣΑΝ ΕΝ ΠΟΝΗΡΙΑ, ΑΔΙΚΙΑΝ ΕΙΣ ΤΟ ΥΨΟΣ ΕΛΑΛΗΣΑΝ·

ΨΑΛ. 72,9 ΕΘΕΝΤΟ ΕΙΣ ΟΥΡΑΝΟΝ ΤΟ ΣΤΟΜΑ ΑΥΤΩΝ, ΚΑΙ Η ΓΛΩΣΣΑ ΑΥΤΩΝ ΔΙΗΛΘΕΝ ΕΠΙ ΤΗΣ ΓΗΣ.

ΨΑΛ. 72,10 ΔΙΑ ΤΟΥΤΟ ΕΠΙΣΤΡΕΨΕΙ Ο ΛΑΟΣ ΜΟΥ ΕΝΤΑΥΘΑ, ΚΑΙ ΗΜΕΡΑΙ ΠΛΗΡΕΙΣ ΕΥΡΕΘΗΣΟΝΤΑΙ ΕΝ ΑΥΤΟΙΣ.

ΨΑΛ. 72,11 ΚΑΙ ΕΙΠΑΝ· ΠΩΣ ΕΓΝΩ Ο ΘΕΟΣ; ΚΑΙ ΕΙ ΕΣΤΙ ΓΝΩΣΙΣ ΕΝ ΤΩ ΥΨΙΣΤΩ;

ΨΑΛ. 72,12 ΙΔΟΥ ΟΥΤΟΙ ΟΙ ΑΜΑΡΤΩΛΟΙ ΚΑΙ ΕΥΘΗΝΟΥΝΤΕΣ· ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΤΕΣΧΟΝ ΠΛΟΥΤΟΥ.

ΨΑΛ. 72,13 ΚΑΙ ΕΙΠΑ· ΑΡΑ ΜΑΤΑΙΩΣ ΕΔΙΚΑΙΩΣΑ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ ΚΑΙ ΕΝΙΨΑΜΗΝ ΕΝ ΑΘΩΟΙΣ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ·

ΨΑΛ. 72,14 ΚΑΙ ΕΓΕΝΟΜΗΝ ΜΕΜΑΣΤΙΓΩΜΕΝΟΣ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ, ΚΑΙ Ο ΕΛΕΓΧΟΣ ΜΟΥ ΕΙΣ ΤΑΣ ΠΡΩΪΑΣ.

ΨΑΛ. 72,15 ΕΙ ΕΛΕΓΟΝ· ΔΙΗΓΗΣΟΜΑΙ ΟΥΤΩΣ, ΙΔΟΥ ΤΗ ΓΕΝΕΑ ΤΩΝ ΥΙΩΝ ΣΟΥ ΗΣΥΝΘΕΤΗΚΑ.

ΨΑΛ. 72,16 ΚΑΙ ΥΠΕΛΑΒΟΝ ΤΟΥ ΓΝΩΝΑΙ ΤΟΥΤΟ· ΚΟΠΟΣ ΕΣΤΙΝ ΕΝΩΠΙΟΝ ΜΟΥ,

ΨΑΛ. 72,17 ΕΩΣ ΕΙΣΕΛΘΩ ΕΙΣ ΤΟ ΑΓΙΑΣΤΗΡΙΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΣΥΝΩ ΕΙΣ ΤΑ ΕΣΧΑΤΑ ΑΥΤΩΝ.

ΨΑΛ. 72,18 ΠΛΗΝ ΔΙΑ ΤΑΣ ΔΟΛΙΟΤΗΤΑΣ ΑΥΤΩΝ ΕΘΟΥ ΑΥΤΟΙΣ ΚΑΚΑ, ΚΑΤΕΒΑΛΕΣ ΑΥΤΟΥΣ ΕΝ ΤΩ ΕΠΑΡΘΗΝΑΙ.

ΨΑΛ. 72,19 ΠΩΣ ΕΓΕΝΟΝΤΟ ΕΙΣ ΕΡΗΜΩΣΙΝ ΕΞΑΠΙΝΑ· ΕΞΕΛΙΠΟΝ, ΑΠΩΛΟΝΤΟ ΔΙΑ ΤΗΝ ΑΝΟΜΙΑΝ ΑΥΤΩΝ.

ΨΑΛ. 72,20 ΩΣΕΙ ΕΝΥΠΝΙΟΝ ΕΞΕΓΕΙΡΟΜΕΝΟΥ, ΚΥΡΙΕ, ΕΝ ΤΗ ΠΟΛΕΙ ΣΟΥ ΤΗΝ ΕΙΚΟΝΑ ΑΥΤΩΝ ΕΞΟΥΔΕΝΩΣΕΙΣ.

ΨΑΛ. 72,21 ΟΤΙ ΕΞΕΚΑΥΘΗ Η ΚΑΡΔΙΑ ΜΟΥ, ΚΑΙ ΟΙ ΝΕΦΡΟΙ ΜΟΥ ΗΛΛΟΙΩΘΗΣΑΝ,

ΨΑΛ. 72,22 ΚΑΓΩ ΕΞΟΥΔΕΝΩΜΕΝΟΣ ΚΑΙ ΟΥΚ ΕΓΝΩΝ, ΚΤΗΝΩΔΗΣ ΕΓΕΝΟΜΗΝ ΠΑΡΑ ΣΟΙ.

ΨΑΛ. 72,23 ΚΑΓΩ ΔΙΑΠΑΝΤΟΣ ΜΕΤΑ ΣΟΥ, ΕΚΡΑΤΗΣΑΣ ΤΗΣ ΧΕΙΡΟΣ ΤΗΣ ΔΕΞΙΑΣ ΜΟΥ

ΨΑΛ. 72,24 ΚΑΙ ΕΝ ΤΗ ΒΟΥΛΗ ΣΟΥ ΩΔΗΓΗΣΑΣ ΜΕ ΚΑΙ ΜΕΤΑ ΔΟΞΗΣ ΠΡΟΣΕΛΑΒΟΥ ΜΕ.

ΨΑΛ. 72,25 ΤΙ ΓΑΡ ΜΟΙ ΥΠΑΡΧΕΙ ΕΝ ΤΩ ΟΥΡΑΝΩ, ΚΑΙ ΠΑΡΑ ΣΟΥ ΤΙ ΗΘΕΛΗΣΑ ΕΠΙ ΤΗΣ ΓΗΣ;

ΨΑΛ. 72,26 ΕΞΕΛΙΠΕΝ Η ΚΑΡΔΙΑ ΜΟΥ ΚΑΙ Η ΣΑΡΞ ΜΟΥ, Ο ΘΕΟΣ ΤΗΣ ΚΑΡΔΙΑΣ ΜΟΥ ΚΑΙ Η ΜΕΡΙΣ ΜΟΥ Ο ΘΕΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΨΑΛ. 72,27 ΟΤΙ ΙΔΟΥ ΟΙ ΜΑΚΡΥΝΟΝΤΕΣ ΕΑΥΤΟΥΣ ΑΠΟ ΣΟΥ ΑΠΟΛΟΥΝΤΑΙ, ΕΞΩΛΟΘΡΕΥΣΑΣ ΠΑΝΤΑ ΤΟΝ ΠΟΡΝΕΥΟΝΤΑ ΑΠΟ ΣΟΥ.

ΨΑΛ. 72,28 ΕΜΟΙ ΔΕ ΤΟ ΠΡΟΣΚΟΛΛΑΣΘΑΙ ΤΩ ΘΕΩ ΑΓΑΘΟΝ ΕΣΤΙ, ΤΙΘΕΣΘΑΙ ΕΝ ΤΩ ΚΥΡΙΩ ΤΗΝ ΕΛΠΙΔΑ ΜΟΥ ΤΟΥ ΕΞΑΓΓΕΙΛΑΙ ΜΕ ΠΑΣΑΣ ΤΑΣ ΑΙΝΕΣΕΙΣ ΣΟΥ ΕΝ ΤΑΙΣ ΠΥΛΑΙΣ ΤΗΣ ΘΥΓΑΤΡΟΣ ΣΙΩΝ.

ΨΑΛΜΟΣ 73 (ΜΑΣ. 74)

ΣΥΝΕΣΕΩΣ ΤΩ ΑΣΑΦ.

ΨΑΛ. 73,1 ΙΝΑΤΙ ΑΠΩΣΩ, Ο ΘΕΟΣ, ΕΙΣ ΤΕΛΟΣ; ΩΡΓΙΣΘΗ Ο ΘΥΜΟΣ ΣΟΥ ΕΠΙ ΠΡΟΒΑΤΑ ΝΟΜΗΣ ΣΟΥ;

ΨΑΛ. 73,2 ΜΝΗΣΘΗΤΙ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΣΟΥ, ΗΣ ΕΚΤΗΣΩ ΑΠ' ΑΡΧΗΣ· ΕΛΥΤΡΩΣΩ ΡΑΒΔΟΝ ΚΛΗΡΟΝΟΜΙΑΣ ΣΟΥ, ΟΡΟΣ ΣΙΩΝ ΤΟΥΤΟ, Ο ΚΑΤΕΣΚΗΝΩΣΑΣ ΕΝ ΑΥΤΩ.

ΨΑΛ. 73,3 ΕΠΑΡΟΝ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΕΠΙ ΤΑΣ ΥΠΕΡΗΦΑΝΙΑΣ ΑΥΤΩΝ ΕΙΣ ΤΕΛΟΣ, ΟΣΑ ΕΠΟΝΗΡΕΥΣΑΤΟ Ο ΕΧΘΡΟΣ ΕΝ ΤΟΙΣ ΑΓΙΟΙΣ ΣΟΥ.

ΨΑΛ. 73,4 ΚΑΙ ΕΝΕΚΑΥΧΗΣΑΝΤΟ ΟΙ ΜΙΣΟΥΝΤΕΣ ΣΕ ΕΝ ΜΕΣΩ ΤΗΣ ΕΟΡΤΗΣ ΣΟΥ, ΕΘΕΝΤΟ ΤΑ ΣΗΜΕΙΑ ΑΥΤΩΝ ΣΗΜΕΙΑ ΚΑΙ ΟΥΚ ΕΓΝΩΣΑΝ.

ΨΑΛ. 73,5 ΩΣ ΕΙΣ ΤΗΝ ΕΞΟΔΟΝ ΥΠΕΡΑΝΩ,

ΨΑΛ. 73,6 ΩΣ ΕΝ ΔΡΥΜΩ ΞΥΛΩΝ ΑΞΙΝΑΙΣ ΕΞΕΚΟΨΑΝ ΤΑΣ ΘΥΡΑΣ ΑΥΤΗΣ ΕΠΙ ΤΟ ΑΥΤΟ ΕΝ ΠΕΛΕΚΕΙ ΚΑΙ ΛΑΞΕΥΤΗΡΙΩ ΚΑΤΕΡΡΑΞΑΝ ΑΥΤΗΝ.

ΨΑΛ. 73,7 ΕΝΕΠΥΡΙΣΑΝ ΕΝ ΠΥΡΙ ΤΟ ΑΓΙΑΣΤΗΡΙΟΝ ΣΟΥ, ΕΙΣ ΤΗΝ ΓΗΝ ΕΒΕΒΗΛΩΣΑΝ ΤΟ ΣΚΗΝΩΜΑ ΤΟΥ ΟΝΟΜΑΤΟΣ ΣΟΥ.

ΨΑΛ. 73,8 ΕΙΠΑΝ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΩΝ ΑΙ ΣΥΓΓΕΝΕΙΑΙ ΑΥΤΩΝ ΕΠΙ ΤΟ ΑΥΤΟ· ΔΕΥΤΕ ΚΑΙ ΚΑΤΑΠΑΥΣΩΜΕΝ ΠΑΣΑΣ ΤΑΣ ΕΟΡΤΑΣ ΤΟΥ ΘΕΟΥ ΑΠΟ ΤΗΣ ΓΗΣ.

ΨΑΛ. 73,9 ΤΑ ΣΗΜΕΙΑ ΑΥΤΩΝ ΟΥΚ ΕΙΔΟΜΕΝ, ΟΥΚ ΕΣΤΙΝ ΕΤΙ ΠΡΟΦΗΤΗΣ, ΚΑΙ ΗΜΑΣ ΟΥ ΓΝΩΣΕΤΑΙ ΕΤΙ.

ΨΑΛ. 73,10 ΕΩΣ ΠΟΤΕ, Ο ΘΕΟΣ, ΟΝΕΙΔΙΕΙ Ο ΕΧΘΡΟΣ, ΠΑΡΟΞΥΝΕΙ Ο ΥΠΕΝΑΝΤΙΟΣ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΙΣ ΤΕΛΟΣ;

ΨΑΛ. 73,11 ΙΝΑΤΙ ΑΠΟΣΤΡΕΦΕΙΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΚΑΙ ΤΗΝ ΔΕΞΙΑΝ ΣΟΥ ΕΚ ΜΕΣΟΥ ΤΟΥ ΚΟΛΠΟΥ ΣΟΥ ΕΙΣ ΤΕΛΟΣ;

ΨΑΛ. 73,12 Ο ΔΕ ΘΕΟΣ ΒΑΣΙΛΕΥΣ ΗΜΩΝ ΠΡΟ ΑΙΩΝΩΝ, ΕΙΡΓΑΣΑΤΟ ΣΩΤΗΡΙΑΝ ΕΝ ΜΕΣΩ ΤΗΣ ΓΗΣ.

ΨΑΛ. 73,13 ΣΥ ΕΚΡΑΤΑΙΩΣΑΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΣΟΥ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΣΥ ΣΥΝΕΤΡΙΨΑΣ ΤΑΣ ΚΕΦΑΛΑΣ ΤΩΝ ΔΡΑΚΟΝΤΩΝ ΕΠΙ ΤΟΥ ΥΔΑΤΟΣ.

ΨΑΛ. 73,14 ΣΥ ΣΥΝΕΘΛΑΣΑΣ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΔΡΑΚΟΝΤΟΣ, ΕΔΩΚΑΣ ΑΥΤΟΝ ΒΡΩΜΑ ΛΑΟΙΣ ΤΟΙΣ ΑΙΘΙΟΨΙ.

ΨΑΛ. 73,15 ΣΥ ΔΙΕΡΡΗΞΑΣ ΠΗΓΑΣ ΚΑΙ ΧΕΙΜΑΡΡΟΥΣ, ΣΥ ΕΞΗΡΑΝΑΣ ΠΟΤΑΜΟΥΣ ΗΘΑΜ.

ΨΑΛ. 73,16 ΣΗ ΕΣΤΙΝ Η ΗΜΕΡΑ, ΚΑΙ ΣΗ ΕΣΤΙΝ Η ΝΥΞ, ΣΥ ΚΑΤΗΡΤΙΣΩ ΦΑΥΣΙΝ ΚΑΙ ΗΛΙΟΝ.

ΨΑΛ. 73,17 ΣΥ ΕΠΟΙΗΣΑΣ ΠΑΝΤΑ ΤΑ ΩΡΑΙΑ ΤΗΣ ΓΗΣ· ΘΕΡΟΣ ΚΑΙ ΕΑΡ, ΣΥ ΕΠΛΑΣΑΣ ΑΥΤΑ.

ΨΑΛ. 73,18 ΜΝΗΣΘΗΤΙ ΤΑΥΤΗΣ· ΕΧΘΡΟΣ ΩΝΕΙΔΙΣΕ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΛΑΟΣ ΑΦΡΩΝ ΠΑΡΩΞΥΝΕ ΤΟ ΟΝΟΜΑ ΣΟΥ.

ΨΑΛ. 73,19 ΜΗ ΠΑΡΑΔΩΣ ΤΟΙΣ ΘΗΡΙΟΙΣ ΨΥΧΗΝ ΕΞΟΜΟΛΟΓΟΥΜΕΝΗΝ ΣΟΙ, ΤΩΝ ΨΥΧΩΝ ΤΩΝ ΠΕΝΗΤΩΝ ΣΟΥ ΜΗ ΕΠΙΛΑΘΗ ΕΙΣ ΤΕΛΟΣ.

ΨΑΛ. 73,20 ΕΠΙΒΛΕΨΟΝ ΕΙΣ ΤΗΝ ΔΙΑΘΗΚΗΝ ΣΟΥ, ΟΤΙ ΕΠΛΗΡΩΘΗΣΑΝ ΟΙ ΕΣΚΟΤΙΣΜΕΝΟΙ ΤΗΣ ΓΗΣ ΟΙΚΩΝ ΑΝΟΜΙΩΝ.

ΨΑΛ. 73,21 ΜΗ ΑΠΟΣΤΡΑΦΗΤΩ ΤΕΤΑΠΕΙΝΩΜΕΝΟΣ ΚΑΙ ΚΑΤΗΣΧΥΜΕΝΟΣ· ΠΤΩΧΟΣ ΚΑΙ ΠΕΝΗΣ ΑΙΝΕΣΟΥΣΙ ΤΟ ΟΝΟΜΑ ΣΟΥ.

ΨΑΛ. 73,22 ΑΝΑΣΤΑ, Ο ΘΕΟΣ, ΔΙΚΑΣΟΝ ΤΗΝ ΔΙΚΗΝ ΣΟΥ· ΜΝΗΣΘΗΤΙ ΤΟΥ ΟΝΕΙΔΙΣΜΟΥ ΣΟΥ ΤΟΥ ΥΠΟ ΑΦΡΟΝΟΣ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ.

ΨΑΛ. 73,23 ΜΗ ΕΠΙΛΑΘΗ ΤΗΣ ΦΩΝΗΣ ΤΩΝ ΙΚΕΤΩΝ ΣΟΥ· Η ΥΠΕΡΗΦΑΝΙΑ ΤΩΝ ΜΙΣΟΥΝΤΩΝ ΣΕ ΑΝΕΒΗ ΔΙΑ ΠΑΝΤΟΣ.

ΨΑΛΜΟΣ 74 (ΜΑΣ. 75)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΜΗ ΔΙΑΦΘΕΙΡΗΣ· ΨΑΛΜΟΣ ΩΔΗΣ ΤΩ ΑΣΑΦ.

ΨΑΛ. 74,2 ΕΞΟΜΟΛΟΓΗΣΟΜΕΘΑ ΣΟΙ, Ο ΘΕΟΣ, ΕΞΟΜΟΛΟΓΗΣΟΜΕΘΑ ΣΟΙ ΚΑΙ ΕΠΙΚΑΛΕΣΟΜΕΘΑ ΤΟ ΟΝΟΜΑ ΣΟΥ.

ΨΑΛ. 74,3 ΔΙΗΓΗΣΟΜΑΙ ΠΑΝΤΑ ΤΑ ΘΑΥΜΑΣΙΑ ΣΟΥ, ΟΤΑΝ ΛΑΒΩ ΚΑΙΡΟΝ· ΕΓΩ ΕΥΘΥΤΗΤΑΣ ΚΡΙΝΩ.

ΨΑΛ. 74,4 ΕΤΑΚΗ Η ΓΗ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΑΥΤΗ, ΕΓΩ ΕΣΤΕΡΕΩΣΑ ΤΟΥΣ ΣΤΥΛΟΥΣ ΑΥΤΗΣ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 74,5 ΕΙΠΑ ΤΟΙΣ ΠΑΡΑΝΟΜΟΥΣΙ· ΜΗ ΠΑΡΑΝΟΜΕΙΤΕ, ΚΑΙ ΤΟΙΣ ΑΜΑΡΤΑΝΟΥΣΙ· ΜΗ ΥΨΟΥΤΕ ΚΕΡΑΣ,

ΨΑΛ. 74,6 ΜΗ ΕΠΑΙΡΕΤΕ ΕΙΣ ΥΨΟΣ ΤΟ ΚΕΡΑΣ ΥΜΩΝ ΚΑΙ ΜΗ ΛΑΛΕΙΤΕ ΚΑΤΑ ΤΟΥ ΘΕΟΥ ΑΔΙΚΙΑΝ.

ΨΑΛ. 74,7 ΟΤΙ ΟΥΤΕ ΕΞ ΕΞΟΔΩΝ ΟΥΤΕ ΑΠΟ ΔΥΣΜΩΝ ΟΥΤΕ ΑΠΟ ΕΡΗΜΩΝ ΟΡΕΩΝ,

ΨΑΛ. 74,8 ΟΤΙ Ο ΘΕΟΣ ΚΡΙΤΗΣ ΕΣΤΙ, ΤΟΥΤΟΝ ΤΑΠΕΙΝΟΙ ΚΑΙ ΤΟΥΤΟΝ ΥΨΟΙ.

ΨΑΛ. 74,9 ΟΤΙ ΠΟΤΗΡΙΟΝ ΕΝ ΧΕΙΡΙ ΚΥΡΙΟΥ ΟΙΝΟΥ ΑΚΡΑΤΟΥ ΠΛΗΡΕΣ ΚΕΡΑΣΜΑΤΟΣ. ΚΑΙ ΕΚΛΙΝΕΝ ΕΚ ΤΟΥΤΟΥ ΕΙΣ ΤΟΥΤΟ, ΠΛΗΝ Ο ΤΡΥΓΙΑΣ ΑΥΤΟΥ ΟΥΚ ΕΞΕΚΕΝΩΘΗ, ΠΙΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΑΜΑΡΤΩΛΟΙ ΤΗΣ ΓΗΣ·

ΨΑΛ. 74,10 ΕΓΩ ΔΕ ΑΓΑΛΛΙΑΣΟΜΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΨΑΛΩ ΤΩ ΘΕΩ ΙΑΚΩΒ· ΚΑΙ ΠΑΝΤΑ ΤΑ ΚΕΡΑΤΑ ΤΩΝ ΑΜΑΡΤΩΛΩΝ ΣΥΝΘΛΑΣΩ, ΚΑΙ ΥΨΩΘΗΣΕΤΑΙ ΤΑ ΚΕΡΑΤΑ ΤΟΥ ΔΙΚΑΙΟΥ.

ΨΑΛΜΟΣ 75 (ΜΑΣ. 76)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΕΝ ΥΜΝΟΙΣ· ΨΑΛΜΟΣ ΤΩ ΑΣΑΦ, ΩΔΗ ΠΡΟΣ ΤΟΝ ΑΣΣΥΡΙΟΝ.

ΨΑΛ. 75,2 ΓΝΩΣΤΟΣ ΕΝ ΤΗ ΙΟΥΔΑΙΑ Ο ΘΕΟΣ, ΕΝ ΤΩ ΙΣΡΑΗΛ ΜΕΓΑ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ.

ΨΑΛ. 75,3 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΕΙΡΗΝΗ Ο ΤΟΠΟΣ ΑΥΤΟΥ, ΚΑΙ ΤΟ ΚΑΤΟΙΚΗΤΗΡΙΟΝ ΑΥΤΟΥ ΕΝ ΣΙΩΝ·

ΨΑΛ. 75,4 ΕΚΕΙ ΣΥΝΕΤΡΙΨΕ ΤΑ ΚΡΑΤΗ ΤΩΝ ΤΟΞΩΝ, ΟΠΛΟΝ ΚΑΙ ΡΟΜΦΑΙΑΝ ΚΑΙ ΠΟΛΕΜΟΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 75,5 ΦΩΤΙΖΕΙΣ ΣΥ ΘΑΥΜΑΣΤΩΣ ΑΠΟ ΟΡΕΩΝ ΑΙΩΝΙΩΝ·

ΨΑΛ. 75,6 ΕΤΑΡΑΧΘΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΑΣΥΝΕΤΟΙ ΤΗ ΚΑΡΔΙΑ, ΥΠΝΩΣΑΝ ΥΠΝΟΝ ΑΥΤΩΝ ΚΑΙ ΟΥΧ ΕΥΡΟΝ ΟΥΔΕΝ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΤΟΥ ΠΛΟΥΤΟΥ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΩΝ.

ΨΑΛ. 75,7 ΑΠΟ ΕΠΙΤΙΜΗΣΕΩΣ ΣΟΥ, Ο ΘΕΟΣ ΙΑΚΩΒ, ΕΝΥΣΤΑΞΑΝ ΟΙ ΕΠΙΒΕΒΗΚΟΤΕΣ ΤΟΙΣ ΙΠΠΟΙΣ.

ΨΑΛ. 75,8 ΣΥ ΦΟΒΕΡΟΣ ΕΙ, ΚΑΙ ΤΙΣ ΑΝΤΙΣΤΗΣΕΤΑΙ ΣΟΙ; ΑΠΟ ΤΟΤΕ Η ΟΡΓΗ ΣΟΥ.

ΨΑΛ. 75,9 ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΗΚΟΥΤΙΣΑΣ ΚΡΙΣΙΝ, ΓΗ ΕΦΟΒΗΘΗ ΚΑΙ ΗΣΥΧΑΣΕΝ

ΨΑΛ. 75,10 ΕΝ ΤΩ ΑΝΑΣΤΗΝΑΙ ΕΙΣ ΚΡΙΣΙΝ ΤΟΝ ΘΕΟΝ ΤΟΥ ΣΩΣΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΡΑΕΙΣ ΤΗΣ ΓΗΣ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 75,11 ΟΤΙ ΕΝΘΥΜΙΟΝ ΑΝΘΡΩΠΟΥ ΕΞΟΜΟΛΟΓΗΣΕΤΑΙ ΣΟΙ, ΚΑΙ ΕΓΚΑΤΑΛΕΙΜΜΑ ΕΝΘΥΜΙΟΥ ΕΟΡΤΑΣΕΙ ΣΟΙ.

ΨΑΛ. 75,12 ΕΥΞΑΣΘΕ ΚΑΙ ΑΠΟΔΟΤΕ ΚΥΡΙΩ ΤΩ ΘΕΩ ΗΜΩΝ· ΠΑΝΤΕΣ ΟΙ ΚΥΚΛΩ ΑΥΤΟΥ ΟΙΣΟΥΣΙ ΔΩΡΑ

ΨΑΛ. 75,13 ΤΩ ΦΟΒΕΡΩ ΚΑΙ ΑΦΑΙΡΟΥΜΕΝΩ ΠΝΕΥΜΑΤΑ ΑΡΧΟΝΤΩΝ, ΦΟΒΕΡΩ ΠΑΡΑ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙ ΤΗΣ ΓΗΣ.

ΨΑΛΜΟΣ 76 (ΜΑΣ. 77)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΥΠΕΡ ΙΔΙΘΟΥΝ· ΨΑΛΜΟΣ ΤΩ ΑΣΑΦ.

ΨΑΛ. 76,2 ΦΩΝΗ ΜΟΥ ΠΡΟΣ ΚΥΡΙΟΝ ΕΚΕΚΡΑΞΑ, ΦΩΝΗ ΜΟΥ ΠΡΟΣ ΤΟΝ ΘΕΟΝ, ΚΑΙ ΠΡΟΣΕΣΧΕ ΜΟΙ.

ΨΑΛ. 76,3 ΕΝ ΗΜΕΡΑ ΘΛΙΨΕΩΣ ΜΟΥ ΤΟΝ ΘΕΟΝ ΕΞΕΖΗΤΗΣΑ, ΤΑΙΣ ΧΕΡΣΙ ΜΟΥ ΝΥΚΤΟΣ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΗΠΑΤΗΘΗΝ· ΑΠΗΝΗΝΑΤΟ ΠΑΡΑΚΛΗΘΗΝΑΙ Η ΨΥΧΗ ΜΟΥ.

ΨΑΛ. 76,4 ΕΜΝΗΣΘΗΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΥΦΡΑΝΘΗΝ· ΗΔΟΛΕΣΧΗΣΑ, ΚΑΙ ΩΛΙΓΟΨΥΧΗΣΕ ΤΟ ΠΝΕΥΜΑ ΜΟΥ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 76,5 ΠΡΟΚΑΤΕΛΑΒΟΝΤΟ ΦΥΛΑΚΑΣ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ, ΕΤΑΡΑΧΘΗΝ ΚΑΙ ΟΥΚ ΕΛΑΛΗΣΑ.

ΨΑΛ. 76,6 ΔΙΕΛΟΓΙΣΑΜΗΝ ΗΜΕΡΑΣ ΑΡΧΑΙΑΣ, ΚΑΙ ΕΤΗ ΑΙΩΝΙΑ ΕΜΝΗΣΘΗΝ ΚΑΙ ΕΜΕΛΕΤΗΣΑ·

ΨΑΛ. 76,7 ΝΥΚΤΟΣ ΜΕΤΑ ΤΗΣ ΚΑΡΔΙΑΣ ΜΟΥ ΗΔΟΛΕΣΧΟΥΝ, ΚΑΙ ΕΣΚΑΛΛΕ ΤΟ ΠΝΕΥΜΑ ΜΟΥ.

ΨΑΛ. 76,8 ΜΗ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΑΠΩΣΕΤΑΙ ΚΥΡΙΟΣ ΚΑΙ ΟΥ ΠΡΟΣΘΗΣΕΙ ΤΟΥ ΕΥΔΟΚΗΣΑΙ ΕΤΙ;

ΨΑΛ. 76,9 Η ΕΙΣ ΤΕΛΟΣ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΑΠΟΚΟΨΕΙ; ΣΥΝΕΤΕΛΕΣΕ ΡΗΜΑ ΑΠΟ ΓΕΝΕΑΣ ΕΙΣ ΓΕΝΕΑΝ;

ΨΑΛ. 76,10 Η ΕΠΙΛΗΣΕΤΑΙ ΤΟΥ ΟΙΚΤΕΙΡΗΣΑΙ Ο ΘΕΟΣ; Η ΣΥΝΕΞΕΙ ΕΝ ΤΗ ΟΡΓΗ ΑΥΤΟΥ ΤΟΥΣ ΟΙΚΤΙΡΜΟΥΣ ΑΥΤΟΥ; (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 76,11 ΚΑΙ ΕΙΠΑ· ΝΥΝ ΗΡΞΑΜΗΝ, ΑΥΤΗ Η ΑΛΛΟΙΩΣΙΣ ΤΗΣ ΔΕΞΙΑΣ ΤΟΥ ΥΨΙΣΤΟΥ.

ΨΑΛ. 76,12 ΕΜΝΗΣΘΗΝ ΤΩΝ ΕΡΓΩΝ ΚΥΡΙΟΥ, ΟΤΙ ΜΝΗΣΘΗΣΟΜΑΙ ΑΠΟ ΤΗΣ ΑΡΧΗΣ ΤΩΝ ΘΑΥΜΑΣΙΩΝ ΣΟΥ

ΨΑΛ. 76,13 ΚΑΙ ΜΕΛΕΤΗΣΩ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΣΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΕΠΙΤΗΔΕΥΜΑΣΙ ΣΟΥ ΑΔΟΛΕΣΧΗΣΩ.

ΨΑΛ. 76,14 Ο ΘΕΟΣ, ΕΝ ΤΩ ΑΓΙΩ Η ΟΔΟΣ ΣΟΥ· ΤΙΣ ΘΕΟΣ ΜΕΓΑΣ ΩΣ Ο ΘΕΟΣ ΗΜΩΝ;

ΨΑΛ. 76,15 ΣΥ ΕΙ Ο ΘΕΟΣ Ο ΠΟΙΩΝ ΘΑΥΜΑΣΙΑ, ΕΓΝΩΡΙΣΑΣ ΕΝ ΤΟΙΣ ΛΑΟΙΣ ΤΗΝ ΔΥΝΑΜΙΝ ΣΟΥ·

ΨΑΛ. 76,16 ΕΛΥΤΡΩΣΩ ΕΝ ΤΩ ΒΡΑΧΙΟΝΙ ΣΟΥ ΤΟΝ ΛΑΟΝ ΣΟΥ, ΤΟΥΣ ΥΙΟΥΣ ΙΑΚΩΒ ΚΑΙ ΙΩΣΗΦ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 76,17 ΕΙΔΟΣΑΝ ΣΕ ΥΔΑΤΑ, Ο ΘΕΟΣ, ΕΙΔΟΣΑΝ ΣΕ ΥΔΑΤΑ ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ, ΕΤΑΡΑΧΘΗΣΑΝ ΑΒΥΣΣΟΙ,

ΨΑΛ. 76,18 ΠΛΗΘΟΣ ΗΧΟΥΣ ΥΔΑΤΩΝ, ΦΩΝΗΝ ΕΔΩΚΑΝ ΑΙ ΝΕΦΕΛΑΙ, ΚΑΙ ΓΑΡ ΤΑ ΒΕΛΗ ΣΟΥ ΔΙΑΠΟΡΕΥΟΝΤΑΙ·

ΨΑΛ. 76,19 ΦΩΝΗ ΤΗΣ ΒΡΟΝΤΗΣ ΣΟΥ ΕΝ ΤΩ ΤΡΟΧΩ, ΕΦΑΝΑΝ ΑΙ ΑΣΤΡΑΠΑΙ ΣΟΥ ΤΗ ΟΙΚΟΥΜΕΝΗ, ΕΣΑΛΕΥΘΗ ΚΑΙ ΕΝΤΡΟΜΟΣ ΕΓΕΝΗΘΗ Η ΓΗ.

ΨΑΛ. 76,20 ΕΝ ΤΗ ΘΑΛΑΣΣΗ ΑΙ ΟΔΟΙ ΣΟΥ, ΚΑΙ ΑΙ ΤΡΙΒΟΙ ΣΟΥ ΕΝ ΥΔΑΣΙ ΠΟΛΛΟΙΣ, ΚΑΙ ΤΑ ΙΧΝΗ ΣΟΥ ΟΥ ΓΝΩΣΘΗΣΟΝΤΑΙ.

ΨΑΛ. 76,21 ΩΔΗΓΗΣΑΣ ΩΣ ΠΡΟΒΑΤΑ ΤΟΝ ΛΑΟΝ ΣΟΥ ΕΝ ΧΕΙΡΙ ΜΩΫΣΗ ΚΑΙ ΑΑΡΩΝ.

ΨΑΛΜΟΣ 77 (ΜΑΣ. 78)

ΣΥΝΕΣΕΩΣ ΤΩ ΑΣΑΦ.

ΨΑΛ. 77,1 ΠΡΟΣΕΧΕΤΕ, ΛΑΟΣ ΜΟΥ, ΤΩ ΝΟΜΩ ΜΟΥ, ΚΛΙΝΑΤΕ ΤΟ ΟΥΣ ΥΜΩΝ ΕΙΣ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ·

ΨΑΛ. 77,2 ΑΝΟΙΞΩ ΕΝ ΠΑΡΑΒΟΛΑΙΣ ΤΟ ΣΤΟΜΑ ΜΟΥ, ΦΘΕΓΞΟΜΑΙ ΠΡΟΒΛΗΜΑΤΑ ΑΠ' ΑΡΧΗΣ.

ΨΑΛ. 77,3 ΟΣΑ ΗΚΟΥΣΑΜΕΝ ΚΑΙ ΕΓΝΩΜΕΝ ΑΥΤΑ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΔΙΗΓΗΣΑΝΤΟ ΗΜΙΝ,

ΨΑΛ. 77,4 ΟΥΚ ΕΚΡΥΒΗ ΑΠΟ ΤΩΝ ΤΕΚΝΩΝ ΑΥΤΩΝ ΕΙΣ ΓΕΝΕΑΝ ΕΤΕΡΑΝ, ΑΠΑΓΓΕΛΛΟΝΤΕΣ ΤΑΣ ΑΙΝΕΣΕΙΣ ΚΥΡΙΟΥ ΚΑΙ ΤΑΣ ΔΥΝΑΣΤΕΙΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΘΑΥΜΑΣΙΑ ΑΥΤΟΥ, Α ΕΠΟΙΗΣΕ.

ΨΑΛ. 77,5 ΚΑΙ ΑΝΕΣΤΗΣΕ ΜΑΡΤΥΡΙΟΝ ΕΝ ΙΑΚΩΒ ΚΑΙ ΝΟΜΟΝ ΕΘΕΤΟ ΕΝ ΙΣΡΑΗΛ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ ΤΟΥ ΓΝΩΡΙΣΑΙ ΑΥΤΑ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΩΝ,

ΨΑΛ. 77,6 ΟΠΩΣ ΑΝ ΓΝΩ ΓΕΝΕΑ ΕΤΕΡΑ, ΥΙΟΙ ΟΙ ΤΕΧΘΗΣΟΜΕΝΟΙ, ΚΑΙ ΑΝΑΣΤΗΣΟΝΤΑΙ ΚΑΙ ΑΠΑΓΓΕΛΟΥΣΙΝ ΑΥΤΑ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΩΝ·

ΨΑΛ. 77,7 ΙΝΑ ΘΩΝΤΑΙ ΕΠΙ ΤΟΝ ΘΕΟΝ ΤΗΝ ΕΛΠΙΔΑ ΑΥΤΩΝ ΚΑΙ ΜΗ ΕΠΙΛΑΘΩΝΤΑΙ ΤΩΝ ΕΡΓΩΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΕΚΖΗΤΗΣΩΣΙΝ·

ΨΑΛ. 77,8 ΙΝΑ ΜΗ ΓΕΝΩΝΤΑΙ ΩΣ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ, ΓΕΝΕΑ ΣΚΟΛΙΑ ΚΑΙ ΠΑΡΑΠΙΚΡΑΙΝΟΥΣΑ, ΓΕΝΕΑ, ΗΤΙΣ ΟΥ ΚΑΤΗΥΘΥΝΕ ΤΗΝ ΚΑΡΔΙΑΝ ΕΑΥΤΗΣ ΚΑΙ ΟΥΚ ΕΠΙΣΤΩΘΗ ΜΕΤΑ ΤΟΥ ΘΕΟΥ ΤΟ ΠΝΕΥΜΑ ΑΥΤΗΣ.

ΨΑΛ. 77,9 ΥΙΟΙ ΕΦΡΑΙΜ ΕΝΤΕΙΝΟΝΤΕΣ ΚΑΙ ΒΑΛΛΟΝΤΕΣ ΤΟΞΟΙΣ ΕΣΤΡΑΦΗΣΑΝ ΕΝ ΗΜΕΡΑ ΠΟΛΕΜΟΥ.

ΨΑΛ. 77,10 ΟΥΚ ΕΦΥΛΑΞΑΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΝ ΤΩ ΝΟΜΩ ΑΥΤΟΥ ΟΥΚ ΗΒΟΥΛΗΘΗΣΑΝ ΠΟΡΕΥΕΣΘΑΙ.

ΨΑΛ. 77,11 ΚΑΙ ΕΠΕΛΑΘΟΝΤΟ ΤΩΝ ΕΥΕΡΓΕΣΙΩΝ ΑΥΤΟΥ ΚΑΙ ΤΩΝ ΘΑΥΜΑΣΙΩΝ ΑΥΤΟΥ, ΩΝ ΕΔΕΙΞΕΝ ΑΥΤΟΙΣ,

ΨΑΛ. 77,12 ΕΝΑΝΤΙΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ Α ΕΠΟΙΗΣΕ ΘΑΥΜΑΣΙΑ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΕΝ ΠΕΔΙΩ ΤΑΝΕΩΣ.

ΨΑΛ. 77,13 ΔΙΕΡΡΗΞΕ ΘΑΛΑΣΣΑΝ ΚΑΙ ΔΙΗΓΑΓΕΝ ΑΥΤΟΥΣ, ΠΑΡΕΣΤΗΣΕΝ ΥΔΑΤΑ ΩΣΕΙ ΑΣΚΟΝ

ΨΑΛ. 77,14 ΚΑΙ ΩΔΗΓΗΣΕΝ ΑΥΤΟΥΣ ΕΝ ΝΕΦΕΛΗ ΗΜΕΡΑΣ ΚΑΙ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ ΕΝ ΦΩΤΙΣΜΩ ΠΥΡΟΣ.

ΨΑΛ. 77,15 ΔΙΕΡΡΗΞΕ ΠΕΤΡΑΝ ΕΝ ΕΡΗΜΩ ΚΑΙ ΕΠΟΤΙΣΕΝ ΑΥΤΟΥΣ ΩΣ ΕΝ ΑΒΥΣΣΩ ΠΟΛΛΗ

ΨΑΛ. 77,16 ΚΑΙ ΕΞΗΓΑΓΕΝ ΥΔΩΡ ΕΚ ΠΕΤΡΑΣ ΚΑΙ ΚΑΤΗΓΑΓΕΝ ΩΣ ΠΟΤΑΜΟΥΣ ΥΔΑΤΑ.

ΨΑΛ. 77,17 ΚΑΙ ΠΡΟΣΕΘΕΝΤΟ ΕΤΙ ΤΟΥ ΑΜΑΡΤΑΝΕΙΝ ΑΥΤΩ, ΠΑΡΕΠΙΚΡΑΝΑΝ ΤΟΝ ΥΨΙΣΤΟΝ ΕΝ ΑΝΥΔΡΩ

ΨΑΛ. 77,18 ΚΑΙ ΕΞΕΠΕΙΡΑΣΑΝ ΤΟΝ ΘΕΟΝ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΑΥΤΩΝ, ΤΟΥ ΑΙΤΗΣΑΙ ΒΡΩΜΑΤΑ ΤΑΙΣ ΨΥΧΑΙΣ ΑΥΤΩΝ

ΨΑΛ. 77,19 ΚΑΙ ΚΑΤΕΛΑΛΗΣΑΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΙΠΑΝ· ΜΗ ΔΥΝΗΣΕΤΑΙ Ο ΘΕΟΣ ΕΤΟΙΜΑΣΑΙ ΤΡΑΠΕΖΑΝ ΕΝ ΕΡΗΜΩ;

ΨΑΛ. 77,20 ΕΠΕΙ ΕΠΑΤΑΞΕ ΠΕΤΡΑΝ ΚΑΙ ΕΡΡΥΗΣΑΝ ΥΔΑΤΑ ΚΑΙ ΧΕΙΜΑΡΡΟΙ ΚΑΤΕΚΛΥΣΘΗΣΑΝ, ΜΗ ΚΑΙ ΑΡΤΟΝ ΔΥΝΑΤΑΙ ΔΟΥΝΑΙ Η ΕΤΟΙΜΑΣΑΙ ΤΡΑΠΕΖΑΝ ΤΩ ΛΑΩ ΑΥΤΟΥ;

ΨΑΛ. 77,21 ΔΙΑ ΤΟΥΤΟ ΗΚΟΥΣΕ ΚΥΡΙΟΣ ΚΑΙ ΑΝΕΒΑΛΕΤΟ, ΚΑΙ ΠΥΡ ΑΝΗΦΘΗ ΕΝ ΙΑΚΩΒ, ΚΑΙ ΟΡΓΗ ΑΝΕΒΗ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ,

ΨΑΛ. 77,22 ΟΤΙ ΟΥΚ ΕΠΙΣΤΕΥΣΑΝ ΕΝ ΤΩ ΘΕΩ ΟΥΔΕ ΗΛΠΙΣΑΝ ΕΠΙ ΤΟ ΣΩΤΗΡΙΟΝ ΑΥΤΟΥ.

ΨΑΛ. 77,23 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΝΕΦΕΛΑΙΣ ΥΠΕΡΑΝΩΘΕΝ ΚΑΙ ΘΥΡΑΣ ΟΥΡΑΝΟΥ ΑΝΕΩΞΕ

ΨΑΛ. 77,24 ΚΑΙ ΕΒΡΕΞΕΝ ΑΥΤΟΙΣ ΜΑΝΝΑ ΦΑΓΕΙΝ ΚΑΙ ΑΡΤΟΝ ΟΥΡΑΝΟΥ ΕΔΩΚΕΝ ΑΥΤΟΙΣ·

ΨΑΛ. 77,25 ΑΡΤΟΝ ΑΓΓΕΛΩΝ ΕΦΑΓΕΝ ΑΝΘΡΩΠΟΣ, ΕΠΙΣΙΤΙΣΜΟΝ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΙΣ ΕΙΣ ΠΛΗΣΜΟΝΗΝ.

ΨΑΛ. 77,26 ΑΠΗΡΕ ΝΟΤΟΝ ΕΞ ΟΥΡΑΝΟΥ ΚΑΙ ΕΠΗΓΑΓΕΝ ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΑΥΤΟΥ ΛΙΒΑ

ΨΑΛ. 77,27 ΚΑΙ ΕΒΡΕΞΕΝ ΕΠ' ΑΥΤΟΥΣ ΩΣΕΙ ΧΟΥΝ ΣΑΡΚΑΣ ΚΑΙ ΩΣΕΙ ΑΜΜΟΝ ΘΑΛΑΣΣΩΝ ΠΕΤΕΙΝΑ ΠΤΕΡΩΤΑ,

ΨΑΛ. 77,28 ΚΑΙ ΕΠΕΠΕΣΟΝ ΕΝ ΜΕΣΩ ΠΑΡΕΜΒΟΛΗΣ ΑΥΤΩΝ ΚΥΚΛΩ ΤΩΝ ΣΚΗΝΩΜΑΤΩΝ ΑΥΤΩΝ,

ΨΑΛ. 77,29 ΚΑΙ ΕΦΑΓΟΝ ΚΑΙ ΕΝΕΠΛΗΣΘΗΣΑΝ ΣΦΟΔΡΑ, ΚΑΙ ΤΗΝ ΕΠΙΘΥΜΙΑΝ ΑΥΤΩΝ ΗΝΕΓΚΕΝ ΑΥΤΟΙΣ,

ΨΑΛ. 77,30 ΟΥΚ ΕΣΤΕΡΗΘΗΣΑΝ ΑΠΟ ΤΗΣ ΕΠΙΘΥΜΙΑΣ ΑΥΤΩΝ. ΕΤΙ ΤΗΣ ΒΡΩΣΕΩΣ ΟΥΣΗΣ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ,

ΨΑΛ. 77,31 ΚΑΙ Η ΟΡΓΗ ΤΟΥ ΘΕΟΥ ΑΝΕΒΗ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΕΝ ΤΟΙΣ ΠΛΕΙΟΣΙΝ ΑΥΤΩΝ, ΚΑΙ ΤΟΥΣ ΕΚΛΕΚΤΟΥΣ ΤΟΥ ΙΣΡΑΗΛ ΣΥΝΕΠΟΔΙΣΕΝ.

ΨΑΛ. 77,32 ΕΝ ΠΑΣΙ ΤΟΥΤΟΙΣ ΗΜΑΡΤΟΝ ΕΤΙ ΚΑΙ ΟΥΚ ΕΠΙΣΤΕΥΣΑΝ ΕΝ ΤΟΙΣ ΘΑΥΜΑΣΙΟΙΣ ΑΥΤΟΥ,

ΨΑΛ. 77,33 ΚΑΙ ΕΞΕΛΙΠΟΝ ΕΝ ΜΑΤΑΙΟΤΗΤΙ ΑΙ ΗΜΕΡΑΙ ΑΥΤΩΝ ΚΑΙ ΤΑ ΕΤΗ ΑΥΤΩΝ ΜΕΤΑ ΣΠΟΥΔΗΣ.

ΨΑΛ. 77,34 ΟΤΑΝ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΥΣ, ΤΟΤΕ ΕΞΕΖΗΤΟΥΝ ΑΥΤΟΝ ΚΑΙ ΕΠΕΣΤΡΕΦΟΝ ΚΑΙ ΩΡΘΡΙΖΟΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ

ΨΑΛ. 77,35 ΚΑΙ ΕΜΝΗΣΘΗΣΑΝ ΟΤΙ Ο ΘΕΟΣ ΒΟΗΘΟΣ ΑΥΤΩΝ ΕΣΤΙ ΚΑΙ Ο ΘΕΟΣ Ο ΥΨΙΣΤΟΣ ΛΥΤΡΩΤΗΣ ΑΥΤΩΝ ΕΣΤΙ.

ΨΑΛ. 77,36 ΚΑΙ ΗΓΑΠΗΣΑΝ ΑΥΤΟΝ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ ΚΑΙ ΤΗ ΓΛΩΣΣΗ ΑΥΤΩΝ ΕΨΕΥΣΑΝΤΟ ΑΥΤΩ,

ΨΑΛ. 77,37 Η ΔΕ ΚΑΡΔΙΑ ΑΥΤΩΝ ΟΥΚ ΕΥΘΕΙΑ ΜΕΤ' ΑΥΤΟΥ, ΟΥΔΕ ΕΠΙΣΤΩΘΗΣΑΝ ΕΝ ΤΗ ΔΙΑΘΗΚΗ ΑΥΤΟΥ.

ΨΑΛ. 77,38 ΑΥΤΟΣ ΔΕ ΕΣΤΙΝ ΟΙΚΤΙΡΜΩΝ ΚΑΙ ΙΛΑΣΚΕΤΑΙ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΑΥΤΩΝ ΚΑΙ ΟΥ ΔΙΑΦΘΕΡΕΙ ΚΑΙ ΠΛΗΘΥΝΕΙ ΤΟΥ ΑΠΟΣΤΡΕΨΑΙ ΤΟΝ ΘΥΜΟΝ ΑΥΤΟΥ ΚΑΙ ΟΥΧΙ ΕΚΚΑΥΣΕΙ ΠΑΣΑΝ ΤΗΝ ΟΡΓΗΝ ΑΥΤΟΥ.

ΨΑΛ. 77,39 ΚΑΙ ΕΜΝΗΣΘΗ ΟΤΙ ΣΑΡΞ ΕΙΣΙ, ΠΝΕΥΜΑ ΠΟΡΕΥΟΜΕΝΟΝ ΚΑΙ ΟΥΚ ΕΠΙΣΤΡΕΦΟΝ.

ΨΑΛ. 77,40 ΠΟΣΑΚΙΣ ΠΑΡΕΠΙΚΡΑΝΑΝ ΑΥΤΟΝ ΕΝ ΤΗ ΕΡΗΜΩ, ΠΑΡΩΡΓΙΣΑΝ ΑΥΤΟΝ ΕΝ ΓΗ ΑΝΥΔΡΩ;

ΨΑΛ. 77,41 ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΚΑΙ ΕΠΕΙΡΑΣΑΝ ΤΟΝ ΘΕΟΝ ΚΑΙ ΤΟΝ ΑΓΙΟΝ ΤΟΥ ΙΣΡΑΗΛ ΠΑΡΩΞΥΝΑΝ.

ΨΑΛ. 77,42 ΚΑΙ ΟΥΚ ΕΜΝΗΣΘΗΣΑΝ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΟΥ, ΗΜΕΡΑΣ, ΗΣ ΕΛΥΤΡΩΣΑΤΟ ΑΥΤΟΥΣ ΕΚ ΧΕΙΡΟΣ ΘΛΙΒΟΝΤΟΣ,

ΨΑΛ. 77,43 ΩΣ ΕΘΕΤΟ ΕΝ ΑΙΓΥΠΤΩ ΤΑ ΣΗΜΕΙΑ ΑΥΤΟΥ ΚΑΙ ΤΑ ΤΕΡΑΤΑ ΑΥΤΟΥ ΕΝ ΠΕΔΙΩ ΤΑΝΕΩΣ.

ΨΑΛ. 77,44 ΚΑΙ ΜΕΤΕΣΤΡΕΨΕΝ ΕΙΣ ΑΙΜΑ ΤΟΥΣ ΠΟΤΑΜΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΟΜΒΡΗΜΑΤΑ ΑΥΤΩΝ, ΟΠΩΣ ΜΗ ΠΙΩΣΙΝ·

ΨΑΛ. 77,45 ΕΞΑΠΕΣΤΕΙΛΕΝ ΕΙΣ ΑΥΤΟΥΣ ΚΥΝΟΜΥΙΑΝ, ΚΑΙ ΚΑΤΕΦΑΓΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΒΑΤΡΑΧΟΝ, ΚΑΙ ΔΙΕΦΘΕΙΡΕΝ ΑΥΤΟΥΣ·

ΨΑΛ. 77,46 ΚΑΙ ΕΔΩΚΕ ΤΗ ΕΡΥΣΙΒΗ ΤΟΥΣ ΚΑΡΠΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΠΟΝΟΥΣ ΑΥΤΩΝ ΤΗ ΑΚΡΙΔΙ·

ΨΑΛ. 77,47 ΑΠΕΚΤΕΙΝΕΝ ΕΝ ΧΑΛΑΖΗ ΤΗΝ ΑΜΠΕΛΟΝ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΣΥΚΑΜΙΝΟΥΣ ΑΥΤΩΝ ΕΝ ΤΗ ΠΑΧΝΗ·

ΨΑΛ. 77,48 ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΕΙΣ ΧΑΛΑΖΑΝ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΥΠΑΡΞΙΝ ΑΥΤΩΝ ΤΩ ΠΥΡΙ·

ΨΑΛ. 77,49 ΕΞΑΠΕΣΤΕΙΛΕΝ ΕΙΣ ΑΥΤΟΥΣ ΟΡΓΗΝ ΘΥΜΟΥ ΑΥΤΟΥ, ΘΥΜΟΝ ΚΑΙ ΟΡΓΗΝ ΚΑΙ ΘΛΙΨΙΝ, ΑΠΟΣΤΟΛΗΝ ΔΙ' ΑΓΓΕΛΩΝ ΠΟΝΗΡΩΝ.

ΨΑΛ. 77,50 ΩΔΟΠΟΙΗΣΕ ΤΡΙΒΟΝ ΤΗ ΟΡΓΗ ΑΥΤΟΥ ΚΑΙ ΟΥΚ ΕΦΕΙΣΑΤΟ ΑΠΟ ΘΑΝΑΤΟΥ ΤΩΝ ΨΥΧΩΝ ΑΥΤΩΝ ΚΑΙ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ ΕΙΣ ΘΑΝΑΤΟΝ ΣΥΝΕΚΛΕΙΣΕ

ΨΑΛ. 77,51 ΚΑΙ ΕΠΑΤΑΞΕ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΑΠΑΡΧΗΝ ΠΑΝΤΟΣ ΠΟΝΟΥ ΑΥΤΩΝ ΕΝ ΤΟΙΣ ΣΚΗΝΩΜΑΣΙ ΧΑΜ,

ΨΑΛ. 77,52 ΚΑΙ ΑΠΗΡΕΝ ΩΣ ΠΡΟΒΑΤΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΑΝΗΓΑΓΕΝ ΑΥΤΟΥΣ ΩΣΕΙ ΠΟΙΜΝΙΟΝ ΕΝ ΕΡΗΜΩ

ΨΑΛ. 77,53 ΚΑΙ ΩΔΗΓΗΣΕΝ ΑΥΤΟΥΣ ΕΠ' ΕΛΠΙΔΙ, ΚΑΙ ΟΥΚ ΕΔΕΙΛΙΑΣΑΝ, ΚΑΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΩΝ ΕΚΑΛΥΨΕ ΘΑΛΑΣΣΑ.

ΨΑΛ. 77,54 ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΙΣ ΟΡΟΣ ΑΓΙΑΣΜΑΤΟΣ ΑΥΤΟΥ, ΟΡΟΣ ΤΟΥΤΟ, Ο ΕΚΤΗΣΑΤΟ Η ΔΕΞΙΑ ΑΥΤΟΥ,

ΨΑΛ. 77,55 ΚΑΙ ΕΞΕΒΑΛΕΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΕΘΝΗ ΚΑΙ ΕΚΛΗΡΟΔΟΤΗΣΕΝ ΑΥΤΟΥΣ ΕΝ ΣΧΟΙΝΙΩ ΚΛΗΡΟΔΟΣΙΑΣ ΚΑΙ ΚΑΤΕΣΚΗΝΩΣΕΝ ΕΝ ΤΟΙΣ ΣΚΗΝΩΜΑΣΙΝ ΑΥΤΩΝ ΤΑΣ ΦΥΛΑΣ ΤΟΥ ΙΣΡΑΗΛ.

ΨΑΛ. 77,56 ΚΑΙ ΕΠΕΙΡΑΣΑΝ ΚΑΙ ΠΑΡΕΠΙΚΡΑΝΑΝ ΤΟΝ ΘΕΟΝ ΤΟΝ ΥΨΙΣΤΟΝ ΚΑΙ ΤΑ ΜΑΡΤΥΡΙΑ ΑΥΤΟΥ ΟΥΚ ΕΦΥΛΑΞΑΝΤΟ

ΨΑΛ. 77,57 ΚΑΙ ΑΠΕΣΤΡΕΨΑΝ ΚΑΙ ΗΘΕΤΗΣΑΝ, ΚΑΘΩΣ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ, ΜΕΤΕΣΤΡΑΦΗΣΑΝ ΕΙΣ ΤΟΞΟΝ ΣΤΡΕΒΛΟΝ

ΨΑΛ. 77,58 ΚΑΙ ΠΑΡΩΡΓΙΣΑΝ ΑΥΤΟΝ ΕΝ ΤΟΙΣ ΒΟΥΝΟΙΣ ΑΥΤΩΝ, ΚΑΙ ΕΝ ΤΟΙΣ ΓΛΥΠΤΟΙΣ ΑΥΤΩΝ ΠΑΡΕΖΗΛΩΣΑΝ ΑΥΤΟΝ.

ΨΑΛ. 77,59 ΗΚΟΥΣΕΝ Ο ΘΕΟΣ ΚΑΙ ΥΠΕΡΕΙΔΕ ΚΑΙ ΕΞΟΥΔΕΝΩΣΕ ΣΦΟΔΡΑ ΤΟΝ ΙΣΡΑΗΛ.

ΨΑΛ. 77,60 ΚΑΙ ΑΠΩΣΑΤΟ ΤΗΝ ΣΚΗΝΗΝ ΣΙΛΩΜ, ΣΚΗΝΩΜΑ, Ο ΚΑΤΕΣΚΗΝΩΣΕΝ ΕΝ ΑΝΘΡΩΠΟΙΣ.

ΨΑΛ. 77,61 ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΕΙΣ ΑΙΧΜΑΛΩΣΙΑΝ ΤΗΝ ΙΣΧΥΝ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΚΑΛΛΟΝΗΝ ΑΥΤΩΝ ΕΙΣ ΧΕΙΡΑΣ ΕΧΘΡΩΝ

ΨΑΛ. 77,62 ΚΑΙ ΣΥΝΕΚΛΕΙΣΕΝ ΕΝ ΡΟΜΦΑΙΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ ΥΠΕΡΕΙΔΕ.

ΨΑΛ. 77,63 ΤΟΥΣ ΝΕΑΝΙΣΚΟΥΣ ΑΥΤΩΝ ΚΑΤΕΦΑΓΕ ΠΥΡ, ΚΑΙ ΑΙ ΠΑΡΘΕΝΟΙ ΑΥΤΩΝ ΟΥΚ ΕΠΕΝΘΗΘΗΣΑΝ·

ΨΑΛ. 77,64 ΟΙ ΙΕΡΕΙΣ ΑΥΤΩΝ ΕΝ ΡΟΜΦΑΙΑ ΕΠΕΣΟΝ, ΚΑΙ ΑΙ ΧΗΡΑΙ ΑΥΤΩΝ ΟΥ ΚΛΑΥΘΗΣΟΝΤΑΙ.

ΨΑΛ. 77,65 ΚΑΙ ΕΞΗΓΕΡΘΗ ΩΣ Ο ΥΠΝΩΝ ΚΥΡΙΟΣ, ΩΣ ΔΥΝΑΤΟΣ ΚΕΚΡΑΙΠΑΛΗΚΩΣ ΕΞ ΟΙΝΟΥ,

ΨΑΛ. 77,66 ΚΑΙ ΕΠΑΤΑΞΕ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΟΥ ΕΙΣ ΤΑ ΟΠΙΣΩ, ΟΝΕΙΔΟΣ ΑΙΩΝΙΟΝ ΕΔΩΚΕΝ ΑΥΤΟΙΣ.

ΨΑΛ. 77,67 ΚΑΙ ΑΠΩΣΑΤΟ ΤΟ ΣΚΗΝΩΜΑ ΙΩΣΗΦ ΚΑΙ ΤΗΝ ΦΥΛΗΝ ΕΦΡΑΙΜ ΟΥΚ ΕΞΕΛΕΞΑΤΟ·

ΨΑΛ. 77,68 ΚΑΙ ΕΞΕΛΕΞΑΤΟ ΤΗΝ ΦΥΛΗΝ ΙΟΥΔΑ, ΤΟ ΟΡΟΣ ΤΟ ΣΙΩΝ, Ο ΗΓΑΠΗΣΕ,

ΨΑΛ. 77,69 ΚΑΙ ΩΚΟΔΟΜΗΣΕΝ ΩΣ ΜΟΝΟΚΕΡΩΤΟΣ ΤΟ ΑΓΙΑΣΜΑ ΑΥΤΟΥ, ΕΝ ΤΗ ΓΗ ΕΘΕΜΕΛΙΩΣΕΝ ΑΥΤΗΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΨΑΛ. 77,70 ΚΑΙ ΕΞΕΛΕΞΑΤΟ ΔΑΥΪΔ ΤΟΝ ΔΟΥΛΟΝ ΑΥΤΟΥ ΚΑΙ ΑΝΕΛΑΒΕΝ ΑΥΤΟΝ ΕΚ ΤΩΝ ΠΟΙΜΝΙΩΝ ΤΩΝ ΠΡΟΒΑΤΩΝ,

ΨΑΛ. 77,71 ΕΞΟΠΙΣΘΕΝ ΤΩΝ ΛΟΧΕΥΟΜΕΝΩΝ ΕΛΑΒΕΝ ΑΥΤΟΝ ΠΟΙΜΑΙΝΕΙΝ ΙΑΚΩΒ ΤΟΝ ΔΟΥΛΟΝ ΑΥΤΟΥ ΚΑΙ ΙΣΡΑΗΛ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ

ΨΑΛ. 77,72 ΚΑΙ ΕΠΟΙΜΑΝΕΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΑΚΑΚΙΑ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΕΝ ΤΗ ΣΥΝΕΣΕΙ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΟΥ ΩΔΗΓΗΣΕΝ ΑΥΤΟΥΣ.

ΨΑΛΜΟΣ 78 (ΜΑΣ. 79)

ΨΑΛΜΟΣ ΤΩ ΑΣΑΦ.

ΨΑΛ. 78,1 Ο ΘΕΟΣ, ΗΛΘΟΣΑΝ ΕΘΝΗ ΕΙΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΣΟΥ, ΕΜΙΑΝΑΝ ΤΟΝ ΝΑΟΝ ΤΟΝ ΑΓΙΟΝ ΣΟΥ, ΕΘΕΝΤΟ ΙΕΡΟΥΣΑΛΗΜ ΩΣ ΟΠΩΡΟΦΥΛΑΚΙΟΝ.

ΨΑΛ. 78,2 ΕΘΕΝΤΟ ΤΑ ΘΝΗΣΙΜΑΙΑ ΤΩΝ ΔΟΥΛΩΝ ΣΟΥ ΒΡΩΜΑΤΑ ΤΟΙΣ ΠΕΤΕΙΝΟΙΣ ΤΟΥ ΟΥΡΑΝΟΥ, ΤΑΣ ΣΑΡΚΑΣ ΤΩΝ ΟΣΙΩΝ ΣΟΥ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΗΣ ΓΗΣ·

ΨΑΛ. 78,3 ΕΞΕΧΕΑΝ ΤΟ ΑΙΜΑ ΑΥΤΩΝ ΩΣΕΙ ΥΔΩΡ ΚΥΚΛΩ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΥΚ ΗΝ Ο ΘΑΠΤΩΝ.

ΨΑΛ. 78,4 ΕΓΕΝΗΘΗΜΕΝ ΟΝΕΙΔΟΣ ΤΟΙΣ ΓΕΙΤΟΣΙΝ ΗΜΩΝ, ΜΥΚΤΗΡΙΣΜΟΣ ΚΑΙ ΧΛΕΥΑΣΜΟΣ ΤΟΙΣ ΚΥΚΛΩ ΗΜΩΝ.

ΨΑΛ. 78,5 ΕΩΣ ΠΟΤΕ, ΚΥΡΙΕ, ΟΡΓΙΣΘΗΣΗ ΕΙΣ ΤΕΛΟΣ, ΕΚΚΑΥΘΗΣΕΤΑΙ ΩΣ ΠΥΡ Ο ΖΗΛΟΣ ΣΟΥ;

ΨΑΛ. 78,6 ΕΚΧΕΟΝ ΤΗΝ ΟΡΓΗΝ ΣΟΥ ΕΠΙ ΤΑ ΕΘΝΗ ΤΑ ΜΗ ΓΙΝΩΣΚΟΝΤΑ ΣΕ ΚΑΙ ΕΠΙ ΒΑΣΙΛΕΙΑΣ, ΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΟΥΚ ΕΠΕΚΑΛΕΣΑΝΤΟ,

ΨΑΛ. 78,7 ΟΤΙ ΚΑΤΕΦΑΓΟΝ ΤΟΝ ΙΑΚΩΒ, ΚΑΙ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ ΗΡΗΜΩΣΑΝ.

ΨΑΛ. 78,8 ΜΗ ΜΝΗΣΘΗΣ ΗΜΩΝ ΑΝΟΜΙΩΝ ΑΡΧΑΙΩΝ· ΤΑΧΥ ΠΡΟΚΑΤΑΛΑΒΕΤΩΣΑΝ ΗΜΑΣ ΟΙ ΟΙΚΤΙΡΜΟΙ ΣΟΥ, ΚΥΡΙΕ, ΟΤΙ ΕΠΤΩΧΕΥΣΑΜΕΝ ΣΦΟΔΡΑ.

ΨΑΛ. 78,9 ΒΟΗΘΗΣΟΝ ΗΜΙΝ, Ο ΘΕΟΣ, Ο ΣΩΤΗΡ ΗΜΩΝ· ΕΝΕΚΕΝ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΟΝΟΜΑΤΟΣ ΣΟΥ, ΚΥΡΙΕ, ΡΥΣΑΙ ΗΜΑΣ ΚΑΙ ΙΛΑΣΘΗΤΙ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΗΜΩΝ ΕΝΕΚΑ ΤΟΥ ΟΝΟΜΑΤΟΣ ΣΟΥ,

ΨΑΛ. 78,10 ΜΗ ΠΟΤΕ ΕΙΠΩΣΙ ΤΑ ΕΘΝΗ· ΠΟΥ ΕΣΤΙΝ Ο ΘΕΟΣ ΑΥΤΩΝ; ΚΑΙ ΓΝΩΣΘΗΤΩ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΝΩΠΙΟΝ ΤΩΝ ΟΦΘΑΛΜΩΝ ΗΜΩΝ Η ΕΚΔΙΚΗΣΙΣ ΤΟΥ ΑΙΜΑΤΟΣ ΤΩΝ ΔΟΥΛΩΝ ΣΟΥ ΤΟΥ ΕΚΚΕΧΥΜΕΝΟΥ.

ΨΑΛ. 78,11 ΕΙΣΕΛΘΕΤΩ ΕΝΩΠΙΟΝ ΣΟΥ Ο ΣΤΕΝΑΓΜΟΣ ΤΩΝ ΠΕΠΕΔΗΜΕΝΩΝ, ΚΑΤΑ ΤΗΝ ΜΕΓΑΛΩΣΥΝΗΝ ΤΟΥ ΒΡΑΧΙΟΝΟΣ ΣΟΥ ΠΕΡΙΠΟΙΗΣΑΙ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΤΕΘΑΝΑΤΩΜΕΝΩΝ.

ΨΑΛ. 78,12 ΑΠΟΔΟΣ ΤΟΙΣ ΓΕΙΤΟΣΙΝ ΗΜΩΝ ΕΠΤΑΠΛΑΣΙΟΝΑ ΕΙΣ ΤΟΝ ΚΟΛΠΟΝ ΑΥΤΩΝ ΤΟΝ ΟΝΕΙΔΙΣΜΟΝ ΑΥΤΩΝ, ΟΝ ΩΝΕΙΔΙΣΑΝ ΣΕ, ΚΥΡΙΕ.

ΨΑΛ. 78,13 ΗΜΕΙΣ ΔΕ ΛΑΟΣ ΣΟΥ ΚΑΙ ΠΡΟΒΑΤΑ ΝΟΜΗΣ ΣΟΥ ΑΝΘΟΜΟΛΟΓΗΣΟΜΕΘΑ ΣΟΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΕΙΣ ΓΕΝΕΑΝ ΚΑΙ ΓΕΝΕΑΝ ΕΞΑΓΓΕΛΟΥΜΕΝ ΤΗΝ ΑΙΝΕΣΙΝ ΣΟΥ.

ΨΑΛΜΟΣ 79 (ΜΑΣ. 80)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΥΠΕΡ ΤΩΝ ΑΛΛΟΙΩΘΗΣΟΜΕΝΩΝ· ΜΑΡΤΥΡΙΟΝ ΤΩ ΑΣΑΦ, ΨΑΛΜΟΣ ΥΠΕΡ ΤΟΥ ΑΣΣΥΡΙΟΥ.

ΨΑΛ. 79,2 Ο ΠΟΙΜΑΙΝΩΝ ΤΟΝ ΙΣΡΑΗΛ, ΠΡΟΣΧΕΣ, Ο ΟΔΗΓΩΝ ΩΣΕΙ ΠΡΟΒΑΤΑ ΤΟΝ ΙΩΣΗΦ. Ο ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΤΩΝ ΧΕΡΟΥΒΙΜ, ΕΜΦΑΝΗΘΙ.

ΨΑΛ. 79,3 ΕΝΑΝΤΙΟΝ ΕΦΡΑΙΜ ΚΑΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΜΑΝΑΣΣΗ ΕΞΕΓΕΙΡΟΝ ΤΗΝ ΔΥΝΑΣΤΕΙΑΝ ΣΟΥ ΚΑΙ ΕΛΘΕ ΕΙΣ ΤΟ ΣΩΣΑΙ ΗΜΑΣ.

ΨΑΛ. 79,4 Ο ΘΕΟΣ, ΕΠΙΣΤΡΕΨΟΝ ΗΜΑΣ ΚΑΙ ΕΠΙΦΑΝΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΚΑΙ ΣΩΘΗΣΟΜΕΘΑ.

ΨΑΛ. 79,5 ΚΥΡΙΕ Ο ΘΕΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ, ΕΩΣ ΠΟΤΕ ΟΡΓΙΖΗ ΕΠΙ ΤΗΝ ΠΡΟΣΕΥΧΗΝ ΤΩΝ ΔΟΥΛΩΝ ΣΟΥ;

ΨΑΛ. 79,6 ΨΩΜΙΕΙΣ ΗΜΑΣ ΑΡΤΟΝ ΔΑΚΡΥΩΝ; ΚΑΙ ΠΟΤΙΕΙΣ ΗΜΑΣ ΕΝ ΔΑΚΡΥΣΙΝ ΕΝ ΜΕΤΡΩ;

ΨΑΛ. 79,7 ΕΘΟΥ ΗΜΑΣ ΕΙΣ ΑΝΤΙΛΟΓΙΑΝ ΤΟΙΣ ΓΕΙΤΟΣΙΝ ΗΜΩΝ, ΚΑΙ ΟΙ ΕΧΘΡΟΙ ΗΜΩΝ ΕΜΥΚΤΗΡΙΣΑΝ ΗΜΑΣ.

ΨΑΛ. 79,8 ΚΥΡΙΕ Ο ΘΕΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ, ΕΠΙΣΤΡΕΨΟΝ ΗΜΑΣ ΚΑΙ ΕΠΙΦΑΝΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ, ΚΑΙ ΣΩΘΗΣΟΜΕΘΑ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 79,9 ΑΜΠΕΛΟΝ ΕΞ ΑΙΓΥΠΤΟΥ ΜΕΤΗΡΑΣ, ΕΞΕΒΑΛΕΣ ΕΘΝΗ ΚΑΙ ΚΑΤΕΦΥΤΕΥΣΑΣ ΑΥΤΗΝ·

ΨΑΛ. 79,10 ΩΔΟΠΟΙΗΣΑΣ ΕΜΠΡΟΣΘΕΝ ΑΥΤΗΣ ΚΑΙ ΚΑΤΕΦΥΤΕΥΣΑΣ ΤΑΣ ΡΙΖΑΣ ΑΥΤΗΣ, ΚΑΙ ΕΠΛΗΡΩΣΕ ΤΗΝ ΓΗΝ.

ΨΑΛ. 79,11 ΕΚΑΛΥΨΕΝ ΟΡΗ Η ΣΚΙΑ ΑΥΤΗΣ ΚΑΙ ΑΙ ΑΝΑΔΕΝΔΡΑΔΕΣ ΑΥΤΗΣ ΤΑΣ ΚΕΔΡΟΥΣ ΤΟΥ ΘΕΟΥ·

ΨΑΛ. 79,12 ΕΞΕΤΕΙΝΕ ΤΑ ΚΛΗΜΑΤΑ ΑΥΤΗΣ ΕΩΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΕΩΣ ΠΟΤΑΜΩΝ ΤΑΣ ΠΑΡΑΦΥΑΔΑΣ ΑΥΤΗΣ.

ΨΑΛ. 79,13 ΙΝΑΤΙ ΚΑΘΕΙΛΕΣ ΤΟΝ ΦΡΑΓΜΟΝ ΑΥΤΗΣ ΚΑΙ ΤΡΥΓΩΣΙΝ ΑΥΤΗΝ ΠΑΝΤΕΣ ΟΙ ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΙ ΤΗΝ ΟΔΟΝ;

ΨΑΛ. 79,14 ΕΛΥΜΗΝΑΤΟ ΑΥΤΗΝ ΥΣ ΕΚ ΔΡΥΜΟΥ, ΚΑΙ ΜΟΝΙΟΣ ΑΓΡΙΟΣ ΚΑΤΕΝΕΜΗΣΑΤΟ ΑΥΤΗΝ.

ΨΑΛ. 79,15 Ο ΘΕΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ, ΕΠΙΣΤΡΕΨΟΝ ΔΗ, ΚΑΙ ΕΠΙΒΛΕΨΟΝ ΕΞ ΟΥΡΑΝΟΥ ΚΑΙ ΙΔΕ ΚΑΙ ΕΠΙΣΚΕΨΑΙ ΤΗΝ ΑΜΠΕΛΟΝ ΤΑΥΤΗΝ

ΨΑΛ. 79,16 ΚΑΙ ΚΑΤΑΡΤΙΣΑΙ ΑΥΤΗΝ, ΗΝ ΕΦΥΤΕΥΣΕΝ Η ΔΕΞΙΑ ΣΟΥ, ΚΑΙ ΕΠΙ ΥΙΟΝ ΑΝΘΡΩΠΟΥ, ΟΝ ΕΚΡΑΤΑΙΩΣΑΣ ΣΕΑΥΤΩ.

ΨΑΛ. 79,17 ΕΜΠΕΠΥΡΙΣΜΕΝΗ ΠΥΡΙ ΚΑΙ ΑΝΕΣΚΑΜΜΕΝΗ· ΑΠΟ ΕΠΙΤΙΜΗΣΕΩΣ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ ΑΠΟΛΟΥΝΤΑΙ.

ΨΑΛ. 79,18 ΓΕΝΗΘΗΤΩ Η ΧΕΙΡ ΣΟΥ ΕΠ' ΑΝΔΡΑ ΔΕΞΙΑΣ ΣΟΥ ΚΑΙ ΕΠΙ ΥΙΟΝ ΑΝΘΡΩΠΟΥ, ΟΝ ΕΚΡΑΤΑΙΩΣΑΣ ΣΕΑΥΤΩ·

ΨΑΛ. 79,19 ΚΑΙ ΟΥ ΜΗ ΑΠΟΣΤΩΜΕΝ ΑΠΟ ΣΟΥ, ΖΩΩΣΕΙΣ ΗΜΑΣ, ΚΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΠΙΚΑΛΕΣΟΜΕΘΑ.

ΨΑΛ. 79,20 ΚΥΡΙΕ Ο ΘΕΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ, ΕΠΙΣΤΡΕΨΟΝ ΗΜΑΣ ΚΑΙ ΕΠΙΦΑΝΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ, ΚΑΙ ΣΩΘΗΣΟΜΕΘΑ.

ΨΑΛΜΟΣ 80 (ΜΑΣ. 81)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΥΠΕΡ ΤΩΝ ΛΗΝΩΝ· ΨΑΛΜΟΣ ΩΔΗΣ ΤΩ ΑΣΑΦ.

ΨΑΛ. 80,2 ΑΓΑΛΛΙΑΣΘΕ ΤΩ ΘΕΩ ΤΩ ΒΟΗΘΩ ΗΜΩΝ, ΑΛΑΛΑΞΑΤΕ ΤΩ ΘΕΩ ΙΑΚΩΒ·

ΨΑΛ. 80,3 ΛΑΒΕΤΕ ΨΑΛΜΟΝ ΚΑΙ ΔΟΤΕ ΤΥΜΠΑΝΟΝ, ΨΑΛΤΗΡΙΟΝ ΤΕΡΠΝΟΝ ΜΕΤΑ ΚΙΘΑΡΑΣ·

ΨΑΛ. 80,4 ΣΑΛΠΙΣΑΤΕ ΕΝ ΝΕΟΜΗΝΙΑ ΣΑΛΠΙΓΓΙ, ΕΝ ΕΥΣΗΜΩ ΗΜΕΡΑ ΕΟΡΤΗΣ ΥΜΩΝ·

ΨΑΛ. 80,5 ΟΤΙ ΠΡΟΣΤΑΓΜΑ ΤΩ ΙΣΡΑΗΛ ΕΣΤΙ ΚΑΙ ΚΡΙΜΑ ΤΩ ΘΕΩ ΙΑΚΩΒ.

ΨΑΛ. 80,6 ΜΑΡΤΥΡΙΟΝ ΕΝ ΤΩ ΙΩΣΗΦ ΕΘΕΤΟ ΑΥΤΟΝ ΕΝ ΤΩ ΕΞΕΛΘΕΙΝ ΑΥΤΟΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ· ΓΛΩΣΣΑΝ, ΗΝ ΟΥΚ ΕΓΝΩ, ΗΚΟΥΣΕΝ·

ΨΑΛ. 80,7 ΑΠΕΣΤΗΣΕΝ ΑΠΟ ΑΡΣΕΩΝ ΤΟΝ ΝΩΤΟΝ ΑΥΤΟΥ, ΑΙ ΧΕΙΡΕΣ ΑΥΤΟΥ ΕΝ ΤΩ ΚΟΦΙΝΩ ΕΔΟΥΛΕΥΣΑΝ.

ΨΑΛ. 80,8 ΕΝ ΘΛΙΨΕΙ ΕΠΕΚΑΛΕΣΩ ΜΕ, ΚΑΙ ΕΡΡΥΣΑΜΗΝ ΣΕ· ΕΠΗΚΟΥΣΑ ΣΟΥ ΕΝ ΑΠΟΚΡΥΦΩ ΚΑΤΑΙΓΙΔΟΣ, ΕΔΟΚΙΜΑΣΑ ΣΕ ΕΠΙ ΥΔΑΤΟΣ ΑΝΤΙΛΟΓΙΑΣ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 80,9 ΑΚΟΥΣΟΝ, ΛΑΟΣ ΜΟΥ, ΚΑΙ ΔΙΑΜΑΡΤΥΡΟΜΑΙ ΣΟΙ, ΙΣΡΑΗΛ, ΕΑΝ ΑΚΟΥΣΗΣ ΜΟΥ,

ΨΑΛ. 80,10 ΟΥΚ ΕΣΤΑΙ ΕΝ ΣΟΙ ΘΕΟΣ ΠΡΟΣΦΑΤΟΣ, ΟΥΔΕ ΠΡΟΣΚΥΝΗΣΕΙΣ ΘΕΩ ΑΛΛΟΤΡΙΩ·

ΨΑΛ. 80,11 ΕΓΩ ΓΑΡ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ Ο ΑΝΑΓΑΓΩΝ ΣΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ· ΠΛΑΤΥΝΟΝ ΤΟ ΣΤΟΜΑ ΣΟΥ, ΚΑΙ ΠΛΗΡΩΣΩ ΑΥΤΟ.

ΨΑΛ. 80,12 ΚΑΙ ΟΥΚ ΗΚΟΥΣΕΝ Ο ΛΑΟΣ ΜΟΥ ΤΗΣ ΦΩΝΗΣ ΜΟΥ, ΚΑΙ ΙΣΡΑΗΛ ΟΥ ΠΡΟΣΕΣΧΕ ΜΟΙ·

ΨΑΛ. 80,13 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑ ΑΥΤΟΥΣ ΚΑΤΑ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΤΩΝ ΚΑΡΔΙΩΝ ΑΥΤΩΝ, ΠΟΡΕΥΣΟΝΤΑΙ ΕΝ ΤΟΙΣ ΕΠΙΤΗΔΕΥΜΑΣΙΝ ΑΥΤΩΝ.

ΨΑΛ. 80,14 ΕΙ Ο ΛΑΟΣ ΜΟΥ ΗΚΟΥΣΕ ΜΟΥ, ΙΣΡΑΗΛ ΤΑΙΣ ΟΔΟΙΣ ΜΟΥ ΕΙ ΕΠΟΡΕΥΘΗ,

ΨΑΛ. 80,15 ΕΝ ΤΩ ΜΗΔΕΝΙ ΑΝ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΩΝ ΕΤΑΠΕΙΝΩΣΑ ΚΑΙ ΕΠΙ ΤΟΥΣ ΘΛΙΒΟΝΤΑΣ ΑΥΤΟΥΣ ΕΠΕΒΑΛΟΝ ΑΝ ΤΗΝ ΧΕΙΡΑ ΜΟΥ.

ΨΑΛ. 80,16 ΟΙ ΕΧΘΡΟΙ ΚΥΡΙΟΥ ΕΨΕΥΣΑΝΤΟ ΑΥΤΩ, ΚΑΙ ΕΣΤΑΙ Ο ΚΑΙΡΟΣ ΑΥΤΩΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΨΑΛ. 80,17 ΚΑΙ ΕΨΩΜΙΣΕΝ ΑΥΤΟΥΣ ΕΚ ΣΤΕΑΤΟΣ ΠΥΡΟΥ ΚΑΙ ΕΚ ΠΕΤΡΑΣ ΜΕΛΙ ΕΧΟΡΤΑΣΕΝ ΑΥΤΟΥΣ.

ΨΑΛΜΟΣ 81 (ΜΑΣ. 82)

ΨΑΛΜΟΣ ΤΩ ΑΣΑΦ.

ΨΑΛ. 81,1 Ο ΘΕΟΣ ΕΣΤΗ ΕΝ ΣΥΝΑΓΩΓΗ ΘΕΩΝ, ΕΝ ΜΕΣΩ ΔΕ ΘΕΟΥΣ ΔΙΑΚΡΙΝΕΙ.

ΨΑΛ. 81,2 ΕΩΣ ΠΟΤΕ ΚΡΙΝΕΤΕ ΑΔΙΚΙΑΝ ΚΑΙ ΠΡΟΣΩΠΑ ΑΜΑΡΤΩΛΩΝ ΛΑΜΒΑΝΕΤΕ; (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 81,3 ΚΡΙΝΑΤΕ ΟΡΦΑΝΩ ΚΑΙ ΠΤΩΧΩ, ΤΑΠΕΙΝΟΝ ΚΑΙ ΠΕΝΗΤΑ ΔΙΚΑΙΩΣΑΤΕ·

ΨΑΛ. 81,4 ΕΞΕΛΕΣΘΕ ΠΕΝΗΤΑ ΚΑΙ ΠΤΩΧΟΝ, ΕΚ ΧΕΙΡΟΣ ΑΜΑΡΤΩΛΟΥ ΡΥΣΑΣΘΕ ΑΥΤΟΝ.

ΨΑΛ. 81,5 ΟΥΚ ΕΓΝΩΣΑΝ ΟΥΔΕ ΣΥΝΗΚΑΝ, ΕΝ ΣΚΟΤΕΙ ΔΙΑΠΟΡΕΥΟΝΤΑΙ· ΣΑΛΕΥΘΗΣΟΝΤΑΙ ΠΑΝΤΑ ΤΑ ΘΕΜΕΛΙΑ ΤΗΣ ΓΗΣ.

ΨΑΛ. 81,6 ΕΓΩ ΕΙΠΑ· ΘΕΟΙ ΕΣΤΕ ΚΑΙ ΥΙΟΙ ΥΨΙΣΤΟΥ ΠΑΝΤΕΣ·

ΨΑΛ. 81,7 ΥΜΕΙΣ ΔΕ ΩΣ ΑΝΘΡΩΠΟΙ ΑΠΟΘΝΗΣΚΕΤΕ ΚΑΙ ΩΣ ΕΙΣ ΤΩΝ ΑΡΧΟΝΤΩΝ ΠΙΠΤΕΤΕ.

ΨΑΛ. 81,8 ΑΝΑΣΤΑ, Ο ΘΕΟΣ, ΚΡΙΝΩΝ ΤΗΝ ΓΗΝ, ΟΤΙ ΣΥ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΕΙΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙ.

ΨΑΛΜΟΣ 82 (ΜΑΣ. 83)

ΩΔΗ ΨΑΛΜΟΥ ΤΩ ΑΣΑΦ.

ΨΑΛ. 82,2 Ο ΘΕΟΣ, ΤΙΣ ΟΜΟΙΩΘΗΣΕΤΑΙ ΣΟΙ; ΜΗ ΣΙΓΗΣΗΣ ΜΗΔΕ ΚΑΤΑΠΡΑΫΝΗΣ, Ο ΘΕΟΣ·

ΨΑΛ. 82,3 ΟΤΙ ΙΔΟΥ ΟΙ ΕΧΘΡΟΙ ΣΟΥ ΗΧΗΣΑΝ, ΚΑΙ ΟΙ ΜΙΣΟΥΝΤΕΣ ΣΕ ΗΡΑΝ ΚΕΦΑΛΗΝ,

ΨΑΛ. 82,4 ΕΠΙ ΤΟΝ ΛΑΟΝ ΣΟΥ ΚΑΤΕΠΑΝΟΥΡΓΕΥΣΑΝΤΟ ΓΝΩΜΗΝ ΚΑΙ ΕΒΟΥΛΕΥΣΑΝΤΟ ΚΑΤΑ ΤΩΝ ΑΓΙΩΝ ΣΟΥ·

ΨΑΛ. 82,5 ΕΙΠΑΝ· ΔΕΥΤΕ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΩΜΕΝ ΑΥΤΟΥΣ ΕΞ ΕΘΝΟΥΣ, ΚΑΙ ΟΥ ΜΗ ΜΝΗΣΘΗ ΤΟ ΟΝΟΜΑ ΙΣΡΑΗΛ ΕΤΙ.

ΨΑΛ. 82,6 ΟΤΙ ΕΒΟΥΛΕΥΣΑΝΤΟ ΕΝ ΟΜΟΝΟΙΑ ΕΠΙ ΤΟ ΑΥΤΟ, ΚΑΤΑ ΣΟΥ ΔΙΑΘΗΚΗΝ ΔΙΕΘΕΝΤΟ

ΨΑΛ. 82,7 ΤΑ ΣΚΗΝΩΜΑΤΑ ΤΩΝ ΙΔΟΥΜΑΙΩΝ ΚΑΙ ΟΙ ΙΣΜΑΗΛΙΤΑΙ, ΜΩΑΒ ΚΑΙ ΟΙ ΑΓΑΡΗΝΟΙ,

ΨΑΛ. 82,8 ΓΕΒΑΛ ΚΑΙ ΑΜΜΩΝ ΚΑΙ ΑΜΑΛΗΚ ΚΑΙ ΑΛΛΟΦΥΛΟΙ ΜΕΤΑ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΤΥΡΟΝ.

ΨΑΛ. 82,9 ΚΑΙ ΓΑΡ ΚΑΙ ΑΣΣΟΥΡ ΣΥΜΠΑΡΕΓΕΝΕΤΟ ΜΕΤ' ΑΥΤΩΝ, ΕΓΕΝΗΘΗΣΑΝ ΕΙΣ ΑΝΤΙΛΗΨΙΝ ΤΟΙΣ ΥΙΟΙΣ ΛΩΤ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 82,10 ΠΟΙΗΣΟΝ ΑΥΤΟΙΣ ΩΣ ΤΗ ΜΑΔΙΑΜ ΚΑΙ ΤΩ ΣΙΣΑΡΑ, ΩΣ ΤΩ ΙΑΒΕΙΜ ΕΝ ΤΩ ΧΕΙΜΑΡΡΩ ΚΕΙΣΩΝ·

ΨΑΛ. 82,11 ΕΞΩΛΟΘΡΕΥΘΗΣΑΝ ΕΝ ΑΕΝΔΩΡ, ΕΓΕΝΗΘΗΣΑΝ ΩΣΕΙ ΚΟΠΡΟΣ ΤΗ ΓΗ.

ΨΑΛ. 82,12 ΘΟΥ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΑΥΤΩΝ ΩΣ ΤΟΝ ΩΡΗΒ ΚΑΙ ΖΗΒ ΚΑΙ ΖΕΒΕΕ ΚΑΙ ΣΑΛΜΑΝΑ ΠΑΝΤΑΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΑΥΤΩΝ,

ΨΑΛ. 82,13 ΟΙΤΙΝΕΣ ΕΙΠΑΝ· ΚΛΗΡΟΝΟΜΗΣΩΜΕΝ ΕΑΥΤΟΙΣ ΤΟ ΑΓΙΑΣΤΗΡΙΟΝ ΤΟΥ ΘΕΟΥ.

ΨΑΛ. 82,14 Ο ΘΕΟΣ ΜΟΥ, ΘΟΥ ΑΥΤΟΥΣ ΩΣ ΤΡΟΧΟΝ, ΩΣ ΚΑΛΑΜΗΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΝΕΜΟΥ·

ΨΑΛ. 82,15 ΩΣΕΙ ΠΥΡ, Ο ΔΙΑΦΛΕΞΕΙ ΔΡΥΜΟΝ, ΩΣΕΙ ΦΛΟΞ, Η ΚΑΤΑΚΑΥΣΕΙ ΟΡΗ,

ΨΑΛ. 82,16 ΟΥΤΩΣ ΚΑΤΑΔΙΩΞΕΙΣ ΑΥΤΟΥΣ ΕΝ ΤΗ ΚΑΤΑΙΓΙΔΙ ΣΟΥ, ΚΑΙ ΕΝ ΤΗ ΟΡΓΗ ΣΟΥ ΣΥΝΤΑΡΑΞΕΙΣ ΑΥΤΟΥΣ.

ΨΑΛ. 82,17 ΠΛΗΡΩΣΟΝ ΤΑ ΠΡΟΣΩΠΑ ΑΥΤΩΝ ΑΤΙΜΙΑΣ, ΚΑΙ ΖΗΤΗΣΟΥΣΙ ΤΟ ΟΝΟΜΑ ΣΟΥ, ΚΥΡΙΕ.

ΨΑΛ. 82,18 ΑΙΣΧΥΝΘΗΤΩΣΑΝ ΚΑΙ ΤΑΡΑΧΘΗΤΩΣΑΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ ΚΑΙ ΕΝΤΡΑΠΗΤΩΣΑΝ ΚΑΙ ΑΠΟΛΕΣΘΩΣΑΝ

ΨΑΛ. 82,19 ΚΑΙ ΓΝΩΤΩΣΑΝ ΟΤΙ ΟΝΟΜΑ ΣΟΙ ΚΥΡΙΟΣ· ΣΥ ΜΟΝΟΣ ΥΨΙΣΤΟΣ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

ΨΑΛΜΟΣ 83 (ΜΑΣ. 84)

ΕΙΣ ΤΟ ΤΕΛΟΣ, ΥΠΕΡ ΤΩΝ ΛΗΝΩΝ· ΤΟΙΣ ΥΙΟΙΣ ΚΟΡΕ.

ΨΑΛ. 83,2 ΩΣ ΑΓΑΠΗΤΑ ΤΑ ΣΚΗΝΩΜΑΤΑ ΣΟΥ, ΚΥΡΙΕ ΤΩΝ ΔΥΝΑΜΕΩΝ.

ΨΑΛ. 83,3 ΕΠΙΠΟΘΕΙ ΚΑΙ ΕΚΛΕΙΠΕΙ Η ΨΥΧΗ ΜΟΥ ΕΙΣ ΤΑΣ ΑΥΛΑΣ ΤΟΥ ΚΥΡΙΟΥ, Η ΚΑΡΔΙΑ ΜΟΥ ΚΑΙ Η ΣΑΡΞ ΜΟΥ ΗΓΑΛΛΙΑΣΑΝΤΟ ΕΠΙ ΘΕΟΝ ΖΩΝΤΑ.

ΨΑΛ. 83,4 ΚΑΙ ΓΑΡ ΣΤΡΟΥΘΙΟΝ ΕΥΡΕΝ ΕΑΥΤΩ ΟΙΚΙΑΝ ΚΑΙ ΤΡΥΓΩΝ ΝΟΣΣΙΑΝ ΕΑΥΤΗ, ΟΥ ΘΗΣΕΙ ΤΑ ΝΟΣΣΙΑ ΕΑΥΤΗΣ, ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΣΟΥ, ΚΥΡΙΕ ΤΩΝ ΔΥΝΑΜΕΩΝ, Ο ΒΑΣΙΛΕΥΣ ΜΟΥ ΚΑΙ Ο ΘΕΟΣ ΜΟΥ.

ΨΑΛ. 83,5 ΜΑΚΑΡΙΟΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΤΩ ΟΙΚΩ ΣΟΥ, ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ ΑΙΝΕΣΟΥΣΙ ΣΕ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 83,6 ΜΑΚΑΡΙΟΣ ΑΝΗΡ, Ω ΕΣΤΙΝ Η ΑΝΤΙΛΗΨΙΣ ΑΥΤΟΥ ΠΑΡΑ ΣΟΙ· ΑΝΑΒΑΣΕΙΣ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ ΔΙΕΘΕΤΟ

ΨΑΛ. 83,7 ΕΙΣ ΤΗΝ ΚΟΙΛΑΔΑ ΤΟΥ ΚΛΑΥΘΜΩΝΟΣ, ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΝ ΕΘΕΤΟ· ΚΑΙ ΓΑΡ ΕΥΛΟΓΙΑΣ ΔΩΣΕΙ Ο ΝΟΜΟΘΕΤΩΝ.

ΨΑΛ. 83,8 ΠΟΡΕΥΣΟΝΤΑΙ ΕΚ ΔΥΝΑΜΕΩΣ ΕΙΣ ΔΥΝΑΜΙΝ, ΟΦΘΗΣΕΤΑΙ Ο ΘΕΟΣ ΤΩΝ ΘΕΩΝ ΕΝ ΣΙΩΝ.

ΨΑΛ. 83,9 ΚΥΡΙΕ Ο ΘΕΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ, ΕΙΣΑΚΟΥΣΟΝ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΜΟΥ, ΕΝΩΤΙΣΑΙ, Ο ΘΕΟΣ ΙΑΚΩΒ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 83,10 ΥΠΕΡΑΣΠΙΣΤΑ ΗΜΩΝ, ΙΔΕ, Ο ΘΕΟΣ, ΚΑΙ ΕΠΙΒΛΕΨΟΝ ΕΙΣ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΧΡΙΣΤΟΥ ΣΟΥ.

ΨΑΛ. 83,11 ΟΤΙ ΚΡΕΙΣΣΩΝ ΗΜΕΡΑ ΜΙΑ ΕΝ ΤΑΙΣ ΑΥΛΑΙΣ ΣΟΥ ΥΠΕΡ ΧΙΛΙΑΔΑΣ· ΕΞΕΛΕΞΑΜΗΝ ΠΑΡΑΡΡΙΠΤΕΙΣΘΑΙ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΘΕΟΥ ΜΟΥ ΜΑΛΛΟΝ Η ΟΙΚΕΙΝ ΜΕ ΕΝ ΣΚΗΝΩΜΑΣΙΝ ΑΜΑΡΤΩΛΩΝ.

ΨΑΛ. 83,12 ΟΤΙ ΕΛΕΟΣ ΚΑΙ ΑΛΗΘΕΙΑΝ ΑΓΑΠΑ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΧΑΡΙΝ ΚΑΙ ΔΟΞΑΝ ΔΩΣΕΙ· ΚΥΡΙΟΣ ΟΥ ΣΤΕΡΗΣΕΙ ΤΑ ΑΓΑΘΑ ΤΟΙΣ ΠΟΡΕΥΟΜΕΝΟΙΣ ΕΝ ΑΚΑΚΙΑ.

ΨΑΛ. 83,13 ΚΥΡΙΕ, Ο ΘΕΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ, ΜΑΚΑΡΙΟΣ ΑΝΘΡΩΠΟΣ Ο ΕΛΠΙΖΩΝ ΕΠΙ ΣΕ.

ΨΑΛΜΟΣ 84 (ΜΑΣ. 85)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΤΟΙΣ ΥΙΟΙΣ ΚΟΡΕ ΨΑΛΜΟΣ.

ΨΑΛ. 84,2 ΕΥΔΟΚΗΣΑΣ, ΚΥΡΙΕ, ΤΗΝ ΓΗΝ ΣΟΥ, ΑΠΕΣΤΡΕΨΑΣ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΙΑΚΩΒ·

ΨΑΛ. 84,3 ΑΦΗΚΑΣ ΤΑΣ ΑΝΟΜΙΑΣ ΤΩ ΛΑΩ ΣΟΥ, ΕΚΑΛΥΨΑΣ ΠΑΣΑΣ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 84,4 ΚΑΤΕΠΑΥΣΑΣ ΠΑΣΑΝ ΤΗΝ ΟΡΓΗΝ ΣΟΥ, ΑΠΕΣΤΡΕΨΑΣ ΑΠΟ ΟΡΓΗΣ ΘΥΜΟΥ ΣΟΥ.

ΨΑΛ. 84,5 ΕΠΙΣΤΡΕΨΟΝ ΗΜΑΣ, Ο ΘΕΟΣ ΤΩΝ ΣΩΤΗΡΙΩΝ ΗΜΩΝ, ΚΑΙ ΑΠΟΣΤΡΕΨΟΝ ΤΟΝ ΘΥΜΟΝ ΣΟΥ ΑΦ' ΗΜΩΝ.

ΨΑΛ. 84,6 ΜΗ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΟΡΓΙΣΘΗΣ ΗΜΙΝ; Η ΔΙΑΤΕΝΕΙΣ ΤΗΝ ΟΡΓΗΝ ΣΟΥ ΑΠΟ ΓΕΝΕΑΣ ΕΙΣ ΓΕΝΕΑΝ;

ΨΑΛ. 84,7 Ο ΘΕΟΣ, ΣΥ ΕΠΙΣΤΡΕΨΑΣ ΖΩΩΣΕΙΣ ΗΜΑΣ, ΚΑΙ Ο ΛΑΟΣ ΣΟΥ ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΕΠΙ ΣΟΙ.

ΨΑΛ. 84,8 ΔΕΙΞΟΝ ΗΜΙΝ, ΚΥΡΙΕ, ΤΟ ΕΛΕΟΣ ΣΟΥ ΚΑΙ ΤΟ ΣΩΤΗΡΙΟΝ ΣΟΥ ΔΩΗΣ ΗΜΙΝ.

ΨΑΛ. 84,9 ΑΚΟΥΣΟΜΑΙ ΤΙ ΛΑΛΗΣΕΙ ΕΝ ΕΜΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΟΤΙ ΛΑΛΗΣΕΙ ΕΙΡΗΝΗΝ ΕΠΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΟΥΣ ΟΣΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΟΥΣ ΕΠΙΣΤΡΕΦΟΝΤΑΣ ΚΑΡΔΙΑΝ ΕΠ' ΑΥΤΟΝ.

ΨΑΛ. 84,10 ΠΛΗΝ ΕΓΓΥΣ ΤΩΝ ΦΟΒΟΥΜΕΝΩΝ ΑΥΤΟΝ ΤΟ ΣΩΤΗΡΙΟΝ ΑΥΤΟΥ ΤΟΥ ΚΑΤΑΣΚΗΝΩΣΑΙ ΔΟΞΑΝ ΕΝ ΤΗ ΓΗ ΗΜΩΝ.

ΨΑΛ. 84,11 ΕΛΕΟΣ ΚΑΙ ΑΛΗΘΕΙΑ ΣΥΝΗΝΤΗΣΑΝ, ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΕΙΡΗΝΗ ΚΑΤΕΦΙΛΗΣΑΝ·

ΨΑΛ. 84,12 ΑΛΗΘΕΙΑ ΕΚ ΤΗΣ ΓΗΣ ΑΝΕΤΕΙΛΕ, ΚΑΙ ΔΙΚΑΙΟΣΥΝΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΔΙΕΚΥΨΕ.

ΨΑΛ. 84,13 ΚΑΙ ΓΑΡ Ο ΚΥΡΙΟΣ ΔΩΣΕΙ ΧΡΗΣΤΟΤΗΤΑ, ΚΑΙ Η ΓΗ ΗΜΩΝ ΔΩΣΕΙ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΗΣ·

ΨΑΛ. 84,14 ΔΙΚΑΙΟΣΥΝΗ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΠΡΟΠΟΡΕΥΣΕΤΑΙ ΚΑΙ ΘΗΣΕΙ ΕΙΣ ΟΔΟΝ ΤΑ ΔΙΑΒΗΜΑΤΑ ΑΥΤΟΥ.

ΨΑΛΜΟΣ 85 (ΜΑΣ. 86)

ΠΡΟΣΕΥΧΗ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 85,1 ΚΛΙΝΟΝ, ΚΥΡΙΕ, ΤΟ ΟΥΣ ΣΟΥ ΚΑΙ ΕΠΑΚΟΥΣΟΝ ΜΟΥ, ΟΤΙ ΠΤΩΧΟΣ ΚΑΙ ΠΕΝΗΣ ΕΙΜΙ ΕΓΩ.

ΨΑΛ. 85,2 ΦΥΛΑΞΟΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΟΤΙ ΟΣΙΟΣ ΕΙΜΙ· ΣΩΣΟΝ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ, Ο ΘΕΟΣ ΜΟΥ, ΤΟΝ ΕΛΠΙΖΟΝΤΑ ΕΠΙ ΣΕ.

ΨΑΛ. 85,3 ΕΛΕΗΣΟΝ ΜΕ, ΚΥΡΙΕ, ΟΤΙ ΠΡΟΣ ΣΕ ΚΕΚΡΑΞΟΜΑΙ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ.

ΨΑΛ. 85,4 ΕΥΦΡΑΝΟΝ ΤΗΝ ΨΥΧΗΝ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ, ΟΤΙ ΠΡΟΣ ΣΕ, ΚΥΡΙΕ, ΗΡΑ ΤΗΝ ΨΥΧΗΝ ΜΟΥ.

ΨΑΛ. 85,5 ΟΤΙ ΣΥ, ΚΥΡΙΕ, ΧΡΗΣΤΟΣ ΚΑΙ ΕΠΙΕΙΚΗΣ ΚΑΙ ΠΟΛΥΕΛΕΟΣ ΠΑΣΙ ΤΟΙΣ ΕΠΙΚΑΛΟΥΜΕΝΟΙΣ ΣΕ.

ΨΑΛ. 85,6 ΕΝΩΤΙΣΑΙ, ΚΥΡΙΕ, ΤΗΝ ΠΡΟΣΕΥΧΗΝ ΜΟΥ ΚΑΙ ΠΡΟΣΧΕΣ ΤΗ ΦΩΝΗ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ.

ΨΑΛ. 85,7 ΕΝ ΗΜΕΡΑ ΘΛΙΨΕΩΣ ΜΟΥ ΕΚΕΚΡΑΞΑ ΠΡΟΣ ΣΕ, ΟΤΙ ΕΠΗΚΟΥΣΑΣ ΜΟΥ.

ΨΑΛ. 85,8 ΟΥΚ ΕΣΤΙΝ ΟΜΟΙΟΣ ΣΟΙ ΕΝ ΘΕΟΙΣ, ΚΥΡΙΕ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΚΑΤΑ ΤΑ ΕΡΓΑ ΣΟΥ.

ΨΑΛ. 85,9 ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΟΣΑ ΕΠΟΙΗΣΑΣ, ΗΞΟΥΣΙ ΚΑΙ ΠΡΟΣΚΥΝΗΣΟΥΣΙΝ ΕΝΩΠΙΟΝ ΣΟΥ, ΚΥΡΙΕ, ΚΑΙ ΔΟΞΑΣΟΥΣΙ ΤΟ ΟΝΟΜΑ ΣΟΥ.

ΨΑΛ. 85,10 ΟΤΙ ΜΕΓΑΣ ΕΙ ΣΥ ΚΑΙ ΠΟΙΩΝ ΘΑΥΜΑΣΙΑ, ΣΥ ΕΙ ΘΕΟΣ ΜΟΝΟΣ.

ΨΑΛ. 85,11 ΟΔΗΓΗΣΟΝ ΜΕ, ΚΥΡΙΕ, ΕΝ ΤΗ ΟΔΩ ΣΟΥ, ΚΑΙ ΠΟΡΕΥΣΟΜΑΙ ΕΝ ΤΗ ΑΛΗΘΕΙΑ ΣΟΥ· ΕΥΦΡΑΝΘΗΤΩ Η ΚΑΡΔΙΑ ΜΟΥ ΤΟΥ ΦΟΒΕΙΣΘΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ.

ΨΑΛ. 85,12 ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ, ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΜΟΥ, ΚΑΙ ΔΟΞΑΣΩ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΨΑΛ. 85,13 ΟΤΙ ΤΟ ΕΛΕΟΣ ΣΟΥ ΜΕΓΑ ΕΠ' ΕΜΕ ΚΑΙ ΕΡΡΥΣΩ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΞ ΑΔΟΥ ΚΑΤΩΤΑΤΟΥ.

ΨΑΛ. 85,14 Ο ΘΕΟΣ, ΠΑΡΑΝΟΜΟΙ ΕΠΑΝΕΣΤΗΣΑΝ ΕΠ' ΕΜΕ, ΚΑΙ ΣΥΝΑΓΩΓΗ ΚΡΑΤΑΙΩΝ ΕΖΗΤΗΣΑΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΚΑΙ ΟΥ ΠΡΟΕΘΕΝΤΟ ΣΕ ΕΝΩΠΙΟΝ ΑΥΤΩΝ.

ΨΑΛ. 85,15 ΚΑΙ ΣΥ, ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΟΙΚΤΙΡΜΩΝ ΚΑΙ ΕΛΕΗΜΩΝ, ΜΑΚΡΟΘΥΜΟΣ ΚΑΙ ΠΟΛΥΕΛΕΟΣ ΚΑΙ ΑΛΗΘΙΝΟΣ.

ΨΑΛ. 85,16 ΕΠΙΒΛΕΨΟΝ ΕΠ' ΕΜΕ ΚΑΙ ΕΛΕΗΣΟΝ ΜΕ, ΔΟΣ ΤΟ ΚΡΑΤΟΣ ΣΟΥ ΤΩ ΠΑΙΔΙ ΣΟΥ ΚΑΙ ΣΩΣΟΝ ΤΟΝ ΥΙΟΝ ΤΗΣ ΠΑΙΔΙΣΚΗΣ ΣΟΥ.

ΨΑΛ. 85,17 ΠΟΙΗΣΟΝ ΜΕΤ' ΕΜΟΥ ΣΗΜΕΙΟΝ ΕΙΣ ΑΓΑΘΟΝ, ΚΑΙ ΙΔΕΤΩΣΑΝ ΟΙ ΜΙΣΟΥΝΤΕΣ ΜΕ ΚΑΙ ΑΙΣΧΥΝΘΗΤΩΣΑΝ, ΟΤΙ ΣΥ, ΚΥΡΙΕ, ΕΒΟΗΘΗΣΑΣ ΜΟΙ ΚΑΙ ΠΑΡΕΚΑΛΕΣΑΣ ΜΕ.

ΨΑΛΜΟΣ 86 (ΜΑΣ. 87)

ΤΟΙΣ ΥΙΟΙΣ ΚΟΡΕ ΨΑΛΜΟΣ ΩΔΗΣ.

ΨΑΛ. 86,1 ΟΙ ΘΕΜΕΛΙΟΙ ΑΥΤΟΥ ΕΝ ΤΟΙΣ ΟΡΕΣΙ ΤΟΙΣ ΑΓΙΟΙΣ·

ΨΑΛ. 86,2 ΑΓΑΠΑ ΚΥΡΙΟΣ ΤΑΣ ΠΥΛΑΣ ΣΙΩΝ ΥΠΕΡ ΠΑΝΤΑ ΤΑ ΣΚΗΝΩΜΑΤΑ ΙΑΚΩΒ.

ΨΑΛ. 86,3 ΔΕΔΟΞΑΣΜΕΝΑ ΕΛΑΛΗΘΗ ΠΕΡΙ ΣΟΥ Η ΠΟΛΙΣ ΤΟΥ ΘΕΟΥ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 86,4 ΜΝΗΣΘΗΣΟΜΑΙ ΡΑΑΒ ΚΑΙ ΒΑΒΥΛΩΝΟΣ ΤΟΙΣ ΓΙΝΩΣΚΟΥΣΙ ΜΕ· ΚΑΙ ΙΔΟΥ ΑΛΛΟΦΥΛΟΙ ΚΑΙ ΤΥΡΟΣ ΚΑΙ ΛΑΟΣ ΤΩΝ ΑΙΘΙΟΠΩΝ, ΟΥΤΟΙ ΕΓΕΝΗΘΗΣΑΝ ΕΚΕΙ.

ΨΑΛ. 86,5 ΜΗΤΗΡ ΣΙΩΝ, ΕΡΕΙ ΑΝΘΡΩΠΟΣ, ΚΑΙ ΑΝΘΡΩΠΟΣ ΕΓΕΝΗΘΗ ΕΝ ΑΥΤΗ, ΚΑΙ ΑΥΤΟΣ ΕΘΕΜΕΛΙΩΣΕΝ ΑΥΤΗΝ Ο ΥΨΙΣΤΟΣ.

ΨΑΛ. 86,6 ΚΥΡΙΟΣ ΔΙΗΓΗΣΕΤΑΙ ΕΝ ΓΡΑΦΗ ΛΑΩΝ ΚΑΙ ΑΡΧΟΝΤΩΝ ΤΟΥΤΩΝ ΤΩΝ ΓΕΓΕΝΗΜΕΝΩΝ ΕΝ ΑΥΤΗ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 86,7 ΩΣ ΕΥΦΡΑΙΝΟΜΕΝΩΝ ΠΑΝΤΩΝ Η ΚΑΤΟΙΚΙΑ ΕΝ ΣΟΙ.

ΨΑΛΜΟΣ 87 (ΜΑΣ. 88)

ΩΔΗ ΨΑΛΜΟΥ ΤΟΙΣ ΥΙΟΙΣ ΚΟΡΕ· ΕΙΣ ΤΟ ΤΕΛΟΣ, ΥΠΕΡ ΜΑΕΛΕΘ ΤΟΥ ΑΠΟΚΡΙΘΗΝΑΙ ΛΟΓΟΝ ΣΥΝΕΣΕΩΣ ΑΙΘΑΜ ΤΩ ΙΣΡΑΗΛΙΤΗ.

ΨΑΛ. 87,2 ΚΥΡΙΕ Ο ΘΕΟΣ ΤΗΣ ΣΩΤΗΡΙΑΣ ΜΟΥ, ΗΜΕΡΑΣ ΕΚΕΚΡΑΞΑ ΚΑΙ ΕΝ ΝΥΚΤΙ ΕΝΑΝΤΙΟΝ ΣΟΥ·

ΨΑΛ. 873 ΕΙΣΕΛΘΕΤΩ ΕΝΩΠΙΟΝ ΣΟΥ Η ΠΡΟΣΕΥΧΗ ΜΟΥ, ΚΛΙΝΟΝ ΤΟ ΟΥΣ ΣΟΥ ΕΙΣ ΤΗΝ ΔΕΗΣΙΝ ΜΟΥ.

ΨΑΛ. 87,4 ΟΤΙ ΕΠΛΗΣΘΗ ΚΑΚΩΝ Η ΨΥΧΗ ΜΟΥ, ΚΑΙ Η ΖΩΗ ΜΟΥ ΤΩ ΑΔΗ ΗΓΓΙΣΕ·

ΨΑΛ. 87,5 ΠΡΟΣΕΛΟΓΙΣΘΗΝ ΜΕΤΑ ΤΩΝ ΚΑΤΑΒΑΙΝΟΝΤΩΝ ΕΙΣ ΛΑΚΚΟΝ, ΕΓΕΝΗΘΗΝ ΩΣΕΙ ΑΝΘΡΩΠΟΣ ΑΒΟΗΘΗΤΟΣ ΕΝ ΝΕΚΡΟΙΣ ΕΛΕΥΘΕΡΟΣ,

ΨΑΛ. 87,6 ΩΣΕΙ ΤΡΑΥΜΑΤΙΑΙ ΚΑΘΕΥΔΟΝΤΕΣ ΕΝ ΤΑΦΩ, ΩΝ ΟΥΚ ΕΜΝΗΣΘΗΣ ΕΤΙ ΚΑΙ ΑΥΤΟΙ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ ΑΠΩΣΘΗΣΑΝ.

ΨΑΛ. 87,7 ΕΘΕΝΤΟ ΜΕ ΕΝ ΛΑΚΚΩ ΚΑΤΩΤΑΤΩ, ΕΝ ΣΚΟΤΕΙΝΟΙΣ ΚΑΙ ΕΝ ΣΚΙΑ ΘΑΝΑΤΟΥ.

ΨΑΛ. 87,8 ΕΠ' ΕΜΕ ΕΠΕΣΤΗΡΙΧΘΗ Ο ΘΥΜΟΣ ΣΟΥ, ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΜΕΤΕΩΡΙΣΜΟΥΣ ΣΟΥ ΕΠΗΓΑΓΕΣ ΕΠ' ΕΜΕ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 87,9 ΕΜΑΚΡΥΝΑΣ ΤΟΥΣ ΓΝΩΣΤΟΥΣ ΜΟΥ ΑΠ' ΕΜΟΥ, ΕΘΕΝΤΟ ΜΕ ΒΔΕΛΥΓΜΑ ΕΑΥΤΟΙΣ, ΠΑΡΕΔΟΘΗΝ ΚΑΙ ΟΥΚ ΕΞΕΠΟΡΕΥΟΜΗΝ.

ΨΑΛ. 87,10 ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΗΣΘΕΝΗΣΑΝ ΑΠΟ ΠΤΩΧΕΙΑΣ· ΕΚΕΚΡΑΞΑ ΠΡΟΣ ΣΕ, ΚΥΡΙΕ, ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ, ΔΙΕΠΕΤΑΣΑ ΠΡΟΣ ΣΕ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ·

ΨΑΛ. 87,11 ΜΗ ΤΟΙΣ ΝΕΚΡΟΙΣ ΠΟΙΗΣΕΙΣ ΘΑΥΜΑΣΙΑ; Η ΙΑΤΡΟΙ ΑΝΑΣΤΗΣΟΥΣΙ, ΚΑΙ ΕΞΟΜΟΛΟΓΗΣΟΝΤΑΙ ΣΟΙ;

ΨΑΛ. 87,12 ΜΗ ΔΙΗΓΗΣΕΤΑΙ ΤΙΣ ΕΝ ΤΩ ΤΑΦΩ ΤΟ ΕΛΕΟΣ ΣΟΥ ΚΑΙ ΤΗΝ ΑΛΗΘΕΙΑΝ ΣΟΥ ΕΝ ΤΗ ΑΠΩΛΕΙΑ;

ΨΑΛ. 87,13 ΜΗ ΓΝΩΣΘΗΣΕΤΑΙ ΕΝ ΤΩ ΣΚΟΤΕΙ ΤΑ ΘΑΥΜΑΣΙΑ ΣΟΥ ΚΑΙ Η ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ ΕΝ ΓΗ ΕΠΙΛΕΛΗΣΜΕΝΗ;

ΨΑΛ. 87,14 ΚΑΓΩ ΠΡΟΣ ΣΕ, ΚΥΡΙΕ, ΕΚΕΚΡΑΞΑ, ΚΑΙ ΤΟ ΠΡΩΪ Η ΠΡΟΣΕΥΧΗ ΜΟΥ ΠΡΟΦΘΑΣΕΙ ΣΕ.

ΨΑΛ. 87,15 ΙΝΑΤΙ, ΚΥΡΙΕ, ΑΠΩΘΗ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΑΠΟΣΤΡΕΦΕΙΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΑΠ' ΕΜΟΥ;

ΨΑΛ. 87,16 ΠΤΩΧΟΣ ΕΙΜΙ ΕΓΩ ΚΑΙ ΕΝ ΚΟΠΟΙΣ ΕΚ ΝΕΟΤΗΤΟΣ ΜΟΥ, ΥΨΩΘΕΙΣ ΔΕ ΕΤΑΠΕΙΝΩΘΗΝ ΚΑΙ ΕΞΗΠΟΡΗΘΗΝ.

ΨΑΛ. 87,17 ΕΠ' ΕΜΕ ΔΙΗΛΘΟΝ ΑΙ ΟΡΓΑΙ ΣΟΥ, ΟΙ ΦΟΒΕΡΙΣΜΟΙ ΣΟΥ ΕΞΕΤΑΡΑΞΑΝ ΜΕ,

ΨΑΛ. 87,18 ΕΚΥΚΛΩΣΑΝ ΜΕ ΩΣΕΙ ΥΔΩΡ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ, ΠΕΡΙΕΣΧΟΝ ΜΕ ΑΜΑ.

ΨΑΛ. 87,19 ΕΜΑΚΡΥΝΑΣ ΑΠ' ΕΜΟΥ ΦΙΛΟΝ ΚΑΙ ΠΛΗΣΙΟΝ ΚΑΙ ΤΟΥΣ ΓΝΩΣΤΟΥΣ ΜΟΥ ΑΠΟ ΤΑΛΑΙΠΩΡΙΑΣ.

ΨΑΛΜΟΣ 88 (ΜΑΣ. 89)

ΣΥΝΕΣΕΩΣ ΑΙΘΑΜ ΤΩ ΙΣΡΑΗΛΙΤΗ.

ΨΑΛ. 88,2 ΤΑ ΕΛΕΗ ΣΟΥ, ΚΥΡΙΕ, ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΑΣΟΜΑΙ, ΕΙΣ ΓΕΝΕΑΝ ΚΑΙ ΓΕΝΕΑΝ ΑΠΑΓΓΕΛΩ ΤΗΝ ΑΛΗΘΕΙΑΝ ΣΟΥ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΜΟΥ,

ΨΑΛ. 88,3 ΟΤΙ ΕΙΠΑΣ· ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΛΕΟΣ ΟΙΚΟΔΟΜΗΘΗΣΕΤΑΙ· ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ ΕΤΟΙΜΑΣΘΗΣΕΤΑΙ Η ΑΛΗΘΕΙΑ ΣΟΥ·

ΨΑΛ. 88,4 ΔΙΕΘΕΜΗΝ ΔΙΑΘΗΚΗΝ ΤΟΙΣ ΕΚΛΕΚΤΟΙΣ ΜΟΥ, ΩΜΟΣΑ ΔΑΥΪΔ ΤΩ ΔΟΥΛΩ ΜΟΥ·

ΨΑΛ. 88,5 ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ ΕΤΟΙΜΑΣΩ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΚΑΙ ΟΙΚΟΔΟΜΗΣΩ ΕΙΣ ΓΕΝΕΑΝ ΚΑΙ ΓΕΝΕΑΝ ΤΟΝ ΘΡΟΝΟΝ ΣΟΥ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 88,6 ΕΞΟΜΟΛΟΓΗΣΟΝΤΑΙ ΟΙ ΟΥΡΑΝΟΙ ΤΑ ΘΑΥΜΑΣΙΑ ΣΟΥ, ΚΥΡΙΕ, ΚΑΙ ΤΗΝ ΑΛΗΘΕΙΑΝ ΣΟΥ ΕΝ ΕΚΚΛΗΣΙΑ ΑΓΙΩΝ.

ΨΑΛ. 88,7 ΟΤΙ ΤΙΣ ΕΝ ΝΕΦΕΛΑΙΣ ΙΣΩΘΗΣΕΤΑΙ ΤΩ ΚΥΡΙΩ; ΚΑΙ ΤΙΣ ΟΜΟΙΩΘΗΣΕΤΑΙ ΤΩ ΚΥΡΙΩ ΕΝ ΥΙΟΙΣ ΘΕΟΥ;

ΨΑΛ. 88,8 Ο ΘΕΟΣ ΕΝΔΟΞΑΖΟΜΕΝΟΣ ΕΝ ΒΟΥΛΗ ΑΓΙΩΝ, ΜΕΓΑΣ ΚΑΙ ΦΟΒΕΡΟΣ ΕΣΤΙΝ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΕΡΙΚΥΚΛΩ ΑΥΤΟΥ.

ΨΑΛ. 88,9 ΚΥΡΙΕ Ο ΘΕΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ, ΤΙΣ ΟΜΟΙΟΣ ΣΟΙ; ΔΥΝΑΤΟΣ ΕΙ, ΚΥΡΙΕ, ΚΑΙ Η ΑΛΗΘΕΙΑ ΣΟΥ ΚΥΚΛΩ ΣΟΥ.

ΨΑΛ. 88,10 ΣΥ ΔΕΣΠΟΖΕΙΣ ΤΟΥ ΚΡΑΤΟΥΣ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΤΟΝ ΔΕ ΣΑΛΟΝ ΤΩΝ ΚΥΜΑΤΩΝ ΑΥΤΗΣ ΣΥ ΚΑΤΑΠΡΑΫΝΕΙΣ.

ΨΑΛ. 88,11 ΣΥ ΕΤΑΠΕΙΝΩΣΑΣ ΩΣ ΤΡΑΥΜΑΤΙΑΝ ΥΠΕΡΗΦΑΝΟΝ, ΕΝ ΤΩ ΒΡΑΧΙΟΝΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΣΟΥ ΔΙΕΣΚΟΡΠΙΣΑΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ.

ΨΑΛ. 88,12 ΣΟΙ ΕΙΣΙΝ ΟΙ ΟΥΡΑΝΟΙ, ΚΑΙ ΣΗ ΕΣΤΙΝ Η ΓΗ· ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΚΑΙ ΤΟ ΠΛΗΡΩΜΑ ΑΥΤΗΣ ΣΥ ΕΘΕΜΕΛΙΩΣΑΣ.

ΨΑΛ. 88,13 ΤΟΝ ΒΟΡΡΑΝ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΣΥ ΕΚΤΙΣΑΣ, ΘΑΒΩΡ ΚΑΙ ΕΡΜΩΝ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΑΓΑΛΛΙΑΣΟΝΤΑΙ.

ΨΑΛ. 88,14 ΣΟΣ Ο ΒΡΑΧΙΩΝ ΜΕΤΑ ΔΥΝΑΣΤΕΙΑΣ· ΚΡΑΤΑΙΩΘΗΤΩ Η ΧΕΙΡ ΣΟΥ, ΥΨΩΘΗΤΩ Η ΔΕΞΙΑ ΣΟΥ.

ΨΑΛ. 88,15 ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΚΡΙΜΑ ΕΤΟΙΜΑΣΙΑ ΤΟΥ ΘΡΟΝΟΥ ΣΟΥ, ΕΛΕΟΣ ΚΑΙ ΑΛΗΘΕΙΑ ΠΡΟΠΟΡΕΥΣΟΝΤΑΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ.

ΨΑΛ. 88,16 ΜΑΚΑΡΙΟΣ Ο ΛΑΟΣ Ο ΓΙΝΩΣΚΩΝ ΑΛΑΛΑΓΜΟΝ· ΚΥΡΙΕ, ΕΝ ΤΩ ΦΩΤΙ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ ΠΟΡΕΥΣΟΝΤΑΙ

ΨΑΛ. 88,17 ΚΑΙ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΑΓΑΛΛΙΑΣΟΝΤΑΙ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΚΑΙ ΕΝ ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ ΥΨΩΘΗΣΟΝΤΑΙ.

ΨΑΛ. 88,18 ΟΤΙ ΚΑΥΧΗΜΑ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΩΝ ΣΥ ΕΙ, ΚΑΙ ΕΝ ΤΗ ΕΥΔΟΚΙΑ ΣΟΥ ΥΨΩΘΗΣΕΤΑΙ ΤΟ ΚΕΡΑΣ ΗΜΩΝ.

ΨΑΛ. 88,19 ΟΤΙ ΤΟΥ ΚΥΡΙΟΥ Η ΑΝΤΙΛΗΨΙΣ ΚΑΙ ΤΟΥ ΑΓΙΟΥ ΙΣΡΑΗΛ ΒΑΣΙΛΕΩΣ ΗΜΩΝ.

ΨΑΛ. 88,20 ΤΟΤΕ ΕΛΑΛΗΣΑΣ ΕΝ ΟΡΑΣΕΙ ΤΟΙΣ ΥΙΟΙΣ ΣΟΥ ΚΑΙ ΕΙΠΑΣ· ΕΘΕΜΗΝ ΒΟΗΘΕΙΑΝ ΕΠΙ ΔΥΝΑΤΟΝ, ΥΨΩΣΑ ΕΚΛΕΚΤΟΝ ΕΚ ΤΟΥ ΛΑΟΥ ΜΟΥ·

ΨΑΛ. 88,21 ΕΥΡΟΝ ΔΑΥΪΔ ΤΟΝ ΔΟΥΛΟΝ ΜΟΥ, Ο ΕΝ ΕΛΑΙΩ ΑΓΙΩ ΜΟΥ ΕΧΡΙΣΑ ΑΥΤΟΝ.

ΨΑΛ. 88,22 Η ΓΑΡ ΧΕΙΡ ΜΟΥ ΣΥΝΑΝΤΙΛΗΨΕΤΑΙ ΑΥΤΩ ΚΑΙ Ο ΒΡΑΧΙΩΝ ΜΟΥ ΚΑΤΙΣΧΥΣΕΙ ΑΥΤΟΝ·

ΨΑΛ. 88,23 ΟΥΚ ΩΦΕΛΗΣΕΙ ΕΧΘΡΟΣ ΕΝ ΑΥΤΩ, ΚΑΙ ΥΙΟΣ ΑΝΟΜΙΑΣ ΟΥ ΠΡΟΣΘΗΣΕΙ ΤΟΥ ΚΑΚΩΣΑΙ ΑΥΤΟΝ.

ΨΑΛ. 88,24 ΚΑΙ ΣΥΓΚΟΨΩ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΜΙΣΟΥΝΤΑΣ ΑΥΤΟΝ ΤΡΟΠΩΣΟΜΑΙ.

ΨΑΛ. 88,25 ΚΑΙ Η ΑΛΗΘΕΙΑ ΜΟΥ ΚΑΙ ΤΟ ΕΛΕΟΣ ΜΟΥ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΥΨΩΘΗΣΕΤΑΙ ΤΟ ΚΕΡΑΣ ΑΥΤΟΥ.

ΨΑΛ. 88,26 ΚΑΙ ΘΗΣΟΜΑΙ ΕΝ ΘΑΛΑΣΣΗ ΧΕΙΡΑ ΑΥΤΟΥ ΚΑΙ ΕΝ ΠΟΤΑΜΟΙΣ ΔΕΞΙΑΝ ΑΥΤΟΥ.

ΨΑΛ. 88,27 ΑΥΤΟΣ ΕΠΙΚΑΛΕΣΕΤΑΙ ΜΕ· ΠΑΤΗΡ ΜΟΥ ΕΙ ΣΥ, ΘΕΟΣ ΜΟΥ ΚΑΙ ΑΝΤΙΛΗΠΤΩΡ ΤΗΣ ΣΩΤΗΡΙΑΣ ΜΟΥ·

ΨΑΛ. 88,28 ΚΑΓΩ ΠΡΩΤΟΤΟΚΟΝ ΘΗΣΟΜΑΙ ΑΥΤΟΝ, ΥΨΗΛΟΝ ΠΑΡΑ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙ ΤΗΣ ΓΗΣ.

ΨΑΛ. 88,29 ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΦΥΛΑΞΩ ΑΥΤΩ ΤΟ ΕΛΕΟΣ ΜΟΥ, ΚΑΙ Η ΔΙΑΘΗΚΗ ΜΟΥ ΠΙΣΤΗ ΑΥΤΩ·

ΨΑΛ. 88,30 ΚΑΙ ΘΗΣΟΜΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ ΚΑΙ ΤΟΝ ΘΡΟΝΟΝ ΑΥΤΟΥ ΩΣ ΤΑΣ ΗΜΕΡΑΣ ΤΟΥ ΟΥΡΑΝΟΥ.

ΨΑΛ. 88,31 ΕΑΝ ΕΓΚΑΤΑΛΙΠΩΣΙΝ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΤΟΝ ΝΟΜΟΝ ΜΟΥ ΚΑΙ ΤΟΙΣ ΚΡΙΜΑΣΙ ΜΟΥ ΜΗ ΠΟΡΕΥΘΩΣΙΝ,

ΨΑΛ. 88,32 ΕΑΝ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΒΕΒΗΛΩΣΩΣΙ ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΜΗ ΦΥΛΑΞΩΣΙΝ,

ΨΑΛ. 88,33 ΕΠΙΣΚΕΨΟΜΑΙ ΕΝ ΡΑΒΔΩ ΤΑΣ ΑΝΟΜΙΑΣ ΑΥΤΩΝ ΚΑΙ ΕΝ ΜΑΣΤΙΞΙ ΤΑΣ ΑΔΙΚΙΑΣ ΑΥΤΩΝ·

ΨΑΛ. 88,34 ΤΟ ΔΕ ΕΛΕΟΣ ΜΟΥ ΟΥ ΜΗ ΔΙΑΣΚΕΔΑΣΩ ΑΠ' ΑΥΤΩΝ, ΟΥΔ' ΟΥ ΜΗ ΑΔΙΚΗΣΩ ΕΝ ΤΗ ΑΛΗΘΕΙΑ ΜΟΥ,

ΨΑΛ. 88,35 ΟΥΔ' ΟΥ ΜΗ ΒΕΒΗΛΩΣΩ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΚΑΙ ΤΑ ΕΚΠΟΡΕΥΟΜΕΝΑ ΔΙΑ ΤΩΝ ΧΕΙΛΕΩΝ ΜΟΥ ΟΥ ΜΗ ΑΘΕΤΗΣΩ.

ΨΑΛ. 88,36 ΑΠΑΞ ΩΜΟΣΑ ΕΝ ΤΩ ΑΓΙΩ ΜΟΥ, ΕΙ ΤΩ ΔΑΥΪΔ ΨΕΥΣΟΜΑΙ·

ΨΑΛ. 88,37 ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΜΕΝΕΙ ΚΑΙ Ο ΘΡΟΝΟΣ ΑΥΤΟΥ ΩΣ Ο ΗΛΙΟΣ ΕΝΑΝΤΙΟΝ ΜΟΥ

ΨΑΛ. 88,38 ΚΑΙ ΩΣ Η ΣΕΛΗΝΗ ΚΑΤΗΡΤΙΣΜΕΝΗ ΕΙΣ ΤΟΝ ΑΙΩΝΑ· ΚΑΙ Ο ΜΑΡΤΥΣ ΕΝ ΟΥΡΑΝΩ ΠΙΣΤΟΣ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 88,39 ΣΥ ΔΕ ΑΠΩΣΩ ΚΑΙ ΕΞΟΥΔΕΝΩΣΑΣ, ΑΝΕΒΑΛΟΥ ΤΟΝ ΧΡΙΣΤΟΝ ΣΟΥ·

ΨΑΛ. 88,40 ΚΑΤΕΣΤΡΕΨΑΣ ΤΗΝ ΔΙΑΘΗΚΗΝ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ, ΕΒΕΒΗΛΩΣΑΣ ΕΙΣ ΤΗΝ ΓΗΝ ΤΟ ΑΓΙΑΣΜΑ ΑΥΤΟΥ.

ΨΑΛ. 88,41 ΚΑΘΕΙΛΕΣ ΠΑΝΤΑΣ ΤΟΥΣ ΦΡΑΓΜΟΥΣ ΑΥΤΟΥ, ΕΘΟΥ ΤΑ ΟΧΥΡΩΜΑΤΑ ΑΥΤΟΥ ΔΕΙΛΙΑΝ·

ΨΑΛ. 88,42 ΔΙΗΡΠΑΖΟΝ ΑΥΤΟΝ ΠΑΝΤΕΣ ΟΙ ΔΙΟΔΕΥΟΝΤΕΣ ΟΔΟΝ, ΕΓΕΝΗΘΗ ΟΝΕΙΔΟΣ ΤΟΙΣ ΓΕΙΤΟΣΙΝ ΑΥΤΟΥ.

ΨΑΛ. 88,43 ΥΨΩΣΑΣ ΤΗΝ ΔΕΞΙΑΝ ΤΩΝ ΘΛΙΒΟΝΤΩΝ ΑΥΤΟΝ, ΕΥΦΡΑΝΑΣ ΠΑΝΤΑΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΟΥ.

ΨΑΛ. 88,44 ΑΠΕΣΤΡΕΨΑΣ ΤΗΝ ΒΟΗΘΕΙΑΝ ΤΗΣ ΡΟΜΦΑΙΑΣ ΑΥΤΟΥ ΚΑΙ ΟΥΚ ΑΝΤΕΛΑΒΟΥ ΑΥΤΟΥ ΕΝ ΤΩ ΠΟΛΕΜΩ.

ΨΑΛ. 88,45 ΚΑΤΕΛΥΣΑΣ ΑΠΟ ΚΑΘΑΡΙΣΜΟΥ ΑΥΤΟΥ, ΤΟΝ ΘΡΟΝΟΝ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΓΗΝ ΚΑΤΕΡΡΑΞΑΣ.

ΨΑΛ. 88,46 ΕΣΜΙΚΡΥΝΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΟΥ ΧΡΟΝΟΥ ΑΥΤΟΥ, ΚΑΤΕΧΕΑΣ ΑΥΤΟΥ ΑΙΣΧΥΝΗΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 88,47 ΕΩΣ ΠΟΤΕ, ΚΥΡΙΕ, ΑΠΟΣΤΡΕΦΗ ΕΙΣ ΤΕΛΟΣ, ΕΚΚΑΥΘΗΣΕΤΑΙ ΩΣ ΠΥΡ Η ΟΡΓΗ ΣΟΥ;

ΨΑΛ. 88,48 ΜΝΗΣΘΗΤΙ ΤΙΣ ΜΟΥ Η ΥΠΟΣΤΑΣΙΣ· ΜΗ ΓΑΡ ΜΑΤΑΙΩΣ ΕΚΤΙΣΑΣ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΑΝΘΡΩΠΩΝ;

ΨΑΛ. 88,49 ΤΙΣ ΕΣΤΙΝ ΑΝΘΡΩΠΟΣ, ΟΣ ΖΗΣΕΤΑΙ, ΚΑΙ ΟΥΚ ΟΨΕΤΑΙ ΘΑΝΑΤΟΝ; ΡΥΣΕΤΑΙ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΕΚ ΧΕΙΡΟΣ ΑΔΟΥ; (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 88,50 ΠΟΥ ΕΣΤΙ ΤΑ ΕΛΕΗ ΣΟΥ ΤΑ ΑΡΧΑΙΑ, ΚΥΡΙΕ, Α ΩΜΟΣΑΣ ΤΩ ΔΑΥΪΔ ΕΝ ΤΗ ΑΛΗΘΕΙΑ ΣΟΥ;

ΨΑΛ. 88,51 ΜΝΗΣΘΗΤΙ, ΚΥΡΙΕ, ΤΟΥ ΟΝΕΙΔΙΣΜΟΥ ΤΩΝ ΔΟΥΛΩΝ ΣΟΥ, ΟΥ ΥΠΕΣΧΟΝ ΕΝ ΤΩ ΚΟΛΠΩ ΠΟΛΛΩΝ ΕΘΝΩΝ,

ΨΑΛ. 88,52 ΟΥ ΩΝΕΙΔΙΣΑΝ ΟΙ ΕΧΘΡΟΙ ΣΟΥ, ΚΥΡΙΕ, ΟΥ ΩΝΕΙΔΙΣΑΝ ΤΟ ΑΝΤΑΛΛΑΓΜΑ ΤΟΥ ΧΡΙΣΤΟΥ ΣΟΥ.

ΨΑΛ. 88,53 ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ. ΓΕΝΟΙΤΟ ΓΕΝΟΙΤΟ.

ΨΑΛΜΟΣ 89 (ΜΑΣ. 90)

ΠΡΟΣΕΥΧΗ ΤΟΥ ΜΩΥΣΗ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ.

ΨΑΛ. 89,1 ΚΥΡΙΕ, ΚΑΤΑΦΥΓΗ ΕΓΕΝΗΘΗΣ ΗΜΙΝ ΕΝ ΓΕΝΕΑ ΚΑΙ ΓΕΝΕΑ·

ΨΑΛ. 89,2 ΠΡΟ ΤΟΥ ΟΡΗ ΓΕΝΗΘΗΝΑΙ ΚΑΙ ΠΛΑΣΘΗΝΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ, ΚΑΙ ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ ΚΑΙ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ ΣΥ ΕΙ.

ΨΑΛ. 89,3 ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΑΝΘΡΩΠΟΝ ΕΙΣ ΤΑΠΕΙΝΩΣΙΝ· ΚΑΙ ΕΙΠΑΣ· ΕΠΙΣΤΡΕΨΑΤΕ ΥΙΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΨΑΛ. 89,4 ΟΤΙ ΧΙΛΙΑ ΕΤΗ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΩΣ ΗΜΕΡΑ Η ΕΧΘΕΣ, ΗΤΙΣ ΔΙΗΛΘΕ, ΚΑΙ ΦΥΛΑΚΗ ΕΝ ΝΥΚΤΙ.

ΨΑΛ. 89,5 ΤΑ ΕΞΟΥΔΕΝΩΜΑΤΑ ΑΥΤΩΝ ΕΤΗ ΕΣΟΝΤΑΙ. ΤΟ ΠΡΩΪ ΩΣΕΙ ΧΛΟΗ ΠΑΡΕΛΘΟΙ,

ΨΑΛ. 89,6 ΤΟ ΠΡΩΪ ΑΝΘΗΣΑΙ ΚΑΙ ΠΑΡΕΛΘΟΙ, ΤΟ ΕΣΠΕΡΑΣ ΑΠΟΠΕΣΟΙ, ΣΚΛΗΡΥΝΘΕΙΗ ΚΑΙ ΞΗΡΑΝΘΕΙΗ.

ΨΑΛ. 89,7 ΟΤΙ ΕΞΕΛΙΠΟΜΕΝ ΕΝ ΤΗ ΟΡΓΗ ΣΟΥ ΚΑΙ ΕΝ ΤΩ ΘΥΜΩ ΣΟΥ ΕΤΑΡΑΧΘΗΜΕΝ.

ΨΑΛ. 89,8 ΕΘΟΥ ΤΑΣ ΑΝΟΜΙΑΣ ΗΜΩΝ ΕΝΑΝΤΙΟΝ ΣΟΥ· Ο ΑΙΩΝ ΗΜΩΝ ΕΙΣ ΦΩΤΙΣΜΟΝ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ.

ΨΑΛ. 89,9 ΟΤΙ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΗΜΩΝ ΕΞΕΛΙΠΟΝ, ΚΑΙ ΕΝ ΤΗ ΟΡΓΗ ΣΟΥ ΕΞΕΛΙΠΟΜΕΝ· ΤΑ ΕΤΗ ΗΜΩΝ ΩΣΕΙ ΑΡΑΧΝΗ ΕΜΕΛΕΤΩΝ.

ΨΑΛ. 89,10 ΑΙ ΗΜΕΡΑΙ ΤΩΝ ΕΤΩΝ ΗΜΩΝ ΕΝ ΑΥΤΟΙΣ ΕΒΔΟΜΗΚΟΝΤΑ ΕΤΗ, ΕΑΝ ΔΕ ΕΝ ΔΥΝΑΣΤΕΙΑΙΣ, ΟΓΔΟΗΚΟΝΤΑ ΕΤΗ, ΚΑΙ ΤΟ ΠΛΕΙΟΝ ΑΥΤΩΝ ΚΟΠΟΣ ΚΑΙ ΠΟΝΟΣ· ΟΤΙ ΕΠΗΛΘΕ ΠΡΑΟΤΗΣ ΕΦ' ΗΜΑΣ, ΚΑΙ ΠΑΙΔΕΥΘΗΣΟΜΕΘΑ.

ΨΑΛ. 89,11 ΤΙΣ ΓΙΝΩΣΚΕΙ ΤΟ ΚΡΑΤΟΣ ΤΗΣ ΟΡΓΗΣ ΣΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΦΟΒΟΥ ΣΟΥ ΤΟΝ ΘΥΜΟΝ ΣΟΥ ΕΞΑΡΙΘΜΗΣΑΣΘΑΙ;

ΨΑΛ. 89,12 ΤΗΝ ΔΕΞΙΑΝ ΣΟΥ ΟΥΤΩ ΓΝΩΡΙΣΟΝ ΜΟΙ ΚΑΙ ΤΟΥΣ ΠΕΠΑΙΔΕΥΜΕΝΟΥΣ ΤΗ ΚΑΡΔΙΑ ΕΝ ΣΟΦΙΑ.

ΨΑΛ. 89,13 ΕΠΙΣΤΡΕΨΟΝ, ΚΥΡΙΕ· ΕΩΣ ΠΟΤΕ; ΚΑΙ ΠΑΡΑΚΛΗΘΗΤΙ ΕΠΙ ΤΟΙΣ ΔΟΥΛΟΙΣ ΣΟΥ.

ΨΑΛ. 89,14 ΕΝΕΠΛΗΣΘΗΜΕΝ ΤΟ ΠΡΩΪ ΤΟΥ ΕΛΕΟΥΣ ΣΟΥ, ΚΥΡΙΕ, ΚΑΙ ΗΓΑΛΛΙΑΣΑΜΕΘΑ ΚΑΙ ΕΥΦΡΑΝΘΗΜΕΝ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΗΜΕΡΑΙΣ ΗΜΩΝ· ΕΥΦΡΑΝΘΕΙΗΜΕΝ

ΨΑΛ. 89,15 ΑΝΘ' ΩΝ ΗΜΕΡΩΝ ΕΤΑΠΕΙΝΩΣΑΣ ΗΜΑΣ, ΕΤΩΝ, ΩΝ ΕΙΔΟΜΕΝ ΚΑΚΑ.

ΨΑΛ. 89,16 ΚΑΙ ΙΔΕ ΕΠΙ ΤΟΥΣ ΔΟΥΛΟΥΣ ΣΟΥ ΚΑΙ ΕΠΙ ΤΑ ΕΡΓΑ ΣΟΥ ΚΑΙ ΟΔΗΓΗΣΟΝ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ,

ΨΑΛ. 89,17 ΚΑΙ ΕΣΤΩ Η ΛΑΜΠΡΟΤΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΕΦ' ΗΜΑΣ, ΚΑΙ ΤΑ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΗΜΩΝ ΚΑΤΕΥΘΥΝΟΝ ΕΦ' ΗΜΑΣ ΚΑΙ ΤΟ ΕΡΓΟΝ ΤΩΝ ΧΕΙΡΩΝ ΗΜΩΝ ΚΑΤΕΥΘΥΝΟΝ.

ΨΑΛΜΟΣ 90 (ΜΑΣ. 91)

ΑΙΝΟΣ ΩΔΗΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 90,1 Ο ΚΑΤΟΙΚΩΝ ΕΝ ΒΟΗΘΕΙΑ ΤΟΥ ΥΨΙΣΤΟΥ, ΕΝ ΣΚΕΠΗ ΤΟΥ ΘΕΟΥ ΤΟΥ ΟΥΡΑΝΟΥ ΑΥΛΙΣΘΗΣΕΤΑΙ.

ΨΑΛ. 90,2 ΕΡΕΙ ΤΩ ΚΥΡΙΩ· ΑΝΤΙΛΗΠΤΩΡ ΜΟΥ ΕΙ ΚΑΙ ΚΑΤΑΦΥΓΗ ΜΟΥ, Ο ΘΕΟΣ ΜΟΥ, ΚΑΙ ΕΛΠΙΩ ΕΠ' ΑΥΤΟΝ,

ΨΑΛ. 90,3 ΟΤΙ ΑΥΤΟΣ ΡΥΣΕΤΑΙ ΣΕ ΕΚ ΠΑΓΙΔΟΣ ΘΗΡΕΥΤΩΝ ΚΑΙ ΑΠΟ ΛΟΓΟΥ ΤΑΡΑΧΩΔΟΥΣ.

ΨΑΛ. 90,4 ΕΝ ΤΟΙΣ ΜΕΤΑΦΡΕΝΟΙΣ ΑΥΤΟΥ ΕΠΙΣΚΙΑΣΕΙ ΣΟΙ, ΚΑΙ ΥΠΟ ΤΑΣ ΠΤΕΡΥΓΑΣ ΑΥΤΟΥ ΕΛΠΙΕΙΣ· ΟΠΛΩ ΚΥΚΛΩΣΕΙ ΣΕ Η ΑΛΗΘΕΙΑ ΑΥΤΟΥ.

ΨΑΛ. 90,5 ΟΥ ΦΟΒΗΘΗΣΗ ΑΠΟ ΦΟΒΟΥ ΝΥΚΤΕΡΙΝΟΥ, ΑΠΟ ΒΕΛΟΥΣ ΠΕΤΟΜΕΝΟΥ ΗΜΕΡΑΣ,

ΨΑΛ. 90,6 ΑΠΟ ΠΡΑΓΜΑΤΟΣ ΕΝ ΣΚΟΤΕΙ ΔΙΑΠΟΡΕΥΟΜΕΝΟΥ, ΑΠΟ ΣΥΜΠΤΩΜΑΤΟΣ ΚΑΙ ΔΑΙΜΟΝΙΟΥ ΜΕΣΗΜΒΡΙΝΟΥ.

ΨΑΛ. 90,7 ΠΕΣΕΙΤΑΙ ΕΚ ΤΟΥ ΚΛΙΤΟΥΣ ΣΟΥ ΧΙΛΙΑΣ ΚΑΙ ΜΥΡΙΑΣ ΕΚ ΔΕΞΙΩΝ ΣΟΥ, ΠΡΟΣ ΣΕ ΔΕ ΟΥΚ ΕΓΓΙΕΙ·

ΨΑΛ. 90,8 ΠΛΗΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΚΑΤΑΝΟΗΣΕΙΣ ΚΑΙ ΑΝΤΑΠΟΔΟΣΙΝ ΑΜΑΡΤΩΛΩΝ ΟΨΕΙ.

ΨΑΛ. 90,9 ΟΤΙ ΣΥ, ΚΥΡΙΕ, Η ΕΛΠΙΣ ΜΟΥ· ΤΟΝ ΥΨΙΣΤΟΝ ΕΘΟΥ ΚΑΤΑΦΥΓΗΝ ΣΟΥ.

ΨΑΛ. 90,10 ΟΥ ΠΡΟΣΕΛΕΥΣΕΤΑΙ ΠΡΟΣ ΣΕ ΚΑΚΑ, ΚΑΙ ΜΑΣΤΙΞ ΟΥΚ ΕΓΓΙΕΙ ΕΝ ΤΩ ΣΚΗΝΩΜΑΤΙ ΣΟΥ.

ΨΑΛ. 90,11 ΟΤΙ ΤΟΙΣ ΑΓΓΕΛΟΙΣ ΑΥΤΟΥ ΕΝΤΕΛΕΙΤΑΙ ΠΕΡΙ ΣΟΥ ΤΟΥ ΔΙΑΦΥΛΑΞΑΙ ΣΕ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΟΔΟΙΣ ΣΟΥ·

ΨΑΛ. 90,12 ΕΠΙ ΧΕΙΡΩΝ ΑΡΟΥΣΙ ΣΕ, ΜΗΠΟΤΕ ΠΡΟΣΚΟΨΗΣ ΠΡΟΣ ΛΙΘΟΝ ΤΟΝ ΠΟΔΑ ΣΟΥ·

ΨΑΛ. 90,13 ΕΠΙ ΑΣΠΙΔΑ ΚΑΙ ΒΑΣΙΛΙΣΚΟΝ ΕΠΙΒΗΣΗ ΚΑΙ ΚΑΤΑΠΑΤΗΣΕΙΣ ΛΕΟΝΤΑ ΚΑΙ ΔΡΑΚΟΝΤΑ.

ΨΑΛ. 90,14 ΟΤΙ ΕΠ' ΕΜΕ ΗΛΠΙΣΕ, ΚΑΙ ΡΥΣΟΜΑΙ ΑΥΤΟΝ· ΣΚΕΠΑΣΩ ΑΥΤΟΝ, ΟΤΙ ΕΓΝΩ ΤΟ ΟΝΟΜΑ ΜΟΥ.

ΨΑΛ. 90,15 ΚΕΚΡΑΞΕΤΑΙ ΠΡΟΣ ΜΕ, ΚΑΙ ΕΠΑΚΟΥΣΟΜΑΙ ΑΥΤΟΥ, ΜΕΤ' ΑΥΤΟΥ ΕΙΜΙ ΕΝ ΘΛΙΨΕΙ· ΕΞΕΛΟΥΜΑΙ ΑΥΤΟΝ, ΚΑΙ ΔΟΞΑΣΩ ΑΥΤΟΝ.

ΨΑΛ. 90,16 ΜΑΚΡΟΤΗΤΑ ΗΜΕΡΩΝ ΕΜΠΛΗΣΩ ΑΥΤΟΝ ΚΑΙ ΔΕΙΞΩ ΑΥΤΩ ΤΟ ΣΩΤΗΡΙΟΝ ΜΟΥ.

ΨΑΛΜΟΣ 91 (ΜΑΣ. 92)

ΨΑΛΜΟΣ ΩΔΗΣ, ΕΙΣ ΤΗΝ ΗΜΕΡΑΝ ΤΟΥ ΣΑΒΒΑΤΟΥ.

ΨΑΛ. 91,2 ΑΓΑΘΟΝ ΤΟ ΕΞΟΜΟΛΟΓΕΙΣΘΑΙ ΤΩ ΚΥΡΙΩ ΚΑΙ ΨΑΛΛΕΙΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ, ΥΨΙΣΤΕ,

ΨΑΛ. 91,3 ΤΟΥ ΑΝΑΓΓΕΛΛΕΙΝ ΤΩ ΠΡΩΪ ΤΟ ΕΛΕΟΣ ΣΟΥ ΚΑΙ ΤΗΝ ΑΛΗΘΕΙΑΝ ΣΟΥ ΚΑΤΑ ΝΥΚΤΑ

ΨΑΛ. 91,4 ΕΝ ΔΕΚΑΧΟΡΔΩ ΨΑΛΤΗΡΙΩ ΜΕΤ' ΩΔΗΣ ΕΝ ΚΙΘΑΡΑ.

ΨΑΛ. 91,5 ΟΤΙ ΕΥΦΡΑΝΑΣ ΜΕ, ΚΥΡΙΕ, ΕΝ ΤΟΙΣ ΠΟΙΗΜΑΣΙ ΣΟΥ, ΚΑΙ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ ΑΓΑΛΛΙΑΣΟΜΑΙ.

ΨΑΛ. 91,6 ΩΣ ΕΜΕΓΑΛΥΝΘΗ ΤΑ ΕΡΓΑ ΣΟΥ ΚΥΡΙΕ· ΣΦΟΔΡΑ ΕΒΑΘΥΝΘΗΣΑΝ ΟΙ ΔΙΑΛΟΓΙΣΜΟΙ ΣΟΥ.

ΨΑΛ. 91,7 ΑΝΗΡ ΑΦΡΩΝ ΟΥ ΓΝΩΣΕΤΑΙ, ΚΑΙ ΑΣΥΝΕΤΟΣ ΟΥ ΣΥΝΗΣΕΙ ΤΑΥΤΑ.

ΨΑΛ. 91,8 ΕΝ ΤΩ ΑΝΑΤΕΙΛΑΙ ΑΜΑΡΤΩΛΟΥΣ ΩΣΕΙ ΧΟΡΤΟΝ ΚΑΙ ΔΙΕΚΥΨΑΝ ΠΑΝΤΕΣ ΟΙ ΕΡΓΑΖΟΜΕΝΟΙ ΤΗΝ ΑΝΟΜΙΑΝ, ΟΠΩΣ ΑΝ ΕΞΟΛΟΘΡΕΥΘΩΣΙΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛ. 91,9 ΣΥ ΔΕ ΥΨΙΣΤΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΚΥΡΙΕ·

ΨΑΛ. 91,10 ΟΤΙ ΙΔΟΥ ΟΙ ΕΧΘΡΟΙ ΣΟΥ, ΚΥΡΙΕ, ΙΔΟΥ ΟΙ ΕΧΘΡΟΙ ΣΟΥ ΑΠΟΛΟΥΝΤΑΙ, ΚΑΙ ΔΙΑΣΚΟΡΠΙΣΘΗΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΕΡΓΑΖΟΜΕΝΟΙ ΤΗΝ ΑΝΟΜΙΑΝ,

ΨΑΛ. 91,11 ΚΑΙ ΥΨΩΘΗΣΕΤΑΙ ΩΣ ΜΟΝΟΚΕΡΩΤΟΣ ΤΟ ΚΕΡΑΣ ΜΟΥ ΚΑΙ ΤΟ ΓΗΡΑΣ ΜΟΥ ΕΝ ΕΛΑΙΩ ΠΙΟΝΙ·

ΨΑΛ. 91,12 ΚΑΙ ΕΠΕΙΔΕΝ Ο ΟΦΘΑΛΜΟΣ ΜΟΥ ΕΝ ΤΟΙΣ ΕΧΘΡΟΙΣ ΜΟΥ, ΚΑΙ ΕΝ ΤΟΙΣ ΕΠΑΝΙΣΤΑΜΕΝΟΙΣ ΕΠ' ΕΜΕ ΠΟΝΗΡΕΥΟΜΕΝΟΙΣ ΑΚΟΥΣΕΤΑΙ ΤΟ ΟΥΣ ΜΟΥ.

ΨΑΛ. 91,13 ΔΙΚΑΙΟΣ ΩΣ ΦΟΙΝΙΞ ΑΝΘΗΣΕΙ, ΩΣΕΙ Η ΚΕΔΡΟΣ Η ΕΝ ΤΩ ΛΙΒΑΝΩ ΠΛΗΘΥΝΘΗΣΕΤΑΙ.

ΨΑΛ. 91,14 ΠΕΦΥΤΕΥΜΕΝΟΙ ΕΝ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ, ΕΝ ΤΑΙΣ ΑΥΛΑΙΣ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΕΞΑΝΘΗΣΟΥΣΙΝ·

ΨΑΛ. 91,15 ΕΤΙ ΠΛΗΘΥΝΘΗΣΟΝΤΑΙ ΕΝ ΓΗΡΕΙ ΠΙΟΝΙ ΚΑΙ ΕΥΠΑΘΟΥΝΤΕΣ ΕΣΟΝΤΑΙ ΤΟΥ ΑΝΑΓΓΕΙΛΑΙ

ΨΑΛ. 91,16 ΟΤΙ ΕΥΘΗΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΔΙΚΙΑ ΕΝ ΑΥΤΩ.

ΨΑΛΜΟΣ 92 (ΜΑΣ. 93)

ΕΙΣ ΤΗΝ ΗΜΕΡΑΝ ΤΟΥ ΠΡΟΣΑΒΒΑΤΟΥ, ΟΤΕ ΚΑΤΩΚΙΣΤΑΙ Η ΓΗ· ΑΙΝΟΣ ΩΔΗΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 92,1 Ο ΚΥΡΙΟΣ ΕΒΑΣΙΛΕΥΣΕΝ, ΕΥΠΡΕΠΕΙΑΝ ΕΝΕΔΥΣΑΤΟ, ΕΝΕΔΥΣΑΤΟ ΚΥΡΙΟΣ ΔΥΝΑΜΙΝ ΚΑΙ ΠΕΡΙΕΖΩΣΑΤΟ· ΚΑΙ ΓΑΡ ΕΣΤΕΡΕΩΣΕ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ, ΗΤΙΣ ΟΥ ΣΑΛΕΥΘΗΣΕΤΑΙ.

ΨΑΛ. 92,2 ΕΤΟΙΜΟΣ Ο ΘΡΟΝΟΣ ΣΟΥ ΑΠΟ ΤΟΤΕ, ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ ΣΥ ΕΙ.

ΨΑΛ. 92,3 ΕΠΗΡΑΝ ΟΙ ΠΟΤΑΜΟΙ, ΚΥΡΙΕ, ΕΠΗΡΑΝ ΟΙ ΠΟΤΑΜΟΙ ΦΩΝΑΣ ΑΥΤΩΝ· ΑΡΟΥΣΙΝ ΟΙ ΠΟΤΑΜΟΙ ΕΠΙΤΡΙΨΕΙΣ ΑΥΤΩΝ.

ΨΑΛ. 92,4 ΑΠΟ ΦΩΝΩΝ ΥΔΑΤΩΝ ΠΟΛΛΩΝ ΘΑΥΜΑΣΤΟΙ ΟΙ ΜΕΤΕΩΡΙΣΜΟΙ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΘΑΥΜΑΣΤΟΣ ΕΝ ΥΨΗΛΟΙΣ Ο ΚΥΡΙΟΣ.

ΨΑΛ. 92,5 ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ ΕΠΙΣΤΩΘΗΣΑΝ ΣΦΟΔΡΑ· ΤΩ ΟΙΚΩ ΣΟΥ ΠΡΕΠΕΙ ΑΓΙΑΣΜΑ, ΚΥΡΙΕ, ΕΙΣ ΜΑΚΡΟΤΗΤΑ ΗΜΕΡΩΝ.

ΨΑΛΜΟΣ 93 (ΜΑΣ. 94)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ, ΤΕΤΡΑΔΙ ΣΑΒΒΑΤΟΥ.

ΨΑΛ. 93,1 ΘΕΟΣ ΕΚΔΙΚΗΣΕΩΝ ΚΥΡΙΟΣ, ΘΕΟΣ ΕΚΔΙΚΗΣΕΩΝ ΕΠΑΡΡΗΣΙΑΣΑΤΟ.

ΨΑΛ. 93,2 ΥΨΩΘΗΤΙ Ο ΚΡΙΝΩΝ ΤΗΝ ΓΗΝ, ΑΠΟΔΟΣ ΑΝΤΑΠΟΔΟΣΙΝ ΤΟΙΣ ΥΠΕΡΗΦΑΝΟΙΣ.

ΨΑΛ. 93,3 ΕΩΣ ΠΟΤΕ ΑΜΑΡΤΩΛΟΙ, ΚΥΡΙΕ, ΕΩΣ ΠΟΤΕ ΑΜΑΡΤΩΛΟΙ ΚΑΥΧΗΣΟΝΤΑΙ,

ΨΑΛ. 93,4 ΦΘΕΓΞΟΝΤΑΙ ΚΑΙ ΛΑΛΗΣΟΥΣΙΝ ΑΔΙΚΙΑΝ, ΛΑΛΗΣΟΥΣΙ ΠΑΝΤΕΣ ΟΙ ΕΡΓΑΖΟΜΕΝΟΙ ΤΗΝ ΑΝΟΜΙΑΝ;

ΨΑΛ. 93,5 ΤΟΝ ΛΑΟΝ ΣΟΥ, ΚΥΡΙΕ, ΕΤΑΠΕΙΝΩΣΑΝ ΚΑΙ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΣΟΥ ΕΚΑΚΩΣΑΝ,

ΨΑΛ. 93,6 ΧΗΡΑΝ ΚΑΙ ΟΡΦΑΝΟΝ ΑΠΕΚΤΕΙΝΑΝ, ΚΑΙ ΠΡΟΣΗΛΥΤΟΝ ΕΦΟΝΕΥΣΑΝ

ΨΑΛ. 93,7 ΚΑΙ ΕΙΠΑΝ· ΟΥΚ ΟΨΕΤΑΙ ΚΥΡΙΟΣ, ΟΥΔΕ ΣΥΝΗΣΕΙ Ο ΘΕΟΣ ΤΟΥ ΙΑΚΩΒ.

ΨΑΛ. 93,8 ΣΥΝΕΤΕ ΔΗ, ΑΦΡΟΝΕΣ ΕΝ ΤΩ ΛΑΩ· ΚΑΙ, ΜΩΡΟΙ, ΠΟΤΕ ΦΡΟΝΗΣΑΤΕ.

ΨΑΛ. 93,9 Ο ΦΥΤΕΥΣΑΣ ΤΟ ΟΥΣ ΟΥΧΙ ΑΚΟΥΕΙ; Η Ο ΠΛΑΣΑΣ ΤΟΝ ΟΦΘΑΛΜΟΝ ΟΥΧΙ ΚΑΤΑΝΟΕΙ;

ΨΑΛ. 93,10 Ο ΠΑΙΔΕΥΩΝ ΕΘΝΗ ΟΥΧΙ ΕΛΕΓΞΕΙ; Ο ΔΙΔΑΣΚΩΝ ΑΝΘΡΩΠΟΝ ΓΝΩΣΙΝ;

ΨΑΛ. 93,11 ΚΥΡΙΟΣ ΓΙΝΩΣΚΕΙ ΤΟΥΣ ΔΙΑΛΟΓΙΣΜΟΥΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΟΤΙ ΕΙΣΙ ΜΑΤΑΙΟΙ.

ΨΑΛ. 93,12 ΜΑΚΑΡΙΟΣ Ο ΑΝΘΡΩΠΟΣ, ΟΝ ΑΝ ΠΑΙΔΕΥΣΗΣ, ΚΥΡΙΕ, ΚΑΙ ΕΚ ΤΟΥ ΝΟΜΟΥ ΣΟΥ ΔΙΔΑΞΗΣ ΑΥΤΟΝ

ΨΑΛ. 93,13 ΤΟΥ ΠΡΑΫΝΑΙ ΑΥΤΟΝ ΑΦ' ΗΜΕΡΩΝ ΠΟΝΗΡΩΝ, ΕΩΣ ΟΥ ΟΡΥΓΗ ΤΩ ΑΜΑΡΤΩΛΩ ΒΟΘΡΟΣ.

ΨΑΛ. 93,14 ΟΤΙ ΟΥΚ ΑΠΩΣΕΤΑΙ ΚΥΡΙΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ ΟΥΚ ΕΓΚΑΤΑΛΕΙΨΕΙ,

ΨΑΛ. 93,15 ΕΩΣ ΟΥ ΔΙΚΑΙΟΣΥΝΗ ΕΠΙΣΤΡΕΨΗ ΕΙΣ ΚΡΙΣΙΝ ΚΑΙ ΕΧΟΜΕΝΟΙ ΑΥΤΗΣ ΠΑΝΤΕΣ ΟΙ ΕΥΘΕΙΣ ΤΗ ΚΑΡΔΙΑ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 93,16 ΤΙΣ ΑΝΑΣΤΗΣΕΤΑΙ ΜΟΙ ΕΠΙ ΠΟΝΗΡΕΥΟΜΕΝΟΙΣ; Η ΤΙΣ ΣΥΜΠΑΡΑΣΤΗΣΕΤΑΙ ΜΟΙ ΕΠΙ ΤΟΥΣ ΕΡΓΑΖΟΜΕΝΟΥΣ ΤΗΝ ΑΝΟΜΙΑΝ;

ΨΑΛ. 93,17 ΕΙ ΜΗ ΟΤΙ ΚΥΡΙΟΣ ΕΒΟΗΘΗΣΕ ΜΟΙ, ΠΑΡΑ ΒΡΑΧΥ ΠΑΡΩΚΗΣΕ ΤΩ ΑΔΗ Η ΨΥΧΗ ΜΟΥ.

ΨΑΛ. 93,18 ΕΙ ΕΛΕΓΟΝ· ΣΕΣΑΛΕΥΤΑΙ Ο ΠΟΥΣ ΜΟΥ, ΤΟ ΕΛΕΟΣ ΣΟΥ, ΚΥΡΙΕ, ΕΒΟΗΘΕΙ ΜΟΙ.

ΨΑΛ. 93,19 ΚΥΡΙΕ, ΚΑΤΑ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΟΔΥΝΩΝ ΜΟΥ ΕΝ ΤΗ ΚΑΡΔΙΑ ΜΟΥ ΑΙ ΠΑΡΑΚΛΗΣΕΙΣ ΣΟΥ ΕΥΦΡΑΝΑΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ.

ΨΑΛ. 93,20 ΜΗ ΣΥΜΠΡΟΣΕΣΤΩ ΣΟΙ ΘΡΟΝΟΣ ΑΝΟΜΙΑΣ, Ο ΠΛΑΣΣΩΝ ΚΟΠΟΝ ΕΠΙ ΠΡΟΣΤΑΓΜΑ.

ΨΑΛ. 93,21 ΘΗΡΕΥΣΟΥΣΙΝ ΕΠΙ ΨΥΧΗΝ ΔΙΚΑΙΟΥ ΚΑΙ ΑΙΜΑ ΑΘΩΟΝ ΚΑΤΑΔΙΚΑΣΟΝΤΑΙ.

ΨΑΛ. 93,22 ΚΑΙ ΕΓΕΝΕΤΟ ΜΟΙ ΚΥΡΙΟΣ ΕΙΣ ΚΑΤΑΦΥΓΗΝ ΚΑΙ Ο ΘΕΟΣ ΜΟΥ ΕΙΣ ΒΟΗΘΟΝ ΕΛΠΙΔΟΣ ΜΟΥ·

ΨΑΛ. 93,23 ΚΑΙ ΑΠΟΔΩΣΕΙ ΑΥΤΟΙΣ ΚΥΡΙΟΣ ΤΗΝ ΑΝΟΜΙΑΝ ΑΥΤΩΝ, ΚΑΙ ΚΑΤΑ ΤΗΝ ΠΟΝΗΡΙΑΝ ΑΥΤΩΝ ΑΦΑΝΙΕΙ ΑΥΤΟΥΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ.

ΨΑΛΜΟΣ 94 (ΜΑΣ. 95)

ΑΙΝΟΣ ΩΔΗΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 94,1 ΔΕΥΤΕ ΑΓΑΛΛΙΑΣΩΜΕΘΑ ΤΩ ΚΥΡΙΩ, ΑΛΑΛΑΞΩΜΕΝ ΤΩ ΘΕΩ ΤΩ ΣΩΤΗΡΙ ΗΜΩΝ·

ΨΑΛ. 94,2 ΠΡΟΦΘΑΣΩΜΕΝ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΝ ΕΞΟΜΟΛΟΓΗΣΕΙ ΚΑΙ ΕΝ ΨΑΛΜΟΙΣ ΑΛΑΛΑΞΩΜΕΝ ΑΥΤΩ.

ΨΑΛ. 94,3 ΟΤΙ ΘΕΟΣ ΜΕΓΑΣ ΚΥΡΙΟΣ ΚΑΙ ΒΑΣΙΛΕΥΣ ΜΕΓΑΣ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ·

ΨΑΛ. 94,4 ΟΤΙ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΤΑ ΠΕΡΑΤΑ ΤΗΣ ΓΗΣ, ΚΑΙ ΤΑ ΥΨΗ ΤΩΝ ΟΡΕΩΝ ΑΥΤΟΥ ΕΙΣΙΝ·

ΨΑΛ. 94,5 ΟΤΙ ΑΥΤΟΥ ΕΣΤΙΝ Η ΘΑΛΑΣΣΑ, ΚΑΙ ΑΥΤΟΣ ΕΠΟΙΗΣΕΝ ΑΥΤΗΝ, ΚΑΙ ΤΗΝ ΞΗΡΑΝ ΑΙ ΧΕΙΡΕΣ ΑΥΤΟΥ ΕΠΛΑΣΑΝ.

ΨΑΛ. 94,6 ΔΕΥΤΕ ΠΡΟΣΚΥΝΗΣΩΜΕΝ ΚΑΙ ΠΡΟΣΠΕΣΩΜΕΝ ΑΥΤΩ ΚΑΙ ΚΛΑΥΣΩΜΕΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ, ΤΟΥ ΠΟΙΗΣΑΝΤΟΣ ΗΜΑΣ·

ΨΑΛ. 94,7 ΟΤΙ ΑΥΤΟΣ ΕΣΤΙΝ Ο ΘΕΟΣ ΗΜΩΝ, ΚΑΙ ΗΜΕΙΣ ΛΑΟΣ ΝΟΜΗΣ ΑΥΤΟΥ ΚΑΙ ΠΡΟΒΑΤΑ ΧΕΙΡΟΣ ΑΥΤΟΥ.

ΨΑΛ. 94,8 ΣΗΜΕΡΟΝ, ΕΑΝ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ ΑΚΟΥΣΗΤΕ, ΜΗ ΣΚΛΗΡΥΝΗΤΕ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ, ΩΣ ΕΝ ΤΩ ΠΑΡΑΠΙΚΡΑΣΜΩ ΚΑΤΑ ΤΗΝ ΗΜΕΡΑΝ ΤΟΥ ΠΕΙΡΑΣΜΟΥ ΕΝ ΤΗ ΕΡΗΜΩ,

ΨΑΛ. 94,9 ΟΥ ΕΠΕΙΡΑΣΑΝ ΜΕ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ, ΕΔΟΚΙΜΑΣΑΝ ΜΕ ΚΑΙ ΕΙΔΟΝ ΤΑ ΕΡΓΑ ΜΟΥ.

ΨΑΛ. 94,10 ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ ΠΡΟΣΩΧΘΙΣΑ ΤΗ ΓΕΝΕΑ ΕΚΕΙΝΗ ΚΑΙ ΕΙΠΑ· ΑΕΙ ΠΛΑΝΩΝΤΑΙ ΤΗ ΚΑΡΔΙΑ, ΑΥΤΟΙ ΔΕ ΟΥΚ ΕΓΝΩΣΑΝ ΤΑΣ ΟΔΟΥΣ ΜΟΥ,

ΨΑΛ. 94,11 ΩΣ ΩΜΟΣΑ ΕΝ ΤΗ ΟΡΓΗ ΜΟΥ· ΕΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΙΣ ΤΗΝ ΚΑΤΑΠΑΥΣΙΝ ΜΟΥ.

ΨΑΛΜΟΣ 95 (ΜΑΣ. 96)

ΑΙΝΟΣ ΩΔΗΣ ΤΩ ΔΑΥΪΔ, ΟΤΙ Ο ΟΙΚΟΣ ΩΚΟΔΟΜΗΤΟ ΜΕΤΑ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ· ΑΝΕΠΙΓΡΑΦΟΣ ΠΑΡ' ΕΒΡΑΙΟΙΣ.

ΨΑΛ. 95,1 ΑΣΑΤΕ ΤΩ ΚΥΡΙΩ ΑΣΜΑ ΚΑΙΝΟΝ, ΑΣΑΤΕ ΤΩ ΚΥΡΙΩ ΠΑΣΑ Η ΓΗ·

ΨΑΛ. 95,2 ΑΣΑΤΕ ΤΩ ΚΥΡΙΩ· ΕΥΛΟΓΗΣΑΤΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ, ΕΥΑΓΓΕΛΙΖΕΣΘΕ ΗΜΕΡΑΝ ΕΞ ΗΜΕΡΑΣ ΤΟ ΣΩΤΗΡΙΟΝ ΑΥΤΟΥ·

ΨΑΛ. 95,3 ΑΝΑΓΓΕΙΛΑΤΕ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ, ΕΝ ΠΑΣΙ ΤΟΙΣ ΛΑΟΙΣ ΤΑ ΘΑΥΜΑΣΙΑ ΑΥΤΟΥ.

ΨΑΛ. 95,4 ΟΤΙ ΜΕΓΑΣ ΚΥΡΙΟΣ ΚΑΙ ΑΙΝΕΤΟΣ ΣΦΟΔΡΑ, ΦΟΒΕΡΟΣ ΕΣΤΙΝ ΥΠΕΡ ΠΑΝΤΑΣ ΤΟΥΣ ΘΕΟΥΣ·

ΨΑΛ. 95,5 ΟΤΙ ΠΑΝΤΕΣ ΟΙ ΘΕΟΙ ΤΩΝ ΕΘΝΩΝ ΔΑΙΜΟΝΙΑ, Ο ΔΕ ΚΥΡΙΟΣ ΤΟΥΣ ΟΥΡΑΝΟΥΣ ΕΠΟΙΗΣΕΝ.

ΨΑΛ. 95,6 ΕΞΟΜΟΛΟΓΗΣΙΣ ΚΑΙ ΩΡΑΙΟΤΗΣ ΕΝΩΠΙΟΝ ΑΥΤΟΥ. ΑΓΙΩΣΥΝΗ ΚΑΙ ΜΕΓΑΛΟΠΡΕΠΕΙΑ ΕΝ ΤΩ ΑΓΙΑΣΜΑΤΙ ΑΥΤΟΥ.

ΨΑΛ. 95,7 ΕΝΕΓΚΑΤΕ ΤΩ ΚΥΡΙΩ, ΑΙ ΠΑΤΡΙΑΙ ΤΩΝ ΕΘΝΩΝ, ΕΝΕΓΚΑΤΕ ΤΩ ΚΥΡΙΩ ΔΟΞΑΝ ΚΑΙ ΤΙΜΗΝ·

ΨΑΛ. 95,8 ΕΝΕΓΚΑΤΕ ΤΩ ΚΥΡΙΩ ΔΟΞΑΝ ΟΝΟΜΑΤΙ ΑΥΤΟΥ, ΑΡΑΤΕ ΘΥΣΙΑΣ ΚΑΙ ΕΙΣΠΟΡΕΥΕΣΘΕ ΕΙΣ ΤΑΣ ΑΥΛΑΣ ΑΥΤΟΥ·

ΨΑΛ. 95,9 ΠΡΟΣΚΥΝΗΣΑΤΕ ΤΩ ΚΥΡΙΩ ΕΝ ΑΥΛΗ ΑΓΙΑ ΑΥΤΟΥ, ΣΑΛΕΥΘΗΤΩ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΠΑΣΑ Η ΓΗ.

ΨΑΛ. 95,10 ΕΙΠΑΤΕ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ· Ο ΚΥΡΙΟΣ ΕΒΑΣΙΛΕΥΣΕ, ΚΑΙ ΓΑΡ ΚΑΤΩΡΘΩΣΕ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ, ΗΤΙΣ ΟΥ ΣΑΛΕΥΘΗΣΕΤΑΙ, ΚΡΙΝΕΙ ΛΑΟΥΣ ΕΝ ΕΥΘΥΤΗΤΙ.

ΨΑΛ. 95,11 ΕΥΦΡΑΙΝΕΣΘΩΣΑΝ ΟΙ ΟΥΡΑΝΟΙ ΚΑΙ ΑΓΑΛΛΙΑΣΘΩ Η ΓΗ, ΣΑΛΕΥΘΗΤΩ Η ΘΑΛΑΣΣΑ ΚΑΙ ΤΟ ΠΛΗΡΩΜΑ ΑΥΤΗΣ·

ΨΑΛ. 95,12 ΧΑΡΗΣΕΤΑΙ ΤΑ ΠΕΔΙΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΑΥΤΟΙΣ· ΤΟΤΕ ΑΓΑΛΛΙΑΣΟΝΤΑΙ ΠΑΝΤΑ ΤΑ ΞΥΛΑ ΤΟΥ ΔΡΥΜΟΥ

ΨΑΛ. 95,13 ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΚΥΡΙΟΥ, ΟΤΙ ΕΡΧΕΤΑΙ, ΟΤΙ ΕΡΧΕΤΑΙ ΚΡΙΝΑΙ ΤΗΝ ΓΗΝ. ΚΡΙΝΕΙ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΛΑΟΥΣ ΕΝ ΤΗ ΑΛΗΘΕΙΑ ΑΥΤΟΥ.

ΨΑΛΜΟΣ 96 (ΜΑΣ. 97)

ΤΩ ΔΑΥΪΔ, ΟΤΕ Η ΓΗ ΑΥΤΟΥ ΑΠΟΚΑΘΙΣΤΑΤΟ.

ΨΑΛ. 96,1 Ο ΚΥΡΙΟΣ ΕΒΑΣΙΛΕΥΣΕΝ, ΑΓΑΛΛΙΑΣΘΩ Η ΓΗ, ΕΥΦΡΑΝΘΗΤΩΣΑΝ ΝΗΣΟΙ ΠΟΛΛΑΙ.

ΨΑΛ. 96,2 ΝΕΦΗ ΚΑΙ ΓΝΟΦΟΣ ΚΥΚΛΩ ΑΥΤΟΥ, ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΚΡΙΜΑ ΚΑΤΟΡΘΩΣΙΣ ΤΟΥ ΘΡΟΝΟΥ ΑΥΤΟΥ.

ΨΑΛ. 96,3 ΠΥΡ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ ΠΡΟΠΟΡΕΥΣΕΤΑΙ ΚΑΙ ΦΛΟΓΙΕΙ ΚΥΚΛΩ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΟΥ·

ΨΑΛ. 96,4 ΕΦΑΝΑΝ ΑΙ ΑΣΤΡΑΠΑΙ ΑΥΤΟΥ ΤΗ ΟΙΚΟΥΜΕΝΗ, ΕΙΔΕ ΚΑΙ ΕΣΑΛΕΥΘΗ Η ΓΗ.

ΨΑΛ. 96,5 ΤΑ ΟΡΗ ΩΣΕΙ ΚΗΡΟΣ ΕΤΑΚΗΣΑΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ, ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

ΨΑΛ. 96,6 ΑΝΗΓΓΕΙΛΑΝ ΟΙ ΟΥΡΑΝΟΙ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΑΥΤΟΥ, ΚΑΙ ΕΙΔΟΣΑΝ ΠΑΝΤΕΣ ΟΙ ΛΑΟΙ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ.

ΨΑΛ. 96,7 ΑΙΣΧΥΝΘΗΤΩΣΑΝ ΠΑΝΤΕΣ ΟΙ ΠΡΟΣΚΥΝΟΥΝΤΕΣ ΤΟΙΣ ΓΛΥΠΤΟΙΣ, ΟΙ ΕΓΚΑΥΧΩΜΕΝΟΙ ΕΝ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΑΥΤΩΝ· ΠΡΟΣΚΥΝΗΣΑΤΕ ΑΥΤΩ, ΠΑΝΤΕΣ ΟΙ ΑΓΓΕΛΟΙ ΑΥΤΟΥ.

ΨΑΛ. 96,8 ΗΚΟΥΣΕ ΚΑΙ ΕΥΦΡΑΝΘΗ Η ΣΙΩΝ, ΚΑΙ ΗΓΑΛΛΙΑΣΑΝΤΟ ΑΙ ΘΥΓΑΤΕΡΕΣ ΤΗΣ ΙΟΥΔΑΙΑΣ ΕΝΕΚΕΝ ΤΩΝ ΚΡΙΜΑΤΩΝ ΣΟΥ, ΚΥΡΙΕ·

ΨΑΛ. 96,9 ΟΤΙ ΣΥ ΕΙ ΚΥΡΙΟΣ ΥΨΙΣΤΟΣ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ, ΣΦΟΔΡΑ ΥΠΕΡΥΨΩΘΗΣ ΥΠΕΡ ΠΑΝΤΑΣ ΤΟΥΣ ΘΕΟΥΣ.

ΨΑΛ. 96,10 ΟΙ ΑΓΑΠΩΝΤΕΣ ΤΟΝ ΚΥΡΙΟΝ, ΜΙΣΕΙΤΕ ΠΟΝΗΡΑ· ΦΥΛΑΣΣΕΙ ΚΥΡΙΟΣ ΤΑΣ ΨΥΧΑΣ ΤΩΝ ΟΣΙΩΝ ΑΥΤΟΥ, ΕΚ ΧΕΙΡΟΣ ΑΜΑΡΤΩΛΩΝ ΡΥΣΕΤΑΙ ΑΥΤΟΥΣ.

ΨΑΛ. 96,11 ΦΩΣ ΑΝΕΤΕΙΛΕ ΤΩ ΔΙΚΑΙΩ ΚΑΙ ΤΟΙΣ ΕΥΘΕΣΙ ΤΗ ΚΑΡΔΙΑ ΕΥΦΡΟΣΥΝΗ.

ΨΑΛ. 96,12 ΕΥΦΡΑΝΘΗΤΕ, ΔΙΚΑΙΟΙ, ΕΝ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΗ ΜΝΗΜΗ ΤΗΣ ΑΓΙΩΣΥΝΗΣ ΑΥΤΟΥ.

ΨΑΛΜΟΣ 97 (ΜΑΣ. 98)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 97,1 ΑΣΑΤΕ ΤΩ ΚΥΡΙΩ ΑΣΜΑ ΚΑΙΝΟΝ, ΟΤΙ ΘΑΥΜΑΣΤΑ ΕΠΟΙΗΣΕΝ Ο ΚΥΡΙΟΣ· ΕΣΩΣΕΝ ΑΥΤΟΝ Η ΔΕΞΙΑ ΑΥΤΟΥ ΚΑΙ Ο ΒΡΑΧΙΩΝ Ο ΑΓΙΟΣ ΑΥΤΟΥ.

ΨΑΛ. 97,2 ΕΓΝΩΡΙΣΕ ΚΥΡΙΟΣ ΤΟ ΣΩΤΗΡΙΟΝ ΑΥΤΟΥ, ΕΝΑΝΤΙΟΝ ΤΩΝ ΕΘΝΩΝ ΑΠΕΚΑΛΥΨΕ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΑΥΤΟΥ.

ΨΑΛ. 97,3 ΕΜΝΗΣΘΗ ΤΟΥ ΕΛΕΟΥΣ ΑΥΤΟΥ ΤΩ ΙΑΚΩΒ ΚΑΙ ΤΗΣ ΑΛΗΘΕΙΑΣ ΑΥΤΟΥ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ· ΕΙΔΟΣΑΝ ΠΑΝΤΑ ΤΑ ΠΕΡΑΤΑ ΤΗΣ ΓΗΣ ΤΟ ΣΩΤΗΡΙΟΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ.

ΨΑΛ. 97,4 ΑΛΑΛΑΞΑΤΕ ΤΩ ΘΕΩ, ΠΑΣΑ Η ΓΗ, ΑΣΑΤΕ ΚΑΙ ΑΓΑΛΛΙΑΣΘΕ ΚΑΙ ΨΑΛΑΤΕ·

ΨΑΛ. 97,5 ΨΑΛΑΤΕ ΤΩ ΚΥΡΙΩ ΕΝ ΚΙΘΑΡΑ, ΕΝ ΚΙΘΑΡΑ ΚΑΙ ΦΩΝΗ ΨΑΛΜΟΥ·

ΨΑΛ. 97,6 ΕΝ ΣΑΛΠΙΓΞΙΝ ΕΛΑΤΑΙΣ ΚΑΙ ΦΩΝΗ ΣΑΛΠΙΓΓΟΣ ΚΕΡΑΤΙΝΗΣ ΑΛΑΛΑΞΑΤΕ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΥΡΙΟΥ.

ΨΑΛ. 97,7 ΣΑΛΕΥΘΗΤΩ Η ΘΑΛΑΣΣΑ ΚΑΙ ΤΟ ΠΛΗΡΩΜΑ ΑΥΤΗΣ, Η ΟΙΚΟΥΜΕΝΗ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΑΥΤΗ.

ΨΑΛ. 97,8 ΠΟΤΑΜΟΙ ΚΡΟΤΗΣΟΥΣΙ ΧΕΙΡΙ ΕΠΙ ΤΟ ΑΥΤΟ, ΤΑ ΟΡΗ ΑΓΑΛΛΙΑΣΟΝΤΑΙ,

ΨΑΛ. 97,9 ΟΤΙ ΗΚΕΙ ΚΡΙΝΑΙ ΤΗΝ ΓΗΝ· ΚΡΙΝΕΙ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΛΑΟΥΣ ΕΝ ΕΥΘΥΤΗΤΙ.

ΨΑΛΜΟΣ 98 (ΜΑΣ. 99)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 98,1 Ο ΚΥΡΙΟΣ ΕΒΑΣΙΛΕΥΣΕΝ, ΟΡΓΙΖΕΣΘΩΣΑΝ ΛΑΟΙ· Ο ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΤΩΝ ΧΕΡΟΥΒΙΜ, ΣΑΛΕΥΘΗΤΩ Η ΓΗ.

ΨΑΛ. 98,2 ΚΥΡΙΟΣ ΕΝ ΣΙΩΝ ΜΕΓΑΣ ΚΑΙ ΥΨΗΛΟΣ ΕΣΤΙΝ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΛΑΟΥΣ.

ΨΑΛ. 98,3 ΕΞΟΜΟΛΟΓΗΣΑΣΘΩΣΑΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΤΩ ΜΕΓΑΛΩ, ΟΤΙ ΦΟΒΕΡΟΝ ΚΑΙ ΑΓΙΟΝ ΕΣΤΙ.

ΨΑΛ. 98,4 ΚΑΙ ΤΙΜΗ ΒΑΣΙΛΕΩΣ ΚΡΙΣΙΝ ΑΓΑΠΑ· ΣΥ ΗΤΟΙΜΑΣΑΣ ΕΥΘΥΤΗΤΑΣ, ΚΡΙΣΙΝ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΕΝ ΙΑΚΩΒ ΣΥ ΕΠΟΙΗΣΑΣ.

ΨΑΛ. 98,5 ΥΨΟΥΤΕ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ ΚΑΙ ΠΡΟΣΚΥΝΕΙΤΕ ΤΩ ΥΠΟΠΟΔΙΩ ΤΩΝ ΠΟΔΩΝ ΑΥΤΟΥ, ΟΤΙ ΑΓΙΟΣ ΕΣΤΙ.

ΨΑΛ. 98,6 ΜΩΥΣΗΣ ΚΑΙ ΑΑΡΩΝ ΕΝ ΤΟΙΣ ΙΕΡΕΥΣΙΝ ΑΥΤΟΥ, ΚΑΙ ΣΑΜΟΥΗΛ ΕΝ ΤΟΙΣ ΕΠΙΚΑΛΟΥΜΕΝΟΙΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ· ΕΠΕΚΑΛΟΥΝΤΟ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΑΥΤΟΣ ΕΙΣΗΚΟΥΣΕΝ ΑΥΤΩΝ,

ΨΑΛ. 98,7 ΕΝ ΣΤΥΛΩ ΝΕΦΕΛΗΣ ΕΛΑΛΕΙ ΠΡΟΣ ΑΥΤΟΥΣ· ΟΤΙ ΕΦΥΛΑΣΣΟΝ ΤΑ ΜΑΡΤΥΡΙΑ ΑΥΤΟΥ ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΑΥΤΟΥ, Α ΕΔΩΚΕΝ ΑΥΤΟΙΣ.

ΨΑΛ. 98,8 ΚΥΡΙΕ Ο ΘΕΟΣ ΗΜΩΝ, ΣΥ ΕΠΗΚΟΥΣΕ ΑΥΤΩΝ· Ο ΘΕΟΣ, ΣΥ ΕΥΙΛΑΤΟΣ ΕΓΙΝΟΥ ΑΥΤΟΙΣ ΚΑΙ ΕΚΔΙΚΩΝ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΑΥΤΩΝ.

ΨΑΛ. 98,9 ΥΨΟΥΤΕ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ ΚΑΙ ΠΡΟΣΚΥΝΕΙΤΕ ΕΙΣ ΟΡΟΣ ΑΓΙΟΝ ΑΥΤΟΥ, ΟΤΙ ΑΓΙΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ.

ΨΑΛΜΟΣ 99 (ΜΑΣ. 100)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ ΕΙΣ ΕΞΟΜΟΛΟΓΗΣΙΝ.

ΨΑΛ. 99,1 ΑΛΑΛΑΞΕΤΕ ΤΩ ΚΥΡΙΩ, ΠΑΣΑ Η ΓΗ,

ΨΑΛ. 99,2 ΔΟΥΛΕΥΣΑΤΕ ΤΩ ΚΥΡΙΩ ΕΝ ΕΥΦΡΟΣΥΝΗ, ΕΙΣΕΛΘΕΤΕ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΕΝ ΑΓΑΛΛΙΑΣΕΙ.

ΨΑΛ. 99,3 ΓΝΩΤΕ ΟΤΙ ΚΥΡΙΟΣ, ΑΥΤΟΣ ΕΣΤΙΝ Ο ΘΕΟΣ ΗΜΩΝ, ΑΥΤΟΣ ΕΠΟΙΗΣΕΝ ΗΜΑΣ ΚΑΙ ΟΥΧ ΗΜΕΙΣ· ΗΜΕΙΣ ΔΕ ΛΑΟΣ ΑΥΤΟΥ ΚΑΙ ΠΡΟΒΑΤΑ ΤΗΣ ΝΟΜΗΣ ΑΥΤΟΥ.

ΨΑΛ. 99,4 ΕΙΣΕΛΘΕΤΕ ΕΙΣ ΤΑΣ ΠΥΛΑΣ ΑΥΤΟΥ ΕΝ ΕΞΟΜΟΛΟΓΗΣΕΙ, ΕΙΣ ΤΑΣ ΑΥΛΑΣ ΑΥΤΟΥ ΕΝ ΥΜΝΟΙΣ. ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΑΥΤΩ, ΑΙΝΕΙΤΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ,

ΨΑΛ. 99,5 ΟΤΙ ΧΡΗΣΤΟΣ ΚΥΡΙΟΣ, ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ, ΚΑΙ ΕΩΣ ΓΕΝΕΑΣ ΚΑΙ ΓΕΝΕΑΣ Η ΑΛΗΘΕΙΑ ΑΥΤΟΥ.

ΨΑΛΜΟΣ 100 (ΜΑΣ. 101)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 100,1 ΕΛΕΟΣ ΚΑΙ ΚΡΙΣΙΝ ΑΣΟΜΑΙ ΣΟΙ, ΚΥΡΙΕ·

ΨΑΛ. 100,2 ΨΑΛΩ ΚΑΙ ΣΥΝΗΣΩ ΕΝ ΟΔΩ ΑΜΩΜΩ· ΠΟΤΕ ΗΞΕΙΣ ΠΡΟΣ ΜΕ; ΔΙΕΠΟΡΕΥΟΜΗΝ ΕΝ ΑΚΑΚΙΑ ΚΑΡΔΙΑΣ ΜΟΥ ΕΝ ΜΕΣΩ ΤΟΥ ΟΙΚΟΥ ΜΟΥ.

ΨΑΛ. 100,3 ΟΥ ΠΡΟΕΘΕΜΗΝ ΠΡΟ ΟΦΘΑΛΜΩΝ ΜΟΥ ΠΡΑΓΜΑ ΠΑΡΑΝΟΜΟΝ, ΠΟΙΟΥΝΤΑΣ ΠΑΡΑΒΑΣΕΙΣ ΕΜΙΣΗΣΑ· ΟΥΚ ΕΚΟΛΛΗΘΗ ΜΟΙ ΚΑΡΔΙΑ ΣΚΑΜΒΗ.

ΨΑΛ. 100,4 ΕΚΚΛΙΝΟΝΤΟΣ ΑΠ' ΕΜΟΥ ΤΟΥ ΠΟΝΗΡΟΥ ΟΥΚ ΕΓΙΝΩΣΚΟΝ.

ΨΑΛ. 100,5 ΤΟΝ ΚΑΤΑΛΑΛΟΥΝΤΑ ΛΑΘΡΑ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΤΟΥΤΟΝ ΕΞΕΔΙΩΚΟΝ· ΥΠΕΡΗΦΑΝΩ ΟΦΘΑΛΜΩ ΚΑΙ ΑΠΛΗΣΤΩ ΚΑΡΔΙΑ, ΤΟΥΤΩ ΟΥ ΣΥΝΗΣΘΙΟΝ.

ΨΑΛ. 100,6 ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΕΠΙ ΤΟΥΣ ΠΙΣΤΟΥΣ ΤΗΣ ΓΗΣ ΤΟΥ ΣΥΓΚΑΘΗΣΘΑΙ ΑΥΤΟΥΣ ΜΕΤ' ΕΜΟΥ· ΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΟΔΩ ΑΜΩΜΩ, ΟΥΤΟΣ ΜΟΙ ΕΛΕΙΤΟΥΡΓΕΙ.

ΨΑΛ. 100,7 ΟΥ ΚΑΤΩΚΕΙ ΕΝ ΜΕΣΩ ΤΗΣ ΟΙΚΙΑΣ ΜΟΥ ΠΟΙΩΝ ΥΠΕΡΗΦΑΝΙΑΝ, ΛΑΛΩΝ ΑΔΙΚΑ ΟΥ ΚΑΤΕΥΘΥΝΕΝ ΕΝΩΠΙΟΝ ΤΩΝ ΟΦΘΑΛΜΩΝ ΜΟΥ.

ΨΑΛ. 100,8 ΕΙΣ ΤΑΣ ΠΡΩΙΑΣ ΑΠΕΚΤΕΙΝΟΝ ΠΑΝΤΑΣ ΤΟΥΣ ΑΜΑΡΤΩΛΟΥΣ ΤΗΣ ΓΗΣ ΤΟΥ ΕΞΟΛΟΘΡΕΥΣΑΙ ΕΚ ΠΟΛΕΩΣ ΚΥΡΙΟΥ ΠΑΝΤΑΣ ΤΟΥΣ ΕΡΓΑΖΟΜΕΝΟΥΣ ΤΗΝ ΑΝΟΜΙΑΝ.

ΨΑΛΜΟΣ 101 (ΜΑΣ. 102)

ΠΡΟΣΕΥΧΗ ΤΩ ΠΤΩΧΩ, ΟΤΑΝ ΑΚΗΔΙΑΣΗ ΚΑΙ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΕΚΧΕΗ ΤΗΝ ΔΕΗΣΙΝ ΑΥΤΟΥ.

ΨΑΛ. 101,2 ΚΥΡΙΕ, ΕΙΣΑΚΟΥΣΟΝ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΜΟΥ, ΚΑΙ Η ΚΡΑΥΓΗ ΜΟΥ ΠΡΟΣ ΣΕ ΕΛΘΕΤΩ.

ΨΑΛ. 101,3 ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΑΠ' ΕΜΟΥ· ΕΝ Η ΑΝ ΗΜΕΡΑ ΘΛΙΒΩΜΑΙ, ΚΛΙΝΟΝ ΠΡΟΣ ΜΕ ΤΟ ΟΥΣ ΣΟΥ· ΕΝ Η ΑΝ ΗΜΕΡΑ ΕΠΙΚΑΛΕΣΩΜΑΙ ΣΕ, ΤΑΧΥ ΕΠΑΚΟΥΣΟΝ ΜΟΥ,

ΨΑΛ. 101,4 ΟΤΙ ΕΞΕΛΙΠΟΝ ΩΣΕΙ ΚΑΠΝΟΣ ΑΙ ΗΜΕΡΑΙ ΜΟΥ, ΚΑΙ ΤΑ ΟΣΤΑ ΜΟΥ ΩΣΕΙ ΦΡΥΓΙΟΝ ΣΥΝΕΦΡΥΓΗΣΑΝ.

ΨΑΛ. 101,5 ΕΠΛΗΓΗΝ ΩΣΕΙ ΧΟΡΤΟΣ ΚΑΙ ΕΞΗΡΑΝΘΗ Η ΚΑΡΔΙΑ ΜΟΥ, ΟΤΙ ΕΠΕΛΑΘΟΜΗΝ ΤΟΥ ΦΑΓΕΙΝ ΤΟΝ ΑΡΤΟΝ ΜΟΥ.

ΨΑΛ. 101,6 ΑΠΟ ΦΩΝΗΣ ΤΟΥ ΣΤΕΝΑΓΜΟΥ ΜΟΥ ΕΚΟΛΛΗΘΗ ΤΟ ΟΣΤΟΥΝ ΜΟΥ ΤΗ ΣΑΡΚΙ ΜΟΥ.

ΨΑΛ. 101,7 ΩΜΟΙΩΘΗΝ ΠΕΛΕΚΑΝΙ ΕΡΗΜΙΚΩ, ΕΓΕΝΗΘΗΝ ΩΣΕΙ ΝΥΚΤΙΚΟΡΑΞ ΕΝ ΟΙΚΟΠΕΔΩ,

ΨΑΛ. 101,8 ΗΓΡΥΠΝΗΣΑ ΚΑΙ ΕΓΕΝΟΜΗΝ ΩΣ ΣΤΡΟΥΘΙΟΝ ΜΟΝΑΖΟΝ ΕΠΙ ΔΩΜΑΤΟΣ.

ΨΑΛ. 101,9 ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΩΝΕΙΔΙΖΟΝ ΜΕ ΟΙ ΕΧΘΡΟΙ ΜΟΥ, ΚΑΙ ΟΙ ΕΠΑΙΝΟΥΝΤΕΣ ΜΕ ΚΑΤ' ΕΜΟΥ ΩΜΝΥΟΝ.

ΨΑΛ. 101,10 ΟΤΙ ΣΠΟΔΟΝ ΩΣΕΙ ΑΡΤΟΝ ΕΦΑΓΟΝ ΚΑΙ ΤΟ ΠΟΜΑ ΜΟΥ ΜΕΤΑ ΚΛΑΥΘΜΟΥ ΕΚΙΡΝΩΝ

ΨΑΛ. 101,11 ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΟΡΓΗΣ ΣΟΥ ΚΑΙ ΤΟΥ ΘΥΜΟΥ ΣΟΥ, ΟΤΙ ΕΠΑΡΑΣ ΚΑΤΕΡΡΑΞΑΣ ΜΕ.

ΨΑΛ. 101,12 ΑΙ ΗΜΕΡΑΙ ΜΟΥ ΩΣΕΙ ΣΚΙΑ ΕΚΛΙΘΗΣΑΝ, ΚΑΓΩ ΩΣΕΙ ΧΟΡΤΟΣ ΕΞΗΡΑΝΘΗΝ.

ΨΑΛ. 101,13 ΣΥ ΔΕ, ΚΥΡΙΕ, ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΜΕΝΕΙΣ, ΚΑΙ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΣΟΥ ΕΙΣ ΓΕΝΕΑΝ ΚΑΙ ΓΕΝΕΑΝ.

ΨΑΛ. 101,14 ΣΥ ΑΝΑΣΤΑΣ ΟΙΚΤΕΙΡΗΣΕΙΣ ΤΗΝ ΣΙΩΝ, ΟΤΙ ΚΑΙΡΟΣ ΤΟΥ ΟΙΚΤΕΙΡΗΣΑΙ ΑΥΤΗΝ, ΟΤΙ ΗΚΕΙ ΚΑΙΡΟΣ·

ΨΑΛ. 101,15 ΟΤΙ ΕΥΔΟΚΗΣΑΝ ΟΙ ΔΟΥΛΟΙ ΣΟΥ ΤΟΥΣ ΛΙΘΟΥΣ ΑΥΤΗΣ, ΚΑΙ ΤΟΝ ΧΟΥΝ ΑΥΤΗΣ ΟΙΚΤΕΙΡΗΣΟΥΣΙ.

ΨΑΛ. 101,16 ΚΑΙ ΦΟΒΗΘΗΣΟΝΤΑΙ ΤΑ ΕΘΝΗ ΤΟ ΟΝΟΜΑ ΣΟΥ, ΚΥΡΙΕ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ ΤΗΝ ΔΟΞΑΝ ΣΟΥ,

ΨΑΛ. 101,17 ΟΤΙ ΟΙΚΟΔΟΜΗΣΕΙ ΚΥΡΙΟΣ ΤΗΝ ΣΙΩΝ ΚΑΙ ΟΦΘΗΣΕΤΑΙ ΕΝ ΤΗ ΔΟΞΗ ΑΥΤΟΥ.

ΨΑΛ. 101,18 ΕΠΕΒΛΕΨΕΝ ΕΠΙ ΤΗΝ ΠΡΟΣΕΥΧΗΝ ΤΩΝ ΤΑΠΕΙΝΩΝ ΚΑΙ ΟΥΚ ΕΞΟΥΔΕΝΩΣΕ ΤΗΝ ΔΕΗΣΙΝ ΑΥΤΩΝ.

ΨΑΛ. 101,19 ΓΡΑΦΗΤΩ ΑΥΤΗ ΕΙΣ ΓΕΝΕΑΝ ΕΤΕΡΑΝ, ΚΑΙ ΛΑΟΣ Ο ΚΤΙΖΟΜΕΝΟΣ ΑΙΝΕΣΕΙ ΤΟΝ ΚΥΡΙΟΝ.

ΨΑΛ. 101,20 ΟΤΙ ΕΞΕΚΥΨΕΝ ΕΞ ΥΨΟΥΣ ΑΓΙΟΥ ΑΥΤΟΥ, ΚΥΡΙΟΣ ΕΞ ΟΥΡΑΝΟΥ ΕΠΙ ΤΗΝ ΓΗΝ ΕΠΕΒΛΕΨΕ

ΨΑΛ. 101,21 ΤΟΥ ΑΚΟΥΣΑΙ ΤΟΥ ΣΤΕΝΑΓΜΟΥ ΤΩΝ ΠΕΠΕΔΗΜΕΝΩΝ, ΤΟΥ ΛΥΣΑΙ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΤΕΘΑΝΑΤΩΜΕΝΩΝ,

ΨΑΛ. 101,22 ΤΟΥ ΑΝΑΓΓΕΙΛΑΙ ΕΝ ΣΙΩΝ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΚΑΙ ΤΗΝ ΑΙΝΕΣΙΝ ΑΥΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ

ΨΑΛ. 101,23 ΕΝ ΤΩ ΣΥΝΑΧΘΗΝΑΙ ΛΑΟΥΣ ΕΠΙ ΤΟ ΑΥΤΟ ΚΑΙ ΒΑΣΙΛΕΙΣ ΤΟΥ ΔΟΥΛΕΥΕΙΝ ΤΩ ΚΥΡΙΩ.

ΨΑΛ. 101,24 ΑΠΕΚΡΙΘΗ ΑΥΤΩ ΕΝ ΟΔΩ ΙΣΧΥΟΣ ΑΥΤΟΥ· ΤΗΝ ΟΛΙΓΟΤΗΤΑ ΤΩΝ ΗΜΕΡΩΝ ΜΟΥ ΑΝΑΓΓΕΙΛΟΝ ΜΟΙ·

ΨΑΛ. 101,25 ΜΗ ΑΝΑΓΑΓΗΣ ΜΕ ΕΝ ΗΜΙΣΕΙ ΗΜΕΡΩΝ ΜΟΥ· ΕΝ ΓΕΝΕΑ ΓΕΝΕΩΝ ΤΑ ΕΤΗ ΣΟΥ.

ΨΑΛ. 101,26 ΚΑΤ' ΑΡΧΑΣ ΣΥ, ΚΥΡΙΕ, ΤΗΝ ΓΗΝ ΕΘΕΜΕΛΙΩΣΑΣ, ΚΑΙ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ ΕΙΣΙΝ ΟΙ ΟΥΡΑΝΟΙ·

ΨΑΛ. 101,27 ΑΥΤΟΙ ΑΠΟΛΟΥΝΤΑΙ, ΣΥ ΔΕ ΔΙΑΜΕΝΕΙΣ, ΚΑΙ ΠΑΝΤΕΣ ΩΣ ΙΜΑΤΙΟΝ ΠΑΛΑΙΩΘΗΣΟΝΤΑΙ, ΚΑΙ ΩΣΕΙ ΠΕΡΙΒΟΛΑΙΟΝ ΕΛΙΞΕΙΣ ΑΥΤΟΥΣ ΚΑΙ ΑΛΛΑΓΗΣΟΝΤΑΙ·

ΨΑΛ. 101,28 ΣΥ ΔΕ Ο ΑΥΤΟΣ ΕΙ, ΚΑΙ ΤΑ ΕΤΗ ΣΟΥ ΟΥΚ ΕΚΛΕΙΨΟΥΣΙΝ.

ΨΑΛ. 101,29 ΟΙ ΥΙΟΙ ΤΩΝ ΔΟΥΛΩΝ ΣΟΥ ΚΑΤΑΣΚΗΝΩΣΟΥΣΙ, ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΩΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΤΕΥΘΥΝΘΗΣΕΤΑΙ.

ΨΑΛΜΟΣ 102 (ΜΑΣ. 103)

ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 102,1 ΕΥΛΟΓΕΙ, Η ΨΥΧΗ ΜΟΥ, ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ, ΠΑΝΤΑ ΤΑ ΕΝΤΟΣ ΜΟΥ, ΤΟ ΟΝΟΜΑ ΤΟ ΑΓΙΟΝ ΑΥΤΟΥ·

ΨΑΛ. 102,2 ΕΥΛΟΓΕΙ, Η ΨΥΧΗ ΜΟΥ, ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΜΗ ΕΠΙΛΑΝΘΑΝΟΥ ΠΑΣΑΣ ΤΑΣ ΑΝΤΑΠΟΔΟΣΕΙΣ ΑΥΤΟΥ·

ΨΑΛ. 102,3 ΤΟΝ ΕΥΙΛΑΤΕΥΟΝΤΑ ΠΑΣΑΣ ΤΑΣ ΑΝΟΜΙΑΣ ΣΟΥ, ΤΟΝ ΙΩΜΕΝΟΝ ΠΑΣΑΣ ΤΑΣ ΝΟΣΟΥΣ ΣΟΥ·

ΨΑΛ. 102,4 ΤΟΝ ΛΥΤΡΟΥΜΕΝΟΝ ΕΚ ΦΘΟΡΑΣ ΤΗΝ ΖΩΗΝ ΣΟΥ, ΤΟΝ ΣΤΕΦΑΝΟΥΝΤΑ ΣΕ ΕΝ ΕΛΕΕΙ ΚΑΙ ΟΙΚΤΙΡΜΟΙΣ·

ΨΑΛ. 102,5 ΤΟΝ ΕΜΠΙΠΛΩΝΤΑ ΕΝ ΑΓΑΘΟΙΣ ΤΗΝ ΕΠΙΘΥΜΙΑΝ ΣΟΥ, ΑΝΑΚΑΙΝΙΣΘΗΣΕΤΑΙ ΩΣ ΑΕΤΟΥ Η ΝΕΟΤΗΣ ΣΟΥ.

ΨΑΛ. 102,6 ΠΟΙΩΝ ΕΛΕΗΜΟΣΥΝΑΣ Ο ΚΥΡΙΟΣ ΚΑΙ ΚΡΙΜΑ ΠΑΣΙ ΤΟΙΣ ΑΔΙΚΟΥΜΕΝΟΙΣ.

ΨΑΛ. 102,7 ΕΓΝΩΡΙΣΕ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ ΤΩ ΜΩΥΣΗ, ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΤΑ ΘΕΛΗΜΑΤΑ ΑΥΤΟΥ.

ΨΑΛ. 102,8 ΟΙΚΤΙΡΜΩΝ ΚΑΙ ΕΛΕΗΜΩΝ Ο ΚΥΡΙΟΣ, ΜΑΚΡΟΘΥΜΟΣ ΚΑΙ ΠΟΛΥΕΛΕΟΣ·

ΨΑΛ. 102,9 ΟΥΚ ΕΙΣ ΤΕΛΟΣ ΟΡΓΙΣΘΗΣΕΤΑΙ, ΟΥΔΕ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΜΗΝΙΕΙ·

ΨΑΛ. 102,10 ΟΥ ΚΑΤΑ ΤΑΣ ΑΝΟΜΙΑΣ ΗΜΩΝ ΕΠΟΙΗΣΕΝ ΗΜΙΝ, ΟΥΔΕ ΚΑΤΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ ΑΝΤΑΠΕΔΩΚΕΝ ΗΜΙΝ,

ΨΑΛ. 102,11 ΟΤΙ ΚΑΤΑ ΤΟ ΥΨΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΑΠΟ ΤΗΣ ΓΗΣ ΕΚΡΑΤΑΙΩΣΕ ΚΥΡΙΟΣ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΕΠΙ ΤΟΥΣ ΦΟΒΟΥΜΕΝΟΥΣ ΑΥΤΟΝ·

ΨΑΛ. 102,12 ΚΑΘΟΣΟΝ ΑΠΕΧΟΥΣΙΝ ΑΝΑΤΟΛΑΙ ΑΠΟ ΔΥΣΜΩΝ, ΕΜΑΚΡΥΝΕΝ ΑΦ' ΗΜΩΝ ΤΑΣ ΑΝΟΜΙΑΣ ΗΜΩΝ.

ΨΑΛ. 102,13 ΚΑΘΩΣ ΟΙΚΤΕΙΡΕΙ ΠΑΤΗΡ ΥΙΟΥΣ, ΩΚΤΕΙΡΗΣΕ ΚΥΡΙΟΣ ΤΟΥΣ ΦΟΒΟΥΜΕΝΟΥΣ ΑΥΤΟΝ,

ΨΑΛ. 102,14 ΟΤΙ ΑΥΤΟΣ ΕΓΝΩ ΤΟ ΠΛΑΣΜΑ ΗΜΩΝ, ΕΜΝΗΣΘΗ ΟΤΙ ΧΟΥΣ ΕΣΜΕΝ.

ΨΑΛ. 102,15 ΑΝΘΡΩΠΟΣ, ΩΣΕΙ ΧΟΡΤΟΣ ΑΙ ΗΜΕΡΑΙ ΑΥΤΟΥ· ΩΣΕΙ ΑΝΘΟΣ ΤΟΥ ΑΓΡΟΥ, ΟΥΤΩΣ ΕΞΑΝΘΗΣΕΙ·

ΨΑΛ. 102,16 ΟΤΙ ΠΝΕΥΜΑ ΔΙΗΛΘΕΝ ΕΝ ΑΥΤΩ, ΚΑΙ ΟΥΧ ΥΠΑΡΞΕΙ ΚΑΙ ΟΥΚ ΕΠΙΓΝΩΣΕΤΑΙ ΕΤΙ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ.

ΨΑΛ. 102,17 ΤΟ ΔΕ ΕΛΕΟΣ ΤΟΥ ΚΥΡΙΟΥ ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ ΚΑΙ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ ΕΠΙ ΤΟΥΣ ΦΟΒΟΥΜΕΝΟΥΣ ΑΥΤΟΝ, ΚΑΙ Η ΔΙΚΑΙΟΣΥΝΗ ΑΥΤΟΥ ΕΠΙ ΥΙΟΙΣ ΥΙΩΝ

ΨΑΛ. 102,18 ΤΟΙΣ ΦΥΛΑΣΣΟΥΣΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΑΥΤΟΥ ΚΑΙ ΜΕΜΝΗΜΕΝΟΙΣ ΤΩΝ ΕΝΤΟΛΩΝ ΑΥΤΟΥ ΤΟΥ ΠΟΙΗΣΑΙ ΑΥΤΑΣ.

ΨΑΛ. 102,19 ΚΥΡΙΟΣ ΕΝ ΤΩ ΟΥΡΑΝΩ ΗΤΟΙΜΑΣΕ ΤΟΝ ΘΡΟΝΟΝ ΑΥΤΟΥ, ΚΑΙ Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΠΑΝΤΩΝ ΔΕΣΠΟΖΕΙ.

ΨΑΛ. 102,20 ΕΥΛΟΓΕΙΤΕ ΤΟΝ ΚΥΡΙΟΝ, ΠΑΝΤΕΣ ΟΙ ΑΓΓΕΛΟΙ ΑΥΤΟΥ, ΔΥΝΑΤΟΙ ΙΣΧΥΪ ΠΟΙΟΥΝΤΕΣ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ ΤΟΥ ΑΚΟΥΣΑΙ ΤΗΣ ΦΩΝΗΣ ΤΩΝ ΛΟΓΩΝ ΑΥΤΟΥ.

ΨΑΛ. 102,21 ΕΥΛΟΓΕΙΤΕ ΤΟΝ ΚΥΡΙΟΝ, ΠΑΣΑΙ ΑΙ ΔΥΝΑΜΕΙΣ ΑΥΤΟΥ, ΛΕΙΤΟΥΡΓΟΙ ΑΥΤΟΥ ΟΙ ΠΟΙΟΥΝΤΕΣ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ·

ΨΑΛ. 102,22 ΕΥΛΟΓΕΙΤΕ ΤΟΝ ΚΥΡΙΟΝ, ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ, ΕΝ ΠΑΝΤΙ ΤΟΠΩ ΤΗΣ ΔΕΣΠΟΤΕΙΑΣ ΑΥΤΟΥ· ΕΥΛΟΓΕΙ, Η ΨΥΧΗ ΜΟΥ, ΤΟΝ ΚΥΡΙΟΝ.

ΨΑΛΜΟΣ 103 (ΜΑΣ. 104)

ΤΩ ΔΑΥΪΔ, ΥΠΕΡ ΤΗΣ ΤΟΥ ΚΟΣΜΟΥ ΣΥΣΤΑΣΕΩΣ.

ΨΑΛ. 103,1 ΕΥΛΟΓΕΙ, Η ΨΥΧΗ ΜΟΥ, ΤΟΝ ΚΥΡΙΟΝ. ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΕΜΕΓΑΛΥΝΘΗΣ ΣΦΟΔΡΑ, ΕΞΟΜΟΛΟΓΗΣΙΝ ΚΑΙ ΜΕΓΑΛΟΠΡΕΠΕΙΑΝ ΕΝΕΔΥΣΩ

ΨΑΛ. 103,2 ΑΝΑΒΑΛΛΟΜΕΝΟΣ ΦΩΣ ΩΣ ΙΜΑΤΙΟΝ, ΕΚΤΕΙΝΩΝ ΤΟΝ ΟΥΡΑΝΟΝ ΩΣΕΙ ΔΕΡΡΙΝ·

ΨΑΛ. 103,3 Ο ΣΤΕΓΑΖΩΝ ΕΝ ΥΔΑΣΙ ΤΑ ΥΠΕΡΩΑ ΑΥΤΟΥ, Ο ΤΙΘΕΙΣ ΝΕΦΗ ΤΗΝ ΕΠΙΒΑΣΙΝ ΑΥΤΟΥ, Ο ΠΕΡΙΠΑΤΩΝ ΕΠΙ ΠΤΕΡΥΓΩΝ ΑΝΕΜΩΝ·

ΨΑΛ. 103,4 Ο ΠΟΙΩΝ ΤΟΥΣ ΑΓΓΕΛΟΥΣ ΑΥΤΟΥ ΠΝΕΥΜΑΤΑ ΚΑΙ ΤΟΥΣ ΛΕΙΤΟΥΡΓΟΥΣ ΑΥΤΟΥ ΠΥΡΟΣ ΦΛΟΓΑ.

ΨΑΛ. 103,5 Ο ΘΕΜΕΛΙΩΝ ΤΗΝ ΓΗΝ ΕΠΙ ΤΗΝ ΑΣΦΑΛΕΙΑΝ ΑΥΤΗΣ, ΟΥ ΚΛΙΘΗΣΕΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛ. 103,6 ΑΒΥΣΣΟΣ ΩΣ ΙΜΑΤΙΟΝ ΤΟ ΠΕΡΙΒΟΛΑΙΟΝ ΑΥΤΟΥ, ΕΠΙ ΤΩΝ ΟΡΕΩΝ ΣΤΗΣΟΝΤΑΙ ΥΔΑΤΑ·

ΨΑΛ. 103,7 ΑΠΟ ΕΠΙΤΙΜΗΣΕΩΣ ΣΟΥ ΦΕΥΞΟΝΤΑΙ, ΑΠΟ ΦΩΝΗΣ ΒΡΟΝΤΗΣ ΣΟΥ ΔΕΙΛΙΑΣΟΥΣΙΝ.

ΨΑΛ. 103,8 ΑΝΑΒΑΙΝΟΥΣΙΝ ΟΡΗ ΚΑΙ ΚΑΤΑΒΑΙΝΟΥΣΙ ΠΕΔΙΑ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΟΝ ΕΘΕΜΕΛΙΩΣΑΣ ΑΥΤΑ·

ΨΑΛ. 103,9 ΟΡΙΟΝ ΕΘΟΥ, Ο ΟΥ ΠΑΡΕΛΕΥΣΟΝΤΑΙ, ΟΥΔΕ ΕΠΙΣΤΡΕΨΟΥΣΙ ΚΑΛΥΨΑΙ ΤΗΝ ΓΗΝ.

ΨΑΛ. 103,10 Ο ΕΞΑΠΟΣΤΕΛΛΩΝ ΠΗΓΑΣ ΕΝ ΦΑΡΑΓΞΙΝ, ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΟΡΕΩΝ ΔΙΕΛΕΥΣΟΝΤΑΙ ΥΔΑΤΑ·

ΨΑΛ. 103,11 ΠΟΤΙΟΥΣΙ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΤΟΥ ΑΓΡΟΥ, ΠΡΟΣΔΕΞΟΝΤΑΙ ΟΝΑΓΡΟΙ ΕΙΣ ΔΙΨΑΝ ΑΥΤΩΝ·

ΨΑΛ. 103,12 ΕΠ' ΑΥΤΑ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΑΣΚΗΝΩΣΕΙ, ΕΚ ΜΕΣΟΥ ΤΩΝ ΠΕΤΡΩΝ ΔΩΣΟΥΣΙ ΦΩΝΗΝ.

ΨΑΛ. 103,13 ΠΟΤΙΖΩΝ ΟΡΗ ΕΚ ΤΩΝ ΥΠΕΡΩΩΝ ΑΥΤΟΥ, ΑΠΟ ΚΑΡΠΟΥ ΤΩΝ ΕΡΓΩΝ ΣΟΥ ΧΟΡΤΑΣΘΗΣΕΤΑΙ Η ΓΗ.

ΨΑΛ. 103,14 Ο ΕΞΑΝΑΤΕΛΛΩΝ ΧΟΡΤΟΝ ΤΟΙΣ ΚΤΗΝΕΣΙ ΚΑΙ ΧΛΟΗΝ ΤΗ ΔΟΥΛΕΙΑ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΟΥ ΕΞΑΓΑΓΕΙΝ ΑΡΤΟΝ ΕΚ ΤΗΣ ΓΗΣ·

ΨΑΛ. 103,15 ΚΑΙ ΟΙΝΟΣ ΕΥΦΡΑΙΝΕΙ ΚΑΡΔΙΑΝ ΑΝΘΡΩΠΟΥ ΤΟΥ ΙΛΑΡΥΝΑΙ ΠΡΟΣΩΠΟΝ ΕΝ ΕΛΑΙΩ, ΚΑΙ ΑΡΤΟΣ ΚΑΡΔΙΑΝ ΑΝΘΡΩΠΟΥ ΣΤΗΡΙΖΕΙ.

ΨΑΛ. 103,16 ΧΟΡΤΑΣΘΗΣΟΝΤΑΙ ΤΑ ΞΥΛΑ ΤΟΥ ΠΕΔΙΟΥ, ΑΙ ΚΕΔΡΟΙ ΤΟΥ ΛΙΒΑΝΟΥ, ΑΣ ΕΦΥΤΕΥΣΑΣ.

ΨΑΛ. 103,17 ΕΚΕΙ ΣΤΡΟΥΘΙΑ ΕΝΝΟΣΣΕΥΣΟΥΣΙ, ΤΟΥ ΕΡΩΔΙΟΥ Η ΟΙΚΙΑ ΗΓΕΙΤΑΙ ΑΥΤΩΝ.

ΨΑΛ. 103,18 ΟΡΗ ΤΑ ΥΨΗΛΑ ΤΑΙΣ ΕΛΑΦΟΙΣ, ΠΕΤΡΑ ΚΑΤΑΦΥΓΗ ΤΟΙΣ ΛΑΓΩΟΙΣ.

ΨΑΛ. 103,19 ΕΠΟΙΗΣΕ ΣΕΛΗΝΗΝ ΕΙΣ ΚΑΙΡΟΥΣ, Ο ΗΛΙΟΣ ΕΓΝΩ ΤΗΝ ΔΥΣΙΝ ΑΥΤΟΥ.

ΨΑΛ. 103,20 ΕΘΟΥ ΣΚΟΤΟΣ, ΚΑΙ ΕΓΕΝΕΤΟ ΝΥΞ· ΕΝ ΑΥΤΗ ΔΙΕΛΕΥΣΟΝΤΑΙ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΤΟΥ ΔΡΥΜΟΥ.

ΨΑΛ. 103,21 ΣΚΥΜΝΟΙ ΩΡΥΟΜΕΝΟΙ ΤΟΥ ΑΡΠΑΣΑΙ ΚΑΙ ΖΗΤΗΣΑΙ ΠΑΡΑ ΤΩ ΘΕΩ ΒΡΩΣΙΝ ΑΥΤΟΙΣ.

ΨΑΛ. 103,22 ΑΝΕΤΕΙΛΕΝ Ο ΗΛΙΟΣ, ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΚΑΙ ΕΙΣ ΤΑΣ ΜΑΝΔΡΑΣ ΑΥΤΩΝ ΚΟΙΤΑΣΘΗΣΟΝΤΑΙ.

ΨΑΛ. 103,23 ΕΞΕΛΕΥΣΕΤΑΙ ΑΝΘΡΩΠΟΣ ΕΠΙ ΤΟ ΕΡΓΟΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΗΝ ΕΡΓΑΣΙΑΝ ΑΥΤΟΥ ΕΩΣ ΕΣΠΕΡΑΣ.

ΨΑΛ. 103,24 ΩΣ ΕΜΕΓΑΛΥΝΘΗ ΤΑ ΕΡΓΑ ΣΟΥ, ΚΥΡΙΕ· ΠΑΝΤΑ ΕΝ ΣΟΦΙΑ ΕΠΟΙΗΣΑΣ, ΕΠΛΗΡΩΘΗ Η ΓΗ ΤΗΣ ΚΤΙΣΕΩΣ ΣΟΥ.

ΨΑΛ. 103,25 ΑΥΤΗ Η ΘΑΛΑΣΣΑ Η ΜΕΓΑΛΗ ΚΑΙ ΕΥΡΥΧΩΡΟΣ, ΕΚΕΙ ΕΡΠΕΤΑ, ΩΝ ΟΥΚ ΕΣΤΙΝ ΑΡΙΘΜΟΣ, ΖΩΑ ΜΙΚΡΑ ΜΕΤΑ ΜΕΓΑΛΩΝ·

ΨΑΛ. 103 ,26 ΕΚΕΙ ΠΛΟΙΑ ΔΙΑΠΟΡΕΥΟΝΤΑΙ, ΔΡΑΚΩΝ ΟΥΤΟΣ, ΟΝ ΕΠΛΑΣΑΣ ΕΜΠΑΙΖΕΙΝ ΑΥΤΗ.

ΨΑΛ. 103,27 ΠΑΝΤΑ ΠΡΟΣ ΣΕ ΠΡΟΣΔΟΚΩΣΙ, ΔΟΥΝΑΙ ΤΗΝ ΤΡΟΦΗΝ ΑΥΤΩΝ ΕΙΣ ΕΥΚΑΙΡΟΝ.

ΨΑΛ. 103,28 ΔΟΝΤΟΣ ΣΟΥ ΑΥΤΟΙΣ ΣΥΛΛΕΞΟΥΣΙΝ, ΑΝΟΙΞΑΝΤΟΣ ΣΟΥ ΤΗΝ ΧΕΙΡΑ, ΤΑ ΣΥΜΠΑΝΤΑ ΠΛΗΣΘΗΣΟΝΤΑΙ ΧΡΗΣΤΟΤΗΤΟΣ.

ΨΑΛ. 103,29 ΑΠΟΣΤΡΕΨΑΝΤΟΣ ΔΕ ΣΟΥ ΤΟ ΠΡΟΣΩΠΟΝ ΤΑΡΑΧΘΗΣΟΝΤΑΙ· ΑΝΤΑΝΕΛΕΙΣ ΤΟ ΠΝΕΥΜΑ ΑΥΤΩΝ, ΚΑΙ ΕΚΛΕΙΨΟΥΣΙ ΚΑΙ ΕΙΣ ΤΟΝ ΧΟΥΝ ΑΥΤΩΝ ΕΠΙΣΤΡΕΨΟΥΣΙΝ.

ΨΑΛ. 103,30 ΕΞΑΠΟΣΤΕΛΕΙΣ ΤΟ ΠΝΕΥΜΑ ΣΟΥ, ΚΑΙ ΚΤΙΣΘΗΣΟΝΤΑΙ, ΚΑΙ ΑΝΑΚΑΙΝΙΕΙΣ ΤΟ ΠΡΟΣΩΠΟΝ ΤΗΣ ΓΗΣ.

ΨΑΛ. 103,31 ΗΤΩ Η ΔΟΞΑ ΚΥΡΙΟΥ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ, ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΚΥΡΙΟΣ ΕΠΙ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΟΥ·

ΨΑΛ. 103,32 Ο ΕΠΙΒΛΕΠΩΝ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΠΟΙΩΝ ΑΥΤΗΝ ΤΡΕΜΕΙΝ, Ο ΑΠΤΟΜΕΝΟΣ ΤΩΝ ΟΡΕΩΝ ΚΑΙ ΚΑΠΝΙΖΟΝΤΑΙ.

ΨΑΛ. 103,33 ΑΣΩ ΤΩ ΚΥΡΙΩ ΕΝ ΤΗ ΖΩΗ ΜΟΥ, ΨΑΛΩ ΤΩ ΘΕΩ ΜΟΥ ΕΩΣ ΥΠΑΡΧΩ·

ΨΑΛ. 103,34 ΗΔΥΝΘΕΙΗ ΑΥΤΩ Η ΔΙΑΛΟΓΗ ΜΟΥ, ΕΓΩ ΔΕ ΕΥΦΡΑΝΘΗΣΟΜΑΙ ΕΠΙ ΤΩ ΚΥΡΙΩ.

ΨΑΛ. 103,35 ΕΚΛΕΙΠΟΙΕΝ ΑΜΑΡΤΩΛΟΙ ΑΠΟ ΤΗΣ ΓΗΣ ΚΑΙ ΑΝΟΜΟΙ, ΩΣΤΕ ΜΗ ΥΠΑΡΧΕΙΝ ΑΥΤΟΥΣ. ΕΥΛΟΓΕΙ, Η ΨΥΧΗ ΜΟΥ, ΤΟΝ ΚΥΡΙΟΝ.

ΨΑΛΜΟΣ 104 (ΜΑΣ. 105)

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 104,1 ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΠΙΚΑΛΕΙΣΘΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ, ΑΠΑΓΓΕΙΛΑΤΕ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΤΑ ΕΡΓΑ ΑΥΤΟΥ·

ΨΑΛ. 104,2 ΑΣΑΤΕ ΑΥΤΩ ΚΑΙ ΨΑΛΑΤΕ ΑΥΤΩ, ΔΙΗΓΗΣΑΣΘΕ ΠΑΝΤΑ ΤΑ ΘΑΥΜΑΣΙΑ ΑΥΤΟΥ.

ΨΑΛ. 104,3 ΕΠΑΙΝΕΙΣΘΕ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΤΩ ΑΓΙΩ ΑΥΤΟΥ. ΕΥΦΡΑΝΘΗΤΩ ΚΑΡΔΙΑ ΖΗΤΟΥΝΤΩΝ ΤΟΝ ΚΥΡΙΟΝ·

ΨΑΛ. 104,4 ΖΗΤΗΣΑΤΕ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΚΡΑΤΑΙΩΘΗΤΕ, ΖΗΤΗΣΑΤΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΔΙΑΠΑΝΤΟΣ.

ΨΑΛ. 104,5 ΜΝΗΣΘΗΤΕ ΤΩΝ ΘΑΥΜΑΣΙΩΝ ΑΥΤΟΥ, ΩΝ ΕΠΟΙΗΣΕ, ΤΑ ΤΕΡΑΤΑ ΑΥΤΟΥ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ,

ΨΑΛ. 104,6 ΣΠΕΡΜΑ ΑΒΡΑΑΜ ΔΟΥΛΟΙ ΑΥΤΟΥ, ΥΙΟΙ ΙΑΚΩΒ ΕΚΛΕΚΤΟΙ ΑΥΤΟΥ.

ΨΑΛ. 104,7 ΑΥΤΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ, ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΤΑ ΚΡΙΜΑΤΑ ΑΥΤΟΥ.

ΨΑΛ. 104,8 ΕΜΝΗΣΘΗ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΔΙΑΘΗΚΗΣ ΑΥΤΟΥ, ΛΟΓΟΥ, ΟΥ ΕΝΕΤΕΙΛΑΤΟ ΕΙΣ ΧΙΛΙΑΣ ΓΕΝΕΑΣ,

ΨΑΛ. 104,9 ΟΝ ΔΙΕΘΕΤΟ ΤΩ ΑΒΡΑΑΜ, ΚΑΙ ΤΟΥ ΟΡΚΟΥ ΑΥΤΟΥ ΤΩ ΙΣΑΑΚ

ΨΑΛ. 104,10 ΚΑΙ ΕΣΤΗΣΕΝ ΑΥΤΟΝ ΤΩ ΙΑΚΩΒ ΕΙΣ ΠΡΟΣΤΑΓΜΑ ΚΑΙ ΤΩ ΙΣΡΑΗΛ ΕΙΣ ΔΙΑΘΗΚΗΝ ΑΙΩΝΙΟΝ

ΨΑΛ. 104,11 ΛΕΓΩΝ· ΣΟΙ ΔΩΣΩ ΤΗΝ ΓΗΝ ΧΑΝΑΑΝ ΣΧΟΙΝΙΣΜΑ ΚΛΗΡΟΝΟΜΙΑΣ ΥΜΩΝ.

ΨΑΛ. 104,12 ΕΝ ΤΩ ΕΙΝΑΙ ΑΥΤΟΥΣ ΑΡΙΘΜΩ ΒΡΑΧΕΙΣ, ΟΛΙΓΟΣΤΟΥΣ ΚΑΙ ΠΑΡΟΙΚΟΥΣ ΕΝ ΑΥΤΗ

ΨΑΛ. 104,13 ΚΑΙ ΔΙΗΛΘΟΝ ΕΞ ΕΘΝΟΥΣ ΕΙΣ ΕΘΝΟΣ, ΚΑΙ ΕΚ ΒΑΣΙΛΕΙΑΣ ΕΙΣ ΛΑΟΝ ΕΤΕΡΟΝ.

ΨΑΛ. 104,14 ΟΥΚ ΑΦΗΚΕΝ ΑΝΘΡΩΠΟΝ ΑΔΙΚΗΣΑΙ ΑΥΤΟΥΣ ΚΑΙ ΗΛΕΓΞΕΝ ΥΠΕΡ ΑΥΤΩΝ ΒΑΣΙΛΕΙΣ·

ΨΑΛ. 104,15 ΜΗ ΑΠΤΕΣΘΕ ΤΩΝ ΧΡΙΣΤΩΝ ΜΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ ΜΟΥ ΜΗ ΠΟΝΗΡΕΥΕΣΘΕ.

ΨΑΛ. 104,16 ΚΑΙ ΕΚΑΛΕΣΕ ΛΙΜΟΝ ΕΠΙ ΤΗΝ ΓΗΝ, ΠΑΝ ΣΤΗΡΙΓΜΑ ΑΡΤΟΥ ΣΥΝΕΤΡΙΨΕΝ·

ΨΑΛ. 104,17 ΑΠΕΣΤΕΙΛΕΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ ΑΝΘΡΩΠΟΝ, ΕΙΣ ΔΟΥΛΟΝ ΕΠΡΑΘΗ ΙΩΣΗΦ.

ΨΑΛ. 104,18 ΕΤΑΠΕΙΝΩΣΑΝ ΕΝ ΠΕΔΑΙΣ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ, ΣΙΔΗΡΟΝ ΔΙΗΛΘΕΝ Η ΨΥΧΗ ΑΥΤΟΥ

ΨΑΛ. 104,19 ΜΕΧΡΙ ΤΟΥ ΕΛΘΕΙΝ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ, ΤΟ ΛΟΓΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΕΠΥΡΩΣΕΝ ΑΥΤΟΝ.

ΨΑΛ. 104,20 ΑΠΕΣΤΕΙΛΕ ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΛΥΣΕΝ ΑΥΤΟΝ, ΑΡΧΩΝ ΛΑΟΥ, ΚΑΙ ΑΦΗΚΕΝ ΑΥΤΟΝ.

ΨΑΛ. 104,21 ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΝ ΚΥΡΙΟΝ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΚΑΙ ΑΡΧΟΝΤΑ ΠΑΣΗΣ ΤΗΣ ΚΤΗΣΕΩΣ ΑΥΤΟΥ

ΨΑΛ. 104,22 ΤΟΥ ΠΑΙΔΕΥΣΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΑΥΤΟΥ ΩΣ ΕΑΥΤΟΝ ΚΑΙ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΑΥΤΟΥ ΣΟΦΙΣΑΙ.

ΨΑΛ. 104,23 ΚΑΙ ΕΙΣΗΛΘΕΝ ΙΣΡΑΗΛ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΚΑΙ ΙΑΚΩΒ ΠΑΡΩΚΗΣΕΝ ΕΝ ΓΗ ΧΑΜ.

ΨΑΛ. 104,24 ΚΑΙ ΗΥΞΗΣΕ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΣΦΟΔΡΑ ΚΑΙ ΕΚΡΑΤΑΙΩΣΕΝ ΑΥΤΟΝ ΥΠΕΡ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΟΥ.

ΨΑΛ. 104,25 ΜΕΤΕΣΤΡΕΨΕ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΤΟΥ ΜΙΣΗΣΑΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΤΟΥ ΔΟΛΙΟΥΣΘΑΙ ΕΝ ΤΟΙΣ ΔΟΥΛΟΙΣ ΑΥΤΟΥ.

ΨΑΛ. 104,26 ΕΞΑΠΕΣΤΕΙΛΕ ΜΩΫΣΗΝ ΤΟΝ ΔΟΥΛΟΝ ΑΥΤΟΥ, ΑΑΡΩΝ, ΟΝ ΕΞΕΛΕΞΑΤΟ ΕΑΥΤΩ.

ΨΑΛ. 104,27 ΕΘΕΤΟ ΕΝ ΑΥΤΟΙΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΩΝ ΣΗΜΕΙΩΝ ΑΥΤΟΥ ΚΑΙ ΤΩΝ ΤΕΡΑΤΩΝ ΑΥΤΟΥ ΕΝ ΓΗ ΧΑΜ.

ΨΑΛ. 104,28 ΕΞΑΠΕΣΤΕΙΛΕ ΣΚΟΤΟΣ ΚΑΙ ΕΣΚΟΤΑΣΕΝ, ΟΤΙ ΠΑΡΕΠΙΚΡΑΝΑΝ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΟΥ·

ΨΑΛ. 104,29 ΜΕΤΕΣΤΡΕΨΕ ΤΑ ΥΔΑΤΑ ΑΥΤΩΝ ΕΙΣ ΑΙΜΑ, ΚΑΙ ΑΠΕΚΤΕΙΝΕ ΤΟΥΣ ΙΧΘΥΑΣ ΑΥΤΩΝ.

ΨΑΛ. 104,30 ΕΞΗΡΨΕΝ Η ΓΗ ΑΥΤΩΝ ΒΑΤΡΑΧΟΥΣ ΕΝ ΤΟΙΣ ΤΑΜΙΕΙΟΙΣ ΤΩΝ ΒΑΣΙΛΕΩΝ ΑΥΤΩΝ.

ΨΑΛ. 104,31 ΕΙΠΕ, ΚΑΙ ΗΛΘΕ ΚΥΝΟΜΥΙΑ ΚΑΙ ΣΚΝΙΠΕΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΟΡΙΟΙΣ ΑΥΤΩΝ.

ΨΑΛ. 104,32 ΕΘΕΤΟ ΤΑΣ ΒΡΟΧΑΣ ΑΥΤΩΝ ΧΑΛΑΖΑΝ, ΠΥΡ ΚΑΤΑΦΛΕΓΟΝ ΕΝ ΤΗ ΓΗ ΑΥΤΩΝ,

ΨΑΛ. 104,33 ΚΑΙ ΕΠΑΤΑΞΕ ΤΑΣ ΑΜΠΕΛΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΣΥΚΑΣ ΑΥΤΩΝ ΚΑΙ ΣΥΝΕΤΡΙΨΕ ΠΑΝ ΞΥΛΟΝ ΟΡΙΟΥ ΑΥΤΩΝ.

ΨΑΛ. 104,34 ΕΙΠΕ ΚΑΙ ΗΛΘΕΝ ΑΚΡΙΣ, ΚΑΙ ΒΡΟΥΧΟΣ, ΟΥ ΟΥΚ ΗΝ ΑΡΙΘΜΟΣ,

ΨΑΛ. 104,35 ΚΑΙ ΚΑΤΕΦΑΓΕ ΠΑΝΤΑ ΤΟΝ ΧΟΡΤΟΝ ΕΝ ΤΗ ΓΗ ΑΥΤΩΝ, ΚΑΙ ΚΑΤΕΦΑΓΕ ΤΟΝ ΚΑΡΠΟΝ ΤΗΣ ΓΗΣ ΑΥΤΩΝ.

ΨΑΛ. 104,36 ΚΑΙ ΕΠΑΤΑΞΕ ΠΑΝ ΠΡΩΤΟΤΟΚΟΝ ΕΝ ΤΗ ΓΗ ΑΥΤΩΝ, ΑΠΑΡΧΗΝ ΠΑΝΤΟΣ ΠΟΝΟΥ ΑΥΤΩΝ.

ΨΑΛ. 104,37 ΚΑΙ ΕΞΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΝ ΑΡΓΥΡΙΩ ΚΑΙ ΧΡΥΣΙΩ, ΚΑΙ ΟΥΚ ΗΝ ΕΝ ΤΑΙΣ ΦΥΛΑΙΣ ΑΥΤΩΝ Ο ΑΣΘΕΝΩΝ.

ΨΑΛ. 104,38 ΕΥΦΡΑΝΘΗ ΑΙΓΥΠΤΟΣ ΕΝ ΤΗ ΕΞΟΔΩ ΑΥΤΩΝ, ΟΤΙ ΕΠΕΠΕΣΕΝ Ο ΦΟΒΟΣ ΑΥΤΩΝ ΕΠ' ΑΥΤΟΥΣ.

ΨΑΛ. 104,39 ΔΙΕΠΕΤΑΣΕ ΝΕΦΕΛΗΝ ΕΙΣ ΣΚΕΠΗΝ ΑΥΤΟΙΣ ΚΑΙ ΠΥΡ ΤΟΥ ΦΩΤΙΣΑΙ ΑΥΤΟΙΣ ΤΗΝ ΝΥΚΤΑ.

ΨΑΛ. 104,40 ΗΤΗΣΑΝ, ΚΑΙ ΗΛΘΕΝ ΟΡΤΥΓΟΜΗΤΡΑ, ΚΑΙ ΑΡΤΟΝ ΟΥΡΑΝΟΥ ΕΝΕΠΛΗΣΕΝ ΑΥΤΟΥΣ·

ΨΑΛ. 104,41 ΔΙΕΡΡΗΞΕ ΠΕΤΡΑΝ, ΚΑΙ ΕΡΡΥΗΣΑΝ ΥΔΑΤΑ, ΕΠΟΡΕΥΘΗΣΑΝ ΕΝ ΑΝΥΔΡΟΙΣ ΠΟΤΑΜΟΙ.

ΨΑΛ. 104,42 ΟΤΙ ΕΜΝΗΣΘΗ ΤΟΥ ΛΟΓΟΥ ΤΟΥ ΑΓΙΟΥ ΑΥΤΟΥ ΤΟΥ ΠΡΟΣ ΑΒΡΑΑΜ ΤΟΝ ΔΟΥΛΟΝ ΑΥΤΟΥ

ΨΑΛ. 104,43 ΚΑΙ ΕΞΗΓΑΓΕ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΕΝ ΑΓΑΛΛΙΑΣΕΙ ΚΑΙ ΤΟΥΣ ΕΚΛΕΚΤΟΥΣ ΑΥΤΟΥ ΕΝ ΕΥΦΡΟΣΥΝΗ.

ΨΑΛ. 104,44 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΧΩΡΑΣ ΕΘΝΩΝ, ΚΑΙ ΠΟΝΟΥΣ ΛΑΩΝ ΚΑΤΕΚΛΗΡΟΝΟΜΗΣΑΝ,

ΨΑΛ. 104,45 ΟΠΩΣ ΑΝ ΦΥΛΑΞΩΣΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΑΥΤΟΥ, ΚΑΙ ΤΟΝ ΝΟΜΟΝ ΑΥΤΟΥ ΕΚΖΗΤΗΣΩΣΙΝ.

ΨΑΛΜΟΣ 105 (ΜΑΣ. 106)

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 105,1 ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΚΥΡΙΩ, ΟΤΙ ΧΡΗΣΤΟΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

ΨΑΛ. 105,2 ΤΙΣ ΛΑΛΗΣΕΙ ΤΑΣ ΔΥΝΑΣΤΕΙΑΣ ΤΟΥ ΚΥΡΙΟΥ, ΑΚΟΥΣΤΑΣ ΠΟΙΗΣΕΙ ΠΑΣΑΣ ΤΑΣ ΑΙΝΕΣΕΙΣ ΑΥΤΟΥ;

ΨΑΛ. 105,3 ΜΑΚΑΡΙΟΙ ΟΙ ΦΥΛΑΣΣΟΝΤΕΣ ΚΡΙΣΙΝ ΚΑΙ ΠΟΙΟΥΝΤΕΣ ΔΙΚΑΙΟΣΥΝΗΝ ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ.

ΨΑΛ. 105,4 ΜΝΗΣΘΗΤΙ ΗΜΩΝ, ΚΥΡΙΕ, ΕΝ ΤΗ ΕΥΔΟΚΙΑ ΤΟΥ ΛΑΟΥ ΣΟΥ, ΕΠΙΣΚΕΨΑΙ ΗΜΑΣ ΕΝ ΤΩ ΣΩΤΗΡΙΩ ΣΟΥ

ΨΑΛ. 105,5 ΤΟΥ ΙΔΕΙΝ ΕΝ ΤΗ ΧΡΗΣΤΟΤΗΤΙ ΤΩΝ ΕΚΛΕΚΤΩΝ ΣΟΥ, ΤΟΥ ΕΥΦΡΑΝΘΗΝΑΙ ΕΝ ΤΗ ΕΥΦΡΟΣΥΝΗ ΤΟΥ ΕΘΝΟΥΣ ΣΟΥ, ΤΟΥ ΕΠΑΙΝΕΙΣΘΑΙ ΜΕΤΑ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΣΟΥ.

ΨΑΛ. 105,6 ΗΜΑΡΤΟΜΕΝ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΗΝΟΜΗΣΑΜΕΝ, ΗΔΙΚΗΣΑΜΕΝ.

ΨΑΛ. 105,7 ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΕΝ ΑΙΓΥΠΤΩ ΟΥ ΣΥΝΗΚΑΝ ΤΑ ΘΑΥΜΑΣΙΑ ΣΟΥ ΚΑΙ ΟΥΚ ΕΜΝΗΣΘΗΣΑΝ ΤΟΥ ΠΛΗΘΟΥΣ ΤΟΥ ΕΛΕΟΥΣ ΣΟΥ ΚΑΙ ΠΑΡΕΠΙΚΡΑΝΑΝ ΑΝΑΒΑΙΝΟΝΤΕΣ ΕΝ ΤΗ ΕΡΥΘΡΑ ΘΑΛΑΣΣΗ.

ΨΑΛ. 105,8 ΚΑΙ ΕΣΩΣΕΝ ΑΥΤΟΥΣ ΕΝΕΚΕΝ ΤΟΥ ΟΝΟΜΑΤΟΣ ΑΥΤΟΥ ΤΟΥ ΓΝΩΡΙΣΑΙ ΤΗΝ ΔΥΝΑΣΤΕΙΑΝ ΑΥΤΟΥ·

ΨΑΛ. 105,9 ΚΑΙ ΕΠΕΤΙΜΗΣΕ ΤΗ ΕΡΥΘΡΑ ΘΑΛΑΣΣΗ, ΚΑΙ ΕΞΗΡΑΝΘΗ, ΚΑΙ ΩΔΗΓΗΣΕΝ ΑΥΤΟΥΣ ΕΝ ΑΒΥΣΣΩ ΩΣ ΕΝ ΕΡΗΜΩ·

ΨΑΛ. 105,10 ΚΑΙ ΕΣΩΣΕΝ ΑΥΤΟΥΣ ΕΚ ΧΕΙΡΟΣ ΜΙΣΟΥΝΤΟΣ ΚΑΙ ΕΛΥΤΡΩΣΑΤΟ ΑΥΤΟΥΣ ΕΚ ΧΕΙΡΟΣ ΕΧΘΡΩΝ·

ΨΑΛ. 105,11 ΕΚΑΛΥΨΕΝ ΥΔΩΡ ΤΟΥΣ ΘΛΙΒΟΝΤΑΣ ΑΥΤΟΥΣ, ΕΙΣ ΕΞ ΑΥΤΩΝ ΟΥΧ ΥΠΕΛΕΙΦΘΗ.

ΨΑΛ. 105,12 ΚΑΙ ΕΠΙΣΤΕΥΣΑΝ ΤΟΙΣ ΛΟΓΟΙΣ ΑΥΤΟΥ ΚΑΙ ΗΣΑΝ ΤΗΝ ΑΙΝΕΣΙΝ ΑΥΤΟΥ.

ΨΑΛ. 105,13 ΕΤΑΧΥΝΑΝ, ΕΠΕΛΑΘΟΝΤΟ ΤΩΝ ΕΡΓΩΝ ΑΥΤΟΥ, ΟΥΧ ΥΠΕΜΕΙΝΑΝ ΤΗΝ ΒΟΥΛΗΝ ΑΥΤΟΥ·

ΨΑΛ. 105,14 ΚΑΙ ΕΠΕΘΥΜΗΣΑΝ ΕΠΙΘΥΜΙΑΝ ΕΝ ΤΗ ΕΡΗΜΩ ΚΑΙ ΕΠΕΙΡΑΣΑΝ ΤΟΝ ΘΕΟΝ ΕΝ ΑΝΥΔΡΩ.

ΨΑΛ. 105,15 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΤΟ ΑΙΤΗΜΑ ΑΥΤΩΝ, ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕ ΠΛΗΣΜΟΝΗΝ ΕΙΣ ΤΑΣ ΨΥΧΑΣ ΑΥΤΩΝ.

ΨΑΛ. 105,16 ΚΑΙ ΠΑΡΩΡΓΙΣΑΝ ΜΩΥΣΗΝ ΕΝ ΤΗ ΠΑΡΕΜΒΟΛΗ, ΤΟΝ ΑΑΡΩΝ ΤΟΝ ΑΓΙΟΝ ΚΥΡΙΟΥ·

ΨΑΛ. 105,17 ΗΝΟΙΧΘΗ Η ΓΗ ΚΑΙ ΚΑΤΕΠΙΕ ΔΑΘΑΝ ΚΑΙ ΕΚΑΛΥΨΕΝ ΕΠΙ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΑΒΕΙΡΩΝ·

ΨΑΛ. 105,18 ΚΑΙ ΕΞΕΚΑΥΘΗ ΠΥΡ ΕΝ ΤΗ ΣΥΝΑΓΩΓΗ ΑΥΤΩΝ, ΦΛΟΞ ΚΑΤΕΦΛΕΞΕΝ ΑΜΑΡΤΩΛΟΥΣ.

ΨΑΛ. 105,19 ΚΑΙ ΕΠΟΙΗΣΑΝ ΜΟΣΧΟΝ ΕΝ ΧΩΡΗΒ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΩ ΓΛΥΠΤΩ.

ΨΑΛ. 105,20 ΚΑΙ ΗΛΛΑΞΑΝΤΟ ΤΗΝ ΔΟΞΑΝ ΑΥΤΩΝ ΕΝ ΟΜΟΙΩΜΑΤΙ ΜΟΣΧΟΥ ΕΣΘΙΟΝΤΟΣ ΧΟΡΤΟΝ.

ΨΑΛ. 105,21 ΚΑΙ ΕΠΕΛΑΘΟΝΤΟ ΤΟΥ ΘΕΟΥ ΤΟΥ ΣΩΖΟΝΤΟΣ ΑΥΤΟΥΣ, ΤΟΥ ΠΟΙΗΣΑΝΤΟΣ ΜΕΓΑΛΑ ΕΝ ΑΙΓΥΠΤΩ,

ΨΑΛ. 105,22 ΘΑΥΜΑΣΤΑ ΕΝ ΓΗ ΧΑΜ, ΦΟΒΕΡΑ ΕΠΙ ΘΑΛΑΣΣΗΣ ΕΡΥΘΡΑΣ.

ΨΑΛ. 105,23 ΚΑΙ ΕΙΠΕ ΤΟΥ ΕΞΟΛΟΘΡΕΥΣΑΙ ΑΥΤΟΥΣ, ΕΙ ΜΗ ΜΩΥΣΗΣ Ο ΕΚΛΕΚΤΟΣ ΑΥΤΟΥ ΕΣΤΗ ΕΝ ΤΗ ΘΡΑΥΣΕΙ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΤΟΥ ΑΠΟΣΤΡΕΨΑΙ ΤΟΝ ΘΥΜΟΝ ΑΥΤΟΥ ΤΟΥ ΜΗ ΕΞΟΛΟΘΡΕΥΣΑΙ ΑΥΤΟΥΣ.

ΨΑΛ. 105,24 ΚΑΙ ΕΞΟΥΔΕΝΩΣΑΝ ΓΗΝ ΕΠΙΘΥΜΗΤΗΝ, ΟΥΚ ΕΠΙΣΤΕΥΣΑΝ ΤΩ ΛΟΓΩ ΑΥΤΟΥ·

ΨΑΛ. 105,25 ΚΑΙ ΕΓΟΓΓΥΣΑΝ ΕΝ ΤΟΙΣ ΣΚΗΝΩΜΑΣΙΝ ΑΥΤΩΝ, ΟΥΚ ΕΙΣΗΚΟΥΣΑΝ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ.

ΨΑΛ. 105,26 ΚΑΙ ΕΠΗΡΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠ' ΑΥΤΟΥΣ ΤΟΥ ΚΑΤΑΒΑΛΕΙΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΕΡΗΜΩ

ΨΑΛ. 105,27 ΚΑΙ ΤΟΥ ΚΑΤΑΒΑΛΕΙΝ ΤΟ ΣΠΕΡΜΑ ΑΥΤΩΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΚΑΙ ΔΙΑΣΚΟΡΠΙΣΑΙ ΑΥΤΟΥΣ ΕΝ ΤΑΙΣ ΧΩΡΑΙΣ.

ΨΑΛ. 105,28 ΚΑΙ ΕΤΕΛΕΣΘΗΣΑΝ ΤΩ ΒΕΕΛΦΕΓΩΡ ΚΑΙ ΕΦΑΓΟΝ ΘΥΣΙΑΣ ΝΕΚΡΩΝ·

ΨΑΛ. 105,29 ΚΑΙ ΠΑΡΩΞΥΝΑΝ ΑΥΤΟΝ ΕΝ ΤΟΙΣ ΕΠΙΤΗΔΕΥΜΑΣΙΝ ΑΥΤΩΝ, ΚΑΙ ΕΠΛΗΘΥΝΘΗ ΕΝ ΑΥΤΟΙΣ Η ΠΤΩΣΙΣ.

ΨΑΛ. 105,30 ΚΑΙ ΕΣΤΗ ΦΙΝΕΕΣ ΚΑΙ ΕΞΙΛΑΣΑΤΟ, ΚΑΙ ΕΚΟΠΑΣΕΝ Η ΘΡΑΥΣΙΣ·

ΨΑΛ. 105,31 ΚΑΙ ΕΛΟΓΙΣΘΗ ΑΥΤΩ ΕΙΣ ΔΙΚΑΙΟΣΥΝΗΝ ΕΙΣ ΓΕΝΕΑΝ ΚΑΙ ΓΕΝΕΑΝ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛ. 105,32 ΚΑΙ ΠΑΡΩΡΓΙΣΑΝ ΑΥΤΟΝ ΕΠΙ ΥΔΑΤΟΣ ΑΝΤΙΛΟΓΙΑΣ ΚΑΙ ΕΚΑΚΩΘΗ ΜΩΥΣΗΣ ΔΙ' ΑΥΤΟΥΣ,

ΨΑΛ. 105,33 ΟΤΙ ΠΑΡΕΠΙΚΡΑΝΑΝ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ, ΚΑΙ ΔΙΕΣΤΕΙΛΕΝ ΕΝ ΤΟΙΣ ΧΕΙΛΕΣΙΝ ΑΥΤΟΥ.

ΨΑΛ. 105,34 ΟΥΚ ΕΞΩΛΟΘΡΕΥΣΑΝ ΤΑ ΕΘΝΗ, Α ΕΙΠΕ ΚΥΡΙΟΣ ΑΥΤΟΙΣ,

ΨΑΛ. 105,35 ΚΑΙ ΕΜΙΓΗΣΑΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΚΑΙ ΕΜΑΘΟΝ ΤΑ ΕΡΓΑ ΑΥΤΩΝ·

ΨΑΛ. 105,36 ΚΑΙ ΕΔΟΥΛΕΥΣΑΝ ΤΟΙΣ ΓΛΥΠΤΟΙΣ ΑΥΤΩΝ, ΚΑΙ ΕΓΕΝΗΘΗ ΑΥΤΟΙΣ ΕΙΣ ΣΚΑΝΔΑΛΟΝ·

ΨΑΛ. 105,37 ΚΑΙ ΕΘΥΣΑΝ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΩΝ ΤΟΙΣ ΔΑΙΜΟΝΙΟΙΣ

ΨΑΛ. 105,38 ΚΑΙ ΕΞΕΧΕΑΝ ΑΙΜΑ ΑΘΩΟΝ, ΑΙΜΑ ΥΙΩΝ ΑΥΤΩΝ ΚΑΙ ΘΥΓΑΤΕΡΩΝ, ΩΝ ΕΘΥΣΑΝ ΤΟΙΣ ΓΛΥΠΤΟΙΣ ΧΑΝΑΑΝ ΚΑΙ ΕΦΟΝΟΚΤΟΝΗΘΗ Η ΓΗ ΕΝ ΤΟΙΣ ΑΙΜΑΣΙ

ΨΑΛ. 105,39 ΚΑΙ ΕΜΙΑΝΘΗ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΩΝ, ΚΑΙ ΕΠΟΡΝΕΥΣΑΝ ΕΝ ΤΟΙΣ ΕΠΙΤΗΔΕΥΜΑΣΙΝ ΑΥΤΩΝ.

ΨΑΛ. 105,40 ΚΑΙ ΩΡΓΙΣΘΗ ΘΥΜΩ ΚΥΡΙΟΣ ΕΠΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΕΒΔΕΛΥΞΑΤΟ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ·

ΨΑΛ. 105,41 ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ ΕΙΣ ΧΕΙΡΑΣ ΕΧΘΡΩΝ, ΚΑΙ ΕΚΥΡΙΕΥΣΑΝ ΑΥΤΩΝ ΟΙ ΜΙΣΟΥΝΤΕΣ ΑΥΤΟΥΣ.

ΨΑΛ. 105,42 ΚΑΙ ΕΘΛΙΨΑΝ ΑΥΤΟΥΣ ΟΙ ΕΧΘΡΟΙ ΑΥΤΩΝ, ΚΑΙ ΕΤΑΠΕΙΝΩΘΗΣΑΝ ΥΠΟ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ.

ΨΑΛ. 105,43 ΠΛΕΟΝΑΚΙΣ ΕΡΡΥΣΑΤΟ ΑΥΤΟΥΣ, ΑΥΤΟΙ ΔΕ ΠΑΡΕΠΙΚΡΑΝΑΝ ΑΥΤΟΝ ΕΝ ΤΗ ΒΟΥΛΗ ΑΥΤΩΝ ΚΑΙ ΕΤΑΠΕΙΝΩΘΗΣΑΝ ΕΝ ΤΑΙΣ ΑΝΟΜΙΑΙΣ ΑΥΤΩΝ.

ΨΑΛ. 105,44 ΚΑΙ ΕΙΔΕ ΚΥΡΙΟΣ ΕΝ ΤΩ ΘΛΙΒΕΣΘΑΙ ΑΥΤΟΥΣ, ΕΝ ΤΩ ΑΥΤΟΝ ΕΙΣΑΚΟΥΣΑΙ ΤΗΣ ΔΕΗΣΕΩΣ ΑΥΤΩΝ·

ΨΑΛ. 105,45 ΚΑΙ ΕΜΝΗΣΘΗ ΤΗΣ ΔΙΑΘΗΚΗΣ ΑΥΤΟΥ ΚΑΙ ΜΕΤΕΜΕΛΗΘΗ ΚΑΤΑ ΤΟ ΠΛΗΘΟΣ ΤΟΥ ΕΛΕΟΥΣ ΑΥΤΟΥ

ΨΑΛ. 105,46 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΥΣ ΕΙΣ ΟΙΚΤΙΡΜΟΥΣ ΕΝΑΝΤΙΟΝ ΠΑΝΤΩΝ ΤΩΝ ΑΙΧΜΑΛΩΤΕΥΣΑΝΤΩΝ ΑΥΤΟΥΣ.

ΨΑΛ. 105,47 ΣΩΣΟΝ ΗΜΑΣ, ΚΥΡΙΕ Ο ΘΕΟΣ ΗΜΩΝ, ΚΑΙ ΕΠΙΣΥΝΑΓΑΓΕ ΗΜΑΣ ΕΚ ΤΩΝ ΕΘΝΩΝ ΤΟΥ ΕΞΟΜΟΛΟΓΗΣΑΣΘΑΙ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΤΩ ΑΓΙΩ, ΤΟΥ ΕΓΚΑΥΧΑΣΘΑΙ ΕΝ ΤΗ ΑΙΝΕΣΕΙ ΣΟΥ.

ΨΑΛ. 105,48 ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ ΚΑΙ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ. ΚΑΙ ΕΡΕΙ ΠΑΣ Ο ΛΑΟΣ· ΓΕΝΟΙΤΟ ΓΕΝΟΙΤΟ.

ΨΑΛΜΟΣ 106 (ΜΑΣ. 107)

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 106,1 ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΚΥΡΙΩ, ΟΤΙ ΧΡΗΣΤΟΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 106,2 ΕΙΠΑΤΩΣΑΝ ΟΙ ΛΕΛΥΤΡΩΜΕΝΟΙ ΥΠΟ ΚΥΡΙΟΥ, ΟΥΣ ΕΛΥΤΡΩΣΑΤΟ ΕΚ ΧΕΙΡΟΣ ΕΧΘΡΟΥ.

ΨΑΛ. 106,3 ΚΑΙ ΕΚ ΤΩΝ ΧΩΡΩΝ ΣΥΝΗΓΑΓΕΝ ΑΥΤΟΥΣ, ΑΠΟ ΑΝΑΤΟΛΩΝ ΚΑΙ ΔΥΣΜΩΝ ΚΑΙ ΒΟΡΡΑ ΚΑΙ ΘΑΛΑΣΣΗΣ.

ΨΑΛ. 106,4 ΕΠΛΑΝΗΘΗΣΑΝ ΕΝ ΤΗ ΕΡΗΜΩ ΕΝ ΓΗ ΑΝΥΔΡΩ, ΟΔΟΝ ΠΟΛΕΩΣ ΚΑΤΟΙΚΗΤΗΡΙΟΥ ΟΥΧ ΕΥΡΟΝ,

ΨΑΛ. 106,5 ΠΕΙΝΩΝΤΕΣ ΚΑΙ ΔΙΨΩΝΤΕΣ, Η ΨΥΧΗ ΑΥΤΩΝ ΕΝ ΑΥΤΟΙΣ ΕΞΕΛΙΠΕ·

ΨΑΛ. 106,6 ΚΑΙ ΕΚΕΚΡΑΞΑΝ ΠΡΟΣ ΚΥΡΙΟΝ ΕΝ ΤΩ ΘΛΙΒΕΣΘΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΕΚ ΤΩΝ ΑΝΑΓΚΩΝ ΑΥΤΩΝ ΕΡΡΥΣΑΤΟ ΑΥΤΟΥΣ

ΨΑΛ. 106,7 ΚΑΙ ΩΔΗΓΗΣΕΝ ΑΥΤΟΥΣ ΕΙΣ ΟΔΟΝ ΕΥΘΕΙΑΝ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΠΟΛΙΝ ΚΑΤΟΙΚΗΤΗΡΙΟΥ.

ΨΑΛ. 106,8 ΕΞΟΜΟΛΟΓΗΣΑΣΘΩΣΑΝ ΤΩ ΚΥΡΙΩ ΤΑ ΕΛΕΗ ΑΥΤΟΥ ΚΑΙ ΤΑ ΘΑΥΜΑΣΙΑ ΑΥΤΟΥ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΑΝΘΡΩΠΩΝ,

ΨΑΛ. 106,9 ΟΤΙ ΕΧΟΡΤΑΣΕ ΨΥΧΗΝ ΚΕΝΗΝ ΚΑΙ ΠΕΙΝΩΣΑΝ ΕΝΕΠΛΗΣΕΝ ΑΓΑΘΩΝ.

ΨΑΛ. 106,10 ΚΑΘΗΜΕΝΟΥΣ ΕΝ ΣΚΟΤΕΙ ΚΑΙ ΣΚΙΑ ΘΑΝΑΤΟΥ, ΠΕΠΕΔΗΜΕΝΟΥΣ ΕΝ ΠΤΩΧΕΙΑ ΚΑΙ ΣΙΔΗΡΩ,

ΨΑΛ. 106,11 ΟΤΙ ΠΑΡΕΠΙΚΡΑΝΑΝ ΤΑ ΛΟΓΙΑ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΤΗΝ ΒΟΥΛΗΝ ΤΟΥ ΥΨΙΣΤΟΥ ΠΑΡΩΞΥΝΑΝ,

ΨΑΛ. 106,12 ΚΑΙ ΕΤΑΠΕΙΝΩΘΗ ΕΝ ΚΟΠΟΙΣ Η ΚΑΡΔΙΑ ΑΥΤΩΝ, ΗΣΘΕΝΗΣΑΝ, ΚΑΙ ΟΥΚ ΗΝ Ο ΒΟΗΘΩΝ·

ΨΑΛ. 106,13 ΚΑΙ ΕΚΕΚΡΑΞΑΝ ΠΡΟΣ ΚΥΡΙΟΝ ΕΝ ΤΩ ΘΛΙΒΕΣΘΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΕΚ ΤΩΝ ΑΝΑΓΚΩΝ ΑΥΤΩΝ ΕΣΩΣΕΝ ΑΥΤΟΥΣ

ΨΑΛ. 106,14 ΚΑΙ ΕΞΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΚ ΣΚΟΤΟΥΣ ΚΑΙ ΣΚΙΑΣ ΘΑΝΑΤΟΥ ΚΑΙ ΤΟΥΣ ΔΕΣΜΟΥΣ ΑΥΤΩΝ ΔΙΕΡΡΗΞΕΝ.

ΨΑΛ. 106,15 ΕΞΟΜΟΛΟΓΗΣΑΣΘΩΣΑΝ ΤΩ ΚΥΡΙΩ ΤΑ ΕΛΕΗ ΑΥΤΟΥ ΚΑΙ ΤΑ ΘΑΥΜΑΣΙΑ ΑΥΤΟΥ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΑΝΘΡΩΠΩΝ,

ΨΑΛ. 106,16 ΟΤΙ ΣΥΝΕΤΡΙΨΕ ΠΥΛΑΣ ΧΑΛΚΑΣ ΚΑΙ ΜΟΧΛΟΥΣ ΣΙΔΗΡΟΥΣ ΣΥΝΕΘΛΑΣΕΝ.

ΨΑΛ. 106,17 ΑΝΤΕΛΑΒΕΤΟ ΑΥΤΩΝ ΕΞ ΟΔΟΥ ΑΝΟΜΙΑΣ ΑΥΤΩΝ, ΔΙΑ ΓΑΡ ΤΑΣ ΑΝΟΜΙΑΣ ΑΥΤΩΝ ΕΤΑΠΕΙΝΩΘΗΣΑΝ·

ΨΑΛ. 106,18 ΠΑΝ ΒΡΩΜΑ ΕΒΔΕΛΥΞΑΤΟ Η ΨΥΧΗ ΑΥΤΩΝ, ΚΑΙ ΗΓΓΙΣΑΝ ΕΩΣ ΤΩΝ ΠΥΛΩΝ ΤΟΥ ΘΑΝΑΤΟΥ·

ΨΑΛ. 106,19 ΚΑΙ ΕΚΕΚΡΑΞΑΝ ΠΡΟΣ ΚΥΡΙΟΝ ΕΝ ΤΩ ΘΛΙΒΕΣΘΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΕΚ ΤΩΝ ΑΝΑΓΚΩΝ ΑΥΤΩΝ ΕΣΩΣΕΝ ΑΥΤΟΥΣ,

ΨΑΛ. 106,20 ΑΠΕΣΤΕΙΛΕ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ ΚΑΙ ΙΑΣΑΤΟ ΑΥΤΟΥΣ ΚΑΙ ΕΡΡΥΣΑΤΟ ΑΥΤΟΥΣ ΕΚ ΤΩΝ ΔΙΑΦΘΟΡΩΝ ΑΥΤΩΝ.

ΨΑΛ. 106,21 ΕΞΟΜΟΛΟΓΗΣΑΣΘΩΣΑΝ ΤΩ ΚΥΡΙΩ ΤΑ ΕΛΕΗ ΑΥΤΟΥ ΚΑΙ ΤΑ ΘΑΥΜΑΣΙΑ ΑΥΤΟΥ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΑΝΘΡΩΠΩΝ

ΨΑΛ. 106,22 ΚΑΙ ΘΥΣΑΤΩΣΑΝ ΑΥΤΩ ΘΥΣΙΑΝ ΑΙΝΕΣΕΩΣ ΚΑΙ ΕΞΑΓΓΕΙΛΑΤΩΣΑΝ ΤΑ ΕΡΓΑ ΑΥΤΟΥ ΕΝ ΑΓΑΛΛΙΑΣΕΙ.

ΨΑΛ. 106,23 ΟΙ ΚΑΤΑΒΑΙΝΟΝΤΕΣ ΕΙΣ ΘΑΛΑΣΣΑΝ ΕΝ ΠΛΟΙΟΙΣ, ΠΟΙΟΥΝΤΕΣ ΕΡΓΑΣΙΑΝ ΕΝ ΥΔΑΣΙ ΠΟΛΛΟΙΣ,

ΨΑΛ. 106,24 ΑΥΤΟΙ ΕΙΔΟΝ ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ ΚΑΙ ΤΑ ΘΑΥΜΑΣΙΑ ΑΥΤΟΥ ΕΝ ΤΩ ΒΥΘΩ.

ΨΑΛ. 106,25 ΕΙΠΕ, ΚΑΙ ΕΣΤΗ ΠΝΕΥΜΑ ΚΑΤΑΙΓΙΔΟΣ, ΚΑΙ ΥΨΩΘΗ ΤΑ ΚΥΜΑΤΑ ΑΥΤΗΣ·

ΨΑΛ. 106,26 ΑΝΑΒΑΙΝΟΥΣΙΝ ΕΩΣ ΤΩΝ ΟΥΡΑΝΩΝ ΚΑΙ ΚΑΤΑΒΑΙΝΟΥΣΙΝ ΕΩΣ ΤΩΝ ΑΒΥΣΣΩΝ, Η ΨΥΧΗ ΑΥΤΩΝ ΕΝ ΚΑΚΟΙΣ ΕΤΗΚΕΤΟ·

ΨΑΛ. 106,27 ΕΤΑΡΑΧΘΗΣΑΝ, ΕΣΑΛΕΥΘΗΣΑΝ ΩΣ Ο ΜΕΘΥΩΝ, ΚΑΙ ΠΑΣΑ Η ΣΟΦΙΑ ΑΥΤΩΝ ΚΑΤΕΠΟΘΗ·

ΨΑΛ. 106,28 ΚΑΙ ΕΚΕΚΡΑΞΑΝ ΠΡΟΣ ΚΥΡΙΟΝ ΕΝ ΤΩ ΘΛΙΒΕΣΘΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΕΚ ΤΩΝ ΑΝΑΓΚΩΝ ΑΥΤΩΝ ΕΞΗΓΑΓΕΝ ΑΥΤΟΥΣ

ΨΑΛ. 106,29 ΚΑΙ ΕΠΕΤΑΞΕ ΤΗ ΚΑΤΑΙΓΙΔΙ, ΚΑΙ ΕΣΤΗ ΕΙΣ ΑΥΡΑΝ, ΚΑΙ ΕΣΙΓΗΣΑΝ ΤΑ ΚΥΜΑΤΑ ΑΥΤΗΣ·

ΨΑΛ. 106,30 ΚΑΙ ΕΥΦΡΑΝΘΗΣΑΝ, ΟΤΙ ΗΣΥΧΑΣΑΝ, ΚΑΙ ΩΔΗΓΗΣΕΝ ΑΥΤΟΥΣ ΕΠΙ ΛΙΜΕΝΑ ΘΕΛΗΜΑΤΟΣ ΑΥΤΟΥ.

ΨΑΛ. 106,31 ΕΞΟΜΟΛΟΓΗΣΑΣΘΩΣΑΝ ΤΩ ΚΥΡΙΩ ΤΑ ΕΛΕΗ ΑΥΤΟΥ ΚΑΙ ΤΑ ΘΑΥΜΑΣΙΑ ΑΥΤΟΥ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΨΑΛ. 106,32 ΥΨΩΣΑΤΩΣΑΝ ΑΥΤΟΝ ΕΝ ΕΚΚΛΗΣΙΑ ΛΑΟΥ ΚΑΙ ΕΝ ΚΑΘΕΔΡΑ ΠΡΕΣΒΥΤΕΡΩΝ ΑΙΝΕΣΑΤΩΣΑΝ ΑΥΤΟΝ.

ΨΑΛ. 106,33 ΕΘΕΤΟ ΠΟΤΑΜΟΥΣ ΕΙΣ ΕΡΗΜΟΝ ΚΑΙ ΔΙΕΞΟΔΟΥΣ ΥΔΑΤΩΝ ΕΙΣ ΔΙΨΑΝ,

ΨΑΛ. 106,34 ΓΗΝ ΚΑΡΠΟΦΟΡΟΝ ΕΙΣ ΑΛΜΗΝ ΑΠΟ ΚΑΚΙΑΣ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΕΝ ΑΥΤΗ.

ΨΑΛ. 106,35 ΕΘΕΤΟ ΕΡΗΜΟΝ ΕΙΣ ΛΙΜΝΑΣ ΥΔΑΤΩΝ ΚΑΙ ΓΗΝ ΑΝΥΔΡΟΝ ΕΙΣ ΔΙΕΞΟΔΟΥΣ ΥΔΑΤΩΝ.

ΨΑΛ. 106,36 ΚΑΙ ΚΑΤΩΚΙΣΕΝ ΕΚΕΙ ΠΕΙΝΩΝΤΑΣ, ΚΑΙ ΣΥΝΕΣΤΗΣΑΝΤΟ ΠΟΛΕΙΣ ΚΑΤΟΙΚΕΣΙΑΣ

ΨΑΛ. 106,37 ΚΑΙ ΕΣΠΕΙΡΑΝ ΑΓΡΟΥΣ ΚΑΙ ΕΦΥΤΕΥΣΑΝ ΑΜΠΕΛΩΝΑΣ ΚΑΙ ΕΠΟΙΗΣΑΝ ΚΑΡΠΟΝ ΓΕΝΝΗΜΑΤΟΣ,

ΨΑΛ. 106,38 ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΕΠΛΗΘΥΝΘΗΣΑΝ ΣΦΟΔΡΑ, ΚΑΙ ΤΑ ΚΤΗΝΗ ΑΥΤΩΝ ΟΥΚ ΕΣΜΙΚΡΥΝΕ.

ΨΑΛ. 106,39 ΚΑΙ ΩΛΙΓΩΘΗΣΑΝ ΚΑΙ ΕΚΑΚΩΘΗΣΑΝ ΑΠΟ ΘΛΙΨΕΩΣ ΚΑΚΩΝ ΚΑΙ ΟΔΥΝΗΣ.

ΨΑΛ. 106,40 ΕΞΕΧΥΘΗ ΕΞΟΥΔΕΝΩΣΙΣ ΕΠ' ΑΡΧΟΝΤΑΣ ΑΥΤΩΝ, ΚΑΙ ΕΠΛΑΝΗΣΕΝ ΑΥΤΟΥΣ ΕΝ ΑΒΑΤΩ ΚΑΙ ΟΥΧ ΟΔΩ.

ΨΑΛ. 106,41 ΚΑΙ ΕΒΟΗΘΗΣΕ ΠΕΝΗΤΙ ΕΚ ΠΤΩΧΕΙΑΣ ΚΑΙ ΕΘΕΤΟ ΩΣ ΠΡΟΒΑΤΑ ΠΑΤΡΙΑΣ.

ΨΑΛ. 106,42 ΟΨΟΝΤΑΙ ΕΥΘΕΙΣ ΚΑΙ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ, ΚΑΙ ΠΑΣΑ ΑΝΟΜΙΑ ΕΜΦΡΑΞΕΙ ΤΟ ΣΤΟΜΑ ΑΥΤΗΣ.

ΨΑΛ. 106,43 ΤΙΣ ΣΟΦΟΣ ΚΑΙ ΦΥΛΑΞΕΙ ΤΑΥΤΑ ΚΑΙ ΣΥΝΗΣΕΙ ΤΑ ΕΛΕΗ ΤΟΥ ΚΥΡΙΟΥ;

ΨΑΛΜΟΣ 107 (ΜΑΣ. 108)

ΩΔΗ ΨΑΛΜΟΥ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 107,2 ΕΤΟΙΜΗ Η ΚΑΡΔΙΑ ΜΟΥ, Ο ΘΕΟΣ, ΕΤΟΙΜΗ Η ΚΑΡΔΙΑ ΜΟΥ, ΑΣΟΜΑΙ ΚΑΙ ΨΑΛΩ ΕΝ ΤΗ ΔΟΞΗ ΜΟΥ.

ΨΑΛ. 107,3 ΕΞΕΓΕΡΘΗΤΙ, ΨΑΛΤΗΡΙΟΝ ΚΑΙ ΚΙΘΑΡΑ· ΕΞΕΓΕΡΘΗΣΟΜΑΙ ΟΡΘΡΟΥ.

ΨΑΛ. 107,4 ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ ΕΝ ΛΑΟΙΣ, ΚΥΡΙΕ, ΨΑΛΩ ΣΟΙ ΕΝ ΕΘΝΕΣΙΝ,

ΨΑΛ. 107,5 ΟΤΙ ΜΕΓΑ ΕΠΑΝΩ ΤΩΝ ΟΥΡΑΝΩΝ ΤΟ ΕΛΕΟΣ ΣΟΥ ΚΑΙ ΕΩΣ ΤΩΝ ΝΕΦΕΛΩΝ Η ΑΛΗΘΕΙΑ ΣΟΥ.

ΨΑΛ. 107,6 ΥΨΩΘΗΤΙ ΕΠΙ ΤΟΥΣ ΟΥΡΑΝΟΥΣ, Ο ΘΕΟΣ, ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ Η ΔΟΞΑ ΣΟΥ.

ΨΑΛ. 107,7 ΟΠΩΣ ΑΝ ΡΥΣΘΩΣΙΝ ΟΙ ΑΓΑΠΗΤΟΙ ΣΟΥ, ΣΩΣΟΝ ΤΗ ΔΕΞΙΑ ΣΟΥ ΚΑΙ ΕΠΑΚΟΥΣΟΝ ΜΟΥ.

ΨΑΛ. 107,8 Ο ΘΕΟΣ ΕΛΑΛΗΣΕΝ ΕΝ ΤΩ ΑΓΙΩ ΑΥΤΟΥ· ΥΨΩΘΗΣΟΜΑΙ ΚΑΙ ΔΙΑΜΕΡΙΩ ΣΙΚΙΜΑ, ΚΑΙ ΤΗΝ ΚΟΙΛΑΔΑ ΤΩΝ ΣΚΗΝΩΝ ΔΙΑΜΕΤΡΗΣΩ·

ΨΑΛ. 107,9 ΕΜΟΣ ΕΣΤΙ ΓΑΛΑΑΔ, ΚΑΙ ΕΜΟΣ ΕΣΤΙ ΜΑΝΑΣΣΗΣ, ΚΑΙ ΕΦΡΑΙΜ ΑΝΤΙΛΗΨΙΣ ΤΗΣ ΚΕΦΑΛΗΣ ΜΟΥ, ΙΟΥΔΑΣ ΒΑΣΙΛΕΥΣ ΜΟΥ,

ΨΑΛ. 107,10 ΜΩΑΒ ΛΕΒΗΣ ΤΗΣ ΕΛΠΙΔΟΣ ΜΟΥ, ΕΠΙ ΤΗΝ ΙΔΟΥΜΑΙΑΝ ΕΠΙΒΑΛΩ ΤΟ ΥΠΟΔΗΜΑ ΜΟΥ, ΕΜΟΙ ΑΛΛΟΦΥΛΟΙ ΥΠΕΤΑΓΗΣΑΝ.

ΨΑΛ. 107,11 ΤΙΣ ΑΠΑΞΕΙ ΜΕ ΕΙΣ ΠΟΛΙΝ ΠΕΡΙΟΧΗΣ; Η ΤΙΣ ΟΔΗΓΗΣΕΙ ΜΕ ΕΩΣ ΤΗΣ ΙΔΟΥΜΑΙΑΣ;

ΨΑΛ. 107,12 ΟΥΧΙ ΣΥ, Ο ΘΕΟΣ, Ο ΑΠΩΣΑΜΕΝΟΣ ΗΜΑΣ; ΚΑΙ ΟΥΚ ΕΞΕΛΕΥΣΗ, Ο ΘΕΟΣ, ΕΝ ΤΑΙΣ ΔΥΝΑΜΕΣΙΝ ΗΜΩΝ;

ΨΑΛ. 107,13 ΔΟΣ ΗΜΙΝ ΒΟΗΘΕΙΑΝ ΕΚ ΘΛΙΨΕΩΣ, ΚΑΙ ΜΑΤΑΙΑ ΣΩΤΗΡΙΑ ΑΝΘΡΩΠΟΥ.

ΨΑΛ. 107,14 ΕΝ ΤΩ ΘΕΩ ΠΟΙΗΣΩΜΕΝ ΔΥΝΑΜΙΝ, ΚΑΙ ΑΥΤΟΣ ΕΞΟΥΔΕΝΩΣΕΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΗΜΩΝ.

ΨΑΛΜΟΣ 108 (ΜΑΣ. 109)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 108,1 Ο ΘΕΟΣ, ΤΗΝ ΑΙΝΕΣΙΝ ΜΟΥ ΜΗ ΠΑΡΑΣΙΩΠΗΣΗΣ,

ΨΑΛ. 108,2 ΟΤΙ ΣΤΟΜΑ ΑΜΑΡΤΩΛΟΥ ΚΑΙ ΣΤΟΜΑ ΔΟΛΙΟΥ ΕΠ' ΕΜΕ ΗΝΟΙΧΘΗ, ΕΛΑΛΗΣΑΝ ΚΑΤ' ΕΜΟΥ ΓΛΩΣΣΗ ΔΟΛΙΑ

ΨΑΛ. 108,3 ΚΑΙ ΛΟΓΟΙΣ ΜΙΣΟΥΣ ΕΚΥΚΛΩΣΑΝ ΜΕ ΚΑΙ ΕΠΟΛΕΜΗΣΑΝ ΜΕ ΔΩΡΕΑΝ.

ΨΑΛ. 108,4 ΑΝΤΙ ΤΟΥ ΑΓΑΠΑΝ ΜΕ ΕΝΔΙΕΒΑΛΛΟΝ ΜΕ, ΕΓΩ ΔΕ ΠΡΟΣΗΥΧΟΜΗΝ·

ΨΑΛ. 108,5 ΚΑΙ ΕΘΕΝΤΟ ΚΑΤ' ΕΜΟΥ ΚΑΚΑ ΑΝΤΙ ΑΓΑΘΩΝ ΚΑΙ ΜΙΣΟΣ ΑΝΤΙ ΤΗΣ ΑΓΑΠΗΣΕΩΣ ΜΟΥ.

ΨΑΛ. 108,6 ΚΑΤΑΣΤΗΣΟΝ ΕΠ' ΑΥΤΟΝ ΑΜΑΡΤΩΛΟΝ, ΚΑΙ ΔΙΑΒΟΛΟΣ ΣΤΗΤΩ ΕΚ ΔΕΞΙΩΝ ΑΥΤΟΥ·

ΨΑΛ. 108,7 ΕΝ ΤΩ ΚΡΙΝΕΣΘΑΙ ΑΥΤΟΝ ΕΞΕΛΘΟΙ ΚΑΤΑΔΕΔΙΚΑΣΜΕΝΟΣ, ΚΑΙ Η ΠΡΟΣΕΥΧΗ ΑΥΤΟΥ ΓΕΝΕΣΘΩ ΕΙΣ ΑΜΑΡΤΙΑΝ.

ΨΑΛ. 108,8 ΓΕΝΗΘΗΤΩΣΑΝ ΑΙ ΗΜΕΡΑΙ ΑΥΤΟΥ ΟΛΙΓΑΙ, ΚΑΙ ΤΗΝ ΕΠΙΣΚΟΠΗΝ ΑΥΤΟΥ ΛΑΒΟΙ ΕΤΕΡΟΣ.

ΨΑΛ. 108,9 ΓΕΝΗΘΗΤΩΣΑΝ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΟΡΦΑΝΟΙ ΚΑΙ Η ΓΥΝΗ ΑΥΤΟΥ ΧΗΡΑ·

ΨΑΛ. 108,10 ΣΑΛΕΥΟΜΕΝΟΙ ΜΕΤΑΝΑΣΤΗΤΩΣΑΝ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΕΠΑΙΤΗΣΑΤΩΣΑΝ, ΕΚΒΛΗΘΗΤΩΣΑΝ ΕΚ ΤΩΝ ΟΙΚΟΠΕΔΩΝ ΑΥΤΩΝ.

ΨΑΛ. 108,11 ΕΞΕΡΕΥΝΗΣΑΤΩ ΔΑΝΕΙΣΤΗΣ ΠΑΝΤΑ, ΟΣΑ ΥΠΑΡΧΕΙ ΑΥΤΩ, ΚΑΙ ΔΙΑΡΠΑΣΑΤΩΣΑΝ ΑΛΛΟΤΡΙΟΙ ΤΟΥΣ ΠΟΝΟΥΣ ΑΥΤΟΥ·

ΨΑΛ. 108,12 ΜΗ ΥΠΑΡΞΑΤΩ ΑΥΤΩ ΑΝΤΙΛΗΠΤΩΡ, ΜΗΔΕ ΓΕΝΗΘΗΤΩ ΟΙΚΤΙΡΜΩΝ ΤΟΙΣ ΟΡΦΑΝΟΙΣ ΑΥΤΟΥ·

ΨΑΛ. 108,13 ΓΕΝΗΘΗΤΩ ΤΑ ΤΕΚΝΑ ΑΥΤΟΥ ΕΙΣ ΕΞΟΛΟΘΡΕΥΣΙΝ, ΕΝ ΓΕΝΕΑ ΜΙΑ ΕΞΑΛΕΙΦΘΕΙΗ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ.

ΨΑΛ. 108,14 ΑΝΑΜΝΗΣΘΕΙΗ Η ΑΝΟΜΙΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ Η ΑΜΑΡΤΙΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΜΗ ΕΞΑΛΕΙΦΘΕΙΗ·

ΨΑΛ. 108,15 ΓΕΝΗΘΗΤΩΣΑΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΔΙΑΠΑΝΤΟΣ, ΚΑΙ ΕΞΟΛΟΘΡΕΥΘΕΙΗ ΕΚ ΓΗΣ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΩΝ,

ΨΑΛ. 108,16 ΑΝΘ' ΩΝ ΟΥΚ ΕΜΝΗΣΘΗ ΠΟΙΗΣΑΙ ΕΛΕΟΣ ΚΑΙ ΚΑΤΕΔΙΩΞΕΝ ΑΝΘΡΩΠΟΝ ΠΕΝΗΤΑ ΚΑΙ ΠΤΩΧΟΝ ΚΑΙ ΚΑΤΑΝΕΝΥΓΜΕΝΟΝ ΤΗ ΚΑΡΔΙΑ ΤΟΥ ΘΑΝΑΤΩΣΑΙ.

ΨΑΛ. 108,17 ΚΑΙ ΗΓΑΠΗΣΕ ΚΑΤΑΡΑΝ, ΚΑΙ ΗΞΕΙ ΑΥΤΩ· ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕΝ ΕΥΛΟΓΙΑΝ, ΚΑΙ ΜΑΚΡΥΝΘΗΣΕΤΑΙ ΑΠ' ΑΥΤΟΥ.

ΨΑΛ. 108,18 ΚΑΙ ΕΝΕΔΥΣΑΤΟ ΚΑΤΑΡΑΝ ΩΣ ΙΜΑΤΙΟΝ, ΚΑΙ ΕΙΣΗΛΘΕΝ ΩΣΕΙ ΥΔΩΡ ΕΙΣ ΤΑ ΕΓΚΑΤΑ ΑΥΤΟΥ ΚΑΙ ΩΣΕΙ ΕΛΑΙΟΝ ΕΝ ΤΟΙΣ ΟΣΤΕΟΙΣ ΑΥΤΟΥ.

ΨΑΛ. 108,19 ΓΕΝΗΘΗΤΩ ΑΥΤΩ ΩΣ ΙΜΑΤΙΟΝ, Ο ΠΕΡΙΒΑΛΛΕΤΑΙ, ΚΑΙ ΩΣΕΙ ΖΩΝΗ, ΗΝ ΔΙΑΠΑΝΤΟΣ ΠΕΡΙΖΩΝΝΥΤΑΙ.

ΨΑΛ. 108,20 ΤΟΥΤΟ ΤΟ ΕΡΓΟΝ ΤΩΝ ΕΝΔΙΑΒΑΛΛΟΝΤΩΝ ΜΕ ΠΑΡΑ ΚΥΡΙΟΥ ΚΑΙ ΤΩΝ ΛΑΛΟΥΝΤΩΝ ΠΟΝΗΡΑ ΚΑΤΑ ΤΗΣ ΨΥΧΗΣ ΜΟΥ.

ΨΑΛ. 108,21 ΚΑΙ ΣΥ, ΚΥΡΙΕ ΚΥΡΙΕ, ΠΟΙΗΣΟΝ ΜΕΤ' ΕΜΟΥ ΕΝΕΚΕΝ ΤΟΥ ΟΝΟΜΑΤΟΣ ΣΟΥ, ΟΤΙ ΧΡΗΣΤΟΝ ΤΟ ΕΛΕΟΣ ΣΟΥ. ΡΥΣΑΙ ΜΕ,

ΨΑΛ. 108,22 ΟΤΙ ΠΤΩΧΟΣ ΚΑΙ ΠΕΝΗΣ ΕΙΜΙ ΕΓΩ, ΚΑΙ Η ΚΑΡΔΙΑ ΜΟΥ ΤΕΤΑΡΑΚΤΑΙ ΕΝΤΟΣ ΜΟΥ.

ΨΑΛ. 108,23 ΩΣΕΙ ΣΚΙΑ ΕΝ ΤΩ ΕΚΚΛΙΝΑΙ ΑΥΤΗΝ ΑΝΤΑΝΗΡΕΘΗΝ, ΕΞΕΤΙΝΑΧΘΗΝ ΩΣΕΙ ΑΚΡΙΔΕΣ.

ΨΑΛ. 108,24 ΤΑ ΓΟΝΑΤΑ ΜΟΥ ΗΣΘΕΝΗΣΑΝ ΑΠΟ ΝΗΣΤΕΙΑΣ, ΚΑΙ Η ΣΑΡΞ ΜΟΥ ΗΛΛΟΙΩΘΗ ΔΙ' ΕΛΑΙΟΝ.

ΨΑΛ. 108,25 ΚΑΓΩ ΕΓΕΝΗΘΗΝ ΟΝΕΙΔΟΣ ΑΥΤΟΙΣ· ΕΙΔΟΣΑΝ ΜΕ, ΕΣΑΛΕΥΣΑΝ ΚΕΦΑΛΑΣ ΑΥΤΩΝ.

ΨΑΛ. 108,26 ΒΟΗΘΗΣΟΝ ΜΟΙ, ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΚΑΙ ΣΩΣΟΝ ΜΕ ΚΑΤΑ ΤΟ ΕΛΕΟΣ ΣΟΥ.

ΨΑΛ. 108,27 ΚΑΙ ΓΝΩΤΩΣΑΝ ΟΤΙ Η ΧΕΙΡ ΣΟΥ ΑΥΤΗ ΚΑΙ ΣΥ, ΚΥΡΙΕ, ΕΠΟΙΗΣΑΣ ΑΥΤΗΝ.

ΨΑΛ. 108,28 ΚΑΤΑΡΑΣΟΝΤΑΙ ΑΥΤΟΙ, ΚΑΙ ΣΥ ΕΥΛΟΓΗΣΕΙΣ· ΟΙ ΕΠΑΝΙΣΤΑΜΕΝΟΙ ΜΟΙ ΑΙΣΧΥΝΘΗΤΩΣΑΝ, Ο ΔΕ ΔΟΥΛΟΣ ΣΟΥ ΕΥΦΡΑΝΘΗΣΕΤΑΙ.

ΨΑΛ. 108,29 ΕΝΔΥΣΑΣΘΩΣΑΝ ΟΙ ΕΝΔΙΑΒΑΛΛΟΝΤΕΣ ΜΕ ΕΝΤΡΟΠΗΝ ΚΑΙ ΠΕΡΙΒΑΛΕΣΘΩΣΑΝ ΩΣ ΔΙΠΛΟΪΔΑ ΑΙΣΧΥΝΗΝ ΑΥΤΩΝ.

ΨΑΛ. 108,30 ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΤΩ ΚΥΡΙΩ ΣΦΟΔΡΑ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΜΟΥ ΚΑΙ ΕΝ ΜΕΣΩ ΠΟΛΛΩΝ ΑΙΝΕΣΩ ΑΥΤΟΝ,

ΨΑΛ. 108,31 ΟΤΙ ΠΑΡΕΣΤΗ ΕΚ ΔΕΞΙΩΝ ΠΕΝΗΤΟΣ ΤΟΥ ΣΩΣΑΙ ΕΚ ΤΩΝ ΚΑΤΑΔΙΩΚΟΝΤΩΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ.

ΨΑΛΜΟΣ 109 (ΜΑΣ. 110)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 109,1 ΕΙΠΕΝ Ο ΚΥΡΙΟΣ ΤΩ ΚΥΡΙΩ ΜΟΥ· ΚΑΘΟΥ ΕΚ ΔΕΞΙΩΝ ΜΟΥ, ΕΩΣ ΑΝ ΘΩ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ ΥΠΟΠΟΔΙΟΝ ΤΩΝ ΠΟΔΩΝ ΣΟΥ.

ΨΑΛ. 109,2 ΡΑΒΔΟΝ ΔΥΝΑΜΕΩΣ ΕΞΑΠΟΣΤΕΛΕΙ ΣΟΙ ΚΥΡΙΟΣ ΕΚ ΣΙΩΝ, ΚΑΙ ΚΑΤΑΚΥΡΙΕΥΕ ΕΝ ΜΕΣΩ ΤΩΝ ΕΧΘΡΩΝ ΣΟΥ.

ΨΑΛ. 109,3 ΜΕΤΑ ΣΟΥ Η ΑΡΧΗ ΕΝ ΗΜΕΡΑ ΤΗΣ ΔΥΝΑΜΕΩΣ ΣΟΥ ΕΝ ΤΑΙΣ ΛΑΜΠΡΟΤΗΣΙ ΤΩΝ ΑΓΙΩΝ ΣΟΥ· ΕΚ ΓΑΣΤΡΟΣ ΠΡΟ ΕΩΣΦΟΡΟΥ ΕΓΕΝΝΗΣΑ ΣΕ.

ΨΑΛ. 109,4 ΩΜΟΣΕ ΚΥΡΙΟΣ ΚΑΙ ΟΥ ΜΕΤΑΜΕΛΗΘΗΣΕΤΑΙ· ΣΥ ΙΕΡΕΥΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΤΑ ΤΗΝ ΤΑΞΙΝ ΜΕΛΧΙΣΕΔΕΚ.

ΨΑΛ. 109,5 ΚΥΡΙΟΣ ΕΚ ΔΕΞΙΩΝ ΣΟΥ ΣΥΝΕΘΛΑΣΕΝ ΕΝ ΗΜΕΡΑ ΟΡΓΗΣ ΑΥΤΟΥ ΒΑΣΙΛΕΙΣ·

ΨΑΛ. 109,6 ΚΡΙΝΕΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ, ΠΛΗΡΩΣΕΙ ΠΤΩΜΑΤΑ, ΣΥΝΘΛΑΣΕΙ ΚΕΦΑΛΑΣ ΕΠΙ ΓΗΣ ΠΟΛΛΩΝ.

ΨΑΛ. 109,7 ΕΚ ΧΕΙΜΑΡΡΟΥ ΕΝ ΟΔΩ ΠΙΕΤΑΙ· ΔΙΑ ΤΟΥΤΟ ΥΨΩΣΕΙ ΚΕΦΑΛΗΝ.

ΨΑΛΜΟΣ 110 (ΜΑΣ. 111)

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 110,1 ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ, ΚΥΡΙΕ, ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΜΟΥ ΕΝ ΒΟΥΛΗ ΕΥΘΕΩΝ ΚΑΙ ΣΥΝΑΓΩΓΗ.

ΨΑΛ. 110,2 ΜΕΓΑΛΑ ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ, ΕΞΕΖΗΤΗΜΕΝΑ ΕΙΣ ΠΑΝΤΑ ΤΑ ΘΕΛΗΜΑΤΑ ΑΥΤΟΥ·

ΨΑΛ. 110,3 ΕΞΟΜΟΛΟΓΗΣΙΣ ΚΑΙ ΜΕΓΑΛΟΠΡΕΠΕΙΑ ΤΟ ΕΡΓΟΝ ΑΥΤΟΥ, ΚΑΙ Η ΔΙΚΑΙΟΣΥΝΗ ΑΥΤΟΥ ΜΕΝΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛ. 110,4 ΜΝΕΙΑΝ ΕΠΟΙΗΣΑΤΟ ΤΩΝ ΘΑΥΜΑΣΙΩΝ ΑΥΤΟΥ, ΕΛΕΗΜΩΝ ΚΑΙ ΟΙΚΤΙΡΜΩΝ Ο ΚΥΡΙΟΣ·

ΨΑΛ. 110,5 ΤΡΟΦΗΝ ΕΔΩΚΕ ΤΟΙΣ ΦΟΒΟΥΜΕΝΟΙΣ ΑΥΤΟΝ, ΜΝΗΣΘΗΣΕΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΔΙΑΘΗΚΗΣ ΑΥΤΟΥ.

ΨΑΛ. 110,6 ΙΣΧΥΝ ΕΡΓΩΝ ΑΥΤΟΥ ΑΝΗΓΓΕΙΛΕ ΤΩ ΛΑΩ ΑΥΤΟΥ ΤΟΥ ΔΟΥΝΑΙ ΑΥΤΟΙΣ ΚΛΗΡΟΝΟΜΙΑΝ ΕΘΝΩΝ.

ΨΑΛ. 110,7 ΕΡΓΑ ΧΕΙΡΩΝ ΑΥΤΟΥ ΑΛΗΘΕΙΑ ΚΑΙ ΚΡΙΣΙΣ· ΠΙΣΤΑΙ ΠΑΣΑΙ ΑΙ ΕΝΤΟΛΑΙ ΑΥΤΟΥ,

ΨΑΛ. 110,8 ΕΣΤΗΡΙΓΜΕΝΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ, ΠΕΠΟΙΗΜΕΝΑΙ ΕΝ ΑΛΗΘΕΙΑ ΚΑΙ ΕΥΘΥΤΗΤΙ.

ΨΑΛ. 110,9 ΛΥΤΡΩΣΙΝ ΑΠΕΣΤΕΙΛΕ ΤΩ ΛΑΩ ΑΥΤΟΥ, ΕΝΕΤΕΙΛΑΤΟ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΔΙΑΘΗΚΗΝ ΑΥΤΟΥ· ΑΓΙΟΝ ΚΑΙ ΦΟΒΕΡΟΝ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ.

ΨΑΛ. 110,10 ΑΡΧΗ ΣΟΦΙΑΣ ΦΟΒΟΣ ΚΥΡΙΟΥ, ΣΥΝΕΣΙΣ ΔΕ ΑΓΑΘΗ ΠΑΣΙ ΤΟΙΣ ΠΟΙΟΥΣΙΝ ΑΥΤΗΝ. Η ΑΙΝΕΣΙΣ ΑΥΤΟΥ ΜΕΝΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛΜΟΣ 111 (ΜΑΣ. 112)

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 111,1 ΜΑΚΑΡΙΟΣ ΑΝΗΡ Ο ΦΟΒΟΥΜΕΝΟΣ ΤΟΝ ΚΥΡΙΟΝ, ΕΝ ΤΑΙΣ ΕΝΤΟΛΑΙΣ ΑΥΤΟΥ ΘΕΛΗΣΕΙ ΣΦΟΔΡΑ·

ΨΑΛ. 111,2 ΔΥΝΑΤΟΝ ΕΝ ΤΗ ΓΗ ΕΣΤΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ, ΓΕΝΕΑ ΕΥΘΕΩΝ ΕΥΛΟΓΗΘΗΣΕΤΑΙ.

ΨΑΛ. 111,3 ΔΟΞΑ ΚΑΙ ΠΛΟΥΤΟΣ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ, ΚΑΙ Η ΔΙΚΑΙΟΣΥΝΗ ΑΥΤΟΥ ΜΕΝΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛ. 111,4 ΕΞΑΝΕΤΕΙΛΕΝ ΕΝ ΣΚΟΤΕΙ ΦΩΣ ΤΟΙΣ ΕΥΘΕΣΙΝ ΕΛΕΗΜΩΝ ΚΑΙ ΟΙΚΤΙΡΜΩΝ ΚΑΙ ΔΙΚΑΙΟΣ.

ΨΑΛ. 111,5 ΧΡΗΣΤΟΣ ΑΝΗΡ Ο ΟΙΚΤΕΙΡΩΝ ΚΑΙ ΚΙΧΡΩΝ· ΟΙΚΟΝΟΜΗΣΕΙ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΟΥ ΕΝ ΚΡΙΣΕΙ,

ΨΑΛ. 111,6 ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΟΥ ΣΑΛΕΥΘΗΣΕΤΑΙ, ΕΙΣ ΜΝΗΜΟΣΥΝΟΝ ΑΙΩΝΙΟΝ ΕΣΤΑΙ ΔΙΚΑΙΟΣ.

ΨΑΛ. 111,7 ΑΠΟ ΑΚΟΗΣ ΠΟΝΗΡΑΣ ΟΥ ΦΟΒΗΘΗΣΕΤΑΙ· ΕΤΟΙΜΗ Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΕΛΠΙΖΕΙΝ ΕΠΙ ΚΥΡΙΟΝ.

ΨΑΛ. 111,8 ΕΣΤΗΡΙΚΤΑΙ Η ΚΑΡΔΙΑ ΑΥΤΟΥ, ΟΥ ΜΗ ΦΟΒΗΘΗ, ΕΩΣ ΟΥ ΕΠΙΔΗ ΕΠΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΟΥ·

ΨΑΛ. 111,9 ΕΣΚΟΡΠΙΣΕΝ, ΕΔΩΚΕ ΤΟΙΣ ΠΕΝΗΣΙΝ· Η ΔΙΚΑΙΟΣΥΝΗ ΑΥΤΟΥ ΜΕΝΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ, ΤΟ ΚΕΡΑΣ ΑΥΤΟΥ ΥΨΩΘΗΣΕΤΑΙ ΕΝ ΔΟΞΗ.

ΨΑΛ. 111,10 ΑΜΑΡΤΩΛΟΣ ΟΨΕΤΑΙ ΚΑΙ ΟΡΓΙΣΘΗΣΕΤΑΙ, ΤΟΥΣ ΟΔΟΝΤΑΣ ΑΥΤΟΥ ΒΡΥΞΕΙ ΚΑΙ ΤΑΚΗΣΕΤΑΙ· ΕΠΙΘΥΜΙΑ ΑΜΑΡΤΩΛΟΥ ΑΠΟΛΕΙΤΑΙ.

ΨΑΛΜΟΣ 112 (ΜΑΣ. 113)

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 112,1 ΑΙΝΕΙΤΕ, ΠΑΙΔΕΣ, ΚΥΡΙΟΝ, ΑΙΝΕΙΤΕ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ·

ΨΑΛ. 112,2 ΕΙΗ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΕΥΛΟΓΗΜΕΝΟΝ ΑΠΟ ΤΟΥ ΝΥΝ ΚΑΙ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛ. 112,3 ΑΠΟ ΑΝΑΤΟΛΩΝ ΗΛΙΟΥ ΜΕΧΡΙ ΔΥΣΜΩΝ ΑΙΝΕΤΟΝ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ.

ΨΑΛ. 112,4 ΥΨΗΛΟΣ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ Ο ΚΥΡΙΟΣ, ΕΠΙ ΤΟΥΣ ΟΥΡΑΝΟΥΣ Η ΔΟΞΑ ΑΥΤΟΥ.

ΨΑΛ. 112,5 ΤΙΣ ΩΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ; Ο ΕΝ ΥΨΗΛΟΙΣ ΚΑΤΟΙΚΩΝ

ΨΑΛ. 112,6 ΚΑΙ ΤΑ ΤΑΠΕΙΝΑ ΕΦΟΡΩΝ ΕΝ ΤΩ ΟΥΡΑΝΩ ΚΑΙ ΕΝ ΤΗ ΓΗ,

ΨΑΛ. 112,7 Ο ΕΓΕΙΡΩΝ ΑΠΟ ΓΗΣ ΠΤΩΧΟΝ ΚΑΙ ΑΠΟ ΚΟΠΡΙΑΣ ΑΝΥΨΩΝ ΠΕΝΗΤΑ

ΨΑΛ. 112,8 ΤΟΥ ΚΑΘΙΣΑΙ ΑΥΤΟΝ ΜΕΤΑ ΑΡΧΟΝΤΩΝ, ΜΕΤΑ ΑΡΧΟΝΤΩΝ ΛΑΟΥ ΑΥΤΟΥ·

ΨΑΛ. 112,9 Ο ΚΑΤΟΙΚΙΖΩΝ ΣΤΕΙΡΑΝ ΕΝ ΟΙΚΩ, ΜΗΤΕΡΑ ΕΠΙ ΤΕΚΝΟΙΣ ΕΥΦΡΑΙΝΟΜΕΝΗΝ.

ΨΑΛΜΟΣ 113 (ΜΑΣ. 114)

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 113,1 ΕΝ ΕΞΟΔΩ ΙΣΡΑΗΛ ΕΞ ΑΙΓΥΠΤΟΥ, ΟΙΚΟΥ ΙΑΚΩΒ ΕΚ ΛΑΟΥ ΒΑΡΒΑΡΟΥ,

ΨΑΛ. 113,2 ΕΓΕΝΗΘΗ ΙΟΥΔΑΙΑ ΑΓΙΑΣΜΑ ΑΥΤΟΥ, ΙΣΡΑΗΛ ΕΞΟΥΣΙΑ ΑΥΤΟΥ.

ΨΑΛ. 113,3 Η ΘΑΛΑΣΣΑ ΕΙΔΕ ΚΑΙ ΕΦΥΓΕΝ, Ο ΙΟΡΔΑΝΗΣ ΕΣΤΡΑΦΗ ΕΙΣ ΤΑ ΟΠΙΣΩ·

ΨΑΛ. 113,4 ΤΑ ΟΡΗ ΕΣΚΙΡΤΗΣΑΝ ΩΣΕΙ ΚΡΙΟΙ ΚΑΙ ΟΙ ΒΟΥΝΟΙ ΩΣ ΑΡΝΙΑ ΠΡΟΒΑΤΩΝ.

ΨΑΛ. 113,5 ΤΙ ΣΟΙ ΕΣΤΙ, ΘΑΛΑΣΣΑ, ΟΤΙ ΕΦΥΓΕΣ, ΚΑΙ ΣΥ, ΙΟΡΔΑΝΗ, ΟΤΙ ΕΣΤΡΑΦΗΣ ΕΙΣ ΤΑ ΟΠΙΣΩ;

ΨΑΛ. 113,6 ΤΑ ΟΡΗ, ΟΤΙ ΕΣΚΙΡΤΗΣΑΤΕ ΩΣΕΙ ΚΡΙΟΙ, ΚΑΙ ΟΙ ΒΟΥΝΟΙ ΩΣ ΑΡΝΙΑ ΠΡΟΒΑΤΩΝ;

ΨΑΛ. 113,7 ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΕΣΑΛΕΥΘΗ Η ΓΗ, ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΘΕΟΥ ΙΑΚΩΒ

ΨΑΛ. 113,8 ΤΟΥ ΣΤΡΕΨΑΝΤΟΣ ΤΗΝ ΠΕΤΡΑΝ ΕΙΣ ΛΙΜΝΑΣ ΥΔΑΤΩΝ ΚΑΙ ΤΗΝ ΑΚΡΟΤΟΜΟΝ ΕΙΣ ΠΗΓΑΣ ΥΔΑΤΩΝ.

ΨΑΛ. 113,9 ΜΗ ΗΜΙΝ, ΚΥΡΙΕ, ΜΗ ΗΜΙΝ, ΑΛΛ' Η ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΔΟΣ ΔΟΞΑΝ, ΕΠΙ ΤΩ ΕΛΕΕΙ ΣΟΥ ΚΑΙ ΤΗ ΑΛΗΘΕΙΑ ΣΟΥ,

ΨΑΛ. 113,10 ΜΗΠΟΤΕ ΕΙΠΩΣΙ ΤΑ ΕΘΝΗ· ΠΟΥ ΕΣΤΙΝ Ο ΘΕΟΣ ΑΥΤΩΝ;

ΨΑΛ. 113,11 Ο ΔΕ ΘΕΟΣ ΗΜΩΝ ΕΝ ΤΩ ΟΥΡΑΝΩ ΚΑΙ ΕΝ ΤΗ ΓΗ ΠΑΝΤΑ, ΟΣΑ ΗΘΕΛΗΣΕΝ, ΕΠΟΙΗΣΕ.

ΨΑΛ. 113,12 ΤΑ ΕΙΔΩΛΑ ΤΩΝ ΕΘΝΩΝ, ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ, ΕΡΓΑ ΧΕΙΡΩΝ ΑΝΘΡΩΠΩΝ·

ΨΑΛ. 113,13 ΣΤΟΜΑ ΕΧΟΥΣΙ, ΚΑΙ ΟΥ ΛΑΛΗΣΟΥΣΙΝ, ΟΦΘΑΛΜΟΥΣ ΕΧΟΥΣΙ, ΚΑΙ ΟΥΚ ΟΨΟΝΤΑΙ,

ΨΑΛ. 113,14 ΩΤΑ ΕΧΟΥΣΙ, ΚΑΙ ΟΥΚ ΑΚΟΥΣΟΝΤΑΙ, ΡΙΝΑΣ ΕΧΟΥΣΙ, ΚΑΙ ΟΥΚ ΟΣΦΡΑΝΘΗΣΟΝΤΑΙ,

ΨΑΛ. 113,15 ΧΕΙΡΑΣ ΕΧΟΥΣΙ, ΚΑΙ ΟΥ ΨΗΛΑΦΗΣΟΥΣΙ, ΠΟΔΑΣ ΕΧΟΥΣΙ ΚΑΙ ΟΥ ΠΕΡΙΠΑΤΗΣΟΥΣΙΝ, ΟΥ ΦΩΝΗΣΟΥΣΙΝ ΕΝ ΤΩ ΛΑΡΥΓΓΙ ΑΥΤΩΝ.

ΨΑΛ. 113,16 ΟΜΟΙΟΙ ΑΥΤΟΙΣ ΓΕΝΟΙΝΤΟ ΟΙ ΠΟΙΟΥΝΤΕΣ ΑΥΤΑ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΕΠΟΙΘΟΤΕΣ ΕΠ' ΑΥΤΟΙΣ.

ΨΑΛ. 113,17 ΟΙΚΟΣ ΙΣΡΑΗΛ ΗΛΠΙΣΕΝ ΕΠΙ ΚΥΡΙΟΝ· ΒΟΗΘΟΣ ΚΑΙ ΥΠΕΡΑΣΠΙΣΤΗΣ ΑΥΤΩΝ ΕΣΤΙΝ.

ΨΑΛ. 113,18 ΟΙΚΟΣ ΑΑΡΩΝ ΗΛΠΙΣΕΝ ΕΠΙ ΚΥΡΙΟΝ· ΒΟΗΘΟΣ ΚΑΙ ΥΠΕΡΑΣΠΙΣΤΗΣ ΑΥΤΩΝ ΕΣΤΙΝ.

ΨΑΛ. 113,19 ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΤΟΝ ΚΥΡΙΟΝ ΗΛΠΙΣΑΝ ΕΠΙ ΚΥΡΙΟΝ· ΒΟΗΘΟΣ ΚΑΙ ΥΠΕΡΑΣΠΙΣΤΗΣ ΑΥΤΩΝ ΕΣΤΙΝ.

ΨΑΛ. 113,20 ΚΥΡΙΟΣ ΜΝΗΣΘΕΙΣ ΗΜΩΝ ΕΥΛΟΓΗΣΕΝ ΗΜΑΣ, ΕΥΛΟΓΗΣΕ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ, ΕΥΛΟΓΗΣΕ ΤΟΝ ΟΙΚΟΝ ΑΑΡΩΝ,

ΨΑΛ. 113,21 ΕΥΛΟΓΗΣΕ ΤΟΥΣ ΦΟΒΟΥΜΕΝΟΥΣ ΤΟΝ ΚΥΡΙΟΝ, ΤΟΥΣ ΜΙΚΡΟΥΣ ΜΕΤΑ ΤΩΝ ΜΕΓΑΛΩΝ.

ΨΑΛ. 113,22 ΠΡΟΣΘΕΙΗ ΚΥΡΙΟΣ ΕΦ' ΥΜΑΣ, ΕΦ' ΥΜΑΣ ΚΑΙ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΥΜΩΝ.

ΨΑΛ. 113,23 ΕΥΛΟΓΗΜΕΝΟΙ ΥΜΕΙΣ ΤΩ ΚΥΡΙΩ ΤΩ ΠΟΙΗΣΑΝΤΙ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ.

ΨΑΛ. 113,24 Ο ΟΥΡΑΝΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΤΩ ΚΥΡΙΩ, ΤΗΝ ΔΕ ΓΗΝ ΕΔΩΚΕ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΨΑΛ. 113,25 ΟΥΧ ΟΙ ΝΕΚΡΟΙ ΑΙΝΕΣΟΥΣΙ ΣΕ, ΚΥΡΙΕ, ΟΥΔΕ ΠΑΝΤΕΣ ΟΙ ΚΑΤΑΒΑΙΝΟΝΤΕΣ ΕΙΣ ΑΔΟΥ,

ΨΑΛ. 113,26 ΑΛΛ' ΗΜΕΙΣ ΟΙ ΖΩΝΤΕΣ ΕΥΛΟΓΗΣΟΜΕΝ ΤΟΝ ΚΥΡΙΟΝ, ΑΠΟ ΤΟΥ ΝΥΝ, ΚΑΙ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛΜΟΣ 114 (ΜΑΣ. 115)

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 114,1 ΗΓΑΠΗΣΑ, ΟΤΙ ΕΙΣΑΚΟΥΣΕΤΑΙ ΚΥΡΙΟΣ ΤΗΣ ΦΩΝΗΣ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ,

ΨΑΛ. 114,2 ΟΤΙ ΕΚΛΙΝΕ ΤΟ ΟΥΣ ΑΥΤΟΥ ΕΜΟΙ, ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΜΟΥ ΕΠΙΚΑΛΕΣΟΜΑΙ.

ΨΑΛ. 114,3 ΠΕΡΙΕΣΧΟΝ ΜΕ ΩΔΙΝΕΣ ΘΑΝΑΤΟΥ, ΚΙΝΔΥΝΟΙ ΑΔΟΥ ΕΥΡΟΣΑΝ ΜΕ· ΘΛΙΨΙΝ ΚΑΙ ΟΔΥΝΗΝ ΕΥΡΟΝ,

ΨΑΛ. 114,4 ΚΑΙ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΕΠΕΚΑΛΕΣΑΜΗΝ· Ω ΚΥΡΙΕ, ΡΥΣΑΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ.

ΨΑΛ. 114,5 ΕΛΕΗΜΩΝ Ο ΚΥΡΙΟΣ ΚΑΙ ΔΙΚΑΙΟΣ, ΚΑΙ Ο ΘΕΟΣ ΗΜΩΝ ΕΛΕΕΙ.

ΨΑΛ. 114,6 ΦΥΛΑΣΣΩΝ ΤΑ ΝΗΠΙΑ Ο ΚΥΡΙΟΣ· ΕΤΑΠΕΙΝΩΘΗΝ, ΚΑΙ ΕΣΩΣΕ ΜΕ.

ΨΑΛ. 114,7 ΕΠΙΣΤΡΕΨΟΝ, ΨΥΧΗ ΜΟΥ, ΕΙΣ ΤΗΝ ΑΝΑΠΑΥΣΙΝ ΣΟΥ, ΟΤΙ ΚΥΡΙΟΣ ΕΥΗΡΓΕΤΗΣΕ ΣΕ,

ΨΑΛ. 114,8 ΟΤΙ ΕΞΕΙΛΕΤΟ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΚ ΘΑΝΑΤΟΥ, ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΑΠΟ ΔΑΚΡΥΩΝ ΚΑΙ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ ΑΠΟ ΟΛΙΣΘΗΜΑΤΟΣ.

ΨΑΛ. 114,9 ΕΥΑΡΕΣΤΗΣΩ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΕΝ ΧΩΡΑ ΖΩΝΤΩΝ.

ΨΑΛΜΟΣ 115 (ΜΑΣ. 116)

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 115,1 ΕΠΙΣΤΕΥΣΑ, ΔΙΟ ΕΛΑΛΗΣΑ· ΕΓΩ ΔΕ ΕΤΑΠΕΙΝΩΘΗΝ ΣΦΟΔΡΑ.

ΨΑΛ. 115,2 ΕΓΩ ΔΕ ΕΙΠΑ ΕΝ ΤΗ ΕΚΣΤΑΣΕΙ ΜΟΥ· ΠΑΣ ΑΝΘΡΩΠΟΣ ΨΕΥΣΤΗΣ.

ΨΑΛ. 115,3 ΤΙ ΑΝΤΑΠΟΔΩΣΩ ΤΩ ΚΥΡΙΩ ΠΕΡΙ ΠΑΝΤΩΝ, ΩΝ ΑΝΤΑΠΕΔΩΚΕ ΜΟΙ;

ΨΑΛ. 115,4 ΠΟΤΗΡΙΟΝ ΣΩΤΗΡΙΟΥ ΛΗΨΟΜΑΙ ΚΑΙ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΕΠΙΚΑΛΕΣΟΜΑΙ.

ΨΑΛ. 115,5 ΤΑΣ ΕΥΧΑΣ ΜΟΥ ΤΩ ΚΥΡΙΩ ΑΠΟΔΩΣΩ ΕΝΑΝΤΙΟΝ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ.

ΨΑΛ. 115,6 ΤΙΜΙΟΣ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ Ο ΘΑΝΑΤΟΣ ΤΩΝ ΟΣΙΩΝ ΑΥΤΟΥ.

ΨΑΛ. 115,7 Ω ΚΥΡΙΕ, ΕΓΩ ΔΟΥΛΟΣ ΣΟΣ, ΕΓΩ ΔΟΥΛΟΣ ΣΟΣ ΚΑΙ ΥΙΟΣ ΤΗΣ ΠΑΙΔΙΣΚΗΣ ΣΟΥ. ΔΙΕΡΡΗΞΑΣ ΤΟΥΣ ΔΕΣΜΟΥΣ ΜΟΥ,

ΨΑΛ. 115,8 ΣΟΙ ΘΥΣΩ ΘΥΣΙΑΝ ΑΙΝΕΣΕΩΣ ΚΑΙ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΕΠΙΚΑΛΕΣΟΜΑΙ.

ΨΑΛ. 115,9 ΤΑΣ ΕΥΧΑΣ ΜΟΥ ΤΩ ΚΥΡΙΩ ΑΠΟΔΩΣΩ ΕΝΑΝΤΙΟΝ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ,

ΨΑΛ. 115,10 ΕΝ ΑΥΛΑΙΣ ΟΙΚΟΥ ΚΥΡΙΟΥ ΕΝ ΜΕΣΩ ΣΟΥ, ΙΕΡΟΥΣΑΛΗΜ.

ΨΑΛΜΟΣ 116 (ΜΑΣ. 117)

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 116,1 ΑΙΝΕΙΤΕ ΤΟΝ ΚΥΡΙΟΝ, ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΕΠΑΙΝΕΣΑΤΕ ΑΥΤΟΝ, ΠΑΝΤΕΣ ΟΙ ΛΑΟΙ,

ΨΑΛ. 116,2 ΟΤΙ ΕΚΡΑΤΑΙΩΘΗ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΕΦ' ΗΜΑΣ, ΚΑΙ Η ΑΛΗΘΕΙΑ ΤΟΥ ΚΥΡΙΟΥ ΜΕΝΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΨΑΛΜΟΣ 117 (ΜΑΣ. 118)

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 117,1 ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΚΥΡΙΩ, ΟΤΙ ΑΓΑΘΟΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

ΨΑΛ. 117,2 ΕΙΠΑΤΩ ΔΗ ΟΙΚΟΣ ΙΣΡΑΗΛ ΟΤΙ ΑΓΑΘΟΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 117,3 ΕΙΠΑΤΩ ΔΗ ΟΙΚΟΣ ΑΑΡΩΝ ΟΤΙ ΑΓΑΘΟΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 117,4 ΕΙΠΑΤΩΣΑΝ ΔΗ ΠΑΝΤΕΣ ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΤΟΝ ΚΥΡΙΟΝ ΟΤΙ ΑΓΑΘΟΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

ΨΑΛ. 117,5 ΕΚ ΘΛΙΨΕΩΣ ΕΠΕΚΑΛΕΣΑΜΗΝ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΕΠΗΚΟΥΣΕ ΜΟΥ ΕΙΣ ΠΛΑΤΥΣΜΟΝ.

ΨΑΛ. 117,6 ΚΥΡΙΟΣ ΕΜΟΙ ΒΟΗΘΟΣ, ΚΑΙ ΟΥ ΦΟΒΗΘΗΣΟΜΑΙ ΤΙ ΠΟΙΗΣΕΙ ΜΟΙ ΑΝΘΡΩΠΟΣ.

ΨΑΛ. 117,7 ΚΥΡΙΟΣ ΕΜΟΙ ΒΟΗΘΟΣ, ΚΑΓΩ ΕΠΟΨΟΜΑΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΜΟΥ.

ΨΑΛ. 117,8 ΑΓΑΘΟΝ ΠΕΠΟΙΘΕΝΑΙ ΕΠΙ ΚΥΡΙΟΝ Η ΠΕΠΟΙΘΕΝΑΙ ΕΠ' ΑΝΘΡΩΠΟΝ·

ΨΑΛ. 117,9 ΑΓΑΘΟΝ ΕΛΠΙΖΕΙΝ ΕΠΙ ΚΥΡΙΟΝ Η ΕΛΠΙΖΕΙΝ ΕΠ' ΑΡΧΟΥΣΙ.

ΨΑΛ. 117,10 ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΕΚΥΚΛΩΣΑΝ ΜΕ, ΚΑΙ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΗΜΥΝΑΜΗΝ ΑΥΤΟΥΣ·

ΨΑΛ. 117,11 ΚΥΚΛΩΣΑΝΤΕΣ ΕΚΥΚΛΩΣΑΝ ΜΕ, ΚΑΙ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΗΜΥΝΑΜΗΝ ΑΥΤΟΥΣ.

ΨΑΛ. 117,12 ΕΚΥΚΛΩΣΑΝ ΜΕ ΩΣΕΙ ΜΕΛΙΣΣΑΙ ΚΗΡΙΟΝ ΚΑΙ ΕΞΕΚΑΥΘΗΣΑΝ ΩΣ ΠΥΡ ΕΝ ΑΚΑΝΘΑΙΣ, ΚΑΙ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΗΜΥΝΑΜΗΝ ΑΥΤΟΥΣ.

ΨΑΛ. 117,13 ΩΣΘΕΙΣ ΑΝΕΤΡΑΠΗΝ ΤΟΥ ΠΕΣΕΙΝ, ΚΑΙ Ο ΚΥΡΙΟΣ ΑΝΤΕΛΑΒΕΤΟ ΜΟΥ.

ΨΑΛ. 117,14 ΙΣΧΥΣ ΜΟΥ ΚΑΙ ΥΜΝΗΣΙΣ ΜΟΥ Ο ΚΥΡΙΟΣ ΚΑΙ ΕΓΕΝΕΤΟ ΜΟΙ ΕΙΣ ΣΩΤΗΡΙΑΝ.

ΨΑΛ. 117,15 ΦΩΝΗ ΑΓΑΛΛΙΑΣΕΩΣ ΚΑΙ ΣΩΤΗΡΙΑΣ ΕΝ ΣΚΗΝΑΙΣ ΔΙΚΑΙΩΝ· ΔΕΞΙΑ ΚΥΡΙΟΥ ΕΠΟΙΗΣΕ ΔΥΝΑΜΙΝ,

ΨΑΛ. 117,16 ΔΕΞΙΑ ΚΥΡΙΟΥ ΥΨΩΣΕ ΜΕ, ΔΕΞΙΑ ΚΥΡΙΟΥ ΕΠΟΙΗΣΕ ΔΥΝΑΜΙΝ.

ΨΑΛ. 117,17 ΟΥΚ ΑΠΟΘΑΝΟΥΜΑΙ, ΑΛΛΑ ΖΗΣΟΜΑΙ ΚΑΙ ΔΙΗΓΗΣΟΜΑΙ ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ.

ΨΑΛ. 117,18 ΠΑΙΔΕΥΩΝ ΕΠΑΙΔΕΥΣΕ ΜΕ Ο ΚΥΡΙΟΣ ΚΑΙ ΤΩ ΘΑΝΑΤΩ ΟΥ ΠΑΡΕΔΩΚΕ ΜΕ.

ΨΑΛ. 117,19 ΑΝΟΙΞΑΤΕ ΜΟΙ ΠΥΛΑΣ ΔΙΚΑΙΟΣΥΝΗΣ· ΕΙΣΕΛΘΩΝ ΕΝ ΑΥΤΑΙΣ ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΤΩ ΚΥΡΙΩ.

ΨΑΛ. 117,20 ΑΥΤΗ Η ΠΥΛΗ ΤΟΥ ΚΥΡΙΟΥ, ΔΙΚΑΙΟΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΝ ΑΥΤΗ.

ΨΑΛ. 117,21 ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ, ΟΤΙ ΕΠΗΚΟΥΣΑΣ ΜΟΥ ΚΑΙ ΕΓΕΝΟΥ ΜΟΙ ΕΙΣ ΣΩΤΗΡΙΑΝ.

ΨΑΛ. 117,22 ΛΙΘΟΝ, ΟΝ ΑΠΕΔΟΚΙΜΑΣΑΝ ΟΙ ΟΙΚΟΔΟΜΟΥΝΤΕΣ, ΟΥΤΟΣ ΕΓΕΝΗΘΗ ΕΙΣ ΚΕΦΑΛΗΝ ΓΩΝΙΑΣ·

ΨΑΛ. 117,23 ΠΑΡΑ ΚΥΡΙΟΥ ΕΓΕΝΕΤΟ ΑΥΤΗ ΚΑΙ ΕΣΤΙ ΘΑΥΜΑΣΤΗ ΕΝ ΟΦΘΑΛΜΟΙΣ ΗΜΩΝ.

ΨΑΛ. 117,24 ΑΥΤΗ Η ΗΜΕΡΑ, ΗΝ ΕΠΟΙΗΣΕΝ Ο ΚΥΡΙΟΣ· ΑΓΑΛΛΙΑΣΩΜΕΘΑ ΚΑΙ ΕΥΦΡΑΝΘΩΜΕΝ ΕΝ ΑΥΤΗ.

ΨΑΛ. 117,25 Ω ΚΥΡΙΕ, ΣΩΣΟΝ ΔΗ, Ω ΚΥΡΙΕ, ΕΥΟΔΩΣΟΝ ΔΗ.

ΨΑΛ. 117,26 ΕΥΛΟΓΗΜΕΝΟΣ Ο ΕΡΧΟΜΕΝΟΣ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ· ΕΥΛΟΓΗΚΑΜΕΝ ΥΜΑΣ ΕΞ ΟΙΚΟΥ ΚΥΡΙΟΥ.

ΨΑΛ. 117,27 ΘΕΟΣ ΚΥΡΙΟΣ ΚΑΙ ΕΠΕΦΑΝΕΝ ΗΜΙΝ· ΣΥΣΤΗΣΑΣΘΕ ΕΟΡΤΗΝ ΕΝ ΤΟΙΣ ΠΥΚΑΖΟΥΣΙΝ ΕΩΣ ΤΩΝ ΚΕΡΑΤΩΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ.

ΨΑΛ. 117,28 ΘΕΟΣ ΜΟΥ ΕΙ ΣΥ, ΚΑΙ ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ· ΘΕΟΣ ΜΟΥ ΕΙ ΣΥ, ΚΑΙ ΥΨΩΣΩ ΣΕ· ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ, ΟΤΙ ΕΠΗΚΟΥΣΑΣ ΜΟΥ ΚΑΙ ΕΓΕΝΟΥ ΜΟΙ ΕΙΣ ΣΩΤΗΡΙΑΝ.

ΨΑΛ. 117,29 ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΚΥΡΙΩ, ΟΤΙ ΑΓΑΘΟΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

ΨΑΛΜΟΣ 118 (ΜΑΣ. 119)

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 118,1 ΜΑΚΑΡΙΟΙ ΟΙ ΑΜΩΜΟΙ ΕΝ ΟΔΩ ΟΙ ΠΟΡΕΥΟΜΕΝΟΙ ΕΝ ΝΟΜΩ ΚΥΡΙΟΥ.

ΨΑΛ. 118,2 ΜΑΚΑΡΙΟΙ ΟΙ ΕΞΕΡΕΥΝΩΝΤΕΣ ΤΑ ΜΑΡΤΥΡΙΑ ΑΥΤΟΥ· ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΕΚΖΗΤΗΣΟΥΣΙΝ ΑΥΤΟΝ.

ΨΑΛ. 118,3 ΟΥ ΓΑΡ ΟΙ ΕΡΓΑΖΟΜΕΝΟΙ ΤΗΝ ΑΝΟΜΙΑΝ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ ΕΠΟΡΕΥΘΗΣΑΝ.

ΨΑΛ. 118,4 ΣΥ ΕΝΕΤΕΙΛΩ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ ΤΟΥ ΦΥΛΑΞΑΣΘΑΙ ΣΦΟΔΡΑ.

ΨΑΛ. 118,5 ΟΦΕΛΟΝ ΚΑΤΕΥΘΥΝΘΕΙΗΣΑΝ ΑΙ ΟΔΟΙ ΜΟΥ ΤΟΥ ΦΥΛΑΞΑΣΘΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ.

ΨΑΛ. 118,6 ΤΟΤΕ ΟΥ ΜΗ ΑΙΣΧΥΝΘΩ ΕΝ ΤΩ ΜΕ ΕΠΙΒΛΕΠΕΙΝ ΕΠΙ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ.

ΨΑΛ. 118,7 ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ ΕΝ ΕΥΘΥΤΗΤΙ ΚΑΡΔΙΑΣ ΕΝ ΤΩ ΜΕΜΑΘΗΚΕΝΑΙ ΜΕ ΤΑ ΚΡΙΜΑΤΑ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΣΟΥ.

ΨΑΛ. 118,8 ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ ΦΥΛΑΞΩ· ΜΗ ΜΕ ΕΓΚΑΤΑΛΙΠΗΣ ΕΩΣ ΣΦΟΔΡΑ. -

ΨΑΛ. 118,9 ΕΝ ΤΙΝΙ ΚΑΤΟΡΘΩΣΕΙ ΝΕΩΤΕΡΟΣ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ; ΕΝ ΤΩ ΦΥΛΑΞΑΣΘΑΙ ΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ.

ΨΑΛ. 118,10 ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΜΟΥ ΕΞΕΖΗΤΗΣΑ ΣΕ· ΜΗ ΑΠΩΣΗ ΜΕ ΑΠΟ ΤΩΝ ΕΝΤΟΛΩΝ ΣΟΥ.

ΨΑΛ. 118,11 ΕΝ ΤΗ ΚΑΡΔΙΑ ΜΟΥ ΕΚΡΥΨΑ ΤΑ ΛΟΓΙΑ ΣΟΥ, ΟΠΩΣ ΑΝ ΜΗ ΑΜΑΡΤΩ ΣΟΙ.

ΨΑΛ. 118,12 ΕΥΛΟΓΗΤΟΣ ΕΙ, ΚΥΡΙΕ· ΔΙΔΑΞΟΝ ΜΕ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ.

ΨΑΛ. 118,13 ΕΝ ΤΟΙΣ ΧΕΙΛΕΣΙ ΜΟΥ ΕΞΗΓΓΕΙΛΑ ΠΑΝΤΑ ΤΑ ΚΡΙΜΑΤΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΣΟΥ.

ΨΑΛ. 118,14 ΕΝ ΤΗ ΟΔΩ ΤΩΝ ΜΑΡΤΥΡΙΩΝ ΣΟΥ ΕΤΕΡΦΘΗΝ ΩΣ ΕΠΙ ΠΑΝΤΙ ΠΛΟΥΤΩ.

ΨΑΛ. 118,15 ΕΝ ΤΑΙΣ ΕΝΤΟΛΑΙΣ ΣΟΥ ΑΔΟΛΕΣΧΗΣΩ ΚΑΙ ΚΑΤΑΝΟΗΣΩ ΤΑΣ ΟΔΟΥΣ ΣΟΥ.

ΨΑΛ. 118,16 ΕΝ ΤΟΙΣ ΔΙΚΑΙΩΜΑΣΙ ΣΟΥ ΜΕΛΕΤΗΣΩ, ΟΥΚ ΕΠΙΛΗΣΟΜΑΙ ΤΩΝ ΛΟΓΩΝ ΣΟΥ.

ΨΑΛ. 118,17 ΑΝΤΑΠΟΔΟΣ ΤΩ ΔΟΥΛΩ ΣΟΥ· ΖΗΣΟΜΑΙ ΚΑΙ ΦΥΛΑΞΩ ΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ.

ΨΑΛ. 118,18 ΑΠΟΚΑΛΥΨΟΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ, ΚΑΙ ΚΑΤΑΝΟΗΣΩ ΤΑ ΘΑΥΜΑΣΙΑ ΕΚ ΤΟΥ ΝΟΜΟΥ ΣΟΥ.

ΨΑΛ. 118,19 ΠΑΡΟΙΚΟΣ ΕΓΩ ΕΙΜΙ ΕΝ ΤΗ ΓΗ· ΜΗ ΑΠΟΚΡΥΨΗΣ ΑΠ' ΕΜΟΥ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ.

ΨΑΛ. 118,20 ΕΠΕΠΟΘΗΣΕΝ Η ΨΥΧΗ ΜΟΥ ΤΟΥ ΕΠΙΘΥΜΗΣΑΙ ΤΑ ΚΡΙΜΑΤΑ ΣΟΥ ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ.

ΨΑΛ. 118,21 ΕΠΕΤΙΜΗΣΑΣ ΥΠΕΡΗΦΑΝΟΙΣ· ΕΠΙΚΑΤΑΡΑΤΟΙ ΟΙ ΕΚΚΛΙΝΟΝΤΕΣ ΑΠΟ ΤΩΝ ΕΝΤΟΛΩΝ ΣΟΥ.

ΨΑΛ. 118,22 ΠΕΡΙΕΛΕ ΑΠ' ΕΜΟΥ ΟΝΕΙΔΟΣ ΚΑΙ ΕΞΟΥΔΕΝΩΣΙΝ, ΟΤΙ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ ΕΞΕΖΗΤΗΣΑ.

ΨΑΛ. 118,23 ΚΑΙ ΓΑΡ ΕΚΑΘΙΣΑΝ ΑΡΧΟΝΤΕΣ ΚΑΙ ΚΑΤ' ΕΜΟΥ ΚΑΤΕΛΑΛΟΥΝ, Ο ΔΕ ΔΟΥΛΟΣ ΣΟΥ ΗΔΟΛΕΣΧΕΙ ΕΝ ΤΟΙΣ ΔΙΚΑΙΩΜΑΣΙ ΣΟΥ.

ΨΑΛ. 118,24 ΚΑΙ ΓΑΡ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ ΜΕΛΕΤΗ ΜΟΥ ΕΣΤΙ, ΚΑΙ ΑΙ ΣΥΜΒΟΥΛΙΑΙ ΜΟΥ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ.

ΨΑΛ. 118,25 ΕΚΟΛΛΗΘΗ ΤΩ ΕΔΑΦΕΙ Η ΨΥΧΗ ΜΟΥ· ΖΗΣΟΝ ΜΕ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΣΟΥ.

ΨΑΛ. 118,26 ΤΑΣ ΟΔΟΥΣ ΜΟΥ ΕΞΗΓΓΕΙΛΑ, ΚΑΙ ΕΠΗΚΟΥΣΑΣ ΜΟΥ· ΔΙΔΑΞΟΝ ΜΕ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ.

ΨΑΛ. 118,27 ΟΔΟΝ ΔΙΚΑΙΩΜΑΤΩΝ ΣΟΥ ΣΥΝΕΤΙΣΟΝ ΜΕ, ΚΑΙ ΑΔΟΛΕΣΧΗΣΩ ΕΝ ΤΟΙΣ ΘΑΥΜΑΣΙΟΙΣ ΣΟΥ.

ΨΑΛ. 118,28 ΕΝΥΣΤΑΞΕΝ Η ΨΥΧΗ ΜΟΥ ΑΠΟ ΑΚΗΔΙΑΣ· ΒΕΒΑΙΩΣΟΝ ΜΕ ΕΝ ΤΟΙΣ ΛΟΓΟΙΣ ΣΟΥ.

ΨΑΛ. 118,29 ΟΔΟΝ ΑΔΙΚΙΑΣ ΑΠΟΣΤΗΣΟΝ ΑΠ' ΕΜΟΥ ΚΑΙ ΤΩ ΝΟΜΩ ΣΟΥ ΕΛΕΗΣΟΝ ΜΕ.

ΨΑΛ. 118,30 ΟΔΟΝ ΑΛΗΘΕΙΑΣ ΗΡΕΤΙΣΑΜΗΝ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΣΟΥ ΟΥΚ ΕΠΕΛΑΘΟΜΗΝ.

ΨΑΛ. 118,31 ΕΚΟΛΛΗΘΗΝ ΤΟΙΣ ΜΑΡΤΥΡΙΟΙΣ ΣΟΥ, ΚΥΡΙΕ· ΜΗ ΜΕ ΚΑΤΑΙΣΧΥΝΗΣ.

ΨΑΛ. 118,32 ΟΔΟΝ ΕΝΤΟΛΩΝ ΣΟΥ ΕΔΡΑΜΟΝ, ΟΤΑΝ ΕΠΛΑΤΥΝΑΣ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ.

ΨΑΛ. 118,33 ΝΟΜΟΘΕΤΗΣΟΝ ΜΕ, ΚΥΡΙΕ, ΤΗΝ ΟΔΟΝ ΤΩΝ ΔΙΚΑΙΩΜΑΤΩΝ ΣΟΥ, ΚΑΙ ΕΚΖΗΤΗΣΩ ΑΥΤΗΝ ΔΙΑΠΑΝΤΟΣ.

ΨΑΛ. 118,34 ΣΥΝΕΤΙΣΟΝ ΜΕ, ΚΑΙ ΕΞΕΡΕΥΝΗΣΩ ΤΟΝ ΝΟΜΟΝ ΣΟΥ ΚΑΙ ΦΥΛΑΞΩ ΑΥΤΟΝ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΜΟΥ.

ΨΑΛ. 118,35 ΟΔΗΓΗΣΟΝ ΜΕ ΕΝ ΤΗ ΤΡΙΒΩ ΤΩΝ ΕΝΤΟΛΩΝ ΣΟΥ, ΟΤΙ ΑΥΤΗΝ ΗΘΕΛΗΣΑ.

ΨΑΛ. 118,36 ΚΛΙΝΟΝ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ ΕΙΣ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ ΚΑΙ ΜΗ ΕΙΣ ΠΛΕΟΝΕΞΙΑΝ.

ΨΑΛ. 118,37 ΑΠΟΣΤΡΕΨΟΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΤΟΥ ΜΗ ΙΔΕΙΝ ΜΑΤΑΙΟΤΗΤΑ, ΕΝ ΤΗ ΟΔΩ ΣΟΥ ΖΗΣΟΝ ΜΕ.

ΨΑΛ. 118,38 ΣΤΗΣΟΝ ΤΩ ΔΟΥΛΩ ΣΟΥ ΤΟ ΛΟΓΙΟΝ ΣΟΥ ΕΙΣ ΤΟΝ ΦΟΒΟΝ ΣΟΥ.

ΨΑΛ. 118,39 ΠΕΡΙΕΛΕ ΤΟΝ ΟΝΕΙΔΙΣΜΟΝ ΜΟΥ, ΟΝ ΥΠΩΠΤΕΥΣΑ· ΟΤΙ ΤΑ ΚΡΙΜΑΤΑ ΣΟΥ ΧΡΗΣΤΑ.

ΨΑΛ. 118,40 ΙΔΟΥ ΕΠΕΘΥΜΗΣΑ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ· ΕΝ ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ ΖΗΣΟΝ ΜΕ. -

ΨΑΛ. 118,41 ΚΑΙ ΕΛΘΟΙ ΕΠ' ΕΜΕ ΤΟ ΕΛΕΟΣ ΣΟΥ, ΚΥΡΙΕ, ΤΟ ΣΩΤΗΡΙΟΝ ΣΟΥ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΣΟΥ.

ΨΑΛ. 118,42 ΚΑΙ ΑΠΟΚΡΙΘΗΣΟΜΑΙ ΤΟΙΣ ΟΝΕΙΔΙΖΟΥΣΙ ΜΟΙ ΛΟΓΟΝ, ΟΤΙ ΗΛΠΙΣΑ ΕΠΙ ΤΟΙΣ ΛΟΓΟΙΣ ΣΟΥ.

ΨΑΛ. 118,43 ΚΑΙ ΜΗ ΠΕΡΙΕΛΗΣ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ ΛΟΓΟΝ ΑΛΗΘΕΙΑΣ ΕΩΣ ΣΦΟΔΡΑ, ΟΤΙ ΕΠΙ ΤΟΙΣ ΚΡΙΜΑΣΙ ΣΟΥ ΕΠΗΛΠΙΣΑ.

ΨΑΛ. 118,44 ΚΑΙ ΦΥΛΑΞΩ ΤΟΝ ΝΟΜΟΝ ΣΟΥ ΔΙΑΠΑΝΤΟΣ, ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛ. 118,45 ΚΑΙ ΕΠΟΡΕΥΟΜΗΝ ΕΝ ΠΛΑΤΥΣΜΩ, ΟΤΙ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ ΕΞΕΖΗΤΗΣΑ.

ΨΑΛ. 118,46 ΚΑΙ ΕΛΑΛΟΥΝ ΕΝ ΤΟΙΣ ΜΑΡΤΥΡΙΟΙΣ ΣΟΥ ΕΝΑΝΤΙΟΝ ΒΑΣΙΛΕΩΝ ΚΑΙ ΟΥΚ ΗΣΧΥΝΟΜΗΝ.

ΨΑΛ. 118,47 ΚΑΙ ΕΜΕΛΕΤΩΝ ΕΝ ΤΑΙΣ ΕΝΤΟΛΑΙΣ ΣΟΥ, ΑΣ ΗΓΑΠΗΣΑ ΣΦΟΔΡΑ.

ΨΑΛ. 118,48 ΚΑΙ ΗΡΑ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ ΠΡΟΣ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ ΑΣ ΗΓΑΠΗΣΑ, ΚΑΙ ΗΔΟΛΕΣΧΟΥΝ ΕΝ ΤΟΙΣ ΔΙΚΑΙΩΜΑΣΙ ΣΟΥ. -

ΨΑΛ. 118,49 ΜΝΗΣΘΗΤΙ ΤΩΝ ΛΟΓΩΝ ΣΟΥ ΤΩ ΔΟΥΛΩ ΣΟΥ, ΩΝ ΕΠΗΛΠΙΣΑΣ ΜΕ.

ΨΑΛ. 118,50 ΑΥΤΗ ΜΕ ΠΑΡΕΚΑΛΕΣΕΝ ΕΝ ΤΗ ΤΑΠΕΙΝΩΣΕΙ ΜΟΥ, ΟΤΙ ΤΟ ΛΟΓΙΟΝ ΣΟΥ ΕΖΗΣΕ ΜΕ.

ΨΑΛ. 118,51 ΥΠΕΡΗΦΑΝΟΙ ΠΑΡΗΝΟΜΟΥΝ ΕΩΣ ΣΦΟΔΡΑ, ΑΠΟ ΔΕ ΤΟΥ ΝΟΜΟΥ ΣΟΥ ΟΥΚ ΕΞΕΚΛΙΝΑ.

ΨΑΛ. 118,52 ΕΜΝΗΣΘΗΝ ΤΩΝ ΚΡΙΜΑΤΩΝ ΣΟΥ ΑΠ' ΑΙΩΝΟΣ, ΚΥΡΙΕ, ΚΑΙ ΠΑΡΕΚΛΗΘΗΝ.

ΨΑΛ. 118,53 ΑΘΥΜΙΑ ΚΑΤΕΣΧΕ ΜΕ ΑΠΟ ΑΜΑΡΤΩΛΩΝ ΤΩΝ ΕΓΚΑΤΑΛΙΜΠΑΝΟΝΤΩΝ ΤΟΝ ΝΟΜΟΝ ΣΟΥ.

ΨΑΛ. 118,54 ΨΑΛΤΑ ΗΣΑΝ ΜΟΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ ΕΝ ΤΟΠΩ ΠΑΡΟΙΚΙΑΣ ΜΟΥ.

ΨΑΛ. 118,55 ΕΜΝΗΣΘΗΝ ΕΝ ΝΥΚΤΙ ΤΟΥ ΟΝΟΜΑΤΟΣ ΣΟΥ, ΚΥΡΙΕ, ΚΑΙ ΕΦΥΛΑΞΑ ΤΟΝ ΝΟΜΟΝ ΣΟΥ.

ΨΑΛ. 118,56 ΑΥΤΗ ΕΓΕΝΗΘΗ ΜΟΙ, ΟΤΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ ΕΞΕΖΗΤΗΣΑ. -

ΨΑΛ. 118,57 ΜΕΡΙΣ ΜΟΥ ΕΙ, ΚΥΡΙΕ, ΕΙΠΑ ΤΟΥ ΦΥΛΑΞΑΣΘΑΙ ΤΟΝ ΝΟΜΟΝ ΣΟΥ.

ΨΑΛ. 118,58 ΕΔΕΗΘΗΝ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΜΟΥ· ΕΛΕΗΣΟΝ ΜΕ ΚΑΤΑ ΤΟ ΛΟΓΙΟΝ ΣΟΥ.

ΨΑΛ. 118,59 ΔΙΕΛΟΓΙΣΑΜΗΝ ΤΑΣ ΟΔΟΥΣ ΣΟΥ ΚΑΙ ΕΠΕΣΤΡΕΨΑ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ ΕΙΣ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ.

ΨΑΛ. 118,60 ΗΤΟΙΜΑΣΘΗΝ ΚΑΙ ΟΥΚ ΕΤΑΡΑΧΘΗΝ ΤΟΥ ΦΥΛΑΞΑΣΘΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ.

ΨΑΛ. 118,61 ΣΧΟΙΝΙΑ ΑΜΑΡΤΩΛΩΝ ΠΕΡΙΕΠΛΑΚΗΣΑΝ ΜΟΙ, ΚΑΙ ΤΟΥ ΝΟΜΟΥ ΣΟΥ ΟΥΚ ΕΠΕΛΑΘΟΜΗΝ.

ΨΑΛ. 118,62 ΜΕΣΟΝΥΚΤΙΟΝ ΕΞΗΓΕΙΡΟΜΗΝ ΤΟΥ ΕΞΟΜΟΛΟΓΕΙΣΘΑΙ ΣΟΙ ΕΠΙ ΤΑ ΚΡΙΜΑΤΑ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΣΟΥ.

ΨΑΛ. 118,63 ΜΕΤΟΧΟΣ ΕΓΩ ΕΙΜΙ ΠΑΝΤΩΝ ΤΩΝ ΦΟΒΟΥΜΕΝΩΝ ΣΕ ΚΑΙ ΤΩΝ ΦΥΛΑΣΣΟΝΤΩΝ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ.

ΨΑΛ. 118,64 ΤΟΥ ΕΛΕΟΥΣ ΣΟΥ, ΚΥΡΙΕ, ΠΛΗΡΗΣ Η ΓΗ· ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ ΔΙΔΑΞΟΝ ΜΕ. -

ΨΑΛ. 118,65 ΧΡΗΣΤΟΤΗΤΑ ΕΠΟΙΗΣΑΣ ΜΕΤΑ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ, ΚΥΡΙΕ, ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΣΟΥ.

ΨΑΛ. 118,66 ΧΡΗΣΤΟΤΗΤΑ ΚΑΙ ΠΑΙΔΕΙΑΝ ΚΑΙ ΓΝΩΣΙΝ ΔΙΔΑΞΟΝ ΜΕ, ΟΤΙ ΤΑΙΣ ΕΝΤΟΛΑΙΣ ΣΟΥ ΕΠΙΣΤΕΥΣΑ.

ΨΑΛ. 118,67 ΠΡΟ ΤΟΥ ΜΕ ΤΑΠΕΙΝΩΘΗΝΑΙ ΕΓΩ ΕΠΛΗΜΜΕΛΗΣΑ, ΔΙΑ ΤΟΥΤΟ ΤΟ ΛΟΓΙΟΝ ΣΟΥ ΕΦΥΛΑΞΑ.

ΨΑΛ. 118,68 ΧΡΗΣΤΟΣ ΕΙ ΣΥ, ΚΥΡΙΕ, ΚΑΙ ΕΝ ΤΗ ΧΡΗΣΤΟΤΗΤΙ ΣΟΥ ΔΙΔΑΞΟΝ ΜΕ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ.

ΨΑΛ. 118,69 ΕΠΛΗΘΥΝΘΗ ΕΠ' ΕΜΕ ΑΔΙΚΙΑ ΥΠΕΡΗΦΑΝΩΝ, ΕΓΩ ΔΕ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΜΟΥ ΕΞΕΡΕΥΝΗΣΩ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ.

ΨΑΛ. 118,70 ΕΤΥΡΩΘΗ ΩΣ ΓΑΛΑ Η ΚΑΡΔΙΑ ΑΥΤΩΝ, ΕΓΩ ΔΕ ΤΟΝ ΝΟΜΟΝ ΣΟΥ ΕΜΕΛΕΤΗΣΑ.

ΨΑΛ. 118,71 ΑΓΑΘΟΝ ΜΟΙ ΟΤΙ ΕΤΑΠΕΙΝΩΣΑΣ ΜΕ, ΟΠΩΣ ΑΝ ΜΑΘΩ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ.

ΨΑΛ. 118,72 ΑΓΑΘΟΣ ΜΟΙ Ο ΝΟΜΟΣ ΤΟΥ ΣΤΟΜΑΤΟΣ ΣΟΥ ΥΠΕΡ ΧΙΛΙΑΔΑΣ ΧΡΥΣΙΟΥ ΚΑΙ ΑΡΓΥΡΙΟΥ. -

ΨΑΛ. 118,73 ΑΙ ΧΕΙΡΕΣ ΣΟΥ ΕΠΟΙΗΣΑΝ ΜΕ ΚΑΙ ΕΠΛΑΣΑΝ ΜΕ· ΣΥΝΕΤΙΣΟΝ ΜΕ ΚΑΙ ΜΑΘΗΣΟΜΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ.

ΨΑΛ. 118,74 ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΣΕ ΟΨΟΝΤΑΙ ΜΕ ΚΑΙ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ, ΟΤΙ ΕΙΣ ΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ ΕΠΗΛΠΙΣΑ.

ΨΑΛ. 118,75 ΕΓΝΩΝ, ΚΥΡΙΕ, ΟΤΙ ΔΙΚΑΙΟΣΥΝΗ ΤΑ ΚΡΙΜΑΤΑ ΣΟΥ, ΚΑΙ ΑΛΗΘΕΙΑ ΕΤΑΠΕΙΝΩΣΑΣ ΜΕ.

ΨΑΛ. 118,76 ΓΕΝΗΘΗΤΩ ΔΗ ΤΟ ΕΛΕΟΣ ΣΟΥ ΤΟΥ ΠΑΡΑΚΑΛΕΣΑΙ ΜΕ ΚΑΤΑ ΤΟ ΛΟΓΙΟΝ ΣΟΥ ΤΩ ΔΟΥΛΩ ΣΟΥ.

ΨΑΛ. 118,77 ΕΛΘΕΤΩΣΑΝ ΜΟΙ ΟΙ ΟΙΚΤΙΡΜΟΙ ΣΟΥ, ΚΑΙ ΖΗΣΟΜΑΙ, ΟΤΙ Ο ΝΟΜΟΣ ΣΟΥ ΜΕΛΕΤΗ ΜΟΥ ΕΣΤΙΝ.

ΨΑΛ. 118,78 ΑΙΣΧΥΝΘΗΤΩΣΑΝ ΥΠΕΡΗΦΑΝΟΙ, ΟΤΙ ΑΔΙΚΩΣ ΗΝΟΜΗΣΑΝ ΕΙΣ ΕΜΕ· ΕΓΩ ΔΕ ΑΔΟΛΕΣΧΗΣΩ ΕΝ ΤΑΙΣ ΕΝΤΟΛΑΙΣ ΣΟΥ.

ΨΑΛ. 118,79 ΕΠΙΣΤΡΕΨΑΤΩΣΑΝ ΜΕ ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΣΕ ΚΑΙ ΟΙ ΓΙΝΩΣΚΟΝΤΕΣ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ.

ΨΑΛ. 118,80 ΓΕΝΗΘΗΤΩ Η ΚΑΡΔΙΑ ΜΟΥ ΑΜΩΜΟΣ ΕΝ ΤΟΙΣ ΔΙΚΑΙΩΜΑΣΙ ΣΟΥ, ΟΠΩΣ ΑΝ ΜΗ ΑΙΣΧΥΝΘΩ. -

ΨΑΛ. 118,81 ΕΚΛΕΙΠΕΙ ΕΙΣ ΤΟ ΣΩΤΗΡΙΟΝ ΣΟΥ Η ΨΥΧΗ ΜΟΥ, ΕΙΣ ΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ ΕΠΗΛΠΙΣΑ.

ΨΑΛ. 118,82 ΕΞΕΛΙΠΟΝ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΕΙΣ ΤΟ ΛΟΓΙΟΝ ΣΟΥ ΛΕΓΟΝΤΕΣ· ΠΟΤΕ ΠΑΡΑΚΑΛΕΣΕΙΣ ΜΕ;

ΨΑΛ. 118,83 ΟΤΙ ΕΓΕΝΗΘΗΝ ΩΣ ΑΣΚΟΣ ΕΝ ΠΑΧΝΗ· ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ ΟΥΚ ΕΠΕΛΑΘΟΜΗΝ.

ΨΑΛ. 118,84 ΠΟΣΑΙ ΕΙΣΙΝ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ; ΠΟΤΕ ΠΟΙΗΣΕΙΣ ΜΟΙ ΕΚ ΤΩΝ ΚΑΤΑΔΙΩΚΟΝΤΩΝ ΜΕ ΚΡΙΣΙΝ;

ΨΑΛ. 118,85 ΔΙΗΓΗΣΑΝΤΟ ΜΟΙ ΠΑΡΑΝΟΜΟΙ ΑΔΟΛΕΣΧΙΑΣ, ΑΛΛ' ΟΥΧ ΩΣ Ο ΝΟΜΟΣ ΣΟΥ, ΚΥΡΙΕ.

ΨΑΛ. 118,86 ΠΑΣΑΙ ΑΙ ΕΝΤΟΛΑΙ ΣΟΥ ΑΛΗΘΕΙΑ· ΑΔΙΚΩΣ ΚΑΤΕΔΙΩΞΑΝ ΜΕ, ΒΟΗΘΗΣΟΝ ΜΟΙ.

ΨΑΛ. 118,87 ΠΑΡΑ ΒΡΑΧΥ ΣΥΝΕΤΕΛΕΣΑΝ ΜΕ ΕΝ ΤΗ ΓΗ, ΕΓΩ ΔΕ ΟΥΚ ΕΓΚΑΤΕΛΙΠΟΝ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ.

ΨΑΛ. 118,88 ΚΑΤΑ ΤΟ ΕΛΕΟΣ ΣΟΥ ΖΗΣΟΝ ΜΕ, ΚΑΙ ΦΥΛΑΞΩ ΤΑ ΜΑΡΤΥΡΙΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΣΟΥ. -

ΨΑΛ. 118,89 ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΚΥΡΙΕ, Ο ΛΟΓΟΣ ΣΟΥ ΔΙΑΜΕΝΕΙ ΕΝ ΤΩ ΟΥΡΑΝΩ.

ΨΑΛ. 118,90 ΕΙΣ ΓΕΝΕΑΝ ΚΑΙ ΓΕΝΕΑΝ Η ΑΛΗΘΕΙΑ ΣΟΥ· ΕΘΕΜΕΛΙΩΣΑΣ ΤΗΝ ΓΗΝ ΚΑΙ ΔΙΑΜΕΝΕΙ.

ΨΑΛ. 118,91 ΤΗ ΔΙΑΤΑΞΕΙ ΣΟΥ ΔΙΑΜΕΝΕΙ ΗΜΕΡΑ, ΟΤΙ ΤΑ ΣΥΜΠΑΝΤΑ ΔΟΥΛΑ ΣΑ.

ΨΑΛ. 118,92 ΕΙ ΜΗ ΟΤΙ Ο ΝΟΜΟΣ ΣΟΥ ΜΕΛΕΤΗ ΜΟΥ ΕΣΤΙ, ΤΟΤΕ ΑΝ ΑΠΩΛΟΜΗΝ ΕΝ ΤΗ ΤΑΠΕΙΝΩΣΕΙ ΜΟΥ.

ΨΑΛ. 118,93 ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΟΥ ΜΗ ΕΠΙΛΑΘΩΜΑΙ ΤΩΝ ΔΙΚΑΙΩΜΑΤΩΝ ΣΟΥ, ΟΤΙ ΕΝ ΑΥΤΟΙΣ ΕΖΗΣΑΣ ΜΕ.

ΨΑΛ. 118,94 ΣΟΣ ΕΙΜΙ ΕΓΩ, ΣΩΣΟΝ ΜΕ, ΟΤΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ ΕΞΕΖΗΤΗΣΑ.

ΨΑΛ. 118,95 ΕΜΕ ΥΠΕΜΕΙΝΑΝ ΑΜΑΡΤΩΛΟΙ ΤΟΥ ΑΠΟΛΕΣΑΙ ΜΕ· ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ ΣΥΝΗΚΑ.

ΨΑΛ. 118,96 ΠΑΣΗΣ ΣΥΝΤΕΛΕΙΑΣ ΕΙΔΟΝ ΠΕΡΑΣ· ΠΛΑΤΕΙΑ Η ΕΝΤΟΛΗ ΣΟΥ ΣΦΟΔΡΑ. -

ΨΑΛ. 118,97 ΩΣ ΗΓΑΠΗΣΑ ΤΟΝ ΝΟΜΟΝ ΣΟΥ, ΚΥΡΙΕ· ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΜΕΛΕΤΗ ΜΟΥ ΕΣΤΙΝ.

ΨΑΛ. 118,98 ΥΠΕΡ ΤΟΥΣ ΕΧΘΡΟΥΣ ΜΟΥ ΕΣΟΦΙΣΑΣ ΜΕ ΤΗΝ ΕΝΤΟΛΗΝ ΣΟΥ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΜΗ ΕΣΤΙΝ.

ΨΑΛ. 118,99 ΥΠΕΡ ΠΑΝΤΑΣ ΤΟΥΣ ΔΙΔΑΣΚΟΝΤΑΣ ΜΕ ΣΥΝΗΚΑ, ΟΤΙ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ ΜΕΛΕΤΗ ΜΟΥ ΕΣΤΙΝ.

ΨΑΛ. 118,100 ΥΠΕΡ ΠΡΕΣΒΥΤΕΡΟΥΣ ΣΥΝΗΚΑ, ΟΤΙ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ ΕΞΕΖΗΤΗΣΑ.

ΨΑΛ. 118,101 ΕΚ ΠΑΣΗΣ ΟΔΟΥ ΠΟΝΗΡΑΣ ΕΚΩΛΥΣΑ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ, ΟΠΩΣ ΑΝ ΦΥΛΑΞΩ ΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ.

ΨΑΛ. 118,102 ΑΠΟ ΤΩΝ ΚΡΙΜΑΤΩΝ ΣΟΥ ΟΥΚ ΕΞΕΚΛΙΝΑ, ΟΤΙ ΣΥ ΕΝΟΜΟΘΕΤΗΣΑΣ ΜΕ.

ΨΑΛ. 118,103 ΩΣ ΓΛΥΚΕΑ ΤΩ ΛΑΡΥΓΓΙ ΜΟΥ ΤΑ ΛΟΓΙΑ ΣΟΥ, ΥΠΕΡ ΜΕΛΙ ΤΩ ΣΤΟΜΑΤΙ ΜΟΥ.

ΨΑΛ. 118,104 ΑΠΟ ΤΩΝ ΕΝΤΟΛΩΝ ΣΟΥ ΣΥΝΗΚΑ· ΔΙΑ ΤΟΥΤΟ ΕΜΙΣΗΣΑ ΠΑΣΑΝ ΟΔΟΝ ΑΔΙΚΙΑΣ. -

ΨΑΛ. 118,105 ΛΥΧΝΟΣ ΤΟΙΣ ΠΟΣΙ ΜΟΥ Ο ΝΟΜΟΣ ΣΟΥ ΚΑΙ ΦΩΣ ΤΑΙΣ ΤΡΙΒΟΙΣ ΜΟΥ.

ΨΑΛ. 118,106 ΩΜΟΣΑ ΚΑΙ ΕΣΤΗΣΑ ΤΟΥ ΦΥΛΑΞΑΣΘΑΙ ΤΑ ΚΡΙΜΑΤΑ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΣΟΥ.

ΨΑΛ. 118,107 ΕΤΑΠΕΙΝΩΘΗΝ ΕΩΣ ΣΦΟΔΡΑ· ΚΥΡΙΕ, ΖΗΣΟΝ ΜΕ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΣΟΥ.

ΨΑΛ. 118,108 ΤΑ ΕΚΟΥΣΙΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ ΕΥΔΟΚΗΣΟΝ ΔΗ, ΚΥΡΙΕ, ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΣΟΥ ΔΙΔΑΞΟΝ ΜΕ.

ΨΑΛ. 118,109 Η ΨΥΧΗ ΜΟΥ ΕΝ ΤΑΙΣ ΧΕΡΣΙ ΣΟΥ ΔΙΑΠΑΝΤΟΣ, ΚΑΙ ΤΟΥ ΝΟΜΟΥ ΣΟΥ ΟΥΚ ΕΠΕΛΑΘΟΜΗΝ.

ΨΑΛ. 118,110 ΕΘΕΝΤΟ ΑΜΑΡΤΩΛΟΙ ΠΑΓΙΔΑ ΜΟΙ, ΚΑΙ ΕΚ ΤΩΝ ΕΝΤΟΛΩΝ ΣΟΥ ΟΥΚ ΕΠΛΑΝΗΘΗΝ.

ΨΑΛ. 118,111 ΕΚΛΗΡΟΝΟΜΗΣΑ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΟΤΙ ΑΓΑΛΛΙΑΜΑ ΤΗΣ ΚΑΡΔΙΑΣ ΜΟΥ ΕΙΣΙΝ.

ΨΑΛ. 118,112 ΕΚΛΙΝΑ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ ΤΟΥ ΠΟΙΗΣΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΔΙ' ΑΝΤΑΜΕΙΨΙΝ. -

ΨΑΛ. 118,113 ΠΑΡΑΝΟΜΟΥΣ ΕΜΙΣΗΣΑ, ΤΟΝ ΔΕ ΝΟΜΟΝ ΣΟΥ ΗΓΑΠΗΣΑ.

ΨΑΛ. 118,114 ΒΟΗΘΟΣ ΜΟΥ, ΚΑΙ ΑΝΤΙΛΗΠΤΩΡ ΜΟΥ ΕΙ ΣΥ· ΕΙΣ ΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ ΕΠΗΛΠΙΣΑ.

ΨΑΛ. 118,115 ΕΚΚΛΙΝΑΤΕ ΑΠ' ΕΜΟΥ, ΠΟΝΗΡΕΥΟΜΕΝΟΙ, ΚΑΙ ΕΞΕΡΕΥΝΗΣΩ ΤΑΣ ΕΝΤΟΛΑΣ ΤΟΥ ΘΕΟΥ ΜΟΥ.

ΨΑΛ. 118,116 ΑΝΤΙΛΑΒΟΥ ΜΟΥ ΚΑΤΑ ΤΟ ΛΟΓΙΟΝ ΣΟΥ, ΚΑΙ ΖΗΣΟΝ ΜΕ, ΚΑΙ ΜΗ ΚΑΤΑΙΣΧΥΝΗΣ ΜΕ ΑΠΟ ΤΗΣ ΠΡΟΣΔΟΚΙΑΣ ΜΟΥ.

ΨΑΛ. 118,117 ΒΟΗΘΗΣΟΝ ΜΟΙ, ΚΑΙ ΣΩΘΗΣΟΜΑΙ ΚΑΙ ΜΕΛΕΤΗΣΩ ΕΝ ΤΟΙΣ ΔΙΚΑΙΩΜΑΣΙ ΣΟΥ ΔΙΑΠΑΝΤΟΣ.

ΨΑΛ. 118,118 ΕΞΟΥΔΕΝΩΣΑΣ ΠΑΝΤΑΣ ΤΟΥΣ ΑΠΟΣΤΑΤΟΥΝΤΑΣ ΑΠΟ ΤΩΝ ΔΙΚΑΙΩΜΑΤΩΝ ΣΟΥ, ΟΤΙ ΑΔΙΚΟΝ ΤΟ ΕΝΘΥΜΗΜΑ ΑΥΤΩΝ.

ΨΑΛ. 118,119 ΠΑΡΑΒΑΙΝΟΝΤΑΣ ΕΛΟΓΙΣΑΜΗΝ ΠΑΝΤΑΣ ΤΟΥΣ ΑΜΑΡΤΩΛΟΥΣ ΤΗΣ ΓΗΣ· ΔΙΑ ΤΟΥΤΟ ΗΓΑΠΗΣΑ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ.

ΨΑΛ. 118,120 ΚΑΘΗΛΩΣΟΝ ΕΚ ΤΟΥ ΦΟΒΟΥ ΣΟΥ ΤΑΣ ΣΑΡΚΑΣ ΜΟΥ· ΑΠΟ ΓΑΡ ΤΩΝ ΚΡΙΜΑΤΩΝ ΣΟΥ ΕΦΟΒΗΘΗΝ. -

ΨΑΛ. 118,121 ΕΠΟΙΗΣΑ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ· ΜΗ ΠΑΡΑΔΩΣ ΜΕ ΤΟΙΣ ΑΔΙΚΟΥΣΙ ΜΕ.

ΨΑΛ. 118,122 ΕΚΔΕΞΑΙ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ ΕΙΣ ΑΓΑΘΟΝ· ΜΗ ΣΥΚΟΦΑΝΤΗΣΑΤΩΣΑΝ ΜΕ ΥΠΕΡΗΦΑΝΟΙ.

ΨΑΛ. 118,123 ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΕΞΕΛΙΠΟΝ ΕΙΣ ΤΟ ΣΩΤΗΡΙΟΝ ΣΟΥ ΚΑΙ ΕΙΣ ΤΟ ΛΟΓΙΟΝ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΣΟΥ.

ΨΑΛ. 118,124 ΠΟΙΗΣΟΝ ΜΕΤΑ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΚΑΤΑ ΤΟ ΕΛΕΟΣ ΣΟΥ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ ΔΙΔΑΞΟΝ ΜΕ.

ΨΑΛ. 118,125 ΔΟΥΛΟΣ ΣΟΥ ΕΙΜΙ ΕΓΩ· ΣΥΝΕΤΙΣΟΝ ΜΕ, ΚΑΙ ΓΝΩΣΟΜΑΙ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ.

ΨΑΛ. 118,126 ΚΑΙΡΟΣ ΤΟΥ ΠΟΙΗΣΑΙ ΤΩ ΚΥΡΙΩ· ΔΙΕΣΚΕΔΑΣΑΝ ΤΟΝ ΝΟΜΟΝ ΣΟΥ.

ΨΑΛ. 118,127 ΔΙΑ ΤΟΥΤΟ ΗΓΑΠΗΣΑ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ ΥΠΕΡ ΧΡΥΣΙΟΝ ΚΑΙ ΤΟΠΑΖΙΟΝ.

ΨΑΛ. 118,128 ΔΙΑ ΤΟΥΤΟ ΠΡΟΣ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ ΚΑΤΩΡΘΟΥΜΗΝ, ΠΑΣΑΝ ΟΔΟΝ ΑΔΙΚΟΝ ΕΜΙΣΗΣΑ. -

ΨΑΛ. 118,129 ΘΑΥΜΑΣΤΑ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ· ΔΙΑ ΤΟΥΤΟ ΕΞΗΡΕΥΝΗΣΕΝ ΑΥΤΑ Η ΨΥΧΗ ΜΟΥ.

ΨΑΛ. 118,130 Η ΔΗΛΩΣΙΣ ΤΩΝ ΛΟΓΩΝ ΣΟΥ ΦΩΤΙΕΙ ΚΑΙ ΣΥΝΕΤΙΕΙ ΝΗΠΙΟΥΣ.

ΨΑΛ. 118,131 ΤΟ ΣΤΟΜΑ ΜΟΥ ΗΝΟΙΞΑ ΚΑΙ ΕΙΛΚΥΣΑ ΠΝΕΥΜΑ, ΟΤΙ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ ΕΠΕΠΟΘΟΥΝ.

ΨΑΛ. 118,132 ΕΠΙΒΛΕΨΟΝ ΕΠ' ΕΜΕ ΚΑΙ ΕΛΕΗΣΟΝ ΜΕ ΚΑΤΑ ΤΟ ΚΡΙΜΑ ΤΩΝ ΑΓΑΠΩΝΤΩΝ ΤΟ ΟΝΟΜΑ ΣΟΥ.

ΨΑΛ. 118,133 ΤΑ ΔΙΑΒΗΜΑΤΑ ΜΟΥ ΚΑΤΕΥΘΥΝΟΝ ΚΑΤΑ ΤΟ ΛΟΓΙΟΝ ΣΟΥ, ΚΑΙ ΜΗ ΚΑΤΑΚΥΡΙΕΥΣΑΤΩ ΜΟΥ ΠΑΣΑ ΑΝΟΜΙΑ.

ΨΑΛ. 118,134 ΛΥΤΡΩΣΑΙ ΜΕ ΑΠΟ ΣΥΚΟΦΑΝΤΙΑΣ ΑΝΘΡΩΠΩΝ, ΚΑΙ ΦΥΛΑΞΩ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ.

ΨΑΛ. 118,135 ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΕΠΙΦΑΝΟΝ ΕΠΙ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ ΚΑΙ ΔΙΔΑΞΟΝ ΜΕ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ.

ΨΑΛ. 118,136 ΔΙΕΞΟΔΟΥΣ ΥΔΑΤΩΝ ΚΑΤΕΔΥΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ, ΕΠΕΙ ΟΥΚ ΕΦΥΛΑΞΑ ΤΟΝ ΝΟΜΟΝ ΣΟΥ. -

ΨΑΛ. 118,137 ΔΙΚΑΙΟΣ ΕΙ, ΚΥΡΙΕ, ΚΑΙ ΕΥΘΕΙΑΙ ΑΙ ΚΡΙΣΕΙΣ ΣΟΥ.

ΨΑΛ. 118,138 ΕΝΕΤΕΙΛΩ ΔΙΚΑΙΟΣΥΝΗΝ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ ΚΑΙ ΑΛΗΘΕΙΑΝ ΣΦΟΔΡΑ.

ΨΑΛ. 118,139 ΕΞΕΤΗΞΕ ΜΕ Ο ΖΗΛΟΣ ΣΟΥ, ΟΤΙ ΕΠΕΛΑΘΟΝΤΟ ΤΩΝ ΛΟΓΩΝ ΣΟΥ ΟΙ ΕΧΘΡΟΙ ΜΟΥ.

ΨΑΛ. 118,140 ΠΕΠΥΡΩΜΕΝΟΝ ΤΟ ΛΟΓΙΟΝ ΣΟΥ ΣΦΟΔΡΑ, ΚΑΙ Ο ΔΟΥΛΟΣ ΣΟΥ ΗΓΑΠΗΣΕΝ ΑΥΤΟ.

ΨΑΛ. 118,141 ΝΕΩΤΕΡΟΣ ΕΓΩ ΕΙΜΙ ΚΑΙ ΕΞΟΥΔΕΝΩΜΕΝΟΣ· ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ ΟΥΚ ΕΠΕΛΑΘΟΜΗΝ.

ΨΑΛ. 118,142 Η ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ ΔΙΚΑΙΟΣΥΝΗ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΚΑΙ Ο ΝΟΜΟΣ ΣΟΥ ΑΛΗΘΕΙΑ.

ΨΑΛ. 118,143 ΘΛΙΨΕΙΣ ΚΑΙ ΑΝΑΓΚΑΙ ΕΥΡΟΣΑΝ ΜΕ· ΑΙ ΕΝΤΟΛΑΙ ΣΟΥ ΜΕΛΕΤΗ ΜΟΥ.

ΨΑΛ. 118,144 ΔΙΚΑΙΟΣΥΝΗ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ· ΣΥΝΕΤΙΣΟΝ ΜΕ, ΚΑΙ ΖΗΣΟΜΑΙ. -

ΨΑΛ. 118,145 ΕΚΕΚΡΑΞΑ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΜΟΥ· ΕΠΑΚΟΥΣΟΝ ΜΟΥ, ΚΥΡΙΕ, ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ ΕΚΖΗΤΗΣΩ.

ΨΑΛ. 118,146 ΕΚΕΚΡΑΞΑ ΣΟΙ· ΣΩΣΟΝ ΜΕ, ΚΑΙ ΦΥΛΑΞΩ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ.

ΨΑΛ. 118,147 ΠΡΟΕΦΘΑΣΑ ΕΝ ΑΩΡΙΑ ΚΑΙ ΕΚΕΚΡΑΞΑ, ΕΙΣ ΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ ΕΠΗΛΠΙΣΑ.

ΨΑΛ. 118,148 ΠΡΟΕΦΘΑΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΠΡΟΣ ΟΡΘΡΟΝ ΤΟΥ ΜΕΛΕΤΑΝ ΤΑ ΛΟΓΙΑ ΣΟΥ.

ΨΑΛ. 118,149 ΤΗΣ ΦΩΝΗΣ ΜΟΥ ΑΚΟΥΣΟΝ, ΚΥΡΙΕ, ΚΑΤΑ ΤΟ ΕΛΕΟΣ ΣΟΥ, ΚΑΤΑ ΤΟ ΚΡΙΜΑ ΣΟΥ ΖΗΣΟΝ ΜΕ.

ΨΑΛ. 118,150 ΠΡΟΣΗΓΓΙΣΑΝ ΟΙ ΚΑΤΑΔΙΩΚΟΝΤΕΣ ΜΕ ΑΝΟΜΙΑ, ΑΠΟ ΔΕ ΤΟΥ ΝΟΜΟΥ ΣΟΥ ΕΜΑΚΡΥΝΘΗΣΑΝ.

ΨΑΛ. 118,151 ΕΓΓΥΣ ΕΙ, ΚΥΡΙΕ, ΚΑΙ ΠΑΣΑΙ ΑΙ ΟΔΟΙ ΣΟΥ ΑΛΗΘΕΙΑ.

ΨΑΛ. 118,152 ΚΑΤ' ΑΡΧΑΣ ΕΓΝΩΝ ΕΚ ΤΩΝ ΜΑΡΤΥΡΙΩΝ ΣΟΥ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΘΕΜΕΛΙΩΣΑΣ ΑΥΤΑ. -

ΨΑΛ. 118,153 ΙΔΕ ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ ΜΟΥ ΚΑΙ ΕΞΕΛΟΥ ΜΕ, ΟΤΙ ΤΟΥ ΝΟΜΟΥ ΣΟΥ ΟΥΚ ΕΠΕΛΑΘΟΜΗΝ.

ΨΑΛ. 118,154 ΚΡΙΝΟΝ ΤΗΝ ΚΡΙΣΙΝ ΜΟΥ ΚΑΙ ΛΥΤΡΩΣΑΙ ΜΕ· ΔΙΑ ΤΟΝ ΛΟΓΟΝ ΣΟΥ ΖΗΣΟΝ ΜΕ.

ΨΑΛ. 118,155 ΜΑΚΡΑΝ ΑΠΟ ΑΜΑΡΤΩΛΩΝ ΣΩΤΗΡΙΑ, ΟΤΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ ΟΥΚ ΕΞΕΖΗΤΗΣΑΝ.

ΨΑΛ. 118,156 ΟΙ ΟΙΚΤΙΡΜΟΙ ΣΟΥ ΠΟΛΛΟΙ, ΚΥΡΙΕ· ΚΑΤΑ ΤΟ ΚΡΙΜΑ ΣΟΥ ΖΗΣΟΝ ΜΕ.

ΨΑΛ. 118,157 ΠΟΛΛΟΙ ΟΙ ΕΚΔΙΩΚΟΝΤΕΣ ΜΕ ΚΑΙ ΘΛΙΒΟΝΤΕΣ ΜΕ· ΕΚ ΤΩΝ ΜΑΡΤΥΡΙΩΝ ΣΟΥ ΟΥΚ ΕΞΕΚΛΙΝΑ.

ΨΑΛ. 118,158 ΕΙΔΟΝ ΑΣΥΝΕΤΟΥΝΤΑΣ ΚΑΙ ΕΞΕΤΗΚΟΜΗΝ, ΟΤΙ ΤΑ ΛΟΓΙΑ ΣΟΥ ΟΥΚ ΕΦΥΛΑΞΑΝΤΟ.

ΨΑΛ. 118,159 ΙΔΕ, ΟΤΙ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ ΗΓΑΠΗΣΑ· ΚΥΡΙΕ, ΕΝ ΤΩ ΕΛΕΕΙ ΣΟΥ ΖΗΣΟΝ ΜΕ.

ΨΑΛ. 118,160 ΑΡΧΗ ΤΩΝ ΛΟΓΩΝ ΣΟΥ ΑΛΗΘΕΙΑ, ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΠΑΝΤΑ ΤΑ ΚΡΙΜΑΤΑ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΣΟΥ. -

ΨΑΛ. 118,161 ΑΡΧΟΝΤΕΣ ΚΑΤΕΔΙΩΞΑΝ ΜΕ ΔΩΡΕΑΝ, ΚΑΙ ΑΠΟ ΤΩΝ ΛΟΓΩΝ ΣΟΥ ΕΔΕΙΛΙΑΣΕΝ Η ΚΑΡΔΙΑ ΜΟΥ.

ΨΑΛ. 118,162 ΑΓΑΛΛΙΑΣΟΜΑΙ ΕΓΩ ΕΠΙ ΤΑ ΛΟΓΙΑ ΣΟΥ ΩΣ Ο ΕΥΡΙΣΚΩΝ ΣΚΥΛΑ ΠΟΛΛΑ.

ΨΑΛ. 118,163 ΑΔΙΚΙΑΝ ΕΜΙΣΗΣΑ ΚΑΙ ΕΒΔΕΛΥΞΑΜΗΝ, ΤΟΝ ΔΕ ΝΟΜΟΝ ΣΟΥ ΗΓΑΠΗΣΑ.

ΨΑΛ. 118,164 ΕΠΤΑΚΙΣ ΤΗΣ ΗΜΕΡΑΣ ΗΝΕΣΑ ΣΕ ΕΠΙ ΤΑ ΚΡΙΜΑΤΑ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΣΟΥ.

ΨΑΛ. 118,165 ΕΙΡΗΝΗ ΠΟΛΛΗ ΤΟΙΣ ΑΓΑΠΩΣΙ ΤΟΝ ΝΟΜΟΝ ΣΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΙΣ ΣΚΑΝΔΑΛΟΝ.

ΨΑΛ. 118,166 ΠΡΟΣΕΔΟΚΩΝ ΤΟ ΣΩΤΗΡΙΟΝ ΣΟΥ, ΚΥΡΙΕ, ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ ΗΓΑΠΗΣΑ.

ΨΑΛ. 118,167 ΕΦΥΛΑΞΕΝ Η ΨΥΧΗ ΜΟΥ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ ΚΑΙ ΗΓΑΠΗΣΕΝ ΑΥΤΑ ΣΦΟΔΡΑ.

ΨΑΛ. 118,168 ΕΦΥΛΑΞΑ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ ΚΑΙ ΤΑ ΜΑΡΤΥΡΙΑ ΣΟΥ, ΟΤΙ ΠΑΣΑΙ ΑΙ ΟΔΟΙ ΜΟΥ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΚΥΡΙΕ. -

ΨΑΛ. 118,169 ΕΓΓΙΣΑΤΩ Η ΔΕΗΣΙΣ ΜΟΥ ΕΝΩΠΙΟΝ ΣΟΥ, ΚΥΡΙΕ· ΚΑΤΑ ΤΟ ΛΟΓΙΟΝ ΣΟΥ ΣΥΝΕΤΙΣΟΝ ΜΕ.

ΨΑΛ. 118,170 ΕΙΣΕΛΘΟΙ ΤΟ ΑΞΙΩΜΑ ΜΟΥ ΕΝΩΠΙΟΝ ΣΟΥ, ΚΥΡΙΕ· ΚΑΤΑ ΤΟ ΛΟΓΙΟΝ ΣΟΥ ΡΥΣΑΙ ΜΕ.

ΨΑΛ. 118,171 ΕΞΕΡΕΥΞΑΙΝΤΟ ΤΑ ΧΕΙΛΗ ΜΟΥ ΥΜΝΟΝ, ΟΤΑΝ ΔΙΔΑΞΗΣ ΜΕ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ.

ΨΑΛ. 118,172 ΦΘΕΓΞΑΙΤΟ Η ΓΛΩΣΣΑ ΜΟΥ ΤΑ ΛΟΓΙΑ ΣΟΥ, ΟΤΙ ΠΑΣΑΙ ΑΙ ΕΝΤΟΛΑΙ ΣΟΥ ΔΙΚΑΙΟΣΥΝΗ.

ΨΑΛ. 118,173 ΓΕΝΕΣΘΩ Η ΧΕΙΡ ΣΟΥ ΤΟΥ ΣΩΣΑΙ ΜΕ, ΟΤΙ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ ΗΡΕΤΙΣΑΜΗΝ.

ΨΑΛ. 118,174 ΕΠΕΠΟΘΗΣΑ ΤΟ ΣΩΤΗΡΙΟΝ ΣΟΥ, ΚΥΡΙΕ, ΚΑΙ Ο ΝΟΜΟΣ ΣΟΥ ΜΕΛΕΤΗ ΜΟΥ ΕΣΤΙ.

ΨΑΛ. 118,175 ΖΗΣΕΤΑΙ Η ΨΥΧΗ ΜΟΥ ΚΑΙ ΑΙΝΕΣΕΙ ΣΕ, ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΣΟΥ ΒΟΗΘΗΣΕΙ ΜΟΙ.

ΨΑΛ. 118,176 ΕΠΛΑΝΗΘΗΝ ΩΣ ΠΡΟΒΑΤΟΝ ΑΠΟΛΩΛΟΣ· ΖΗΤΗΣΟΝ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ, ΟΤΙ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ ΟΥΚ ΕΠΕΛΑΘΟΜΗΝ.

ΨΑΛΜΟΣ 119 (ΜΑΣ. 120)

ΩΔΗ ΤΩΝ ΑΝΑΒΑΘΜΩΝ.

ΨΑΛ. 119,1 ΠΡΟΣ ΚΥΡΙΟΝ ΕΝ ΤΩ ΘΛΙΒΕΣΘΑΙ ΜΕ ΕΚΕΚΡΑΞΑ, ΚΑΙ ΕΙΣΗΚΟΥΣΕ ΜΟΥ.

ΨΑΛ. 119,2 ΚΥΡΙΕ, ΡΥΣΑΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΑΠΟ ΧΕΙΛΕΩΝ ΑΔΙΚΩΝ ΚΑΙ ΑΠΟ ΓΛΩΣΣΗΣ ΔΟΛΙΑΣ.

ΨΑΛ. 119,3 ΤΙ ΔΟΘΕΙΗ ΣΟΙ ΚΑΙ ΤΙ ΠΡΟΣΤΕΘΕΙΗ ΣΟΙ ΠΡΟΣ ΓΛΩΣΣΑΝ ΔΟΛΙΑΝ;

ΨΑΛ. 119,4 ΤΑ ΒΕΛΗ ΤΟΥ ΔΥΝΑΤΟΥ ΗΚΟΝΗΜΕΝΑ, ΣΥΝ ΤΟΙΣ ΑΝΘΡΑΞΙ ΤΟΙΣ ΕΡΗΜΙΚΟΙΣ.

ΨΑΛ. 119,5 ΟΙΜΟΙ! ΟΤΙ Η ΠΑΡΟΙΚΙΑ ΜΟΥ ΕΜΑΚΡΥΝΘΗ, ΚΑΤΕΣΚΗΝΩΣΑ ΜΕΤΑ ΤΩΝ ΣΚΗΝΩΜΑΤΩΝ ΚΗΔΑΡ.

ΨΑΛ. 119,6 ΠΟΛΛΑ ΠΑΡΩΚΗΣΕΝ Η ΨΥΧΗ ΜΟΥ.

ΨΑΛ. 119,7 ΜΕΤΑ ΤΩΝ ΜΙΣΟΥΝΤΩΝ ΤΗΝ ΕΙΡΗΝΗΝ ΗΜΗΝ ΕΙΡΗΝΙΚΟΣ· ΟΤΑΝ ΕΛΑΛΟΥΝ ΑΥΤΟΙΣ, ΕΠΟΛΕΜΟΥΝ ΜΕ ΔΩΡΕΑΝ.

ΨΑΛΜΟΣ 120 (ΜΑΣ. 121)

ΩΔΗ ΤΩΝ ΑΝΑΒΑΘΜΩΝ.

ΨΑΛ. 120,1 ΗΡΑ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΕΙΣ ΤΑ ΟΡΗ, ΟΘΕΝ ΗΞΕΙ Η ΒΟΗΘΕΙΑ ΜΟΥ.

ΨΑΛ. 120,2 Η ΒΟΗΘΕΙΑ ΜΟΥ ΠΑΡΑ ΚΥΡΙΟΥ ΤΟΥ ΠΟΙΗΣΑΝΤΟΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ.

ΨΑΛ. 120,3 ΜΗ ΔΩΗΣ ΕΙΣ ΣΑΛΟΝ ΤΟΝ ΠΟΔΑ ΣΟΥ, ΜΗΔΕ ΝΥΣΤΑΞΗ Ο ΦΥΛΑΣΣΩΝ ΣΕ.

ΨΑΛ. 120,4 ΙΔΟΥ ΟΥ ΝΥΣΤΑΞΕΙ ΟΥΔΕ ΥΠΝΩΣΕΙ Ο ΦΥΛΑΣΣΩΝ ΤΟΝ ΙΣΡΑΗΛ.

ΨΑΛ. 120,5 ΚΥΡΙΟΣ ΦΥΛΑΞΕΙ ΣΕ, ΚΥΡΙΟΣ ΣΚΕΠΗ ΣΟΙ ΕΠΙ ΧΕΙΡΑ ΔΕΞΙΑΝ ΣΟΥ·

ΨΑΛ. 120,6 ΗΜΕΡΑΣ Ο ΗΛΙΟΣ ΟΥ ΣΥΓΚΑΥΣΕΙ ΣΕ, ΟΥΔΕ Η ΣΕΛΗΝΗ ΤΗΝ ΝΥΚΤΑ.

ΨΑΛ. 120,7 ΚΥΡΙΟΣ ΦΥΛΑΞΕΙ ΣΕ ΑΠΟ ΠΑΝΤΟΣ ΚΑΚΟΥ, ΦΥΛΑΞΕΙ ΤΗΝ ΨΥΧΗΝ ΣΟΥ Ο ΚΥΡΙΟΣ.

ΨΑΛ. 120,8 ΚΥΡΙΟΣ ΦΥΛΑΞΕΙ ΤΗΝ ΕΙΣΟΔΟΝ ΣΟΥ ΚΑΙ ΤΗΝ ΕΞΟΔΟΝ ΣΟΥ ΑΠΟ ΤΟΥ ΝΥΝ ΚΑΙ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛΜΟΣ 121 (ΜΑΣ. 122)

ΩΔΗ ΤΩΝ ΑΝΑΒΑΘΜΩΝ.

ΨΑΛ. 121,1 ΕΥΦΡΑΝΘΗΝ ΕΠΙ ΤΟΙΣ ΕΙΡΗΚΟΣΙ ΜΟΙ· ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΠΟΡΕΥΣΟΜΕΘΑ.

ΨΑΛ. 121,2 ΕΣΤΩΤΕΣ ΗΣΑΝ ΟΙ ΠΟΔΕΣ ΗΜΩΝ ΕΝ ΤΑΙΣ ΑΥΛΑΙΣ ΣΟΥ, ΙΕΡΟΥΣΑΛΗΜ.

ΨΑΛ. 121,3 ΙΕΡΟΥΣΑΛΗΜ ΟΙΚΟΔΟΜΟΥΜΕΝΗ ΩΣ ΠΟΛΙΣ, ΗΣ Η ΜΕΤΟΧΗ ΑΥΤΗΣ ΕΠΙ ΤΟ ΑΥΤΟ.

ΨΑΛ. 121,4 ΕΚΕΙ ΓΑΡ ΑΝΕΒΗΣΑΝ ΑΙ ΦΥΛΑΙ, ΦΥΛΑΙ ΚΥΡΙΟΥ, ΜΑΡΤΥΡΙΟΝ ΤΩ ΙΣΡΑΗΛ, ΤΟΥ ΕΞΟΜΟΛΟΓΗΣΑΣΘΑΙ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ·

ΨΑΛ. 121,5 ΟΤΙ ΕΚΕΙ ΕΚΑΘΙΣΑΝ ΘΡΟΝΟΙ ΕΙΣ ΚΡΙΣΙΝ, ΘΡΟΝΟΙ ΕΠΙ ΟΙΚΟΝ ΔΑΥΪΔ.

ΨΑΛ. 121,6 ΕΡΩΤΗΣΑΤΕ ΔΗ ΤΑ ΕΙΣ ΕΙΡΗΝΗΝ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΥΘΗΝΙΑ ΤΟΙΣ ΑΓΑΠΩΣΙ ΣΕ·

ΨΑΛ. 121,7 ΓΕΝΕΣΘΩ ΔΗ ΕΙΡΗΝΗ ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΣΟΥ ΚΑΙ ΕΥΘΗΝΙΑ ΕΝ ΤΑΙΣ ΠΥΡΓΟΒΑΡΕΣΙ ΣΟΥ.

ΨΑΛ. 121,8 ΕΝΕΚΑ ΤΩΝ ΑΔΕΛΦΩΝ ΜΟΥ ΚΑΙ ΤΩΝ ΠΛΗΣΙΟΝ ΜΟΥ, ΕΛΑΛΟΥΝ ΔΗ ΕΙΡΗΝΗΝ ΠΕΡΙ ΣΟΥ·

ΨΑΛ. 121,9 ΕΝΕΚΑ ΤΟΥ ΟΙΚΟΥ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΕΞΕΖΗΤΗΣΑ ΑΓΑΘΑ ΣΟΙ.

ΨΑΛΜΟΣ 122 (ΜΑΣ. 123)

ΩΔΗ ΤΩΝ ΑΝΑΒΑΘΜΩΝ.

ΨΑΛ. 122,1 ΠΡΟΣ ΣΕ ΗΡΑ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΕΝ ΤΩ ΟΥΡΑΝΩ.

ΨΑΛ. 122,2 ΙΔΟΥ ΩΣ ΟΦΘΑΛΜΟΙ ΔΟΥΛΩΝ ΕΙΣ ΧΕΙΡΑΣ ΤΩΝ ΚΥΡΙΩΝ ΑΥΤΩΝ, ΩΣ ΟΦΘΑΛΜΟΙ ΠΑΙΔΙΣΚΗΣ ΕΙΣ ΧΕΙΡΑΣ ΤΗΣ ΚΥΡΙΑΣ ΑΥΤΗΣ, ΟΥΤΩΣ ΟΙ ΟΦΘΑΛΜΟΙ ΗΜΩΝ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ, ΕΩΣ ΟΥ ΟΙΚΤΕΙΡΗΣΑΙ ΗΜΑΣ.

ΨΑΛ. 122,3 ΕΛΕΗΣΟΝ ΗΜΑΣ, ΚΥΡΙΕ, ΕΛΕΗΣΟΝ ΗΜΑΣ, ΟΤΙ ΕΠΙ ΠΟΛΥ ΕΠΛΗΣΘΗΜΕΝ ΕΞΟΥΔΕΝΩΣΕΩΣ,

ΨΑΛ. 122,4 ΕΠΙ ΠΛΕΙΟΝ ΕΠΛΗΣΘΗ Η ΨΥΧΗ ΗΜΩΝ. ΤΟ ΟΝΕΙΔΟΣ ΤΟΙΣ ΕΥΘΗΝΟΥΣΙ, ΚΑΙ Η ΕΞΟΥΔΕΝΩΣΙΣ ΤΟΙΣ ΥΠΕΡΗΦΑΝΟΙΣ.

ΨΑΛΜΟΣ 123 (ΜΑΣ. 124)

ΩΔΗ ΤΩΝ ΑΝΑΒΑΘΜΩΝ.

ΨΑΛ. 123,1 ΕΙ ΜΗ ΟΤΙ ΚΥΡΙΟΣ ΗΝ ΕΝ ΗΜΙΝ, ΕΙΠΑΤΩ ΔΗ ΙΣΡΑΗΛ·

ΨΑΛ. 123,2 ΕΙ ΜΗ ΟΤΙ ΚΥΡΙΟΣ ΗΝ ΕΝ ΗΜΙΝ ΕΝ ΤΩ ΕΠΑΝΑΣΤΗΝΑΙ ΑΝΘΡΩΠΟΥΣ ΕΦ' ΗΜΑΣ,

ΨΑΛ. 123,3 ΑΡΑ ΖΩΝΤΑΣ ΑΝ ΚΑΤΕΠΙΟΝ ΗΜΑΣ ΕΝ ΤΩ ΟΡΓΙΣΘΗΝΑΙ ΤΟΝ ΘΥΜΟΝ ΑΥΤΩΝ ΕΦ' ΗΜΑΣ·

ΨΑΛ. 123,4 ΑΡΑ ΤΟ ΥΔΩΡ ΑΝ ΚΑΤΕΠΟΝΤΙΣΕΝ ΗΜΑΣ, ΧΕΙΜΑΡΡΟΝ ΔΙΗΛΘΕΝ Η ΨΥΧΗ ΗΜΩΝ·

ΨΑΛ. 123,5 ΑΡΑ ΔΙΗΛΘΕΝ Η ΨΥΧΗ ΗΜΩΝ ΤΟ ΥΔΩΡ ΤΟ ΑΝΥΠΟΣΤΑΤΟΝ.

ΨΑΛ. 123,6 ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ, ΟΣ ΟΥΚ ΕΔΩΚΕΝ ΗΜΑΣ ΕΙΣ ΘΗΡΑΝ ΤΟΙΣ ΟΔΟΥΣΙΝ ΑΥΤΩΝ.

ΨΑΛ. 123,7 Η ΨΥΧΗ ΗΜΩΝ ΩΣ ΣΤΡΟΥΘΙΟΝ ΕΡΡΥΣΘΗ ΕΚ ΤΗΣ ΠΑΓΙΔΟΣ ΤΩΝ ΘΗΡΕΥΟΝΤΩΝ· Η ΠΑΓΙΣ ΣΥΝΕΤΡΙΒΗ, ΚΑΙ ΗΜΕΙΣ ΕΡΡΥΣΘΗΜΕΝ.

ΨΑΛ. 123,8 Η ΒΟΗΘΕΙΑ ΗΜΩΝ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΤΟΥ ΠΟΙΗΣΑΝΤΟΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ.

ΨΑΛΜΟΣ 124 (ΜΑΣ. 125)

ΩΔΗ ΤΩΝ ΑΝΑΒΑΘΜΩΝ.

ΨΑΛ. 124,1 ΟΙ ΠΕΠΟΙΘΟΤΕΣ ΕΠΙ ΚΥΡΙΟΝ ΩΣ ΟΡΟΣ ΣΙΩΝ· ΟΥ ΣΑΛΕΥΘΗΣΕΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ Ο ΚΑΤΟΙΚΩΝ ΙΕΡΟΥΣΑΛΗΜ.

ΨΑΛ. 124,2 ΟΡΗ ΚΥΚΛΩ ΑΥΤΗΣ, ΚΑΙ Ο ΚΥΡΙΟΣ ΚΥΚΛΩ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ ΑΠΟ ΤΟΥ ΝΥΝ ΚΑΙ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛ. 124,3 ΟΤΙ ΟΥΚ ΑΦΗΣΕΙ ΚΥΡΙΟΣ ΤΗΝ ΡΑΒΔΟΝ ΤΩΝ ΑΜΑΡΤΩΛΩΝ ΕΠΙ ΤΟΝ ΚΛΗΡΟΝ ΤΩΝ ΔΙΚΑΙΩΝ, ΟΠΩΣ ΑΝ ΜΗ ΕΚΤΕΙΝΩΣΙΝ ΟΙ ΔΙΚΑΙΟΙ ΕΝ ΑΝΟΜΙΑΙΣ ΧΕΙΡΑΣ ΑΥΤΩΝ.

ΨΑΛ. 124,4 ΑΓΑΘΥΝΟΝ, ΚΥΡΙΕ, ΤΟΙΣ ΑΓΑΘΟΙΣ ΚΑΙ ΤΟΙΣ ΕΥΘΕΣΙ ΤΗ ΚΑΡΔΙΑ·

ΨΑΛ. 124,5 ΤΟΥΣ ΔΕ ΕΚΚΛΙΝΟΝΤΑΣ ΕΙΣ ΤΑΣ ΣΤΡΑΓΓΑΛΙΑΣ ΑΠΑΞΕΙ ΚΥΡΙΟΣ ΜΕΤΑ ΤΩΝ ΕΡΓΑΖΟΜΕΝΩΝ ΤΗΝ ΑΝΟΜΙΑΝ ΕΙΡΗΝΗ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ.

ΨΑΛΜΟΣ 125 (ΜΑΣ. 126)

ΩΔΗ ΤΩΝ ΑΝΑΒΑΘΜΩΝ.

ΨΑΛ. 125,1 ΕΝ ΤΩ ΕΠΙΣΤΡΕΨΑΙ ΚΥΡΙΟΝ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΣΙΩΝ ΕΓΕΝΗΘΗΜΕΝ ΩΣΕΙ ΠΑΡΑΚΕΚΛΗΜΕΝΟΙ.

ΨΑΛ. 125,2 ΤΟΤΕ ΕΠΛΗΣΘΗ ΧΑΡΑΣ ΤΟ ΣΤΟΜΑ ΗΜΩΝ ΚΑΙ Η ΓΛΩΣΣΑ ΗΜΩΝ ΑΓΑΛΛΙΑΣΕΩΣ. ΤΟΤΕ ΕΡΟΥΣΙΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ· ΕΜΕΓΑΛΥΝΕ ΚΥΡΙΟΣ ΤΟΥ ΠΟΙΗΣΑΙ ΜΕΤ' ΑΥΤΩΝ.

ΨΑΛ. 125,3 ΕΜΕΓΑΛΥΝΕ ΚΥΡΙΟΣ ΤΟΥ ΠΟΙΗΣΑΙ ΜΕΘ' ΗΜΩΝ, ΕΓΕΝΗΘΗΜΕΝ ΕΥΦΡΑΙΝΟΜΕΝΟΙ.

ΨΑΛ. 125,4 ΕΠΙΣΤΡΕΨΟΝ, ΚΥΡΙΕ, ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΗΜΩΝ ΩΣ ΧΕΙΜΑΡΡΟΥΣ ΕΝ ΤΩ ΝΟΤΩ.

ΨΑΛ. 125,5 ΟΙ ΣΠΕΙΡΟΝΤΕΣ ΕΝ ΔΑΚΡΥΣΙΝ ΕΝ ΑΓΑΛΛΙΑΣΕΙ ΘΕΡΙΟΥΣΙ.

ΨΑΛ. 125,6 ΠΟΡΕΥΟΜΕΝΟΙ ΕΠΟΡΕΥΟΝΤΟ ΚΑΙ ΕΚΛΑΙΟΝ ΒΑΛΛΟΝΤΕΣ ΤΑ ΣΠΕΡΜΑΤΑ ΑΥΤΩΝ· ΕΡΧΟΜΕΝΟΙ ΔΕ ΗΞΟΥΣΙΝ ΕΝ ΑΓΑΛΛΙΑΣΕΙ ΑΙΡΟΝΤΕΣ ΤΑ ΔΡΑΓΜΑΤΑ ΑΥΤΩΝ.

ΨΑΛΜΟΣ 126 (ΜΑΣ. 127)

ΩΔΗ ΤΩΝ ΑΝΑΒΑΘΜΩΝ.

ΨΑΛ. 126,1 ΕΑΝ ΜΗ ΚΥΡΙΟΣ ΟΙΚΟΔΟΜΗΣΗ ΟΙΚΟΝ, ΕΙΣ ΜΑΤΗΝ ΕΚΟΠΙΑΣΑΝ ΟΙ ΟΙΚΟΔΟΜΟΥΝΤΕΣ· ΕΑΝ ΜΗ ΚΥΡΙΟΣ ΦΥΛΑΞΗ ΠΟΛΙΝ, ΕΙΣ ΜΑΤΗΝ ΗΓΡΥΠΝΗΣΕΝ Ο ΦΥΛΑΣΣΩΝ.

ΨΑΛ. 126,2 ΕΙΣ ΜΑΤΗΝ ΥΜΙΝ ΕΣΤΙ ΤΟ ΟΡΘΡΙΖΕΙΝ, ΕΓΕΙΡΕΣΘΑΙ ΜΕΤΑ ΤΟ ΚΑΘΗΣΘΑΙ, ΟΙ ΕΣΘΙΟΝΤΕΣ ΑΡΤΟΝ ΟΔΥΝΗΣ, ΟΤΑΝ ΔΩ ΤΟΙΣ ΑΓΑΠΗΤΟΙΣ ΑΥΤΟΥ ΥΠΝΟΝ.

ΨΑΛ. 126,3 ΙΔΟΥ Η ΚΛΗΡΟΝΟΜΙΑ ΚΥΡΙΟΥ ΥΙΟΙ, Ο ΜΙΣΘΟΣ ΤΟΥ ΚΑΡΠΟΥ ΤΗΣ ΓΑΣΤΡΟΣ.

ΨΑΛ. 126,4 ΩΣΕΙ ΒΕΛΗ ΕΝ ΧΕΙΡΙ ΔΥΝΑΤΟΥ, ΟΥΤΩΣ ΟΙ ΥΙΟΙ ΤΩΝ ΕΚΤΕΤΙΝΑΓΜΕΝΩΝ.

ΨΑΛ. 126,5 ΜΑΚΑΡΙΟΣ ΟΣ ΠΛΗΡΩΣΕΙ ΤΗΝ ΕΠΙΘΥΜΙΑΝ ΑΥΤΟΥ ΕΞ ΑΥΤΩΝ· ΟΥ ΚΑΤΑΙΣΧΥΝΘΗΣΟΝΤΑΙ, ΟΤΑΝ ΛΑΛΩΣΙ ΤΟΙΣ ΕΧΘΡΟΙΣ ΑΥΤΩΝ ΕΝ ΠΥΛΑΙΣ.

ΨΑΛΜΟΣ 127 (ΜΑΣ. 128)

ΩΔΗ ΤΩΝ ΑΝΑΒΑΘΜΩΝ.

ΨΑΛ. 127,1 ΜΑΚΑΡΙΟΙ ΠΑΝΤΕΣ ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΤΟΝ ΚΥΡΙΟΝ, ΟΙ ΠΟΡΕΥΟΜΕΝΟΙ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ.

ΨΑΛ. 127,2 ΤΟΥΣ ΠΟΝΟΥΣ ΤΩΝ ΚΑΡΠΩΝ ΣΟΥ ΦΑΓΕΣΑΙ· ΜΑΚΑΡΙΟΣ ΕΙ, ΚΑΙ ΚΑΛΩΣ ΣΟΙ ΕΣΤΑΙ.

ΨΑΛ. 127,3 Η ΓΥΝΗ ΣΟΥ ΩΣ ΑΜΠΕΛΟΣ ΕΥΘΗΝΟΥΣΑ ΕΝ ΤΟΙΣ ΚΛΙΤΕΣΙ ΤΗΣ ΟΙΚΙΑΣ ΣΟΥ· ΟΙ ΥΙΟΙ ΣΟΥ ΩΣ ΝΕΟΦΥΤΑ ΕΛΑΙΩΝ ΚΥΚΛΩ ΤΗΣ ΤΡΑΠΕΖΗΣ ΣΟΥ.

ΨΑΛ. 127,4 ΙΔΟΥ ΟΥΤΩΣ ΕΥΛΟΓΗΘΗΣΕΤΑΙ ΑΝΘΡΩΠΟΣ Ο ΦΟΒΟΥΜΕΝΟΣ ΤΟΝ ΚΥΡΙΟΝ.

ΨΑΛ. 127,5 ΕΥΛΟΓΗΣΑΙ ΣΕ ΚΥΡΙΟΣ ΕΚ ΣΙΩΝ, ΚΑΙ ΙΔΟΙΣ ΤΑ ΑΓΑΘΑ ΙΕΡΟΥΣΑΛΗΜ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΣΟΥ·

ΨΑΛ. 127,6 ΚΑΙ ΙΔΟΙΣ ΥΙΟΥΣ ΤΩΝ ΥΙΩΝ ΣΟΥ. ΕΙΡΗΝΗ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ.

ΨΑΛΜΟΣ 128 (ΜΑΣ. 129)

ΩΔΗ ΤΩΝ ΑΝΑΒΑΘΜΩΝ.

ΨΑΛ. 128,1 ΠΛΕΟΝΑΚΙΣ ΕΠΟΛΕΜΗΣΑΝ ΜΕ ΕΚ ΝΕΟΤΗΤΟΣ ΜΟΥ, ΕΙΠΑΤΩ ΔΗ ΙΣΡΑΗΛ·

ΨΑΛ. 128,2 ΠΛΕΟΝΑΚΙΣ ΕΠΟΛΕΜΗΣΑΝ ΜΕ ΕΚ ΝΕΟΤΗΤΟΣ ΜΟΥ, ΚΑΙ ΓΑΡ ΟΥΚ ΗΔΥΝΗΘΗΣΑΝ ΜΟΙ.

ΨΑΛ. 128,3 ΕΠΙ ΤΟΝ ΝΩΤΟΝ ΜΟΥ ΕΤΕΚΤΑΙΝΟΝ ΟΙ ΑΜΑΡΤΩΛΟΙ, ΕΜΑΚΡΥΝΑΝ ΤΗΝ ΑΝΟΜΙΑΝ ΑΥΤΩΝ.

ΨΑΛ. 128,4 ΚΥΡΙΟΣ ΔΙΚΑΙΟΣ ΣΥΝΕΚΟΨΕΝ ΑΥΧΕΝΑΣ ΑΜΑΡΤΩΛΩΝ.

ΨΑΛ. 128,5 ΑΙΣΧΥΝΘΗΤΩΣΑΝ ΚΑΙ ΑΠΟΣΤΡΑΦΗΤΩΣΑΝ ΕΙΣ ΤΑ ΟΠΙΣΩ ΠΑΝΤΕΣ ΟΙ ΜΙΣΟΥΝΤΕΣ ΣΙΩΝ.

ΨΑΛ. 128,6 ΓΕΝΗΘΗΤΩΣΑΝ ΩΣΕΙ ΧΟΡΤΟΣ ΔΩΜΑΤΩΝ, ΟΣ ΠΡΟ ΤΟΥ ΕΚΣΠΑΣΘΗΝΑΙ ΕΞΗΡΑΝΘΗ·

ΨΑΛ. 128,7 ΟΥ ΟΥΚ ΕΠΛΗΡΩΣΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ Ο ΘΕΡΙΖΩΝ ΚΑΙ ΤΟΝ ΚΟΛΠΟΝ ΑΥΤΟΥ Ο ΤΑ ΔΡΑΓΜΑΤΑ ΣΥΛΛΕΓΩΝ,

ΨΑΛ. 128,8 ΚΑΙ ΟΥΚ ΕΙΠΑΝ ΟΙ ΠΑΡΑΓΟΝΤΕΣ· ΕΥΛΟΓΙΑ ΚΥΡΙΟΥ ΕΦ' ΥΜΑΣ, ΕΥΛΟΓΗΚΑΜΕΝ ΥΜΑΣ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ.

ΨΑΛΜΟΣ 129 (ΜΑΣ. 130)

ΩΔΗ ΤΩΝ ΑΝΑΒΑΘΜΩΝ.

ΨΑΛ. 129,1 ΕΚ ΒΑΘΕΩΝ ΕΚΕΚΡΑΞΑ ΣΟΙ, ΚΥΡΙΕ·

ΨΑΛ. 129,2 ΚΥΡΙΕ, ΕΙΣΑΚΟΥΣΟΝ ΤΗΣ ΦΩΝΗΣ ΜΟΥ· ΓΕΝΗΘΗΤΩ ΤΑ ΩΤΑ ΣΟΥ ΠΡΟΣΕΧΟΝΤΑ ΕΙΣ ΤΗΝ ΦΩΝΗΝ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ.

ΨΑΛ. 129,3 ΕΑΝ ΑΝΟΜΙΑΣ ΠΑΡΑΤΗΡΗΣΗΣ, ΚΥΡΙΕ ΚΥΡΙΕ, ΤΙΣ ΥΠΟΣΤΗΣΕΤΑΙ;

ΨΑΛ. 129,4 ΟΤΙ ΠΑΡΑ ΣΟΙ Ο ΙΛΑΣΜΟΣ ΕΣΤΙΝ.

ΨΑΛ. 129,5 ΕΝΕΚΕΝ ΤΟΥ ΟΝΟΜΑΤΟΣ ΣΟΥ ΥΠΕΜΕΙΝΑ ΣΕ, ΚΥΡΙΕ, ΥΠΕΜΕΙΝΕΝ Η ΨΥΧΗ ΜΟΥ ΕΙΣ ΤΟΝ ΛΟΓΟΝ ΣΟΥ.

ΨΑΛ. 129,6 ΗΛΠΙΣΕΝ Η ΨΥΧΗ ΜΟΥ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΑΠΟ ΦΥΛΑΚΗΣ ΠΡΩΪΑΣ ΜΕΧΡΙ ΝΥΚΤΟΣ· ΑΠΟ ΦΥΛΑΚΗΣ ΠΡΩΪΑΣ ΕΛΠΙΣΑΤΩ ΙΣΡΑΗΛ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ.

ΨΑΛ. 129,7 ΟΤΙ ΠΑΡΑ ΤΩ ΚΥΡΙΩ ΤΟ ΕΛΕΟΣ ΚΑΙ ΠΟΛΛΗ ΠΑΡ' ΑΥΤΩ ΛΥΤΡΩΣΙΣ,

ΨΑΛ. 129,8 ΚΑΙ ΑΥΤΟΣ ΛΥΤΡΩΣΕΤΑΙ ΤΟΝ ΙΣΡΑΗΛ ΕΚ ΠΑΣΩΝ ΤΩΝ ΑΝΟΜΙΩΝ ΑΥΤΟΥ.

ΨΑΛΜΟΣ 130 (ΜΑΣ. 131)

ΩΔΗ ΤΩΝ ΑΝΑΒΑΘΜΩΝ.

ΨΑΛ. 130,1 ΚΥΡΙΕ, ΟΥΧ ΥΨΩΘΗ Η ΚΑΡΔΙΑ ΜΟΥ, ΟΥΔΕ ΕΜΕΤΕΩΡΙΣΘΗΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ, ΟΥΔΕ ΕΠΟΡΕΥΘΗΝ ΕΝ ΜΕΓΑΛΟΙΣ, ΟΥΔΕ ΕΝ ΘΑΥΜΑΣΙΟΙΣ ΥΠΕΡ ΕΜΕ.

ΨΑΛ. 130,2 ΕΙ ΜΗ ΕΤΑΠΕΙΝΟΦΡΟΝΟΥΝ, ΑΛΛΑ ΥΨΩΣΑ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΩΣ ΤΟ ΑΠΟΓΕΓΑΛΑΚΤΙΣΜΕΝΟΝ ΕΠΙ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΟΥ, ΩΣ ΑΝΤΑΠΟΔΩΣΕΙΣ ΕΠΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ.

ΨΑΛ. 130,3 ΕΛΠΙΣΑΤΩ ΙΣΡΑΗΛ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ, ΑΠΟ ΤΟΥ ΝΥΝ ΚΑΙ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛΜΟΣ 131 (ΜΑΣ. 132)

ΩΔΗ ΤΩΝ ΑΝΑΒΑΘΜΩΝ.

ΨΑΛ. 131,1 ΜΝΗΣΘΗΤΙ, ΚΥΡΙΕ, ΤΟΥ ΔΑΥΪΔ ΚΑΙ ΠΑΣΗΣ ΤΗΣ ΠΡΑΟΤΗΤΟΣ ΑΥΤΟΥ,

ΨΑΛ. 131,2 ΩΣ ΩΜΟΣΕ ΤΩ ΚΥΡΙΩ, ΗΥΞΑΤΟ ΤΩ ΘΕΩ ΙΑΚΩΒ·

ΨΑΛ. 131,3 ΕΙ ΕΙΣΕΛΕΥΣΟΜΑΙ ΕΙΣ ΣΚΗΝΩΜΑ ΟΙΚΟΥ ΜΟΥ, ΕΙ ΑΝΑΒΗΣΟΜΑΙ ΕΠΙ ΚΛΙΝΗΣ ΣΤΡΩΜΝΗΣ ΜΟΥ,

ΨΑΛ. 131,4 ΕΙ ΔΩΣΩ ΥΠΝΟΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΜΟΥ ΚΑΙ ΤΟΙΣ ΒΛΕΦΑΡΟΙΣ ΜΟΥ ΝΥΣΤΑΓΜΟΝ ΚΑΙ ΑΝΑΠΑΥΣΙΝ ΤΟΙΣ ΚΡΟΤΑΦΟΙΣ ΜΟΥ,

ΨΑΛ. 131,5 ΕΩΣ ΟΥ ΕΥΡΩ ΤΟΠΟΝ ΤΩ ΚΥΡΙΩ, ΣΚΗΝΩΜΑ ΤΩ ΘΕΩ ΙΑΚΩΒ.

ΨΑΛ. 131,6 ΙΔΟΥ ΗΚΟΥΣΑΜΕΝ ΑΥΤΗΝ ΕΝ ΕΦΡΑΘΑ, ΕΥΡΟΜΕΝ ΑΥΤΗΝ ΕΝ ΤΟΙΣ ΠΕΔΙΟΙΣ ΤΟΥ ΔΡΥΜΟΥ·

ΨΑΛ. 131,7 ΕΙΣΕΛΕΥΣΟΜΕΘΑ ΕΙΣ ΤΑ ΣΚΗΝΩΜΑΤΑ ΑΥΤΟΥ, ΠΡΟΣΚΥΝΗΣΟΜΕΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΥ ΕΣΤΗΣΑΝ ΟΙ ΠΟΔΕΣ ΑΥΤΟΥ.

ΨΑΛ. 131,8 ΑΝΑΣΤΗΘΙ, ΚΥΡΙΕ, ΕΙΣ ΤΗΝ ΑΝΑΠΑΥΣΙΝ ΣΟΥ, ΣΥ ΚΑΙ Η ΚΙΒΩΤΟΣ ΤΟΥ ΑΓΙΑΣΜΑΤΟΣ ΣΟΥ·

ΨΑΛ. 131,9 ΟΙ ΙΕΡΕΙΣ ΣΟΥ ΕΝΔΥΣΟΝΤΑΙ ΔΙΚΑΙΟΣΥΝΗΝ, ΚΑΙ ΟΙ ΟΣΙΟΙ ΣΟΥ ΑΓΑΛΛΙΑΣΟΝΤΑΙ.

ΨΑΛ. 131,10 ΕΝΕΚΕΝ ΔΑΥΪΔ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΧΡΙΣΤΟΥ ΣΟΥ.

ΨΑΛ. 131,11 ΩΜΟΣΕ ΚΥΡΙΟΣ ΤΩ ΔΑΥΪΔ ΑΛΗΘΕΙΑΝ ΚΑΙ ΟΥ ΜΗ ΑΘΕΤΗΣΕΙ ΑΥΤΗΝ· ΕΚ ΚΑΡΠΟΥ ΤΗΣ ΚΟΙΛΙΑΣ ΣΟΥ ΘΗΣΟΜΑΙ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΣΟΥ·

ΨΑΛ. 131,12 ΕΑΝ ΦΥΛΑΞΩΝΤΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΚΑΙ ΤΑ ΜΑΡΤΥΡΙΑ ΜΟΥ ΤΑΥΤΑ, Α ΔΙΔΑΞΩ ΑΥΤΟΥΣ, ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ ΚΑΘΙΟΥΝΤΑΙ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΣΟΥ.

ΨΑΛ. 131,13 ΟΤΙ ΕΞΕΛΕΞΑΤΟ ΚΥΡΙΟΣ ΤΗΝ ΣΙΩΝ, ΗΡΕΤΙΣΑΤΟ ΑΥΤΗΝ ΕΙΣ ΚΑΤΟΙΚΙΑΝ ΕΑΥΤΩ·

ΨΑΛ. 131,14 ΑΥΤΗ Η ΚΑΤΑΠΑΥΣΙΣ ΜΟΥ ΕΙΣ ΑΙΩΝΑ ΑΙΩΝΟΣ, ΩΔΕ ΚΑΤΟΙΚΗΣΩ, ΟΤΙ ΗΡΕΤΙΣΑΜΗΝ ΑΥΤΗΝ·

ΨΑΛ. 131,15 ΤΗΝ ΘΥΡΑΝ ΑΥΤΗΣ ΕΥΛΟΓΩΝ ΕΥΛΟΓΗΣΩ, ΤΟΥΣ ΠΤΩΧΟΥΣ ΑΥΤΗΣ ΧΟΡΤΑΣΩ ΑΡΤΩΝ,

ΨΑΛ. 131,16 ΤΟΥΣ ΙΕΡΕΙΣ ΑΥΤΗΣ ΕΝΔΥΣΩ ΣΩΤΗΡΙΑΝ, ΚΑΙ ΟΙ ΟΣΙΟΙ ΑΥΤΗΣ ΑΓΑΛΛΙΑΣΕΙ ΑΓΑΛΛΙΑΣΟΝΤΑΙ.

ΨΑΛ. 131,17 ΕΚΕΙ ΕΞΑΝΑΤΕΛΩ ΚΕΡΑΣ ΤΩ ΔΑΥΪΔ, ΗΤΟΙΜΑΣΑ ΛΥΧΝΟΝ ΤΩ ΧΡΙΣΤΩ ΜΟΥ·

ΨΑΛ. 131,18 ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΟΥ ΕΝΔΥΣΩ ΑΙΣΧΥΝΗΝ, ΕΠΙ ΔΕ ΑΥΤΟΝ ΕΞΑΝΘΗΣΕΙ ΤΟ ΑΓΙΑΣΜΑ ΜΟΥ.

ΨΑΛΜΟΣ 132 (ΜΑΣ. 133)

ΩΔΗ ΤΩΝ ΑΝΑΒΑΘΜΩΝ.

ΨΑΛ. 132,1 ΙΔΟΥ ΔΗ ΤΙ ΚΑΛΟΝ Η ΤΙ ΤΕΡΠΝΟΝ, ΑΛΛ' Η ΤΟ ΚΑΤΟΙΚΕΙΝ ΑΔΕΛΦΟΥΣ ΕΠΙ ΤΟ ΑΥΤΟ;

ΨΑΛ. 132,2 ΩΣ ΜΥΡΟΝ ΕΠΙ ΚΕΦΑΛΗΣ ΤΟ ΚΑΤΑΒΑΙΝΟΝ ΕΠΙ ΠΩΓΩΝΑ, ΤΟΝ ΠΩΓΩΝΑ ΤΟΥ ΑΑΡΩΝ, ΤΟ ΚΑΤΑΒΑΙΝΟΝ ΕΠΙ ΤΗΝ ΩΑΝ ΤΟΥ ΕΝΔΥΜΑΤΟΣ ΑΥΤΟΥ·

ΨΑΛ. 132,3 ΩΣ ΔΡΟΣΟΣ ΑΕΡΜΩΝ Η ΚΑΤΑΒΑΙΝΟΥΣΑ ΕΠΙ ΤΑ ΟΡΗ ΣΙΩΝ· ΟΤΙ ΕΚΕΙ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΗΝ ΕΥΛΟΓΙΑΝ, ΖΩΗΝ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛΜΟΣ 133 (ΜΑΣ. 134)

ΩΔΗ ΤΩΝ ΑΝΑΒΑΘΜΩΝ.

ΨΑΛ. 133,1 ΙΔΟΥ ΔΗ ΕΥΛΟΓΕΙΤΕ ΤΟΝ ΚΥΡΙΟΝ, ΠΑΝΤΕΣ ΟΙ ΔΟΥΛΟΙ ΚΥΡΙΟΥ ΟΙ ΕΣΤΩΤΕΣ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ, ΕΝ ΑΥΛΑΙΣ ΟΙΚΟΥ ΘΕΟΥ ΗΜΩΝ.

ΨΑΛ. 133,2 ΕΝ ΤΑΙΣ ΝΥΞΙΝ ΕΠΑΡΑΤΕ ΤΑΣ ΧΕΙΡΑΣ ΥΜΩΝ ΕΙΣ ΤΑ ΑΓΙΑ ΚΑΙ ΕΥΛΟΓΕΙΤΕ ΤΟΝ ΚΥΡΙΟΝ.

ΨΑΛ. 133,3 ΕΥΛΟΓΗΣΑΙ ΣΕ ΚΥΡΙΟΣ ΕΚ ΣΙΩΝ Ο ΠΟΙΗΣΑΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ.

ΨΑΛΜΟΣ 134 (ΜΑΣ. 135)

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 134,1 ΑΙΝΕΙΤΕ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ, ΑΙΝΕΙΤΕ, ΔΟΥΛΟΙ, ΚΥΡΙΟΝ,

ΨΑΛ. 134,2 ΟΙ ΕΣΤΩΤΕΣ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ, ΕΝ ΑΥΛΑΙΣ ΟΙΚΟΥ ΘΕΟΥ ΗΜΩΝ.

ΨΑΛ. 134,3 ΑΙΝΕΙΤΕ ΤΟΝ ΚΥΡΙΟΝ, ΟΤΙ ΑΓΑΘΟΣ ΚΥΡΙΟΣ· ΨΑΛΑΤΕ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ, ΟΤΙ ΚΑΛΟΝ·

ΨΑΛ. 134,4 ΟΤΙ ΤΟΝ ΙΑΚΩΒ ΕΞΕΛΕΞΑΤΟ ΕΑΥΤΩ Ο ΚΥΡΙΟΣ, ΙΣΡΑΗΛ ΕΙΣ ΠΕΡΙΟΥΣΙΑΣΜΟΝ ΕΑΥΤΩ.

ΨΑΛ. 134,5 ΟΤΙ ΕΓΩ ΕΓΝΩΚΑ ΟΤΙ ΜΕΓΑΣ Ο ΚΥΡΙΟΣ, ΚΑΙ Ο ΚΥΡΙΟΣ ΗΜΩΝ ΠΑΡΑ ΠΑΝΤΑΣ ΤΟΥΣ ΘΕΟΥΣ.

ΨΑΛ. 134,6 ΠΑΝΤΑ, ΟΣΑ ΗΘΕΛΗΣΕΝ Ο ΚΥΡΙΟΣ ΕΠΟΙΗΣΕΝ ΕΝ ΤΩ ΟΥΡΑΝΩ ΚΑΙ ΕΝ ΤΗ ΓΗ, ΕΝ ΤΑΙΣ ΘΑΛΑΣΣΑΙΣ ΚΑΙ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΑΒΥΣΣΟΙΣ·

ΨΑΛ. 134,7 ΑΝΑΓΩΝ ΝΕΦΕΛΑΣ ΕΞ ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ, ΑΣΤΡΑΠΑΣ ΕΙΣ ΥΕΤΟΝ ΕΠΟΙΗΣΕΝ· Ο ΕΞΑΓΩΝ ΑΝΕΜΟΥΣ ΕΚ ΘΗΣΑΥΡΩΝ ΑΥΤΟΥ,

ΨΑΛ. 134,8 ΟΣ ΕΠΑΤΑΞΕ ΤΑ ΠΡΩΤΟΤΟΚΑ ΑΙΓΥΠΤΟΥ ΑΠΟ ΑΝΘΡΩΠΟΥ ΕΩΣ ΚΤΗΝΟΥΣ.

ΨΑΛ. 134,9 ΕΞΑΠΕΣΤΕΙΛΕ ΣΗΜΕΙΑ ΚΑΙ ΤΕΡΑΤΑ ΕΝ ΜΕΣΩ ΣΟΥ, ΑΙΓΥΠΤΕ, ΕΝ ΦΑΡΑΩ ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΔΟΥΛΟΙΣ ΑΥΤΟΥ.

ΨΑΛ. 134,10 ΟΣ ΕΠΑΤΑΞΕΝ ΕΘΝΗ ΠΟΛΛΑ ΚΑΙ ΑΠΕΚΤΕΙΝΕ ΒΑΣΙΛΕΙΣ ΚΡΑΤΑΙΟΥΣ.

ΨΑΛ. 134,11 ΤΟΝ ΣΗΩΝ ΒΑΣΙΛΕΑ ΤΩΝ ΑΜΟΡΡΑΙΩΝ ΚΑΙ ΤΟΝ ΩΓ ΒΑΣΙΛΕΑ ΤΗΣ ΒΑΣΑΝ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΒΑΣΙΛΕΙΑΣ ΧΑΝΑΑΝ,

ΨΑΛ. 134,12 ΚΑΙ ΕΔΩΚΕ ΤΗΝ ΓΗΝ ΑΥΤΩΝ ΚΛΗΡΟΝΟΜΙΑΝ, ΚΛΗΡΟΝΟΜΙΑΝ ΙΣΡΑΗΛ ΛΑΩ ΑΥΤΟΥ.

ΨΑΛ. 134,13 ΚΥΡΙΕ, ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΣΟΥ ΕΙΣ ΓΕΝΕΑΝ ΚΑΙ ΓΕΝΕΑΝ.

ΨΑΛ. 134,14 ΟΤΙ ΚΡΙΝΕΙ ΚΥΡΙΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΟΙΣ ΔΟΥΛΟΙΣ ΑΥΤΟΥ ΠΑΡΑΚΛΗΘΗΣΕΤΑΙ.

ΨΑΛ. 134,15 ΤΑ ΕΙΔΩΛΑ ΤΩΝ ΕΘΝΩΝ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ, ΕΡΓΑ ΧΕΙΡΩΝ ΑΝΘΡΩΠΩΝ·

ΨΑΛ. 134,16 ΣΤΟΜΑ ΕΧΟΥΣΙ ΚΑΙ ΟΥ ΛΑΛΗΣΟΥΣΙΝ, ΟΦΘΑΛΜΟΥΣ ΕΧΟΥΣΙ ΚΑΙ ΟΥΚ ΟΨΟΝΤΑΙ,

ΨΑΛ. 134,17 ΩΤΑ ΕΧΟΥΣΙ ΚΑΙ ΟΥΚ ΕΝΩΤΙΣΘΗΣΟΝΤΑΙ, ΟΥΔΕ ΓΑΡ ΕΣΤΙ ΠΝΕΥΜΑ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ.

ΨΑΛ. 134,18 ΟΜΟΙΟΙ ΑΥΤΟΙΣ ΓΕΝΟΙΝΤΟ ΟΙ ΠΟΙΟΥΝΤΕΣ ΑΥΤΑ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΕΠΟΙΘΟΤΕΣ ΕΠ' ΑΥΤΟΙΣ.

ΨΑΛ. 134,19 ΟΙΚΟΣ ΙΣΡΑΗΛ, ΕΥΛΟΓΗΣΑΤΕ ΤΟΝ ΚΥΡΙΟΝ· ΟΙΚΟΣ ΑΑΡΩΝ, ΕΥΛΟΓΗΣΑΤΕ ΤΟΝ ΚΥΡΙΟΝ.

ΨΑΛ. 134,20 ΟΙΚΟΣ ΛΕΥΪ, ΕΥΛΟΓΗΣΑΤΕ ΤΟΝ ΚΥΡΙΟΝ· ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΤΟΝ ΚΥΡΙΟΝ, ΕΥΛΟΓΗΣΑΤΕ ΤΟΝ ΚΥΡΙΟΝ,

ΨΑΛ. 134,21 ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ ΕΚ ΣΙΩΝ, Ο ΚΑΤΟΙΚΩΝ ΙΕΡΟΥΣΑΛΗΜ.

ΨΑΛΜΟΣ 135 (ΜΑΣ. 136)

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 135,1 ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΚΥΡΙΩ, ΟΤΙ ΑΓΑΘΟΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 135,2 ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΘΕΩ ΤΩΝ ΘΕΩΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 135,3 ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΚΥΡΙΩ ΤΩΝ ΚΥΡΙΩΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 135,4 ΤΩ ΠΟΙΗΣΑΝΤΙ ΘΑΥΜΑΣΙΑ ΜΕΓΑΛΑ ΜΟΝΩ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 135,5 ΤΩ ΠΟΙΗΣΑΝΤΙ ΤΟΥΣ ΟΥΡΑΝΟΥΣ ΕΝ ΣΥΝΕΣΕΙ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 135,6 ΤΩ ΣΤΕΡΕΩΣΑΝΤΙ ΤΗΝ ΓΗΝ ΕΠΙ ΤΩΝ ΥΔΑΤΩΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 135,7 ΤΩ ΠΟΙΗΣΑΝΤΙ ΦΩΤΑ ΜΕΓΑΛΑ ΜΟΝΩ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 135,8 ΤΟΝ ΗΛΙΟΝ ΕΙΣ ΕΞΟΥΣΙΑΝ ΤΗΣ ΗΜΕΡΑΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 135,9 ΤΗΝ ΣΕΛΗΝΗΝ ΚΑΙ ΤΟΥΣ ΑΣΤΕΡΑΣ ΕΙΣ ΕΞΟΥΣΙΑΝ ΤΗΣ ΝΥΚΤΟΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 135,10 ΤΩ ΠΑΤΑΞΑΝΤΙ ΑΙΓΥΠΤΟΝ ΣΥΝ ΤΟΙΣ ΠΡΩΤΟΤΟΚΟΙΣ ΑΥΤΩΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ,

ΨΑΛ. 135,11 ΚΑΙ ΕΞΑΓΑΓΟΝΤΙ ΤΟΝ ΙΣΡΑΗΛ ΕΚ ΜΕΣΟΥ ΑΥΤΩΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ,

ΨΑΛ. 135,12 ΕΝ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΚΑΙ ΕΝ ΒΡΑΧΙΟΝΙ ΥΨΗΛΩ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 135,13 ΤΩ ΚΑΤΑΔΙΕΛΟΝΤΙ ΤΗΝ ΕΡΥΘΡΑΝ ΘΑΛΑΣΣΑΝ ΕΙΣ ΔΙΑΙΡΕΣΕΙΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 135,14 ΚΑΙ ΔΙΑΓΑΓΟΝΤΙ ΤΟΝ ΙΣΡΑΗΛ ΔΙΑ ΜΕΣΟΥ ΑΥΤΗΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ,

ΨΑΛ. 135,15 ΚΑΙ ΕΚΤΙΝΑΞΑΝΤΙ ΦΑΡΑΩ ΚΑΙ ΤΗΝ ΔΥΝΑΜΙΝ ΑΥΤΟΥ ΕΙΣ ΘΑΛΑΣΣΑΝ ΕΡΥΘΡΑΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 135,16 ΤΩ ΔΙΑΓΑΓΟΝΤΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΕΝ ΤΗ ΕΡΗΜΩ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 135,17 ΤΩ ΠΑΤΑΞΑΝΤΙ ΒΑΣΙΛΕΙΣ ΜΕΓΑΛΟΥΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ,

ΨΑΛ. 135,18 ΚΑΙ ΑΠΟΚΤΕΙΝΑΝΤΙ ΒΑΣΙΛΕΙΣ ΚΡΑΤΑΙΟΥΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ,

ΨΑΛ. 135,19 ΤΟΝ ΣΗΩΝ ΒΑΣΙΛΕΑ ΤΩΝ ΑΜΟΡΡΑΙΩΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ,

ΨΑΛ. 135,20 ΚΑΙ ΤΟΝ ΩΓ ΒΑΣΙΛΕΑ ΤΗΣ ΒΑΣΑΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ,

ΨΑΛ. 135,21 ΚΑΙ ΔΟΝΤΙ ΤΗΝ ΓΗΝ ΑΥΤΩΝ ΚΛΗΡΟΝΟΜΙΑΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ,

ΨΑΛ. 135,22 ΚΛΗΡΟΝΟΜΙΑΝ ΙΣΡΑΗΛ ΔΟΥΛΩ ΑΥΤΟΥ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

ΨΑΛ. 135,23 ΟΤΙ ΕΝ ΤΗ ΤΑΠΕΙΝΩΣΕΙ ΗΜΩΝ ΕΜΝΗΣΘΗ ΗΜΩΝ Ο ΚΥΡΙΟΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ,

ΨΑΛ. 135,24 ΚΑΙ ΕΛΥΤΡΩΣΑΤΟ ΗΜΑΣ ΕΚ ΤΩΝ ΕΧΘΡΩΝ ΗΜΩΝ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ·

ΨΑΛ. 135,25 Ο ΔΙΔΟΥΣ ΤΡΟΦΗΝ ΠΑΣΗ ΣΑΡΚΙ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

ΨΑΛ. 135,26 ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΘΕΩ ΤΟΥ ΟΥΡΑΝΟΥ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

ΨΑΛΜΟΣ 136 (ΜΑΣ. 137)

ΤΩ ΔΑΥΪΔ, ΔΙΑ ΙΕΡΕΜΙΟΥ· ΕΙΣ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ.

ΨΑΛ. 136,1 ΕΠΙ ΤΩΝ ΠΟΤΑΜΩΝ ΒΑΒΥΛΩΝΟΣ ΕΚΕΙ ΕΚΑΘΙΣΑΜΕΝ ΚΑΙ ΕΚΛΑΥΣΑΜΕΝ ΕΝ ΤΩ ΜΝΗΣΘΗΝΑΙ ΗΜΑΣ ΤΗΣ ΣΙΩΝ.

ΨΑΛ. 136,2 ΕΠΙ ΤΑΙΣ ΙΤΕΑΙΣ ΕΝ ΜΕΣΩ ΑΥΤΗΣ ΕΚΡΕΜΑΣΑΜΕΝ ΤΑ ΟΡΓΑΝΑ ΗΜΩΝ·

ΨΑΛ. 136,3 ΟΤΙ ΕΚΕΙ ΕΠΗΡΩΤΗΣΑΝ ΗΜΑΣ ΟΙ ΑΙΧΜΑΛΩΤΕΥΣΑΝΤΕΣ ΗΜΑΣ ΛΟΓΟΥΣ ΩΔΩΝ ΚΑΙ ΟΙ ΑΠΑΓΑΓΟΝΤΕΣ ΗΜΑΣ ΥΜΝΟΝ· ΑΣΑΤΕ ΗΜΙΝ ΕΚ ΤΩΝ ΩΔΩΝ ΣΙΩΝ.

ΨΑΛ. 136,4 ΠΩΣ ΑΣΩΜΕΝ ΤΗΝ ΩΔΗΝ ΚΥΡΙΟΥ ΕΠΙ ΓΗΣ ΑΛΛΟΤΡΙΑΣ;

ΨΑΛ. 135,5 ΕΑΝ ΕΠΙΛΑΘΩΜΑΙ ΣΟΥ, ΙΕΡΟΥΣΑΛΗΜ, ΕΠΙΛΗΣΘΕΙΗ Η ΔΕΞΙΑ ΜΟΥ·

ΨΑΛ. 136,6 ΚΟΛΛΗΘΕΙΗ Η ΓΛΩΣΣΑ ΜΟΥ ΤΩ ΛΑΡΥΓΓΙ ΜΟΥ, ΕΑΝ ΜΗ ΣΟΥ ΜΝΗΣΘΩ, ΕΑΝ ΜΗ ΠΡΟΑΝΑΤΑΞΩΜΑΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΩΣ ΕΝ ΑΡΧΗ ΤΗΣ ΕΥΦΡΟΣΥΝΗΣ ΜΟΥ.

ΨΑΛ. 136,7 ΜΝΗΣΘΗΤΙ, ΚΥΡΙΕ, ΤΩΝ ΥΙΩΝ ΕΔΩΜ ΤΗΝ ΗΜΕΡΑΝ ΙΕΡΟΥΣΑΛΗΜ ΤΩΝ ΛΕΓΟΝΤΩΝ· ΕΚΚΕΝΟΥΤΕ, ΕΚΚΕΝΟΥΤΕ, ΕΩΣ ΤΩΝ ΘΕΜΕΛΙΩΝ ΑΥΤΗΣ.

ΨΑΛ. 136,8 ΘΥΓΑΤΗΡ ΒΑΒΥΛΩΝΟΣ Η ΤΑΛΑΙΠΩΡΟΣ, ΜΑΚΑΡΙΟΣ ΟΣ ΑΝΤΑΠΟΔΩΣΕΙ ΣΟΙ ΤΟ ΑΝΤΑΠΟΔΟΜΑ ΣΟΥ, Ο ΑΝΤΑΠΕΔΩΚΑΣ ΗΜΙΝ·

ΨΑΛ. 136,9 ΜΑΚΑΡΙΟΣ ΟΣ ΚΡΑΤΗΣΕΙ ΚΑΙ ΕΔΑΦΙΕΙ ΤΑ ΝΗΠΙΑ ΣΟΥ ΠΡΟΣ ΤΗΝ ΠΕΤΡΑΝ.

ΨΑΛΜΟΣ 137 (ΜΑΣ. 138)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ, ΑΓΓΑΙΟΥ ΚΑΙ ΖΑΧΑΡΙΟΥ.

ΨΑΛ. 137,1 ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ, ΚΥΡΙΕ, ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΜΟΥ, ΚΑΙ ΕΝΑΝΤΙΟΝ ΑΓΓΕΛΩΝ ΨΑΛΩ ΣΟΙ, ΟΤΙ ΗΚΟΥΣΑΣ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ.

ΨΑΛ. 137,2 ΠΡΟΣΚΥΝΗΣΩ ΠΡΟΣ ΝΑΟΝ ΑΓΙΟΝ ΣΟΥ ΚΑΙ ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΕΠΙ ΤΩ ΕΛΕΕΙ ΣΟΥ ΚΑΙ ΤΗ ΑΛΗΘΕΙΑ ΣΟΥ, ΟΤΙ ΕΜΕΓΑΛΥΝΑΣ ΕΠΙ ΠΑΝ ΤΟ ΟΝΟΜΑ ΤΟ ΑΓΙΟΝ ΣΟΥ.

ΨΑΛ. 137,3 ΕΝ Η ΑΝ ΗΜΕΡΑ ΕΠΙΚΑΛΕΣΩΜΑΙ ΣΕ, ΤΑΧΥ ΕΠΑΚΟΥΣΟΝ ΜΟΥ· ΠΟΛΥΩΡΗΣΕΙΣ ΜΕ ΕΝ ΨΥΧΗ ΜΟΥ ΔΥΝΑΜΕΙ ΣΟΥ.

ΨΑΛ. 137,4 ΕΞΟΜΟΛΟΓΗΣΑΣΘΩΣΑΝ ΣΟΙ, ΚΥΡΙΕ, ΠΑΝΤΕΣ ΟΙ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ, ΟΤΙ ΗΚΟΥΣΑΝ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΣΟΥ.

ΨΑΛ. 137,5 ΚΑΙ ΑΣΑΤΩΣΑΝ ΕΝ ΤΑΙΣ ΩΔΑΙΣ ΚΥΡΙΟΥ, ΟΤΙ ΜΕΓΑΛΗ Η ΔΟΞΑ ΚΥΡΙΟΥ,

ΨΑΛ. 137,6 ΟΤΙ ΥΨΗΛΟΣ ΚΥΡΙΟΣ ΚΑΙ ΤΑ ΤΑΠΕΙΝΑ ΕΦΟΡΑ ΚΑΙ ΤΑ ΥΨΗΛΑ ΑΠΟ ΜΑΚΡΟΘΕΝ ΓΙΝΩΣΚΕΙ.

ΨΑΛ. 137,7 ΕΑΝ ΠΟΡΕΥΘΩ ΕΝ ΜΕΣΩ ΘΛΙΨΕΩΣ, ΖΗΣΕΙΣ ΜΕ· ΕΠ' ΟΡΓΗΝ ΕΧΘΡΩΝ ΜΟΥ ΕΞΕΤΕΙΝΑΣ ΧΕΙΡΑΣ ΣΟΥ, ΚΑΙ ΕΣΩΣΕ ΜΕ Η ΔΕΞΙΑ ΣΟΥ.

ΨΑΛ. 137,8 ΚΥΡΙΟΣ ΑΝΤΑΠΟΔΩΣΕΙ ΥΠΕΡ ΕΜΟΥ. ΚΥΡΙΕ, ΤΟ ΕΛΕΟΣ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΤΑ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ ΜΗ ΠΑΡΙΔΗΣ.

ΨΑΛΜΟΣ 138 (ΜΑΣ. 139)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΤΩ ΔΑΥΪΔ, ΨΑΛΜΟΣ ΖΑΧΑΡΙΟΥ ΕΝ ΤΗ ΔΙΑΣΠΟΡΑ.

ΨΑΛ. 138,1 ΚΥΡΙΕ, ΕΔΟΚΙΜΑΣΑΣ ΜΕ, ΚΑΙ ΕΓΝΩΣ ΜΕ·

ΨΑΛ. 138,2 ΣΥ ΕΓΝΩΣ ΤΗΝ ΚΑΘΕΔΡΑΝ ΜΟΥ ΚΑΙ ΤΗΝ ΕΓΕΡΣΙΝ ΜΟΥ, ΣΥ ΣΥΝΗΚΑΣ ΤΟΥΣ ΔΙΑΛΟΓΙΣΜΟΥΣ ΜΟΥ ΑΠΟ ΜΑΚΡΟΘΕΝ·

ΨΑΛ. 138,3 ΤΗΝ ΤΡΙΒΟΝ ΜΟΥ ΚΑΙ ΤΗΝ ΣΧΟΙΝΟΝ ΜΟΥ ΕΞΙΧΝΙΑΣΑΣ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΟΔΟΥΣ ΜΟΥ ΠΡΟΕΙΔΕΣ,

ΨΑΛ. 138,4 ΟΤΙ ΟΥΚ ΕΣΤΙ ΔΟΛΟΣ ΕΝ ΓΛΩΣΣΗ ΜΟΥ.

ΨΑΛ. 138,5 ΙΔΟΥ, ΚΥΡΙΕ, ΣΥ ΕΓΝΩΣ ΠΑΝΤΑ, ΤΑ ΕΣΧΑΤΑ ΚΑΙ ΤΑ ΑΡΧΑΙΑ· ΣΥ ΕΠΛΑΣΑΣ ΜΕ ΚΑΙ ΕΘΗΚΑΣ ΕΠ' ΕΜΕ ΤΗΝ ΧΕΙΡΑ ΣΟΥ.

ΨΑΛ. 138,6 ΕΘΑΥΜΑΣΤΩΘΗ Η ΓΝΩΣΙΣ ΣΟΥ ΕΞ ΕΜΟΥ· ΕΚΡΑΤΑΙΩΘΗ, ΟΥ ΜΗ ΔΥΝΩΜΑΙ ΠΡΟΣ ΑΥΤΗΝ.

ΨΑΛ. 138,7 ΠΟΥ ΠΟΡΕΥΘΩ ΑΠΟ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΣΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ ΠΟΥ ΦΥΓΩ;

ΨΑΛ. 138,8 ΕΑΝ ΑΝΑΒΩ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΣΥ ΕΚΕΙ ΕΙ, ΕΑΝ ΚΑΤΑΒΩ ΕΙΣ ΤΟΝ ΑΔΗΝ, ΠΑΡΕΙ·

ΨΑΛ. 138,9 ΕΑΝ ΑΝΑΛΑΒΟΙΜΙ ΤΑΣ ΠΤΕΡΥΓΑΣ ΜΟΥ ΚΑΤ' ΟΡΘΡΟΝ ΚΑΙ ΚΑΤΑΣΚΗΝΩΣΩ ΕΙΣ ΤΑ ΕΣΧΑΤΑ ΤΗΣ ΘΑΛΑΣΣΗΣ,

ΨΑΛ. 138,10 ΚΑΙ ΓΑΡ ΕΚΕΙ Η ΧΕΙΡ ΣΟΥ ΟΔΗΓΗΣΕΙ ΜΕ, ΚΑΙ ΚΑΘΕΞΕΙ ΜΕ Η ΔΕΞΙΑ ΣΟΥ.

ΨΑΛ. 138,11 ΚΑΙ ΕΙΠΑ· ΑΡΑ ΣΚΟΤΟΣ ΚΑΤΑΠΑΤΗΣΕΙ ΜΕ, ΚΑΙ ΝΥΞ ΦΩΤΙΣΜΟΣ ΕΝ ΤΗ ΤΡΥΦΗ ΜΟΥ·

ΨΑΛ. 138,12 ΟΤΙ ΣΚΟΤΟΣ ΟΥ ΣΚΟΤΙΣΘΗΣΕΤΑΙ ΑΠΟ ΣΟΥ, ΚΑΙ ΝΥΞ ΩΣ ΗΜΕΡΑ ΦΩΤΙΣΘΗΣΕΤΑΙ· ΩΣ ΤΟ ΣΚΟΤΟΣ ΑΥΤΗΣ, ΟΥΤΩΣ ΚΑΙ ΤΟ ΦΩΣ ΑΥΤΗΣ.

ΨΑΛ. 138,13 ΟΤΙ ΣΥ ΕΚΤΗΣΩ ΤΟΥΣ ΝΕΦΡΟΥΣ ΜΟΥ, ΚΥΡΙΕ, ΑΝΤΕΛΑΒΟΥ ΜΟΥ ΕΚ ΓΑΣΤΡΟΣ ΜΗΤΡΟΣ ΜΟΥ.

ΨΑΛ. 138,14 ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ, ΟΤΙ ΦΟΒΕΡΩΣ ΕΘΑΥΜΑΣΤΩΘΗΣ· ΘΑΥΜΑΣΙΑ ΤΑ ΕΡΓΑ ΣΟΥ, ΚΑΙ Η ΨΥΧΗ ΜΟΥ ΓΙΝΩΣΚΕΙ ΣΦΟΔΡΑ.

ΨΑΛ. 138,15 ΟΥΚ ΕΚΡΥΒΗ ΤΟ ΟΣΤΟΥΝ ΜΟΥ ΑΠΟ ΣΟΥ, Ο ΕΠΟΙΗΣΑΣ ΕΝ ΚΡΥΦΗ, ΚΑΙ Η ΥΠΟΣΤΑΣΙΣ ΜΟΥ ΕΝ ΤΟΙΣ ΚΑΤΩΤΑΤΟΙΣ ΤΗΣ ΓΗΣ·

ΨΑΛ. 138,16 ΤΟ ΑΚΑΤΕΡΓΑΣΤΟΝ ΜΟΥ ΕΙΔΟΝ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ, ΚΑΙ ΕΠΙ ΤΟ ΒΙΒΛΙΟΝ ΣΟΥ ΠΑΝΤΕΣ ΓΡΑΦΗΣΟΝΤΑΙ· ΗΜΕΡΑΣ ΠΛΑΣΘΗΣΟΝΤΑΙ ΚΑΙ ΟΥΘΕΙΣ ΕΝ ΑΥΤΟΙΣ.

ΨΑΛ. 138,17 ΕΜΟΙ ΔΕ ΛΙΑΝ ΕΤΙΜΗΘΗΣΑΝ ΟΙ ΦΙΛΟΙ ΣΟΥ, Ο ΘΕΟΣ, ΛΙΑΝ ΕΚΡΑΤΑΙΩΘΗΣΑΝ ΑΙ ΑΡΧΑΙ ΑΥΤΩΝ·

ΨΑΛ. 138,18 ΕΞΑΡΙΘΜΗΣΟΜΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΥΠΕΡ ΑΜΜΟΝ ΠΛΗΘΥΝΘΗΣΟΝΤΑΙ· ΕΞΗΓΕΡΘΗΝ ΚΑΙ ΕΤΙ ΕΙΜΙ ΜΕΤΑ ΣΟΥ.

ΨΑΛ. 138,19 ΕΑΝ ΑΠΟΚΤΕΙΝΗΣ ΑΜΑΡΤΩΛΟΥΣ, Ο ΘΕΟΣ, ΑΝΔΡΕΣ ΑΙΜΑΤΩΝ, ΕΚΚΛΙΝΑΤΕ ΑΠ' ΕΜΟΥ,

ΨΑΛ. 138,20 ΟΤΙ ΕΡΙΣΤΑΙ ΕΣΤΕ ΕΙΣ ΔΙΑΛΟΓΙΣΜΟΥΣ· ΛΗΨΟΝΤΑΙ ΕΙΣ ΜΑΤΑΙΟΤΗΤΑ ΤΑΣ ΠΟΛΕΙΣ ΣΟΥ.

ΨΑΛ. 138,21 ΟΥΧΙ ΤΟΥΣ ΜΙΣΟΥΝΤΑΣ ΣΕ, ΚΥΡΙΕ, ΕΜΙΣΗΣΑ ΚΑΙ ΕΠΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ ΕΞΕΤΗΚΟΜΗΝ;

ΨΑΛ. 138,22 ΤΕΛΕΙΟΝ ΜΙΣΟΣ ΕΜΙΣΟΥΝ ΑΥΤΟΥΣ, ΕΙΣ ΕΧΘΡΟΥΣ ΕΓΕΝΟΝΤΟ ΜΟΙ.

ΨΑΛ. 138,23 ΔΟΚΙΜΑΣΟΝ ΜΕ, Ο ΘΕΟΣ, ΚΑΙ ΓΝΩΘΙ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ, ΕΤΑΣΟΝ ΜΕ ΚΑΙ ΓΝΩΘΙ ΤΑΣ ΤΡΙΒΟΥΣ ΜΟΥ.

ΨΑΛ. 138,24 ΚΑΙ ΙΔΕ ΕΙ ΟΔΟΣ ΑΝΟΜΙΑΣ ΕΝ ΕΜΟΙ, ΚΑΙ ΟΔΗΓΗΣΟΝ ΜΕ ΕΝ ΟΔΩ ΑΙΩΝΙΑ.

ΨΑΛΜΟΣ 139 (ΜΑΣ. 140)

ΕΙΣ ΤΟ ΤΕΛΟΣ· ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 139,2 ΕΞΕΛΟΥ ΜΕ, ΚΥΡΙΕ, ΕΞ ΑΝΘΡΩΠΟΥ ΠΟΝΗΡΟΥ, ΑΠΟ ΑΝΔΡΟΣ ΑΔΙΚΟΥ ΡΥΣΑΙ ΜΕ,

ΨΑΛ. 139,3 ΟΙΤΙΝΕΣ ΕΛΟΓΙΣΑΝΤΟ ΑΔΙΚΙΑΝ ΕΝ ΚΑΡΔΙΑ, ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΠΑΡΕΤΑΣΣΟΝΤΟ ΠΟΛΕΜΟΥΣ·

ΨΑΛ. 139,4 ΗΚΟΝΗΣΑΝ ΓΛΩΣΣΑΝ ΑΥΤΩΝ ΩΣΕΙ ΟΦΕΩΣ, ΙΟΣ ΑΣΠΙΔΩΝ ΥΠΟ ΤΑ ΧΕΙΛΗ ΑΥΤΩΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 139,5 ΦΥΛΑΞΟΝ ΜΕ, ΚΥΡΙΕ, ΕΚ ΧΕΙΡΟΣ ΑΜΑΡΤΩΛΟΥ, ΑΠΟ ΑΝΘΡΩΠΩΝ ΑΔΙΚΩΝ ΕΞΕΛΟΥ ΜΕ, ΟΙΤΙΝΕΣ ΔΙΕΛΟΓΙΣΑΝΤΟ ΤΟΥ ΥΠΟΣΚΕΛΙΣΑΙ ΤΑ ΔΙΑΒΗΜΑΤΑ ΜΟΥ·

ΨΑΛ. 139,6 ΕΚΡΥΨΑΝ ΥΠΕΡΗΦΑΝΟΙ ΠΑΓΙΔΑ ΜΟΙ ΚΑΙ ΣΧΟΙΝΙΑ ΔΙΕΤΕΙΝΑΝ, ΠΑΓΙΔΑ ΤΟΙΣ ΠΟΣΙ ΜΟΥ, ΕΧΟΜΕΝΑ ΤΡΙΒΟΥΣ ΣΚΑΝΔΑΛΑ ΕΘΕΝΤΟ ΜΟΙ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 139,7 ΕΙΠΑ ΤΩ ΚΥΡΙΩ· ΘΕΟΣ ΜΟΥ ΕΙ ΣΥ, ΕΝΩΤΙΣΑΙ, ΚΥΡΙΕ, ΤΗΝ ΦΩΝΗΝ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ.

ΨΑΛ. 139,8 ΚΥΡΙΕ, ΚΥΡΙΕ, ΔΥΝΑΜΙΣ ΤΗΣ ΣΩΤΗΡΙΑΣ ΜΟΥ, ΕΠΕΣΚΙΑΣΑΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΜΟΥ ΕΝ ΗΜΕΡΑ ΠΟΛΕΜΟΥ.

ΨΑΛ. 139,9 ΜΗ ΠΑΡΑΔΩΣ ΜΕ, ΚΥΡΙΕ, ΑΠΟ ΤΗΣ ΕΠΙΘΥΜΙΑΣ ΜΟΥ ΑΜΑΡΤΩΛΩ· ΔΙΕΛΟΓΙΣΑΝΤΟ ΚΑΤ' ΕΜΟΥ, ΜΗ ΕΓΚΑΤΑΛΙΠΗΣ ΜΕ, ΜΗΠΟΤΕ ΥΨΩΘΩΣΙΝ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 139,10 Η ΚΕΦΑΛΗ ΤΟΥ ΚΥΚΛΩΜΑΤΟΣ ΑΥΤΩΝ, ΚΟΠΟΣ ΤΩΝ ΧΕΙΛΕΩΝ ΑΥΤΩΝ ΚΑΛΥΨΕΙ ΑΥΤΟΥΣ.

ΨΑΛ. 139,11 ΠΕΣΟΥΝΤΑΙ ΕΠ' ΑΥΤΟΥΣ ΑΝΘΡΑΚΕΣ, ΕΝ ΠΥΡΙ ΚΑΤΑΒΑΛΕΙΣ ΑΥΤΟΥΣ, ΕΝ ΤΑΛΑΙΠΩΡΙΑΙΣ ΟΥ ΜΗ ΥΠΟΣΤΩΣΙΝ.

ΨΑΛ. 139,12 ΑΝΗΡ ΓΛΩΣΣΩΔΗΣ ΟΥ ΚΑΤΕΥΘΥΝΘΗΣΕΤΑΙ ΕΠΙ ΤΗΣ ΓΗΣ, ΑΝΔΡΑ ΑΔΙΚΟΝ ΚΑΚΑ ΘΗΡΕΥΣΕΙ ΕΙΣ ΔΙΑΦΘΟΡΑΝ.

ΨΑΛ. 139,13 ΕΓΝΩΝ ΟΤΙ ΠΟΙΗΣΕΙ ΚΥΡΙΟΣ ΤΗΝ ΚΡΙΣΙΝ ΤΩΝ ΠΤΩΧΩΝ ΚΑΙ ΤΗΝ ΔΙΚΗΝ ΤΩΝ ΠΕΝΗΤΩΝ.

ΨΑΛ. 139,14 ΠΛΗΝ ΔΙΚΑΙΟΙ ΕΞΟΜΟΛΟΓΗΣΟΝΤΑΙ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ, ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΥΘΕΙΣ ΣΥΝ ΤΩ ΠΡΟΣΩΠΩ ΣΟΥ.

ΨΑΛΜΟΣ 140 (ΜΑΣ. 141)

ΨΑΛΜΟΣ ΤΩ ΔΑΥΪΔ.

ΨΑΛ. 140,1 ΚΥΡΙΕ, ΕΚΕΚΡΑΞΑ ΠΡΟΣ ΣΕ, ΕΙΣΑΚΟΥΣΟΝ ΜΟΥ· ΠΡΟΣΧΕΣ ΤΗ ΦΩΝΗ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ ΕΝ ΤΩ ΚΕΚΡΑΓΕΝΑΙ ΜΕ ΠΡΟΣ ΣΕ.

ΨΑΛ. 140,2 ΚΑΤΕΥΘΥΝΘΗΤΩ Η ΠΡΟΣΕΥΧΗ ΜΟΥ ΩΣ ΘΥΜΙΑΜΑ ΕΝΩΠΙΟΝ ΣΟΥ, ΕΠΑΡΣΙΣ ΤΩΝ ΧΕΙΡΩΝ ΜΟΥ ΘΥΣΙΑ ΕΣΠΕΡΙΝΗ.

ΨΑΛ. 140,3 ΘΟΥ, ΚΥΡΙΕ, ΦΥΛΑΚΗΝ ΤΩ ΣΤΟΜΑΤΙ ΜΟΥ ΚΑΙ ΘΥΡΑΝ ΠΕΡΙΟΧΗΣ ΠΕΡΙ ΤΑ ΧΕΙΛΗ ΜΟΥ.

ΨΑΛ. 140,4 ΜΗ ΕΚΚΛΙΝΗΣ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ ΕΙΣ ΛΟΓΟΥΣ ΠΟΝΗΡΙΑΣ ΤΟΥ ΠΡΟΦΑΣΙΖΕΣΘΑΙ ΠΡΟΦΑΣΕΙΣ ΕΝ ΑΜΑΡΤΙΑΙΣ ΣΥΝ ΑΝΘΡΩΠΟΙΣ ΕΡΓΑΖΟΜΕΝΟΙΣ ΤΗΝ ΑΝΟΜΙΑΝ, ΚΑΙ ΟΥ ΜΗ ΣΥΝΔΥΑΣΩ ΜΕΤΑ ΤΩΝ ΕΚΛΕΚΤΩΝ ΑΥΤΩΝ.

ΨΑΛ. 140,5 ΠΑΙΔΕΥΣΕΙ ΜΕ ΔΙΚΑΙΟΣ ΕΝ ΕΛΕΕΙ ΚΑΙ ΕΛΕΓΞΕΙ ΜΕ, ΕΛΑΙΟΝ ΔΕ ΑΜΑΡΤΩΛΟΥ ΜΗ ΛΙΠΑΝΑΤΩ ΤΗΝ ΚΕΦΑΛΗΝ ΜΟΥ· ΟΤΙ ΕΤΙ ΚΑΙ Η ΠΡΟΣΕΥΧΗ ΜΟΥ ΕΝ ΤΑΙΣ ΕΥΔΟΚΙΑΙΣ ΑΥΤΩΝ·

ΨΑΛ. 140,6 ΚΑΤΕΠΟΘΗΣΑΝ ΕΧΟΜΕΝΑ ΠΕΤΡΑΣ ΟΙ ΚΡΙΤΑΙ ΑΥΤΩΝ· ΑΚΟΥΣΟΝΤΑΙ ΤΑ ΡΗΜΑΤΑ ΜΟΥ ΟΤΙ ΗΔΥΝΘΗΣΑΝ.

ΨΑΛ. 140,7 ΩΣΕΙ ΠΑΧΟΣ ΓΗΣ ΕΡΡΑΓΗ ΕΠΙ ΤΗΣ ΓΗΣ, ΔΙΕΣΚΟΡΠΙΣΘΗ ΤΑ ΟΣΤΑ ΑΥΤΩΝ ΠΑΡΑ ΤΟΝ ΑΔΗΝ.

ΨΑΛ. 140,8 ΟΤΙ ΠΡΟΣ ΣΕ, ΚΥΡΙΕ, ΚΥΡΙΕ, ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ· ΕΠΙ ΣΟΙ ΗΛΠΙΣΑ, ΜΗ ΑΝΤΑΝΕΛΗΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ.

ΨΑΛ. 140,9 ΦΥΛΑΞΟΝ ΜΕ ΑΠΟ ΠΑΓΙΔΟΣ, ΗΣ ΣΥΝΕΣΤΗΣΑΝΤΟ ΜΟΙ, ΚΑΙ ΑΠΟ ΣΚΑΝΔΑΛΩΝ ΤΩΝ ΕΡΓΑΖΟΜΕΝΩΝ ΤΗΝ ΑΝΟΜΙΑΝ.

ΨΑΛ. 140,10 ΠΕΣΟΥΝΤΑΙ ΕΝ ΑΜΦΙΒΛΗΣΤΡΩ ΑΥΤΩΝ ΟΙ ΑΜΑΡΤΩΛΟΙ· ΚΑΤΑ ΜΟΝΑΣ ΕΙΜΙ ΕΓΩ ΕΩΣ ΑΝ ΠΑΡΕΛΘΩ.

ΨΑΛΜΟΣ 141 (ΜΑΣ. 142)

ΣΥΝΕΣΕΩΣ ΤΩ ΔΑΥΪΔ, ΕΝ ΤΩ ΕΙΝΑΙ ΑΥΤΟΝ ΕΝ ΤΩ ΣΠΗΛΑΙΩ· ΠΡΟΣΕΥΧΗ.

ΨΑΛ. 141,2 ΦΩΝΗ ΜΟΥ ΠΡΟΣ ΚΥΡΙΟΝ ΕΚΕΚΡΑΞΑ, ΦΩΝΗ ΜΟΥ ΠΡΟΣ ΚΥΡΙΟΝ ΕΔΕΗΘΗΝ.

ΨΑΛ. 141,3 ΕΚΧΕΩ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΤΗΝ ΔΕΗΣΙΝ ΜΟΥ, ΤΗΝ ΘΛΙΨΙΝ ΜΟΥ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΑΠΑΓΓΕΛΩ.

ΨΑΛ. 141,4 ΕΝ ΤΩ ΕΚΛΕΙΠΕΙΝ ΕΞ ΕΜΟΥ ΤΟ ΠΝΕΥΜΑ ΜΟΥ, ΚΑΙ ΣΥ ΕΓΝΩΣ ΤΑΣ ΤΡΙΒΟΥΣ ΜΟΥ· ΕΝ ΟΔΩ ΤΑΥΤΗ, Η ΕΠΟΡΕΥΟΜΗΝ, ΕΚΡΥΨΑΝ ΠΑΓΙΔΑ ΜΟΙ.

ΨΑΛ. 141,5 ΚΑΤΕΝΟΟΥΝ ΕΙΣ ΤΑ ΔΕΞΙΑ ΚΑΙ ΕΠΕΒΛΕΠΟΝ, ΚΑΙ ΟΥΚ ΗΝ Ο ΕΠΙΓΙΝΩΣΚΩΝ ΜΕ· ΑΠΩΛΕΤΟ ΦΥΓΗ ΑΠ' ΕΜΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ Ο ΕΚΖΗΤΩΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ.

ΨΑΛ. 141,6 ΕΚΕΚΡΑΞΑ ΠΡΟΣ ΣΕ, ΚΥΡΙΕ, ΕΙΠΑ· ΣΥ ΕΙ Η ΕΛΠΙΣ ΜΟΥ, ΜΕΡΙΣ ΜΟΥ ΕΙ ΕΝ ΓΗ ΖΩΝΤΩΝ.

ΨΑΛ. 141,7 ΠΡΟΣΧΕΣ ΠΡΟΣ ΤΗΝ ΔΕΗΣΙΝ ΜΟΥ, ΟΤΙ ΕΤΑΠΕΙΝΩΘΗΝ ΣΦΟΔΡΑ· ΡΥΣΑΙ ΜΕ ΕΚ ΤΩΝ ΚΑΤΑΔΙΩΚΟΝΤΩΝ ΜΕ, ΟΤΙ ΕΚΡΑΤΑΙΩΘΗΣΑΝ ΥΠΕΡ ΕΜΕ.

ΨΑΛ. 141,8 ΕΞΑΓΑΓΕ ΕΚ ΦΥΛΑΚΗΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΤΟΥ ΕΞΟΜΟΛΟΓΗΣΑΣΘΑΙ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ· ΕΜΕ ΥΠΟΜΕΝΟΥΣΙ ΔΙΚΑΙΟΙ, ΕΩΣ ΟΥ ΑΝΤΑΠΟΔΩΣ ΜΟΙ.

ΨΑΛΜΟΣ 142 (ΜΑΣ. 143)

ΤΩ ΔΑΥΪΔ, ΟΤΕ ΚΑΤΕΔΙΩΚΕΝ ΑΥΤΟΝ ΑΒΕΣΣΑΛΩΜ Ο ΥΙΟΣ ΑΥΤΟΥ.

ΨΑΛ. 142,1 ΚΥΡΙΕ, ΕΙΣΑΚΟΥΣΟΝ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΜΟΥ, ΕΝΩΤΙΣΑΙ ΤΗΝ ΔΕΗΣΙΝ ΜΟΥ ΕΝ ΤΗ ΑΛΗΘΕΙΑ ΣΟΥ, ΕΙΣΑΚΟΥΣΟΝ ΜΟΥ ΕΝ ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ·

ΨΑΛ. 142,2 ΚΑΙ ΜΗ ΕΙΣΕΛΘΗΣ ΕΙΣ ΚΡΙΣΙΝ ΜΕΤΑ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ, ΟΤΙ ΟΥ ΔΙΚΑΙΩΘΗΣΕΤΑΙ ΕΝΩΠΙΟΝ ΣΟΥ ΠΑΣ ΖΩΝ.

ΨΑΛ. 142,3 ΟΤΙ ΚΑΤΕΔΙΩΞΕΝ Ο ΕΧΘΡΟΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΕΤΑΠΕΙΝΩΣΕΝ ΕΙΣ ΓΗΝ ΤΗΝ ΖΩΗΝ ΜΟΥ, ΕΚΑΘΙΣΕ ΜΕ ΕΝ ΣΚΟΤΕΙΝΟΙΣ ΩΣ ΝΕΚΡΟΥΣ ΑΙΩΝΟΣ·

ΨΑΛ. 142,4 ΚΑΙ ΗΚΗΔΙΑΣΕΝ ΕΠ' ΕΜΕ ΤΟ ΠΝΕΥΜΑ ΜΟΥ, ΕΝ ΕΜΟΙ ΕΤΑΡΑΧΘΗ Η ΚΑΡΔΙΑ ΜΟΥ.

ΨΑΛ. 142,5 ΕΜΝΗΣΘΗΝ ΗΜΕΡΩΝ ΑΡΧΑΙΩΝ, ΕΜΕΛΕΤΗΣΑ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΣΟΥ, ΕΝ ΠΟΙΗΜΑΣΙ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ ΕΜΕΛΕΤΩΝ.

ΨΑΛ. 142,6 ΔΙΕΠΕΤΑΣΑ ΠΡΟΣ ΣΕ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ, Η ΨΥΧΗ ΜΟΥ ΩΣ ΓΗ ΑΝΥΔΡΟΣ ΣΟΙ. (ΔΙΑΨΑΛΜΑ).

ΨΑΛ. 142,7 ΤΑΧΥ ΕΙΣΑΚΟΥΣΟΝ ΜΟΥ, ΚΥΡΙΕ, ΕΞΕΛΙΠΕ ΤΟ ΠΝΕΥΜΑ ΜΟΥ· ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΑΠ' ΕΜΟΥ, ΚΑΙ ΟΜΟΙΩΘΗΣΟΜΑΙ ΤΟΙΣ ΚΑΤΑΒΑΙΝΟΥΣΙΝ ΕΙΣ ΛΑΚΚΟΝ.

ΨΑΛ. 142,8 ΑΚΟΥΣΤΟΝ ΠΟΙΗΣΟΝ ΜΟΙ ΤΟ ΠΡΩΪ ΤΟ ΕΛΕΟΣ ΣΟΥ, ΟΤΙ ΕΠΙ ΣΟΙ ΗΛΠΙΣΑ· ΓΝΩΡΙΣΟΝ ΜΟΙ, ΚΥΡΙΕ, ΟΔΟΝ, ΕΝ Η ΠΟΡΕΥΣΟΜΑΙ, ΟΤΙ ΠΡΟΣ ΣΕ ΗΡΑ ΤΗΝ ΨΥΧΗΝ ΜΟΥ·

ΨΑΛ. 142,9 ΕΞΕΛΟΥ ΜΕ ΕΚ ΤΩΝ ΕΧΘΡΩΝ ΜΟΥ, ΚΥΡΙΕ, ΟΤΙ ΠΡΟΣ ΣΕ ΚΑΤΕΦΥΓΟΝ.

ΨΑΛ. 142,10 ΔΙΔΑΞΟΝ ΜΕ ΤΟΥ ΠΟΙΕΙΝ ΤΟ ΘΕΛΗΜΑ ΣΟΥ, ΟΤΙ ΣΥ ΕΙ Ο ΘΕΟΣ ΜΟΥ· ΤΟ ΠΝΕΥΜΑ ΣΟΥ ΤΟ ΑΓΑΘΟΝ ΟΔΗΓΗΣΕΙ ΜΕ ΕΝ ΓΗ ΕΥΘΕΙΑ.

ΨΑΛ. 142,11 ΕΝΕΚΕΝ ΤΟΥ ΟΝΟΜΑΤΟΣ ΣΟΥ, ΚΥΡΙΕ, ΖΗΣΕΙΣ ΜΕ, ΕΝ ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ ΕΞΑΞΕΙΣ ΕΚ ΘΛΙΨΕΩΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ·

ΨΑΛ. 142,12 ΚΑΙ ΕΝ ΤΩ ΕΛΕΕΙ ΣΟΥ ΕΞΟΛΟΘΡΕΥΣΕΙΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΜΟΥ ΚΑΙ ΑΠΟΛΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΘΛΙΒΟΝΤΑΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΟΤΙ ΕΓΩ ΔΟΥΛΟΣ ΣΟΥ ΕΙΜΙ.

ΨΑΛΜΟΣ 143 (ΜΑΣ. 144)

ΤΩ ΔΑΥΪΔ, ΠΡΟΣ ΤΟΝ ΓΟΛΙΑΘ.

ΨΑΛ. 143,1 ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΜΟΥ Ο ΔΙΔΑΣΚΩΝ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ ΕΙΣ ΠΑΡΑΤΑΞΙΝ, ΤΟΥΣ ΔΑΚΤΥΛΟΥΣ ΜΟΥ ΕΙΣ ΠΟΛΕΜΟΝ·

ΨΑΛ. 143,2 ΕΛΕΟΣ ΜΟΥ ΚΑΙ ΚΑΤΑΦΥΓΗ ΜΟΥ, ΑΝΤΙΛΗΠΤΩΡ ΜΟΥ ΚΑΙ ΡΥΣΤΗΣ ΜΟΥ, ΥΠΕΡΑΣΠΙΣΤΗΣ ΜΟΥ, ΚΑΙ ΕΠ' ΑΥΤΩ ΗΛΠΙΣΑ, Ο ΥΠΟΤΑΣΣΩΝ ΤΟΝ ΛΑΟΝ ΜΟΥ ΥΠ' ΕΜΕ.

ΨΑΛ. 143,3 ΚΥΡΙΕ, ΤΙ ΕΣΤΙΝ ΑΝΘΡΩΠΟΣ ΟΤΙ ΕΓΝΩΣΘΗΣ ΑΥΤΩ, Η ΥΙΟΣ ΑΝΘΡΩΠΟΥ ΟΤΙ ΛΟΓΙΖΗ ΑΥΤΩ;

ΨΑΛ. 143,4 ΑΝΘΡΩΠΟΣ ΜΑΤΑΙΟΤΗΤΙ ΩΜΟΙΩΘΗ, ΑΙ ΗΜΕΡΑΙ ΑΥΤΟΥ ΩΣΕΙ ΣΚΙΑ ΠΑΡΑΓΟΥΣΙ.

ΨΑΛ. 143,5 ΚΥΡΙΕ, ΚΛΙΝΟΝ ΟΥΡΑΝΟΥΣ ΚΑΙ ΚΑΤΑΒΗΘΙ, ΑΨΑΙ ΤΩΝ ΟΡΕΩΝ, ΚΑΙ ΚΑΠΝΙΣΘΗΣΟΝΤΑΙ.

ΨΑΛ. 143,6 ΑΣΤΡΑΨΟΝ ΑΣΤΡΑΠΗΝ ΚΑΙ ΣΚΟΡΠΙΕΙΣ ΑΥΤΟΥΣ, ΕΞΑΠΟΣΤΕΙΛΟΝ ΤΑ ΒΕΛΗ ΣΟΥ ΚΑΙ ΣΥΝΤΑΡΑΞΕΙΣ ΑΥΤΟΥΣ.

ΨΑΛ. 143,7 ΕΞΑΠΟΣΤΕΙΛΟΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΕΞ ΥΨΟΥΣ, ΕΞΕΛΟΥ ΜΕ ΚΑΙ ΡΥΣΑΙ ΜΕ ΕΞ ΥΔΑΤΩΝ ΠΟΛΛΩΝ, ΕΚ ΧΕΙΡΟΣ ΥΙΩΝ ΑΛΛΟΤΡΙΩΝ,

ΨΑΛ. 143,8 ΩΝ ΤΟ ΣΤΟΜΑ ΕΛΑΛΗΣΕ ΜΑΤΑΙΟΤΗΤΑ, ΚΑΙ Η ΔΕΞΙΑ ΑΥΤΩΝ ΔΕΞΙΑ ΑΔΙΚΙΑΣ.

ΨΑΛ. 143,9 Ο ΘΕΟΣ, ΩΔΗΝ ΚΑΙΝΗΝ ΑΣΟΜΑΙ ΣΟΙ, ΕΝ ΨΑΛΤΗΡΙΩ ΔΕΚΑΧΟΡΔΩ ΨΑΛΩ ΣΟΙ

ΨΑΛ. 143,10 ΤΩ ΔΙΔΟΝΤΙ ΤΗΝ ΣΩΤΗΡΙΑΝ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙ, ΤΩ ΛΥΤΡΟΥΜΕΝΩ ΔΑΥΪΔ ΤΟΝ ΔΟΥΛΟΝ ΑΥΤΟΥ ΕΚ ΡΟΜΦΑΙΑΣ ΠΟΝΗΡΑΣ.

ΨΑΛ. 143,11 ΡΥΣΑΙ ΜΕ ΚΑΙ ΕΞΕΛΟΥ ΜΕ ΕΚ ΧΕΙΡΟΣ ΥΙΩΝ ΑΛΛΟΤΡΙΩΝ, ΩΝ ΤΟ ΣΤΟΜΑ ΕΛΑΛΗΣΕ ΜΑΤΑΙΟΤΗΤΑ ΚΑΙ Η ΔΕΞΙΑ ΑΥΤΩΝ ΔΕΞΙΑ ΑΔΙΚΙΑΣ.

ΨΑΛ. 143,12 ΩΝ ΟΙ ΥΙΟΙ ΩΣ ΝΕΟΦΥΤΑ ΙΔΡΥΜΕΝΑ ΕΝ ΤΗ ΝΕΟΤΗΤΙ ΑΥΤΩΝ, ΑΙ ΘΥΓΑΤΕΡΕΣ ΑΥΤΩΝ ΚΕΚΑΛΛΩΠΙΣΜΕΝΑΙ, ΠΕΡΙΚΕΚΟΣΜΗΜΕΝΑΙ ΩΣ ΟΜΟΙΩΜΑ ΝΑΟΥ,

ΨΑΛ. 143,13 ΤΑ ΤΑΜΙΕΙΑ ΑΥΤΩΝ ΠΛΗΡΗ, ΕΞΕΡΕΥΓΟΜΕΝΑ ΕΚ ΤΟΥΤΟΥ ΕΙΣ ΤΟΥΤΟ, ΤΑ ΠΡΟΒΑΤΑ ΑΥΤΩΝ ΠΟΛΥΤΟΚΑ, ΠΛΗΘΥΝΟΝΤΑ ΕΝ ΤΑΙΣ ΕΞΟΔΟΙΣ ΑΥΤΩΝ,

ΨΑΛ. 143,14 ΟΙ ΒΟΕΣ ΑΥΤΩΝ ΠΑΧΕΙΣ, ΟΥΚ ΕΣΤΙ ΚΑΤΑΠΤΩΜΑ ΦΡΑΓΜΟΥ, ΟΥΔΕ ΔΙΕΞΟΔΟΣ, ΟΥΔΕ ΚΡΑΥΓΗ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΑΥΤΩΝ,

ΨΑΛ. 143,15 ΕΜΑΚΑΡΙΣΑΝ ΤΟΝ ΛΑΟΝ, Ω ΤΑΥΤΑ ΕΣΤΙ· ΜΑΚΑΡΙΟΣ Ο ΛΑΟΣ, ΟΥ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΟΥ.

ΨΑΛΜΟΣ 144 (ΜΑΣ. 145)

ΑΙΝΕΣΕΩΣ ΤΟΥ ΔΑΥΪΔ.

ΨΑΛ. 144,1 ΥΨΩΣΩ ΣΕ, Ο ΘΕΟΣ ΜΟΥ Ο ΒΑΣΙΛΕΥΣ ΜΟΥ, ΚΑΙ ΕΥΛΟΓΗΣΩ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛ. 144,2 ΚΑΘ' ΕΚΑΣΤΗΝ ΗΜΕΡΑΝ ΕΥΛΟΓΗΣΩ ΣΕ ΚΑΙ ΑΙΝΕΣΩ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛ. 144,3 ΜΕΓΑΣ ΚΥΡΙΟΣ ΚΑΙ ΑΙΝΕΤΟΣ ΣΦΟΔΡΑ, ΚΑΙ ΤΗΣ ΜΕΓΑΛΩΣΥΝΗΣ ΑΥΤΟΥ ΟΥΚ ΕΣΤΙ ΠΕΡΑΣ.

ΨΑΛ. 144,4 ΓΕΝΕΑ ΚΑΙ ΓΕΝΕΑ ΕΠΑΙΝΕΣΕΙ ΤΑ ΕΡΓΑ ΣΟΥ ΚΑΙ ΤΗΝ ΔΥΝΑΜΙΝ ΣΟΥ ΑΠΑΓΓΕΛΟΥΣΙ.

ΨΑΛ. 144,5 ΤΗΝ ΜΕΓΑΛΟΠΡΕΠΕΙΑΝ ΤΗΣ ΔΟΞΗΣ ΤΗΣ ΑΓΙΩΣΥΝΗΣ ΣΟΥ ΛΑΛΗΣΟΥΣΙ ΚΑΙ ΤΑ ΘΑΥΜΑΣΙΑ ΣΟΥ ΔΙΗΓΗΣΟΝΤΑΙ.

ΨΑΛ. 144,6 ΚΑΙ ΤΗΝ ΔΥΝΑΜΙΝ ΤΩΝ ΦΟΒΕΡΩΝ ΣΟΥ ΕΡΟΥΣΙ ΚΑΙ ΤΗΝ ΜΕΓΑΛΩΣΥΝΗΝ ΣΟΥ ΔΙΗΓΗΣΟΝΤΑΙ.

ΨΑΛ. 144,7 ΜΝΗΜΗΝ ΤΟΥ ΠΛΗΘΟΥΣ ΤΗΣ ΧΡΗΣΤΟΤΗΤΟΣ ΣΟΥ ΕΞΕΡΕΥΞΟΝΤΑΙ ΚΑΙ ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ ΑΓΑΛΛΙΑΣΟΝΤΑΙ.

ΨΑΛ. 144,8 ΟΙΚΤΙΡΜΩΝ ΚΑΙ ΕΛΕΗΜΩΝ Ο ΚΥΡΙΟΣ, ΜΑΚΡΟΘΥΜΟΣ ΚΑΙ ΠΟΛΥΕΛΕΟΣ.

ΨΑΛ. 144,9 ΧΡΗΣΤΟΣ ΚΥΡΙΟΣ ΤΟΙΣ ΣΥΜΠΑΣΙ, ΚΑΙ ΟΙ ΟΙΚΤΙΡΜΟΙ ΑΥΤΟΥ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ.

ΨΑΛ. 144,10 ΕΞΟΜΟΛΟΓΗΣΑΣΘΩΣΑΝ ΣΟΙ, ΚΥΡΙΕ, ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΣΟΥ, ΚΑΙ ΟΙ ΟΣΙΟΙ ΣΟΥ ΕΥΛΟΓΗΣΑΤΩΣΑΝ ΣΕ.

ΨΑΛ. 144,11 ΔΟΞΑΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΣΟΥ ΕΡΟΥΣΙ ΚΑΙ ΤΗΝ ΔΥΝΑΣΤΕΙΑΝ ΣΟΥ ΛΑΛΗΣΟΥΣΙ

ΨΑΛ. 144,12 ΤΟΥ ΓΝΩΡΙΣΑΙ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΗΝ ΔΥΝΑΣΤΕΙΑΝ ΣΟΥ ΚΑΙ ΤΗΝ ΔΟΞΑΝ ΤΗΣ ΜΕΓΑΛΟΠΡΕΠΕΙΑΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΣΟΥ.

ΨΑΛ. 144,13 Η ΒΑΣΙΛΕΙΑ ΣΟΥ ΒΑΣΙΛΕΙΑ ΠΑΝΤΩΝ ΤΩΝ ΑΙΩΝΩΝ, ΚΑΙ Η ΔΕΣΠΟΤΕΙΑ ΣΟΥ ΕΝ ΠΑΣΗ ΓΕΝΕΑ ΚΑΙ ΓΕΝΕΑ.

ΨΑΛ. 144,13Α ΠΙΣΤΟΣ ΚΥΡΙΟΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΛΟΓΟΙΣ ΑΥΤΟΥ ΚΑΙ ΟΣΙΟΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΟΥ.

ΨΑΛ. 144,14 ΥΠΟΣΤΗΡΙΖΕΙ ΚΥΡΙΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΑΠΙΠΤΟΝΤΑΣ ΚΑΙ ΑΝΟΡΘΟΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΕΡΡΑΓΜΕΝΟΥΣ.

ΨΑΛ. 144,15 ΟΙ ΟΦΘΑΛΜΟΙ ΠΑΝΤΩΝ ΕΙΣ ΣΕ ΕΛΠΙΖΟΥΣΙ, ΚΑΙ ΣΥ ΔΙΔΩΣ ΤΗΝ ΤΡΟΦΗΝ ΑΥΤΩΝ ΕΝ ΕΥΚΑΙΡΙΑ.

ΨΑΛ. 144,16 ΑΝΟΙΓΕΙΣ ΣΥ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΚΑΙ ΕΜΠΙΠΛΑΣ ΠΑΝ ΖΩΟΝ ΕΥΔΟΚΙΑΣ.

ΨΑΛ. 144,17 ΔΙΚΑΙΟΣ ΚΥΡΙΟΣ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ ΚΑΙ ΟΣΙΟΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΟΥ.

ΨΑΛ. 144,18 ΕΓΓΥΣ ΚΥΡΙΟΣ ΠΑΣΙ ΤΟΙΣ ΕΠΙΚΑΛΟΥΜΕΝΟΙΣ ΑΥΤΟΝ, ΠΑΣΙ ΤΟΙΣ ΕΠΙΚΑΛΟΥΜΕΝΟΙΣ ΑΥΤΟΝ ΕΝ ΑΛΗΘΕΙΑ.

ΨΑΛ. 144,19 ΘΕΛΗΜΑ ΤΩΝ ΦΟΒΟΥΜΕΝΩΝ ΑΥΤΟΝ ΠΟΙΗΣΕΙ ΚΑΙ ΤΗΣ ΔΕΗΣΕΩΣ ΑΥΤΩΝ ΕΙΣΑΚΟΥΣΕΤΑΙ ΚΑΙ ΣΩΣΕΙ ΑΥΤΟΥΣ.

ΨΑΛ. 144,20 ΦΥΛΑΣΣΕΙ ΚΥΡΙΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΑΓΑΠΩΝΤΑΣ ΑΥΤΟΝ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΜΑΡΤΩΛΟΥΣ ΕΞΟΛΟΘΡΕΥΣΕΙ.

ΨΑΛ. 144,21 ΑΙΝΕΣΙΝ ΚΥΡΙΟΥ ΛΑΛΗΣΕΙ ΤΟ ΣΤΟΜΑ ΜΟΥ· ΚΑΙ ΕΥΛΟΓΕΙΤΩ ΠΑΣΑ ΣΑΡΞ ΤΟ ΟΝΟΜΑ ΤΟ ΑΓΙΟΝ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ.

ΨΑΛΜΟΣ 145 (146)

ΑΛΛΗΛΟΥΪΑ· ΑΓΓΑΙΟΥ ΚΑΙ ΖΑΧΑΡΙΟΥ.

ΨΑΛ. 145,1 ΑΙΝΕΙ, Η ΨΥΧΗ ΜΟΥ, ΤΟΝ ΚΥΡΙΟΝ·

ΨΑΛ. 145,2 ΑΙΝΕΣΩ ΚΥΡΙΟΝ ΕΝ ΤΗ ΖΩΗ ΜΟΥ, ΨΑΛΩ ΤΩ ΘΕΩ ΜΟΥ ΕΩΣ ΥΠΑΡΧΩ.

ΨΑΛ. 145,3 ΜΗ ΠΕΠΟΙΘΑΤΕ ΕΠ' ΑΡΧΟΝΤΑΣ, ΕΠΙ ΥΙΟΥΣ ΑΝΘΡΩΠΩΝ, ΟΙΣ ΟΥΚ ΕΣΤΙ ΣΩΤΗΡΙΑ.

ΨΑΛ. 145,4 ΕΞΕΛΕΥΣΕΤΑΙ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ. ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ· ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΑΠΟΛΟΥΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΔΙΑΛΟΓΙΣΜΟΙ ΑΥΤΟΥ.

ΨΑΛ. 145,5 ΜΑΚΑΡΙΟΣ ΟΥ Ο ΘΕΟΣ ΙΑΚΩΒ ΒΟΗΘΟΣ ΑΥΤΟΥ, Η ΕΛΠΙΣ ΑΥΤΟΥ ΕΠΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΑΥΤΟΥ

ΨΑΛ. 145,6 ΤΟΝ ΠΟΙΗΣΑΝΤΑ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ, ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΑΥΤΟΙΣ· ΤΟΝ ΦΥΛΑΣΣΟΝΤΑ ΑΛΗΘΕΙΑΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ,

ΨΑΛ. 145,7 ΠΟΙΟΥΝΤΑ ΚΡΙΜΑ ΤΟΙΣ ΑΔΙΚΟΥΜΕΝΟΙΣ, ΔΙΔΟΝΤΑ ΤΡΟΦΗΝ ΤΟΙΣ ΠΕΙΝΩΣΙ. ΚΥΡΙΟΣ ΛΥΕΙ ΠΕΠΕΔΗΜΕΝΟΥΣ,

ΨΑΛ. 145,8 ΚΥΡΙΟΣ ΣΟΦΟΙ ΤΥΦΛΟΥΣ, ΚΥΡΙΟΣ ΑΝΟΡΘΟΙ ΚΑΤΕΡΡΑΓΜΕΝΟΥΣ, ΚΥΡΙΟΣ ΑΓΑΠΑ ΔΙΚΑΙΟΥΣ,

ΨΑΛ. 145,9 ΚΥΡΙΟΣ ΦΥΛΑΣΣΕΙ ΤΟΥΣ ΠΡΟΣΗΛΥΤΟΥΣ· ΟΡΦΑΝΟΝ ΚΑΙ ΧΗΡΑΝ ΑΝΑΛΗΨΕΤΑΙ ΚΑΙ ΟΔΟΝ ΑΜΑΡΤΩΛΩΝ ΑΦΑΝΙΕΙ.

ΨΑΛ. 145,10 ΒΑΣΙΛΕΥΣΕΙ ΚΥΡΙΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, Ο ΘΕΟΣ ΣΟΥ, ΣΙΩΝ, ΕΙΣ ΓΕΝΕΑΝ ΚΑΙ ΓΕΝΕΑΝ.

ΨΑΛΜΟΣ 146 (ΜΑΣ. 147,1-11)

ΑΛΛΗΛΟΥΪΑ· ΑΓΓΑΙΟΥ ΚΑΙ ΖΑΧΑΡΙΟΥ.

ΨΑΛ. 146,1 ΑΙΝΕΙΤΕ ΤΟΝ ΚΥΡΙΟΝ, ΟΤΙ ΑΓΑΘΟΝ ΨΑΛΜΟΣ· ΤΩ ΘΕΩ ΗΜΩΝ ΗΔΥΝΘΕΙΗ ΑΙΝΕΣΙΣ.

ΨΑΛ. 146,2 ΟΙΚΟΔΟΜΩΝ ΙΕΡΟΥΣΑΛΗΜ Ο ΚΥΡΙΟΣ, ΚΑΙ ΤΑΣ ΔΙΑΣΠΟΡΑΣ ΤΟΥ ΙΣΡΑΗΛ ΕΠΙΣΥΝΑΞΕΙ,

ΨΑΛ. 146,3 Ο ΙΩΜΕΝΟΣ ΤΟΥΣ ΣΥΝΤΕΤΡΙΜΜΕΝΟΥΣ ΤΗΝ ΚΑΡΔΙΑΝ ΚΑΙ ΔΕΣΜΕΥΩΝ ΤΑ ΣΥΝΤΡΙΜΜΑΤΑ ΑΥΤΩΝ,

ΨΑΛ. 146,4 Ο ΑΡΙΘΜΩΝ ΠΛΗΘΗ ΑΣΤΡΩΝ, ΚΑΙ ΠΑΣΙΝ ΑΥΤΟΙΣ ΟΝΟΜΑΤΑ ΚΑΛΩΝ.

ΨΑΛ. 146,5 ΜΕΓΑΣ Ο ΚΥΡΙΟΣ ΗΜΩΝ, ΚΑΙ ΜΕΓΑΛΗ Η ΙΣΧΥΣ ΑΥΤΟΥ, ΚΑΙ ΤΗΣ ΣΥΝΕΣΕΩΣ ΑΥΤΟΥ ΟΥΚ ΕΣΤΙΝ ΑΡΙΘΜΟΣ.

ΨΑΛ. 146,6 ΑΝΑΛΑΜΒΑΝΩΝ ΠΡΑΕΙΣ Ο ΚΥΡΙΟΣ, ΤΑΠΕΙΝΩΝ ΔΕ ΑΜΑΡΤΩΛΟΥΣ ΕΩΣ ΤΗΣ ΓΗΣ.

ΨΑΛ. 146,7 ΕΞΑΡΞΑΤΕ ΤΩ ΚΥΡΙΩ ΕΝ ΕΞΟΜΟΛΟΓΗΣΕΙ, ΨΑΛΑΤΕ ΤΩ ΘΕΩ ΗΜΩΝ ΕΝ ΚΙΘΑΡΑ

ΨΑΛ. 146,8 ΤΩ ΠΕΡΙΒΑΛΛΟΝΤΙ ΤΟΝ ΟΥΡΑΝΟΝ ΕΝ ΝΕΦΕΛΑΙΣ, ΤΩ ΕΤΟΙΜΑΖΟΝΤΙ ΤΗ ΓΗ ΥΕΤΟΝ, ΤΩ ΕΞΑΝΑΤΕΛΛΟΝΤΙ ΕΝ ΟΡΕΣΙ ΧΟΡΤΟΝ ΚΑΙ ΧΛΟΗΝ ΤΗ ΔΟΥΛΕΙΑ ΤΩΝ ΑΝΘΡΩΠΩΝ,

ΨΑΛ. 146,9 ΔΙΔΟΝΤΙ ΤΟΙΣ ΚΤΗΝΕΣΙ ΤΡΟΦΗΝ ΑΥΤΩΝ ΚΑΙ ΤΟΙΣ ΝΕΟΣΣΟΙΣ ΤΩΝ ΚΟΡΑΚΩΝ ΤΟΙΣ ΕΠΙΚΑΛΟΥΜΕΝΟΙΣ ΑΥΤΟΝ.

ΨΑΛ. 146,10 ΟΥΚ ΕΝ ΤΗ ΔΥΝΑΣΤΕΙΑ ΤΟΥ ΙΠΠΟΥ ΘΕΛΗΣΕΙ, ΟΥΔΕ ΕΝ ΤΑΙΣ ΚΝΗΜΑΙΣ ΤΟΥ ΑΝΔΡΟΣ ΕΥΔΟΚΕΙ·

ΨΑΛ. 146,11 ΕΥΔΟΚΕΙ ΚΥΡΙΟΣ ΕΝ ΤΟΙΣ ΦΟΒΟΥΜΕΝΟΙΣ ΑΥΤΟΝ ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΛΠΙΖΟΥΣΙΝ ΕΠΙ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

ΨΑΛΜΟΣ 147 (ΜΑΣ. 147,12-20)

ΑΛΛΗΛΟΥΪΑ· ΑΓΓΑΙΟΥ ΚΑΙ ΖΑΧΑΡΙΟΥ.

ΨΑΛ. 147,1 ΕΠΑΙΝΕΙ, ΙΕΡΟΥΣΑΛΗΜ, ΤΟΝ ΚΥΡΙΟΝ, ΑΙΝΕΙ ΤΟΝ ΘΕΟΝ ΣΟΥ, ΣΙΩΝ,

ΨΑΛ. 147,2 ΟΤΙ ΕΝΙΣΧΥΣΕ ΤΟΥΣ ΜΟΧΛΟΥΣ ΤΩΝ ΠΥΛΩΝ ΣΟΥ, ΕΥΛΟΓΗΣΕ ΤΟΥΣ ΥΙΟΥΣ ΣΟΥ ΕΝ ΣΟΙ·

ΨΑΛ. 147,3 Ο ΤΙΘΕΙΣ ΤΑ ΟΡΙΑ ΣΟΥ ΕΙΡΗΝΗΝ ΚΑΙ ΣΤΕΑΡ ΠΥΡΟΥ ΕΜΠΙΠΛΩΝ ΣΕ·

ΨΑΛ. 147,4 Ο ΑΠΟΣΤΕΛΛΩΝ ΤΟ ΛΟΓΙΟΝ ΑΥΤΟΥ ΤΗ ΓΗ, ΕΩΣ ΤΑΧΟΥΣ ΔΡΑΜΕΙΤΑΙ Ο ΛΟΓΟΣ ΑΥΤΟΥ·

ΨΑΛ. 147,5 ΔΙΔΟΝΤΟΣ ΧΙΟΝΑ ΑΥΤΟΥ ΩΣΕΙ ΕΡΙΟΝ, ΟΜΙΧΛΗΝ ΩΣΕΙ ΣΠΟΔΟΝ ΠΑΣΣΟΝΤΟΣ·

ΨΑΛ. 147,6 ΒΑΛΛΟΝΤΟΣ ΚΡΥΣΤΑΛΛΟΝ ΑΥΤΟΥ ΩΣΕΙ ΨΩΜΟΥΣ, ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΨΥΧΟΥΣ ΑΥΤΟΥ ΤΙΣ ΥΠΟΣΤΗΣΕΤΑΙ;

ΨΑΛ. 147,7 ΕΞΑΠΟΣΤΕΛΕΙ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ ΚΑΙ ΤΗΞΕΙ ΑΥΤΑ· ΠΝΕΥΣΕΙ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ ΚΑΙ ΡΥΗΣΕΤΑΙ ΥΔΑΤΑ.

ΨΑΛ. 147,8 Ο ΑΠΑΓΓΕΛΛΩΝ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ ΤΩ ΙΑΚΩΒ, ΔΙΚΑΙΩΜΑΤΑ ΚΑΙ ΚΡΙΜΑΤΑ ΑΥΤΟΥ ΤΩ ΙΣΡΑΗΛ.

ΨΑΛ. 147,9 ΟΥΚ ΕΠΟΙΗΣΕΝ ΟΥΤΩΣ ΠΑΝΤΙ ΕΘΝΕΙ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΑΥΤΟΥ ΟΥΚ ΕΔΗΛΩΣΕΝ ΑΥΤΟΙΣ.

ΨΑΛΜΟΣ 148

ΑΛΛΗΛΟΥΪΑ· ΑΓΓΑΙΟΥ ΚΑΙ ΖΑΧΑΡΙΟΥ.

ΨΑΛ. 148,1 ΑΙΝΕΙΤΕ ΤΟΝ ΚΥΡΙΟΝ ΕΚ ΤΩΝ ΟΥΡΑΝΩΝ· ΑΙΝΕΙΤΕ ΑΥΤΟΝ ΕΝ ΤΟΙΣ ΥΨΙΣΤΟΙΣ.

ΨΑΛ. 148,2 ΑΙΝΕΙΤΕ ΑΥΤΟΝ, ΠΑΝΤΕΣ ΟΙ ΑΓΓΕΛΟΙ ΑΥΤΟΥ· ΑΙΝΕΙΤΕ ΑΥΤΟΝ, ΠΑΣΑΙ ΑΙ ΔΥΝΑΜΕΙΣ ΑΥΤΟΥ.

ΨΑΛ. 148,3 ΑΙΝΕΙΤΕ ΑΥΤΟΝ ΗΛΙΟΣ ΚΑΙ ΣΕΛΗΝΗ, ΑΙΝΕΙΤΕ ΑΥΤΟΝ ΠΑΝΤΑ ΤΑ ΑΣΤΡΑ ΚΑΙ ΤΟ ΦΩΣ.

ΨΑΛ. 148,4 ΑΙΝΕΙΤΕ ΑΥΤΟΝ ΟΙ ΟΥΡΑΝΟΙ ΤΩΝ ΟΥΡΑΝΩΝ ΚΑΙ ΤΟ ΥΔΩΡ ΤΟ ΥΠΕΡΑΝΩ ΤΩΝ ΟΥΡΑΝΩΝ.

ΨΑΛ. 148,5 ΑΙΝΕΣΑΤΩΣΑΝ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ, ΟΤΙ ΑΥΤΟΣ ΕΙΠΕ, ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ, ΑΥΤΟΣ ΕΝΕΤΕΙΛΑΤΟ, ΚΑΙ ΕΚΤΙΣΘΗΣΑΝ.

ΨΑΛ. 148,6 ΕΣΤΗΣΕΝ ΑΥΤΑ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ· ΠΡΟΣΤΑΓΜΑ ΕΘΕΤΟ, ΚΑΙ ΟΥ ΠΑΡΕΛΕΥΣΕΤΑΙ.

ΨΑΛ. 148,7 ΑΙΝΕΙΤΕ ΤΟΝ ΚΥΡΙΟΝ ΕΚ ΤΗΣ ΓΗΣ, ΔΡΑΚΟΝΤΕΣ ΚΑΙ ΠΑΣΑΙ ΑΒΥΣΣΟΙ·

ΨΑΛ. 148,8 ΠΥΡ, ΧΑΛΑΖΑ, ΧΙΩΝ, ΚΡΥΣΤΑΛΛΟΣ, ΠΝΕΥΜΑ ΚΑΤΑΙΓΙΔΟΣ, ΤΑ ΠΟΙΟΥΝΤΑ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ·

ΨΑΛ. 148,9 ΤΑ ΟΡΗ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΒΟΥΝΟΙ, ΞΥΛΑ ΚΑΡΠΟΦΟΡΑ ΚΑΙ ΠΑΣΑΙ ΚΕΔΡΟΙ·

ΨΑΛ. 148,10 ΤΑ ΘΗΡΙΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΚΤΗΝΗ, ΕΡΠΕΤΑ ΚΑΙ ΠΕΤΕΙΝΑ ΠΤΕΡΩΤΑ·

ΨΑΛ. 148,11 ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ ΚΑΙ ΠΑΝΤΕΣ ΛΑΟΙ, ΑΡΧΟΝΤΕΣ ΚΑΙ ΠΑΝΤΕΣ ΚΡΙΤΑΙ ΓΗΣ·

ΨΑΛ. 148,12 ΝΕΑΝΙΣΚΟΙ ΚΑΙ ΠΑΡΘΕΝΟΙ, ΠΡΕΣΒΥΤΕΡΟΙ ΜΕΤΑ ΝΕΩΤΕΡΩΝ·

ΨΑΛ. 148,13 ΑΙΝΕΣΑΤΩΣΑΝ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ, ΟΤΙ ΥΨΩΘΗ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΜΟΝΟΥ· Η ΕΞΟΜΟΛΟΓΗΣΙΣ ΑΥΤΟΥ ΕΠΙ ΓΗΣ ΚΑΙ ΟΥΡΑΝΟΥ.

ΨΑΛ. 148,14 ΚΑΙ ΥΨΩΣΕΙ ΚΕΡΑΣ ΛΑΟΥ ΑΥΤΟΥ· ΥΜΝΟΣ ΠΑΣΙ ΤΟΙΣ ΟΣΙΟΙΣ ΑΥΤΟΥ, ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΛΑΩ ΕΓΓΙΖΟΝΤΙ ΑΥΤΩ.

ΨΑΛΜΟΣ 149

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 149,1 ΑΣΑΤΕ ΤΩ ΚΥΡΙΩ ΑΣΜΑ ΚΑΙΝΟΝ, Η ΑΙΝΕΣΙΣ ΑΥΤΟΥ ΕΝ ΕΚΚΛΗΣΙΑ ΟΣΙΩΝ.

ΨΑΛ. 149,2 ΕΥΦΡΑΝΘΗΤΩ ΙΣΡΑΗΛ ΕΠΙ ΤΩ ΠΟΙΗΣΑΝΤΙ ΑΥΤΟΝ, ΚΑΙ ΟΙ ΥΙΟΙ ΣΙΩΝ ΑΓΑΛΛΙΑΣΘΩΣΑΝ ΕΠΙ ΤΩ ΒΑΣΙΛΕΙ ΑΥΤΩΝ.

ΨΑΛ. 149,3 ΑΙΝΕΣΑΤΩΣΑΝ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΝ ΧΟΡΩ, ΕΝ ΤΥΜΠΑΝΩ ΚΑΙ ΨΑΛΤΗΡΙΩ ΨΑΛΑΤΩΣΑΝ ΑΥΤΩ,

ΨΑΛ. 149,4 ΟΤΙ ΕΥΔΟΚΕΙ ΚΥΡΙΟΣ ΕΝ ΤΩ ΛΑΩ ΑΥΤΟΥ ΚΑΙ ΥΨΩΣΕΙ ΠΡΑΕΙΣ ΕΝ ΣΩΤΗΡΙΑ.

ΨΑΛ. 149,5 ΚΑΥΧΗΣΟΝΤΑΙ ΟΣΙΟΙ ΕΝ ΔΟΞΗ ΚΑΙ ΑΓΑΛΛΙΑΣΟΝΤΑΙ ΕΠΙ ΤΩΝ ΚΟΙΤΩΝ ΑΥΤΩΝ.

ΨΑΛ. 149,6 ΑΙ ΥΨΩΣΕΙΣ ΤΟΥ ΘΕΟΥ ΕΝ ΤΩ ΛΑΡΥΓΓΙ ΑΥΤΩΝ, ΚΑΙ ΡΟΜΦΑΙΑΙ ΔΙΣΤΟΜΟΙ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΩΝ

ΨΑΛ. 149,7 ΤΟΥ ΠΟΙΗΣΑΙ ΕΚΔΙΚΗΣΙΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΕΛΕΓΜΟΥΣ ΕΝ ΤΟΙΣ ΛΑΟΙΣ,

ΨΑΛ. 149,8 ΤΟΥ ΔΗΣΑΙ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΕΝ ΠΕΔΑΙΣ ΚΑΙ ΤΟΥΣ ΕΝΔΟΞΟΥΣ ΑΥΤΩΝ ΕΝ ΧΕΙΡΟΠΕΔΑΙΣ ΣΙΔΗΡΑΙΣ,

ΨΑΛ. 149,9 ΤΟΥ ΠΟΙΗΣΑΙ ΕΝ ΑΥΤΟΙΣ ΚΡΙΜΑ ΕΓΓΡΑΠΤΟΝ· ΔΟΞΑ ΑΥΤΗ ΕΣΤΑΙ ΠΑΣΙ ΤΟΙΣ ΟΣΙΟΙΣ ΑΥΤΟΥ.

ΨΑΛΜΟΣ 150

ΑΛΛΗΛΟΥΪΑ.

ΨΑΛ. 150,1 ΑΙΝΕΙΤΕ ΤΟΝ ΘΕΟΝ ΕΝ ΤΟΙΣ ΑΓΙΟΙΣ ΑΥΤΟΥ, ΑΙΝΕΙΤΕ ΑΥΤΟΝ ΕΝ ΣΤΕΡΕΩΜΑΤΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ·

ΨΑΛ. 150,2 ΑΙΝΕΙΤΕ ΑΥΤΟΝ ΕΠΙ ΤΑΙΣ ΔΥΝΑΣΤΕΙΑΙΣ ΑΥΤΟΥ, ΑΙΝΕΙΤΕ ΑΥΤΟΝ ΚΑΤΑ ΤΟ ΠΛΗΘΟΣ ΤΗΣ ΜΕΓΑΛΩΣΥΝΗΣ ΑΥΤΟΥ.

ΨΑΛ. 150,3 ΑΙΝΕΙΤΕ ΑΥΤΟΝ ΕΝ ΗΧΩ ΣΑΛΠΙΓΓΟΣ, ΑΙΝΕΙΤΕ ΑΥΤΟΝ ΕΝ ΨΑΛΤΗΡΙΩ ΚΑΙ ΚΙΘΑΡΑ·

ΨΑΛ. 150,4 ΑΙΝΕΙΤΕ ΑΥΤΟΝ ΕΝ ΤΥΜΠΑΝΩ ΚΑΙ ΧΟΡΩ, ΑΙΝΕΙΤΕ ΑΥΤΟΝ ΕΝ ΧΟΡΔΑΙΣ ΚΑΙ ΟΡΓΑΝΩ·

ΨΑΛ. 150,5 ΑΙΝΕΙΤΕ ΑΥΤΟΝ ΕΝ ΚΥΜΒΑΛΟΙΣ ΕΥΗΧΟΙΣ, ΑΙΝΕΙΤΕ ΑΥΤΟΝ ΕΝ ΚΥΜΒΑΛΟΙΣ ΑΛΑΛΑΓΜΟΥ.

ΨΑΛ. 150,6 ΠΑΣΑ ΠΝΟΗ ΑΙΝΕΣΑΤΩ ΤΟΝ ΚΥΡΙΟΝ. ΑΛΛΗΛΟΥΪΑ.

ΨΑΛΜΟΣ 151

ΟΥΤΟΣ Ο ΨΑΛΜΟΣ ΤΟΥ ΔΑΥΪΔ ΕΣΤΙ· ΚΑΙ ΕΞΩΘΕΝ ΤΟΥ ΑΡΙΘΜΟΥ ΤΩΝ ΕΚΑΤΟΝ ΠΕΝΤΗΚΟΝΤΑ ΨΑΛΜΩΝ, ΟΤΕ ΕΜΟΝΟΜΑΧΗΣΕ ΠΡΟΣ ΤΟΝ ΓΟΛΙΑΘ.

ΜΙΚΡΟΣ ΗΜΗΝ ΕΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΜΟΥ ΚΑΙ ΝΕΩΤΕΡΟΣ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ· ΕΠΟΙΜΑΙΝΟΝ ΤΑ ΠΡΟΒΑΤΑ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ.

ΨΑΛ. 151,2 ΑΙ ΧΕΙΡΕΣ ΜΟΥ ΕΠΟΙΗΣΑΝ ΟΡΓΑΝΟΝ, ΚΑΙ ΟΙ ΔΑΚΤΥΛΟΙ ΜΟΥ ΗΡΜΟΣΑΝ ΨΑΛΤΗΡΙΟΝ.

ΨΑΛ. 151,3 ΚΑΙ ΤΙΣ ΑΝΑΓΓΕΛΕΙ ΤΩ ΚΥΡΙΩ ΜΟΥ; ΑΥΤΟΣ ΚΥΡΙΟΣ, ΑΥΤΟΣ ΕΙΣΑΚΟΥΣΕΙ.

ΨΑΛ. 151,4 ΑΥΤΟΣ ΕΞΑΠΕΣΤΕΙΛΕ ΤΟΝ ΑΓΓΕΛΟΝ ΑΥΤΟΥ ΚΑΙ ΗΡΕ ΜΕ ΕΚ ΤΩΝ ΠΡΟΒΑΤΩΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΕΧΡΙΣΕ ΜΕ ΕΝ ΤΩ ΕΛΑΙΩ ΤΗΣ ΧΡΙΣΕΩΣ ΑΥΤΟΥ.

ΨΑΛ. 151,5 ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ ΚΑΛΟΙ ΚΑΙ ΜΕΓΑΛΟΙ, ΚΑΙ ΟΥΚ ΕΥΔΟΚΗΣΕΝ ΕΝ ΑΥΤΟΙΣ Ο ΚΥΡΙΟΣ.

ΨΑΛ. 151,6 ΕΞΗΛΘΟΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΤΩ ΑΛΛΟΦΥΛΩ, ΚΑΙ ΕΠΙΚΑΤΗΡΑΣΑΤΟ ΜΕ ΕΝ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΑΥΤΟΥ·

ΨΑΛ. 151,7 ΕΓΩ ΔΕ, ΣΠΑΣΑΜΕΝΟΣ ΤΗΝ ΠΑΡ' ΑΥΤΟΥ ΜΑΧΑΙΡΑΝ, ΑΠΕΚΕΦΑΛΙΣΑ ΑΥΤΟΝ ΚΑΙ ΗΡΑ ΟΝΕΙΔΟΣ ΕΞ ΥΙΩΝ ΙΣΡΑΗΛ.


25) ΙΩΒ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΙΩΒ

ΙΩΒ 1

ΙΩΒ. 1,1 ΑΝΘΡΩΠΟΣ ΤΙΣ ΗΝ ΕΝ ΧΩΡΑ ΤΗ ΑΥΣΙΤΙΔΙ, Ω ΟΝΟΜΑ ΙΩΒ, ΚΑΙ ΗΝ Ο ΑΝΘΡΩΠΟΣ ΕΚΕΙΝΟΣ ΑΛΗΘΙΝΟΣ, ΑΜΕΜΠΤΟΣ, ΔΙΚΑΙΟΣ, ΘΕΟΣΕΒΗΣ, ΑΠΕΧΟΜΕΝΟΣ ΑΠΟ ΠΑΝΤΟΣ ΠΟΝΗΡΟΥ ΠΡΑΓΜΑΤΟΣ.

ΙΩΒ. 1,2 ΕΓΕΝΟΝΤΟ ΔΕ ΑΥΤΩ ΥΙΟΙ ΕΠΤΑ ΚΑΙ ΘΥΓΑΤΕΡΕΣ ΤΡΕΙΣ.

ΙΩΒ. 1,3 ΚΑΙ ΗΝ ΤΑ ΚΤΗΝΗ ΑΥΤΟΥ ΠΡΟΒΑΤΑ ΕΠΤΑΚΙΣΧΙΛΙΑ, ΚΑΜΗΛΟΙ ΤΡΙΣΧΙΛΙΑΙ, ΖΕΥΓΗ ΒΟΩΝ ΠΕΝΤΑΚΟΣΙΑ, ΘΗΛΕΙΑΙ ΟΝΟΙ ΝΟΜΑΔΕΣ ΠΕΝΤΑΚΟΣΙΑΙ, ΚΑΙ ΥΠΗΡΕΣΙΑ ΠΟΛΛΗ ΣΦΟΔΡΑ ΚΑΙ ΕΡΓΑ ΜΕΓΑΛΑ ΗΝ ΑΥΤΩ ΕΠΙ ΤΗΣ ΓΗΣ· ΚΑΙ ΗΝ Ο ΑΝΘΡΩΠΟΣ ΕΚΕΙΝΟΣ ΕΥΓΕΝΗΣ ΤΩΝ ΑΦ' ΗΛΙΟΥ ΑΝΑΤΟΛΩΝ.

ΙΩΒ. 1,4 ΣΥΜΠΟΡΕΥΟΜΕΝΟΙ ΔΕ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΠΡΟΣ ΑΛΛΗΛΟΥΣ ΕΠΟΙΟΥΣΑΝ ΠΟΤΟΝ ΚΑΘ' ΕΚΑΣΤΗΝ ΗΜΕΡΑΝ, ΣΥΜΠΑΡΑΛΑΜΒΑΝΟΝΤΕΣ ΑΜΑ ΚΑΙ ΤΑΣ ΤΡΕΙΣ ΑΔΕΛΦΑΣ ΑΥΤΩΝ ΕΣΘΙΕΙΝ ΚΑΙ ΠΙΝΕΙΝ ΜΕΤ' ΑΥΤΩΝ.

ΙΩΒ. 1,5 ΚΑΙ ΩΣ ΑΝ ΣΥΝΕΤΕΛΕΣΘΗΣΑΝ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΠΟΤΟΥ, ΑΠΕΣΤΕΛΛΕΝ ΙΩΒ ΚΑΙ ΕΚΑΘΑΡΙΖΕΝ ΑΥΤΟΥΣ ΑΝΙΣΤΑΜΕΝΟΣ ΤΟ ΠΡΩΪ ΚΑΙ ΠΡΟΣΕΦΕΡΕ ΠΕΡΙ ΑΥΤΩΝ ΘΥΣΙΑΣ ΚΑΤΑ ΤΟΝ ΑΡΙΘΜΟΝ ΑΥΤΩΝ ΚΑΙ ΜΟΣΧΟΝ ΕΝΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΠΕΡΙ ΤΩΝ ΨΥΧΩΝ ΑΥΤΩΝ· ΕΛΕΓΕ ΓΑΡ ΙΩΒ· ΜΗ ΠΟΤΕ ΟΙ ΥΙΟΙ ΜΟΥ ΕΝ ΤΗ ΔΙΑΝΟΙΑ ΑΥΤΩΝ ΚΑΚΑ ΕΝΕΝΟΗΣΑΝ ΠΡΟΣ ΘΕΟΝ. ΟΥΤΩΣ ΟΥΝ ΕΠΟΙΕΙ ΙΩΒ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

ΙΩΒ. 1,6 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ, ΚΑΙ ΙΔΟΥ ΗΛΘΟΝ ΟΙ ΑΓΓΕΛΟΙ ΤΟΥ ΘΕΟΥ ΠΑΡΑΣΤΗΝΑΙ ΕΝΩΠΙΟΝ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ Ο ΔΙΑΒΟΛΟΣ ΗΛΘΕ ΜΕΤ' ΑΥΤΩΝ.

ΙΩΒ. 1,7 ΚΑΙ ΕΙΠΕΝ Ο ΚΥΡΙΟΣ ΤΩ ΔΙΑΒΟΛΩ· ΠΟΘΕΝ ΠΑΡΑΓΕΓΟΝΑΣ; ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΔΙΑΒΟΛΟΣ ΤΩ ΚΥΡΙΩ ΕΙΠΕ· ΠΕΡΙΕΛΘΩΝ ΤΗΝ ΓΗΝ ΚΑΙ ΕΜΠΕΡΙΠΑΤΗΣΑΣ ΤΗΝ ΥΠ' ΟΥΡΑΝΟΝ ΠΑΡΕΙΜΙ.

ΙΩΒ. 1,8 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΚΥΡΙΟΣ· ΠΡΟΣΕΣΧΕΣ ΤΗ ΔΙΑΝΟΙΑ ΣΟΥ ΚΑΤΑ ΤΟΥ ΠΑΙΔΟΣ ΜΟΥ ΙΩΒ, ΟΤΙ ΟΥΚ ΕΣΤΙ ΚΑΤ' ΑΥΤΟΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΑΝΘΡΩΠΟΣ ΑΜΕΜΠΤΟΣ, ΑΛΗΘΙΝΟΣ, ΘΕΟΣΕΒΗΣ, ΑΠΕΧΟΜΕΝΟΣ ΑΠΟ ΠΑΝΤΟΣ ΠΟΝΗΡΟΥ ΠΡΑΓΜΑΤΟΣ;

ΙΩΒ. 1,9 ΑΠΕΚΡΙΘΗ ΔΕ Ο ΔΙΑΒΟΛΟΣ ΚΑΙ ΕΙΠΕΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΥΡΙΟΥ· ΜΗ ΔΩΡΕΑΝ ΙΩΒ ΣΕΒΕΤΑΙ ΤΟΝ ΚΥΡΙΟΝ;

ΙΩΒ. 1,10 ΟΥ ΣΥ ΠΕΡΙΕΦΡΑΞΑΣ ΤΑ ΕΞΩ ΑΥΤΟΥ ΚΑΙ ΤΑ ΕΣΩ ΤΗΣ ΟΙΚΙΑΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΕΞΩ ΠΑΝΤΩΝ ΤΩΝ ΟΝΤΩΝ ΑΥΤΟΥ ΚΥΚΛΩ; ΤΑ ΔΕ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΟΥ ΕΥΛΟΓΗΣΑΣ ΚΑΙ ΤΑ ΚΤΗΝΗ ΑΥΤΟΥ ΠΟΛΛΑ ΕΠΟΙΗΣΑΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΙΩΒ. 1,11 ΑΛΛΑ ΑΠΟΣΤΕΙΛΟΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΚΑΙ ΑΨΑΙ ΠΑΝΤΩΝ, ΩΝ ΕΧΕΙ· Η ΜΗΝ ΕΙΣ ΠΡΟΣΩΠΟΝ ΣΕ ΕΥΛΟΓΗΣΕΙ.

ΙΩΒ. 1,12 ΤΟΤΕ ΕΙΠΕΝ Ο ΚΥΡΙΟΣ ΤΩ ΔΙΑΒΟΛΩ· ΙΔΟΥ ΠΑΝΤΑ, ΟΣΑ ΕΣΤΙΝ ΑΥΤΩ, ΔΙΔΩΜΙ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ, ΑΛΛ' ΑΥΤΟΥ ΜΗ ΑΨΗ. ΚΑΙ ΕΞΗΛΘΕΝ Ο ΔΙΑΒΟΛΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ. -

ΙΩΒ. 1,13 ΚΑΙ ΗΝ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ, ΟΙ ΥΙΟΙ ΙΩΒ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΑΥΤΟΥ ΕΠΙΝΟΝ ΟΙΝΟΝ ΕΝ ΤΗ ΟΙΚΙΑ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΩΝ ΤΟΥ ΠΡΕΣΒΥΤΕΡΟΥ.

ΙΩΒ. 1,14 ΚΑΙ ΙΔΟΥ ΑΓΓΕΛΟΣ ΗΛΘΕ ΠΡΟΣ ΙΩΒ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΑ ΖΕΥΓΗ ΤΩΝ ΒΟΩΝ ΗΡΟΤΡΙΑ, ΚΑΙ ΑΙ ΘΗΛΕΙΑΙ ΟΝΟΙ ΕΒΟΣΚΟΝΤΟ ΕΧΟΜΕΝΑΙ ΑΥΤΩΝ,

ΙΩΒ. 1,15 ΚΑΙ ΕΛΘΟΝΤΕΣ ΟΙ ΑΙΧΜΑΛΩΤΕΥΟΝΤΕΣ ΗΧΜΑΛΩΤΕΥΣΑΝ ΑΥΤΑΣ ΚΑΙ ΤΟΥΣ ΠΑΙΔΑΣ ΑΠΕΚΤΕΙΝΑΝ ΕΝ ΜΑΧΑΙΡΑΙΣ· ΣΩΘΕΙΣ ΔΕ ΕΓΩ ΜΟΝΟΣ ΗΛΘΟΝ ΤΟΥ ΑΠΑΓΓΕΙΛΑΙ ΣΟΙ.

ΙΩΒ. 1,16 ΕΤΙ ΤΟΥΤΟΥ ΛΑΛΟΥΝΤΟΣ, ΗΛΘΕΝ ΕΤΕΡΟΣ ΑΓΓΕΛΟΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΙΩΒ· ΠΥΡ ΕΠΕΣΕΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΚΑΤΕΚΑΥΣΕ ΤΑ ΠΡΟΒΑΤΑ ΚΑΙ ΤΟΥΣ ΠΟΙΜΕΝΑΣ ΚΑΤΕΦΑΓΕΝ ΟΜΟΙΩΣ· ΣΩΘΕΙΣ ΔΕ ΕΓΩ ΜΟΝΟΣ ΗΛΘΟΝ ΤΟΥ ΑΠΑΓΓΕΙΛΑΙ ΣΟΙ.

ΙΩΒ. 1,17 ΕΤΙ ΤΟΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΗΛΘΕΝ ΕΤΕΡΟΣ ΑΓΓΕΛΟΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΙΩΒ· ΟΙ ΙΠΠΕΙΣ ΕΠΟΙΗΣΑΝ ΗΜΙΝ ΚΕΦΑΛΑΣ ΤΡΕΙΣ ΚΑΙ ΕΚΥΚΛΩΣΑΝ ΤΑΣ ΚΑΜΗΛΟΥΣ ΚΑΙ ΗΧΜΑΛΩΤΕΥΣΑΝ ΑΥΤΑΣ ΚΑΙ ΤΟΥΣ ΠΑΙΔΑΣ ΑΠΕΚΤΕΙΝΑΝ ΕΝ ΜΑΧΑΙΡΑΙΣ· ΕΣΩΘΗΝ ΔΕ ΕΓΩ ΜΟΝΟΣ ΚΑΙ ΗΛΘΟΝ ΤΟΥ ΑΠΑΓΓΕΙΛΑΙ ΣΟΙ.

ΩΙΩΒ. 1,18 ΕΤΙ ΤΟΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΑΛΛΟΣ ΑΓΓΕΛΟΣ ΕΡΧΕΤΑΙ ΛΕΓΩΝ ΤΩ ΙΩΒ· ΤΩΝ ΥΙΩΝ ΣΟΥ ΚΑΙ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΣΟΥ ΕΣΘΙΟΝΤΩΝ ΚΑΙ ΠΙΝΟΝΤΩΝ ΠΑΡΑ ΤΩ ΑΔΕΛΦΩ ΑΥΤΩΝ ΤΩ ΠΡΕΣΒΥΤΕΡΩ,

ΩΙΩΒ. 1,19 ΕΞΑΙΦΝΗΣ ΠΝΕΥΜΑ ΜΕΓΑ ΕΠΗΛΘΕΝ ΕΚ ΤΗΣ ΕΡΗΜΟΥ ΚΑΙ ΗΨΑΤΟ ΤΩΝ ΤΕΣΣΑΡΩΝ ΓΩΝΙΩΝ ΤΗΣ ΟΙΚΙΑΣ, ΚΑΙ ΕΠΕΣΕΝ Η ΟΙΚΙΑ ΕΠΙ ΤΑ ΠΑΙΔΙΑ ΣΟΥ, ΚΑΙ ΕΤΕΛΕΥΤΗΣΑΝ· ΕΣΩΘΗΝ ΔΕ ΕΓΩ ΜΟΝΟΣ ΚΑΙ ΗΛΘΟΝ ΤΟΥ ΑΠΑΓΓΕΙΛΑΙ ΣΟΙ.

ΙΩΒ. 1,20 ΟΥΤΩΣ ΑΝΑΣΤΑΣ ΙΩΒ ΕΡΡΗΞΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΕΚΕΙΡΑΤΟ ΤΗΝ ΚΩΜΗΝ ΤΗΣ ΚΕΦΑΛΗΣ ΚΑΙ ΠΕΣΩΝ ΧΑΜΑΙ ΠΡΟΣΕΚΥΝΗΣΕ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΙΠΕΝ·

ΙΩΒ. 1,21 ΑΥΤΟΣ ΓΥΜΝΟΣ ΕΞΗΛΘΟΝ ΕΚ ΚΟΙΛΙΑΣ ΜΗΤΡΟΣ ΜΟΥ, ΓΥΜΝΟΣ ΚΑΙ ΑΠΕΛΕΥΣΟΜΑΙ ΕΚΕΙ· Ο ΚΥΡΙΟΣ ΕΔΩΚΕΝ, Ο ΚΥΡΙΟΣ ΑΦΕΙΛΑΤΟ· ΩΣ ΤΩ ΚΥΡΙΩ ΕΔΟΞΕΝ, ΟΥΤΩ ΚΑΙ ΕΓΕΝΕΤΟ· ΕΙΗ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΕΥΛΟΓΗΜΕΝΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΙΩΒ. 1,22 ΕΝ ΤΟΥΤΟΙΣ ΠΑΣΙ ΤΟΙΣ ΣΥΜΒΕΒΗΚΟΣΙΝ ΑΥΤΩ ΟΥΔΕΝ ΗΜΑΡΤΕΝ ΙΩΒ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΟΥΚ ΕΔΩΚΕΝ ΑΦΡΟΣΥΝΗΝ ΤΩ ΘΕΩ.

ΙΩΒ 2

ΙΩΒ. 2,1 ΕΓΕΝΕΤΟ ΔΕ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ ΚΑΙ ΗΛΘΟΝ ΟΙ ΑΓΓΕΛΟΙ ΤΟΥ ΘΕΟΥ ΠΑΡΑΣΤΗΝΑΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΚΑΙ Ο ΔΙΑΒΟΛΟΣ ΗΛΘΕΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΠΑΡΑΣΤΗΝΑΙ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΥΡΙΟΥ.

ΙΩΒ. 2,2 ΚΑΙ ΕΙΠΕΝ Ο ΚΥΡΙΟΣ ΤΩ ΔΙΑΒΟΛΩ· ΠΟΘΕΝ ΣΥ ΕΡΧΗ; ΤΟΤΕ ΕΙΠΕΝ Ο ΔΙΑΒΟΛΟΣ ΕΝΩΠΙΟΝ ΤΟΥ ΚΥΡΙΟΥ· ΔΙΑΠΟΡΕΥΘΕΙΣ ΤΗΝ ΥΠ' ΟΥΡΑΝΟΝ ΚΑΙ ΕΜΠΕΡΙΠΑΤΗΣΑΣ ΤΗΝ ΣΥΜΠΑΣΑΝ ΠΑΡΕΙΜΙ.

ΙΩΒ. 2,3 ΕΙΠΕ ΔΕ Ο ΚΥΡΙΟΣ ΠΡΟΣ ΤΟΝ ΔΙΑΒΟΛΟΝ· ΠΡΟΣΕΣΧΕΣ ΟΥΝ ΤΩ ΘΕΡΑΠΟΝΤΙ ΜΟΥ ΙΩΒ, ΟΤΙ ΟΥΚ ΕΣΤΙ ΚΑΤ' ΑΥΤΟΝ ΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ ΑΝΘΡΩΠΟΣ ΟΜΟΙΟΣ ΑΥΤΩ, ΑΚΑΚΟΣ, ΑΛΗΘΙΝΟΣ, ΑΜΕΜΠΤΟΣ, ΘΕΟΣΕΒΗΣ, ΑΠΕΧΟΜΕΝΟΣ ΑΠΟ ΠΑΝΤΟΣ ΚΑΚΟΥ; ΕΤΙ ΔΕ ΕΧΕΤΕ ΑΚΑΚΙΑΣ· ΣΥ ΔΕ ΕΙΠΑΣ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΟΥ ΔΙΑΚΕΝΗΣ ΑΠΟΛΕΣΑΙ.

ΙΩΒ. 2,4 ΥΠΟΛΑΒΩΝ ΔΕ Ο ΔΙΑΒΟΛΟΣ ΕΙΠΕ ΤΩ ΚΥΡΙΩ· ΔΕΡΜΑ ΥΠΕΡ ΔΕΡΜΑΤΟΣ· ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΥΠΑΡΧΕΙ ΑΝΘΡΩΠΩ, ΥΠΕΡ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ ΕΚΤΙΣΕΙ·

ΙΩΒ. 2,5 ΟΥ ΜΗΝ ΔΕ ΑΛΛΑ ΑΠΟΣΤΕΙΛΑΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΑΨΑΙ ΤΩΝ ΟΣΤΩΝ ΑΥΤΟΥ ΚΑΙ ΣΑΡΚΩΝ ΑΥΤΟΥ· Η ΜΗΝ ΕΙΣ ΠΡΟΣΩΠΟΝ ΣΕ ΕΥΛΟΓΗΣΕΙ.

ΙΩΒ. 2,6 ΕΙΠΕ ΔΕ Ο ΚΥΡΙΟΣ ΤΩ ΔΙΑΒΟΛΩ· ΙΔΟΥ ΠΑΡΑΔΙΔΩΜΙ ΣΟΙ ΑΥΤΟΝ, ΜΟΝΟΝ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΔΙΑΦΥΛΑΞΟΝ.

ΙΩΒ. 2,7 ΕΞΗΛΘΕ ΔΕ Ο ΔΙΑΒΟΛΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΠΑΙΣΕ ΤΟΝ ΙΩΒ ΕΛΚΕΙ ΠΟΝΗΡΩ ΑΠΟ ΠΟΔΩΝ ΕΩΣ ΚΕΦΑΛΗΣ.

ΙΩΒ. 2,8 ΚΑΙ ΕΛΑΒΕΝ ΟΣΤΡΑΚΟΝ, ΙΝΑ ΤΟΝ ΙΧΩΡΑ ΞΥΗ, ΚΑΙ ΕΚΑΘΗΤΟ ΕΠΙ ΤΗΣ ΚΟΠΡΙΑΣ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ.

ΙΩΒ. 2,9 ΧΡΟΝΟΥ ΔΕ ΠΟΛΛΟΥ ΠΡΟΒΕΒΗΚΟΤΟΣ ΕΙΠΕΝ ΑΥΤΩ Η ΓΥΝΗ ΑΥΤΟΥ· ΜΕΧΡΙ ΤΙΝΟΣ ΚΑΡΤΕΡΗΣΕΙΣ ΛΕΓΩΝ·

ΙΩΒ. 2,9Α ΙΔΟΥ ΑΝΑΜΕΝΩ ΧΡΟΝΟΝ ΕΤΙ ΜΙΚΡΟΝ ΠΡΟΣΔΕΧΟΜΕΝΟΣ ΤΗΝ ΕΛΠΙΔΑ ΤΗΣ ΣΩΤΗΡΙΑΣ ΜΟΥ;

ΙΩΒ. 2,9Β ΙΔΟΥ ΓΑΡ ΗΦΑΝΙΣΤΑΙ ΣΟΥ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΠΟ ΤΗΣ ΓΗΣ, ΥΙΟΙ ΚΑΙ ΘΥΓΑΤΕΡΕΣ, ΕΜΗΣ ΚΟΙΛΙΑΣ ΩΔΙΝΕΣ ΚΑΙ ΠΟΝΟΙ, ΟΥΣ ΕΙΣ ΤΟ ΚΕΝΟΝ ΕΚΟΠΙΑΣΑ ΜΕΤΑ ΜΟΧΘΩΝ·

ΙΩΒ. 2,9Γ ΣΥ ΤΕ ΑΥΤΟΣ ΕΝ ΣΑΠΡΙΑ ΣΚΩΛΗΚΩΝ ΚΑΘΗΣΑΙ ΔΙΑΝΥΚΤΕΡΕΥΩΝ ΑΙΘΡΙΟΣ,

ΙΩΒ. 2,9Δ ΚΑΓΩ ΠΛΑΝΗΤΙΣ ΚΑΙ ΛΑΤΡΙΣ, ΤΟΠΟΝ ΕΚ ΤΟΠΟΥ ΠΕΡΙΕΡΧΟΜΕΝΗ ΚΑΙ ΟΙΚΙΑΝ ΕΞ ΟΙΚΙΑΣ, ΠΡΟΣΔΕΧΟΜΕΝΗ ΤΟΝ ΗΛΙΟΝ ΠΟΤΕ ΔΥΣΕΤΑΙ, ΙΝΑ ΑΝΑΠΑΥΣΩΜΑΙ ΤΩΝ ΜΟΧΘΩΝ ΜΟΥ ΚΑΙ ΤΩΝ ΟΔΥΝΩΝ, ΑΙ ΜΕ ΝΥΝ ΣΥΝΕΧΟΥΣΙΝ· ΑΛΛΑ ΕΙΠΟΝ ΤΙ ΡΗΜΑ ΠΡΟΣ ΚΥΡΙΟΝ ΚΑΙ ΤΕΛΕΥΤΑ.

ΙΩΒ. 2,10 Ο ΔΕ ΕΜΒΛΕΨΑΣ ΕΙΠΕΝ ΑΥΤΗ· ΙΝΑ ΤΙ ΩΣΠΕΡ ΜΙΑ ΤΩΝ ΑΦΡΟΝΩΝ ΓΥΝΑΙΚΩΝ ΕΛΑΛΗΣΑΣ ΟΥΤΩΣ; ΕΙ ΤΑ ΑΓΑΘΑ ΕΔΕΞΑΜΕΘΑ ΕΚ ΧΕΙΡΟΣ ΚΥΡΙΟΥ, ΤΑ ΚΑΚΑ ΟΥΧ ΥΠΟΙΣΟΜΕΝ; ΕΝ ΠΑΣΙ ΤΟΥΤΟΙΣ ΤΟΙΣ ΣΥΜΒΕΒΗΚΟΣΙΝ ΑΥΤΩ ΟΥΔΕΝ ΗΜΑΡΤΕΝ ΙΩΒ ΤΟΙΣ ΧΕΙΛΕΣΙΝ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ.

ΙΩΒ. 2,11 ΑΚΟΥΣΑΝΤΕΣ ΔΕ ΟΙ ΤΡΕΙΣ ΦΙΛΟΙ ΑΥΤΟΥ ΤΑ ΚΑΚΑ ΠΑΝΤΑ ΤΑ ΕΠΕΛΘΟΝΤΑ ΑΥΤΩ, ΠΑΡΕΓΕΝΟΝΤΟ ΕΚΑΣΤΟΣ ΕΚ ΤΗΣ ΙΔΙΑΣ ΧΩΡΑΣ ΠΡΟΣ ΑΥΤΟΝ· ΕΛΙΦΑΖ Ο ΘΑΙΜΑΝΩΝ ΒΑΣΙΛΕΥΣ, ΒΑΛΔΑΔ Ο ΣΑΥΧΑΙΩΝ ΤΥΡΑΝΝΟΣ, ΣΩΦΑΡ Ο ΜΙΝΑΙΩΝ ΒΑΣΙΛΕΥΣ, ΚΑΙ ΠΑΡΕΓΕΝΟΝΤΟ ΠΡΟΣ ΑΥΤΟΝ ΟΜΟΘΥΜΑΔΟΝ, ΤΟΥ ΠΑΡΑΚΑΛΕΣΑΙ ΚΑΙ ΕΠΙΣΚΕΨΑΣΘΑΙ ΑΥΤΟΝ.

ΙΩΒ. 2,12 ΙΔΟΝΤΕΣ ΔΕ ΑΥΤΟΝ ΠΟΡΡΩΘΕΝ ΟΥΚ ΕΠΕΓΝΩΣΑΝ· ΚΑΙ ΒΟΗΣΑΝΤΕΣ ΦΩΝΗ ΜΕΓΑΛΗ ΕΚΛΑΥΣΑΝ ΡΗΞΑΝΤΕΣ ΕΚΑΣΤΟΣ ΤΗΝ ΕΑΥΤΟΥ ΣΤΟΛΗΝ. ΚΑΙ ΚΑΤΑΠΑΣΑΜΕΝΟΙ ΓΗΝ

ΙΩΒ. 2,13 ΠΑΡΕΚΑΘΙΣΑΝ ΑΥΤΩ ΕΠΤΑ ΗΜΕΡΑΣ ΚΑΙ ΕΠΤΑ ΝΥΚΤΑΣ, ΚΑΙ ΟΥΔΕΙΣ ΑΥΤΩΝ ΕΛΑΛΗΣΕΝ· ΕΩΡΩΝ ΓΑΡ ΤΗΝ ΠΛΗΓΗΝ ΔΕΙΝΗΝ ΟΥΣΑΝ ΚΑΙ ΜΕΓΑΛΗΝ ΣΦΟΔΡΑ.

ΙΩΒ 3

ΙΩΒ. 3,1 ΜΕΤΑ ΤΟΥΤΟ ΗΝΟΙΞΕΝ ΙΩΒ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΚΑΙ ΚΑΤΗΡΑΣΑΤΟ ΤΗΝ ΗΜΕΡΑΝ ΑΥΤΟΥ

ΙΩΒ. 3,2 ΛΕΓΩΝ·

ΙΩΒ. 3,3 ΑΠΟΛΟΙΤΟ Η ΗΜΕΡΑ, ΕΝ Η ΕΓΕΝΝΗΘΗΝ, ΚΑΙ Η ΝΥΞ ΕΚΕΙΝΗ Η ΕΙΠΑΝ· ΙΔΟΥ ΑΡΣΕΝ.

ΙΩΒ. 3,4 Η ΝΥΞ ΕΚΕΙΝΗ ΕΙΗ ΣΚΟΤΟΣ, ΚΑΙ ΜΗ ΑΝΑΖΗΤΗΣΑΙ ΑΥΤΗΝ Ο ΚΥΡΙΟΣ ΑΝΩΘΕΝ, ΜΗΔΕ ΕΛΘΟΙ ΕΙΣ ΑΥΤΗΝ ΦΕΓΓΟΣ·

ΙΩΒ. 3,5 ΕΚΛΑΒΟΙ ΔΕ ΑΥΤΗΝ ΣΚΟΤΟΣ ΚΑΙ ΣΚΙΑ ΘΑΝΑΤΟΥ, ΕΠΕΛΘΟΙ ΕΠ' ΑΥΤΗΝ ΓΝΟΦΟΣ. ΚΑΤΑΡΑΘΕΙΗ Η ΗΜΕΡΑ

ΙΩΒ. 3,6 ΚΑΙ Η ΝΥΞ ΕΚΕΙΝΗ, ΑΠΕΝΕΓΚΑΙΤΟ ΑΥΤΗΝ ΣΚΟΤΟΣ· ΜΗ ΕΙΗ ΕΙΣ ΗΜΕΡΑΣ ΕΝΙΑΥΤΟΥ, ΜΗΔΕ ΑΡΙΘΜΗΘΕΙΗ ΕΙΣ ΗΜΕΡΑΣ ΜΗΝΩΝ·

ΙΩΒ. 3,7 ΑΛΛΑ Η ΝΥΞ ΕΚΕΙΝΗ ΕΙΗ ΟΔΥΝΗ, ΚΑΙ ΜΗ ΕΛΘΟΙ ΕΠ' ΑΥΤΗΝ ΕΥΦΡΟΣΥΝΗ ΜΗΔΕ ΧΑΡΜΟΝΗ·

ΙΩΒ. 3,8 ΑΛΛΑ ΚΑΤΑΡΑΣΑΙΤΟ ΑΥΤΗΝ Ο ΚΑΤΑΡΩΜΕΝΟΣ ΤΗΝ ΗΜΕΡΑΝ ΕΚΕΙΝΗΝ, Ο ΜΕΛΛΩΝ ΤΟ ΜΕΓΑ ΚΗΤΟΣ ΧΕΙΡΩΣΑΣΘΑΙ.

ΙΩΒ. 3,9 ΣΚΟΤΩΘΕΙΗ ΤΑ ΑΣΤΡΑ ΤΗΣ ΝΥΚΤΟΣ ΕΚΕΙΝΗΣ, ΥΠΟΜΕΙΝΑΙ ΚΑΙ ΕΙΣ ΦΩΤΙΣΜΟΝ ΜΗ ΕΛΘΟΙ ΚΑΙ ΜΗ ΙΔΟΙ ΕΩΣΦΟΡΟΝ ΑΝΑΤΕΛΛΟΝΤΑ,

ΙΩΒ. 3,10 ΟΤΙ ΟΥ ΣΥΝΕΚΛΕΙΣΕ ΠΥΛΑΣ ΓΑΣΤΡΟΣ ΜΗΤΡΟΣ ΜΟΥ· ΑΠΗΛΛΑΞΕ ΓΑΡ ΑΝ ΠΟΝΟΝ ΑΠΟ ΟΦΘΑΛΜΩΝ ΜΟΥ.

ΙΩΒ. 3,11 ΔΙΑΤΙ ΓΑΡ ΕΝ ΚΟΙΛΙΑ ΟΥΚ ΕΤΕΛΕΥΤΗΣΑ, ΕΚ ΓΑΣΤΡΟΣ ΔΕ ΕΞΗΛΘΟΝ ΚΑΙ ΟΥΚ ΕΥΘΥΣ ΑΠΩΛΟΜΗΝ;

ΙΩΒ. 3,12 ΙΝΑΤΙ ΔΕ ΣΥΝΗΝΤΗΣΑΝ ΜΟΙ ΓΟΝΑΤΑ; ΙΝΑΤΙ ΔΕ ΜΑΣΤΟΥΣ ΕΘΗΛΑΣΑ;

ΙΩΒ. 3,13 ΝΥΝ ΑΝ ΚΟΙΜΗΘΕΙΣ ΗΣΥΧΑΣΑ, ΥΠΝΩΣΑΣ ΔΕ ΑΝΕΠΑΥΣΑΜΗΝ

ΙΩΒ. 3,14 ΜΕΤΑ ΒΑΣΙΛΕΩΝ ΒΟΥΛΕΥΤΩΝ ΓΗΣ, ΟΙ ΕΓΑΥΡΙΩΝΤΟ ΕΠΙ ΞΙΦΕΣΙΝ,

ΙΩΒ. 3,15 Η ΜΕΤΑ ΑΡΧΟΝΤΩΝ, ΩΝ ΠΟΛΥΣ Ο ΧΡΥΣΟΣ, ΟΙ ΕΠΛΗΣΑΝ ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΩΝ ΑΡΓΥΡΙΟΥ,

ΙΩΒ. 3,16 Η ΩΣΠΕΡ ΕΚΤΡΩΜΑ ΕΚΠΟΡΕΥΟΜΕΝΟΝ ΕΚ ΜΗΤΡΑΣ ΜΗΤΡΟΣ, Η ΩΣΠΕΡ ΝΗΠΙΟΙ, ΟΙ ΟΥΚ ΕΙΔΟΝ ΦΩΣ.

ΙΩΒ. 3,17 ΕΚΕΙ ΑΣΕΒΕΙΣ ΕΞΕΚΑΥΣΑΝ ΘΥΜΟΝ ΟΡΓΗΣ, ΕΚΕΙ ΑΝΕΠΑΥΣΑΝΤΟ ΚΑΤΑΚΟΠΟΙ ΤΩ ΣΩΜΑΤΙ·

ΙΩΒ. 3,18 ΟΜΟΘΥΜΑΔΟΝ ΔΕ ΟΙ ΑΙΩΝΙΟΙ ΟΥΚ ΗΚΟΥΣΑΝ ΦΩΝΗΝ ΦΟΡΟΛΟΓΟΥ.

ΙΩΒ. 3,19 ΜΙΚΡΟΣ ΚΑΙ ΜΕΓΑΣ ΕΚΕΙ ΕΣΤΙ, ΚΑΙ ΘΕΡΑΠΩΝ ΔΕΔΟΙΚΩΣ ΤΟΝ ΚΥΡΙΟΝ ΑΥΤΟΥ·

ΙΩΒ. 3,20 ΙΝΑΤΙ ΓΑΡ ΔΕΔΟΤΑΙ ΤΟΙΣ ΕΝ ΠΙΚΡΙΑ ΦΩΣ, ΖΩΗ ΔΕ ΤΑΙΣ ΕΝ ΟΔΥΝΑΙΣ ΨΥΧΑΙΣ;

ΙΩΒ. 3,21 ΟΙ ΙΜΕΙΡΟΝΤΑΙ ΤΟΥ ΘΑΝΑΤΟΥ ΚΑΙ ΟΥ ΤΥΓΧΑΝΟΥΣΙΝ ΑΝΟΡΥΣΣΟΝΤΕΣ ΩΣΠΕΡ ΘΗΣΑΥΡΟΥΣ,

ΙΩΒ. 3,22 ΠΕΡΙΧΑΡΕΙΣ ΔΕ ΕΓΕΝΟΝΤΟ ΕΑΝ ΚΑΤΑΤΥΧΩΣΙ.

ΙΩΒ. 3,23 ΘΑΝΑΤΟΣ ΑΝΔΡΙ ΑΝΑΠΑΥΜΑ, ΣΥΝΕΚΛΕΙΣΕ ΓΑΡ Ο ΘΕΟΣ ΚΑΤ' ΑΥΤΟΥ·

ΙΩΒ. 3,24 ΠΡΟ ΓΑΡ ΤΩΝ ΣΙΤΩΝ ΜΟΥ ΣΤΕΝΑΓΜΟΣ ΜΟΙ ΗΚΕΙ, ΔΑΚΡΥΩ ΔΕ ΕΓΩ ΣΥΝΕΧΟΜΕΝΟΣ ΦΟΒΩ·

ΙΩΒ. 3,25 ΦΟΒΟΣ ΓΑΡ, ΟΝ ΕΦΡΟΝΤΙΣΑ, ΗΛΘΕ ΜΟΙ, ΚΑΙ ΟΝ ΕΔΕΔΟΙΚΕΙΝ, ΣΥΝΗΝΤΗΣΕ ΜΟΙ,

ΙΩΒ. 3,26 ΟΥΤΕ ΕΙΡΗΝΕΥΣΑ ΟΥΤΕ ΗΣΥΧΑΣΑ ΟΥΤΕ ΑΝΕΠΑΥΣΑΜΗΝ, ΗΛΘΕ ΔΕ ΜΟΙ ΟΡΓΗ.

ΙΩΒ 4

ΙΩΒ. 4,1 ΥΠΟΛΑΒΩΝ ΔΕ ΕΛΙΦΑΖ Ο ΘΑΙΜΑΝΙΤΗΣ ΛΕΓΕΙ·

ΙΩΒ. 4,2 ΜΗ ΠΟΛΛΑΚΙΣ ΣΟΙ ΛΕΛΑΛΗΤΑΙ ΕΝ ΚΟΠΩ; ΙΣΧΥΝ ΔΕ ΡΗΜΑΤΩΝ ΣΟΥ ΤΙΣ ΥΠΟΙΣΕΙ;

ΙΩΒ. 4,3 ΕΙ ΓΑΡ ΣΥ ΕΝΟΥΘΕΤΗΣΑΣ ΠΟΛΛΟΥΣ ΚΑΙ ΧΕΙΡΑΣ ΑΣΘΕΝΟΥΣ ΠΑΡΕΚΑΛΕΣΑΣ,

ΙΩΒ. 4,4 ΑΣΘΕΝΟΥΝΤΑΣ ΤΕ ΕΞΑΝΕΣΤΗΣΑΣ ΡΗΜΑΣΙ, ΓΟΝΑΣΙ ΤΕ ΑΔΥΝΑΤΟΥΣΙ ΘΑΡΣΟΣ ΠΕΡΙΕΘΗΚΑΣ,

ΙΩΒ. 4,5 ΝΥΝ ΔΕ ΗΚΕΙ ΕΠΙ ΣΕ ΠΟΝΟΣ ΚΑΙ ΗΨΑΤΟ ΣΟΥ, ΣΥ ΕΣΠΟΥΔΑΣΑΣ.

ΙΩΒ. 4,6 ΠΟΤΕΡΟΝ ΟΥΧ Ο ΦΟΒΟΣ ΣΟΥ ΕΣΤΙΝ ΕΝ ΑΦΡΟΣΥΝΗ ΚΑΙ Η ΕΛΠΙΣ ΣΟΥ ΚΑΙ Η ΚΑΚΙΑ ΤΗΣ ΟΔΟΥ ΣΟΥ;

ΙΩΒ. 4,7 ΜΝΗΣΘΗΤΙ ΟΥΝ, ΤΙΣ ΚΑΘΑΡΟΣ ΩΝ ΑΠΩΛΕΤΟ Η ΠΟΤΕ ΑΛΗΘΙΝΟΙ ΟΛΟΡΡΙΖΟΙ ΑΠΩΛΟΝΤΟ;

ΙΩΒ. 4,8 ΚΑΘ' ΟΝ ΤΡΟΠΟΝ ΕΙΔΟΝ ΤΟΥΣ ΑΡΟΤΡΙΩΝΤΑΣ ΤΑ ΑΤΟΠΑ, ΟΙ ΔΕ ΣΠΕΙΡΟΝΤΕΣ ΑΥΤΑ ΟΔΥΝΑΣ ΘΕΡΙΟΥΣΙΝ ΕΑΥΤΟΙΣ.

ΙΩΒ. 4,9 ΑΠΟ ΠΡΟΣΤΑΓΜΑΤΟΣ ΚΥΡΙΟΥ ΑΠΟΛΟΥΝΤΑΙ, ΑΠΟ ΔΕ ΠΝΕΥΜΑΤΟΣ ΟΡΓΗΣ ΑΥΤΟΥ ΑΦΑΝΙΣΘΗΣΟΝΤΑΙ.

ΙΩΒ. 4,10 ΣΘΕΝΟΣ ΛΕΟΝΤΟΣ, ΦΩΝΗ ΔΕ ΛΕΑΙΝΗΣ, ΓΑΥΡΙΑΜΑ ΔΕ ΔΡΑΚΟΝΤΩΝ ΕΣΒΕΣΘΗ·

ΙΩΒ. 4,11 ΜΥΡΜΗΚΟΛΕΩΝ ΩΛΕΤΟ ΠΑΡΑ ΤΟ ΜΗ ΕΧΕΙΝ ΒΟΡΑΝ, ΣΚΥΜΝΟΙ ΔΕ ΛΕΟΝΤΩΝ ΕΛΙΠΟΝ ΑΛΛΗΛΟΥΣ.

ΙΩΒ. 4,12 ΕΙ ΔΕ ΤΙ ΡΗΜΑ ΑΛΗΘΙΝΟΝ ΕΓΕΓΟΝΕΙ ΕΝ ΛΟΓΟΙΣ ΣΟΥ, ΟΥΘΕΝ ΑΝ ΣΟΙ ΤΟΥΤΩΝ ΚΑΚΟΝ ΑΠΗΝΤΗΣΕ. ΠΟΤΕΡΟΝ ΟΥ ΔΕΞΕΤΑΙ ΜΟΥ ΤΟ ΟΥΣ ΕΞΑΙΣΙΑ ΠΑΡ' ΑΥΤΟΥ;

ΙΩΒ. 4,13 ΦΟΒΟΙ ΔΕ ΚΑΙ ΗΧΩ ΝΥΚΤΕΡΙΝΗ, ΕΠΙΠΙΠΤΩΝ ΦΟΒΟΣ ΕΠ' ΑΝΘΡΩΠΟΥΣ,

ΙΩΒ. 4,14 ΦΡΙΚΗ ΔΕ ΜΟΙ ΣΥΝΗΝΤΗΣΕ ΚΑΙ ΤΡΟΜΟΣ ΚΑΙ ΜΕΓΑΛΩΣ ΜΟΥ ΤΑ ΟΣΤΑ ΔΙΕΣΕΙΣΕ,

ΙΩΒ. 4,15 ΚΑΙ ΠΝΕΥΜΑ ΕΠΙ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΠΗΛΘΕΝ, ΕΦΡΙΞΑΝ ΔΕ ΜΟΥ ΤΡΙΧΕΣ ΚΑΙ ΣΑΡΚΕΣ.

ΙΩΒ. 4,16 ΑΝΕΣΤΗΝ, ΚΑΙ ΟΥΚ ΕΠΕΓΝΩΝ· ΕΙΔΟΝ, ΚΑΙ ΟΥΚ ΗΝ ΜΟΡΦΗ ΠΡΟ ΟΦΘΑΛΜΩΝ ΜΟΥ, ΑΛΛ' Η ΑΥΡΑΝ ΚΑΙ ΦΩΝΗΝ ΗΚΟΥΟΝ·

ΙΩΒ. 4,17 ΤΙ ΓΑΡ; ΜΗ ΚΑΘΑΡΟΣ ΕΣΤΑΙ ΒΡΟΤΟΣ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΥΡΙΟΥ Η ΑΠΟ ΤΩΝ ΕΡΓΩΝ ΑΥΤΟΥ ΑΜΕΜΠΤΟΣ ΑΝΗΡ;

ΙΩΒ. 4,18 ΕΙ ΚΑΤΑ ΠΑΙΔΩΝ ΑΥΤΟΥ ΟΥ ΠΙΣΤΕΥΕΙ, ΚΑΤΑ ΔΕ ΑΓΓΕΛΩΝ ΑΥΤΟΥ ΣΚΟΛΙΟΝ ΤΙ ΕΠΕΝΟΗΣΕ,

ΙΩΒ. 4,19 ΤΟΥΣ ΔΕ ΚΑΤΟΙΚΟΥΝΤΑΣ ΟΙΚΙΑΣ ΠΗΛΙΝΑΣ, ΕΞ ΩΝ ΚΑΙ ΑΥΤΟΙ ΕΚ ΤΟΥ ΑΥΤΟΥ ΠΗΛΟΥ ΕΣΜΕΝ, ΕΠΑΙΣΕΝ ΑΥΤΟΥΣ ΣΗΤΟΣ ΤΡΟΠΟΝ·

ΙΩΒ. 4,20 ΚΑΙ ΑΠΟ ΠΡΩΪΘΕΝ ΜΕΧΡΙΣ ΕΣΠΕΡΑΣ ΟΥΚΕΤΙ ΕΙΣΙ, ΠΑΡΑ ΤΟ ΜΗ ΔΥΝΑΣΘΑΙ ΑΥΤΟΥΣ ΕΑΥΤΟΙΣ ΒΟΗΘΗΣΑΙ ΑΠΩΛΟΝΤΟ.

ΙΩΒ. 4,21 ΕΝΕΦΥΣΗΣΕ ΓΑΡ ΑΥΤΟΙΣ ΚΑΙ ΕΞΗΡΑΝΘΗΣΑΝ, ΑΠΩΛΟΝΤΟ ΠΑΡΑ ΤΟ ΜΗ ΕΧΕΙΝ ΑΥΤΟΥΣ ΣΟΦΙΑΝ.

ΙΩΒ 5

ΙΩΒ. 5,1 ΕΠΙΚΑΛΕΣΑΙ ΔΕ, ΕΙ ΤΙΣ ΣΟΙ ΥΠΑΚΟΥΣΕΤΑΙ, Η ΕΙ ΤΙΝΑ ΑΓΓΕΛΩΝ ΑΓΙΩΝ ΟΨΗ·

ΙΩΒ. 5,2 ΚΑΙ ΓΑΡ ΑΦΡΟΝΑ ΑΝΑΙΡΕΙ ΟΡΓΗ, ΠΕΠΛΑΝΗΜΕΝΟΝ ΔΕ ΘΑΝΑΤΟΙ ΖΗΛΟΣ,

ΙΩΒ. 5,3 ΕΓΩ ΔΕ ΕΩΡΑΚΑ ΑΦΡΟΝΑΣ ΡΙΖΑΝ ΒΑΛΛΟΝΤΑΣ, ΑΛΛ' ΕΥΘΕΩΣ ΕΒΡΩΘΗ ΑΥΤΩΝ Η ΔΙΑΙΤΑ.

ΙΩΒ. 5,4 ΠΟΡΡΩ ΓΕΝΟΙΝΤΟ ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΑΠΟ ΣΩΤΗΡΙΑΣ, ΚΟΛΑΒΡΙΣΘΕΙΗΣΑΝ ΔΕ ΕΠΙ ΘΥΡΑΙΣ ΗΣΣΟΝΩΝ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΕΞΑΙΡΟΥΜΕΝΟΣ·

ΙΩΒ. 5,5 Α ΓΑΡ ΕΚΕΙΝΟΙ ΣΥΝΗΓΑΓΟΝ, ΔΙΚΑΙΟΙ ΕΔΟΝΤΑΙ, ΑΥΤΟΙ ΔΕ ΕΚ ΚΑΚΩΝ ΟΥΚ ΕΞΑΙΡΕΤΟΙ ΕΣΟΝΤΑΙ. ΕΚΣΙΦΩΝΙΣΘΕΙΗ ΑΥΤΩΝ Η ΙΣΧΥΣ·

ΙΩΒ. 5,6 ΟΥ ΓΑΡ ΜΗ ΕΞΕΛΘΗ ΕΚ ΤΗΣ ΓΗΣ ΚΟΠΟΣ, ΟΥΔΕ ΕΞ ΟΡΕΩΝ ΑΝΑΒΛΑΣΤΗΣΕΙ ΠΟΝΟΣ·

ΙΩΒ. 5,7 ΑΛΛΑ ΑΝΘΡΩΠΟΣ ΓΕΝΝΑΤΑΙ ΚΟΠΩ, ΝΕΟΣΣΟΙ ΔΕ ΓΥΠΟΣ ΤΑ ΥΨΗΛΑ ΠΕΤΟΝΤΑΙ.

ΙΩΒ. 5,8 ΟΥ ΜΗΝ ΔΕ ΑΛΛΑ ΕΓΩ ΔΕΗΘΗΣΟΜΑΙ ΚΥΡΙΟΥ, ΚΥΡΙΟΝ ΔΕ ΤΩΝ ΠΑΝΤΩΝ ΔΕΣΠΟΤΗΝ ΕΠΙΚΑΛΕΣΟΜΑΙ,

ΙΩΒ. 5,9 ΤΟΝ ΠΟΙΟΥΝΤΑ ΜΕΓΑΛΑ ΚΑΙ ΑΝΕΞΙΧΝΙΑΣΤΑ, ΕΝΔΟΞΑ ΤΕ ΚΑΙ ΕΞΑΙΣΙΑ, ΩΝ ΟΥΚ ΕΣΤΙΝ ΑΡΙΘΜΟΣ·

ΙΩΒ. 5,10 ΤΟΝ ΔΙΔΟΝΤΑ ΥΕΤΟΝ ΕΠΙ ΤΗΝ ΓΗΝ, ΑΠΟΣΤΕΛΛΟΝΤΑ ΥΔΩΡ ΕΠΙ ΤΗΝ ΥΠ' ΟΥΡΑΝΟΝ·

ΙΩΒ. 5,11 ΤΟΝ ΠΟΙΟΥΝΤΑ ΤΑΠΕΙΝΟΥΣ ΕΙΣ ΥΨΟΣ, ΚΑΙ ΑΠΟΛΩΛΟΤΑΣ ΕΞΕΓΕΙΡΟΝΤΑ·

ΙΩΒ. 5,12 ΔΙΑΛΛΑΣΣΟΝΤΑ ΒΟΥΛΑΣ ΠΑΝΟΥΡΓΩΝ, ΚΑΙ ΟΥ ΜΗ ΠΟΙΗΣΟΥΣΙΝ ΑΙ ΧΕΙΡΕΣ ΑΥΤΩΝ ΑΛΗΘΕΣ.

ΙΩΒ. 5,13 Ο ΚΑΤΑΛΑΜΒΑΝΩΝ ΣΟΦΟΥΣ ΕΝ ΤΗ ΦΡΟΝΗΣΕΙ, ΒΟΥΛΗΝ ΔΕ ΠΟΛΥΠΛΟΚΩΝ ΕΞΕΣΤΗΣΕΝ·

ΙΩΒ. 5,14 ΗΜΕΡΑΣ ΣΥΝΑΝΤΗΣΕΤΑΙ ΑΥΤΟΙΣ ΣΚΟΤΟΣ, ΤΟ ΔΕ ΜΕΣΗΜΒΡΙΝΟΝ ΨΗΛΑΦΗΣΑΙΣΑΝ ΙΣΑ ΝΥΚΤΙ.

ΙΩΒ. 5,15 ΑΠΟΛΟΙΝΤΟ ΔΕ ΕΝ ΠΟΛΕΜΩ, ΑΔΥΝΑΤΟΣ ΔΕ ΕΞΕΛΘΟΙ ΕΚ ΧΕΙΡΟΣ ΔΥΝΑΣΤΟΥ·

ΙΩΒ. 5,16 ΕΙΗ ΔΕ ΑΔΥΝΑΤΩ ΕΛΠΙΣ, ΑΔΙΚΟΥ ΔΕ ΣΤΟΜΑ ΕΜΦΡΑΧΘΕΙΗ.

ΙΩΒ. 5,17 ΜΑΚΑΡΙΟΣ ΔΕ ΑΝΘΡΩΠΟΣ, ΟΝ ΗΛΕΓΞΕΝ Ο ΚΥΡΙΟΣ, ΝΟΥΘΕΤΗΜΑ ΔΕ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΜΗ ΑΠΑΝΑΙΝΟΥ·

ΙΩΒ. 5,18 ΑΥΤΟΣ ΓΑΡ ΑΛΓΕΙΝ ΠΟΙΕΙ ΚΑΙ ΠΑΛΙΝ ΑΠΟΚΑΘΙΣΤΗΣΙΝ· ΕΠΑΙΣΕ, ΚΑΙ ΑΙ ΧΕΙΡΕΣ ΑΥΤΟΥ ΙΑΣΑΝΤΟ.

ΙΩΒ. 5,19 ΕΞΑΚΙΣ ΕΞ ΑΝΑΓΚΩΝ ΣΕ ΕΞΕΛΕΙΤΑΙ, ΕΝ ΔΕ ΤΩ ΕΒΔΟΜΩ ΟΥ ΜΗ ΑΨΗΤΑΙ ΣΟΥ ΚΑΚΟΝ.

ΙΩΒ. 5,20 ΕΝ ΛΙΜΩ ΡΥΣΕΤΑΙ ΣΕ ΕΚ ΘΑΝΑΤΟΥ, ΕΝ ΠΟΛΕΜΩ ΔΕ ΕΚ ΧΕΙΡΟΣ ΣΙΔΗΡΟΥ ΛΥΣΕΙ ΣΕ.

ΙΩΒ. 5,21 ΑΠΟ ΜΑΣΤΙΓΟΣ ΓΛΩΣΣΗΣ ΣΕ ΚΡΥΨΕΙ, ΚΑΙ ΟΥ ΜΗ ΦΟΒΗΘΗΣ ΑΠΟ ΚΑΚΩΝ ΕΡΧΟΜΕΝΩΝ.

ΙΩΒ. 5,22 ΑΔΙΚΩΝ ΚΑΙ ΑΝΟΜΩΝ ΚΑΤΑΓΕΛΑΣΗ, ΑΠΟ ΔΕ ΘΗΡΙΩΝ ΑΓΡΙΩΝ ΟΥ ΜΗ ΦΟΒΗΘΗΣ·

ΙΩΒ. 5,23 ΘΗΡΕΣ ΓΑΡ ΑΓΡΙΟΙ ΕΙΡΗΝΕΥΣΟΥΣΙ ΣΟΙ.

ΙΩΒ. 5,24 ΕΙΤΑ ΓΝΩΣΗ ΟΤΙ ΕΙΡΗΝΕΥΣΕΙ ΣΟΥ Ο ΟΙΚΟΣ, Η ΔΕ ΔΙΑΙΤΑ ΤΗΣ ΣΚΗΝΗΣ ΣΟΥ ΟΥ ΜΗ ΑΜΑΡΤΗ.

ΙΩΒ. 5,25 ΓΝΩΣΗ ΔΕ ΟΤΙ ΠΟΛΥ ΤΟ ΣΠΕΡΜΑ ΣΟΥ, ΤΑ ΔΕ ΤΕΚΝΑ ΣΟΥ ΕΣΤΑΙ ΩΣΠΕΡ ΤΟ ΠΑΜΒΟΤΑΝΟΝ ΤΟΥ ΑΓΡΟΥ.

ΙΩΒ. 5,26 ΕΛΕΥΣΗ ΔΕ ΕΝ ΤΑΦΩ ΩΣΠΕΡ ΣΙΤΟΣ ΩΡΙΜΟΣ ΚΑΤΑ ΚΑΙΡΟΝ ΘΕΡΙΖΟΜΕΝΟΣ Η ΩΣΠΕΡ ΘΙΜΩΝΙΑ ΑΛΩΝΟΣ ΚΑΘ' ΩΡΑΝ ΣΥΓΚΟΜΙΣΘΕΙΣΑ.

ΙΩΒ. 5,27 ΙΔΟΥ ΤΑΥΤΑ ΟΥΤΩΣ ΕΞΙΧΝΙΑΣΑΜΕΝ, ΤΑΥΤΑ ΕΣΤΙΝ Α ΑΚΗΚΟΑΜΕΝ· ΣΥ ΔΕ ΓΝΩΘΙ ΣΕΑΥΤΩ ΕΙ ΤΙ ΕΠΡΑΞΑΣ.

ΙΩΒ 6

ΙΩΒ. 6,1 ΥΠΟΛΑΒΩΝ ΔΕ ΙΩΒ ΛΕΓΕΙ·

ΗΙΩΒ. 6,2 ΕΙ ΓΑΡ ΤΙΣ ΙΣΤΩΝ ΣΤΗΣΑΙ ΜΟΥ ΤΗΝ ΟΡΓΗΝ, ΤΑΣ ΔΕ ΟΔΥΝΑΣ ΜΟΥ ΑΡΑΙ ΕΝ ΖΥΓΩ ΟΜΟΘΥΜΑΔΟΝ,

ΙΩΒ. 6,3 ΚΑΙ ΔΗ ΑΜΜΟΥ ΠΑΡΑΛΙΑΣ ΒΑΡΥΤΕΡΑ ΕΣΤΑΙ. ΑΛΛ' ΩΣ ΕΟΙΚΕ ΤΑ ΡΗΜΑΤΑ ΜΟΥ ΕΣΤΙ ΦΑΥΛΑ·

ΙΩΒ. 6,4 ΒΕΛΗ ΓΑΡ ΚΥΡΙΟΥ ΕΝ ΤΩ ΣΩΜΑΤΙ ΜΟΥ ΕΣΤΙΝ, ΩΝ Ο ΘΥΜΟΣ ΑΥΤΩΝ ΕΚΠΙΝΕΙ ΜΟΥ ΤΟ ΑΙΜΑ· ΟΤΑΝ ΑΡΞΩΜΑΙ ΛΑΛΕΙΝ, ΚΕΝΤΟΥΣΙ ΜΕ.

ΙΩΒ. 6,5 ΤΙ ΓΑΡ; ΜΗ ΔΙΑΚΕΝΗΣ ΚΕΚΡΑΞΕΤΑΙ ΟΝΟΣ ΑΓΡΙΟΣ, ΑΛΛ' Η ΤΑ ΣΙΤΑ ΖΗΤΩΝ; ΕΙ ΔΕ ΚΑΙ ΡΗΞΕΙ ΦΩΝΗΝ ΒΟΥΣ ΕΠΙ ΦΑΤΝΗΣ ΕΧΩΝ ΤΑ ΒΡΩΜΑΤΑ;

ΙΩΒ. 6,6 ΕΙ ΒΡΩΘΗΣΕΤΑΙ ΑΡΤΟΣ ΑΝΕΥ ΑΛΟΣ; ΕΙ ΔΕ ΚΑΙ ΕΣΤΙ ΓΕΥΜΑ ΕΝ ΡΗΜΑΣΙ ΚΕΝΟΙΣ;

ΙΩΒ. 6,7 ΟΥ ΔΥΝΑΤΑΙ ΓΑΡ ΠΑΥΣΑΣΘΑΙ ΜΟΥ Η ΟΡΓΗ· ΒΡΟΜΟΝ ΓΑΡ ΟΡΩ ΤΑ ΣΙΤΑ ΜΟΥ ΩΣΠΕΡ ΟΣΜΗΝ ΛΕΟΝΤΟΣ·

ΙΩΒ. 6,8 ΕΙ ΓΑΡ ΔΩΗ ΚΑΙ ΕΛΘΟΙ ΜΟΥ Η ΑΙΤΗΣΙΣ, ΚΑΙ ΤΗΝ ΕΛΠΙΔΑ ΜΟΥ ΔΩΗ Ο ΚΥΡΙΟΣ.

ΙΩΒ. 6,9 ΑΡΞΑΜΕΝΟΣ Ο ΚΥΡΙΟΣ ΤΡΩΣΑΤΩ ΜΕ, ΕΙΣ ΤΕΛΟΣ ΔΕ ΜΗ ΜΕ ΑΝΕΛΕΤΩ.

ΙΩΒ. 6,10 ΕΙΗ ΔΕ ΜΟΥ ΠΟΛΙΣ ΤΑΦΟΣ, ΕΦ' ΗΣ ΕΠΙ ΤΕΙΧΕΩΝ ΗΛΛΟΜΗΝ ΕΠ' ΑΥΤΗΣ, ΟΥ ΦΕΙΣΟΜΑΙ· ΟΥ ΓΑΡ ΕΨΕΥΣΑΜΗΝ ΡΗΜΑΤΑ ΑΓΙΑ ΘΕΟΥ ΜΟΥ.

ΙΩΒ. 6,11 ΤΙΣ ΓΑΡ ΜΟΥ Η ΙΣΧΥΣ, ΟΤΙ ΥΠΟΜΕΝΩ; Η ΤΙΣ ΜΟΥ Ο ΧΡΟΝΟΣ, ΟΤΙ ΑΝΕΧΕΤΑΙ ΜΟΥ Η ΨΥΧΗ;

ΙΩΒ. 6,12 ΜΗ ΙΣΧΥΣ ΛΙΘΩΝ Η ΙΣΧΥΣ ΜΟΥ; Η ΑΙ ΣΑΡΚΕΣ ΜΟΥ ΕΙΣΙ ΧΑΛΚΕΑΙ;

ΙΩΒ. 6,13 Η ΟΥΚ ΕΠ' ΑΥΤΩ ΕΠΕΠΟΙΘΕΙΝ; ΒΟΗΘΕΙΑ ΔΕ ΑΠ' ΕΜΟΥ ΑΠΕΣΤΙΝ.

ΙΩΒ. 6,14 ΑΠΕΙΠΑΤΟ ΜΕ ΕΛΕΟΣ, ΕΠΙΣΚΟΠΗ ΔΕ ΚΥΡΙΟΥ ΥΠΕΡΕΙΔΕ ΜΕ.

ΙΩΒ. 6,15 ΟΥ ΠΡΟΣΕΙΔΟΝ ΜΕ ΟΙ ΕΓΓΥΤΑΤΟΙ ΜΟΥ· ΩΣΠΕΡ ΧΕΙΜΑΡΡΟΥΣ ΕΚΛΕΙΠΩΝ Η ΩΣΠΕΡ ΚΥΜΑ ΠΑΡΗΛΘΟΝ ΜΕ.

ΙΩΒ. 6,16 ΟΙΤΙΝΕΣ ΜΕ ΔΙΕΥΛΑΒΟΥΝΤΟ, ΝΥΝ ΕΠΙΠΕΠΤΩΚΑΣΙ ΜΟΙ ΩΣΠΕΡ ΧΙΩΝ Η ΚΡΥΣΤΑΛΛΟΣ ΠΕΠΗΓΩΣ·

ΙΩΒ. 6,17 ΚΑΘΩΣ ΤΑΚΕΙΣΑ ΘΕΡΜΗΣ ΓΕΝΟΜΕΝΗΣ ΟΥΚ ΕΠΕΓΝΩΣΘΗ ΟΠΕΡ ΗΝ,

ΙΩΒ. 6,18 ΟΥΤΩ ΚΑΓΩ ΚΑΤΑΛΕΙΦΘΗΝ ΥΠΟ ΠΑΝΤΩΝ. ΑΠΩΛΟΜΗΝ ΔΕ ΚΑΙ ΕΞΟΙΚΟΣ ΕΓΕΝΟΜΗΝ.

ΙΩΒ. 6,19 ΙΔΕΤΕ ΟΔΟΥΣ ΘΑΙΜΑΝΩΝ, ΑΤΡΑΠΟΥΣ ΣΑΒΩΝ, ΟΙ ΔΙΟΡΩΝΤΕΣ·

ΙΩΒ. 6,20 ΚΑΙ ΑΙΣΧΥΝΗΝ ΟΦΕΙΛΗΣΟΥΣΙΝ ΟΙ ΕΠΙ ΠΟΛΕΣΙ ΚΑΙ ΧΡΗΜΑΣΙ ΠΕΠΟΙΘΟΤΕΣ.

ΙΩΒ. 6,21 ΑΤΑΡ ΔΕ ΚΑΙ ΥΜΕΙΣ ΕΠΕΒΗΤΕ ΜΟΙ ΑΝΕΛΕΗΜΟΝΩΣ, ΩΣΤΕ ΙΔΟΝΤΕΣ ΤΟ ΕΜΟΝ ΤΡΑΥΜΑ ΦΟΒΗΘΗΤΕ·

ΙΩΒ. 6,22 ΤΙ ΓΑΡ; ΜΗ ΤΙ ΗΜΑΣ ΗΤΗΣΑ Η ΤΗΣ ΠΑΡ' ΥΜΩΝ ΙΣΧΥΟΣ ΕΠΙΔΕΟΜΑΙ,

ΙΩΒ. 6,23 ΩΣΤΕ ΣΩΣΑΙ ΜΕ ΕΞ ΕΧΘΡΩΝ Η ΕΚ ΧΕΙΡΟΣ ΔΥΝΑΣΤΩΝ ΡΥΣΑΣΘΑΙ ΜΕ;

ΙΩΒ. 6,24 ΔΙΔΑΞΑΤΕ ΜΕ, ΕΓΩ ΔΕ ΚΩΦΕΥΣΩ· ΕΙ ΤΙ ΠΕΠΛΑΝΗΜΑΙ, ΦΡΑΣΑΤΕ ΜΟΙ.

ΙΩΒ. 6,25 ΑΛΛ' ΩΣ ΕΟΙΚΕ, ΦΑΥΛΑ ΑΛΗΘΙΝΟΥ ΡΗΜΑΤΑ, ΟΥ ΓΑΡ ΠΑΡ' ΥΜΩΝ ΙΣΧΥΝ ΑΙΤΟΥΜΑΙ·

ΙΩΒ. 6,26 ΟΥΔΕ ΕΛΕΓΧΟΣ ΥΜΩΝ ΡΗΜΑΣΙ ΜΕ ΠΑΥΣΕΙ, ΟΥΔΕ ΓΑΡ ΥΜΩΝ ΦΘΕΓΜΑ ΡΗΜΑΤΟΣ ΑΝΕΞΟΜΑΙ.

ΙΩΒ. 6,27 ΠΛΗΝ ΟΤΙ ΕΠ' ΟΡΦΑΝΩ ΕΠΙΠΙΠΤΕΤΕ, ΕΝΑΛΛΕΣΘΕ ΔΕ ΕΠΙ ΦΙΛΩ ΥΜΩΝ.

ΙΩΒ. 6,28 ΝΥΝΙ ΔΕ ΕΙΣΒΛΕΨΑΣ ΕΙΣ ΠΡΟΣΩΠΑ ΥΜΩΝ ΟΥ ΨΕΥΣΟΜΑΙ.

ΙΩΒ. 6,29 ΚΑΘΙΣΑΤΕ ΔΗ ΚΑΙ ΜΗ ΕΙΗ ΑΔΙΚΟΝ, ΚΑΙ ΠΑΛΙΝ ΤΩ ΔΙΚΑΙΩ ΣΥΝΕΡΧΕΣΘΕ.

ΙΩΒ. 6,30 ΟΥ ΓΑΡ ΕΣΤΙΝ ΕΝ ΓΛΩΣΣΗ ΜΟΥ ΑΔΙΚΟΝ· Η Ο ΛΑΡΥΓΞ ΜΟΥ ΟΥΧΙ ΣΥΝΕΣΙΝ ΜΕΛΕΤΑ;

ΙΩΒ 7

ΙΩΒ. 7,1 ΠΟΤΕΡΟΝ ΟΥΧΙ ΠΕΙΡΑΤΗΡΙΟΝ ΕΣΤΙΝ Ο ΒΙΟΣ ΑΝΘΡΩΠΟΥ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΩΣΠΕΡ ΜΙΣΘΙΟΥ ΑΥΘΗΜΕΡΙΝΟΥ Η ΖΩΗ ΑΥΤΟΥ;

ΙΩΒ. 7,2 Η ΩΣΠΕΡ ΘΕΡΑΠΩΝ ΔΕΔΟΙΚΩΣ ΤΟΝ ΚΥΡΙΟΝ ΑΥΤΟΥ ΚΑΙ ΤΕΤΕΥΧΩΣ ΣΚΙΑΣ; Η ΩΣΠΕΡ ΜΙΣΘΩΤΟΣ ΑΝΑΜΕΝΩΝ ΤΟΝ ΜΙΣΘΟΝ ΑΥΤΟΥ;

ΙΩΒ. 7,3 ΟΥΤΩΣ ΚΑΓΩ ΥΠΕΜΕΙΝΑ ΜΗΝΑΣ ΚΕΝΟΥΣ, ΝΥΚΤΕΣ ΔΕ ΟΔΥΝΩΝ ΔΕΔΟΜΕΝΑΙ ΜΟΙ ΕΙΣΙΝ.

ΙΩΒ. 7,4 ΕΑΝ ΚΟΙΜΗΘΩ, ΛΕΓΩ· ΠΟΤΕ ΗΜΕΡΑ; ΩΣ Δ' ΑΝ ΑΝΑΣΤΩ, ΠΑΛΙΝ· ΠΟΤΕ ΕΣΠΕΡΑ; ΠΛΗΡΗΣ ΔΕ ΓΙΝΟΜΑΙ ΟΔΥΝΩΝ ΑΠΟ ΕΣΠΕΡΑΣ ΕΩΣ ΠΡΩΪ.

ΙΩΒ. 7,5 ΦΥΡΕΤΑΙ ΔΕ ΜΟΥ ΤΟ ΣΩΜΑ ΕΝ ΣΑΠΡΙΑ ΣΚΩΛΗΚΩΝ, ΤΗΚΩ ΔΕ ΒΩΛΑΚΑΣ ΓΗΣ ΑΠΟ ΙΧΩΡΟΣ ΞΥΩΝ.

ΙΩΒ. 7,6 Ο ΔΕ ΒΙΟΣ ΜΟΥ ΕΣΤΙΝ ΕΛΑΦΡΟΤΕΡΟΣ ΛΑΛΙΑΣ, ΑΠΟΛΩΛΕ ΔΕ ΕΝ ΚΕΝΗ ΕΛΠΙΔΙ.

ΙΩΒ. 7,7 ΜΝΗΣΘΗΤΙ ΟΥΝ ΟΤΙ ΠΝΕΥΜΑ ΜΟΥ Η ΖΩΗ ΚΑΙ ΟΥΚΕΤΙ ΕΠΑΝΕΛΕΥΣΕΤΑΙ ΟΦΘΑΛΜΟΣ ΜΟΥ ΙΔΕΙΝ ΑΓΑΘΟΝ.

ΙΩΒ. 7,8 ΟΥ ΠΕΡΙΒΛΕΨΕΤΑΙ ΜΕ ΟΦΘΑΛΜΟΣ ΟΡΩΝΤΟΣ ΜΕ· ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΕΝ ΕΜΟΙ, ΚΑΙ ΟΥΚΕΤΙ ΕΙΜΙ

ΙΩΒ. 7,9 ΩΣΠΕΡ ΝΕΦΟΣ ΑΠΟΚΑΘΑΡΘΕΝ ΑΠ' ΟΥΡΑΝΟΥ. ΕΑΝ ΓΑΡ ΑΝΘΡΩΠΟΣ ΚΑΤΑΒΗ ΕΙΣ ΑΔΗΝ, ΟΥΚΕΤΙ ΜΗ ΑΝΑΒΗ,

ΙΩΒ. 7,10 ΟΥΔ' ΟΥ ΜΗ ΕΠΙΣΤΡΕΨΗ ΕΤΙ ΕΙΣ ΤΟΝ ΙΔΙΟΝ ΟΙΚΟΝ, ΟΥΔ' ΟΥ ΜΗ ΕΠΙΓΝΩ ΑΥΤΟΝ ΕΤΙ Ο ΤΟΠΟΣ ΑΥΤΟΥ.

ΙΩΒ. 7,11 ΑΤΑΡ ΟΥΝ ΟΥΔΕ ΕΓΩ ΦΕΙΣΟΜΑΙ ΤΩ ΣΤΟΜΑΤΙ ΜΟΥ, ΛΑΛΗΣΩ ΕΝ ΑΝΑΓΚΗ ΩΝ, ΑΝΟΙΞΩ ΠΙΚΡΙΑΝ ΨΥΧΗΣ ΜΟΥ ΣΥΝΕΧΟΜΕΝΟΣ.

ΙΩΒ. 7,12 ΠΟΤΕΡΟΝ ΘΑΛΑΣΣΑ ΕΙΜΙ Η ΔΡΑΚΩΝ, ΟΤΙ ΚΑΤΕΤΑΞΑΣ ΕΠ' ΕΜΕ ΦΥΛΑΚΗΝ;

ΙΩΒ. 7,13 ΕΙΠΑ ΟΤΙ ΠΑΡΑΚΑΛΕΣΕΙ ΜΕ Η ΚΛΙΝΗ ΜΟΥ, ΑΝΟΙΣΩ ΔΕ ΠΡΟΣ ΕΜΑΥΤΟΝ ΙΔΙΑ ΛΟΓΟΝ ΤΗ ΚΟΙΤΗ ΜΟΥ.

ΙΩΒ. 7,14 ΕΚΦΟΒΕΙΣ ΜΕ ΕΝΥΠΝΙΟΙΣ ΚΑΙ ΟΡΑΜΑΣΙ ΜΕ ΚΑΤΑΠΛΗΣΣΕΙΣ.

ΙΩΒ. 7,15 ΑΠΑΛΛΑΞΕΙΣ ΑΠΟ ΠΝΕΥΜΑΤΟΣ ΜΟΥ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΑΠΟ ΔΕ ΘΑΝΑΤΟΥ ΤΑ ΟΣΤΑ ΜΟΥ·

ΙΩΒ. 7,16 ΟΥ ΓΑΡ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΖΗΣΟΜΑΙ, ΙΝΑ ΜΑΚΡΟΘΥΜΗΣΩ· ΑΠΟΣΤΑ ΑΠ' ΕΜΟΥ, ΚΕΝΟΣ ΓΑΡ ΜΟΥ Ο ΒΙΟΣ.

ΙΩΒ. 7,17 ΤΙ ΓΑΡ ΕΣΤΙΝ ΑΝΘΡΩΠΟΣ ΟΤΙ ΕΜΕΓΑΛΥΝΑΣ ΑΥΤΟΝ Η ΟΤΙ ΠΡΟΣΕΧΕΙΣ ΤΟΝ ΝΟΥΝ ΕΙΣ ΑΥΤΟΝ

ΙΩΒ. 7,18 Η ΕΠΙΣΚΟΠΗΝ ΑΥΤΟΥ ΠΟΙΗΣΗ ΕΩΣ ΤΟ ΠΡΩΪ ΚΑΙ ΕΙΣ ΑΝΑΠΑΥΣΙΝ ΑΥΤΟΝ ΚΡΙΝΕΙΣ;

ΙΩΒ. 7,19 ΕΩΣ ΤΙΝΟΣ ΟΥΚ ΕΑΣ ΜΕ ΟΥΔΕ ΠΡΟΪΗ ΜΕ, ΕΩΣ ΑΝ ΚΑΤΑΠΙΩ ΤΟΝ ΠΤΥΕΛΟΝ ΜΟΥ ΕΝ ΟΔΥΝΗ;

ΙΩΒ. 7,20 ΕΙ ΕΓΩ ΗΜΑΡΤΟΝ, ΤΙ ΔΥΝΗΣΟΜΑΙ ΠΡΑΞΑΙ, Ο ΕΠΙΣΤΑΜΕΝΟΣ ΤΟΝ ΝΟΥΝ ΤΩΝ ΑΝΘΡΩΠΩΝ; ΔΙΑΤΙ ΕΘΟΥ ΜΕ ΚΑΤΕΝΤΕΥΚΤΗΝ ΣΟΥ, ΕΙΜΙ ΔΕ ΕΠΙ ΣΟΙ ΦΟΡΤΙΟΝ;

ΙΩΒ. 7,21 ΚΑΙ ΔΙΑΤΙ ΟΥΚ ΕΠΟΙΗΣΩ ΤΗΣ ΑΝΟΜΙΑΣ ΜΟΥ ΛΗΘΗΝ ΚΑΙ ΚΑΘΑΡΙΣΜΟΝ ΤΗΣ ΑΜΑΡΤΙΑΣ ΜΟΥ; ΝΥΝΙ ΔΕ ΕΙΣ ΓΗΝ ΑΠΕΛΕΥΣΟΜΑΙ, ΟΡΘΡΙΖΩΝ ΔΕ ΟΥΚΕΤΙ ΕΙΜΙ.

ΙΩΒ 8

ΙΩΒ. 8,1 ΥΠΟΛΑΒΩΝ ΔΕ ΒΑΛΔΑΔ Ο ΣΑΥΧΙΤΗΣ ΛΕΓΕΙ·

ΙΩΒ. 8,2 ΜΕΧΡΙ ΤΙΝΟΣ ΛΑΛΗΣΕΙΣ ΤΑΥΤΑ, ΠΝΕΥΜΑ ΠΟΛΥΡΡΗΜΟΝ ΤΟΥ ΣΤΟΜΑΤΟΣ ΣΟΥ;

ΙΩΒ. 8,3 ΜΗ Ο ΚΥΡΙΟΣ ΑΔΙΚΗΣΕΙ ΚΡΙΝΩΝ Η Ο ΤΑ ΠΑΝΤΑ ΠΟΙΗΣΑΣ ΤΑΡΑΞΕΙ ΤΟ ΔΙΚΑΙΟΝ;

ΙΩΒ. 8,4 ΕΙ ΟΙ ΥΙΟΙ ΣΟΥ ΗΜΑΡΤΟΝ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ, ΑΠΕΣΤΕΙΛΕΝ ΕΝ ΧΕΙΡΙ ΑΝΟΜΙΑΣ ΑΥΤΩΝ.

ΙΩΒ. 8,5 ΣΥ ΔΕ ΟΡΘΡΙΖΕ ΠΡΟΣ ΚΥΡΙΟΝ ΠΑΝΤΟΚΡΑΤΟΡΑ ΔΕΟΜΕΝΟΣ.

ΙΩΒ. 8,6 ΕΙ ΚΑΘΑΡΟΣ ΕΙ ΚΑΙ ΑΛΗΘΙΝΟΣ, ΔΕΗΣΕΩΣ ΕΠΑΚΟΥΣΕΤΑΙ ΣΟΥ, ΑΠΟΚΑΤΑΣΤΗΣΕΙ ΔΕ ΣΟΙ ΔΙΑΙΤΑΝ ΔΙΚΑΙΟΣΥΝΗΣ·

ΙΩΒ. 8,7 ΕΣΤΑΙ ΟΥΝ ΤΑ ΜΕΝ ΠΡΩΤΑ ΣΟΥ ΟΛΙΓΑ, ΤΑ ΔΕ ΕΣΧΑΤΑ ΣΟΥ ΑΜΥΘΗΤΑ.

ΙΩΒ. 8,8 ΕΠΕΡΩΤΗΣΟΝ ΓΑΡ ΓΕΝΕΑΝ ΠΡΩΤΗΝ, ΕΞΙΧΝΙΑΣΟΝ ΔΕ ΚΑΤΑ ΓΕΝΟΣ ΠΑΤΕΡΩΝ·

ΙΩΒ. 8,9 ΧΘΙΖΟΙ ΓΑΡ ΕΣΜΕΝ ΚΑΙ ΟΥΚ ΟΙΔΑΜΕΝ, ΣΚΙΑ ΓΑΡ ΕΣΤΙΝ ΗΜΩΝ ΕΠΙ ΤΗΣ ΓΗΣ Ο ΒΙΟΣ.

ΙΩΒ. 8,10 Η ΟΥΧ ΟΥΤΟΙ ΣΕ ΔΙΔΑΞΟΥΣΙ ΚΑΙ ΑΝΑΓΓΕΛΟΥΣΙ ΚΑΙ ΕΚ ΚΑΡΔΙΑΣ ΕΞΑΞΟΥΣΙ ΡΗΜΑΤΑ;

ΙΩΒ. 8,11 ΜΗ ΘΑΛΛΕΙ ΠΑΠΥΡΟΣ ΑΝΕΥ ΥΔΑΤΟΣ Η ΥΨΩΘΗΣΕΤΑΙ ΒΟΥΤΟΜΟΝ ΑΝΕΥ ΠΟΤΟΥ;

ΙΩΒ. 8,12 ΕΤΙ ΟΝ ΕΠΙ ΡΙΖΗΣ ΚΑΙ ΟΥ ΜΗ ΘΕΡΙΣΘΗ, ΠΡΟ ΤΟΥ ΠΙΕΙΝ ΠΑΣΑ ΒΟΤΑΝΗ ΟΥΧΙ ΞΗΡΑΙΝΕΤΑΙ;

ΙΩΒ. 8,13 ΟΥΤΩΣ ΤΟΙΝΥΝ ΕΣΤΑΙ ΤΑ ΕΣΧΑΤΑ ΠΑΝΤΩΝ ΤΩΝ ΕΠΙΛΑΝΘΑΝΟΜΕΝΩΝ ΤΟΥ ΚΥΡΙΟΥ· ΕΛΠΙΣ ΓΑΡ ΑΣΕΒΟΥΣ ΑΠΟΛΕΙΤΑΙ.

ΙΩΒ. 8,14 ΑΟΙΚΗΤΟΣ ΓΑΡ ΑΥΤΟΥ ΕΣΤΑΙ Ο ΟΙΚΟΣ, ΑΡΑΧΝΗ ΔΕ ΑΥΤΟΥ ΑΠΟΒΗΣΕΤΑΙ Η ΣΚΗΝΗ.

ΙΩΒ. 8,15 ΕΑΝ ΥΠΕΡΕΙΣΗ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ, ΟΥ ΜΗ ΣΤΗ· ΕΠΙΛΑΒΟΜΕΝΟΥ ΔΕ ΑΥΤΟΥ, ΟΥ ΜΗ ΥΠΟΜΕΙΝΗ·

ΙΩΒ. 8,16 ΥΓΡΟΣ ΓΑΡ ΕΣΤΙΝ ΥΠΟ ΗΛΙΟΥ, ΚΑΙ ΕΚ ΣΑΠΡΙΑΣ ΑΥΤΟΥ Ο ΡΑΔΑΜΝΟΣ ΑΥΤΟΥ ΕΞΕΛΕΥΣΕΤΑΙ.

ΙΩΒ. 8,17 ΕΠΙ ΣΥΝΑΓΩΓΗΝ ΛΙΘΩΝ ΚΟΙΜΑΤΑΙ, ΕΝ ΔΕ ΜΕΣΩ ΧΑΛΙΚΩΝ ΖΗΣΕΤΑΙ.

ΙΩΒ. 8,18 ΕΑΝ ΚΑΤΑΠΙΗ, Ο ΤΟΠΟΣ ΨΕΥΣΕΤΑΙ ΑΥΤΟΝ· ΟΥΧ ΕΩΡΑΚΑΣ ΤΟΙΑΥΤΑ,

ΙΩΒ. 8,19 ΟΤΙ ΚΑΤΑΣΤΡΟΦΗ ΑΣΕΒΟΥΣ ΤΟΙΑΥΤΗ, ΕΚ ΔΕ ΓΗΣ ΑΛΛΟΝ ΑΝΑΒΛΑΣΤΗΣΕΙ.

ΙΩΒ. 8,20 Ο ΓΑΡ ΚΥΡΙΟΣ ΟΥ ΜΗ ΑΠΟΠΟΙΗΣΕΤΑΙ ΤΟΝ ΑΚΑΚΟΝ, ΠΑΝ ΔΕ ΔΩΡΟΝ ΑΣΕΒΟΥΣ ΟΥ ΔΕΞΕΤΑΙ.

ΙΩΒ. 8,21 ΑΛΗΘΙΝΩΝ ΔΕ ΣΤΟΜΑ ΕΜΠΛΗΣΕΙ ΓΕΛΩΤΟΣ, ΤΑ ΔΕ ΧΕΙΛΗ ΑΥΤΩΝ ΕΞΟΜΟΛΟΓΗΣΕΩΣ·

ΙΩΒ. 8,22 ΟΙ ΔΕ ΕΧΘΡΟΙ ΑΥΤΩΝ ΕΝΔΥΣΟΝΤΑΙ ΑΙΣΧΥΝΗΝ, ΔΙΑΙΤΑ ΔΕ ΑΣΕΒΟΥΣ ΟΥΚ ΕΣΤΑΙ.

ΙΩΒ 9

ΙΩΒ. 9,1 ΥΠΟΛΑΒΩΝ ΔΕ ΙΩΒ ΛΕΓΕΙ·

ΙΩΒ. 9,2 ΕΠ' ΑΛΗΘΕΙΑΣ ΟΙΔΑ, ΟΤΙ ΟΥΤΩΣ ΕΣΤΙ· ΠΩΣ ΓΑΡ ΕΣΤΑΙ ΔΙΚΑΙΟΣ ΒΡΟΤΟΣ ΠΑΡΑ ΚΥΡΙΩ;

ΙΩΒ. 9,3 ΕΑΝ ΓΑΡ ΒΟΥΛΗΤΑΙ ΚΡΙΘΗΝΑΙ ΑΥΤΩ, ΟΥ ΜΗ ΥΠΑΚΟΥΣΗ ΑΥΤΩ, ΙΝΑ ΜΗ ΑΝΤΕΙΠΗ ΠΡΟΣ ΕΝΑ ΛΟΓΟΝ ΑΥΤΟΥ ΕΚ ΧΙΛΙΩΝ·

ΙΩΒ. 9,4 ΣΟΦΟΣ ΓΑΡ ΕΣΤΙ ΔΙΑΝΟΙΑ, ΚΡΑΤΑΙΟΣ ΤΕ ΚΑΙ ΜΕΓΑΣ. ΤΙΣ ΣΚΛΗΡΟΣ ΓΕΝΟΜΕΝΟΣ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ ΥΠΕΜΕΙΝΕΝ;

ΙΩΒ. 9,5 Ο ΠΑΛΑΙΩΝ ΟΡΗ ΚΑΙ ΟΥΚ ΟΙΔΑΣΙΝ, Ο ΚΑΤΑΣΤΡΕΦΩΝ ΑΥΤΑ ΟΡΓΗ·

ΙΩΒ. 9,6 Ο ΣΕΙΩΝ ΤΗΝ ΥΠ' ΟΥΡΑΝΟΝ ΕΚ ΘΕΜΕΛΙΩΝ, ΟΙ ΔΕ ΣΤΥΛΟΙ ΑΥΤΗΣ ΣΑΛΕΥΟΝΤΑΙ·

ΙΩΒ. 9,7 Ο ΛΕΓΩΝ ΤΩ ΗΛΙΩ ΚΑΙ ΟΥΚ ΑΝΑΤΕΛΛΕΙ, ΚΑΤΑ ΔΕ ΑΣΤΡΩΝ ΚΑΤΑΣΦΡΑΓΙΖΕΙ·

ΙΩΒ. 9,8 Ο ΤΑΝΥΣΑΣ ΤΟΝ ΟΥΡΑΝΟΝ ΜΟΝΟΣ, ΚΑΙ ΠΕΡΙΠΑΤΩΝ ΩΣ ΕΠ' ΕΔΑΦΟΥΣ ΕΠΙ ΘΑΛΑΣΣΗΣ·

ΙΩΒ. 9,9 Ο ΠΟΙΩΝ ΠΛΕΙΑΔΑ ΚΑΙ ΕΣΠΕΡΟΝ ΚΑΙ ΑΡΚΤΟΥΡΟΝ, ΚΑΙ ΤΑΜΙΕΙΑ ΝΟΤΟΥ·

ΙΩΒ. 9,10 Ο ΠΟΙΩΝ ΜΕΓΑΛΑ ΚΑΙ ΑΝΕΞΙΧΝΙΑΣΤΑ, ΕΝΔΟΞΑ ΤΕ ΚΑΙ ΕΞΑΙΣΙΑ, ΩΝ ΟΥΚ ΕΣΤΙΝ ΑΡΙΘΜΟΣ.

ΙΩΒ. 9,11 ΕΑΝ ΥΠΕΡΒΗ ΜΕ, ΟΥ ΜΗ ΙΔΩ· ΕΑΝ ΠΑΡΕΛΘΗ ΜΕ, ΟΥΔ' ΩΣ ΕΓΝΩΝ.

ΙΩΒ. 9,12 ΕΑΝ ΑΠΑΛΛΑΞΗ, ΤΙΣ ΑΠΟΣΤΡΕΨΕΙ Η ΤΙΣ ΕΡΕΙ ΑΥΤΩ· ΤΙ ΕΠΟΙΗΣΑΣ;

ΙΩΒ. 9,13 ΑΥΤΟΣ ΓΑΡ ΑΠΕΣΤΡΑΠΤΑΙ ΟΡΓΗΝ, ΥΠ' ΑΥΤΟΥ ΕΚΑΜΦΘΗΣΑΝ ΚΗΤΗ ΤΑ ΥΠ' ΟΥΡΑΝΟΝ.

ΙΩΒ. 9,14 ΕΑΝ ΔΕ ΜΟΥ ΥΠΑΚΟΥΣΗΤΑΙ, Η ΔΙΑΚΡΙΝΕΙ ΤΑ ΡΗΜΑΤΑ ΜΟΥ·

ΙΩΒ. 9,15 ΕΑΝ ΤΕ ΓΑΡ Ω ΔΙΚΑΙΟΣ, ΟΥΚ ΕΙΣΑΚΟΥΣΕΤΑΙ ΜΟΥ, ΤΟΥ ΚΡΙΜΑΤΟΣ ΑΥΤΟΥ ΔΕΗΘΗΟΜΑΙ·

ΙΩΒ. 9,16 ΕΑΝ ΤΕ ΚΑΛΕΣΩ ΚΑΙ ΜΗ ΥΠΑΚΟΥΣΗ, ΟΥ ΠΙΣΤΕΥΩ ΟΤΙ ΕΙΣΑΚΗΚΟΕ ΜΟΥ ΤΗΣ ΦΩΝΗΣ.

ΙΩΒ. 9,17 ΜΗ ΓΝΟΦΩ ΜΕ ΕΚΤΡΙΨΗ; ΠΟΛΛΑ ΔΕ ΜΟΥ ΤΑ ΣΥΝΤΡΙΜΜΑΤΑ ΠΕΠΟΙΗΚΕ ΔΙΑΚΕΝΗΣ·

ΙΩΒ. 9,18 ΟΥΚ ΕΑ ΓΑΡ ΜΕ ΑΝΑΠΝΕΥΣΑΙ, ΕΝΕΠΛΗΣΕ ΔΕ ΜΕ ΠΙΚΡΙΑΣ.

ΙΩΒ. 9,19 ΟΤΙ ΜΕΝ ΓΑΡ ΙΣΧΥΙ ΚΡΑΤΕΙ· ΤΙΣ ΟΥΝ ΚΡΙΜΑΤΙ ΑΥΤΟΥ ΑΝΤΙΣΤΗΣΕΤΑΙ;

ΙΩΒ. 9,20 ΕΑΝ ΓΑΡ Ω ΔΙΚΑΙΟΣ, ΤΟ ΣΤΟΜΑ ΜΟΥ ΑΣΕΒΗΣΕΙ· ΕΑΝ ΤΕ Ω ΑΜΕΜΠΤΟΣ, ΣΚΟΛΙΟΣ ΑΠΟΒΗΣΟΜΑΙ.

ΙΩΒ. 9,21 ΕΙΤΕ ΓΑΡ ΗΣΕΒΗΣΑ, ΟΥΚ ΟΙΔΑ ΤΗ ΨΥΧΗ, ΠΛΗΝ ΟΤΙ ΑΦΑΙΡΕΙΤΑΙ ΜΟΥ Η ΖΩΗ.

ΙΩΒ. 9,22 ΔΙΟ ΕΙΠΟΝ· ΜΕΓΑ ΚΑΙ ΔΥΝΑΣΤΗΝ ΑΠΟΛΛΥΕΙ ΟΡΓΗ,

ΙΩΒ. 9,23 ΟΤΙ ΦΑΥΛΟΙ ΕΝ ΘΑΝΑΤΩ ΕΞΑΙΣΙΩ, ΑΛΛΑ ΔΙΚΑΙΟΙ ΚΑΤΑΓΕΛΩΝΤΑΙ·

ΙΩΒ. 9,24 ΠΑΡΑΔΕΔΟΝΤΑΙ ΓΑΡ ΕΙΣ ΧΕΙΡΑΣ ΑΣΕΒΟΥΣ. ΠΡΟΣΩΠΑ ΚΡΙΤΩΝ ΑΥΤΗΣ ΣΥΓΚΑΛΥΠΤΕΙ· ΕΙ ΔΕ ΜΗ ΑΥΤΟΣ ΕΣΤΙ, ΤΙΣ ΕΣΤΙΝ;

ΙΩΒ. 9,25 Ο ΔΕ ΒΙΟΣ ΜΟΥ ΕΣΤΙΝ ΕΛΑΦΡΟΤΕΡΟΣ ΔΡΟΜΕΩΣ· ΑΠΕΔΡΑΣΑΝ ΚΑΙ ΟΥΚ ΕΙΔΟΣΑΝ.

ΙΩΒ. 9,26 Η ΚΑΙ ΕΣΤΙ ΝΑΥΣΙΝ ΙΧΝΟΣ ΟΔΟΥ Η ΑΕΤΟΥ ΠΕΤΟΜΕΝΟΥ ΖΗΤΟΥΝΤΟΣ ΒΟΡΑΝ;

ΙΩΒ. 9,27 ΕΑΝ ΤΕ ΓΑΡ ΕΙΠΩ, ΕΠΙΛΗΣΟΜΑΙ ΛΑΛΩΝ, ΣΥΓΚΥΨΑΣ ΤΩ ΠΡΟΣΩΠΩ ΣΤΕΝΑΞΩ.

ΙΩΒ. 9,28 ΣΕΙΟΜΑΙ ΠΑΣΙ ΤΟΙΣ ΜΕΛΕΣΙΝ, ΟΙΔΑ ΓΑΡ ΟΤΙ ΟΥΚ ΑΘΩΟΝ ΜΕ ΕΑΣΕΙΣ.

ΙΩΒ. 9,29 ΕΠΕΙΔΗ ΔΕ ΕΙΜΙ ΑΣΕΒΗΣ, ΔΙΑΤΙ ΟΥΚ ΑΠΕΘΑΝΟΝ;

ΙΩΒ. 9,30 ΕΑΝ ΓΑΡ ΑΠΟΛΟΥΣΩΜΑΙ ΧΙΟΝΙ ΚΑΙ ΑΠΟΚΑΘΑΡΩΜΑΙ ΧΕΡΣΙ ΚΑΘΑΡΑΙΣ,

ΙΩΒ. 9,31 ΙΚΑΝΩΣ ΕΝ ΡΥΠΩ ΜΕ ΕΒΑΨΑΣ, ΕΒΔΕΛΥΞΑΤΟ ΔΕ ΜΕ Η ΣΤΟΛΗ·

ΙΩΒ. 9,32 ΟΥ ΓΑΡ ΕΙ ΑΝΘΡΩΠΟΣ ΚΑΤ' ΕΜΕ, Ω ΑΝΤΙΚΡΙΝΟΥΜΑΙ, ΙΝΑ ΕΛΘΩΜΕΝ ΟΜΟΘΥΜΑΔΟΝ ΕΙΣ ΚΡΙΣΙΝ.

ΙΩΒ. 9,33 ΕΙΘΕ ΗΝ Ο ΜΕΣΙΤΗΣ ΗΜΩΝ ΚΑΙ ΕΛΕΓΧΩΝ ΚΑΙ ΔΙΑΚΟΥΩΝ ΑΝΑ ΜΕΣΟΝ ΑΜΦΟΤΕΡΩΝ·

ΙΩΒ. 9,34 ΑΠΑΛΛΑΞΑΤΩ ΑΠ' ΕΜΟΥ ΤΗΝ ΡΑΒΔΟΝ, Ο ΔΕ ΦΟΒΟΣ ΑΥΤΟΥ ΜΗ ΜΕ ΣΤΡΟΒΕΙΤΩ,

ΙΩΒ. 9,35 ΚΑΙ ΟΥ ΜΗ ΦΟΒΗΘΩ, ΑΛΛΑ ΛΑΛΗΣΩ· ΟΥ ΓΑΡ ΟΥΤΩ ΣΥΝΕΠΙΣΤΑΜΑΙ.

ΙΩΒ 10

ΙΩΒ. 10,1 ΚΑΜΝΩΝ ΤΗ ΨΥΧΗ ΜΟΥ, ΣΤΕΝΩΝ ΕΠΑΦΗΣΩ ΕΠ' ΑΥΤΟΝ ΤΑ ΡΗΜΑΤΑ ΜΟΥ· ΛΑΛΗΣΩ ΠΙΚΡΙΑ ΨΥΧΗΣ ΜΟΥ ΣΥΝΕΧΟΜΕΝΟΣ

ΙΩΒ. 10,2 ΚΑΙ ΕΡΩ ΠΡΟΣ ΚΥΡΙΟΝ· ΜΗ ΜΕ ΑΣΕΒΕΙΝ ΔΙΔΑΣΚΕ· ΚΑΙ ΔΙΑΤΙ ΜΕ ΟΥΤΩΣ ΕΚΡΙΝΑΣ;

ΙΩΒ. 10,3 Η ΚΑΛΟΝ ΣΟΙ, ΕΑΝ ΑΔΙΚΗΣΩ, ΟΤΙ ΑΠΕΙΠΩ ΕΡΓΑ ΧΕΙΡΩΝ ΣΟΥ, ΒΟΥΛΗ ΔΕ ΑΣΕΒΩΝ ΠΡΟΣΕΣΧΕΣ;

ΙΩΒ. 10,4 Η ΩΣΠΕΡ ΒΡΟΤΟΣ ΟΡΑ ΚΑΘΟΡΑΣ Η ΚΑΘΩΣ ΟΡΑ ΑΝΘΡΩΠΟΣ ΒΛΕΨΗ;

ΙΩΒ. 10,5 Η Ο ΒΙΟΣ ΣΟΥ ΑΝΘΡΩΠΙΝΟΣ ΕΣΤΙΝ Η ΤΑ ΕΤΗ ΣΟΥ ΑΝΔΡΟΣ;

ΙΩΒ. 10,6 ΟΤΙ ΑΝΕΖΗΤΗΣΑΣ ΤΗΝ ΑΝΟΜΙΑΝ ΜΟΥ ΚΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΜΟΥ ΕΞΙΧΝΙΑΣΑΣ;

ΙΩΒ. 10,7 ΟΙΔΑΣ ΓΑΡ ΟΤΙ ΟΥΚ ΗΣΕΒΗΣΑ· ΑΛΛΑ ΤΙΣ ΕΣΤΙΝ Ο ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ ΕΞΑΙΡΟΥΜΕΝΟΣ;

ΙΩΒ. 10,8 ΑΙ ΧΕΙΡΕΣ ΣΟΥ ΕΠΛΑΣΑΝ ΜΕ ΚΑΙ ΕΠΟΙΗΣΑΝ ΜΕ, ΜΕΤΑ ΤΑΥΤΑ ΜΕΤΑΒΑΛΩΝ ΜΕ ΕΠΑΙΣΑΣ.

ΙΩΒ. 10,9 ΜΝΗΣΘΗΤΙ ΟΤΙ ΠΗΛΟΝ ΜΕ ΕΠΛΑΣΑΣ, ΕΙΣ ΔΕ ΓΗΝ ΜΕ ΠΑΛΙΝ ΑΠΟΣΤΡΕΦΕΙΣ.

ΙΩΒ. 10,10 Η ΟΥΧ ΩΣΠΕΡ ΓΑΛΑ ΜΕ ΗΜΕΛΞΑΣ, ΕΤΥΡΩΣΑΣ ΔΕ ΜΕ ΙΣΑ ΤΥΡΩ;

ΙΩΒ. 10,11 ΔΕΡΜΑ ΔΕ ΚΑΙ ΚΡΕΑΣ ΜΕ ΕΝΕΔΥΣΑΣ, ΟΣΤΕΟΙΣ ΔΕ ΚΑΙ ΝΕΥΡΟΙΣ ΜΕ ΕΝΕΙΡΑΣ.

ΙΩΒ. 10,12 ΖΩΗΝ ΔΕ ΚΑΙ ΕΛΕΟΣ ΕΘΟΥ ΠΑΡ' ΕΜΟΙ, Η ΔΕ ΕΠΙΣΚΟΠΗ ΣΟΥ ΕΦΥΛΑΞΕ ΜΟΥ ΤΟ ΠΝΕΥΜΑ.

ΙΩΒ. 10,13 ΤΑΥΤΑ ΕΧΩΝ ΕΝ ΣΕΑΥΤΩ ΟΙΔΑ ΟΤΙ ΠΑΝΤΑ ΔΥΝΑΣΑΙ, ΑΔΥΝΑΤΕΙ ΔΕ ΣΟΙ ΟΥΘΕΝ.

ΙΩΒ. 10,14 ΕΑΝ ΤΕ ΓΑΡ ΑΜΑΡΤΩ, ΦΥΛΑΣΣΕΙΣ ΜΕ, ΑΠΟ ΔΕ ΑΝΟΜΙΑΣ ΟΥΚ ΑΘΩΟΝ ΜΕ ΠΕΠΟΙΗΚΑΣ.

ΙΩΒ. 10,15 ΕΑΝ ΤΕ ΓΑΡ ΑΣΕΒΗΣΩ, ΟΙΜΟΙ· ΕΑΝ ΔΕ Ω ΔΙΚΑΙΟΣ, ΟΥ ΔΥΝΑΜΑΙ ΑΝΑΚΥΨΑΙ, ΠΛΗΡΗΣ ΓΑΡ ΑΤΙΜΙΑΣ ΕΙΜΙ.

ΙΩΒ. 10,16 ΑΓΡΕΥΟΜΑΙ ΓΑΡ ΩΣΠΕΡ ΛΕΩΝ ΕΙΣ ΣΦΑΓΗΝ, ΠΑΛΙΝ ΓΑΡ ΜΕΤΑΒΑΛΩΝ ΔΕΙΝΩΣ ΜΕ ΟΛΕΚΕΙΣ

ΙΩΒ. 10,17 ΕΠΑΝΑΚΑΙΝΙΖΩΝ ΕΠ' ΕΜΕ ΤΗΝ ΕΤΑΣΙΝ ΜΟΥ· ΟΡΓΗ ΔΕ ΜΕΓΑΛΗ ΜΟΙ ΕΧΡΗΣΩ, ΕΠΗΓΑΓΕΣ ΔΕ ΕΠ' ΕΜΕ ΠΕΙΡΑΤΗΡΙΑ.

ΙΩΒ. 10,18 ΙΝΑΤΙ ΟΥΝ ΕΚ ΚΟΙΛΙΑΣ ΜΕ ΕΞΗΓΑΓΕΣ, ΚΑΙ ΟΥΚ ΑΠΕΘΑΝΟΝ, ΟΦΘΑΛΜΟΣ ΔΕ ΜΕ ΟΥΚ ΕΙΔΕ,

ΙΩΒ. 10,19 ΚΑΙ ΩΣΠΕΡ ΟΥΚ ΩΝ ΕΓΕΝΟΜΗΝ; ΔΙΑΤΙ ΓΑΡ ΕΚ ΓΑΣΤΡΟΣ ΕΙΣ ΜΝΗΜΑ ΟΥΚ ΑΠΗΛΛΑΓΗΝ;

ΙΩΒ. 10,20 Η ΟΥΚ ΟΛΙΓΟΣ ΕΣΤΙΝ Ο ΧΡΟΝΟΣ ΤΟΥ ΒΙΟΥ ΜΟΥ; ΕΑΣΟΝ ΜΕ ΑΝΑΠΑΥΣΑΣΘΑΙ ΜΙΚΡΟΝ

ΙΩΒ. 10,21 ΠΡΟ ΤΟΥ ΜΕ ΠΟΡΕΥΘΗΝΑΙ ΟΘΕΝ ΟΥΚ ΑΝΑΣΤΡΕΨΩ, ΕΙΣ ΓΗΝ ΣΚΟΤΕΙΝΗΝ ΚΑΙ ΓΝΟΦΕΡΑΝ,

ΙΩΒ. 10,22 ΕΙΣ ΓΗΝ ΣΚΟΤΟΥΣ ΑΙΩΝΙΟΥ, ΟΥ ΟΥΚ ΕΣΤΙ ΦΕΓΓΟΣ, ΟΥΔΕ ΟΡΑΝ ΖΩΗΝ ΒΡΟΤΩΝ.

ΙΩΒ 11

ΙΩΒ. 11,1 ΥΠΟΛΑΒΩΝ ΔΕ ΣΩΦΑΡ Ο ΜΙΝΑΙΟΣ ΛΕΓΕΙ·

ΙΩΒ. 11,2 Ο ΤΑ ΠΟΛΛΑ ΛΕΓΩΝ, ΚΑΙ ΑΝΤΑΚΟΥΣΕΤΑΙ· Η ΚΑΙ Ο ΕΥΛΑΛΟΣ ΟΙΕΤΑΙ ΕΙΝΑΙ ΔΙΚΑΙΟΣ; ΕΥΛΟΓΗΜΕΝΟΣ ΓΕΝΝΗΤΟΣ ΓΥΝΑΙΚΟΣ ΟΛΙΓΟΒΙΟΣ.

ΙΩΒ. 11,3 ΜΗ ΠΟΛΥΣ ΕΝ ΡΗΜΑΣΙ ΓΙΝΟΥ, ΟΥ ΓΑΡ ΕΣΤΙΝ Ο ΑΝΤΙΚΡΙΝΟΜΕΝΟΣ ΣΟΙ·

ΙΩΒ. 11,4 ΜΗ ΓΑΡ ΛΕΓΕ ΟΤΙ ΚΑΘΑΡΟΣ ΕΙΜΙ ΤΟΙΣ ΕΡΓΟΙΣ ΚΑΙ ΑΜΕΜΠΤΟΣ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ.

ΙΩΒ. 11,5 ΑΛΛΑ ΠΩΣ ΑΝ Ο ΚΥΡΙΟΣ ΛΑΛΗΣΑΙ ΠΡΟΣ ΣΕ, ΚΑΙ ΑΝΟΙΞΕΙ ΧΕΙΛΗ ΑΥΤΟΥ ΜΕΤΑ ΣΟΥ;

ΙΩΒ. 11,6 ΕΙΤΑ ΑΝΑΓΓΕΛΕΙ ΣΟΙ ΔΥΝΑΜΙΝ ΣΟΦΙΑΣ, ΟΤΙ ΔΙΠΛΟΥΣ ΕΣΤΑΙ ΤΩΝ ΚΑΤΑ ΣΕ· ΚΑΙ ΤΟΤΕ ΓΝΩΣΗ ΟΤΙ ΑΞΙΑ ΣΟΙ ΑΠΕΒΗ ΑΠΟ ΚΥΡΙΟΥ ΩΝ ΗΜΑΡΤΗΚΑΣ.

ΙΩΒ. 11,7 Η ΙΧΝΟΣ ΚΥΡΙΟΥ ΕΥΡΗΣΕΙΣ Η ΕΙΣ ΤΑ ΕΣΧΑΤΑ ΑΦΙΚΟΥ, Α ΕΠΟΙΗΣΕΝ Ο ΠΑΝΤΟΚΡΑΤΩΡ;

ΙΩΒ. 11,8 ΥΨΗΛΟΣ Ο ΟΥΡΑΝΟΣ, ΚΑΙ ΤΙ ΠΟΙΗΣΕΙΣ; ΒΑΘΥΤΕΡΑ ΔΕ ΤΩΝ ΕΝ ΑΔΟΥ ΤΙ ΟΙΔΑΣ;

ΙΩΒ. 11,9 Η ΜΑΚΡΟΤΕΡΑ ΜΕΤΡΟΥ ΓΗΣ Η ΕΥΡΟΥΣ ΘΑΛΑΣΣΗΣ;

ΙΩΒ. 11,10 ΕΑΝ ΔΕ ΚΑΤΑΣΤΡΕΨΗ ΤΑ ΠΑΝΤΑ, ΤΙΣ ΕΡΕΙ ΑΥΤΩ· ΤΙ ΕΠΟΙΗΣΑΣ;

ΙΩΒ. 11,11 ΑΥΤΟΣ ΓΑΡ ΟΙΔΕΝ ΕΡΓΑ ΑΝΟΜΩΝ, ΙΔΩΝ ΔΕ ΑΤΟΠΑ ΟΥ ΠΑΡΟΨΕΤΑΙ.

ΙΩΒ. 11,12 ΑΝΘΡΩΠΟΣ ΔΕ ΑΛΛΩΣ ΝΗΧΕΤΑΙ ΛΟΓΟΙΣ, ΒΡΟΤΟΣ ΔΕ ΓΕΝΝΗΤΟΣ ΓΥΝΑΙΚΟΣ ΙΣΑ ΟΝΩ ΕΡΗΜΙΤΗ.

ΙΩΒ. 11,13 ΕΙ ΓΑΡ ΣΥ ΚΑΘΑΡΑΝ ΕΘΟΥ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ, ΥΠΤΙΑΖΕΙΣ ΔΕ ΧΕΙΡΑΣ ΠΡΟΣ ΑΥΤΟΝ,

ΙΩΒ. 11,14 ΕΙ ΑΝΟΜΟΝ ΤΙ ΕΣΤΙΝ ΕΝ ΧΕΡΣΙ ΣΟΥ, ΠΟΡΡΩ ΠΟΙΗΣΟΝ ΑΥΤΟ ΑΠΟ ΣΟΥ, ΑΔΙΚΙΑ ΔΕ ΕΝ ΔΙΑΙΤΗ ΣΟΥ ΜΗ ΑΥΛΙΣΘΗΤΩ.

ΙΩΒ. 11,15 ΟΥΤΩΣ ΓΑΡ ΑΝΑΛΑΜΨΕΙ ΣΟΥ ΤΟ ΠΡΟΣΩΠΟΝ ΩΣΠΕΡ ΥΔΩΡ ΚΑΘΑΡΟΝ, ΕΚΔΥΣΗ ΔΕ ΡΥΠΟΝ, ΚΑΙ ΟΥ ΜΗ ΦΟΒΗΘΗΣ·

ΙΩΒ. 11,16 ΚΑΙ ΤΟΝ ΚΟΠΟΝ ΕΠΙΛΗΣΗ ΩΣΠΕΡ ΚΥΜΑ ΠΑΡΕΛΘΟΝ ΚΑΙ ΟΥ ΠΤΟΗΘΗΣΗ.

ΙΩΒ. 11,17 Η ΔΕ ΕΥΧΗ ΣΟΥ ΩΣΠΕΡ ΕΩΣΦΟΡΟΣ, ΕΚ ΔΕ ΜΕΣΗΜΒΡΙΑΣ ΑΝΑΤΕΛΕΙ ΣΟΙ ΖΩΗ·

ΙΩΒ. 11,18 ΠΕΠΟΙΘΩΣ ΤΕ ΕΣΗ ΟΤΙ ΕΣΤΙ ΣΟΙ ΕΛΠΙΣ, ΕΚ ΔΕ ΜΕΡΙΜΝΗΣ ΚΑΙ ΦΡΟΝΤΙΔΟΣ ΑΝΑΦΑΝΕΙΤΑΙ ΣΟΙ ΕΙΡΗΝΗ.

ΙΩΒ. 11,19 ΗΣΥΧΑΣΕΙΣ ΓΑΡ, ΚΑΙ ΟΥ ΕΣΤΑΙ Ο ΠΟΛΕΜΩΝ ΣΕ· ΜΕΤΑΒΑΛΟΜΕΝΟΙ ΔΕ ΠΟΛΛΟΙ ΣΟΥ ΔΕΗΘΗΣΟΝΤΑΙ.

ΙΩΒ. 11,20 ΣΩΤΗΡΙΑ ΔΕ ΑΥΤΟΥΣ ΑΠΟΛΕΙΨΕΙ· Η ΓΑΡ ΕΛΠΙΣ ΑΥΤΩΝ ΑΠΩΛΕΙΑ, ΟΦΘΑΛΜΟΙ ΔΕ ΑΣΕΒΩΝ ΤΑΚΗΣΟΝΤΑΙ.

ΙΩΒ 12

ΙΩΒ. 12,1 ΥΠΟΛΑΒΩΝ ΔΕ ΙΩΒ ΛΕΓΕΙ·

ΙΩΒ. 12,2 ΕΙΤΑ ΥΜΕΙΣ ΕΣΤΕ ΑΝΘΡΩΠΟΙ· Η ΜΕΘ' ΥΜΩΝ ΤΕΛΕΥΤΗΣΕΙ ΣΟΦΙΑ.

ΙΩΒ. 12,3 ΚΑΜΟΙ ΜΕΝ ΚΑΡΔΙΑ ΚΑΘ' ΥΜΑΣ ΕΣΤΙ·

ΙΩΒ. 12,4 ΔΙΚΑΙΟΣ ΓΑΡ ΑΝΗΡ ΚΑΙ ΑΜΕΜΠΤΟΣ ΕΓΕΝΝΗΘΗ ΕΙΣ ΧΛΕΥΑΣΜΑ·

ΙΩΒ. 12,5 ΕΙΣ ΧΡΟΝΟΝ ΓΑΡ ΤΑΚΤΟΝ ΗΤΟΙΜΑΣΤΟ ΠΕΣΕΙΝ ΥΠΟ ΑΛΛΩΝ, ΟΙΚΟΥΣ ΤΕ ΑΥΤΟΥ ΕΚΠΟΡΘΕΙΣΘΑΙ ΥΠΟ ΑΝΟΜΩΝ. ΟΥ ΜΗΝ ΔΕ ΑΛΛΑ ΜΗΔΕΙΣ ΠΕΠΟΙΘΕΤΩ ΠΟΝΗΡΟΣ ΩΝ ΑΘΩΟΣ ΕΣΕΣΘΑΙ,

ΙΩΒ. 12,6 ΟΣΟΙ ΠΑΡΟΡΓΙΖΟΥΣΙ ΤΟΝ ΚΥΡΙΟΝ, ΩΣ ΟΥΧΙ ΚΑΙ ΕΤΑΣΙΣ ΑΥΤΩΝ ΕΣΤΑΙ.

ΙΩΒ. 12,7 ΑΛΛΑ ΔΗ ΕΡΩΤΗΣΟΝ ΤΕΤΡΑΠΟΔΑ ΕΑΝ ΣΟΙ ΕΙΠΩΣΙ, ΠΕΤΕΙΝΑ ΔΕ ΟΥΡΑΝΟΥ ΕΑΝ ΣΟΙ ΑΠΑΓΓΕΙΛΩΣΙΝ·

ΙΩΒ. 12,8 ΕΚΔΙΗΓΗΣΑΙ ΓΗ, ΕΑΝ ΣΟΙ ΦΡΑΣΗ, ΚΑΙ ΕΞΗΓΗΣΟΝΤΑΙ ΣΟΙ ΟΙ ΙΧΘΥΕΣ ΤΗΣ ΘΑΛΑΣΣΗΣ.

ΙΩΒ. 12,9 ΤΙΣ ΟΥΝ ΟΥΚ ΕΓΝΩ ΕΝ ΠΑΣΙ ΤΟΥΤΟΙΣ ΟΤΙ ΧΕΙΡ ΚΥΡΙΟΥ ΕΠΟΙΗΣΕ ΤΑΥΤΑ;

ΙΩΒ. 12,10 ΕΙ ΜΗ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ ΨΥΧΗ ΠΑΝΤΩΝ ΖΩΝΤΩΝ ΚΑΙ ΠΝΕΥΜΑ ΠΑΝΤΟΣ ΑΝΘΡΩΠΟΥ;

ΙΩΒ. 12,11 ΟΥΣ ΜΕΝ ΓΑΡ ΡΗΜΑΤΑ ΔΙΑΚΡΙΝΕΙ, ΛΑΡΥΓΞ ΔΕ ΣΙΤΑ ΓΕΥΕΤΑΙ.

ΙΩΒ. 12,12 ΕΝ ΠΟΛΛΩ ΧΡΟΝΩ ΣΟΦΙΑ, ΕΝ ΔΕ ΠΟΛΛΩ ΒΙΩ ΕΠΙΣΤΗΜΗ.

ΙΩΒ. 12,13 ΠΑΡ' ΑΥΤΩ ΣΟΦΙΑ ΚΑΙ ΔΥΝΑΜΙΣ, ΑΥΤΩ ΒΟΥΛΗ ΚΑΙ ΣΥΝΕΣΙΣ.

ΙΩΒ. 12,14 ΕΑΝ ΚΑΤΑΒΑΛΗ, ΤΙΣ ΟΙΚΟΔΟΜΗΣΕΙ; ΕΑΝ ΚΛΕΙΣΗ ΚΑΤ' ΑΝΘΡΩΠΩΝ, ΤΙΣ ΑΝΟΙΞΕΙ;

ΙΩΒ. 12,15 ΕΑΝ ΚΩΛΥΣΗ ΤΟ ΥΔΩΡ, ΞΗΡΑΝΕΙ ΤΗΝ ΓΗΝ· ΕΑΝ ΔΕ ΕΠΑΦΗ, ΑΠΩΛΕΣΕΝ ΑΥΤΗΝ ΚΑΤΑΣΤΡΕΨΑΣ.

ΙΩΒ. 12,16 ΠΑΡ' ΑΥΤΩ ΚΡΑΤΟΣ ΚΑΙ ΙΣΧΥΣ, ΑΥΤΩ ΕΠΙΣΤΗΜΗ ΚΑΙ ΣΥΝΕΣΙΣ.

ΙΩΒ. 12,17 ΔΙΑΓΩΝ ΒΟΥΛΕΥΤΑΣ ΑΙΧΜΑΛΩΤΟΥΣ, ΚΡΙΤΑΣ ΔΕ ΓΗΣ ΕΞΕΣΤΗΣΕ.

ΙΩΒ. 12,18 ΚΑΘΙΖΑΝΩΝ ΒΑΣΙΛΕΙΣ ΕΠΙ ΘΡΟΝΟΥΣ ΚΑΙ ΠΕΡΙΕΔΗΣΕ ΖΩΝΗ ΟΣΦΥΑΣ ΑΥΤΩΝ.

ΙΩΒ. 12,19 ΕΞΑΠΟΣΤΕΛΛΩΝ ΙΕΡΕΙΣ ΑΙΧΜΑΛΩΤΟΥΣ, ΔΥΝΑΣΤΑΣ ΔΕ ΓΗΣ ΚΑΤΕΣΤΡΕΨΕ.

ΙΩΒ. 12,20 ΔΙΑΛΛΑΣΣΩΝ ΧΕΙΛΗ ΠΙΣΤΩΝ, ΣΥΝΕΣΙΝ ΔΕ ΠΡΕΣΒΥΤΕΡΩΝ ΕΓΝΩ.

ΙΩΒ. 12,21 ΕΚΧΕΩΝ ΑΤΙΜΙΑΝ ΕΠ' ΑΡΧΟΝΤΑΣ, ΤΑΠΕΙΝΟΥΣ ΔΕ ΙΑΣΑΤΟ.

ΙΩΒ. 12,22 ΑΝΑΚΑΛΥΠΤΩΝ ΒΑΘΕΑ ΕΚ ΣΚΟΤΟΥΣ, ΕΞΗΓΑΓΕ ΔΕ ΕΙΣ ΦΩΣ ΣΚΙΑΝ ΘΑΝΑΤΟΥ.

ΙΩΒ. 12,23 ΠΛΑΝΩΝ ΕΘΝΗ ΚΑΙ ΑΠΟΛΛΥΩΝ ΑΥΤΑ, ΚΑΤΑΣΤΡΩΝΥΩΝ ΕΘΝΗ ΚΑΙ ΚΑΘΟΔΗΓΩΝ ΑΥΤΑ.

ΙΩΒ. 12,24 ΔΙΑΛΛΑΣΣΩΝ ΚΑΡΔΙΑΣ ΑΡΧΟΝΤΩΝ ΓΗΣ, ΕΠΛΑΝΗΣΕ ΔΕ ΑΥΤΟΥΣ ΕΝ ΟΔΩ, Η ΟΥΚ ΗΔΕΙΣΑΝ.

ΙΩΒ. 12,25 ΨΗΛΑΦΗΣΑΙΣΑΝ ΣΚΟΤΟΣ ΚΑΙ ΜΗ ΦΩΣ, ΠΛΑΝΗΘΕΙΗΣΑΝ ΔΕ ΩΣΠΕΡ Ο ΜΕΘΥΩΝ.

ΙΩΒ 13

ΙΩΒ. 13,1 ΙΔΟΥ ΤΑΥΤΑ ΕΩΡΑΚΕ ΜΟΥ Ο ΟΦΘΑΛΜΟΣ ΚΑΙ ΑΚΗΚΟΕ ΜΟΥ ΤΟ ΟΥΣ·

ΙΩΒ. 13,2 ΚΑΙ ΟΙΔΑ ΟΣΑ ΚΑΙ ΥΜΕΙΣ ΕΠΙΣΤΑΣΘΕ, ΚΑΙ ΟΥΚ ΑΣΥΝΕΤΩΤΕΡΟΣ ΕΙΜΙ ΥΜΩΝ.

ΙΩΒ. 13,3 ΟΥ ΜΗΝ ΔΕ ΑΛΛ' ΕΓΩ ΠΡΟΣ ΚΥΡΙΟΝ ΛΑΛΗΣΩ, ΕΛΕΓΞΩ ΔΕ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ ΕΑΝ ΒΟΥΛΗΤΑΙ.

ΙΩΒ. 13,4 ΥΜΕΙΣ ΔΕ ΕΣΤΕ ΙΑΤΡΟΙ ΑΔΙΚΟΙ ΚΑΙ ΙΑΤΑΙ ΚΑΚΩΝ ΠΑΝΤΕΣ.

ΙΩΒ. 13,5 ΕΙΗ ΔΕ ΥΜΙΝ ΚΩΦΕΥΣΑΙ, ΚΑΙ ΑΠΟΒΗΣΕΤΑΙ ΥΜΙΝ ΕΙΣ ΣΟΦΙΑΝ.

ΙΩΒ. 13,6 ΑΚΟΥΣΑΤΕ ΕΛΕΓΧΟΝ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ, ΚΡΙΣΙΝ ΔΕ ΧΕΙΛΕΩΝ ΜΟΥ ΠΡΟΣΕΧΕΤΕ.

ΙΩΒ. 13,7 ΠΟΤΕΡΟΝ ΟΥΚ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΛΑΛΕΙΤΕ, ΕΝΑΝΤΙ ΔΕ ΑΥΤΟΥ ΦΘΕΓΓΕΣΘΕ ΔΟΛΟΝ;

ΙΩΒ. 13,8 Η ΥΠΟΣΤΕΛΕΙΣΘΕ; ΥΜΕΙΣ ΔΕ ΑΥΤΟΙ ΚΡΙΤΑΙ ΓΙΝΕΣΘΕ.

ΙΩΒ. 13,9 ΚΑΛΟΝ ΓΕ, ΕΑΝ ΕΞΙΧΝΙΑΣΗ ΥΜΑΣ· ΕΙ ΓΑΡ ΤΑ ΠΑΝΤΑ ΠΟΙΟΥΝΤΕΣ ΠΡΟΣΤΕΘΗΣΕΣΘΕ ΑΥΤΩ,

ΙΩΒ. 13,10 ΟΥΘΕΝ ΗΤΤΟΝ ΕΛΕΓΞΕΙ ΥΜΑΣ· ΕΙ ΔΕ ΚΑΙ ΚΡΥΦΗ ΠΡΟΣΩΠΑ ΘΑΥΜΑΣΕΣΘΕ,

ΙΩΒ. 13,11 ΠΟΤΕΡΟΝ ΟΥΧΙ ΔΕΙΝΑ ΑΥΤΟΥ ΣΤΡΟΒΗΣΕΙ ΥΜΑΣ, ΦΟΒΟΣ ΔΕ ΠΑΡ' ΑΥΤΟΥ ΕΠΙΠΕΣΕΙΤΑΙ ΥΜΙΝ;

ΙΩΒ. 13,12 ΑΠΟΒΗΣΕΤΑΙ ΔΕ ΥΜΩΝ ΤΟ ΓΑΥΡΙΑΜΑ ΙΣΑ ΣΠΟΔΩ, ΤΟ ΔΕ ΣΩΜΑ ΠΗΛΙΝΟΝ.

ΙΩΒ. 13,13 ΚΩΦΕΥΣΑΤΕ, ΙΝΑ ΛΑΛΗΣΩ ΚΑΙ ΑΝΑΠΑΥΣΩΜΑΙ ΘΥΜΟΥ

ΙΩΒ. 13,14 ΑΝΑΛΑΒΩΝ ΤΑΣ ΣΑΡΚΑΣ ΜΟΥ ΤΟΙΣ ΟΔΟΥΣΙ, ΨΥΧΗΝ ΔΕ ΜΟΥ ΘΗΣΩ ΕΝ ΧΕΙΡΙ.

ΙΩΒ. 13,15 ΕΑΝ ΜΕ ΧΕΙΡΩΣΗΤΑΙ Ο ΔΥΝΑΣΤΗΣ, ΕΠΕΙ ΚΑΙ ΗΡΚΤΑΙ, Η ΜΗΝ ΛΑΛΗΣΩ ΚΑΙ ΕΛΕΓΞΩ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ·

ΙΩΒ. 13,16 ΚΑΙ ΤΟΥΤΟ ΜΟΙ ΑΠΟΒΗΣΕΤΑΙ ΕΙΣ ΣΩΤΗΡΙΑΝ, ΟΥ ΓΑΡ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ ΔΟΛΟΣ ΕΙΣΕΛΕΥΣΕΤΑΙ.

ΙΩΒ. 13,17 ΑΚΟΥΣΑΤΕ ΑΚΟΥΣΑΤΕ ΤΑ ΡΗΜΑΤΑ ΜΟΥ, ΑΝΑΓΓΕΛΩ ΓΑΡ ΥΜΩΝ ΑΚΟΥΟΝΤΩΝ.

ΙΩΒ. 13,18 ΙΔΟΥ ΕΓΩ ΕΓΓΥΣ ΕΙΜΙ ΤΟΥ ΚΡΙΜΑΤΟΣ ΜΟΥ, ΟΙΔΑ ΕΓΩ ΟΤΙ ΔΙΚΑΙΟΣ ΑΝΑΦΑΝΟΥΜΑΙ·

ΙΩΒ. 13,19 ΤΙΣ ΓΑΡ ΕΣΤΙΝ Ο ΚΡΙΘΗΣΟΜΕΝΟΣ ΜΟΙ, ΟΤΙ ΝΥΝ ΚΩΦΕΥΣΩ ΚΑΙ ΕΚΛΕΙΨΩ;

ΙΩΒ. 13,20 ΔΥΟΙΝ ΔΕ ΜΟΙ ΧΡΗΣΗ· ΤΟΤΕ ΑΠΟ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ ΟΥ ΚΡΥΒΗΣΟΜΑΙ.

ΙΩΒ. 13,21 ΤΗΝ ΧΕΙΡΑ ΑΠ' ΕΜΟΥ ΑΠΕΧΟΥ, ΚΑΙ Ο ΦΟΒΟΣ ΣΟΥ ΜΗ ΜΕ ΚΑΤΑΠΛΗΣΣΕΤΩ.

ΙΩΒ. 13,22 ΕΙΤΑ ΚΑΛΕΣΕΙΣ, ΕΓΩ ΔΕ ΣΟΙ ΥΠΑΚΟΥΣΟΜΑΙ· Η ΛΑΛΗΣΕΙΣ, ΕΓΩ ΔΕ ΣΟΙ ΔΩΣΩ ΑΝΤΑΠΟΚΡΙΣΙΝ.

ΙΩΒ. 13,23 ΠΟΣΑΙ ΕΙΣΙΝ ΑΙ ΑΜΑΡΤΙΑΙ ΜΟΥ ΚΑΙ ΑΝΟΜΙΑΙ ΜΟΥ; ΔΙΔΑΞΟΝ ΜΕ ΤΙΝΕΣ ΕΙΣΙ.

ΙΩΒ. 13,24 ΔΙΑΤΙ ΑΠ' ΕΜΟΥ ΚΡΥΠΤΗ, ΗΓΗΣΑΙ ΔΕ ΜΕ ΥΠΕΝΑΝΤΙΟΝ ΣΟΙ;

ΙΩΒ. 13,25 Η ΩΣ ΦΥΛΛΟΝ ΚΙΝΟΥΜΕΝΟΝ ΥΠΟ ΑΝΕΜΟΥ ΕΥΛΑΒΗΘΗΣΗ Η ΩΣ ΧΟΡΤΩ ΦΕΡΟΜΕΝΩ ΥΠΟ ΠΝΕΥΜΑΤΟΣ ΑΝΤΙΚΕΙΣΑΙ ΜΟΙ;

ΙΩΒ. 13,26 ΟΤΙ ΚΑΤΕΓΡΑΨΑΣ ΚΑΤ' ΕΜΟΥ ΚΑΚΑ, ΠΕΡΙΕΘΗΚΑΣ ΔΕ ΜΟΙ ΝΕΟΤΗΤΟΣ ΑΜΑΡΤΙΑΣ,

ΙΩΒ. 13,27 ΕΘΟΥ ΔΕ ΜΟΥ ΤΟΝ ΠΟΔΑ ΕΝ ΚΩΛΥΜΑΤΙ, ΕΦΥΛΑΞΑΣ ΔΕ ΜΟΥ ΠΑΝΤΑ ΤΑ ΕΡΓΑ, ΕΙΣ ΔΕ ΡΙΖΑΣ ΤΩΝ ΠΟΔΩΝ ΜΟΥ ΑΦΙΚΟΥ·

ΙΩΒ. 13,28 Ο ΠΑΛΑΙΟΥΤΑΙ ΙΣΑ ΑΣΚΩ Η ΩΣΠΕΡ ΙΜΑΤΙΟΝ ΣΗΤΟΒΡΩΤΟΝ.

ΙΩΒ 14

ΙΩΒ. 14,1 ΒΡΟΤΟΣ ΓΑΡ ΓΕΝΝΗΤΟΣ ΓΥΝΑΙΚΟΣ ΟΛΙΓΟΒΙΟΣ ΚΑΙ ΠΛΗΡΗΣ ΟΡΓΗΣ

ΙΩΒ. 14,2 Η ΩΣΠΕΡ ΑΝΘΟΣ ΑΝΘΗΣΑΝ ΕΞΕΠΕΣΕΝ, ΑΠΕΔΡΑ ΔΕ ΩΣΠΕΡ ΣΚΙΑ ΚΑΙ ΟΥ ΜΗ ΣΤΗ.

ΙΩΒ. 14,3 ΟΥΧΙ ΚΑΙ ΤΟΥΤΟΥ ΛΟΓΟΝ ΕΠΟΙΗΣΩ ΚΑΙ ΤΟΥΤΟΝ ΕΠΟΙΗΣΑΣ ΕΙΣΕΛΘΕΙΝ ΕΝ ΚΡΙΜΑΤΙ ΕΝΩΠΙΟΝ ΣΟΥ;

ΙΩΒ. 14,4 ΤΙΣ ΓΑΡ ΚΑΘΑΡΟΣ ΕΣΤΑΙ ΑΠΟ ΡΥΠΟΥ; ΑΛΛ' ΟΥΘΕΙΣ,

ΙΩΒ. 14,5 ΕΑΝ ΚΑΙ ΜΙΑ ΗΜΕΡΑ Ο ΒΙΟΣ ΑΥΤΟΥ ΕΠΙ ΤΗΣ ΓΗΣ, ΑΡΙΘΜΗΤΟΙ ΔΕ ΜΗΝΕΣ ΑΥΤΟΥ ΠΑΡ' ΑΥΤΟΥ· ΕΙΣ ΧΡΟΝΟΝ ΕΘΟΥ, ΚΑΙ ΟΥ ΜΗ ΥΠΕΡΒΗ.

ΙΩΒ. 14,6 ΑΠΟΣΤΑ ΑΠ' ΑΥΤΟΥ, ΙΝΑ ΗΣΥΧΑΣΗ ΚΑΙ ΕΥΔΟΚΗΣΗ ΤΟΝ ΒΙΟΝ ΩΣΠΕΡ Ο ΜΙΣΘΩΤΟΣ.

ΙΩΒ. 14,7 ΕΣΤΙ ΓΑΡ ΔΕΝΔΡΩ ΕΛΠΙΣ· ΕΑΝ ΓΑΡ ΕΚΚΟΠΗ, ΕΤΙ ΕΠΑΝΘΗΣΕΙ, ΚΑΙ Ο ΡΑΔΑΜΝΟΣ ΑΥΤΟΥ ΟΥ ΜΗ ΕΚΛΙΠΗ·

ΙΩΒ. 14,8 ΕΑΝ ΓΑΡ ΓΗΡΑΣΗ ΕΝ ΓΗ Η ΡΙΖΑ ΑΥΤΟΥ, ΕΝ ΔΕ ΠΕΤΡΑ ΤΕΛΕΥΤΗΣΗ ΤΟ ΣΤΕΛΕΧΟΣ ΑΥΤΟΥ,

ΙΩΒ. 14,9 ΑΠΟ ΟΣΜΗΣ ΥΔΑΤΟΣ ΑΝΘΗΣΕΙ, ΠΟΙΗΣΕΙ ΔΕ ΘΕΡΙΣΜΟΝ ΩΣΠΕΡ ΝΕΟΦΥΤΟΝ.

ΙΩΒ. 14,10 ΑΝΗΡ ΔΕ ΤΕΛΕΥΤΗΣΑΣ ΩΧΕΤΟ, ΠΕΣΩΝ ΔΕ ΒΡΟΤΟΣ ΟΥΚΕΤΙ ΕΣΤΙ·

ΙΩΒ. 14,11 ΧΡΟΝΩ ΓΑΡ ΣΠΑΝΙΖΕΤΑΙ ΘΑΛΑΣΣΑ, ΠΟΤΑΜΟΣ ΔΕ ΕΡΗΜΩΘΕΙΣ ΕΞΗΡΑΝΘΗ·

ΙΩΒ. 14,12 ΑΝΘΡΩΠΟΣ ΔΕ ΚΟΙΜΗΘΕΙΣ ΟΥ ΜΗ ΑΝΑΣΤΗ, ΕΩΣ ΑΝ Ο ΟΥΡΑΝΟΣ ΟΥ ΜΗ ΣΥΡΡΑΦΗ· ΚΑΙ ΟΥΚ ΕΞΥΠΝΙΣΘΗΣΟΝΤΑΙ ΕΞ ΥΠΝΟΥ ΑΥΤΩΝ.

ΙΩΒ. 14,13 ΕΙ ΓΑΡ ΟΦΕΛΟΝ ΕΝ ΑΔΗ ΜΕ ΕΦΥΛΑΞΑΣ, ΕΚΡΥΨΑΣ ΔΕ ΜΕ ΕΩΣ ΑΝ ΠΑΥΣΗΤΑΙ ΣΟΥ Η ΟΡΓΗ ΚΑΙ ΤΑΞΗ ΜΟΙ ΧΡΟΝΟΝ, ΕΝ Ω ΜΝΕΙΑΝ ΜΟΥ ΠΟΙΗΣΗ·

ΙΩΒ. 14,14 ΕΑΝ ΓΑΡ ΑΠΟΘΑΝΗ ΑΝΘΡΩΠΟΣ, ΖΗΣΕΤΑΙ ΣΥΝΤΕΛΕΣΑΣ ΗΜΕΡΑΣ ΤΟΥ ΒΙΟΥ ΑΥΤΟΥ· ΥΠΟΜΕΝΩ ΕΩΣ ΑΝ ΠΑΛΙΝ ΓΕΝΩΜΑΙ.

ΙΩΒ. 14,15 ΕΙΤΑ ΚΑΛΕΣΕΙΣ, ΕΓΩ ΔΕ ΣΟΙ ΥΠΑΚΟΥΣΟΜΑΙ, ΤΑ ΔΕ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ ΜΗ ΑΠΟΠΟΙΟΥ.

ΙΩΒ. 14,16 ΗΡΙΘΜΗΣΑΣ ΔΕ ΜΟΥ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ, ΚΑΙ ΟΥ ΜΗ ΠΑΡΕΛΘΗ ΣΕ ΟΥΔΕΝ ΤΩΝ ΑΜΑΡΤΙΩΝ ΜΟΥ·

ΙΩΒ. 14,17 ΕΣΦΡΑΓΙΣΑΣ ΔΕ ΜΟΥ ΤΑΣ ΑΝΟΜΙΑΣ ΕΝ ΒΑΛΛΑΝΤΙΩ, ΕΠΕΣΗΜΗΝΩ ΔΕ, ΕΙ ΤΙ ΑΚΡΩΝ ΠΑΡΕΒΗΝ.

ΙΩΒ. 14,18 ΚΑΙ ΠΛΗΝ ΟΡΟΣ ΠΙΠΤΟΝ ΔΙΑΠΕΣΕΙΤΑΙ, ΚΑΙ ΠΕΤΡΑ ΠΑΛΑΙΩΘΗΣΕΤΑΙ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΗΣ.

ΙΩΒ. 14,19 ΛΙΘΟΥΣ ΕΛΕΑΝΑΝ ΥΔΑΤΑ, ΚΑΙ ΚΑΤΕΚΛΥΣΕΝ ΥΔΑΤΑ ΥΠΤΙΑ ΤΟΥ ΧΩΜΑΤΟΣ ΤΗΣ ΓΗΣ· ΚΑΙ ΥΠΟΜΟΝΗΝ ΑΝΘΡΩΠΟΥ ΑΠΩΛΕΣΑΣ.

ΙΩΒ. 14,20 ΩΣΑΣ ΑΥΤΟΝ ΕΙΣ ΤΕΛΟΣ, ΚΑΙ ΩΧΕΤΟ· ΕΠΕΣΤΗΣΑΣ ΑΥΤΩ ΤΟ ΠΡΟΣΩΠΟΝ, ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑΣ·

ΙΩΒ. 14,21 ΠΟΛΛΩΝ ΔΕ ΓΕΝΟΜΕΝΩΝ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ, ΟΥΚ ΟΙΔΕΝ, ΕΑΝ ΔΕ ΟΛΙΓΟΙ ΓΕΝΩΝΤΑΙ, ΟΥΚ ΕΠΙΣΤΑΤΑΙ·

ΙΩΒ. 14,22 ΑΛΛ' Η ΑΙ ΣΑΡΚΕΣ ΑΥΤΟΥ ΗΛΓΗΣΑΝ, Η ΔΕ ΨΥΧΗ ΑΥΤΟΥ ΕΠΕΝΘΗΣΕΝ.

ΙΩΒ 15

ΙΩΒ. 15,1 ΥΠΟΛΑΒΩΝ ΔΕ ΕΛΙΦΑΖ Ο ΘΑΙΜΑΝΙΤΗΣ ΛΕΓΕΙ·

ΙΩΒ. 15,2 ΠΟΤΕΡΟΝ ΣΟΦΟΣ ΑΠΟΚΡΙΣΙΝ ΔΩΣΕΙ ΣΥΝΕΣΕΩΣ ΠΝΕΥΜΑ ΚΑΙ ΕΝΕΠΛΗΣΕ ΠΟΝΟΝ ΓΑΣΤΡΟΣ

ΙΩΒ. 15,3 ΕΛΕΓΧΩΝ ΕΝ ΡΗΜΑΣΙΝ, ΟΙΣ ΟΥ ΔΕΙ, ΚΑΙ ΕΝ ΛΟΓΟΙΣ, ΟΙΣ ΟΥΔΕΝ ΟΦΕΛΟΣ;

ΙΩΒ. 15,4 ΟΥ ΚΑΙ ΣΥ ΑΠΕΠΟΙΗΣΩ ΦΟΒΟΝ, ΣΥΝΕΤΕΛΕΣΩ ΔΕ ΡΗΜΑΤΑ ΤΟΙΑΥΤΑ ΕΝΑΝΤΙ ΤΟΥ ΚΥΡΙΟΥ;

ΙΩΒ. 15,5 ΕΝΟΧΟΣ ΕΙ ΡΗΜΑΣΙ ΣΤΟΜΑΤΟΣ ΣΟΥ, ΟΥΔΕ ΔΙΕΚΡΙΝΑΣ ΡΗΜΑΤΑ ΔΥΝΑΣΤΩΝ.

ΙΩΒ. 15,6 ΕΛΕΓΞΑΙ ΣΕ ΤΟ ΣΟΝ ΣΤΟΜΑ ΚΑΙ ΜΗ ΕΓΩ, ΤΑ ΔΕ ΧΕΙΛΗ ΣΟΥ ΚΑΤΑΜΑΡΤΥΡΗΣΟΥΣΙ ΣΟΥ·

ΙΩΒ. 15,7 ΤΙ ΓΑΡ; ΜΗ ΠΡΩΤΟΣ ΑΝΘΡΩΠΩΝ ΕΓΕΝΝΗΘΗΣ; Η ΠΡΟ ΘΙΝΩΝ ΕΠΑΓΗΣ;

ΙΩΒ. 15,8 Η ΣΥΝΤΑΓΜΑ ΚΥΡΙΟΥ ΑΚΗΚΟΑΣ, Η ΣΥΜΒΟΥΛΩ ΣΟΙ ΕΧΡΗΣΑΤΟ Ο ΘΕΟΣ, ΕΙΣ ΔΕ ΣΕ ΑΦΙΚΕΤΟ ΣΟΦΙΑ;

ΙΩΒ. 15,9 ΤΙ ΓΑΡ ΟΙΔΑΣ, Ο ΟΥΚ ΟΙΔΑΜΕΝ; Η ΤΙ ΣΥΝΙΕΙΣ ΣΥ, Ο ΟΥ ΚΑΙ ΗΜΕΙΣ;

ΙΩΒ. 15,10 ΚΑΙ ΓΕ ΠΡΕΣΒΥΤΗΣ ΚΑΙ ΓΕ ΠΑΛΑΙΟΣ ΕΝ ΗΜΙΝ, ΒΑΡΥΤΕΡΟΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΗΜΕΡΑΙΣ.

ΙΩΒ. 15,11 ΟΛΙΓΑ ΩΝ ΗΜΑΡΤΗΚΑΣ ΜΕΜΑΣΤΙΓΩΣΑΙ, ΜΕΓΑΛΩΣ ΥΠΕΡΒΑΛΛΟΝΤΩΣ ΛΕΛΑΛΗΚΑΣ.

ΙΩΒ. 15,12 ΤΙ ΕΤΟΛΜΗΣΕΝ Η ΚΑΡΔΙΑ ΣΟΥ, Η ΤΙ ΥΠΗΝΕΓΚΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ;

ΙΩΒ. 15,13 ΟΤΙ ΘΥΜΟΝ ΕΡΡΗΞΑΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΕΞΗΓΑΓΕΣ ΔΕ ΕΚ ΣΤΟΜΑΤΟΣ ΡΗΜΑΤΑ ΤΟΙΑΥΤΑ.

ΙΩΒ. 15,14 ΤΙΣ ΓΑΡ ΩΝ ΒΡΟΤΟΣ, ΟΤΙ ΕΣΤΑΙ ΑΜΕΜΠΤΟΣ, Η ΩΣ ΕΣΟΜΕΝΟΣ ΔΙΚΑΙΟΣ ΓΕΝΝΗΤΟΣ ΓΥΝΑΙΚΟΣ;

ΙΩΒ. 15,15 ΕΙ ΚΑΤΑ ΑΓΙΩΝ ΟΥ ΠΙΣΤΕΥΕΙ, ΟΥΡΑΝΟΣ ΔΕ ΟΥ ΚΑΘΑΡΟΣ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ;

ΙΩΒ. 15,16 ΕΑ ΔΕ ΕΒΔΕΛΥΓΜΕΝΟΣ ΚΑΙ ΑΚΑΘΑΡΤΟΣ ΑΝΗΡ, ΠΙΝΩΝ ΑΔΙΚΙΑΣ ΙΣΑ ΠΟΤΩ·

ΙΩΒ. 15,17 ΑΝΑΓΓΕΛΩ ΔΕ ΣΟΙ, ΑΚΟΥΕ ΜΟΥ· Α ΔΗ ΕΩΡΑΚΑ, ΑΝΑΓΓΕΛΩ ΣΟΙ,

ΙΩΒ. 15,18 Α ΣΟΦΟΙ ΕΡΟΥΣΙ ΚΑΙ ΟΥΚ ΕΚΡΥΨΑΝ ΠΑΤΕΡΕΣ ΑΥΤΩΝ·

ΙΩΒ. 15,19 ΑΥΤΟΙΣ ΜΟΝΟΙΣ ΕΔΟΘΗ Η ΓΗ, ΚΑΙ ΟΥΚ ΕΠΗΛΘΕΝ ΑΛΛΟΓΕΝΗΣ ΕΠ' ΑΥΤΟΥΣ.

ΙΩΒ. 15,20 ΠΑΣ Ο ΒΙΟΣ ΑΣΕΒΟΥΣ ΕΝ ΦΡΟΝΤΙΔΙ, ΕΤΗ ΔΕ ΑΡΙΘΜΗΤΑ ΔΕΔΟΜΕΝΑ ΔΥΝΑΣΤΗ,

ΙΩΒ. 15,21 Ο ΔΕ ΦΟΒΟΣ ΑΥΤΟΥ ΕΝ ΩΣΙΝ ΑΥΤΟΥ· ΟΤΑΝ ΔΟΚΗ ΗΔΗ ΕΙΡΗΝΕΥΕΙΝ, ΗΞΕΙ ΑΥΤΟΥ Η ΚΑΤΑΣΤΡΟΦΗ.

ΙΩΒ. 15,22 ΜΗ ΠΙΣΤΕΥΕΤΩ ΑΠΟΣΤΡΑΦΗΝΑΙ ΑΠΟ ΣΚΟΤΟΥΣ· ΕΝΤΕΤΑΛΤΑΙ ΓΑΡ ΗΔΗ ΕΙΣ ΧΕΙΡΑΣ ΣΙΔΗΡΟΥ,

ΙΩΒ. 15,23 ΚΑΤΑΤΕΤΑΚΤΑΙ ΔΕ ΕΙΣ ΣΙΤΑ ΓΥΨΙΝ· ΟΙΔΕ ΔΕ ΕΝ ΕΑΥΤΩ ΟΤΙ ΜΕΝΕΙ ΕΙΣ ΠΤΩΜΑ. ΗΜΕΡΑ ΔΕ ΣΚΟΤΕΙΝΗ ΑΥΤΟΝ ΣΤΡΟΒΗΣΕΙ,

ΑΙΩΒ. 15,24 ΑΝΑΓΚΗ ΔΕ ΚΑΙ ΘΛΙΨΙΣ ΑΥΤΟΝ ΚΑΘΕΞΕΙ ΩΣΠΕΡ ΣΤΡΑΤΗΓΟΣ ΠΡΩΤΟΣΤΑΤΗΣ ΠΙΠΤΩΝ.

ΙΩΒ. 15,25 ΟΤΙ ΗΡΚΕ ΧΕΙΡΑΣ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΥΡΙΟΥ, ΕΝΑΝΤΙ ΔΕ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΕΤΡΑΧΗΛΙΑΣΕΝ,

ΙΩΒ. 15,26 ΕΔΡΑΜΕ ΔΕ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ ΥΒΡΕΙ ΕΝ ΠΑΧΕΙ ΝΩΤΟΥ ΑΣΠΙΔΟΣ ΑΥΤΟΥ,

ΙΩΒ. 15,27 ΟΤΙ ΕΚΑΛΥΨΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΝ ΣΤΕΑΤΙ ΑΥΤΟΥ ΚΑΙ ΕΠΟΙΗΣΕ ΠΕΡΙΣΤΟΜΙΟΝ ΕΠΙ ΤΩΝ ΜΗΡΙΩΝ.

ΙΩΒ. 15,28 ΑΥΛΙΣΘΕΙΗ ΔΕ ΠΟΛΕΙΣ ΕΡΗΜΟΥΣ, ΕΙΣΕΛΘΟΙ ΔΕ ΕΙΣ ΟΙΚΟΥΣ ΑΟΙΚΗΤΟΥΣ· Α ΔΕ ΕΚΕΙΝΟΙ ΗΤΟΙΜΑΣΑΝ, ΑΛΛΟΙ ΑΠΟΙΣΟΝΤΑΙ.

ΙΩΒ. 15,29 ΟΥΤΕ ΜΗ ΠΛΟΥΤΙΣΘΗ, ΟΥΤΕ ΜΗ ΜΕΙΝΗ ΑΥΤΟΥ ΤΑ ΥΠΑΡΧΟΝΤΑ, ΟΥ ΜΗ ΒΑΛΗ ΕΠΙ ΤΗΝ ΓΗΝ ΣΚΙΑΝ

ΙΩΒ. 15,30 ΟΥΔΕ ΜΗ ΕΚΦΥΓΗ ΤΟ ΣΚΟΤΟΣ. ΤΟΝ ΒΛΑΣΤΟΝ ΑΥΤΟΥ ΜΑΡΑΝΑΙ ΑΝΕΜΟΣ, ΕΚΠΕΣΟΙ ΔΕ ΑΥΤΟΥ ΤΟ ΑΝΘΟΣ.

ΙΩΒ. 15,31 ΜΗ ΠΙΣΤΕΥΕΤΩ ΟΤΙ ΥΠΟΜΕΝΕΙ, ΚΕΝΑ ΓΑΡ ΑΠΟΒΗΣΕΤΑΙ ΑΥΤΩ·

ΙΩΒ. 15,32 Η ΤΟΜΗ ΑΥΤΟΥ ΠΡΟ ΩΡΑΣ ΦΘΑΡΗΣΕΤΑΙ, ΚΑΙ Ο ΡΑΔΑΜΝΟΣ ΑΥΤΟΥ ΟΥ ΜΗ ΠΥΚΑΣΗ·

ΙΩΒ. 15,33 ΤΡΥΓΗΘΕΙΗ ΔΕ ΩΣ ΟΜΦΑΞ ΠΡΟ ΩΡΑΣ, ΕΚΠΕΣΟΙ ΔΕ ΩΣ ΑΝΘΟΣ ΕΛΑΙΑΣ.

ΙΩΒ. 15,34 ΜΑΡΤΥΡΙΟΝ ΓΑΡ ΑΣΕΒΟΥΣ ΘΑΝΑΤΟΣ, ΠΥΡ ΔΕ ΚΑΥΣΕΙ ΟΙΚΟΥΣ ΔΩΡΟΔΕΚΤΩΝ.

ΙΩΒ. 15,35 ΕΝ ΓΑΣΤΡΙ ΔΕ ΛΗΨΕΤΑΙ ΟΔΥΝΑΣ, ΑΠΟΒΗΣΕΤΑΙ ΔΕ ΕΑΥΤΩ ΚΕΝΑ, Η ΔΕ ΚΟΙΛΙΑ ΑΥΤΟΥ ΥΠΟΙΣΕΙ ΔΟΛΟΝ.

ΙΩΒ 16

ΙΩΒ. 16,1 ΥΠΟΛΑΒΩΝ ΔΕ ΙΩΒ ΛΕΓΕΙ·

ΙΩΒ. 16,2 ΑΚΗΚΟΑ ΤΟΙΑΥΤΑ ΠΟΛΛΑ, ΠΑΡΑΚΛΗΤΟΡΕΣ ΚΑΚΩΝ ΠΑΝΤΕΣ.

ΙΩΒ. 16,3 ΤΙ ΓΑΡ; ΜΗ ΤΑΞΙΣ ΕΣΤΙ ΡΗΜΑΣΙ ΠΝΕΥΜΑΤΟΣ; Η ΤΙ ΠΑΡΕΝΟΧΛΗΣΕΙ ΣΟΙ, ΟΤΙ ΑΠΟΚΡΙΝΗ;

ΙΩΒ. 16,4 ΚΑΓΩ ΚΑΘ' ΥΜΑΣ ΛΑΛΗΣΩ, ΕΙ ΥΠΕΚΕΙΤΟ ΓΕ Η ΨΥΧΗ ΥΜΩΝ ΑΝΤΙ ΤΗΣ ΕΜΗΣ· ΕΙΤ' ΕΝΑΛΟΥΜΑΙ ΥΜΙΝ ΡΗΜΑΣΙ, ΚΙΝΗΣΩ ΔΕ ΚΑΘ' ΥΜΩΝ ΚΕΦΑΛΗΝ·

ΙΩΒ. 16,5 ΕΙΗ ΔΕ ΙΣΧΥΣ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΜΟΥ, ΚΙΝΗΣΙΝ ΔΕ ΧΕΙΛΕΩΝ ΟΥ ΦΕΙΣΟΜΑΙ.

ΙΩΒ. 16,6 ΕΑΝ ΓΑΡ ΛΑΛΗΣΩ, ΟΥΚ ΑΛΓΗΣΩ ΤΟ ΤΡΑΥΜΑ· ΕΑΝ ΔΕ ΚΑΙ ΣΙΩΠΗΣΩ, ΤΙ ΕΛΑΤΤΟΝ ΤΡΩΘΗΣΟΜΑΙ;

ΙΩΒ. 16,7 ΝΥΝ ΔΕ ΚΑΤΑΚΟΠΟΝ ΜΕ ΠΕΠΟΙΗΚΕ, ΜΩΡΟΝ, ΣΕΣΗΠΟΤΑ,

ΙΩΒ. 16,8 ΚΑΙ ΕΠΕΛΑΒΟΥ ΜΟΥ, ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΕΓΕΝΗΘΗ· ΚΑΙ ΑΝΕΣΤΗ ΕΝ ΕΜΟΙ ΤΟ ΨΕΥΔΟΣ ΜΟΥ, ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΜΟΥ ΑΝΤΑΠΕΚΡΙΘΗ.

ΙΩΒ. 16,9 ΟΡΓΗ ΧΡΗΣΑΜΕΝΟΣ ΚΑΤΕΒΑΛΕ ΜΕ, ΕΒΡΥΞΕΝ ΕΠ' ΕΜΕ ΤΟΥΣ ΟΔΟΝΤΑΣ, ΒΕΛΗ ΠΕΙΡΑΤΩΝ ΑΥΤΟΥ ΕΠ' ΕΜΟΙ ΕΠΕΣΕΝ.

ΙΩΒ. 16,10 ΑΚΙΣΙΝ ΟΦΘΑΛΜΩΝ ΕΝΗΛΑΤΟ, ΟΞΕΙ ΕΠΑΙΣΕ ΜΕ ΕΙΣ ΤΑ ΓΟΝΑΤΑ, ΟΜΟΘΥΜΑΔΟΝ ΔΕ ΚΑΤΕΔΡΑΜΟΝ ΕΠ' ΕΜΟΙ·

ΙΩΒ. 16,11 ΠΑΡΕΔΩΚΕ ΓΑΡ ΜΕ Ο ΚΥΡΙΟΣ ΕΙΣ ΧΕΙΡΑΣ ΑΔΙΚΩΝ, ΕΠΙ ΔΕ ΑΣΕΒΕΣΙΝ ΕΡΡΙΨΕ ΜΕ.

ΙΩΒ. 16,12 ΕΙΡΗΝΕΥΟΝΤΑ ΔΙΕΣΚΕΔΑΣΕ ΜΕ, ΛΑΒΩΝ ΜΕ ΤΗΣ ΚΟΜΗΣ ΔΙΕΤΙΛΕ, ΚΑΤΕΣΤΗΣΕ ΜΕ ΩΣΠΕΡ ΣΚΟΠΟΝ.

ΩΙΩΒ. 16,13 ΕΚΥΚΛΩΣΑΝ ΜΕ ΛΟΓΧΑΙΣ ΒΑΛΛΟΝΤΕΣ ΕΙΣ ΝΕΦΡΟΥΣ ΜΟΥ, ΟΥ ΦΕΙΔΟΜΕΝΟΙ ΕΞΕΧΕΑΝ ΕΙΣ ΤΗΝ ΓΗΝ ΤΗΝ ΧΟΛΗΝ ΜΟΥ·

ΙΩΒ. 16,14 ΚΑΤΕΒΑΛΟΝ ΜΕ ΠΤΩΜΑ ΕΠΙ ΠΤΩΜΑΤΙ, ΕΔΡΑΜΟΝ ΠΡΟΣ ΜΕ ΔΥΝΑΜΕΝΟΙ.

ΙΩΒ. 16,15 ΣΑΚΚΟΝ ΕΡΡΑΨΑΝ ΕΠΙ ΒΥΡΣΗΣ ΜΟΥ, ΤΟ ΔΕ ΣΘΕΝΟΣ ΜΟΥ ΕΝ ΓΗ ΕΣΒΕΣΘΗ.

ΙΩΒ. 16,16 Η ΓΑΣΤΗΡ ΜΟΥ ΣΥΓΚΕΚΑΥΤΑΙ ΑΠΟ ΚΛΑΥΘΜΟΥ, ΕΠΙ ΔΕ ΒΛΕΦΑΡΟΙΣ ΜΟΥ ΣΚΙΑ.

ΙΩΒ. 16,17 ΑΔΙΚΟΝ ΔΕ ΟΥΔΕΝ ΗΝ ΕΝ ΧΕΡΣΙ ΜΟΥ, ΕΥΧΗ ΔΕ ΜΟΥ ΚΑΘΑΡΑ.

ΙΩΒ. 16,18 ΓΗ, ΜΗ ΕΠΙΚΑΛΥΨΗ ΕΦ' ΑΙΜΑΤΙ ΤΗΣ ΣΑΡΚΟΣ ΜΟΥ, ΜΗΔΕ ΕΙΗ ΤΟΠΟΣ ΤΗ ΚΡΑΥΓΗ ΜΟΥ.

ΙΩΒ. 16,19 ΚΑΙ ΝΥΝ ΙΔΟΥ ΕΝ ΟΥΡΑΝΟΙΣ Ο ΜΑΡΤΥΣ ΜΟΥ, Ο ΔΕ ΣΥΝΙΣΤΩΡ ΜΟΥ ΕΝ ΥΨΙΣΤΟΙΣ.

ΙΩΒ. 16,20 ΑΦΙΚΟΙΤΟ ΜΟΥ Η ΔΕΗΣΙΣ ΠΡΟΣ ΚΥΡΙΟΝ, ΕΝΑΝΤΙ ΔΕ ΑΥΤΟΥ ΣΤΑΖΟΙ ΜΟΥ Ο ΟΦΘΑΛΜΟΣ.

ΙΩΒ. 16,21 ΕΙΗ ΔΕ ΕΛΕΓΧΟΣ ΑΝΔΡΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΥΙΩ ΑΝΘΡΩΠΟΥ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ.

ΙΩΒ. 16,22 ΕΤΗ ΔΕ ΑΡΙΘΜΗΤΑ ΗΚΑΣΙΝ, ΟΔΩ ΔΕ, Η ΟΥΚ ΕΠΑΝΑΣΤΡΑΦΗΣΟΜΑΙ, ΠΟΡΕΥΣΟΜΑΙ.

ΙΩΒ 17

ΙΩΒ. 17,1 ΟΛΕΚΟΜΑΙ ΠΝΕΥΜΑΤΙ ΦΕΡΟΜΕΝΟΣ, ΔΕΟΜΑΙ ΔΕ ΤΑΦΗΣ ΚΑΙ ΟΥ ΤΥΓΧΑΝΩ.

ΙΩΒ. 17,2 ΛΙΣΣΟΜΑΙ ΚΑΜΝΩΝ, ΚΑΙ ΤΙ ΠΟΙΗΣΑΣ;

ΙΩΒ. 17,3 ΕΚΛΕΨΑΝ ΔΕ ΜΟΥ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΛΛΟΤΡΙΟΙ. ΤΙΣ ΕΣΤΙΝ ΟΥΤΟΣ; ΤΗ ΧΕΙΡΙ ΜΟΥ ΣΥΝΔΕΘΗΤΩ.

ΙΩΒ. 17,4 ΟΤΙ ΚΑΡΔΙΑΝ ΑΥΤΩΝ ΕΚΡΥΨΑΣ ΑΠΟ ΦΡΟΝΗΣΕΩΣ, ΔΙΑ ΤΟΥΤΟ ΟΥ ΜΗ ΥΨΩΣΗΣ ΑΥΤΟΥΣ.

ΙΩΒ. 17,5 ΤΗ ΜΕΡΙΔΙ ΑΝΑΓΓΕΛΕΙ ΚΑΚΙΑΣ, ΟΦΘΑΛΜΟΙ ΔΕ ΕΦ' ΥΙΟΙΣ ΕΤΑΚΗΣΑΝ.

ΙΩΒ. 17,6 ΕΘΟΥ ΔΕ ΜΕ ΘΡΥΛΗΜΑ ΕΝ ΕΘΝΕΣΙ, ΓΕΛΩΣ ΔΕ ΑΥΤΟΙΣ ΑΠΕΒΗΝ·

ΙΩΒ. 17,7 ΠΕΠΩΡΩΝΤΑΙ ΓΑΡ ΑΠΟ ΟΡΓΗΣ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ, ΠΕΠΟΛΙΟΡΚΗΜΑΙ ΜΕΓΑΛΩΣ ΥΠΟ ΠΑΝΤΩΝ.

ΙΩΒ. 17,8 ΘΑΥΜΑ ΕΣΧΕΝ ΑΛΗΘΙΝΟΥΣ ΕΠΙ ΤΟΥΤΩ, ΔΙΚΑΙΟΣ ΔΕ ΕΠΙ ΠΑΡΑΝΟΜΩ ΕΠΑΝΑΣΤΑΙΗ·

ΙΩΒ. 17,9 ΣΧΟΙΗ ΔΕ ΠΙΣΤΟΣ ΤΗΝ ΕΑΥΤΟΥ ΟΔΟΝ, ΚΑΘΑΡΟΣ ΔΕ ΧΕΙΡΑΣ ΑΝΑΛΑΒΟΙ ΘΑΡΣΟΣ.

ΙΩΒ. 17,10 ΟΥ ΜΗΝ ΔΕ ΑΛΛΑ ΠΑΝΤΕΣ ΕΡΕΙΔΕΤΕ, ΚΑΙ ΔΕΥΤΕ ΔΗ, ΟΥ ΓΑΡ ΕΥΡΙΣΚΩ ΕΝ ΥΜΙΝ ΑΛΗΘΕΣ.

ΙΩΒ. 17,11 ΑΙ ΗΜΕΡΑΙ ΜΟΥ ΠΑΡΗΛΘΟΝ ΕΝ ΒΡΟΜΩ, ΕΡΑΓΗ ΔΕ ΤΑ ΑΡΘΡΑ ΤΗΣ ΚΑΡΔΙΑΣ ΜΟΥ.

ΙΩΒ. 17,12 ΝΥΚΤΑ ΕΙΣ ΗΜΕΡΑΝ ΕΘΗΚΑ, ΦΩΣ ΕΓΓΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΚΟΤΟΥΣ·

ΙΩΒ. 17,13 ΕΑΝ ΓΑΡ ΥΠΟΜΕΙΝΩ, ΑΔΗΣ ΜΟΥ Ο ΟΙΚΟΣ, ΕΝ ΔΕ ΓΝΟΦΩ ΕΣΤΡΩΤΑΙ ΜΟΥ Η ΣΤΡΩΜΝΗ.

ΙΩΒ. 17,14 ΘΑΝΑΤΟΝ ΕΠΕΚΑΛΕΣΑΜΗΝ ΠΑΤΕΡΑ ΜΟΥ ΕΙΝΑΙ, ΜΗΤΕΡΑ ΔΕ ΜΟΥ ΚΑΙ ΑΔΕΛΦΗΝ ΣΑΠΡΙΑΝ.

ΙΩΒ. 17,15 ΠΟΥ ΟΥΝ ΜΟΥ ΕΤΙ ΕΣΤΙΝ Η ΕΛΠΙΣ; Η ΤΑ ΑΓΑΘΑ ΜΟΥ ΟΨΟΜΑΙ;

ΙΩΒ. 17,16 Η ΜΕΤ' ΕΜΟΥ ΕΙΣ ΑΔΗΝ ΚΑΤΑΒΗΣΟΜΑΙ, Η ΟΜΟΘΥΜΑΔΟΝ ΕΠΙ ΧΩΜΑΤΟΣ ΚΑΤΑΒΗΣΟΜΕΘΑ;

ΙΩΒ 18

ΙΩΒ. 18,1 ΥΠΟΛΑΒΩΝ ΔΕ ΒΑΛΔΑΔ Ο ΣΑΥΧΙΤΗΣ ΛΕΓΕΙ·

ΙΩΒ. 18,2 ΜΕΧΡΙ ΤΙΝΟΣ ΟΥ ΠΑΥΣΗ; ΕΠΙΣΧΕΣ, ΙΝΑ ΚΑΙ ΑΥΤΟΙ ΛΑΛΗΣΩΜΕΝ.

ΙΩΒ. 18,3 ΔΙΑΤΙ ΔΕ ΩΣΠΕΡ ΤΕΤΡΑΠΟΔΑ ΣΕΣΙΩΠΗΚΑΜΕΝ ΕΝΑΝΤΙΟΝ ΣΟΥ;

ΙΩΒ. 18,4 ΚΕΧΡΗΤΑΙ ΣΟΙ ΟΡΓΗ· ΤΙ ΓΑΡ; ΕΑΝ ΣΥ ΑΠΟΘΑΝΗΣ, ΑΟΙΚΗΤΟΣ Η ΥΠ' ΟΥΡΑΝΟΝ; Η ΚΑΤΑΣΤΡΑΦΗΣΕΤΑΙ ΟΡΗ ΕΚ ΘΕΜΕΛΙΩΝ;

ΙΩΒ. 18,5 ΚΑΙ ΦΩΣ ΑΣΕΒΩΝ ΣΒΕΣΘΗΣΕΤΑΙ, ΚΑΙ ΟΥΚ ΑΠΟΒΗΣΕΤΑΙ ΑΥΤΩΝ Η ΦΛΟΞ·

ΙΩΒ. 18,6 ΤΟ ΦΩΣ ΑΥΤΟΥ ΣΚΟΤΟΣ ΕΝ ΔΙΑΙΤΗ, Ο ΔΕ ΛΥΧΝΟΣ ΕΠ' ΑΥΤΩ ΣΒΕΣΘΗΣΕΤΑΙ.

ΙΩΒ. 18,7 ΘΗΡΕΥΣΑΙΣΑΝ ΕΛΑΧΙΣΤΟΙ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΟΥ, ΣΦΑΛΑΙ ΔΕ ΑΥΤΟΥ Η ΒΟΥΛΗ.

ΙΩΒ. 18,8 ΕΜΒΕΒΛΗΤΑΙ ΔΕ Ο ΠΟΥΣ ΑΥΤΟΥ ΕΝ ΠΑΓΙΔΙ, ΕΝ ΔΙΚΤΥΩ ΕΛΙΧΘΕΙΗ.

ΙΩΒ. 18,9 ΕΛΘΟΙΣΑΝ ΔΕ ΕΠ' ΑΥΤΟΝ ΠΑΓΙΔΕΣ, ΚΑΤΙΣΧΥΣΕΙ ΕΠ' ΑΥΤΟΝ ΔΙΨΩΝΤΑΣ.

ΙΩΒ. 18,10 ΚΕΚΡΥΠΤΑΙ ΕΝ ΤΗ ΓΗ ΣΧΟΙΝΙΟΝ ΑΥΤΟΥ ΚΑΙ Η ΣΥΛΛΗΨΙΣ ΑΥΤΟΥ ΕΠΙ ΤΡΙΒΩΝ.

ΙΩΒ. 18,11 ΚΥΚΛΩ ΟΛΕΣΑΙΣΑΝ ΑΥΤΟΝ ΟΔΥΝΑΙ, ΠΟΛΛΟΙ ΔΕ ΠΕΡΙ ΠΟΔΑ ΑΥΤΟΥ ΕΛΘΟΙΣΑΝ

ΙΩΒ. 18,12 ΕΝ ΛΙΜΩ ΣΤΕΝΩ. ΠΤΩΜΑ ΔΕ ΑΥΤΩ ΗΤΟΙΜΑΣΤΑΙ ΕΞΑΙΣΙΟΝ.

ΙΩΒ. 18,13 ΒΡΩΘΕΙΗΣΑΝ ΑΥΤΟΥ ΚΛΩΝΕΣ ΠΟΔΩΝ, ΚΑΤΕΔΕΤΑΙ ΔΕ ΑΥΤΟΥ ΤΑ ΩΡΑΙΑ ΘΑΝΑΤΟΣ.

ΙΩΒ. 18,14 ΕΚΡΑΓΕΙΗ ΔΕ ΕΚ ΔΙΑΙΤΗΣ ΑΥΤΟΥ ΙΑΣΙΣ, ΣΧΟΙΗ ΔΕ ΑΥΤΟΝ ΑΝΑΓΚΗ ΑΙΤΙΑ ΒΑΣΙΛΙΚΗ.

ΙΩΒ. 18,15 ΚΑΤΑΣΚΗΝΩΣΕΙ ΕΝ ΤΗ ΣΚΗΝΗ ΑΥΤΟΥ ΕΝ ΝΥΚΤΙ ΑΥΤΟΥ, ΚΑΤΑΣΠΑΡΗΣΟΝΤΑΙ ΤΑ ΕΥΠΡΕΠΗ ΑΥΤΟΥ ΘΕΙΩ.

ΙΩΒ. 18,16 ΥΠΟΚΑΤΩΘΕΝ ΑΙ ΡΙΖΑΙ ΑΥΤΟΥ ΞΗΡΑΝΘΗΣΟΝΤΑΙ, ΚΑΙ ΕΠΑΝΩΘΕΝ ΕΠΙΠΕΣΕΙΤΑΙ ΘΕΡΙΣΜΟΣ ΑΥΤΟΥ.

ΙΩΒ. 18,17 ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΟΥ ΑΠΟΛΟΙΤΟ ΕΚ ΓΗΣ, ΚΑΙ ΥΠΑΡΞΕΙ ΟΝΟΜΑ ΑΥΤΩ ΕΠΙ ΠΡΟΣΩΠΟΝ ΕΞΩΤΕΡΩ.

ΙΩΒ. 18,18 ΑΠΩΣΕΙΕΝ ΑΥΤΟΝ ΕΚ ΦΩΤΟΣ ΕΙΣ ΣΚΟΤΟΣ.

ΙΩΒ. 18,19 ΟΥΚ ΕΣΤΑΙ ΕΠΙΓΝΩΣΤΟΣ ΕΝ ΛΑΩ ΑΥΤΟΥ, ΟΥΔΕ ΣΕΣΩΣΜΕΝΟΣ ΕΝ ΤΗ ΥΠ' ΟΥΡΑΝΟΝ Ο ΟΙΚΟΣ ΑΥΤΟΥ,

ΙΩΒ. 18,20 ΑΛΛ' ΕΝ ΤΟΙΣ ΑΥΤΟΥ ΖΗΣΟΝΤΑΙ ΕΤΕΡΟΙ. ΕΠ' ΑΥΤΩ ΕΣΤΕΝΑΞΑΝ ΕΣΧΑΤΟΙ, ΠΡΩΤΟΥΣ ΔΕ ΕΣΧΕ ΘΑΥΜΑ.

ΙΩΒ. 18,21 ΟΥΤΟΙ ΕΙΣΙΝ ΟΙ ΟΙΚΟΙ ΑΔΙΚΩΝ, ΟΥΤΟΣ ΔΕ Ο ΤΟΠΟΣ ΤΩΝ ΜΗ ΕΙΔΟΤΩΝ ΤΟΝ ΚΥΡΙΟΝ.

ΙΩΒ 19

ΙΩΒ. 19,1 ΥΠΟΛΑΒΩΝ ΔΕ ΙΩΒ ΛΕΓΕΙ·

ΙΩΒ. 19,2 ΕΩΣ ΤΙΝΟΣ ΕΓΚΟΠΟΝ ΠΟΙΗΣΕΤΕ ΨΥΧΗΝ ΜΟΥ ΚΑΙ ΚΑΘΑΙΡΕΙΤΕ ΜΕ ΛΟΓΟΙΣ; ΓΝΩΤΕ ΜΟΝΟΝ ΟΤΙ Ο ΚΥΡΙΟΣ ΕΠΟΙΗΣΕ ΜΕ ΟΥΤΩΣ·

ΙΩΒ. 19,3 ΚΑΤΑΛΑΛΕΙΤΕ ΜΟΥ, ΟΥΚ ΑΙΣΧΥΝΟΜΕΝΟΙ ΜΕ ΕΠΙΚΕΙΣΘΕ ΜΟΙ.

ΙΩΒ. 19,4 ΝΑΙ ΔΗ ΕΠ' ΑΛΗΘΕΙΑΣ ΕΓΩ ΕΠΛΑΝΗΘΗΝ, ΠΑΡ' ΕΜΟΙ ΔΕ ΑΥΛΙΖΕΤΑΙ ΠΛΑΝΟΣ ΛΑΛΗΣΑΙ ΡΗΜΑΤΑ, Α ΟΥΚ ΕΔΕΙ, ΤΑ ΔΕ ΡΗΜΑΤΑ ΜΟΥ ΠΛΑΝΑΤΑΙ ΚΑΙ ΟΥΚ ΕΠΙ ΚΑΙΡΟΥ.

ΙΩΒ. 19,5 ΕΑ ΔΕ ΟΤΙ ΕΠ' ΕΜΟΙ ΜΕΓΑΛΥΝΕΣΘΕ, ΕΝΑΛΛΕΣΘΕ ΔΕ ΜΟΙ ΟΝΕΙΔΕΙ.

ΙΩΒ. 19,6 ΓΝΩΤΕ ΟΥΝ ΟΤΙ ΚΥΡΙΟΣ ΕΣΤΙΝ Ο ΤΑΡΑΞΑΣ, ΟΧΥΡΩΜΑ ΔΕ ΑΥΤΟΥ ΕΠ' ΕΜΕ ΥΨΩΣΕΝ.

ΙΩΒ. 19,7 ΙΔΟΥ ΓΕΛΩ ΟΝΕΙΔΕΙ ΚΑΙ ΟΥ ΛΑΛΗΣΩ· ΚΕΚΡΑΞΟΜΑΙ, ΚΑΙ ΟΥΔΑΜΟΥ ΚΡΙΜΑ.

ΑΙΩΒ. 19,8 ΚΥΚΛΩ ΠΕΡΙΩΚΟΔΟΜΗΜΑΙ, ΚΑΙ ΟΥ ΜΗ ΔΙΑΒΩ, ΕΠΙ ΠΡΟΣΩΠΟΝ ΜΟΥ ΣΚΟΤΟΣ ΕΘΕΤΟ.

ΙΩΒ. 19,9 ΤΗΝ ΔΕ ΔΟΞΑΝ ΑΠ' ΕΜΟΥ ΕΞΕΔΥΣΕΝ, ΑΦΕΙΛΕ ΔΕ ΣΤΕΦΑΝΟΝ ΑΠΟ ΚΕΦΑΛΗΣ ΜΟΥ.

ΙΩΒ. 19,10 ΔΙΕΣΠΑΣΕ ΜΕ ΚΥΚΛΩ ΚΑΙ ΩΧΟΜΗΝ· ΕΞΕΚΟΨΕ ΔΕ ΩΣΠΕΡ ΔΕΝΔΡΟΝ ΤΗΝ ΕΛΠΙΔΑ ΜΟΥ.

ΙΩΒ. 19,11 ΔΕΙΝΩΣ ΔΕ ΜΟΙ ΟΡΓΗ ΕΧΡΗΣΑΤΟ, ΗΓΗΣΑΤΟ ΔΕ ΜΕ ΩΣΠΕΡ ΕΧΘΡΟΝ.

ΙΩΒ. 19,12 ΟΜΟΘΥΜΑΔΟΝ ΔΕ ΗΛΘΟΝ ΤΑ ΠΕΙΡΑΤΗΡΙΑ ΑΥΤΟΥ ΕΠ' ΕΜΟΙ, ΤΑΙΣ ΟΔΟΙΣ ΜΟΥ ΕΚΥΚΛΩΣΑΝ ΕΓΚΑΘΕΤΟΙ.

ΙΩΒ. 19,13 ΑΠ' ΕΜΟΥ ΑΔΕΛΦΟΙ ΜΟΥ ΑΠΕΣΤΗΣΑΝ, ΕΓΝΩΣΑΝ ΑΛΛΟΤΡΙΟΥΣ Η ΕΜΕ· ΦΙΛΟΙ ΔΕ ΜΟΥ ΑΝΕΛΕΗΜΟΝΕΣ ΓΕΓΟΝΑΣΙΝ.

ΙΩΒ. 19,14 ΟΥ ΠΡΟΣΕΠΟΙΗΣΑΝΤΟ ΜΕ ΟΙ ΕΓΓΥΤΑΤΟΙ ΜΟΥ, ΚΑΙ ΟΙ ΕΙΔΟΤΕΣ ΜΟΥ ΤΟ ΟΝΟΜΑ ΕΠΕΛΑΘΟΝΤΟ ΜΟΥ.

ΙΩΒ. 19,15 ΓΕΙΤΟΝΕΣ ΟΙΚΙΑΣ ΘΕΡΑΠΑΙΝΑΙ ΤΕ ΜΟΥ, ΑΛΛΟΓΕΝΗΣ ΗΜΗΝ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ.

ΙΩΒ. 19,16 ΘΕΡΑΠΟΝΤΑ ΜΟΥ ΕΚΑΛΕΣΑ, ΚΑΙ ΟΥΧ ΥΠΗΚΟΥΣΕ· ΣΤΟΜΑ ΔΕ ΜΟΥ ΕΔΕΕΤΟ.

ΙΩΒ. 19,17 ΚΑΙ ΙΚΕΤΕΥΟΝ ΤΗΝ ΓΥΝΑΙΚΑ ΜΟΥ, ΠΡΟΣΕΚΑΛΟΥΜΗΝ ΔΕ ΚΟΛΑΚΕΥΩΝ ΥΙΟΥΣ ΠΑΛΛΑΚΙΔΩΝ ΜΟΥ·

ΙΩΒ. 19,18 ΟΙ ΔΕ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΜΕ ΑΠΕΠΟΙΗΣΑΝΤΟ· ΟΤΑΝ ΑΝΑΣΤΩ, ΚΑΤ' ΕΜΟΥ ΛΑΛΟΥΣΙΝ.

ΙΩΒ. 19,19 ΕΒΔΕΛΥΞΑΝΤΟ ΜΕ ΟΙ ΙΔΟΝΤΕΣ ΜΕ· ΟΥΣ ΔΗ ΗΓΑΠΗΚΕΙΝ, ΕΠΑΝΕΣΤΗΣΑΝ ΜΟΙ.

ΙΩΒ. 19,20 ΕΝ ΔΕΡΜΑΤΙ ΜΟΥ ΕΣΑΠΗΣΑΝ ΑΙ ΣΑΡΚΕΣ ΜΟΥ, ΤΑ ΔΕ ΟΣΤΑ ΜΟΥ ΕΝ ΟΔΟΥΣΙΝ ΕΧΕΤΑΙ.

ΙΩΒ. 19,21 ΕΛΕΗΣΑΤΕ ΜΕ, ΕΛΕΗΣΑΤΕ ΜΕ, Ω ΦΙΛΟΙ, ΧΕΙΡ ΓΑΡ ΚΥΡΙΟΥ Η ΑΨΑΜΕΝΗ ΜΟΥ ΕΣΤΙ.

ΙΩΒ. 19,22 ΔΙΑΤΙ ΜΕ ΔΙΩΚΕΤΕ ΩΣΠΕΡ ΚΑΙ Ο ΚΥΡΙΟΣ; ΑΠΟ ΔΕ ΣΑΡΚΩΝ ΜΟΥ ΟΥΚ ΕΜΠΙΠΛΑΣΘΕ;

ΙΩΒ. 19,23 ΤΙΣ ΓΑΡ ΑΝ ΔΟΙΗ ΓΡΑΦΗΝΑΙ ΤΑ ΡΗΜΑΤΑ ΜΟΥ, ΤΕΘΗΝΑΙ ΔΕ ΑΥΤΑ ΕΝ ΒΙΒΛΙΩ ΕΙΣ ΤΟΝ ΑΙΩΝΑ;

ΙΩΒ. 19,24 ΕΝ ΓΡΑΦΕΙΩ ΣΙΔΗΡΩ ΚΑΙ ΜΟΛΙΒΩ Η ΕΝ ΠΕΤΡΑΙΣ ΕΓΓΛΥΦΗΝΑΙ;

ΙΩΒ. 19,25 ΟΙΔΑ ΓΑΡ ΟΤΙ ΑΕΝΝΑΟΣ ΕΣΤΙΝ Ο ΕΚΛΥΕΙΝ ΜΕ ΜΕΛΛΩΝ ΕΠΙ ΓΗΣ,

ΙΩΒ. 19,26 ΑΝΑΣΤΗΣΕΙ ΔΕ ΤΟ ΔΕΡΜΑ ΜΟΥ ΤΟ ΑΝΑΝΤΛΟΥΝ ΤΑΥΤΑ· ΠΑΡΑ ΓΑΡ ΚΥΡΙΟΥ ΤΑΥΤΑ ΜΟΙ ΣΥΝΕΤΕΛΕΣΘΗ,

ΙΩΒ. 19,27 Α ΕΓΩ ΕΜΑΥΤΩ ΣΥΝΕΠΙΣΤΑΜΑΙ, Α Ο ΟΦΘΑΛΜΟΣ ΜΟΥ ΕΩΡΑΚΕ ΚΑΙ ΟΥΚ ΑΛΛΟΣ, ΠΑΝΤΑ ΔΕ ΜΟΙ ΣΥΝΤΕΤΕΛΕΣΘΑΙ ΕΝ ΚΟΛΠΩ.

ΙΩΒ. 19,28 ΕΙ ΔΕ ΚΑΙ ΕΡΕΙΤΕ· ΤΙ ΕΡΟΥΜΕΝ ΕΝΑΝΤΙ ΑΥΤΟΥ; ΚΑΙ ΡΙΖΑΝ ΛΟΓΟΥ ΕΥΡΗΣΟΜΕΝ ΕΝ ΑΥΤΩ·

ΙΩΒ. 19,29 ΕΥΛΑΒΗΘΗΤΕ ΔΗ ΚΑΙ ΥΜΕΙΣ ΑΠΟ ΕΠΙΚΑΛΥΜΜΑΤΟΣ, ΘΥΜΟΣ ΓΑΡ ΕΠ' ΑΝΟΜΟΥΣ ΕΠΕΛΕΥΣΕΤΑΙ, ΚΑΙ ΤΟΤΕ ΓΝΩΣΟΝΤΑΙ ΠΟΥ ΕΣΤΙΝ ΑΥΤΩΝ Η ΥΛΗ.

ΙΩΒ 20

ΙΩΒ. 20,1 ΥΠΟΛΑΒΩΝ ΔΕ ΣΩΦΑΡ Ο ΜΙΝΑΙΟΣ ΛΕΓΕΙ·

ΙΩΒ. 20,2 ΟΥΧ ΟΥΤΩΣ ΥΠΕΛΑΜΒΑΝΟΝ ΑΝΤΕΡΕΙΝ ΣΕ ΤΑΥΤΑ, ΚΑΙ ΟΥΧΙ ΣΥΝΙΕΤΕ ΜΑΛΛΟΝ Η ΚΑΙ ΕΓΩ.

ΙΩΒ. 20,3 ΠΑΙΔΕΙΑΝ ΕΝΤΡΟΠΗΣ ΜΟΥ ΑΚΟΥΣΟΜΑΙ, ΚΑΙ ΠΝΕΥΜΑ ΕΚ ΤΗΣ ΣΥΝΕΣΕΩΣ ΑΠΟΚΡΙΝΕΤΑΙ ΜΟΙ.

ΙΩΒ. 20,4 ΜΗ ΤΑΥΤΑ ΕΓΝΩΣ ΑΠΟ ΤΟΥ ΕΤΙ, ΑΦ' ΟΥ ΕΤΕΘΗ ΑΝΘΡΩΠΟΣ ΕΠΙ ΤΗΣ ΓΗΣ;

ΙΩΒ. 20,5 ΕΥΦΡΟΣΥΝΗ ΓΑΡ ΑΣΕΒΩΝ ΠΤΩΜΑ ΕΞΑΙΣΙΟΝ, ΧΑΡΜΟΝΗ ΔΕ ΠΑΡΑΝΟΜΩΝ ΑΠΩΛΕΙΑ,

ΙΩΒ. 20,6 ΕΑΝ ΑΝΑΒΗ ΕΙΣ ΟΥΡΑΝΟΝ ΑΥΤΟΥ ΤΑ ΔΩΡΑ, Η ΔΕ ΘΥΣΙΑ ΑΥΤΟΥ ΝΕΦΩΝ ΑΨΗΤΑΙ·

ΙΩΒ. 20,7 ΟΤΑΝ ΓΑΡ ΔΟΚΗ ΗΔΗ ΚΑΤΕΣΤΗΡΙΧΘΑΙ, ΤΟΤΕ ΕΙΣ ΤΕΛΟΣ ΑΠΟΛΕΙΤΑΙ· ΟΙ ΔΕ ΕΙΔΟΤΕΣ ΑΥΤΟΝ ΕΡΟΥΣΙ· ΠΟΥ ΕΣΤΙΝ;

ΙΩΒ. 20,8 ΩΣΠΕΡ ΕΝΥΠΝΙΟΝ ΕΚΠΕΤΑΣΘΕΝ ΟΥ ΜΗ ΕΥΡΕΘΗ, ΕΠΤΗ ΔΕ ΩΣΠΕΡ ΦΑΣΜΑ ΝΥΚΤΕΡΙΝΟΝ.

ΙΩΒ. 20,9 ΟΦΘΑΛΜΟΣ ΠΑΡΕΒΛΕΨΕ ΚΑΙ ΟΥ ΠΡΟΣΘΗΣΕΙ, ΚΑΙ ΟΥΚΕΤΙ ΠΡΟΣΝΟΗΣΕΙ ΑΥΤΟΝ Ο ΤΟΠΟΣ ΑΥΤΟΥ.

ΙΩΒ. 20,10 ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΟΛΕΣΑΙΣΑΝ ΗΤΤΟΝΕΣ, ΑΙ ΔΕ ΧΕΙΡΕΣ ΑΥΤΟΥ ΠΥΡΣΕΥΣΑΙΣΑΝ ΟΔΥΝΑΣ.

ΙΩΒ. 20,11 ΟΣΤΑ ΑΥΤΟΥ ΕΝΕΠΛΗΣΘΗΣΑΝ ΝΕΟΤΗΤΟΣ ΑΥΤΟΥ, ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΕΠΙ ΧΩΜΑΤΟΣ ΚΟΙΜΗΘΗΣΕΤΑΙ.

ΙΩΒ. 20,12 ΕΑΝ ΓΛΥΚΑΝΘΗ ΕΝ ΣΤΟΜΑΤΙ ΑΥΤΟΥ ΚΑΚΙΑ, ΚΡΥΨΕΙ ΑΥΤΗΝ ΥΠΟ ΤΗΝ ΓΛΩΣΣΑΝ ΑΥΤΟΥ·

ΙΩΒ. 20,13 ΟΥ ΦΕΙΣΕΤΑΙ ΑΥΤΗΣ ΚΑΙ ΟΥΚ ΕΓΚΑΤΑΛΕΙΨΕΙ ΑΥΤΗΝ ΚΑΙ ΣΥΝΑΞΕΙ ΑΥΤΗΝ ΕΝ ΜΕΣΩ ΤΟΥ ΛΑΡΥΓΓΟΣ ΑΥΤΟΥ,

ΙΩΒ. 20,14 ΚΑΙ ΟΥ ΜΗ ΔΥΝΗΘΗ ΒΟΗΘΗΣΑΙ ΕΑΥΤΩ· ΧΟΛΗ ΑΣΠΙΔΟΣ ΕΝ ΓΑΣΤΡΙ ΑΥΤΟΥ.

ΙΩΒ. 20,15 ΠΛΟΥΤΟΣ ΑΔΙΚΩΣ ΣΥΝΑΓΟΜΕΝΟΣ ΕΞΕΜΕΘΗΣΕΤΑΙ, ΕΞ ΟΙΚΙΑΣ ΑΥΤΟΥ ΕΞΕΛΚΥΣΕΙ ΑΥΤΟΝ ΑΓΓΕΛΟΣ,

ΙΩΒ. 20,16 ΘΥΜΟΝ ΔΕ ΔΡΑΚΟΝΤΩΝ ΘΗΛΑΣΕΙΕΝ, ΑΝΕΛΟΙ ΔΕ ΑΥΤΟΝ ΓΛΩΣΣΑ ΟΦΕΩΣ.

ΙΩΒ. 20,17 ΜΗ ΙΔΟΙ ΑΜΕΛΞΙΝ ΝΟΜΑΔΩΝ, ΜΗΔΕ ΝΟΜΑΣ ΜΕΛΙΤΟΣ ΚΑΙ ΒΟΥΤΥΡΟΥ.

ΙΩΒ. 20,18 ΕΙΣ ΚΕΝΑ ΚΑΙ ΜΑΤΑΙΑ ΕΚΟΠΙΑΣΕ, ΠΛΟΥΤΟΝ ΕΞ ΟΥ ΟΥ ΓΕΥΣΕΤΑΙ, ΩΣΠΕΡ ΣΤΡΙΦΝΟΣ ΑΜΑΣΗΤΟΣ, ΑΚΑΤΑΠΟΤΟΣ·

ΙΩΒ. 20,19 ΠΟΛΛΩΝ ΓΑΡ ΔΥΝΑΤΩΝ ΟΙΚΟΥΣ ΕΘΛΑΣΕ, ΔΙΑΙΤΑΝ ΔΕ ΗΡΠΑΣΕ, ΚΑΙ ΟΥΚ ΕΣΤΗΣΕΝ.

ΙΩΒ. 20,20 ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΥ ΣΩΤΗΡΙΑ ΤΟΙΣ ΥΠΑΡΧΟΥΣΙΝ, ΕΝ ΕΠΙΘΥΜΙΑ ΑΥΤΟΥ ΟΥ ΣΩΘΗΣΕΤΑΙ.

ΙΩΒ. 20,21 ΟΥΚ ΕΣΤΙΝ ΥΠΟΛΕΙΜΜΑ ΤΟΙΣ ΒΡΩΜΑΣΙΝ ΑΥΤΟΥ, ΔΙΑ ΤΟΥΤΟ ΟΥΚ ΑΝΘΗΣΕΙ ΑΥΤΟΥ ΤΑ ΑΓΑΘΑ.

ΙΩΒ. 20,22 ΟΤΑΝ ΔΕ ΔΟΚΗ ΗΔΗ ΠΕΠΛΗΡΩΣΘΑΙ, ΘΛΙΒΗΣΕΤΑΙ, ΠΑΣΑ ΔΕ ΑΝΑΓΚΗ ΕΠ' ΑΥΤΟΝ ΕΠΕΛΕΥΣΕΤΑΙ.

ΙΩΒ. 20,23 ΕΙ ΠΩΣ ΠΛΗΡΩΣΑΙ ΓΑΣΤΕΡΑ ΑΥΤΟΥ, ΕΠΑΠΟΣΤΕΙΛΑΙ ΕΠ' ΑΥΤΟΝ ΘΥΜΟΝ ΟΡΓΗΣ, ΝΙΨΑΙ ΕΠ' ΑΥΤΟΝ ΟΔΥΝΑΣ·

ΙΩΒ. 20,24 ΚΑΙ ΟΥ ΜΗ ΣΩΘΗ ΕΚ ΧΕΙΡΟΣ ΣΙΔΗΡΟΥ, ΤΡΩΣΑΙ ΑΥΤΟΝ ΤΟΞΟΝ ΧΑΛΚΕΙΟΝ·

ΙΩΒ. 20,25 ΔΙΕΞΕΛΘΟΙ ΔΕ ΔΙΑ ΣΩΜΑΤΟΣ ΑΥΤΟΥ ΒΕΛΟΣ, ΑΣΤΡΑΠΑΙ ΔΕ ΕΝ ΔΙΑΙΤΑΙΣ ΑΥΤΟΥ· ΠΕΡΙΠΑΤΗΣΑΙΣΑΝ ΕΠ' ΑΥΤΩ ΦΟΒΟΙ,

ΙΩΒ. 20,26 ΠΑΝ ΔΕ ΣΚΟΤΟΣ ΑΥΤΩ ΥΠΟΜΕΙΝΑΙ· ΚΑΤΕΔΕΤΑΙ ΑΥΤΟΝ ΠΥΡ ΑΚΑΥΣΤΟΝ, ΚΑΚΩΣΑΙ ΔΕ ΑΥΤΟΥ ΕΠΗΛΥΤΟΣ ΤΟΝ ΟΙΚΟΝ.

ΙΩΒ. 20,27 ΑΝΑΚΑΛΥΨΑΙ ΔΕ ΑΥΤΟΥ Ο ΟΥΡΑΝΟΣ ΤΑΣ ΑΝΟΜΙΑΣ, ΓΗ ΔΕ ΕΠΑΝΑΣΤΑΙΗ ΑΥΤΩ.

ΙΩΒ. 20,28 ΕΛΚΥΣΑΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΑΠΩΛΕΙΑ ΕΙΣ ΤΕΛΟΣ, ΗΜΕΡΑ ΟΡΓΗΣ ΕΠΕΛΘΟΙ ΑΥΤΩ.

ΙΩΒ. 20,29 ΑΥΤΗ Η ΜΕΡΙΣ ΑΝΘΡΩΠΟΥ ΑΣΕΒΟΥΣ ΠΑΡΑ ΚΥΡΙΟΥ, ΚΑΙ ΚΤΗΜΑ ΥΠΑΡΧΟΝΤΩΝ ΑΥΤΩ ΠΑΡΑ ΤΟΥ ΕΠΙΣΚΟΠΟΥ.

ΙΩΒ 21

ΙΩΒ. 21,1 ΥΠΟΛΑΒΩΝ ΔΕ ΙΩΒ ΛΕΓΕΙ·

ΙΩΒ. 21,2 ΑΚΟΥΣΑΤΕ ΑΚΟΥΣΑΤΕ ΜΟΥ ΤΩΝ ΛΟΓΩΝ, ΙΝΑ ΜΗ Η ΜΟΙ ΠΑΡ' ΥΜΩΝ ΑΥΤΗ Η ΠΑΡΑΚΛΗΣΙΣ.

ΙΩΒ. 21,3 ΑΡΑΤΕ ΜΕ, ΕΓΩ ΔΕ ΛΑΛΗΣΩ, ΕΙΤ' ΟΥ ΚΑΤΑΓΕΛΑΣΕΤΕ ΜΟΥ.

ΙΩΒ. 21,4 ΤΙ ΓΑΡ; ΜΗ ΑΝΘΡΩΠΟΥ ΜΟΥ Η ΕΛΕΓΞΙΣ; Η ΔΙΑΤΙ ΟΥ ΘΥΜΩΘΗΣΟΜΑΙ;

ΙΩΒ. 21,5 ΕΙΣΒΛΕΨΑΝΤΕΣ ΕΙΣ ΕΜΕ ΘΑΥΜΑΣΕΤΕ ΧΕΙΡΑ ΘΕΝΤΕΣ ΕΠΙ ΣΙΑΓΟΝΙ·

ΙΩΒ. 21,6 ΕΑΝ ΤΕ ΓΑΡ ΜΝΗΣΘΩ, ΕΣΠΟΥΔΑΚΑ, ΕΧΟΥΣΙ ΔΕ ΜΟΥ ΤΑΣ ΣΑΡΚΑΣ ΟΔΥΝΑΙ.

ΙΩΒ. 21,7 ΔΙΑΤΙ ΑΣΕΒΕΙΣ ΖΩΣΙ, ΠΕΠΑΛΑΙΩΝΤΑΙ ΔΕ ΚΑΙ ΕΝ ΠΛΟΥΤΩ;

ΙΩΒ. 21,8 Ο ΣΠΟΡΟΣ ΑΥΤΩΝ ΚΑΤΑ ΨΥΧΗΝ, ΤΑ ΔΕ ΤΕΚΝΑ ΑΥΤΩΝ ΕΝ ΟΦΘΑΛΜΟΙΣ.

ΙΩΒ. 21,9 ΟΙ ΟΙΚΟΙ ΑΥΤΩΝ ΕΥΘΗΝΟΥΣΙ, ΦΟΒΟΣ ΔΕ ΟΥΔΑΜΟΥ, ΜΑΣΤΙΞ ΔΕ ΠΑΡΑ ΚΥΡΙΟΥ ΟΥΚ ΕΣΤΙΝ ΕΠ' ΑΥΤΟΙΣ.

ΙΩΒ. 21,10 Η ΒΟΥΣ ΑΥΤΩΝ ΟΥΚ ΩΜΟΤΟΚΗΣΕ, ΔΙΕΣΩΘΗ ΔΕ ΑΥΤΩΝ ΕΝ ΓΑΣΤΡΙ ΕΧΟΥΣΑ ΚΑΙ ΟΥΚ ΕΣΦΑΛΕ.

ΙΩΒ. 21,11 ΜΕΝΟΥΣΙ ΔΕ ΩΣ ΠΡΟΒΑΤΑ ΑΙΩΝΙΑ, ΤΑ ΔΕ ΠΑΙΔΙΑ ΑΥΤΩΝ ΠΡΟΣΠΑΙΖΟΥΣΙΝ

ΙΩΒ. 21,12 ΑΝΑΛΑΒΟΝΤΕΣ ΨΑΛΤΗΡΙΟΝ ΚΑΙ ΚΙΘΑΡΑΝ ΚΑΙ ΕΥΦΡΑΙΝΟΝΤΑΙ ΦΩΝΗ ΨΑΛΜΟΥ.

ΙΩΒ. 21,13 ΣΥΝΕΤΕΛΕΣΑΝ ΔΕ ΕΝ ΑΓΑΘΟΙΣ ΤΟΝ ΒΙΟΝ ΑΥΤΩΝ, ΕΝ ΔΕ ΑΝΑΠΑΥΣΕΙ ΑΔΟΥ ΕΚΟΙΜΗΘΗΣΑΝ.

ΙΩΒ. 21,14 ΛΕΓΕΙ ΔΕ ΚΥΡΙΩ· ΑΠΟΣΤΑ ΑΠ' ΕΜΟΥ, ΟΔΟΥΣ ΣΟΥ ΕΙΔΕΝΑΙ ΟΥ ΒΟΥΛΟΜΑΙ·

ΙΩΒ. 21,15 ΤΙ ΙΚΑΝΟΣ, ΟΤΙ ΔΟΥΛΕΥΣΟΜΕΝ ΑΥΤΩ; ΚΑΙ ΤΙΣ ΩΦΕΛΕΙΑ, ΟΤΙ ΑΠΑΝΤΗΣΟΜΕΝ ΑΥΤΩ;

ΙΩΒ. 21,16 ΕΝ ΧΕΡΣΙ ΓΑΡ ΗΝ ΑΥΤΩΝ ΤΑ ΑΓΑΘΑ, ΕΡΓΑ ΔΕ ΑΣΕΒΩΝ ΟΥΚ ΕΦΟΡΑ.

ΙΩΒ. 21,17 ΟΥ ΜΗΝ ΔΕ ΑΛΛΑ ΚΑΙ ΑΣΕΒΩΝ ΛΥΧΝΟΣ ΣΒΕΣΘΗΣΕΤΑΙ, ΕΠΕΛΕΥΣΕΤΑΙ ΔΕ ΑΥΤΟΙΣ Η ΚΑΤΑΣΤΡΟΦΗ, ΩΔΙΝΕΣ ΔΕ ΑΥΤΟΥΣ ΕΞΟΥΣΙΝ ΑΠΟ ΟΡΓΗΣ.

ΙΩΒ. 21,18 ΕΣΟΝΤΑΙ ΔΕ ΩΣΠΕΡ ΑΧΥΡΑ ΥΠ' ΑΝΕΜΟΥ Η ΩΣΠΕΡ ΚΟΝΙΟΡΤΟΣ, ΟΝ ΥΦΕΙΛΕΤΟ ΛΑΙΛΑΨ.

ΙΩΒ. 21,19 ΕΚΛΙΠΟΙ ΥΙΟΥΣ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΟΥ, ΑΝΤΑΠΟΔΩΣΕΙ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΓΝΩΣΕΤΑΙ.

ΙΩΒ. 21,20 ΙΔΟΙΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΤΗΝ ΕΑΥΤΟΥ ΣΦΑΓΗΝ, ΑΠΟ ΔΕ ΚΥΡΙΟΥ ΜΗ ΔΙΑΣΩΘΕΙΗ·

ΙΩΒ. 21,21 ΟΤΙ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ ΕΝ ΟΙΚΩ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΑΡΙΘΜΟΙ ΜΗΝΩΝ ΑΥΤΟΥ ΔΙΗΡΕΘΗΣΑΝ.

ΙΩΒ. 21,22 ΠΟΤΕΡΟΝ ΟΥΧΙ Ο ΚΥΡΙΟΣ ΕΣΤΙΝ Ο ΔΙΔΑΣΚΩΝ ΣΥΝΕΣΙΝ ΚΑΙ ΕΠΙΣΤΗΜΗΝ; ΑΥΤΟΣ ΔΕ ΦΟΝΟΥΣ ΔΙΑΚΡΙΝΕΙ;

ΙΩΒ. 21,23 ΟΥΤΟΣ ΑΠΟΘΑΝΕΙΤΑΙ ΕΝ ΚΡΑΤΕΙ ΑΠΛΟΣΥΝΗΣ ΑΥΤΟΥ, ΟΛΟΣ ΔΕ ΕΥΠΑΘΩΝ ΚΑΙ ΕΥΘΗΝΩΝ·

ΙΩΒ. 21,24 ΤΑ ΔΕ ΕΓΚΑΤΑ ΑΥΤΟΥ ΠΛΗΡΗ ΣΤΕΑΤΟΣ, ΜΥΕΛΟΣ ΔΕ ΑΥΤΟΥ ΔΙΑΧΕΙΤΑΙ.

ΙΩΒ. 21,25 Ο ΔΕ ΤΕΛΕΥΤΑ ΥΠΟ ΠΙΚΡΙΑΣ ΨΥΧΗΣ, ΟΥ ΦΑΓΩΝ ΟΥΔΕΝ ΑΓΑΘΟΝ.

ΙΩΒ. 21 ,26 ΟΜΟΘΥΜΑΔΟΝ ΔΕ ΕΠΙ ΓΗΣ ΚΟΙΜΩΝΤΑΙ, ΣΑΠΡΙΑ ΔΕ ΑΥΤΟΥΣ ΕΚΑΛΥΨΕΝ.

ΙΩΒ. 21,27 ΩΣΤΕ ΟΙΔΑ ΥΜΑΣ ΟΤΙ ΤΟΛΜΗ ΕΠΙΚΕΙΣΘΕ ΜΟΙ·

ΙΩΒ. 21,28 ΩΣΤΕ ΕΡΕΙΤΕ· ΠΟΥ ΕΣΤΙΝ ΟΙΚΟΣ ΑΡΧΟΝΤΟΣ; ΚΑΙ ΠΟΥ ΕΣΤΙΝ Η ΣΚΕΠΗ ΤΩΝ ΣΚΗΝΩΜΑΤΩΝ ΤΩΝ ΑΣΕΒΩΝ;

ΙΩΒ. 21,29 ΕΡΩΤΗΣΑΤΕ ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΥΣ ΟΔΟΝ, ΚΑΙ ΤΑ ΣΗΜΕΙΑ ΑΥΤΩΝ ΟΥΚ ΑΠΑΛΛΟΤΡΙΩΣΕΤΕ·

ΙΩΒ. 21,30 ΟΤΙ ΕΙΣ ΗΜΕΡΑΝ ΑΠΩΛΕΙΑΣ ΚΟΥΦΙΖΕΤΑΙ Ο ΠΟΝΗΡΟΣ, ΕΙΣ ΗΜΕΡΑΝ ΟΡΓΗΣ ΑΥΤΟΥ ΑΠΑΧΘΗΣΟΝΤΑΙ.

ΙΩΒ. 21,31 ΤΙΣ ΑΠΑΓΓΕΛΕΙ ΕΠΙ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ; ΚΑΙ ΑΥΤΟΣ ΕΠΟΙΗΣΕ, ΤΙΣ ΑΝΤΑΠΟΔΩΣΕΙ ΑΥΤΩ;

ΙΩΒ. 21,32 ΚΑΙ ΑΥΤΟΣ ΕΙΣ ΤΑΦΟΥΣ ΑΠΗΝΕΧΘΗ ΚΑΙ ΕΠΙ ΣΩΡΩΝ ΗΓΡΥΠΝΗΣΕΝ.

ΙΩΒ. 21,33 ΕΓΛΥΚΑΝΘΗΣΑΝ ΑΥΤΩ ΧΑΛΙΚΕΣ ΧΕΙΜΑΡΡΟΥ, ΚΑΙ ΟΠΙΣΩ ΑΥΤΟΥ ΠΑΣ ΑΝΘΡΩΠΟΣ ΑΠΕΛΕΥΣΕΤΑΙ, ΚΑΙ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ ΑΝΑΡΙΘΜΗΤΟΙ.

ΙΩΒ. 21,34 ΠΩΣ ΔΕ ΠΑΡΑΚΑΛΕΙΤΕ ΜΕ ΚΕΝΑ; ΤΟ ΔΕ ΕΜΕ ΚΑΤΑΠΑΥΣΑΣΘΑΙ ΑΦ' ΥΜΩΝ ΟΥΔΕΝ.

ΙΩΒ 22

ΙΩΒ. 22,1 ΥΠΟΛΑΒΩΝ ΔΕ ΕΛΙΦΑΖ Ο ΘΑΙΜΑΝΙΤΗΣ ΛΕΓΕΙ·

ΙΩΒ. 22,2 ΠΟΤΕΡΟΝ ΟΥΧΙ Ο ΚΥΡΙΟΣ ΕΣΤΙΝ Ο ΔΙΔΑΣΚΩΝ ΣΥΝΕΣΙΝ ΚΑΙ ΕΠΙΣΤΗΜΗΝ;

ΙΩΒ. 22,3 ΤΙ ΓΑΡ ΜΕΛΕΙ ΤΩ ΚΥΡΙΩ, ΕΑΝ ΣΥ ΗΣΘΑ ΤΟΙΣ ΕΡΓΟΙΣ ΑΜΕΜΠΤΟΣ; Η ΩΦΕΛΕΙΑ, ΟΤΙ ΑΠΛΩΣΕΙΣ ΤΗΝ ΟΔΟΝ ΣΟΥ;

ΙΩΒ. 22,4 Η ΛΟΓΟΝ ΣΟΥ ΠΟΙΟΥΜΕΝΟΣ ΕΛΕΓΞΕΙ ΣΕ, ΚΑΙ ΣΥΝΕΙΣΕΛΕΥΣΕΤΑΙ ΣΟΙ ΕΙΣ ΚΡΙΣΙΝ;

ΙΩΒ. 22,5 ΠΟΤΕΡΟΝ ΟΥΧ Η ΚΑΚΙΑ ΣΟΥ ΕΣΤΙ ΠΟΛΛΗ, ΑΝΑΡΙΘΜΗΤΟΙ ΔΕ ΣΟΥ ΕΙΣΙΝ ΑΙ ΑΜΑΡΤΙΑΙ;

ΙΩΒ. 22,6 ΗΝΕΧΥΡΑΖΕΣ ΔΕ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΣΟΥ ΔΙΑΚΕΝΗΣ, ΑΜΦΙΑΣΙΝ ΔΕ ΓΥΜΝΩΝ ΑΦΕΙΛΟΥ·

ΙΩΒ. 22,7 ΟΥΔΕ ΥΔΩΡ ΔΙΨΩΝΤΑΣ ΕΠΟΤΙΣΑΣ, ΑΛΛΑ ΠΕΙΝΩΝΤΩΝ ΕΣΤΕΡΗΣΑΣ ΨΩΜΟΝ·

ΙΩΒ. 22,8 ΕΘΑΥΜΑΣΑΣ ΔΕ ΤΙΝΩΝ ΠΡΟΣΩΠΟΝ, ΩΚΙΣΑΣ ΔΕ ΤΟΥΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΩΙΩΒ. 22,9 ΧΗΡΑΣ ΔΕ ΕΞΑΠΕΣΤΕΙΛΑΣ ΚΕΝΑΣ, ΟΡΦΑΝΟΥΣ ΔΕ ΕΚΑΚΩΣΑΣ.

ΙΩΒ. 22,10 ΤΟΙΓΑΡΟΥΝ ΕΚΥΚΛΩΣΑΝ ΣΕ ΠΑΓΙΔΕΣ, ΚΑΙ ΕΣΠΟΥΔΑΣΕ ΣΕ ΠΟΛΕΜΟΣ ΕΞΑΙΣΙΟΣ.

ΙΩΒ. 22,11 ΤΟ ΦΩΣ ΣΟΙ ΣΚΟΤΟΣ ΑΠΕΒΗ, ΚΟΙΜΗΘΕΝΤΑ ΔΕ ΥΔΩΡ ΣΕ ΕΚΑΛΥΨΕ.

ΙΩΒ. 22,12 ΜΗ ΟΥΧΙ Ο ΤΑ ΥΨΗΛΑ ΝΑΙΩΝ ΕΦΟΡΑ; ΤΟΥΣ ΔΕ ΥΒΡΕΙ ΦΕΡΟΜΕΝΟΥΣ ΕΤΑΠΕΙΝΩΣΕ;

ΙΩΒ. 22,13 ΚΑΙ ΕΙΠΑΣ· ΤΙ ΕΓΝΩ Ο ΙΣΧΥΡΟΣ; Η ΚΑΤΑ ΤΟΥ ΓΝΟΦΟΥ ΚΡΙΝΕΙ;

ΙΩΒ. 22,14 ΝΕΦΕΛΗ ΑΠΟΚΡΥΦΗ ΑΥΤΟΥ, ΚΑΙ ΟΥΧ ΟΡΑΘΗΣΕΤΑΙ ΚΑΙ ΓΥΡΟΝ ΟΥΡΑΝΟΥ ΔΙΑΠΟΡΕΥΕΤΑΙ.

ΙΩΒ. 22,15 ΜΗ ΤΡΙΒΟΝ ΑΙΩΝΙΟΝ ΦΥΛΑΞΕΙΣ, ΗΝ ΕΠΑΤΗΣΑΝ ΑΝΔΡΕΣ ΔΙΚΑΙΟΙ,

ΙΩΒ. 22,16 ΟΙ ΣΥΝΕΛΗΦΘΗΣΑΝ ΑΩΡΟΙ; ΠΟΤΑΜΟΣ ΕΠΙΡΡΕΩΝ ΟΙ ΘΕΜΕΛΙΟΙ ΑΥΤΩΝ,

ΙΩΒ. 22,17 ΟΙ ΛΕΓΟΝΤΕΣ· ΚΥΡΙΟΣ ΤΙ ΠΟΙΗΣΕΙ ΗΜΙΝ; Η ΤΙ ΕΠΑΞΕΤΑΙ ΗΜΙΝ Ο ΠΑΝΤΟΚΡΑΤΩΡ;

ΙΩΒ. 22,18 ΟΣ ΔΕ ΕΝΕΠΛΗΣΕ ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΩΝ ΑΓΑΘΩΝ, ΒΟΥΛΗ ΔΕ ΑΣΕΒΩΝ ΠΟΡΡΩ ΑΠ' ΑΥΤΟΥ.

ΙΩΒ. 22,19 ΙΔΟΝΤΕΣ ΔΙΚΑΙΟΙ ΕΓΕΛΑΣΑΝ, ΑΜΕΜΠΤΟΣ ΔΕ ΕΜΥΚΤΗΡΙΣΕΝ.

ΙΩΒ. 22,20 ΕΙ ΜΗ ΗΦΑΝΙΣΘΗ Η ΥΠΟΣΤΑΣΙΣ ΑΥΤΩΝ, ΚΑΙ ΤΟ ΚΑΤΑΛΕΙΜΜΑ ΑΥΤΩΝ ΚΑΤΑΦΑΓΕΤΑΙ ΠΥΡ.

ΙΩΒ. 22,21 ΓΕΝΟΥ ΔΗ ΣΚΛΗΡΟΣ, ΕΑΝ ΥΠΟΜΕΙΝΗΣ· ΕΙΤΑ Ο ΚΑΡΠΟΣ ΣΟΥ ΕΣΤΑΙ ΕΝ ΑΓΑΘΟΙΣ.

ΙΩΒ. 22,22 ΕΚΛΑΒΕ ΔΕ ΕΚ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΕΞΗΓΟΡΙΑΝ ΚΑΙ ΑΝΑΛΑΒΕ ΤΑ ΡΗΜΑΤΑ ΑΥΤΟΥ ΕΝ ΚΑΡΔΙΑ ΣΟΥ.

ΙΩΒ. 22,23 ΕΑΝ ΔΕ ΕΠΙΣΤΡΑΦΗΣ ΚΑΙ ΤΑΠΕΙΝΩΣΗΣ ΣΕΑΥΤΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ, ΠΟΡΡΩ ΕΠΟΙΗΣΑΣ ΑΠΟ ΔΙΑΙΤΗΣ ΣΟΥ ΑΔΙΚΟΝ.

ΙΩΒ. 22,24 ΘΗΣΗ ΕΠΙ ΧΩΜΑΤΙ ΕΝ ΠΕΤΡΑ ΚΑΙ ΩΣ ΠΕΤΡΑ ΧΕΙΜΑΡΡΟΥ ΣΩΦΙΡ.

ΙΩΒ. 22,25 ΕΣΤΑΙ ΟΥΝ ΣΟΥ Ο ΠΑΝΤΟΚΡΑΤΩΡ ΒΟΗΘΟΣ ΑΠΟ ΕΧΘΡΩΝ, ΚΑΘΑΡΟΝ ΔΕ ΑΠΟΔΩΣΕΙ ΣΕ ΩΣΠΕΡ ΑΡΓΥΡΙΟΝ ΠΕΠΥΡΩΜΕΝΟΝ.

ΙΩΒ. 22,26 ΕΙΤΑ ΠΑΡΡΗΣΙΑΣΘΗΣΗ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΑΝΑΒΛΕΨΑΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΙΛΑΡΩΣ·

ΙΩΒ. 22,27 ΕΥΞΑΜΕΝΟΥ ΔΕ ΣΟΥ ΠΡΟΣ ΑΥΤΟΝ ΕΙΣΑΚΟΥΣΕΤΑΙ ΣΟΥ, ΔΩΣΕΙ ΔΕ ΣΟΙ ΑΠΟΔΟΥΝΑΙ ΤΑΣ ΕΥΧΑΣ·

ΙΩΒ. 22,28 ΑΠΟΚΑΤΑΣΤΗΣΕΙ ΔΕ ΣΟΙ ΔΙΑΙΤΑΝ ΔΙΚΑΙΟΣΥΝΗΣ, ΕΠΙ ΔΕ ΟΔΟΙΣ ΣΟΥ ΕΣΤΑΙ ΦΕΓΓΟΣ.

ΙΩΒ. 22,29 ΟΤΙ ΕΤΑΠΕΙΝΩΣΑΣ ΣΕΑΥΤΟΝ, ΚΑΙ ΕΡΕΙΣ· ΥΠΕΡΗΦΑΝΕΥΣΑΤΟ, ΚΑΙ ΚΥΦΟΝΤΑ ΟΦΘΑΛΜΟΙΣ ΣΩΣΕΙ.

ΙΩΒ. 22,30 ΡΥΣΕΤΑΙ ΑΘΩΟΝ, ΚΑΙ ΔΙΑΣΩΘΗΤΙ ΕΝ ΚΑΘΑΡΑΙΣ ΧΕΡΣΙ ΣΟΥ.

ΙΩΒ 23

ΙΩΒ. 23,1 ΥΠΟΛΑΒΩΝ ΔΕ ΙΩΒ ΛΕΓΕΙ·

ΙΩΒ. 23,2 ΚΑΙ ΔΗ ΟΙΔΑ ΟΤΙ ΕΚ ΧΕΙΡΟΣ ΜΟΥ Η ΕΛΕΓΞΙΣ ΕΣΤΙ, ΚΑΙ Η ΧΕΙΡ ΑΥΤΟΥ ΒΑΡΕΙΑ ΓΕΓΟΝΕΝ ΕΠ' ΕΜΩ ΣΤΕΝΑΓΜΩ.

ΙΩΒ. 23,3 ΤΙΣ Δ' ΑΡΑ ΓΝΟΙΗ ΟΤΙ ΕΥΡΟΙΜΙ ΑΥΤΟΝ ΚΑΙ ΕΛΘΟΙΜΙ ΕΙΣ ΤΕΛΟΣ;

ΙΩΒ. 23,4 ΕΙΠΟΙΜΙ ΔΕ ΕΜΑΥΤΟΥ ΚΡΙΜΑ, ΤΟ ΔΕ ΣΤΟΜΑ ΜΟΥ ΕΜΠΛΗΣΑΙ ΕΛΕΓΧΩΝ·

ΙΩΒ. 23,5 ΓΝΟΙΗΝ ΔΕ ΙΑΜΑΤΑ, Α ΜΟΙ ΕΡΕΙ, ΑΙΣΘΟΙΜΗΝ ΔΕ ΤΙΝΑ ΜΟΙ ΑΠΑΓΓΕΛΕΙ.

ΙΩΒ. 23,6 ΚΑΙ ΕΝ ΠΟΛΛΗ ΙΣΧΥΪ ΕΠΕΛΕΥΣΕΤΑΙ ΜΟΙ, ΕΙΤΑ ΕΝ ΑΠΕΙΛΗ ΜΟΙ ΟΥ ΧΡΗΣΕΤΑΙ·

ΙΩΒ. 23,7 ΑΛΗΘΕΙΑ ΓΑΡ ΚΑΙ ΕΛΕΓΧΟΣ ΠΑΡ' ΑΥΤΟΥ, ΕΞΑΓΑΓΟΙ ΔΕ ΕΙΣ ΤΕΛΟΣ ΤΟ ΚΡΙΜΑ ΜΟΥ·

ΙΩΒ. 23,8 ΕΙΣ ΓΑΡ ΠΡΩΤΑ ΠΟΡΕΥΣΟΜΑΙ ΚΑΙ ΟΥΚΕΤΙ ΕΙΜΙ· ΤΑ ΔΕ ΕΠ' ΕΣΧΑΤΟΙΣ ΤΙ ΟΙΔΑ;

ΙΩΒ. 23,9 ΑΡΙΣΤΕΡΑ ΠΟΙΗΣΑΝΤΟΣ ΑΥΤΟΥ ΚΑΙ ΟΥ ΚΑΤΕΣΧΟΝ· ΠΕΡΙΒΑΛΕΙ ΔΕΞΙΑ, ΚΑΙ ΟΥΚ ΟΨΕΤΑΙ.

ΙΩΒ. 23,10 ΕΙΔΕ ΓΑΡ ΗΔΗ ΟΔΟΝ ΜΟΥ, ΔΙΕΚΡΙΝΕ ΔΕ ΜΕ ΩΣΠΕΡ ΤΟ ΧΡΥΣΙΟΝ.

ΙΩΒ. 23,11 ΕΞΕΛΕΥΣΟΜΑΙ ΔΕ ΕΝ ΕΝΤΑΛΜΑΣΙΝ ΑΥΤΟΥ, ΟΔΟΥΣ ΓΑΡ ΑΥΤΟΥ ΕΦΥΛΑΞΑ ΚΑΙ ΟΥ ΜΗ ΕΚΚΛΙΝΩ

ΙΩΒ. 23,12 ΑΠΟ ΕΝΤΑΛΜΑΤΩΝ ΑΥΤΟΥ ΚΑΙ ΟΥ ΜΗ ΠΑΡΕΛΘΩ, ΕΝ ΔΕ ΚΟΛΠΩ ΜΟΥ ΕΚΡΥΨΑ ΡΗΜΑΤΑ ΑΥΤΟΥ.

ΙΩΒ. 23,13 ΕΙ ΔΕ ΚΑΙ ΑΥΤΟΣ ΕΚΡΙΝΕΝ ΟΥΤΩΣ, ΤΙΣ ΕΣΤΙΝ Ο ΑΝΤΕΙΠΩΝ ΑΥΤΩ; Ο ΓΑΡ ΑΥΤΟΣ ΗΘΕΛΗΣΕ, ΚΑΙ ΕΠΟΙΗΣΕ.

ΙΩΒ. 23,14 ΔΙΑ ΤΟΥΤΟ ΕΠ' ΑΥΤΩ ΕΣΠΟΥΔΑΚΑ, ΝΟΥΘΕΤΟΥΜΕΝΟΣ ΔΕ ΕΦΡΟΝΤΙΣΑ ΑΥΤΟΥ.

ΙΩΒ. 23,15 ΕΠΙ ΤΟΥΤΩ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΚΑΤΑΣΠΟΥΔΑΣΘΩ· ΚΑΤΑΝΟΗΣΩ ΚΑΙ ΠΤΟΗΘΗΣΟΜΑΙ ΕΞ ΑΥΤΟΥ.

ΙΩΒ. 23,16 ΚΥΡΙΟΣ ΔΕ ΕΜΑΛΑΚΥΝΕ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ, Ο ΔΕ ΠΑΝΤΟΚΡΑΤΩΡ ΕΣΠΟΥΔΑΣΕ ΜΕ·

ΙΩΒ. 23,17 ΟΥ ΓΑΡ ΗΔΕΙΝ ΟΤΙ ΕΠΕΛΕΥΣΕΤΑΙ ΜΟΙ ΣΚΟΤΟΣ, ΠΡΟ ΠΡΟΣΩΠΟΥ ΔΕ ΜΟΥ ΕΚΑΛΥΨΕ ΓΝΟΦΟΣ.

ΙΩΒ 24

ΙΩΒ. 24,1 ΔΙΑΤΙ ΔΕ ΚΥΡΙΟΝ ΕΛΑΘΟΝ ΩΡΑΙ,

ΙΩΒ. 24,2 ΑΣΕΒΕΙΣ ΔΕ ΟΡΙΟΝ ΥΠΕΡΕΒΗΣΑΝ ΠΟΙΜΝΙΟΝ ΣΥΝ ΠΟΙΜΕΝΙ ΑΡΠΑΣΑΝΤΕΣ;

ΙΩΒ. 24,3 ΥΠΟΖΥΓΙΟΝ ΟΡΦΑΝΩΝ ΑΠΗΓΑΓΟΝ ΚΑΙ ΒΟΥΝ ΧΗΡΑΣ ΗΝΕΧΥΡΑΣΑΝ.

ΙΩΒ. 24,4 ΕΞΕΚΛΙΝΑΝ ΑΔΥΝΑΤΟΥΣ ΕΞ ΟΔΟΥ ΔΙΚΑΙΑΣ, ΟΜΟΘΥΜΑΔΟΝ ΔΕ ΕΚΡΥΒΗΣΑΝ ΠΡΑΕΙΣ ΓΗΣ.

ΙΩΒ. 24,5 ΑΠΕΒΗΣΑΝ ΔΕ ΩΣΠΕΡ ΟΝΟΙ ΕΝ ΑΓΡΩ ΥΠΕΡ ΕΜΟΥ ΕΞΕΛΘΟΝΤΕΣ ΤΗΝ ΕΑΥΤΩΝ ΤΑΞΙΝ· ΗΔΥΝΘΗ ΑΥΤΩ ΑΡΤΟΣ ΕΙΣ ΝΕΩΤΕΡΟΥΣ.

ΙΩΒ. 24,6 ΑΓΡΟΝ ΠΡΟ ΩΡΑΣ ΟΥΚ ΑΥΤΩΝ ΟΝΤΑ ΕΘΕΡΙΣΑΝ· ΑΔΥΝΑΤΟΙ ΑΜΠΕΛΩΝΑΣ ΑΣΕΒΩΝ ΑΜΙΣΘΙ ΚΑΙ ΑΣΙΤΙ ΕΙΡΓΑΣΑΝΤΟ.

ΙΩΒ. 24,7 ΓΥΜΝΟΥΣ ΠΟΛΛΟΥΣ ΕΚΟΙΜΗΣΑΝ ΑΝΕΥ ΙΜΑΤΙΩΝ, ΑΜΦΙΑΣΙΝ ΔΕ ΨΥΧΗΣ ΑΥΤΩΝ ΑΦΕΙΛΑΝΤΟ.

ΙΩΒ. 24,8 ΑΠΟ ΨΕΚΑΔΩΝ ΟΡΕΩΝ ΥΓΡΑΙΝΟΝΤΑΙ, ΠΑΡΑ ΤΑ ΜΗ ΕΧΕΙΝ ΕΑΥΤΟΥΣ ΣΚΕΠΗΝ, ΠΕΤΡΑΝ ΠΕΡΙΕΒΑΛΟΝΤΟ.

ΙΩΒ. 24,9 ΗΡΠΑΣΑΝ ΟΡΦΑΝΟΝ ΑΠΟ ΜΑΣΤΟΥ, ΕΚΠΕΠΤΩΚΟΤΑ ΔΕ ΕΤΑΠΕΙΝΩΣΑΝ.

ΙΩΒ. 24,10 ΓΥΜΝΟΥΣ ΔΕ ΕΚΟΙΜΗΣΑΝ ΑΔΙΚΩΣ, ΠΕΙΝΩΝΤΩΝ ΔΕ ΤΟΝ ΨΩΜΟΝ ΑΦΕΙΛΑΝΤΟ.

ΙΩΒ. 24,11 ΕΝ ΣΤΕΝΟΙΣ ΑΔΙΚΩΣ ΕΝΗΔΡΕΥΣΑΝ, ΟΔΟΝ ΔΕ ΔΙΚΑΙΑΝ ΟΥΚ ΗΔΕΙΣΑΝ.

ΙΩΒ. 24,12 ΟΙ ΕΚ ΠΟΛΕΩΣ ΚΑΙ ΟΙΚΩΝ ΙΔΙΩΝ ΕΞΕΒΑΛΟΝΤΟ, ΨΥΧΗ ΔΕ ΝΗΠΙΩΝ ΕΣΤΕΝΑΞΕ ΜΕΓΑ.

ΙΩΒ. 24,13 ΑΥΤΟΣ ΔΕ ΔΙΑΤΙ ΤΟΥΤΩΝ ΕΠΙΣΚΟΠΗΝ ΟΥ ΠΕΠΟΙΗΤΑΙ; ΕΠΙ ΓΗΣ ΟΝΤΩΝ ΑΥΤΩΝ ΚΑΙ ΟΥΚ ΕΠΕΓΝΩΣΑΝ, ΟΔΟΝ ΔΕ ΔΙΚΑΙΟΣΥΝΗΣ ΟΥΚ ΗΔΕΙΣΑΝ, ΟΥΔΕ ΑΤΡΑΠΟΥΣ ΑΥΤΩΝ ΕΠΟΡΕΥΘΗΣΑΝ.

ΙΩΒ. 24,14 ΓΝΟΥΣ ΔΕ ΑΥΤΩΝ ΤΑ ΕΡΓΑ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ ΕΙΣ ΣΚΟΤΟΣ, ΚΑΙ ΝΥΚΤΟΣ ΕΣΤΑΙ ΩΣ ΚΛΕΠΤΗΣ.

ΙΩΒ. 24,15 ΚΑΙ ΟΦΘΑΛΜΟΣ ΜΟΙΧΟΥ ΕΦΥΛΑΞΕ ΣΚΟΤΟΣ ΛΕΓΩΝ· ΟΥ ΠΡΟΝΟΗΣΕΙ ΜΕ ΟΦΘΑΛΜΟΣ, ΚΑΙ ΑΠΟΚΡΥΒΗΝ ΠΡΟΣΩΠΟΥ ΕΘΕΤΟ.

ΙΩΒ. 24,16 ΔΙΩΡΥΞΕΝ ΕΝ ΣΚΟΤΕΙ ΟΙΚΙΑΣ· ΗΜΕΡΑΣ ΕΣΦΡΑΓΙΣΑΝ ΕΑΥΤΟΥΣ, ΟΥΚ ΕΠΕΓΝΩΣΑΝ ΦΩΣ.

ΙΩΒ. 24,17 ΟΤΙ ΟΜΟΘΥΜΑΔΟΝ ΑΥΤΟΙΣ ΤΟ ΠΡΩΪ ΣΚΙΑ ΘΑΝΑΤΟΥ, ΟΤΙ ΕΠΙΓΝΩΣΕΤΑΙ ΤΑΡΑΧΟΣ ΣΚΙΑΣ ΘΑΝΑΤΟΥ.

ΙΩΒ. 24,18 ΕΛΑΦΡΟΣ ΕΣΤΙΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΥΔΑΤΟΣ, ΚΑΤΑΡΑΘΕΙΗ Η ΜΕΡΙΣ ΑΥΤΩΝ ΕΠΙ ΓΗΣ, ΑΝΑΦΑΝΕΙΗ ΔΕ ΤΑ ΦΥΤΑ ΑΥΤΩΝ

ΙΩΒ. 24,19 ΕΠΙ ΓΗΣ ΞΗΡΑ· ΑΓΚΑΛΙΔΑ ΓΑΡ ΟΡΦΑΝΩΝ ΗΡΠΑΣΑΝ.

ΙΩΒ. 24,20 ΕΙΤ' ΑΝΕΜΝΗΣΘΗ ΑΥΤΟΥ Η ΑΜΑΡΤΙΑ, ΩΣΠΕΡ ΔΕ ΟΜΙΧΛΗ ΔΡΟΣΟΥ ΑΦΑΝΗΣ ΕΓΕΝΕΤΟ· ΑΠΟΔΟΘΕΙΗ ΔΕ ΑΥΤΩ Α ΕΠΡΑΞΕ, ΣΥΝΤΡΙΒΕΙΗ ΔΕ ΠΑΣ ΑΔΙΚΟΣ ΙΣΑ ΞΥΛΩ ΑΝΙΑΤΩ.

ΙΩΒ. 24,21 ΣΤΕΙΡΑΝ ΔΕ ΟΥΚ ΕΥ ΕΠΟΙΗΣΕ ΚΑΙ ΓΥΝΑΙΟΝ ΟΥΚ ΗΛΕΗΣΕ,

ΙΩΒ. 24,22 ΘΥΜΩ ΔΕ ΚΑΤΕΣΤΡΕΨΕΝ ΑΔΥΝΑΤΟΥΣ. ΑΝΑΣΤΑΣ ΤΟΙΓΑΡΟΥΝ ΟΥ ΜΗ ΠΙΣΤΕΥΣΗ ΚΑΤΑ ΤΗΣ ΕΑΥΤΟΥ ΖΩΗΣ.

ΙΩΒ. 24,23 ΜΑΛΑΚΙΣΘΕΙΣ ΜΗ ΕΛΠΙΖΕΤΩ ΥΓΙΑΣΘΗΝΑΙ, ΑΛΛΑ ΠΕΣΕΙΤΑΙ ΝΟΣΩ·

ΙΩΒ. 24,24 ΠΟΛΛΟΥΣ ΓΑΡ ΕΚΑΚΩΣΕ ΤΟ ΥΨΩΜΑ ΑΥΤΟΥ, ΕΜΑΡΑΝΘΗ ΔΕ ΩΣΠΕΡ ΜΟΛΟΧΗ ΕΝ ΚΑΥΜΑΤΙ Η ΩΣΠΕΡ ΣΤΑΧΥΣ ΑΠΟ ΚΑΛΑΜΗΣ ΑΥΤΟΜΑΤΟΣ ΑΠΟΠΕΣΩΝ.

ΙΩΒ. 24,25 ΕΙ ΔΕ ΜΗ, ΤΙΣ ΕΣΤΙΝ Ο ΦΑΜΕΝΟΣ ΨΕΥΔΗ ΜΕ ΛΕΓΕΙΝ ΚΑΙ ΘΗΣΕΙ ΕΙΣ ΟΥΔΕΝ ΤΑ ΡΗΜΑΤΑ ΜΟΥ;

ΙΩΒ 25

ΙΩΒ. 25,1 ΥΠΟΛΑΒΩΝ ΔΕ ΒΑΛΔΑΔ Ο ΣΑΥΧΙΤΗΣ ΛΕΓΕΙ·

ΙΩΒ. 25,2 ΤΙ ΓΑΡ ΠΡΟΟΙΜΙΟΝ Η ΦΟΒΟΣ ΠΑΡ' ΑΥΤΟΥ Ο ΠΟΙΩΝ ΤΗΝ ΣΥΜΠΑΣΑΝ ΕΝ ΥΨΙΣΤΩ;

ΙΩΒ. 25,3 ΜΗ ΓΑΡ ΤΙΣ ΥΠΟΛΑΒΟΙ ΟΤΙ ΕΣΤΙ ΠΑΡΕΚΛΥΣΙΣ ΠΕΙΡΑΤΑΙΣ, ΕΠΙ ΤΙΝΑΣ ΔΕ ΟΥΚ ΕΠΕΛΕΥΣΕΤΑΙ ΕΝΕΔΡΑ ΠΑΡ' ΑΥΤΟΥ;

ΙΩΒ. 25,4 ΠΩΣ ΓΑΡ ΕΣΤΑΙ ΔΙΚΑΙΟΣ ΒΡΟΤΟΣ ΕΝΑΝΤΙ ΚΥΡΙΟΥ; Η ΤΙΣ ΑΝ ΑΠΟΚΑΘΑΡΙΣΑΙ ΑΥΤΟΝ ΓΕΝΝΗΤΟΣ ΓΥΝΑΙΚΟΣ;

ΙΩΒ. 25,5 ΕΙ ΣΕΛΗΝΗ ΣΥΝΤΑΣΣΕΙ, ΚΑΙ ΟΥΚ ΕΠΙΦΑΥΣΚΕΙ, ΑΣΤΡΑ ΔΕ ΟΥ ΚΑΘΑΡΑ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ.

ΙΩΒ. 25,6 ΕΑ ΔΕ, ΑΝΘΡΩΠΟΣ ΣΑΠΡΙΑ ΚΑΙ ΥΙΟΣ ΑΝΘΡΩΠΟΥ ΣΚΩΛΗΞ.

ΙΩΒ 26

ΙΩΒ. 26,1 ΥΠΟΛΑΒΩΝ ΔΕ ΙΩΒ ΛΕΓΕΙ·

ΙΩΒ. 26,2 ΤΙΝΙ ΠΡΟΣΚΕΙΣΑΙ Η ΤΙΝΙ ΜΕΛΛΕΙΣ ΒΟΗΘΕΙΝ; ΠΟΤΕΡΟΝ, ΟΥΧ Ω ΠΟΛΛΗ ΙΣΧΥΣ ΚΑΙ Ω ΒΡΑΧΙΩΝ ΚΡΑΤΑΙΟΣ ΕΣΤΙ;

ΙΩΒ. 26,3 ΤΙΝΙ ΣΥΜΒΕΒΟΥΛΕΥΣΑΙ; ΟΥΧ Ω ΠΑΣΑ ΣΟΦΙΑ; ΤΙΝΙ ΕΠΑΚΟΛΟΥΘΗΣΕΙΣ; ΟΥΧ Ω ΜΕΓΙΣΤΗ ΔΥΝΑΜΙΣ;

ΙΩΒ. 26,4 ΤΙΝΙ ΑΝΗΓΓΕΙΛΑΣ ΡΗΜΑΤΑ; ΠΝΟΗ ΔΕ ΤΙΝΟΣ ΕΣΤΙΝ Η ΕΞΕΛΘΟΥΣΑ ΕΚ ΣΟΥ;

ΙΩΒ. 26,5 ΜΗ ΓΙΓΑΝΤΕΣ ΜΑΙΩΘΗΣΟΝΤΑΙ ΥΠΟΚΑΤΩΘΕΝ ΥΔΑΤΟΣ ΚΑΙ ΤΩΝ ΓΕΙΤΟΝΩΝ ΑΥΤΟΥ;

ΙΩΒ. 26,6 ΓΥΜΝΟΣ Ο ΑΔΗΣ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΠΕΡΙΒΟΛΑΙΟΝ ΤΗ ΑΠΩΛΕΙΑ.

ΙΩΒ. 26,7 ΕΚΤΕΙΝΩΝ ΒΟΡΕΑΝ ΕΠ' ΟΥΔΕΝ, ΚΡΕΜΑΖΩΝ ΓΗΝ ΕΠΙ ΟΥΔΕΝΟΣ·

ΙΩΒ. 26,8 ΔΕΣΜΕΥΩΝ ΥΔΩΡ ΕΝ ΝΕΦΕΛΑΙΣ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΡΡΑΓΗ ΝΕΦΟΣ ΥΠΟΚΑΤΩ ΑΥΤΟΥ·

ΙΩΒ. 26,9 Ο ΚΡΑΤΩΝ ΠΡΟΣΩΠΟΝ ΘΡΟΝΟΥ, ΕΚΠΕΤΑΖΩΝ ΕΠ' ΑΥΤΟΝ ΝΕΦΟΣ ΑΥΤΟΥ.

ΙΩΒ. 26,10 ΠΡΟΣΤΑΓΜΑ ΕΓΥΡΩΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΥΔΑΤΟΣ ΜΕΧΡΙ ΣΥΝΤΕΛΕΙΑΣ ΦΩΤΟΣ ΜΕΤΑ ΣΚΟΤΟΥΣ.

ΙΩΒ. 26,11 ΣΤΥΛΟΙ ΟΥΡΑΝΟΥ ΕΠΕΤΑΣΘΗΣΑΝ ΚΑΙ ΕΞΕΣΤΗΣΑΝ ΑΠΟ ΤΗΣ ΕΠΙΤΙΜΗΣΕΩΣ ΑΥΤΟΥ.

ΙΩΒ. 26,12 ΙΣΧΥΪ ΚΑΤΕΠΑΥΣΕ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΕΠΙΣΤΗΜΗ ΔΕ ΕΣΤΡΩΣΕ ΤΟ ΚΗΤΟΣ·

ΙΩΒ. 26,13 ΚΛΕΙΘΡΑ ΔΕ ΟΥΡΑΝΟΥ ΔΕΔΟΙΚΑΣΙΝ ΑΥΤΟΝ, ΠΡΟΣΤΑΓΜΑΤΙ ΔΕ ΕΘΑΝΑΤΩΣΕ ΔΡΑΚΟΝΤΑ ΑΠΟΣΤΑΤΗΝ.

ΙΩΒ. 26,14 ΙΔΟΥ ΤΑΥΤΑ ΜΕΡΗ ΟΔΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΠΙ ΙΚΜΑΔΑ ΛΟΓΟΥ ΑΚΟΥΣΟΜΕΘΑ ΕΝ ΑΥΤΩ· ΣΘΕΝΟΣ ΔΕ ΒΡΟΝΤΗΣ ΑΥΤΟΥ ΤΙΣ ΟΙΔΕΝ ΟΠΟΤΕ ΠΟΙΗΣΕΙ;

ΙΩΒ 27

ΙΩΒ. 27,1 ΕΤΙ ΔΕ ΠΡΟΣΘΕΙΣ ΙΩΒ ΕΙΠΕ ΤΩ ΠΡΟΟΙΜΙΩ·

ΙΩΒ. 27,2 ΖΗ Ο ΘΕΟΣ, ΟΣ ΟΥΤΩ ΜΕ ΚΕΚΡΙΚΕ, ΚΑΙ Ο ΠΑΝΤΟΚΡΑΤΩΡ Ο ΠΙΚΡΑΝΑΣ ΜΟΥ ΤΗΝ ΨΥΧΗΝ.

ΙΩΒ. 27,3 Η ΜΗΝ ΕΤΙ ΤΗΣ ΠΝΟΗΣ ΜΟΥ ΕΝΟΥΣΗΣ, ΠΝΕΥΜΑ ΔΕ ΘΕΙΟΝ ΤΟ ΠΕΡΙΟΝ ΜΟΙ ΕΝ ΡΙΝΙ,

ΙΩΒ. 27,4 ΜΗ ΛΑΛΗΣΕΙΝ ΤΑ ΧΕΙΛΗ ΜΟΥ ΑΝΟΜΑ, ΟΥΔΕ Η ΨΥΧΗ ΜΟΥ ΜΕΛΕΤΗΣΕΙ ΑΔΙΚΑ

ΙΩΒ. 27,5 ΜΗ ΜΟΙ ΕΙΗ ΔΙΚΑΙΟΥΣ ΥΜΑΣ ΑΠΟΦΗΝΑΙ, ΕΩΣ ΑΝ ΑΠΟΘΑΝΩ, ΟΥ ΓΑΡ ΑΠΑΛΛΑΞΩ ΜΟΥ ΤΗΝ ΑΚΑΚΙΑΝ ΜΟΥ.

ΙΩΒ. 27,6 ΔΙΚΑΙΟΣΥΝΗ ΔΕ ΠΡΟΣΕΧΩΝ ΟΥ ΜΗΝ ΠΡΟΩΜΑΙ, ΟΥ ΓΑΡ ΣΥΝΟΙΔΑ ΕΜΑΥΤΩ ΑΤΟΠΑ ΠΡΑΞΑΣ.

ΙΩΒ. 27,7 ΟΥ ΜΗΝ ΔΕ ΑΛΛΑ ΕΙΗΣΑΝ ΟΙ ΕΧΘΡΟΙ ΜΟΥ ΩΣΠΕΡ Η ΚΑΤΑΣΤΡΟΦΗ ΤΩΝ ΑΣΕΒΩΝ, ΚΑΙ ΟΙ ΕΠ' ΕΜΕ ΕΠΑΝΙΣΤΑΜΕΝΟΙ, ΩΣΠΕΡ Η ΑΠΩΛΕΙΑ ΤΩΝ ΠΑΡΑΝΟΜΩΝ.

ΙΩΒ. 27,8 ΚΑΙ ΤΙΣ ΓΑΡ ΕΣΤΙΝ ΕΛΠΙΣ ΑΣΕΒΕΙ ΟΤΙ ΕΠΕΧΕΙ; ΠΕΠΟΙΘΩΣ ΕΠΙ ΚΥΡΙΟΝ ΑΡΑ ΣΩΘΗΣΕΤΑΙ;

ΙΩΒ. 27,9 Η ΤΗΝ ΔΕΗΣΙΝ ΑΥΤΟΥ ΕΙΣΑΚΟΥΣΕΤΑΙ Ο ΘΕΟΣ; Η ΕΠΕΛΘΟΥΣΗΣ ΑΥΤΩ ΑΝΑΓΚΗΣ

ΙΩΒ. 27,10 ΜΗ ΕΧΕΙ ΤΙΝΑ ΠΑΡΡΗΣΙΑΝ ΕΝΑΝΤΙ ΑΥΤΟΥ; Η ΩΣ ΕΠΙΚΑΛΕΣΑΜΕΝΟΥ ΑΥΤΟΥ ΕΙΣΑΚΟΥΣΕΤΑΙ ΑΥΤΟΥ,

ΙΩΒ. 27,11 ΑΛΛΑ ΔΗ ΑΝΑΓΓΕΛΩ ΥΜΙΝ ΤΙ ΕΣΤΙΝ ΕΝ ΧΕΙΡΙ ΚΥΡΙΟΥ, Α ΕΣΤΙ ΠΑΡΑ ΠΑΝΤΟΚΡΑΤΟΡΙ, ΟΥ ΨΕΥΣΟΜΑΙ.

ΙΩΒ. 27,12 ΙΔΟΥ ΠΑΝΤΕΣ ΟΙΔΑΤΕ ΟΤΙ ΚΕΝΑ ΚΕΝΟΙΣ ΕΠΙΒΑΛΛΕΤΕ.

ΙΩΒ. 27,13 ΑΥΤΗ Η ΜΕΡΙΣ ΑΝΘΡΩΠΟΥ ΑΣΕΒΟΥΣ ΠΑΡΑ ΚΥΡΙΟΥ, ΚΤΗΜΑ ΔΕ ΔΥΝΑΣΤΩΝ ΕΛΕΥΣΕΤΑΙ ΠΑΡΑ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΕΠ' ΑΥΤΟΥΣ.

ΙΩΒ. 27,14 ΕΑΝ ΔΕ ΠΟΛΛΟΙ ΓΕΝΩΝΤΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ, ΕΙΣ ΣΦΑΓΗΝ ΕΣΟΝΤΑΙ· ΕΑΝ ΔΕ ΚΑΙ ΑΝΔΡΩΘΩΣΙ, ΠΡΟΣΑΙΤΗΣΟΥΣΙΝ·

ΙΩΒ. 27,15 ΟΙ ΔΕ ΠΕΡΙΟΝΤΕΣ ΑΥΤΟΥ ΕΝ ΘΑΝΑΤΩ ΤΕΛΕΥΤΗΣΟΥΣΙ, ΧΗΡΑΣ ΔΕ ΑΥΤΩΝ ΟΥΔΕΙΣ ΕΛΕΗΣΕΙ.

ΙΩΒ. 27,16 ΕΑΝ ΣΥΝΑΓΑΓΗ ΩΣΠΕΡ ΓΗΝ ΑΡΓΥΡΙΟΝ, ΙΣΑ ΔΕ ΠΗΛΩ ΕΤΟΙΜΑΣΗ ΧΡΥΣΙΟΝ,

ΙΩΒ. 27,17 ΤΑΥΤΑ ΠΑΝΤΑ ΔΙΚΑΙΟΙ ΠΕΡΙΠΟΙΗΣΟΝΤΑΙ, ΤΑ ΔΕ ΧΡΗΜΑΤΑ ΑΥΤΟΥ ΑΛΗΘΙΝΟΙ ΚΑΘΕΞΟΥΣΙΝ.

ΙΩΒ. 27,18 ΑΠΕΒΗ ΔΕ ΟΙ ΟΙΚΟΣ ΑΥΤΟΥ ΩΣΠΕΡ ΣΗΤΕΣ ΚΑΙ ΩΣΠΕΡ ΑΡΑΧΝΗ.

ΙΩΒ. 27,19 ΠΛΟΥΣΙΟΣ ΚΟΙΜΗΘΗΣΕΤΑΙ ΚΑΙ ΟΥ ΠΡΟΣΘΗΣΕΙ, ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΔΙΗΝΟΙΞΕ, ΚΑΙ ΟΥΚ ΕΣΤΙ.

ΙΩΒ. 27,20 ΣΥΝΗΝΤΗΣΑΝ ΑΥΤΩ ΩΣΠΕΡ ΥΔΩΡ ΑΙ ΟΔΥΝΑΙ, ΝΥΚΤΙ ΔΕ ΥΦΕΙΛΕΤΟ ΑΥΤΟΝ ΓΝΟΦΟΣ·

ΙΩΒ. 27,21 ΑΝΑΛΗΨΕΤΑΙ ΔΕ ΑΥΤΟΝ ΚΑΥΣΩΝ ΚΑΙ ΑΠΕΛΕΥΣΕΤΑΙ, ΚΑΙ ΛΙΚΜΗΣΕΙ ΑΥΤΟΝ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΟΥ.

ΙΩΒ. 27,22 ΚΑΙ ΕΠΙΡΡΙΨΕΙ ΕΠ' ΑΥΤΟΝ ΚΑΙ ΟΥ ΦΕΙΣΕΤΑΙ, ΕΚ ΧΕΙΡΟΣ ΑΥΤΟΥ ΦΥΓΗ ΦΕΥΞΕΤΑΙ.

ΙΩΒ. 27,23 ΚΡΟΤΗΣΕΙ ΕΠ' ΑΥΤΟΥΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΚΑΙ ΣΥΡΙΕΙ ΑΥΤΟΝ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΟΥ.

ΙΩΒ 28

ΙΩΒ. 28,1 ΕΣΤΙ ΓΑΡ ΑΡΓΥΡΙΩ ΤΟΠΟΣ, ΟΘΕΝ ΓΙΝΕΤΑΙ, ΤΟΠΟΣ ΔΕ ΧΡΥΣΙΟΥ, ΟΘΕΝ ΔΙΗΘΕΙΤΑΙ.

ΙΩΒ. 28,2 ΣΙΔΗΡΟΣ ΜΕΝ ΓΑΡ ΕΚ ΓΗΣ ΓΙΝΕΤΑΙ, ΧΑΛΚΟΣ ΔΕ ΙΣΑ ΛΙΘΩ ΛΑΤΟΜΕΙΤΑΙ.

ΙΩΒ. 28,3 ΤΑΞΙΝ ΕΘΕΤΟ ΣΚΟΤΕΙ, ΚΑΙ ΠΑΝ ΠΕΡΑΣ ΑΥΤΟΣ ΕΞΑΚΡΙΒΑΖΕΤΑΙ, ΛΙΘΟΣ ΣΚΟΤΙΑ ΚΑΙ ΣΚΙΑ ΘΑΝΑΤΟΥ.

ΙΩΒ. 28,4 ΔΙΑΚΟΠΗ ΧΕΙΜΑΡΡΟΥ ΑΠΟ ΚΟΝΙΑΣ, ΟΙ ΔΕ ΕΠΙΛΑΝΘΑΝΟΜΕΝΟΙ ΟΔΟΝ ΔΙΚΑΙΑΝ ΗΣΘΕΝΗΣΑΝ, ΕΚ ΒΡΟΤΩΝ ΕΣΑΛΕΥΘΗΣΑΝ.

ΙΩΒ. 28,5 ΓΗ, ΕΞ ΑΥΤΗΣ ΕΞΕΛΕΥΣΕΤΑΙ ΑΡΤΟΣ, ΥΠΟΚΑΤΩ ΑΥΤΗΣ ΕΣΤΡΑΦΗ ΩΣΕΙ ΠΥΡ.

ΙΩΒ. 28,6 ΤΟΠΟΣ ΣΑΠΦΕΙΡΟΥ ΟΙ ΛΙΘΟΙ ΑΥΤΗΣ, ΚΑΙ ΧΩΜΑ ΧΡΥΣΙΟΝ ΑΥΤΩ.

ΙΩΒ. 28,7 ΤΡΙΒΟΣ, ΟΥΚ ΕΓΝΩ ΑΥΤΗΝ ΠΕΤΕΙΝΟΝ, ΚΑΙ ΟΥ ΠΑΡΕΒΛΕΨΕΝ ΑΥΤΗΝ ΟΦΘΑΛΜΟΣ ΓΥΠΟΣ·

ΙΩΒ. 28,8 ΚΑΙ ΟΥΚ ΕΠΑΤΗΣΑΝ ΑΥΤΟΝ ΥΙΟΙ ΑΛΑΖΟΝΩΝ, ΟΥ ΠΑΡΗΛΘΕΝ ΕΠ' ΑΥΤΗΣ ΛΕΩΝ.

ΙΩΒ. 28,9 ΕΝ ΑΚΡΟΤΟΜΩ ΕΞΕΤΕΙΝΕ ΧΕΙΡΑ ΑΥΤΟΥ, ΚΑΤΕΣΤΡΕΨΕ ΔΕ ΕΚ ΡΙΖΩΝ ΟΡΗ·

ΙΩΒ. 28,10 ΔΙΝΑΣ ΔΕ ΠΟΤΑΜΩΝ ΔΙΕΡΡΗΞΕ, ΠΑΝ ΔΕ ΕΝΤΙΜΟΝ ΕΙΔΕ ΜΟΥ Ο ΟΦΘΑΛΜΟΣ.

ΙΩΒ. 28,11 ΒΑΘΗ ΔΕ ΠΟΤΑΜΩΝ ΑΝΕΚΑΛΥΨΕΝ, ΕΔΕΙΞΕ ΔΕ ΑΥΤΟΥ ΔΥΝΑΜΙΝ ΕΙΣ ΦΩΣ.

ΙΩΒ. 28,12 Η ΔΕ ΣΟΦΙΑ ΠΟΘΕΝ ΕΥΡΕΘΗ; ΠΟΙΟΣ ΔΕ ΤΟΠΟΣ ΕΣΤΙ ΤΗΣ ΕΠΙΣΤΗΜΗΣ;

ΙΩΒ. 28,13 ΟΥΚ ΟΙΔΕ ΒΡΟΤΟΣ ΟΔΟΝ ΑΥΤΗΣ, ΟΥΔΕ ΜΗ ΕΥΡΕΘΗ ΕΝ ΑΝΘΡΩΠΟΙΣ.

ΙΩΒ. 28,14 ΑΒΥΣΣΟΣ ΕΙΠΕΝ· ΟΥΚ ΕΝΕΣΤΙΝ ΕΝ ΕΜΟΙ· ΚΑΙ Η ΘΑΛΑΣΣΑ ΕΙΠΕΝ· ΟΥΚ ΕΝΕΣΤΙ ΜΕΤ' ΕΜΟΥ.

ΙΩΒ. 28,15 ΟΥ ΔΩΣΕΙ ΣΥΓΚΛΕΙΣΜΟΝ ΑΝΤ' ΑΥΤΗΣ, ΚΑΙ ΟΥ ΣΤΑΘΗΣΕΤΑΙ ΑΡΓΥΡΙΟΝ ΑΝΤΑΛΛΑΓΜΑ ΑΥΤΗΣ·

ΙΩΒ. 28,16 ΚΑΙ ΟΥ ΣΥΜΒΑΣΤΑΧΘΗΣΕΤΑΙ ΧΡΥΣΙΩ ΩΦΙΡ, ΕΝ ΟΝΥΧΙ ΤΙΜΙΩ ΚΑΙ ΣΑΠΦΕΙΡΩ·

ΙΩΒ. 28,17 ΟΥΚ ΙΣΩΘΗΣΕΤΑΙ ΑΥΤΗ ΧΡΥΣΙΟΝ ΚΑΙ ΥΑΛΟΣ ΚΑΙ ΤΟ ΑΛΛΑΓΜΑ ΑΥΤΗΣ ΣΚΕΥΗ ΧΡΥΣΑ·

ΙΩΒ. 28,18 ΜΕΤΕΩΡΑ ΚΑΙ ΓΑΒΙΣ ΟΥ ΜΝΗΣΘΗΣΕΤΑΙ, ΚΑΙ ΕΛΚΥΣΟΝ ΣΟΦΙΑΝ ΥΠΕΡ ΤΑ ΕΣΩΤΑΤΑ·

ΙΩΒ. 28,19 ΟΥΚ ΙΣΩΘΗΣΕΤΑΙ ΑΥΤΗ ΤΟΠΑΖΙΟΝ ΑΙΘΙΟΠΙΑΣ, ΧΡΥΣΙΩ ΚΑΘΑΡΩ ΟΥ ΣΥΜΒΑΣΤΑΧΘΗΣΕΤΑΙ.

ΙΩΒ. 28,20 Η ΔΕ ΣΟΦΙΑ ΠΟΘΕΝ ΕΥΡΕΘΗ; ΠΟΙΟΣ ΔΕ ΤΟΠΟΣ ΕΣΤΙ ΤΗΣ ΣΥΝΕΣΕΩΣ;

ΙΩΒ. 28,21 ΛΕΛΗΘΕ ΠΑΝΤΑ ΑΝΘΡΩΠΟΝ ΚΑΙ ΑΠΟ ΠΕΤΕΙΝΩΝ ΤΟΥ ΟΥΡΑΝΟΥ ΕΚΡΥΒΗ·

ΙΩΒ. 28,22 Η ΑΠΩΛΕΙΑ ΚΑΙ Ο ΘΑΝΑΤΟΣ ΕΙΠΑΝ· ΑΚΗΚΟΑΜΕΝ ΔΕ ΑΥΤΗΣ ΤΟ ΚΛΕΟΣ.

ΙΩΒ. 28,23 Ο ΘΕΟΣ ΕΥ ΣΥΝΕΣΤΗΣΕΝ ΑΥΤΗΣ ΤΗΝ ΟΔΟΝ, ΑΥΤΟΣ ΔΕ ΟΙΔΕ ΤΟΝ ΤΟΠΟΝ ΑΥΤΗΣ·

ΙΩΒ. 28,24 ΑΥΤΟΣ ΓΑΡ ΤΗΝ ΥΠ' ΟΥΡΑΝΟΝ ΠΑΣΑΝ ΕΦΟΡΑ ΕΙΔΩΣ ΤΑ ΕΝ ΤΗ ΓΗ ΠΑΝΤΑ, Α ΕΠΟΙΗΣΕΝ,

ΙΩΒ. 28,25 ΑΝΕΜΩΝ ΣΤΑΘΜΟΝ ΥΔΑΤΟΣ ΜΕΤΡΑ·

ΙΩΒ. 28,26 ΟΤΙ ΕΠΟΙΗΣΕΝ ΟΥΤΩΣ, ΙΔΩΝ ΗΡΙΘΜΗΣΕ ΚΑΙ ΟΔΟΝ ΕΝ ΤΙΝΑΓΜΑΤΙ ΦΩΝΑΣ·

ΙΩΒ. 28,27 ΤΟΤΕ ΕΙΔΕΝ ΑΥΤΗΝ ΚΑΙ ΕΞΗΓΗΣΑΤΟ ΑΥΤΗΝ, ΕΤΟΙΜΑΣΑΣ ΕΞΙΧΝΙΑΣΕΝ.

ΙΩΒ. 28,28 ΕΙΠΕ ΔΕ ΑΝΘΡΩΠΩ· ΙΔΟΥ Η ΘΕΟΣΕΒΕΙΑ ΕΣΤΙ ΣΟΦΙΑ, ΤΟ ΔΕ ΑΠΕΧΕΣΘΑΙ ΑΠΟ ΚΑΚΩΝ ΕΣΤΙΝ ΕΠΙΣΤΗΜΗ.

ΙΩΒ 29

ΙΩΒ. 29,1 ΕΤΙ ΔΕ ΠΡΟΣΘΕΙΣ ΙΩΒ ΕΙΠΕ ΤΩ ΠΡΟΟΙΜΙΩ·

ΙΩΒ. 29,2 ΤΙΣ ΑΝ ΜΕ ΘΕΙΗ ΚΑΤΑ ΜΗΝΑ ΕΜΠΡΟΣΘΕΝ ΗΜΕΡΩΝ, ΩΝ ΜΕ Ο ΘΕΟΣ ΕΦΥΛΑΞΕΝ;

ΙΩΒ. 29,3 ΩΣ ΟΤΕ ΗΥΓΕΙ Ο ΛΥΧΝΟΣ ΑΥΤΟΥ ΥΠΕΡ ΚΕΦΑΛΗΣ ΜΟΥ, ΟΤΕ ΤΩ ΦΩΤΙ ΑΥΤΟΥ ΕΠΟΡΕΥΟΜΗΝ ΕΝ ΣΚΟΤΕΙ·

ΙΩΒ. 29,4 ΟΤΕ ΗΜΗΝ ΕΠΙΒΡΙΘΩΝ ΟΔΟΥΣ, ΟΤΕ Ο ΘΕΟΣ ΕΠΙΣΚΟΠΗΝ ΕΠΟΙΕΙΤΟ ΤΟΥ ΟΙΚΟΥ ΜΟΥ·

ΙΩΒ. 29,5 ΟΤΕ ΗΜΗΝ ΥΛΩΔΗΣ ΛΙΑΝ, ΚΥΚΛΩ ΔΕ ΜΟΥ ΟΙ ΠΑΙΔΕΣ·

ΙΩΒ. 29,6 ΟΤΕ ΕΧΕΟΝΤΟ ΑΙ ΟΔΟΙ ΜΟΥ ΒΟΥΤΥΡΩ, ΤΑ ΔΕ ΟΡΗ ΜΟΥ ΕΧΕΟΝΤΟ ΓΑΛΑΚΤΙ·

ΙΩΒ. 29,7 ΟΤΕ ΕΞΕΠΟΡΕΥΟΜΗΝ ΟΡΘΡΙΟΣ ΕΝ ΠΟΛΕΙ, ΕΝ ΔΕ ΠΛΑΤΕΙΑΙΣ ΕΤΙΘΕΤΟ ΜΟΥ Ο ΔΙΦΡΟΣ.

ΙΩΒ. 29,8 ΙΔΟΝΤΕΣ ΜΕ ΝΕΑΝΙΣΚΟΙ ΕΚΡΥΒΗΣΑΝ, ΠΡΕΣΒΥΤΑΙ ΔΕ ΠΑΝΤΕΣ ΕΣΤΗΣΑΝ·

ΙΩΒ. 29,9 ΑΔΡΟΙ ΔΕ ΕΠΑΥΣΑΝΤΟ ΛΑΛΟΥΝΤΕΣ, ΔΑΚΤΥΛΟΝ ΕΠΙΘΕΝΤΕΣ ΕΠΙ ΣΤΟΜΑΤΙ.

ΙΩΒ. 29,10 ΟΙ ΔΕ ΑΚΟΥΣΑΝΤΕΣ ΕΜΑΚΑΡΙΣΑΝ ΜΕ, ΚΑΙ ΓΛΩΣΣΑ ΑΥΤΩΝ ΤΩ ΛΑΡΥΓΓΙ ΑΥΤΩΝ ΕΚΟΛΛΗΘΗ·

ΙΩΒ. 29,11 ΟΤΙ ΟΥΣ ΗΚΟΥΣΕ ΚΑΙ ΕΜΑΚΑΡΙΣΕ ΜΕ, ΟΦΘΑΛΜΟΣ ΔΕ ΙΔΩΝ ΜΕ ΕΞΕΚΛΙΝΕ·

ΙΩΒ. 29,12 ΔΙΕΣΩΣΑ ΓΑΡ ΠΤΩΧΟΝ ΕΚ ΧΕΙΡΟΣ ΔΥΝΑΣΤΟΥ ΚΑΙ ΟΡΦΑΝΩ, Ω ΟΥΚ ΗΝ ΒΟΗΘΟΣ, ΕΒΟΗΘΗΣΑ.

ΙΩΒ. 29,13 ΕΥΛΟΓΙΑ ΑΠΟΛΛΥΜΕΝΟΥ ΕΠ' ΕΜΕ ΕΛΘΟΙ, ΣΤΟΜΑ ΔΕ ΧΗΡΑΣ ΜΕ ΕΥΛΟΓΗΣΕ.

ΙΩΒ. 29,14 ΔΙΚΑΙΟΣΥΝΗΝ ΔΕ ΕΝΔΕΔΥΚΕΙΝ, ΗΜΦΙΑΣΑΜΗΝ ΔΕ ΚΡΙΜΑ ΙΣΑ ΔΙΠΛΟΪΔΙ.

ΙΩΒ. 29,15 ΟΦΘΑΛΜΟΣ ΗΜΗΝ ΤΥΦΛΩΝ, ΠΟΥΣ ΔΕ ΧΩΛΩΝ.

ΙΩΒ. 29,16 ΕΓΩ ΗΜΗΝ ΠΑΤΗΡ ΑΔΥΝΑΤΩΝ, ΔΙΚΗΝ ΔΕ ΗΝ ΟΥΚ ΗΔΕΙΝ ΕΞΙΧΝΙΑΣΑ·

ΙΩΒ. 29,17 ΣΥΝΕΤΡΙΨΑ ΔΕ ΜΥΛΑΣ ΑΔΙΚΩΝ, ΕΚ ΜΕΣΟΥ ΤΩΝ ΟΔΟΝΤΩΝ ΑΥΤΩΝ ΑΡΠΑΓΜΑ ΕΞΗΡΠΑΣΑ.

ΙΩΒ. 29,18 ΕΙΠΑ ΔΕ· Η ΗΛΙΚΙΑ ΜΟΥ ΓΗΡΑΣΕΙ ΩΣΠΕΡ ΣΤΕΛΕΧΟΣ ΦΟΙΝΙΚΟΣ, ΠΟΛΥΝ ΧΡΟΝΟΝ ΒΙΩΣΩ·

ΙΩΒ. 29,19 Η ΡΙΖΑ ΔΙΗΝΟΙΚΤΑΙ ΕΠΙ ΥΔΑΤΟΣ, ΚΑΙ ΔΡΟΣΟΣ ΑΥΛΙΣΘΗΣΕΤΑΙ ΕΝ ΤΩ ΘΕΡΙΣΜΩ ΜΟΥ·

ΙΩΒ. 29,20 Η ΔΟΞΑ ΜΟΥ ΚΕΝΗ ΜΕΤ' ΕΜΟΥ, ΚΑΙ ΤΟ ΤΟΞΟΝ ΜΟΥ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ ΠΟΡΕΥΕΤΑΙ.

ΙΩΒ. 29,21 ΕΜΟΥ ΑΚΟΥΣΑΝΤΕΣ ΠΡΟΣΕΣΧΟΝ, ΕΣΙΩΠΗΣΑΝ ΔΕ ΕΠΙ ΤΗ ΕΜΗ ΒΟΥΛΗ·

ΙΩΒ. 29,22 ΕΠΙ ΤΩ ΕΜΩ ΡΗΜΑΤΙ ΟΥ ΠΡΟΣΕΘΕΝΤΟ, ΠΕΡΙΧΑΡΕΙΣ ΔΕ ΕΓΙΝΟΝΤΟ ΟΠΟΤΑΝ ΑΥΤΟΙΣ ΕΛΑΛΟΥΝ·

ΙΩΒ. 29,23 ΩΣΠΕΡ ΓΗ ΔΙΨΩΣΑ ΠΡΟΣΔΕΧΟΜΕΝΗ ΤΟΝ ΥΕΤΟΝ, ΟΥΤΩΣ ΟΥΤΟΙ ΤΗΝ ΕΜΗΝ ΛΑΛΙΑΝ.

ΙΩΒ. 29,24 ΕΑΝ ΓΕΛΑΣΩ ΠΡΟΣ ΑΥΤΟΥΣ, ΟΥ ΜΗ ΠΙΣΤΕΥΣΩΣΙ, ΚΑΙ ΦΩΣ ΤΟΥ ΠΡΟΣΩΠΟΥ ΜΟΥ ΟΥΚ ΑΠΕΠΙΠΤΕΝ·

ΙΩΒ. 29,25 ΕΞΕΛΕΞΑΜΗΝ ΟΔΟΝ ΑΥΤΩΝ ΚΑΙ ΕΚΑΘΙΣΑ ΑΡΧΩΝ ΚΑΙ ΚΑΤΕΣΚΗΝΟΥΝ ΩΣΕΙ ΒΑΣΙΛΕΥΣ ΕΝ ΜΟΝΟΖΩΝΟΙΣ ΟΝ ΤΡΟΠΟΝ ΠΑΘΕΙΝΟΥΣ ΠΑΡΑΚΑΛΩΝ.

ΙΩΒ 30

ΙΩΒ. 30,1 ΝΥΝΙ ΔΕ ΚΑΤΕΓΕΛΑΣΑΝ ΜΟΥ ΕΛΑΧΙΣΤΟΙ, ΝΥΝ ΝΟΥΘΕΤΟΥΣΙ ΜΕ ΕΝ ΜΕΡΕΙ ΩΝ ΕΞΟΥΔΕΝΟΥΝ ΤΟΥΣ ΠΑΤΕΡΑΣ ΑΥΤΩΝ, ΟΥΣ ΟΥΧ ΗΓΗΣΑΜΗΝ ΑΞΙΟΥΣ ΚΥΝΩΝ ΤΩΝ ΕΜΩΝ ΝΟΜΑΔΩΝ.

ΙΩΒ. 30,2 ΚΑΙ ΓΕ ΙΣΧΥΣ ΧΕΙΡΩΝ ΑΥΤΩΝ ΙΝΑΤΙ ΜΟΙ; ΕΠ' ΑΥΤΟΥΣ ΑΠΩΛΕΤΟ ΣΥΝΤΕΛΕΙΑ.

ΙΩΒ. 30,3 ΕΝ ΕΝΔΕΙΑ ΚΑΙ ΛΙΜΩ ΑΓΟΝΟΣ· ΟΙ ΦΕΥΓΟΝΤΕΣ ΑΝΥΔΡΟΝ ΕΧΘΕΣ ΣΥΝΟΧΗΝ ΚΑΙ ΤΑΛΑΙΠΩΡΙΑΝ,

ΙΩΒ. 30,4 ΟΙ ΠΕΡΙΚΥΚΛΟΥΝΤΕΣ ΑΛΙΜΑ ΕΠΙ ΗΧΟΥΝΤΙ, ΟΙΤΙΝΕΣ ΑΛΙΜΑ ΗΝ ΑΥΤΩΝ ΤΑ ΣΙΤΑ, ΑΤΙΜΟΙ ΔΕ ΚΑΙ ΠΕΦΑΥΛΙΣΜΕΝΟΙ, ΕΝΔΕΕΙΣ ΠΑΝΤΟΣ ΑΓΑΘΟΥ, ΟΙ ΚΑΙ ΡΙΖΑΣ ΞΥΛΩΝ ΕΜΑΣΣΩΝΤΟ ΥΠΟ ΛΙΜΟΥ ΜΕΓΑΛΟΥ.

ΙΩΒ. 30,5 ΕΠΑΝΕΣΤΗΣΑΝ ΜΟΙ ΚΛΕΠΤΑΙ,

ΙΩΒ. 30,6 ΩΝ ΟΙ ΟΙΚΟΙ ΑΥΤΩΝ ΗΣΑΝ ΤΡΩΓΛΑΙ ΠΕΤΡΩΝ,

ΙΩΒ. 30,7 ΑΝΑ ΜΕΣΟΝ ΕΥΗΧΩΝ ΒΟΗΣΟΝΤΑΙ· ΟΙ ΥΠΟ ΦΡΥΓΑΝΑ ΑΓΡΙΑ ΔΙΗΤΩΝΤΟ,

ΙΩΒ. 30,8 ΑΦΡΟΝΩΝ ΥΙΟΙ ΚΑΙ ΑΤΙΜΩΝ, ΟΝΟΜΑ ΚΑΙ ΚΛΕΟΣ ΕΣΒΕΣΜΕΝΟΝ ΑΠΟ ΓΗΣ.

ΙΩΒ. 30,9 ΝΥΝΙ ΔΕ ΚΙΘΑΡΑ ΕΓΩ ΕΙΜΙ ΑΥΤΩΝ, ΚΑΙ ΕΜΕ ΘΡΥΛΛΗΜΑ ΕΧΟΥΣΙΝ·

ΙΩΒ. 30,10 ΕΒΔΕΛΥΞΑΝΤΟ ΔΕ ΜΕ ΑΠΟΣΤΑΝΤΕΣ ΜΑΚΡΑΝ ΑΠΟ ΔΕ ΤΟΥ ΠΡΟΣΩΠΟΥ ΜΟΥ ΟΥΚ ΕΦΕΙΣΑΝΤΟ ΠΤΥΕΛΟΝ.

ΙΩΒ. 30,11 ΑΝΟΙΞΑΣ ΓΑΡ ΦΑΡΕΤΡΑΝ ΑΥΤΟΥ ΕΚΑΚΩΣΕ ΜΕ, ΚΑΙ ΧΑΛΙΝΟΝ ΤΟΥ ΠΡΟΣΩΠΟΥ ΜΟΥ ΕΞΑΠΕΣΤΕΙΛΑΝ.

ΙΩΒ. 30,12 ΕΠΙ ΔΕΞΙΩΝ ΒΛΑΣΤΟΥ ΕΞΑΝΕΣΤΗΣΑΝ, ΠΟΔΑ ΑΥΤΩΝ ΕΞΕΤΕΙΝΑΝ ΚΑΙ ΩΔΟΠΟΙΗΣΑΝ ΕΠ' ΕΜΕ ΤΡΙΒΟΥΣ ΑΠΩΛΕΙΑΣ ΑΥΤΩΝ.

ΙΩΒ. 30,13 ΕΞΕΤΡΙΒΗΣΑΝ ΤΡΙΒΟΙ ΜΟΥ, ΕΞΕΔΥΣΑΝ ΓΑΡ ΜΟΥ ΤΗΝ ΣΤΟΛΗΝ· ΒΕΛΕΣΙΝ ΑΥΤΟΥ ΚΑΤΗΚΟΝΤΙΣΕ ΜΕ,

ΙΩΒ. 30,14 ΚΕΧΡΗΤΑΙ ΔΕ ΜΟΙ ΩΣ ΒΟΥΛΕΤΑΙ, ΕΝ ΟΔΥΝΑΙΣ ΠΕΦΥΡΜΑΙ.

ΙΩΒ. 30,15 ΕΠΙΣΤΡΕΦΟΝΤΑΙ ΜΟΥ ΑΙ ΟΔΥΝΑΙ, ΩΧΕΤΟ ΜΟΥ Η ΕΛΠΙΣ ΩΣΠΕΡ ΠΝΕΥΜΑ ΚΑΙ ΩΣΠΕΡ ΝΕΦΟΣ Η ΣΩΤΗΡΙΑ ΜΟΥ.

ΙΩΒ. 30,16 ΚΑΙ ΝΥΝ ΕΠ' ΕΜΕ ΕΚΧΥΘΗΣΕΤΑΙ Η ΨΥΧΗ ΜΟΥ, ΕΧΟΥΣΙ ΔΕ ΜΕ ΗΜΕΡΑΙ ΟΔΥΝΩΝ·

ΙΩΒ. 30,17 ΝΥΚΤΙ ΔΕ ΜΟΥ ΤΑ ΟΣΤΑ ΣΥΓΚΕΧΥΤΑΙ, ΤΑ ΔΕ ΝΕΥΡΑ ΜΟΥ ΔΙΑΛΕΛΥΤΑΙ.

ΙΩΒ. 30,18 ΕΝ ΠΟΛΛΗ ΙΣΧΥΪ ΕΠΕΛΑΒΕΤΟ ΜΟΥ ΤΗΣ ΣΤΟΛΗΣ, ΩΣΠΕΡ ΤΟ ΠΕΡΙΣΤΟΜΙΟΝ ΤΟΥ ΧΙΤΩΝΟΣ ΜΟΥ ΠΕΡΙΕΣΧΕ ΜΕ.

ΙΩΒ. 30,19 ΗΓΗΣΑΙ ΔΕ ΜΕ ΙΣΑ ΠΗΛΩ, ΕΝ ΓΗ ΚΑΙ ΣΠΟΔΩ ΜΟΥ Η ΜΕΡΙΣ·

ΙΩΒ. 30,20 ΚΕΚΡΑΓΑ ΔΕ ΠΡΟΣ ΣΕ ΚΑΙ ΟΥΚ ΑΚΟΥΕΙΣ ΜΟΥ, ΕΣΤΗΣΑΝ ΔΕ ΚΑΙ ΚΑΤΕΝΟΗΣΑΝ ΜΕ·

ΙΩΒ. 30,21 ΕΠΕΒΗΣ ΔΕ ΜΟΙ ΑΝΕΛΕΗΜΟΝΩΣ, ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΜΕ ΕΜΑΣΤΙΓΩΣΑΣ·

ΙΩΒ. 30,22 ΕΤΑΞΑΣ ΔΕ ΜΕ ΕΝ ΟΔΥΝΑΙΣ, ΚΑΙ ΑΠΕΡΡΙΨΑΣ ΜΕ ΑΠΟ ΣΩΤΗΡΙΑΣ.

ΙΩΒ. 30,23 ΟΙΔΑ ΓΑΡ ΟΤΙ ΘΑΝΑΤΟΣ ΜΕ ΕΚΤΡΙΨΕΙ, ΟΙΚΙΑ ΓΑΡ ΠΑΝΤΙ ΘΝΗΤΩ ΓΗ.

ΙΩΒ. 30,24 ΕΙ ΓΑΡ ΟΦΕΛΟΝ ΔΥΝΑΙΜΗΝ ΕΜΑΥΤΟΝ ΧΕΙΡΩΣΑΣΘΑΙ, Η ΔΕΗΘΕΙΣ ΓΕ ΕΤΕΡΟΥ, ΚΑΙ ΠΟΙΗΣΕΙ ΜΟΙ ΤΟΥΤΟ.

ΙΩΒ. 30,25 ΕΓΩ ΔΕ ΕΠΙ ΠΑΝΤΙ ΑΔΥΝΑΤΩ ΕΚΛΑΥΣΑ, ΕΣΤΕΝΑΞΑ ΙΔΩΝ ΑΝΔΡΑ ΕΝ ΑΝΑΓΚΑΙΣ.

ΙΩΒ. 30,26 ΕΓΩ ΔΕ ΕΠΕΧΩΝ ΑΓΑΘΟΙΣ, ΙΔΟΥ ΣΥΝΗΝΤΗΣΑΝ ΜΟΙ ΜΑΛΛΟΝ ΗΜΕΡΑΙ ΚΑΚΩΝ.

ΩΙΩΒ. 30,27 Η ΚΟΙΛΙΑ ΜΟΥ ΕΞΕΖΕΣΕ ΚΑΙ ΟΥ ΣΙΩΠΗΣΕΤΑΙ, ΠΡΟΕΦΘΑΣΑΝ ΜΕ ΗΜΕΡΑΙ ΠΤΩΧΕΙΑΣ.

ΙΩΒ. 30,28 ΣΤΕΝΩΝ ΠΕΠΟΡΕΥΜΑΙ ΑΝΕΥ ΦΙΜΟΥ, ΕΣΤΗΚΑ ΔΕ ΕΝ ΕΚΚΛΗΣΙΑ ΚΕΚΡΑΓΩΣ.

ΙΩΒ. 30,29 ΑΔΕΛΦΟΣ ΓΕΓΟΝΑ ΣΕΙΡΗΝΩΝ, ΕΤΑΙΡΟΣ ΔΕ ΣΤΡΟΥΘΩΝ.

ΙΩΒ. 30,30 ΤΟ ΔΕ ΔΕΡΜΑ ΜΟΥ ΕΣΚΟΤΩΤΑΙ ΜΕΓΑΛΩΣ, ΤΑ ΔΕ ΟΣΤΑ ΜΟΥ ΑΠΟ ΚΑΥΜΑΤΟΣ.

ΙΩΒ. 30,31 ΑΠΕΒΗ ΔΕ ΕΙΣ ΠΕΝΘΟΣ ΜΟΥ Η ΚΙΘΑΡΑ, Ο ΔΕ ΨΑΛΜΟΣ ΜΟΥ ΕΙΣ ΚΛΑΥΘΜΟΝ ΕΜΟΙ.

ΙΩΒ 31

ΙΩΒ. 31,1 ΔΙΑΘΗΚΗΝ ΕΘΕΜΗΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΜΟΥ ΚΑΙ ΟΥ ΣΥΝΗΣΩ ΕΠΙ ΠΑΡΘΕΝΟΝ.

ΙΩΒ. 31,2 ΚΑΙ ΤΙ ΕΜΕΡΙΣΕΝ Ο ΘΕΟΣ ΑΝΩΘΕΝ ΚΑΙ ΚΛΗΡΟΝΟΜΙΑ ΙΚΑΝΟΥ ΕΞ ΥΨΙΣΤΩΝ;

ΙΩΒ. 31,3 ΟΥΧΙ ΑΠΩΛΕΙΑ ΤΩ ΑΔΙΚΩ ΚΑΙ ΑΠΑΛΛΟΤΡΙΩΣΙΣ ΤΟΙΣ ΠΟΙΟΥΣΙΝ ΑΝΟΜΙΑΝ;

ΙΩΒ. 31,4 ΟΥΧΙ ΑΥΤΟΣ ΟΨΕΤΑΙ ΟΔΟΝ ΜΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΔΙΑΒΗΜΑΤΑ ΜΟΥ ΕΞΑΡΙΘΜΗΣΕΤΑΙ;

ΙΩΒ. 31,5 ΕΙ ΔΕ ΗΜΗΝ ΠΕΠΟΡΕΥΜΕΝΟΣ ΜΕΤΑ ΓΕΛΟΙΑΣΤΩΝ, ΕΙ ΔΕ ΚΑΙ ΕΣΠΟΥΔΑΣΕΝ Ο ΠΟΥΣ ΜΟΥ ΕΙΣ ΔΟΛΟΝ·

ΙΩΒ. 31,6 ΕΣΤΑΜΑΙ ΓΑΡ ΕΝ ΖΥΓΩ ΔΙΚΑΙΩ, ΟΙΔΕ ΔΕ Ο ΚΥΡΙΟΣ ΤΗΝ ΑΚΑΚΙΑΝ ΜΟΥ.

ΙΩΒ. 31,7 ΕΙ ΕΞΕΚΛΙΝΕΝ Ο ΠΟΥΣ ΜΟΥ ΕΚ ΤΗΣ ΟΔΟΥ, ΕΙ ΔΕ ΚΑΙ ΤΩ ΟΦΘΑΛΜΩ ΕΠΗΚΟΛΟΥΘΗΣΕΝ Η ΚΑΡΔΙΑ ΜΟΥ, ΕΙ ΔΕ ΚΑΙ ΤΑΙΣ ΧΕΡΣΙ ΜΟΥ ΗΨΑΜΗΝ ΔΩΡΩΝ,

ΙΩΒ. 31,8 ΣΠΕΙΡΑΙΜΙ ΑΡΑ ΚΑΙ ΑΛΛΟΙ ΦΑΓΟΙΣΑΝ, ΑΡΡΙΖΟΣ ΔΕ ΓΕΝΟΙΜΗΝ ΕΠΙ ΓΗΣ.

ΙΩΒ. 31,9 ΕΙ ΕΞΗΚΟΛΟΥΘΗΣΕΝ Η ΚΑΡΔΙΑ ΜΟΥ ΓΥΝΑΙΚΙ ΑΝΔΡΟΣ ΕΤΕΡΟΥ, ΕΙ ΚΑΙ ΕΓΚΑΘΕΤΟΣ ΕΓΕΝΟΜΗΝ ΕΠΙ ΘΥΡΑΙΣ ΑΥΤΗΣ,

ΙΩΒ. 31,10 ΑΡΕΣΑΙ ΑΡΑ ΚΑΙ Η ΓΥΝΗ ΜΟΥ ΕΤΕΡΩ, ΤΑ ΔΕ ΝΗΠΙΑ ΜΟΥ ΤΑΠΕΙΝΩΘΕΙΗ·

ΙΩΒ. 31,11 ΘΥΜΟΣ ΓΑΡ ΟΡΓΗΣ ΑΚΑΤΑΣΧΕΤΟΣ ΤΟ ΜΙΑΝΑΙ ΑΝΔΡΟΣ ΓΥΝΑΙΚΑ·

ΙΩΒ. 31,12 ΠΥΡ ΓΑΡ ΕΣΤΙ ΚΑΙΟΜΕΝΟΝ ΕΠΙ ΠΑΝΤΩΝ ΤΩΝ ΜΕΡΩΝ, ΟΥ Δ' ΑΝ ΕΠΕΛΘΗ ΕΚ ΡΙΖΩΝ ΑΠΩΛΕΣΕΝ.

ΙΩΒ. 31,13 ΕΙ ΔΕ ΚΑΙ ΕΦΑΥΛΙΣΑ ΚΡΙΜΑ ΘΕΡΑΠΟΝΤΟΣ ΜΟΥ Η ΘΕΡΑΠΑΙΝΗΣ, ΚΡΙΝΟΜΕΝΩΝ ΑΥΤΩΝ ΠΡΟΣ ΜΕ,

ΙΩΒ. 31,14 ΤΙ ΓΑΡ ΠΟΙΗΣΩ, ΕΑΝ ΕΤΑΣΙΝ ΜΟΥ ΠΟΙΗΤΑΙ Ο ΚΥΡΙΟΣ; ΕΑΝ ΔΕ ΚΑΙ ΕΠΙΣΚΟΠΗΝ, ΤΙΝΑ ΑΠΟΚΡΙΣΙΝ ΠΟΙΗΣΟΜΑΙ;

ΙΩΒ. 31,15 ΠΟΤΕΡΟΝ ΟΥΧ ΩΣ ΚΑΙ ΕΓΩ ΕΓΕΝΟΜΗΝ ΕΝ ΓΑΣΤΡΙ, ΚΑΙ ΕΚΕΙΝΟΙ ΓΕΓΟΝΑΣΙ; ΓΕΓΟΝΑΜΕΝ ΔΕ ΕΝ ΤΗ ΑΥΤΗ ΚΟΙΛΙΑ.

ΙΩΒ. 31,16 ΑΔΥΝΑΤΟΙ ΔΕ ΧΡΕΙΑΝ, ΗΝ ΠΟΤΕ ΕΙΧΟΝ, ΟΥΚ ΑΠΕΤΥΧΟΝ, ΧΗΡΑΣ ΔΕ ΤΟΝ ΟΦΘΑΛΜΟΝ ΟΥΚ ΕΞΕΤΗΞΑ.

ΙΩΒ. 31,17 ΕΙ ΔΕ ΚΑΙ ΤΟΝ ΨΩΜΟΝ ΜΟΥ ΕΦΑΓΟΝ ΜΟΝΟΣ ΚΑΙ ΟΥΧΙ ΟΡΦΑΝΩ ΜΕΤΕΔΩΚΑ·

ΙΩΒ. 31,18 ΟΤΙ ΕΚ ΝΕΟΤΗΤΟΣ ΜΟΥ ΕΞΕΤΡΕΦΟΝ ΩΣ ΠΑΤΗΡ, ΚΑΙ ΕΚ ΓΑΣΤΡΟΣ ΜΗΤΡΟΣ ΜΟΥ ΩΔΗΓΗΣΑ·

ΙΩΒ. 31,19 ΕΙ ΔΕ ΚΑΙ ΥΠΕΡΕΙΔΟΝ ΓΥΜΝΟΝ ΑΠΟΛΛΥΜΕΝΟΝ ΚΑΙ ΟΥΚ ΗΜΦΙΑΣΑ ΑΥΤΟΝ,

ΙΩΒ. 31,20 ΑΔΥΝΑΤΟΙ ΔΕ ΕΙ ΜΗ ΕΥΛΟΓΗΣΑΝ ΜΕ, ΑΠΟ ΔΕ ΚΟΥΡΑΣ ΑΜΝΩΝ ΜΟΥ ΕΘΕΡΜΑΝΘΗΣΑΝ ΟΙ ΩΜΟΙ ΑΥΤΩΝ·

ΙΩΒ. 31,21 ΕΙ ΕΠΗΡΑ ΟΡΦΑΝΩ ΧΕΙΡΑ, ΠΕΠΟΙΘΩΣ ΟΤΙ ΠΟΛΛΗ ΜΟΙ ΒΟΗΘΕΙΑ ΠΕΡΙΕΣΤΙΝ,

ΙΩΒ. 31,22 ΑΠΟΣΤΑΙΗ ΑΡΑ Ο ΩΜΟΣ ΜΟΥ ΑΠΟ ΤΗΣ ΚΛΕΙΔΟΣ, Ο ΔΕ ΒΡΑΧΙΩΝ ΜΟΥ ΑΠΟ ΤΟΥ ΑΓΚΩΝΟΣ ΣΥΝΤΡΙΒΕΙΗ.

ΙΩΒ. 31,23 ΦΟΒΟΣ ΓΑΡ ΚΥΡΙΟΥ ΣΥΝΕΣΧΕ ΜΕ, ΑΠΟ ΤΟΥ ΛΗΜΜΑΤΟΣ ΑΥΤΟΥ ΟΥΧ ΥΠΟΙΣΩ.

ΙΩΒ. 31,24 ΕΙ ΕΤΑΞΑ ΧΡΥΣΙΟΝ ΕΙΣ ΧΟΥΝ ΜΟΥ, ΕΙ ΔΕ ΚΑΙ ΛΙΘΩ ΠΟΛΥΤΕΛΕΙ ΕΠΕΠΟΙΘΗΣΑ,

ΙΩΒ. 31,25 ΕΙ ΔΕ ΚΑΙ ΕΥΦΡΑΝΘΗΝ ΠΟΛΛΟΥ ΠΛΟΥΤΟΥ ΜΟΙ ΓΕΝΟΜΕΝΟΥ, ΕΙ ΔΕ ΚΑΙ ΕΠ' ΑΝΑΡΙΘΜΗΤΟΙΣ ΕΘΕΜΗΝ ΧΕΙΡΑ ΜΟΥ·

ΙΩΒ. 31,26 Η ΟΥΧ ΟΡΩ ΜΕΝ ΗΛΙΟΝ ΤΟΝ ΕΠΙΦΑΥΣΚΟΝΤΑ ΕΚΛΕΙΠΟΝΤΑ, ΣΕΛΗΝΗΝ ΔΕ ΦΘΙΝΟΥΣΑΝ; ΟΥ ΓΑΡ ΕΠ' ΑΥΤΟΙΣ ΕΣΤΙΝ.

ΙΩΒ. 31,27 ΚΑΙ ΕΙ ΗΠΑΤΗΘΗ ΛΑΘΡΑ Η ΚΑΡΔΙΑ ΜΟΥ, ΕΙ ΔΕ ΧΕΙΡΑ ΜΟΥ ΕΠΙΘΕΙΣ ΕΠΙ ΣΤΟΜΑΤΙ ΜΟΥ ΕΦΙΛΗΣΑ,

ΙΩΒ. 31,28 ΚΑΙ ΤΟΥΤΟ ΜΟΙ ΑΡΑ ΑΝΟΜΙΑ Η ΜΕΓΙΣΤΗ ΛΟΓΙΣΘΕΙΗ, ΟΤΙ ΕΨΕΥΣΑΜΗΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΥΨΙΣΤΟΥ.

ΙΩΒ. 31,29 ΕΙ ΔΕ ΚΑΙ ΕΠΙΧΑΡΗΣ ΕΓΕΝΟΜΗΝ ΠΤΩΜΑΤΙ ΕΧΘΡΩΝ ΜΟΥ ΚΑΙ ΕΙΠΕΝ Η ΚΑΡΔΙΑ ΜΟΥ· ΕΥΓΕ,

ΙΩΒ. 31,30 ΑΚΟΥΣΑΙ ΑΡΑ ΤΟ ΟΥΣ ΜΟΥ ΤΗΝ ΚΑΤΑΡΑΝ ΜΟΥ, ΘΡΥΛΛΗΘΕΙΗΝ ΔΕ ΑΡΑ ΥΠΟ ΛΑΟΥ ΜΟΥ ΚΑΚΟΥΜΕΝΟΣ.

ΙΩΒ. 31,31 ΕΙ ΔΕ ΚΑΙ ΠΟΛΛΑΚΙΣ ΕΙΠΟΝ ΑΙ ΘΕΡΑΠΑΙΝΑΙ ΜΟΥ· ΤΙΣ ΑΝ ΔΩΗ ΗΜΙΝ ΤΩΝ ΣΑΡΚΩΝ ΑΥΤΟΥ ΠΛΗΣΘΗΝΑΙ; ΛΙΑΝ ΜΟΥ ΧΡΗΣΤΟΥ ΟΝΤΟΣ·

ΙΩΒ. 31,32 ΕΞΩ ΔΕ ΟΥΚ ΗΥΛΙΖΕΤΟ ΞΕΝΟΣ, Η ΔΕ ΘΥΡΑ ΜΟΥ ΠΑΝΤΙ ΕΛΘΟΝΤΙ ΑΝΕΩΚΤΟ.

ΙΩΒ. 31,33 ΕΙ ΔΕ ΚΑΙ ΑΜΑΡΤΩΝ ΑΚΟΥΣΙΩΣ ΕΚΡΥΨΑ ΤΗΝ ΑΜΑΡΤΙΑΝ ΜΟΥ,

ΙΩΒ. 31,34 ΟΥ ΓΑΡ ΔΙΕΤΡΑΠΗΝ ΠΟΛΥΟΧΛΙΑΝ ΠΛΗΘΟΥΣ ΤΟΥ ΜΗ ΕΞΑΓΟΡΕΥΣΑΙ ΕΝΩΠΙΟΝ ΑΥΤΩΝ· ΕΙ ΔΕ ΚΑΙ ΕΙΑΣΑ ΑΔΥΝΑΤΟΝ ΕΞΕΛΘΕΙΝ ΘΥΡΑΝ ΜΟΥ ΚΟΛΠΩ ΚΕΝΩ,

ΙΩΒ. 31,35 ΤΙΣ ΔΩΗ ΑΚΟΥΟΝΤΑ ΜΟΥ; ΧΕΙΡΑ ΔΕ ΚΥΡΙΟΥ ΕΙ ΜΗ ΕΔΕΔΟΙΚΕΙΝ, ΣΥΓΓΡΑΦΗΝ ΔΕ, ΗΝ ΕΙΧΟΝ ΚΑΤΑ ΤΙΝΟΣ,

ΙΩΒ. 31,36 ΕΠ' ΩΜΟΙΣ ΑΝ ΠΕΡΙΘΕΜΕΝΟΣ ΣΤΕΦΑΝΟΝ ΑΝΕΓΙΝΩΣΚΟΝ,

ΙΩΒ. 31,37 ΚΑΙ ΕΙ ΜΗ ΡΗΞΑΣ ΑΥΤΗΝ ΑΠΕΔΩΚΑ, ΟΥΘΕΝ ΛΑΒΩΝ ΠΑΡΑ ΧΡΕΩΦΕΙΛΕΤΟΥ·

ΙΩΒ. 31,38 ΕΙ ΕΠ' ΕΜΟΙ ΠΟΤΕ Η ΓΗ ΕΣΤΕΝΑΞΕΝ, ΕΙ ΔΕ ΚΑΙ ΟΙ ΑΥΛΑΚΕΣ ΑΥΤΗΣ ΕΚΛΑΥΣΑΝ ΟΜΟΘΥΜΑΔΟΝ,

ΙΩΒ. 31,39 ΕΙ ΔΕ ΚΑΙ ΤΗΝ ΙΣΧΥΝ ΑΥΤΗΣ ΕΦΑΓΟΝ ΜΟΝΟΣ ΑΝΕΥ ΤΙΜΗΣ, ΕΙ ΔΕ ΚΑΙ ΨΥΧΗΝ ΚΥΡΙΟΥ ΤΗΣ ΓΗΣ ΕΚΒΑΛΩΝ ΕΛΥΠΗΣΑ,

ΙΩΒ. 31,40 ΑΝΤΙ ΠΥΡΟΥ ΑΡΑ ΕΞΕΛΘΟΙ ΜΟΙ ΚΝΙΔΗ, ΑΝΤΙ ΔΕ ΚΡΙΘΗΣ ΒΑΤΟΣ. ΚΑΙ ΕΠΑΥΣΑΤΟ ΙΩΒ ΡΗΜΑΣΙΝ.

ΙΩΒ 32

ΙΩΒ. 32,1 ΗΣΥΧΑΣΑΝ ΔΕ ΚΑΙ ΟΙ ΤΡΕΙΣ ΦΙΛΟΙ ΑΥΤΟΥ ΕΤΙ ΑΝΤΕΙΠΕΙΝ ΙΩΒ, ΗΝ ΓΑΡ ΙΩΒ ΔΙΚΑΙΟΣ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ.

ΙΩΒ. 32,2 ΩΡΓΙΣΘΗ ΔΕ ΕΛΙΟΥΣ Ο ΤΟΥ ΒΑΡΑΧΙΗΛ Ο ΒΟΥΖΙΤΗΣ ΕΚ ΤΗΣ ΣΥΓΓΕΝΕΙΑΣ ΡΑΜ ΤΗΣ ΑΥΣΙΤΙΔΟΣ ΧΩΡΑΣ· ΩΡΓΙΣΘΗ ΔΕ ΤΩ ΙΩΒ ΣΦΟΔΡΑ, ΔΙΟΤΙ ΑΠΕΦΗΝΕΝ ΕΑΥΤΟΝ ΔΙΚΑΙΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ.

ΙΩΒ. 32,3 ΚΑΙ ΚΑΤΑ ΤΩΝ ΤΡΙΩΝ ΔΕ ΦΙΛΩΝ ΩΡΓΙΣΘΗ ΣΦΟΔΡΑ, ΔΙΟΤΙ ΟΥΚ ΗΔΥΝΗΘΗΣΑΝ ΑΠΟΚΡΙΘΗΝΑΙ ΑΝΤΙΘΕΤΑ ΙΩΒ ΚΑΙ ΕΘΕΝΤΟ ΑΥΤΟΝ ΕΙΝΑΙ ΑΣΕΒΗ.

ΙΩΒ. 32,4 ΕΛΙΟΥΣ ΔΕ ΥΠΕΜΕΙΝΕ ΔΟΥΝΑΙ ΑΠΟΚΡΙΣΙΝ ΙΩΒ, ΟΤΙ ΠΡΕΣΒΥΤΕΡΟΙ ΑΥΤΟΥ ΕΙΣΙΝ ΗΜΕΡΑΙΣ.

ΙΩΒ. 32,5 ΚΑΙ ΕΙΔΕΝ ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΑΠΟΚΡΙΣΙΣ ΕΝ ΣΤΟΜΑΤΙ ΤΩΝ ΤΡΙΩΝ ΑΝΔΡΩΝ, ΚΑΙ ΕΘΥΜΩΘΗ ΟΡΓΗ ΑΥΤΟΥ.

ΙΩΒ. 32,6 ΥΠΟΛΑΒΩΝ ΔΕ ΕΛΙΟΥΣ Ο ΤΟΥ ΒΑΡΑΧΙΗΛ Ο ΒΟΥΖΙΤΗΣ ΕΙΠΕ· ΝΕΩΤΕΡΟΣ ΜΕΝ ΕΙΜΙ ΤΩ ΧΡΟΝΩ, ΥΜΕΙΣ ΔΕ ΕΣΤΕ ΠΡΕΣΒΥΤΕΡΟΙ· ΔΙΟ ΗΣΥΧΑΣΑ ΦΟΒΗΘΕΙΣ ΤΟΥ ΥΜΙΝ ΑΝΑΓΓΕΙΛΑΙ ΤΗΝ ΕΜΑΥΤΟΥ ΕΠΙΣΤΗΜΗΝ.

ΙΩΒ. 32,7 ΕΙΠΑ ΔΕ ΟΤΙ ΟΥΧ Ο ΧΡΟΝΟΣ ΕΣΤΙΝ Ο ΛΑΛΩΝ, ΕΝ ΠΟΛΛΟΙΣ ΔΕ ΕΤΕΣΙ ΟΙΔΑΣΙ ΣΟΦΙΑΝ,

ΙΩΒ. 32,8 ΑΛΛΑ ΠΝΕΥΜΑ ΕΣΤΙΝ ΕΝ ΒΡΟΤΟΙΣ, ΠΝΟΗ ΔΕ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΕΣΤΙΝ Η ΔΙΔΑΣΚΟΥΣΑ·

ΙΩΒ. 32,9 ΟΥΧ ΟΙ ΠΟΛΥΧΡΟΝΙΟΙ ΕΙΣΙ ΣΟΦΟΙ, ΟΥΔ' ΟΙ ΓΕΡΟΝΤΕΣ ΟΙΔΑΣΙ ΚΡΙΜΑ.

ΙΩΒ. 32,10 ΔΙΟ ΕΙΠΑ· ΑΚΟΥΣΑΤΕ ΜΟΥ, ΚΑΙ ΑΝΑΓΓΕΛΩ ΥΜΙΝ Α ΟΙΔΑ.

ΙΩΒ. 32,11 ΕΝΩΤΙΖΕΣΘΕ ΜΟΥ ΤΑ ΡΗΜΑΤΑ· ΕΡΩ ΓΑΡ ΥΜΩΝ ΑΚΟΥΟΝΤΩΝ, ΑΧΡΙΣ ΟΥ ΕΤΑΣΗΤΕ ΛΟΓΟΥΣ,

ΙΩΒ. 32,12 ΚΑΙ ΜΕΧΡΙ ΥΜΩΝ ΣΥΝΗΣΩ. ΚΑΙ ΙΔΟΥ ΟΥΚ ΗΝ ΤΩ ΙΩΒ ΕΛΕΓΧΩΝ ΑΝΤΑΠΟΚΡΙΝΟΜΕΝΟΣ ΡΗΜΑΤΑ ΑΥΤΟΥ ΕΞ ΥΜΩΝ,

ΙΩΒ. 32,13 ΙΝΑ ΜΗ ΕΙΠΗΤΕ· ΕΥΡΟΜΕΝ ΣΟΦΙΑΝ ΚΥΡΙΩ ΠΡΟΣΘΕΜΕΝΟΙ·

ΙΩΒ. 32,14 ΑΝΘΡΩΠΩ ΔΕ ΕΠΕΤΡΕΨΑΤΕ ΛΑΛΗΣΑΙ ΤΟΙΑΥΤΑ ΡΗΜΑΤΑ.

ΙΩΒ. 32,15 ΕΠΤΟΗΘΗΣΑΝ, ΟΥΚ ΑΠΕΚΡΙΘΗΣΑΝ ΕΤΙ, ΕΠΑΛΑΙΩΣΑΝ ΕΞ ΑΥΤΩΝ ΛΟΓΟΥΣ.

ΙΩΒ. 32,16 ΥΠΕΜΕΙΝΑ, ΟΥ ΓΑΡ ΕΛΑΛΗΣΑΝ· ΟΤΙ ΕΣΤΗΣΑΝ, ΟΥΚ ΑΠΕΚΡΙΘΗΣΑΝ.

ΙΩΒ. 32,17 ΥΠΟΛΑΒΩΝ ΔΕ ΕΛΙΟΥΣ ΛΕΓΕΙ· ΠΑΛΙΝ ΛΑΛΗΣΩ·

ΙΩΒ. 32,18 ΠΛΗΡΗΣ ΓΑΡ ΕΙΜΙ ΡΗΜΑΤΩΝ, ΟΛΕΚΕΙ ΓΑΡ ΜΕ ΤΟ ΠΝΕΥΜΑ ΤΗΣ ΓΑΣΤΡΟΣ·

ΙΩΒ. 32,19 Η ΔΕ ΓΑΣΤΗΡ ΜΟΥ ΩΣΠΕΡ ΑΣΚΟΣ ΓΛΕΥΚΟΥΣ ΖΕΩΝ ΔΕΔΕΜΕΝΟΣ Η ΩΣΠΕΡ ΦΥΣΗΤΗΡ ΧΑΛΚΕΩΣ ΕΡΡΗΓΩΣ.

ΙΩΒ. 32,20 ΛΑΛΗΣΩ, ΙΝΑ ΑΝΑΠΑΥΣΩΜΑΙ ΑΝΟΙΞΑΣ ΤΑ ΧΕΙΛΗ·

ΙΩΒ. 32,21 ΑΝΘΡΩΠΟΝ ΓΑΡ ΟΥ ΜΗ ΑΙΣΧΥΝΘΩ, ΑΛΛΑ ΜΗΝ ΟΥΔΕ ΒΡΟΤΟΝ ΟΥ ΜΗ ΕΝΤΡΑΠΩ·

ΙΩΒ. 32,22 ΟΥ ΓΑΡ ΕΠΙΣΤΑΜΑΙ ΘΑΥΜΑΣΑΙ ΠΡΟΣΩΠΑ· ΕΙ ΔΕ ΜΗ, ΚΑΙ ΕΜΕ ΣΗΤΕΣ ΕΔΟΝΤΑΙ.

ΙΩΒ 33

ΙΩΒ. 33,1 ΟΥ ΜΗΝ ΔΕ ΑΛΛΑ ΑΚΟΥΣΟΝ, ΙΩΒ, ΤΑ ΡΗΜΑΤΑ ΜΟΥ ΚΑΙ ΛΑΛΙΑΝ ΕΝΩΤΙΖΟΥ ΜΟΥ·

ΙΩΒ. 33,2 ΙΔΟΥ ΓΑΡ ΗΝΟΙΞΑ ΤΟ ΣΤΟΜΑ ΜΟΥ, ΚΑΙ ΕΛΑΛΗΣΕΝ Η ΓΛΩΣΣΑ ΜΟΥ.

ΙΩΒ. 33,3 ΚΑΘΑΡΑ ΜΟΥ Η ΚΑΡΔΙΑ ΡΗΜΑΣΙ, ΣΥΝΕΣΙΣ ΔΕ ΧΕΙΛΕΩΝ ΜΟΥ ΚΑΘΑΡΑ ΝΟΗΣΕΙ.

ΙΩΒ. 33,4 ΠΝΕΥΜΑ ΘΕΙΟΝ ΤΟ ΠΟΙΗΣΑΝ ΜΕ, ΠΝΟΗ ΔΕ ΠΑΝΤΟΚΡΑΤΟΡΟΣ Η ΔΙΔΑΣΚΟΥΣΑ ΜΕ.

ΙΩΒ. 33,5 ΕΑΝ ΔΥΝΗ, ΔΟΣ ΜΟΙ ΑΠΟΚΡΙΣΙΝ ΠΡΟΣ ΤΑΥΤΑ· ΥΠΟΜΕΙΝΟΝ, ΣΤΗΘΙ ΚΑΤ' ΕΜΕ ΚΑΙ ΕΓΩ ΚΑΤΑ ΣΕ.

ΙΩΒ. 33,6 ΕΚ ΠΗΛΟΥ ΔΙΗΡΤΙΣΑΙ ΣΥ ΩΣ ΚΑΙ ΕΓΩ, ΕΚ ΤΟΥ ΑΥΤΟΥ ΔΙΗΡΤΙΣΜΕΘΑ.

ΙΩΒ. 33,7 ΟΥΧ Ο ΦΟΒΟΣ ΜΟΥ ΣΕ ΣΤΡΟΒΗΣΕΙ, ΟΥΔΕ Η ΧΕΙΡ ΜΟΥ ΒΑΡΕΙΑ ΕΣΤΑΙ ΕΠΙ ΣΟΙ.

ΙΩΒ. 33,8 ΠΛΗΝ ΕΙΠΑΣ ΕΝ ΩΣΙ ΜΟΥ, ΦΩΝΗΝ ΡΗΜΑΤΩΝ ΣΟΥ ΑΚΗΚΟΑ,

ΙΩΒ. 33,9 ΔΙΟΤΙ ΛΕΓΕΙΣ· ΚΑΘΑΡΟΣ ΕΙΜΙ ΟΥΧ ΑΜΑΡΤΩΝ, ΑΜΕΜΠΤΟΣ ΕΙΜΙ, ΟΥ ΓΑΡ ΗΝΟΜΗΣΑ.

ΙΩΒ. 33,10 ΜΕΜΨΙΝ ΔΕ ΚΑΤ' ΕΜΟΥ ΕΥΡΕΝ, ΗΓΗΤΑΙ ΔΕ ΜΕ ΩΣΠΕΡ ΥΠΕΝΑΝΤΙΟΝ·

ΙΩΒ. 33,11 ΕΘΕΤΟ ΔΕ ΕΝ ΞΥΛΩ ΤΟΝ ΠΟΔΑ ΜΟΥ, ΕΦΥΛΑΞΕ ΔΕ ΜΟΥ ΠΑΣΑΣ ΤΑΣ ΟΔΟΥΣ·

ΙΩΒ. 33,12 ΠΩΣ ΓΑΡ ΛΕΓΕΙΣ· ΔΙΚΑΙΟΣ ΕΙΜΙ, ΚΑΙ ΟΥΚ ΕΠΑΚΗΚΟΕ ΜΟΥ; ΑΙΩΝΙΟΣ ΓΑΡ ΕΣΤΙΝ Ο ΕΠΑΝΩ ΒΡΟΤΩΝ.

ΙΩΒ. 33,13 ΛΕΓΕΙΣ ΔΕ· ΔΙΑΤΙ ΤΗΣ ΔΙΚΗΣ ΜΟΥ ΟΥΚ ΕΠΑΚΗΚΟΕ ΜΟΥ ΠΑΝ ΡΗΜΑ;

ΙΩΒ. 33,14 ΕΝ ΓΑΡ ΤΩ ΑΠΑΞ ΛΑΛΗΣΑΙ Ο ΚΥΡΙΟΣ, ΕΝ ΔΕ ΤΩ ΔΕΥΤΕΡΩ

ΙΩΒ. 33,15 ΕΝΥΠΝΙΟΝ, Η ΕΝ ΜΕΛΕΤΗ ΝΥΚΤΕΡΙΝΗ, ΩΣ ΟΤΑΝ ΕΠΙΠΙΠΤΗ ΔΕΙΝΟΣ ΦΟΒΟΣ ΕΠ' ΑΝΘΡΩΠΟΥΣ ΕΠΙ ΝΥΣΤΑΓΜΑΤΩΝ ΕΠΙ ΚΟΙΤΗΣ.

ΙΩΒ. 33,16 ΤΟΤΕ ΑΝΑΚΑΛΥΠΤΕΙ ΝΟΥΝ ΑΝΘΡΩΠΩΝ, ΕΝ ΕΙΔΕΣΙ ΦΟΒΟΥ ΤΟΙΟΥΤΟΙΣ ΑΥΤΟΥΣ ΕΞΕΦΟΒΗΣΕΝ

ΙΩΒ. 33,17 ΑΠΟΣΤΡΕΨΑΙ ΑΝΘΡΩΠΟΝ ΑΠΟ ΑΔΙΚΙΑΣ, ΤΟ ΔΕ ΣΩΜΑ ΑΥΤΟΥ ΑΠΟ ΠΤΩΜΑΤΟΣ ΕΡΡΥΣΑΤΟ.

ΙΩΒ. 33,18 ΕΦΕΙΣΑΤΟ ΔΕ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ ΑΠΟ ΘΑΝΑΤΟΥ ΚΑΙ ΜΗ ΠΕΣΕΙΝ ΑΥΤΟΝ ΕΝ ΠΟΛΕΜΩ.

ΙΩΒ. 33,19 ΠΑΛΙΝ ΔΕ ΗΛΕΓΞΕΝ ΑΥΤΟΝ ΕΠΙ ΜΑΛΑΚΙΑ ΕΠΙ ΚΟΙΤΗΣ ΚΑΙ ΠΛΗΘΟΣ ΟΣΤΩΝ ΑΥΤΟΥ ΕΝΑΡΚΗΣΕ·

ΙΩΒ. 33,20 ΠΑΝ ΔΕ ΒΡΩΤΟΝ ΣΙΤΟΥ ΟΥ ΜΗ ΔΥΝΗΤΑΙ ΠΡΟΣΔΕΞΑΣΘΑΙ ΚΑΙ Η ΨΥΧΗ ΑΥΤΟΥ ΒΡΩΣΙΝ ΕΠΙΘΥΜΗΣΕΙ,

ΙΩΒ. 33,21 ΕΩΣ ΑΝ ΣΑΠΩΣΙΝ ΑΥΤΟΥ ΑΙ ΣΑΡΚΕΣ ΚΑΙ ΑΠΟΔΕΙΞΗ ΤΑ ΟΣΤΑ ΑΥΤΟΥ ΚΕΝΑ·

ΙΩΒ. 33,22 ΗΓΓΙΣΕ ΔΕ ΕΙΣ ΘΑΝΑΤΟΝ Η ΨΥΧΗ ΑΥΤΟΥ, Η ΔΕ ΖΩΗ ΑΥΤΟΥ ΕΝ ΑΔΗ.

ΙΩΒ. 33,23 ΕΑΝ ΩΣΙ ΧΙΛΙΟΙ ΑΓΓΕΛΟΙ ΘΑΝΑΤΗΦΟΡΟΙ, ΕΙΣ ΑΥΤΩΝ ΟΥ ΜΗ ΤΡΩΣΗ ΑΥΤΟΝ· ΕΑΝ ΝΟΗΣΗ ΤΗ ΚΑΡΔΙΑ ΕΠΙΣΤΡΑΦΗΝΑΙ ΠΡΟΣ ΚΥΡΙΟΝ, ΑΝΑΓΓΕΙΛΗ ΔΕ ΑΝΘΡΩΠΩ ΤΗΝ ΕΑΥΤΟΥ ΜΕΜΨΙΝ, ΤΗΝ ΔΕ ΑΝΟΙΑΝ ΑΥΤΟΥ ΔΕΙΞΗ,

ΙΩΒ. 33,24 ΑΝΘΕΞΕΤΑΙ ΤΟΥ ΜΗ ΠΕΣΕΙΝ ΕΙΣ ΘΑΝΑΤΟΝ, ΑΝΑΝΕΩΣΕΙ ΔΕ ΑΥΤΟΥ ΤΟ ΣΩΜΑ ΩΣΠΕΡ ΑΛΟΙΦΗΝ ΕΠΙ ΤΟΙΧΟΥ, ΤΑ ΔΕ ΟΣΤΑ ΑΥΤΟΥ ΕΜΠΛΗΣΕΙ ΜΥΕΛΟΥ·

ΙΩΒ. 33,25 ΑΠΑΛΥΝΕΙ ΔΕ ΑΥΤΟΥ ΤΑΣ ΣΑΡΚΑΣ ΩΣΠΕΡ ΝΗΠΙΟΥ, ΑΠΟΚΑΤΑΣΤΗΣΕΙ ΔΕ ΑΥΤΟΝ ΑΝΔΡΩΘΕΝΤΑ ΕΝ ΑΝΘΡΩΠΟΙΣ.

ΙΩΒ. 33,26 ΕΥΞΑΜΕΝΟΣ ΔΕ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΔΕΚΤΑ ΑΥΤΩ ΕΣΤΑΙ, ΕΙΣΕΛΕΥΣΕΤΑΙ ΠΡΟΣΩΠΩ ΙΛΑΡΩ ΣΥΝ ΕΞΗΓΟΡΙΑ· ΑΠΟΔΩΣΕΙ ΔΕ ΑΝΘΡΩΠΟΙΣ ΔΙΚΑΙΟΣΥΝΗΝ.

ΙΩΒ. 33,27 ΕΙΤΑ ΤΟΤΕ ΑΠΟΜΕΜΨΕΤΑΙ ΑΝΘΡΩΠΟΣ ΑΥΤΟΣ ΕΑΥΤΩ ΛΕΓΟΝ· ΟΙΑ ΣΥΝΕΤΕΛΟΥΝ ΚΑΙ ΟΥΚ ΑΞΙΑ ΗΤΑΣΕ ΜΕ ΩΝ ΗΜΑΡΤΟΝ.

ΙΩΒ. 33,28 ΣΩΣΟΝ ΨΥΧΗΝ ΜΟΥ ΤΟΥ ΜΗ ΕΛΘΕΙΝ ΕΙΣ ΔΙΑΦΘΟΡΑΝ, ΚΑΙ Η ΖΩΗ ΜΟΥ ΦΩΣ ΟΨΕΤΑΙ.

ΙΩΒ. 33,29 ΙΔΟΥ ΤΑΥΤΑ ΠΑΝΤΑ ΕΡΓΑΤΑΙ Ο ΙΣΧΥΡΟΣ ΟΔΟΥΣ ΤΡΕΙΣ ΜΕΤΑ ΑΝΔΡΟΣ.

ΙΩΒ. 33,30 ΚΑΙ ΕΡΡΥΣΑΤΟ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΚ ΘΑΝΑΤΟΥ, ΙΝΑ Η ΖΩΗ ΜΟΥ ΕΝ ΦΩΤΙ ΑΙΝΗ ΑΥΤΟΝ.

ΙΩΒ. 33,31 ΕΝΩΤΙΖΟΥ, ΙΩΒ, ΚΑΙ ΑΚΟΥΕ ΜΟΥ· ΚΩΦΕΥΣΟΝ, ΚΑΙ ΕΓΩ ΕΙΜΙ ΛΑΛΗΣΩ.

ΙΩΒ. 33,32 ΕΙ ΕΙΣΙ ΣΟΙ ΛΟΓΟΙ, ΑΠΟΚΡΙΘΗΤΙ ΜΟΙ· ΛΑΛΗΣΟΝ, ΘΕΛΩ ΓΑΡ ΔΙΚΑΙΩΘΗΝΑΙ ΣΕ.

ΙΩΒ. 33,33 ΕΙ ΜΗ, ΣΥ ΑΚΟΥΣΟΝ ΜΟΥ· ΚΩΦΕΥΣΟΝ ΚΑΙ ΔΙΔΑΞΩ ΣΕ ΣΟΦΙΑΝ.

ΙΩΒ 34

ΙΩΒ. 34,1 ΥΠΟΛΑΒΩΝ ΔΕ ΕΛΙΟΥΣ ΛΕΓΕΙ·

ΙΩΒ. 34,2 ΑΚΟΥΣΑΤΕ ΜΟΥ, ΣΟΦΟΙ· ΕΠΙΣΤΑΜΕΝΟΙ, ΕΝΩΤΙΖΕΣΘΕ ΤΟ ΚΑΛΟΝ·

ΙΩΒ. 34,3 ΟΤΙ ΟΥΣ ΛΟΓΟΥΣ ΔΟΚΙΜΑΖΕΙ, ΚΑΙ ΛΑΡΥΓΞ ΓΕΥΕΤΑΙ ΒΡΩΣΙΝ.

ΙΩΒ. 34,4 ΚΡΙΣΙΝ ΕΛΩΜΕΘΑ ΕΑΥΤΟΙΣ, ΓΝΩΜΕΝ ΑΝΑ ΜΕΣΟΝ ΕΑΥΤΩΝ Ο,ΤΙ ΚΑΛΟΝ.

ΙΩΒ. 34,5 ΟΤΙ ΕΙΡΗΚΕΝ ΙΩΒ· ΔΙΚΑΙΟΣ ΕΙΜΙ, Ο ΚΥΡΙΟΣ ΑΠΗΛΛΑΞΕ ΜΟΥ ΤΟ ΚΡΙΜΑ,

ΙΩΒ. 34,6 ΕΨΕΥΣΑΤΟ ΔΕ ΤΩ ΚΡΙΜΑΤΙ ΜΟΥ, ΒΙΑΙΟΝ ΤΟ ΒΕΛΟΣ ΜΟΥ ΑΝΕΥ ΑΔΙΚΙΑΣ.

ΙΩΒ. 34,7 ΤΙΣ ΑΝΗΡ ΩΣΠΕΡ ΙΩΒ, ΠΙΝΩΝ ΜΥΚΤΗΡΙΣΜΟΝ ΩΣΠΕΡ ΥΔΩΡ,

ΙΩΒ. 34,8 ΟΥΧ ΑΜΑΡΤΩΝ ΟΥΔΕ ΑΣΕΒΗΣΑΣ Η ΟΔΟΥ ΚΟΙΝΩΝΗΣΑΣ ΜΕΤΑ ΠΟΙΟΥΝΤΩΝ ΤΑ ΑΝΟΜΑ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΜΕΤΑ ΑΣΕΒΩΝ;

ΙΩΒ. 34,9 ΜΗ ΓΑΡ ΕΙΠΗΣ, ΟΤΙ ΟΥΚ ΕΣΤΑΙ ΕΠΙΣΚΟΠΗ ΑΝΔΡΟΣ ΚΑΙ ΕΠΙΣΚΟΠΗ ΑΥΤΩ ΠΑΡΑ ΚΥΡΙΟΥ.

ΙΩΒ. 34,10 ΔΙΟ, ΣΥΝΕΤΟΙ ΚΑΡΔΙΑΣ ΑΚΟΥΣΑΤΕ ΜΟΥ· ΜΗ ΜΟΙ ΕΙΗ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΑΣΕΒΗΣΑΙ ΚΑΙ ΕΝΑΝΤΙ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΤΑΡΑΞΑΙ ΤΟ ΔΙΚΑΙΟΝ·

ΙΩΒ. 34,11 ΑΛΛΑ ΑΠΟΔΙΔΟΙ ΑΝΘΡΩΠΩ ΚΑΘΑ ΠΟΙΕΙ ΕΚΑΣΤΟΣ ΑΥΤΩΝ, ΚΑΙ ΕΝ ΤΡΙΒΩ ΑΝΔΡΟΣ ΕΥΡΗΣΕΙ ΑΥΤΟΝ.

ΙΩΒ. 34,12 ΟΙΕΙ ΔΕ ΤΟΝ ΚΥΡΙΟΝ ΑΤΟΠΑ ΠΟΙΗΣΕΙΝ; Η Ο ΠΑΝΤΟΚΡΑΤΩΡ ΤΑΡΑΞΕΙ ΚΡΙΣΙΝ, ΟΣ ΕΠΟΙΗΣΕ ΤΗΝ ΓΗΝ;

ΙΩΒ. 34,13 ΤΙΣ ΔΕ ΕΣΤΙΝ Ο ΠΟΙΩΝ ΤΗΝ ΥΠ' ΟΥΡΑΝΟΝ ΚΑΙ ΤΑ ΕΝΟΝΤΑ ΠΑΝΤΑ;

ΙΩΒ. 34,14 ΕΙ ΓΑΡ ΒΟΥΛΟΙΤΟ ΣΥΝΕΧΕΙΝ ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΠΑΡ' ΑΥΤΩ ΚΑΤΑΣΧΕΙΝ,

ΙΩΒ. 34,15 ΤΕΛΕΥΤΗΣΕΙ ΠΑΣΑ ΣΑΡΞ ΟΜΟΘΥΜΑΔΟΝ, ΠΑΣ ΔΕ ΒΡΟΤΟΣ ΕΙΣ ΓΗΝ ΑΠΕΛΕΥΣΕΤΑΙ, ΟΘΕΝ ΚΑΙ ΕΠΛΑΣΘΗ.

ΙΩΒ. 34,16 ΕΙ ΔΕ ΜΗ ΝΟΥΘΕΤΗ, ΑΚΟΥΕ ΤΑΥΤΑ, ΕΝΩΤΙΖΟΥ ΦΩΝΗΝ ΡΗΜΑΤΩΝ.

ΙΩΒ. 34,17 ΙΔΕ ΣΥ ΤΟΝ ΜΙΣΟΥΝΤΑ ΑΝΟΜΑ ΚΑΙ ΤΟΝ ΟΛΛΥΝΤΑ ΤΟΥΣ ΠΟΝΗΡΟΥΣ ΟΝΤΑ ΑΙΩΝΙΟΝ ΔΙΚΑΙΟΝ.

ΙΩΒ. 34,18 ΑΣΕΒΗΣ Ο ΛΕΓΩΝ ΒΑΣΙΛΕΙ· ΠΑΡΑΝΟΜΕΙΣ, ΑΣΕΒΕΣΤΑΤΕ, ΤΟΙΣ ΑΡΧΟΥΣΙΝ·

ΙΩΒ. 34,19 ΟΣ ΟΥΚ ΕΠΗΣΧΥΝΘΗ ΠΡΟΣΩΠΟΝ ΕΝΤΙΜΟΥ, ΟΥΔΕ ΟΙΔΕ ΤΙΜΗΝ ΘΕΣΘΑΙ ΑΔΡΟΙΣ ΘΑΥΜΑΣΘΗΝΑΙ ΠΡΟΣΩΠΑ ΑΥΤΩΝ.

ΙΩΒ. 34,20 ΚΕΝΑ ΔΕ ΑΥΤΟΙΣ ΑΠΟΒΗΣΕΤΑΙ ΤΟ ΚΕΚΡΑΓΕΝΑΙ ΚΑΙ ΔΕΙΣΘΑΙ ΑΝΔΡΟΣ· ΕΧΡΗΣΑΝΤΟ ΓΑΡ ΠΑΡΑΝΟΜΩΣ ΕΚΚΛΙΝΟΜΕΝΩΝ ΑΔΥΝΑΤΩΝ.

ΙΩΒ. 34,21 ΑΥΤΟΣ ΓΑΡ ΟΡΑΤΗΣ ΕΣΤΙΝ ΕΡΓΩΝ ΑΝΘΡΩΠΩΝ, ΛΕΛΗΘΕ ΔΕ ΑΥΤΟΝ ΟΥΔΕΝ ΩΝ ΠΡΑΣΣΟΥΣΙΝ,

ΙΩΒ. 34,22 ΟΥΔΕ ΕΣΤΑΙ ΤΟΠΟΣ ΤΟΥ ΚΡΥΒΗΝΑΙ ΤΟΥΣ ΠΟΙΟΥΝΤΑΣ ΤΑ ΑΝΟΜΑ·

ΙΩΒ. 34,23 ΟΤΙ ΟΥΚ ΑΠ' ΑΝΔΡΑ ΘΗΣΕΙ ΕΤΙ·

ΙΩΒ. 34,24 Ο ΓΑΡ ΚΥΡΙΟΣ ΠΑΝΤΑΣ ΕΦΟΡΑ Ο ΚΑΤΑΛΑΜΒΑΝΩΝ ΑΝΕΞΙΧΝΙΑΣΤΑ, ΕΝΔΟΞΑ ΤΕ ΚΑΙ ΕΞΑΙΣΙΑ, ΩΝ ΟΥΚ ΕΣΤΙΝ ΑΡΙΘΜΟΣ·

ΙΩΒ. 34,25 Ο ΓΝΩΡΙΖΩΝ ΑΥΤΩΝ ΤΑ ΕΡΓΑ ΚΑΙ ΣΤΡΕΨΕΙ ΝΥΚΤΑ ΚΑΙ ΤΑΠΕΙΝΩΘΗΣΟΝΤΑΙ.

ΙΩΒ. 34,26 ΕΣΒΕΣΕ ΔΕ ΑΣΕΒΕΙΣ, ΟΡΑΤΟΙ ΔΕ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ,

ΙΩΒ. 34,27 ΟΤΙ ΕΞΕΚΛΙΝΑΝ ΕΚ ΝΟΜΟΥ ΘΕΟΥ, ΔΙΚΑΙΩΜΑΤΑ ΔΕ ΑΥΤΟΥ ΟΥΚ ΕΠΕΓΝΩΣΑΝ

ΙΩΒ. 34,28 ΤΟΥ ΕΠΑΓΑΓΕΙΝ ΕΠ' ΑΥΤΟΝ ΚΡΑΥΓΗΝ ΠΕΝΗΤΩΝ, ΚΑΙ ΚΡΑΥΓΗΝ ΠΤΩΧΩΝ ΕΙΣΑΚΟΥΣΕΤΑΙ.

ΙΩΒ. 34,29 ΚΑΙ ΑΥΤΟΣ ΗΣΥΧΙΑΝ ΠΑΡΕΞΕΙ, ΚΑΙ ΤΙΣ ΚΑΤΑΔΙΚΑΣΕΤΑΙ; ΚΑΙ ΚΡΥΨΕΙ ΠΡΟΣΩΠΟΝ, ΚΑΙ ΤΙΣ ΟΨΕΤΑΙ ΑΥΤΟΝ; ΚΑΙ ΚΑΤΑ ΕΘΝΟΥΣ ΚΑΙ ΚΑΤΑ ΑΝΘΡΩΠΟΥ ΟΜΟΥ

ΙΩΒ. 34,30 ΒΑΣΙΛΕΥΩΝ ΑΝΘΡΩΠΟΝ ΥΠΟΚΡΙΤΗΝ ΑΠΟ ΔΥΣΚΟΛΙΑΣ ΛΑΟΥ.

ΙΩΒ. 34,31 ΟΤΙ ΠΡΟΣ ΤΟΝ ΙΣΧΥΡΟΝ Ο ΛΕΓΩΝ· ΕΙΛΗΦΑ, ΟΥΚ ΕΝΕΧΥΡΑΣΩ·

ΙΩΒ. 34,32 ΑΝΕΥ ΕΜΑΥΤΟΥ ΟΨΟΜΑΙ, ΣΥ ΔΕΙΞΟΝ ΜΟΙ, ΕΙ ΑΔΙΚΙΑΝ ΕΙΡΓΑΣΑΜΗΝ, ΟΥ ΜΗ ΠΡΟΣΘΗΣΩ.

ΙΩΒ. 34,33 ΜΗ ΠΑΡΑ ΣΟΥ ΑΠΟΤΙΣΕΙ ΑΥΤΗΝ; ΟΤΙ ΑΠΩΣΗ, ΟΤΙ ΣΥ ΕΚΛΕΞΗ, ΚΑΙ ΟΥΚ ΕΓΩ· ΚΑΙ ΤΙ ΕΓΝΩΣ, ΛΑΛΗΣΟΝ.

ΙΩΒ. 34,34 ΔΙΟ ΣΥΝΕΤΟΙ ΚΑΡΔΙΑΣ ΕΡΟΥΣΙ ΤΑΥΤΑ, ΑΝΗΡ ΔΕ ΣΟΦΟΣ ΑΚΗΚΟΕ ΜΟΥ ΤΟ ΡΗΜΑ.

ΙΩΒ. 34,35 ΙΩΒ ΔΕ ΟΥΚ ΕΝ ΣΥΝΕΣΕΙ ΕΛΑΛΗΣΕ, ΤΑ ΡΗΜΑΤΑ ΑΥΤΟΥ ΟΥΚ ΕΝ ΕΠΙΣΤΗΜΗ.

ΙΩΒ. 34,36 ΟΥ ΜΗΝ ΔΕ ΑΛΛΑ ΜΑΘΕ, ΙΩΒ, ΜΗ ΔΩΣ ΕΤΙ ΑΝΤΑΠΟΚΡΙΣΙΝ, ΩΣΠΕΡ ΟΙ ΑΦΡΟΝΕΣ,

ΙΩΒ. 34,37 ΙΝΑ ΜΗ ΠΡΟΣΘΩΜΕΝ ΕΦ' ΑΜΑΡΤΙΑΙΣ ΗΜΩΝ, ΑΝΟΜΙΑ ΔΕ ΕΦ' ΗΜΙΝ ΛΟΓΙΣΘΗΣΕΤΑΙ, ΠΟΛΛΑ ΛΑΛΟΥΝΤΩΝ ΡΗΜΑΤΑ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΥΡΙΟΥ.

ΙΩΒ 35

ΙΩΒ. 35,1 ΥΠΟΛΑΒΩΝ ΔΕ ΕΛΙΟΥΣ ΛΕΓΕΙ·

ΙΩΒ. 35,2 ΤΙ ΤΟΥΤΟ ΗΓΗΣΩ ΕΝ ΚΡΙΣΕΙ; ΣΥ ΤΙΣ ΕΙ ΟΤΙ ΕΙΠΑΣ· ΔΙΚΑΙΟΣ ΕΙΜΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ;

ΙΩΒ. 35,3 ΕΓΩ ΣΟΙ ΔΩΣΩ ΑΠΟΚΡΙΣΙΝ ΚΑΙ ΤΟΙΣ ΤΡΙΣΙ ΦΙΛΟΙΣ ΣΟΥ.

ΙΩΒ. 35,4 ΑΝΑΒΛΕΨΟΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΙΔΕ, ΚΑΤΑΜΑΘΕ ΔΕ ΝΕΦΗ ΩΣ ΥΨΗΛΑ ΑΠΟ ΣΟΥ.

ΙΩΒ. 35,5 ΕΙ ΗΜΑΡΤΕΣ, ΤΙ ΠΡΑΞΕΙΣ; ΕΙ ΔΕ ΚΑΙ ΠΟΛΛΑ ΗΝΟΜΗΣΑΣ, ΤΙ ΔΥΝΑΣΑΙ ΠΟΙΗΣΑΙ;

ΙΩΒ. 35,7 ΕΠΕΙ ΔΕ ΟΥΝ ΔΙΚΑΙΟΣ ΕΙ, ΤΙ ΔΩΣΕΙΣ ΑΥΤΩ; Η ΤΙ ΕΚ ΧΕΙΡΟΣ ΣΟΥ ΛΗΨΕΤΑΙ;

ΙΩΒ. 35,8 ΑΝΔΡΙ ΤΩ ΟΜΟΙΩ ΣΟΥ Η ΑΣΕΒΕΙΑ ΣΟΥ, ΚΑΙ ΥΙΩ ΑΝΘΡΩΠΟΥ Η ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ.

ΙΩΒ. 35,9 ΑΠΟ ΠΛΗΘΟΥΣ ΣΥΚΟΦΑΝΤΟΥΜΕΝΟΙ ΚΕΚΡΑΞΟΝΤΑΙ, ΒΟΗΣΟΝΤΑΙ ΑΠΟ ΒΡΑΧΙΟΝΟΣ ΠΟΛΛΩΝ.

ΙΩΒ. 35,10 ΚΑΙ ΟΥΚ ΕΙΠΕ· ΠΟΥ ΕΣΤΙΝ Ο ΘΕΟΣ Ο ΠΟΙΗΣΑΣ ΜΕ, Ο ΚΑΤΑΤΑΣΣΩΝ ΦΥΛΑΚΑΣ ΝΥΚΤΕΡΙΝΑΣ,

ΙΩΒ. 35,11 Ο ΔΙΟΡΙΖΩΝ ΜΕ ΑΠΟ ΤΕΤΡΑΠΟΔΩΝ ΓΗΣ, ΑΠΟ ΔΕ ΠΕΤΕΙΝΩΝ ΟΥΡΑΝΟΥ;

ΙΩΒ. 35,12 ΕΚΕΙ ΚΕΚΡΑΞΟΝΤΑΙ, ΚΑΙ ΟΥ ΜΗ ΕΙΣΑΚΟΥΣΗ ΚΑΙ ΑΠΟ ΥΒΡΕΩΣ ΠΟΝΗΡΩΝ.

ΙΩΒ. 35,13 ΑΤΟΠΑ ΓΑΡ ΟΥ ΒΟΥΛΕΤΑΙ ΙΔΕΙΝ Ο ΚΥΡΙΟΣ, ΑΥΤΟΣ ΓΑΡ Ο ΠΑΝΤΟΚΡΑΤΩΡ

ΙΩΒ. 35,14 ΟΡΑΤΗΣ ΕΣΤΙ ΤΩΝ ΣΥΝΤΕΛΟΥΝΤΩΝ ΤΑ ΑΝΟΜΑ ΚΑΙ ΣΩΣΕΙ ΜΕ. ΚΡΙΘΗΤΙ ΔΕ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ, ΕΙ ΔΥΝΑΣΑΙ ΑΥΤΟΝ ΑΙΝΕΣΑΙ, ΩΣ ΕΣΤΙ.

ΙΩΒ. 35,15 ΚΑΙ ΝΥΝ ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΕΠΙΣΚΕΠΤΟΜΕΝΟΣ ΟΡΓΗΝ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΓΝΩ ΠΑΡΑΠΤΩΜΑ ΤΙ ΣΦΟΔΡΑ·

ΙΩΒ. 35,16 ΚΑΙ ΙΩΒ ΜΑΤΑΙΩΣ ΑΝΟΙΓΕΙ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ, ΕΝ ΑΓΝΩΣΙΑ ΡΗΜΑΤΑ ΒΑΡΥΝΕΙ.

ΙΩΒ 36

ΙΩΒ. 36,1 ΠΡΟΣΘΕΙΣ ΔΕ ΕΤΙ ΕΛΙΟΥΣ ΛΕΓΕΙ·

ΙΩΒ. 36,2 ΜΕΙΝΟΝ ΜΕ ΜΙΚΡΟΝ ΕΤΙ, ΙΝΑ ΔΙΔΑΞΩ ΣΕ· ΕΤΙ ΓΑΡ ΕΝ ΕΜΟΙ ΕΣΤΙ ΛΕΞΙΣ.

ΙΩΒ. 36,3 ΑΝΑΛΑΒΩΝ ΤΗΝ ΕΠΙΣΤΗΜΗΝ ΜΟΥ ΜΑΚΡΑΝ, ΕΡΓΟΙΣ ΔΕ ΜΟΥ ΔΙΚΑΙΑ ΕΡΩ ΕΠ' ΑΛΗΘΕΙΑΣ

ΙΩΒ. 36,4 ΚΑΙ ΟΥΚ ΑΔΙΚΑ ΡΗΜΑΤΑ ΑΔΙΚΩΣ ΣΥΝΙΕΙΣ.

ΙΩΒ. 36,5 ΓΙΝΩΣΚΕ ΔΕ ΟΤΙ Ο ΚΥΡΙΟΣ ΟΥ ΜΗ ΑΠΟΠΟΙΗΣΗΤΑΙ ΤΟΝ ΑΚΑΚΟΝ. ΔΥΝΑΤΟΣ ΙΣΧΥΪ ΚΑΡΔΙΑΣ

ΙΩΒ. 36,6 ΑΣΕΒΗ ΟΥ ΜΗ ΖΩΟΠΟΙΗΣΕΙ ΚΑΙ ΚΡΙΜΑ ΠΤΩΧΩΝ ΔΩΣΕΙ.

ΙΩΒ. 36,7 ΟΥΚ ΑΦΕΛΕΙ ΑΠΟ ΔΙΚΑΙΟΥ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ· ΚΑΙ ΜΕΤΑ ΒΑΣΙΛΕΩΝ ΕΙΣ ΘΡΟΝΟΝ ΚΑΙ ΚΑΘΙΕΙ ΑΥΤΟΥΣ ΕΙΣ ΝΙΚΟΣ, ΚΑΙ ΥΨΩΘΗΣΟΝΤΑΙ.

ΙΩΒ. 36,8 ΚΑΙ ΟΙ ΠΕΠΕΔΗΜΕΝΟΙ ΕΝ ΧΕΙΡΟΠΕΔΑΙΣ ΣΥΣΧΕΘΗΣΟΝΤΑΙ ΕΝ ΣΧΟΙΝΙΟΙΣ ΠΕΝΙΑΣ,

ΙΩΒ. 36,9 ΚΑΙ ΑΝΑΓΓΕΛΕΙ ΑΥΤΟΙΣ ΤΑ ΕΡΓΑ ΑΥΤΩΝ ΚΑΙ ΤΑ ΠΑΡΑΠΤΩΜΑΤΑ ΑΥΤΩΝ, ΟΤΙ ΙΣΧΥΣΟΥΣΙΝ.

ΙΩΒ. 36,10 ΑΛΛΑ ΤΟΥ ΔΙΚΑΙΟΥ ΕΙΣΑΚΟΥΣΕΤΑΙ· ΚΑΙ ΕΙΠΕΝ ΟΤΙ ΕΠΙΣΤΡΑΦΗΣΟΝΤΑΙ ΕΞ ΑΔΙΚΙΑΣ.

ΙΩΒ. 36,11 ΕΑΝ ΑΚΟΥΣΩΣΙ ΚΑΙ ΔΟΥΛΕΥΣΩΣΙ, ΣΥΝΤΕΛΕΣΟΥΣΙ ΤΑΣ ΗΜΕΡΑΣ ΑΥΤΩΝ ΕΝ ΑΓΑΘΟΙΣ ΚΑΙ ΤΑ ΕΤΗ ΑΥΤΩΝ ΕΝ ΕΥΠΡΕΠΕΙΑΙΣ.

ΙΩΒ. 36,12 ΑΣΕΒΕΙΣ ΔΕ ΟΥ ΔΙΑΣΩΖΕΙ ΠΑΡΑ ΤΟ ΜΗ ΒΟΥΛΕΣΘΑΙ ΑΥΤΟΥΣ ΕΙΔΕΝΑΙ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΔΙΟΤΙ ΝΟΥΘΕΤΟΥΜΕΝΟΙ ΑΝΗΚΟΟΙ ΗΣΑΝ.

ΙΩΒ. 36,13 ΚΑΙ ΥΠΟΚΡΙΤΑΙ ΚΑΡΔΙΑ ΤΑΞΟΥΣΙ ΘΥΜΟΝ· ΟΥ ΒΟΗΣΟΝΤΑΙ, ΟΤΙ ΕΔΗΣΕΝ ΑΥΤΟΥΣ.

ΙΩΒ. 36,14 ΑΠΟΘΑΝΟΙ ΤΟΙΝΥΝ ΕΝ ΝΕΟΤΗΤΙ Η ΨΥΧΗ ΑΥΤΩΝ, Η ΔΕ ΖΩΗ ΑΥΤΩΝ ΤΙΤΡΩΣΚΟΜΕΝΗ ΥΠΟ ΑΓΓΕΛΩΝ,

ΙΩΒ. 36,15 ΑΝΘ' ΩΝ ΕΘΛΙΨΑΝ ΑΣΘΕΝΗ ΚΑΙ ΑΔΥΝΑΤΟΝ, ΚΡΙΜΑ ΔΕ ΠΡΑΕΩΝ ΕΚΘΗΣΕΙ.

ΙΩΒ. 36,16 ΚΑΙ ΠΡΟΣΕΤΙ ΗΠΑΤΗΣΕ ΣΕ ΕΚ ΣΤΟΜΑΤΟΣ ΕΧΘΡΟΥ· ΑΒΥΣΣΟΣ, ΚΑΤΑΧΥΣΙΣ ΥΠΟΚΑΤΩ ΑΥΤΗΣ, ΚΑΙ ΚΑΤΕΒΗ ΤΡΑΠΕΖΑ ΣΟΥ ΠΛΗΡΗΣ ΠΙΟΤΗΤΟΣ.

ΙΩΒ. 36,17 ΟΥΧ ΥΣΤΕΡΗΣΕΙ ΔΕ ΑΠΟ ΔΙΚΑΙΩΝ ΚΡΙΜΑ,

ΙΩΒ. 36,18 ΘΥΜΟΣ ΔΕ ΕΠ' ΑΣΕΒΕΙΣ ΕΣΤΑΙ ΔΙ' ΑΣΕΒΕΙΑΝ ΔΩΡΩΝ, ΩΝ ΕΔΕΧΟΝΤΟ ΕΠ' ΑΔΙΚΙΑΙΣ.

ΙΩΒ. 36,19 ΜΗ ΣΕ ΕΚΚΛΙΝΑΤΩ ΕΚΩΝ Ο ΝΟΥΣ ΔΕΗΣΕΩΣ ΕΝ ΑΝΑΓΚΗ ΟΝΤΩΝ ΑΔΥΝΑΤΩΝ, ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΡΑΤΑΙΟΥΝΤΑΣ ΙΣΧΥΝ.

ΙΩΒ. 36,20 ΜΗ ΕΞΕΛΚΥΣΗΣ ΤΗΝ ΝΥΚΤΑ ΤΟΥ ΑΝΑΒΗΝΑΙ ΛΑΟΥΣ ΑΝΤ' ΑΥΤΩΝ·

ΙΩΒ. 36,21 ΑΛΛΑ ΦΥΛΑΞΑΙ ΜΗ ΠΡΑΞΗΣ ΑΤΟΠΑ· ΕΠΙ ΤΟΥΤΩΝ ΓΑΡ ΕΞΕΙΛΩ ΑΠΟ ΠΤΩΧΕΙΑΣ.

ΙΩΒ. 36,22 ΙΔΟΥ Ο ΙΣΧΥΡΟΣ ΚΡΑΤΑΙΩΣΕΙ ΕΝ ΙΣΧΥΪ ΑΥΤΟΥ· ΤΙΣ ΓΑΡ ΕΣΤΙ ΚΑΤ' ΑΥΤΟΝ ΔΥΝΑΣΤΗΣ;

ΙΩΒ. 36,23 ΤΙΣ ΔΕ ΕΣΤΙΝ Ο ΕΤΑΖΩΝ ΑΥΤΟΥ ΤΑ ΕΡΓΑ; Η ΤΙΣ Ο ΕΙΠΩΝ· ΕΠΡΑΞΕΝ ΑΔΙΚΑ;

ΙΩΒ. 36,24 ΜΝΗΣΘΗΤΙ, ΟΤΙ ΜΕΓΑΛΑ ΕΣΤΙΝ ΑΥΤΟΥ ΤΑ ΕΡΓΑ, ΩΝ ΗΡΞΑΝ ΑΝΔΡΕΣ.

ΙΩΒ. 36,25 ΠΑΣ ΑΝΘΡΩΠΟΣ ΕΙΔΕΝ ΕΝ ΕΑΥΤΩ, ΟΣΟΙ ΤΙΤΡΩΣΚΟΜΕΝΟΙ ΕΙΣΙ ΒΡΟΤΟΙ.

ΙΩΒ. 36,26 ΙΔΟΥ Ο ΙΣΧΥΡΟΣ ΠΟΛΥΣ, ΚΑΙ ΟΥ ΓΝΩΣΟΜΕΘΑ· ΑΡΙΘΜΟΣ ΕΤΩΝ ΑΥΤΟΥ, ΚΑΙ ΑΠΕΡΑΝΤΟΣ.

ΙΩΒ. 36,27 ΑΡΙΘΜΗΤΑΙ ΔΕ ΑΥΤΩ ΣΤΑΓΟΝΕΣ ΥΕΤΟΥ, ΚΑΙ ΕΠΙΧΥΘΗΣΟΝΤΑΙ ΥΕΤΩ ΕΙΣ ΝΕΦΕΛΗΝ·

ΙΩΒ. 36,28 ΡΥΗΣΟΝΤΑΙ ΠΑΛΑΙΩΜΑΤΑ, ΕΣΚΙΑΣΕ ΔΕ ΝΕΦΗ ΕΠΙ ΑΜΥΘΗΤΩΝ ΒΡΟΤΩΝ.

ΙΩΒ. 36,28Α ΩΡΑΝ ΕΘΕΤΟ ΚΤΗΝΕΣΙΝ, ΟΙΔΑΣΙ ΔΕ ΚΟΙΤΗΣ ΤΑΞΙΝ.

ΙΩΒ. 36,28Β ΕΠΙ ΤΟΥΤΟΙΣ ΠΑΣΙΝ ΟΥΚ ΕΞΙΣΤΑΤΑΙ ΣΟΥ Η ΔΙΑΝΟΙΑ ΟΥΔΕ ΔΙΑΛΛΑΣΣΕΤΑΙ ΣΟΥ Η ΚΑΡΔΙΑ ΑΠΟ ΣΩΜΑΤΟΣ;

ΙΩΒ. 36,29 ΚΑΙ ΕΑΝ ΣΥΝΗ ΑΠΕΚΤΑΣΕΙΣ ΝΕΦΕΛΗΣ, ΙΣΟΤΗΤΑ ΣΚΗΝΗΣ ΑΥΤΟΥ,

ΙΩΒ. 36,30 ΙΔΟΥ ΕΚΤΕΝΕΙ ΕΠ' ΑΥΤΟΝ ΗΔΩ ΚΑΙ ΡΙΖΩΜΑΤΑ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΚΑΛΥΨΕΝ·

ΙΩΒ. 36,31 ΕΝ ΓΑΡ ΑΥΤΟΙΣ ΚΡΙΝΕΙ ΛΑΟΥΣ, ΔΩΣΕΙ ΤΡΟΦΗΝ ΤΩ ΙΣΧΥΟΝΤΙ.

ΙΩΒ. 36,32 ΕΠΙ ΧΕΙΡΩΝ ΕΚΑΛΥΨΕ ΦΩΣ ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΠΕΡΙ ΑΥΤΗΣ ΕΝ ΑΠΑΝΤΩΝΤΙ·

ΙΩΒ. 36,33 ΑΝΑΓΓΕΛΕΙ ΠΕΡΙ ΑΥΤΟΥ ΦΙΛΟΝ ΑΥΤΟΥ ΚΥΡΙΟΣ, ΚΤΗΣΙΣ ΚΑΙ ΠΕΡΙ ΑΔΙΚΙΑΣ.

ΙΩΒ 37

ΙΩΒ. 37,1 ΚΑΙ ΑΠΟ ΤΑΥΤΗΣ ΕΤΑΡΑΧΘΗ Η ΚΑΡΔΙΑ ΜΟΥ ΚΑΙ ΑΠΕΡΡΥΗ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΗΣ.

ΙΩΒ. 37,2 ΑΚΟΥΕ ΑΚΟΗΝ ΕΝ ΟΡΓΗ ΘΥΜΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΜΕΛΕΤΗ ΕΚ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΕΞΕΛΕΥΣΕΤΑΙ.

ΙΩΒ. 37,3 ΥΠΟΚΑΤΩ ΠΑΝΤΟΣ ΤΟΥ ΟΥΡΑΝΟΥ Η ΑΡΧΗ ΑΥΤΟΥ, ΚΑΙ ΤΟ ΦΩΣ ΑΥΤΟΥ ΕΠΙ ΠΤΕΡΥΓΩΝ ΤΗΣ ΓΗΣ.

ΙΩΒ. 37,4 ΟΠΙΣΩ ΑΥΤΟΥ ΒΟΗΣΕΤΑΙ ΦΩΝΗ, ΒΡΟΝΤΗΣΕΙ ΕΝ ΦΩΝΗ ΥΒΡΕΩΣ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΑΝΤΑΛΛΑΞΕΙ ΑΥΤΟΥΣ, ΟΤΙ ΑΚΟΥΣΕΙ ΦΩΝΗΝ ΑΥΤΟΥ.

ΙΩΒ. 37,5 ΒΡΟΝΤΗΣΕΙ Ο ΙΣΧΥΡΟΣ ΕΝ ΦΩΝΗ ΑΥΤΟΥ ΘΑΥΜΑΣΙΑ· ΕΠΟΙΗΣΕ ΓΑΡ ΜΕΓΑΛΑ Α ΟΥΚ ΗΔΕΙΜΕΝ,

ΙΩΒ. 37,6 ΣΥΝΤΑΣΣΩΝ ΧΙΟΝΙ· ΓΙΝΟΥ ΕΠΙ ΓΗΣ, ΚΑΙ ΧΕΙΜΩΝ ΥΕΤΟΣ, ΚΑΙ ΧΕΙΜΩΝ ΥΕΤΩΝ ΔΥΝΑΣΤΕΙΑΣ ΑΥΤΟΥ.

ΙΩΒ. 37,7 ΕΝ ΧΕΙΡΙ ΠΑΝΤΟΣ ΑΝΘΡΩΠΟΥ ΚΑΤΑΣΦΡΑΓΙΖΕΙ, ΙΝΑ ΓΝΩ ΠΑΣ ΑΝΘΡΩΠΟΣ ΤΗΝ ΕΑΥΤΟΥ ΑΣΘΕΝΕΙΑΝ.

ΙΩΒ. 37,8 ΕΙΣΗΛΘΕ ΔΕ ΘΗΡΙΑ ΥΠΟ ΤΗΝ ΣΚΕΠΗΝ, ΗΣΥΧΑΣΑΝ ΔΕ ΕΠΙ ΚΟΙΤΗΣ.

ΙΩΒ. 37,9 ΕΚ ΤΑΜΙΕΙΩΝ ΕΠΕΡΧΟΝΤΑΙ ΟΔΥΝΑΙ, ΑΠΟ ΔΕ ΑΚΡΩΤΗΡΙΩΝ ΨΥΧΟΣ,

ΙΩΒ. 37,10 ΚΑΙ ΑΠΟ ΠΝΟΗΣ ΙΣΧΥΡΟΥ ΔΩΣΕΙ ΠΑΓΟΣ, ΟΙΑΚΙΖΕΙ ΔΕ ΤΟ ΥΔΩΡ ΩΣ ΕΑΝ ΒΟΥΛΗΤΑΙ·

ΙΩΒ. 37,11 ΚΑΙ ΕΚΛΕΚΤΟΝ ΚΑΤΑΠΛΑΣΣΕΙ ΝΕΦΕΛΗ, ΔΙΑΣΚΟΡΠΙΕΙ ΝΕΦΟΣ ΦΩΣ ΑΥΤΟΥ.

ΙΩΒ. 37,12 ΚΑΙ ΑΥΤΟΣ ΚΥΚΛΩΜΑΤΑ ΔΙΑΣΤΡΕΨΕΙ, ΕΝ ΘΕΕΒΟΥΛΑΘΩΘ ΕΙΣ ΕΡΓΑ ΑΥΤΩΝ. ΠΑΝΤΑ ΟΣΑ ΑΝ ΕΝΤΕΙΛΗΤΑΙ ΑΥΤΟΙΣ, ΤΑΥΤΑ ΣΥΝΤΕΤΑΚΤΑΙ ΠΑΡ' ΑΥΤΟΥ ΕΠΙ ΤΗΣ ΓΗΣ,

ΙΩΒ. 37,13 ΕΑΝ ΕΙΣ ΠΑΙΔΕΙΑΝ, ΕΑΝ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ, ΕΑΝ ΕΙΣ ΕΛΕΟΣ ΕΥΡΗΣΕΙ ΑΥΤΟΝ.

ΙΩΒ. 37,14 ΕΝΩΤΙΖΟΥ ΤΑΥΤΑ, ΙΩΒ· ΣΤΗΘΙ ΝΟΥΘΕΤΟΥΜΕΝΟΣ ΔΥΝΑΜΙΝ ΚΥΡΙΟΥ.

ΙΩΒ. 37,15 ΟΙΔΑΜΕΝ ΟΤΙ Ο ΘΕΟΣ ΕΘΕΤΟ ΕΡΓΑ ΑΥΤΟΥ ΦΩΣ ΠΟΙΗΣΑΣ ΕΚ ΣΚΟΤΟΥΣ.

ΙΩΒ. 37,16 ΕΠΙΣΤΑΤΑΙ ΔΕ ΔΙΑΚΡΙΣΙΝ ΝΕΦΩΝ, ΕΞΑΙΣΙΑ ΔΕ ΠΤΩΜΑΤΑ ΠΟΝΗΡΩΝ.

ΙΩΒ. 37,17 ΣΟΥ ΔΕ Η ΣΤΟΛΗ ΘΕΡΜΗ, ΗΣΥΧΑΖΕΤΑΙ ΔΕ ΕΠΙ ΤΗΣ ΓΗΣ.

ΙΩΒ. 37,18 ΣΤΕΡΕΩΣΕΙΣ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΠΑΛΑΙΩΜΑΤΑ, ΙΣΧΥΡΑΙ ΩΣ ΟΡΑΣΙΣ ΕΠΙΧΥΣΕΩΣ.

ΙΩΒ. 37,19 ΔΙΑΤΙ; ΔΙΔΑΞΟΝ ΜΕ, ΤΙ ΕΡΟΥΜΕΝ ΑΥΤΩ· ΚΑΙ ΠΑΥΣΩΜΕΘΑ ΠΟΛΛΑ ΛΕΓΟΝΤΕΣ.

ΙΩΒ. 37,20 ΜΗ ΒΙΒΛΟΣ Η ΓΡΑΜΜΑΤΕΥΣ ΜΟΙ ΠΑΡΕΣΤΗΚΕΝ, ΙΝΑ ΑΝΘΡΩΠΟΝ ΕΣΤΗΚΩΣ ΚΑΤΑΣΙΩΠΗΣΩ;

ΙΩΒ. 37,21 ΠΑΣΙ ΔΕ ΟΥΧ ΟΡΑΤΟΝ ΤΟ ΦΩΣ, ΤΗΛΑΥΓΕΣ ΕΣΤΙΝ ΕΝ ΤΟΙΣ ΠΑΛΑΙΩΜΑΣΙΝ, ΩΣΠΕΡ ΤΟ ΠΑΡ' ΑΥΤΟΥ ΕΠΙ ΝΕΦΩΝ.

ΙΩΒ. 37,22 ΑΠΟ ΒΟΡΡΑ ΝΕΦΗ ΧΡΥΣΑΥΓΟΥΝΤΑ· ΕΠΙ ΤΟΥΤΟΙΣ ΜΕΓΑΛΗ Η ΔΟΞΑ ΚΑΙ ΤΙΜΗ ΠΑΝΤΟΚΡΑΤΟΡΟΣ.

ΙΩΒ. 37,23 ΚΑΙ ΟΥΧ ΕΥΡΙΣΚΟΜΕΝ ΑΛΛΟΝ ΟΜΟΙΟΝ ΤΗ ΙΣΧΥΪ ΑΥΤΟΥ· Ο ΤΑ ΔΙΚΑΙΑ ΚΡΙΝΩΝ, ΟΥΚ ΟΙΕΙ ΕΠΑΚΟΥΕΙΝ ΑΥΤΟΝ;

ΙΩΒ. 37,24 ΔΙΟ ΦΟΒΗΘΗΣΟΝΤΑΙ ΑΥΤΟΝ ΟΙ ΑΝΘΡΩΠΟΙ, ΦΟΒΗΘΗΣΟΝΤΑΙ ΔΕ ΑΥΤΟΝ ΚΑΙ ΟΙ ΣΟΦΟΙ ΚΑΡΔΙΑ.

ΙΩΒ 38

ΙΩΒ. 38,1 ΜΕΤΑ ΔΕ ΤΟ ΠΑΥΣΑΣΘΑΙ ΕΛΙΟΥΝ ΤΗΣ ΛΕΞΕΩΣ ΕΙΠΕΝ Ο ΚΥΡΙΟΣ ΤΩ ΙΩΒ ΔΙΑ ΛΑΙΛΑΠΟΣ ΚΑΙ ΝΕΦΩΝ·

ΙΩΒ. 38,2 ΤΙΣ ΟΥΤΟΣ Ο ΚΡΥΠΤΩΝ ΜΕ ΒΟΥΛΗΝ, ΣΥΝΕΧΩΝ ΔΕ ΡΗΜΑΤΑ ΕΝ ΚΑΡΔΙΑ, ΕΜΕ ΔΕ ΟΙΕΤΑΙ ΚΡΥΠΤΕΙΝ;

ΙΩΒ. 38,3 ΖΩΣΑΙ ΩΣΠΕΡ ΑΝΗΡ ΤΗΝ ΟΣΦΥΝ ΣΟΥ, ΕΡΩΤΗΣΩ ΔΕ ΣΕ, ΣΥ ΔΕ ΜΟΙ ΑΠΟΚΡΙΘΗΤΙ.

ΙΩΒ. 38,4 ΠΟΥ ΗΣ ΕΝ ΤΩ ΘΕΜΕΛΙΟΥΝ ΜΕ ΤΗΝ ΓΗΝ; ΑΠΑΓΓΕΙΛΟΝ ΔΕ ΜΟΙ ΕΙ ΕΠΙΣΤΗ ΣΥΝΕΣΙΝ.

ΙΩΒ. 38,5 ΤΙΣ ΕΘΕΤΟ ΤΑ ΜΕΤΡΑ ΑΥΤΗΣ, ΕΙ ΟΙΔΑΣ; Η ΤΙΣ Ο ΕΠΑΓΑΓΩΝ ΣΠΑΡΤΙΟΝ ΕΠ' ΑΥΤΗΣ;

ΙΩΒ. 38,6 ΕΠΙ ΤΙΝΟΣ ΟΙ ΚΡΙΚΟΙ ΑΥΤΗΣ ΠΕΠΗΓΑΣΙ; ΤΙΣ ΔΕ ΕΣΤΙΝ Ο ΒΑΛΩΝ ΛΙΘΟΝ ΓΩΝΙΑΙΟΝ ΕΠ' ΑΥΤΗΣ;

ΙΩΒ. 38,7 ΟΤΕ ΕΓΕΝΗΘΗΣΑΝ ΑΣΤΡΑ, ΗΝΕΣΑΝ ΜΕ ΦΩΝΗ ΜΕΓΑΛΗ ΠΑΝΤΕΣ ΑΓΓΕΛΟΙ ΜΟΥ.

ΙΩΒ. 38,8 ΕΦΡΑΞΑ ΔΕ ΘΑΛΑΣΣΑΝ ΠΥΛΑΙΣ, ΟΤΕ ΕΜΑΙΟΥΤΟ ΕΚ ΚΟΙΛΙΑΣ ΜΗΤΡΟΣ ΑΥΤΗΣ ΕΚΠΟΡΕΥΟΜΕΝΗ.

ΙΩΒ. 38,9 ΕΘΕΜΗΝ ΔΕ ΑΥΤΗ ΝΕΦΟΣ ΑΜΦΙΑΣΙΝ, ΟΜΙΧΛΗ ΔΕ ΑΥΤΗΝ ΕΣΠΑΡΓΑΝΩΣΑ.

ΙΩΒ. 38,10 ΕΘΕΜΗΝ ΔΕ ΑΥΤΗ ΟΡΙΑ, ΠΕΡΙΘΕΙΣ ΚΛΕΙΘΡΑ ΚΑΙ ΠΥΛΑΣ.

ΙΩΒ. 38,11 ΕΙΠΑ ΔΕ ΑΥΤΗ· ΜΕΧΡΙ ΤΟΥΤΟΥ ΕΛΕΥΣΗ ΚΑΙ ΟΥΧ ΥΠΕΡΒΗΣΗ, ΑΛΛ' ΕΝ ΣΕΑΥΤΗ ΣΥΝΤΡΙΒΗΣΕΤΑΙ ΣΟΥ ΤΑ ΚΥΜΑΤΑ.

ΙΩΒ. 38,12 Η ΕΠΙ ΣΟΥ ΣΥΝΤΕΤΑΧΑ ΦΕΓΓΟΣ ΠΡΩΪΝΟΝ; ΕΩΣΦΟΡΟΣ ΔΕ ΕΙΔΕ ΤΗΝ ΕΑΥΤΟΥ ΤΑΞΙΝ

ΙΩΒ. 38,13 ΕΠΙΛΑΒΕΣΘΑΙ ΠΤΕΡΥΓΩΝ ΓΗΣ, ΕΚΤΙΝΑΞΑΙ ΑΣΕΒΕΙΣ ΕΞ ΑΥΤΗΣ;

ΙΩΒ. 38,14 Η ΣΥ ΛΑΒΩΝ ΓΗΝ ΠΗΛΟΝ ΕΠΛΑΣΑΣ ΖΩΟΝ ΚΑΙ ΛΑΛΗΤΟΝ ΑΥΤΟΝ ΕΘΟΥ ΕΠΙ ΓΗΣ;

ΙΩΒ. 38,15 ΑΦΕΙΛΕΣ ΔΕ ΑΠΟ ΑΣΕΒΩΝ ΤΟ ΦΩΣ, ΒΡΑΧΙΟΝΑ ΔΕ ΥΠΕΡΗΦΑΝΩΝ ΣΥΝΕΤΡΙΨΑΣ;

ΗΙΩΒ. 38,16 ΗΛΘΕΣ ΔΕ ΕΠΙ ΠΗΓΗΝ ΘΑΛΑΣΣΗΣ, ΕΝ ΔΕ ΙΧΝΕΣΙΝ ΑΒΥΣΣΟΥ ΠΕΡΙΕΠΑΤΗΣΑΣ;

ΙΩΒ. 38,17 ΑΝΟΙΓΟΝΤΑΙ ΔΕ ΣΟΙ ΦΟΒΩ ΠΥΛΑΙ ΘΑΝΑΤΟΥ, ΠΥΛΩΡΟΙ ΔΕ ΑΔΟΥ ΙΔΟΝΤΕΣ ΣΕ ΕΠΤΗΞΑΝ;

ΙΩΒ. 38,18 ΝΕΝΟΥΘΕΤΗΣΑΙ ΔΕ ΤΟ ΕΥΡΟΣ ΤΗΣ ΥΠ' ΟΥΡΑΝΟΝ; ΑΝΑΓΓΕΙΛΟΝ ΔΗ ΜΟΙ, ΠΟΣΗ ΤΙΣ ΕΣΤΙ;

ΙΩΒ. 38,19 ΕΝ ΠΟΙΑ ΔΕ ΓΗ ΑΥΛΙΖΕΤΑΙ ΤΟ ΦΩΣ; ΣΚΟΤΟΥΣ ΔΕ ΠΟΙΟΣ Ο ΤΟΠΟΣ;

ΙΩΒ. 38,20 ΕΙ ΑΓΑΓΟΙΣ ΜΕ ΕΙΣ ΟΡΙΑ ΑΥΤΩΝ; ΕΙ ΔΕ ΚΑΙ ΕΠΙΣΤΑΣΑΙ ΤΡΙΒΟΥΣ ΑΥΤΩΝ;

ΙΩΒ. 38,21 ΟΙΔΑΣ ΑΡΑ ΟΤΙ ΤΟΤΕ ΓΕΓΕΝΝΗΣΑΙ, ΑΡΙΘΜΟΣ ΔΕ ΕΤΩΝ ΣΟΥ ΠΟΛΥΣ;

ΙΩΒ. 38,22 ΗΛΘΕΣ ΔΕ ΕΠΙ ΘΗΣΑΥΡΟΥΣ ΧΙΟΝΟΣ, ΘΗΣΑΥΡΟΥΣ ΔΕ ΧΑΛΑΖΗΣ ΕΩΡΑΚΑΣ;

ΙΩΒ. 38,23 ΑΠΟΚΕΙΤΑΙ ΔΕ ΣΟΙ ΕΙΣ ΩΡΑΝ ΕΧΘΡΩΝ ΕΙΣ ΗΜΕΡΑΝ ΠΟΛΕΜΩΝ ΚΑΙ ΜΑΧΗΣ;

ΙΩΒ. 38,24 ΠΟΘΕΝ ΔΕ ΕΚΠΟΡΕΥΕΤΑΙ ΠΑΧΝΗ Η ΔΙΑΣΚΕΔΑΝΝΥΤΑΙ ΝΟΤΟΣ ΕΙΣ ΤΗΝ ΥΠ' ΟΥΡΑΝΟΝ;

ΙΩΒ. 38,25 ΤΙΣ ΔΕ ΗΤΟΙΜΑΣΕΝ ΥΕΤΩ ΛΑΒΡΩ ΡΥΣΙΝ, ΟΔΟΝ ΔΕ ΚΥΔΟΙΜΩΝ

ΙΩΒ. 38,26 ΤΟΥ ΥΕΤΙΣΑΙ ΕΠΙ ΓΗΝ, ΟΥ ΟΥΚ ΑΝΗΡ, ΕΡΗΜΟΝ, ΟΥ ΟΥΧ ΥΠΑΡΧΕΙ ΑΝΘΡΩΠΟΣ ΕΝ ΑΥΤΗ,

ΙΩΒ. 38,27 ΤΟΥ ΧΟΡΤΑΣΑΙ ΑΒΑΤΟΝ ΚΑΙ ΑΟΙΚΗΤΟΝ ΚΑΙ ΤΟΥ ΕΚΒΛΑΣΤΗΣΑΙ ΕΞΟΔΟΝ ΧΛΟΗΣ;

ΙΩΒ. 38,28 ΤΙΣ ΕΣΤΙΝ ΥΕΤΟΥ ΠΑΤΗΡ; ΤΙΣ ΔΕ ΕΣΤΙΝ Ο ΤΕΤΟΚΩΣ ΒΩΛΟΥΣ ΔΡΟΣΟΥ,

ΙΩΒ. 38,29 ΕΚ ΓΑΣΤΡΟΣ ΔΕ ΤΙΝΟΣ ΕΚΠΟΡΕΥΕΤΑΙ Ο ΚΡΥΣΤΑΛΛΟΣ; ΠΑΧΝΗΝ ΔΕ ΕΝ ΟΥΡΑΝΩ ΤΙΣ ΤΕΤΟΚΕΝ,

ΙΩΒ. 38,30 Η ΚΑΤΑΒΑΙΝΕΙ ΩΣΠΕΡ ΥΔΩΡ ΡΕΟΝ; ΠΡΟΣΩΠΟΝ ΑΣΕΒΟΥΣ ΤΙΣ ΕΠΤΗΞΕ;

ΙΩΒ. 38,31 ΣΥΝΗΚΑΣ ΔΕ ΔΕΣΜΟΝ ΠΛΕΙΑΔΟΣ ΚΑΙ ΦΡΑΓΜΟΝ ΩΡΙΩΝΟΣ ΗΝΟΙΞΑΣ;

ΙΩΒ. 38,32 Η ΔΙΑΝΟΙΞΕΙΣ ΜΑΖΟΥΡΩΘ ΕΝ ΚΑΙΡΩ ΑΥΤΟΥ ΚΑΙ ΕΣΠΕΡΟΝ ΕΠΙ ΚΟΜΗΣ ΑΥΤΟΥ ΑΞΕΙΣ ΑΥΤΑ;

ΙΩΒ. 38,33 ΕΠΙΣΤΑΣΑΙ ΔΕ ΤΡΟΠΑΣ ΟΥΡΑΝΟΥ Η ΤΑ ΥΠ' ΟΥΡΑΝΟΝ ΟΜΟΘΥΜΑΔΟΝ ΓΙΝΟΜΕΝΑ;

ΙΩΒ. 38,34 ΚΑΛΕΣΕΙΣ ΔΕ ΝΕΦΟΣ ΦΩΝΗ, ΚΑΙ ΤΡΟΜΩ ΥΔΑΤΟΣ ΛΑΒΡΟΥ ΥΠΑΚΟΥΣΕΤΑΙ ΣΟΥ;

ΙΩΒ. 38,35 ΑΠΟΣΤΕΛΕΙΣ ΔΕ ΚΕΡΑΥΝΟΥΣ ΚΑΙ ΠΟΡΕΥΣΟΝΤΑΙ; ΕΡΟΥΣΙ ΔΕ ΣΟΙ· ΤΙ ΕΣΤΙ;

ΙΩΒ. 38,36 ΤΙΣ ΔΕ ΕΔΩΚΕ ΓΥΝΑΙΞΙΝ ΥΦΑΣΜΑΤΟΣ ΣΟΦΙΑΝ Η ΠΟΙΚΙΛΤΙΚΗΝ ΕΠΙΣΤΗΜΗΝ;

ΙΩΒ. 38,37 ΤΙΣ ΔΕ Ο ΑΡΙΘΜΩΝ ΝΕΦΗ ΣΟΦΙΑ, ΟΥΡΑΝΟΝ ΔΕ ΕΙΣ ΓΗΝ ΕΚΛΙΝΕ;

ΙΩΒ. 38,38 ΚΕΧΥΤΑΙ ΔΕ ΩΣΠΕΡ ΓΗ ΚΟΝΙΑ, ΚΕΚΟΛΛΗΚΑ ΔΕ ΑΥΤΟΝ ΩΣΠΕΡ ΛΙΘΩ ΚΥΒΟΝ.

ΙΩΒ. 38,39 ΘΗΡΕΥΣΕΙΣ ΔΕ ΛΕΟΥΣΙ ΒΟΡΑΝ, ΨΥΧΑΣ ΔΕ ΔΡΑΚΟΝΤΩΝ ΕΜΠΛΗΣΕΙΣ;

ΙΩΒ. 38,40 ΔΕΔΟΙΚΑΣΙ ΓΑΡ ΕΝ ΚΟΙΤΑΙΣ ΑΥΤΩΝ, ΚΑΘΗΝΤΑΙ ΔΕ ΕΝ ΥΛΑΙΣ ΕΝΕΔΡΕΥΟΝΤΕΣ.

ΙΩΒ. 38,41 ΤΙΣ ΔΕ ΗΤΟΙΜΑΣΕ ΚΟΡΑΚΙ ΒΟΡΑΝ; ΝΕΟΣΣΟΙ ΓΑΡ ΑΥΤΟΥ ΠΡΟΣ ΚΥΡΙΟΝ ΚΕΚΡΑΓΑΣΙ ΠΛΑΝΩΜΕΝΟΙ, ΤΑ ΣΙΤΑ ΖΗΤΟΥΝΤΕΣ.

ΙΩΒ 39

ΙΩΒ. 39,1 ΕΙ ΕΓΝΩΣ ΚΑΙΡΟΝ ΤΟΚΕΤΟΥ ΤΡΑΓΕΛΑΦΩΝ ΠΕΤΡΑΣ, ΕΦΥΛΑΞΑΣ ΔΕ ΩΔΙΝΑΣ ΕΛΑΦΩΝ;

ΙΩΒ. 39,2 ΗΡΙΘΜΗΣΑΣ ΔΕ ΜΗΝΑΣ ΑΥΤΩΝ ΠΛΗΡΕΙΣ ΤΟΚΕΤΟΥ ΑΥΤΩΝ, ΩΔΙΝΑΣ ΔΕ ΑΥΤΩΝ ΕΛΥΣΑΣ;

ΙΩΒ. 39,3 ΕΞΕΘΡΕΨΑΣ ΔΕ ΑΥΤΩΝ ΤΑ ΠΑΙΔΙΑ ΕΞΩ ΦΟΒΟΥ; ΩΔΙΝΑΣ ΔΕ ΑΥΤΩΝ ΕΞΑΠΟΣΤΕΛΕΙΣ;

ΙΩΒ. 39,4 ΑΠΟΡΡΗΞΟΥΣΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ, ΠΛΗΘΥΝΘΗΣΟΝΤΑΙ ΕΝ ΓΕΝΝΗΜΑΤΙ· ΕΞΕΛΕΥΣΟΝΤΑΙ, ΚΑΙ ΟΥ ΜΗ ΑΝΑΚΑΜΨΟΥΣΙΝ ΑΥΤΟΙΣ.

ΙΩΒ. 39,5 ΤΙΣ ΔΕ ΕΣΤΙΝ Ο ΑΦΕΙΣ ΟΝΟΝ ΑΓΡΙΟΝ ΕΛΕΥΘΕΡΟΝ, ΔΕΣΜΟΥΣ ΔΕ ΑΥΤΟΥ ΤΙΣ ΕΛΥΣΕΝ;

ΙΩΒ. 39,6 ΕΘΕΜΗΝ ΔΕ ΤΗΝ ΔΙΑΙΤΑΝ ΑΥΤΟΥ ΕΡΗΜΟΝ, ΚΑΙ ΤΑ ΣΚΗΝΩΜΑΤΑ ΑΥΤΟΥ ΑΛΜΥΡΙΔΑ·

ΙΩΒ. 39,7 ΚΑΤΑΓΕΛΩΝ ΠΟΛΥΟΧΛΙΑΣ ΠΟΛΕΩΣ, ΜΕΜΨΙΝ ΔΕ ΦΟΡΟΛΟΓΟΥ ΟΥΚ ΑΚΟΥΩΝ,

ΙΩΒ. 39,8 ΚΑΤΑΣΚΕΨΕΤΑΙ ΟΡΗ ΝΟΜΗΝ ΑΥΤΟΥ ΚΑΙ ΟΠΙΣΩ ΠΑΝΤΟΣ ΧΛΩΡΟΥ ΖΗΤΕΙ.

ΙΩΒ. 39,9 ΒΟΥΛΗΣΕΤΑΙ ΔΕ ΣΟΙ ΜΟΝΟΚΕΡΩΣ ΔΟΥΛΕΥΣΑΙ Η ΚΟΙΜΗΘΗΝΑΙ ΕΠΙ ΦΑΤΝΗΣ ΣΟΥ;

ΙΩΒ. 39,10 ΔΗΣΕΙΣ ΔΕ ΕΝ ΙΜΑΣΙ ΖΥΓΟΝ ΑΥΤΟΥ Η ΕΛΚΥΣΕΙ ΣΟΥ ΑΥΛΑΚΑΣ ΕΝ ΠΕΔΙΩ;

ΙΩΒ. 39,11 ΠΕΠΟΙΘΑΣ ΔΕ ΕΠ' ΑΥΤΩ, ΟΤΙ ΠΟΛΛΗ Η ΙΣΧΥΣ ΑΥΤΟΥ, ΕΠΑΦΗΣΕΙΣ ΔΕ ΑΥΤΩ ΤΑ ΕΡΓΑ ΣΟΥ;

ΙΩΒ. 39,12 ΠΙΣΤΕΥΣΕΙΣ ΔΕ ΟΤΙ ΑΠΟΔΩΣΕΙ ΣΟΙ ΤΟΝ ΣΠΟΡΟΝ, ΕΙΣΟΙΣΕΙ ΔΕ ΣΟΥ ΤΟΝ ΑΛΩΝΑ;

ΙΩΒ. 39,13 ΠΤΕΡΥΞ ΤΕΡΠΟΜΕΝΩΝ ΝΕΕΛΑΣΑ, ΕΑΝ ΣΥΛΛΑΒΗ ΑΣΙΔΑ ΚΑΙ ΝΕΣΣΑ·

ΙΩΒ. 39,14 ΟΤΙ ΑΦΗΣΕΙ ΕΙΣ ΓΗΝ ΤΑ ΩΑ ΑΥΤΗΣ ΚΑΙ ΕΠΙ ΧΟΥΝ ΘΑΛΨΕΙ

ΙΩΒ. 39,15 ΚΑΙ ΕΠΕΛΑΘΕΤΟ ΟΤΙ ΠΟΥΣ ΣΚΟΡΠΙΕΙ ΚΑΙ ΘΗΡΙΑ ΑΓΡΟΥ ΚΑΤΑΠΑΤΗΣΕΙ·

ΙΩΒ. 39,16 ΑΠΕΣΚΛΗΡΥΝΕ ΤΑ ΤΕΚΝΑ ΕΑΥΤΗΣ, ΩΣΤΕ ΜΗ ΕΑΥΤΗΝ, ΕΙΣ ΚΕΝΟΝ ΕΚΟΠΙΑΣΕΝ ΑΝΕΥ ΦΟΒΟΥ·

ΙΩΒ. 39,17 ΟΤΙ ΚΑΤΕΣΙΩΠΗΣΕΝ ΑΥΤΗ Ο ΘΕΟΣ ΣΟΦΙΑΝ ΚΑΙ ΟΥΚ ΕΠΕΜΕΡΙΣΕΝ ΑΥΤΗ ΕΝ ΤΗ ΣΥΝΕΣΕΙ.

ΙΩΒ. 39,18 ΚΑΤΑ ΚΑΙΡΟΝ ΕΝ ΥΨΕΙ ΥΨΩΣΕΙ, ΚΑΤΑΓΕΛΑΣΕΤΑΙ ΙΠΠΟΥ ΚΑΙ ΤΟΥ ΕΠΙΒΑΤΟΥ ΑΥΤΟΥ.

ΙΩΒ. 39,19 Η ΣΥ ΠΕΡΙΕΘΗΚΑΣ ΙΠΠΩ ΔΥΝΑΜΙΝ, ΕΝΕΔΥΣΑΣ ΔΕ ΤΡΑΧΗΛΩ ΑΥΤΟΥ ΦΟΒΟΝ;

ΙΩΒ. 39,20 ΠΕΡΙΕΘΗΚΑΣ ΔΕ ΑΥΤΩ ΠΑΝΟΠΛΙΑΝ, ΔΟΞΑΝ ΔΕ ΣΤΗΘΕΩΝ ΑΥΤΟΥ ΤΟΛΜΗ;

ΙΩΒ. 39,21 ΑΝΟΡΥΣΣΩΝ ΕΝ ΠΕΔΙΩ ΓΑΥΡΙΑ, ΕΚΠΟΡΕΥΕΤΑΙ ΔΕ ΕΙΣ ΠΕΔΙΟΝ ΕΝ ΙΣΧΥΪ·

ΙΩΒ. 39,22 ΣΥΝΑΝΤΩΝ ΒΑΣΙΛΕΙ ΚΑΤΑΓΕΛΑ ΚΑΙ ΟΥ ΜΗ ΑΠΟΣΤΡΑΦΗ ΑΠΟ ΣΙΔΗΡΟΥ·

ΙΩΒ. 39,23 ΕΠ' ΑΥΤΩ ΓΑΥΡΙΑ ΤΟΞΟΝ ΚΑΙ ΜΑΧΑΙΡΑ,

ΙΩΒ. 39,24 ΚΑΙ ΟΡΓΗ ΑΦΑΝΙΕΙ ΤΗΝ ΓΗΝ ΚΑΙ ΟΥ ΜΗ ΠΙΣΤΕΥΣΕΙ, ΕΩΣ ΑΝ ΣΗΜΑΝΗ ΣΑΛΠΙΓΞ·

ΙΩΒ. 39,25 ΣΑΛΠΙΓΓΟΣ ΔΕ ΣΗΜΑΙΝΟΥΣΗΣ ΛΕΓΕΙ· ΕΥΓΕ. ΠΟΡΡΩΘΕΝ ΔΕ ΟΣΦΡΑΙΝΕΤΑΙ ΠΟΛΕΜΟΥ ΣΥΝ ΑΛΜΑΤΙ ΚΑΙ ΚΡΑΥΓΗ.

ΙΩΒ. 39,26 ΕΚ ΔΕ ΤΗΣ ΣΗΣ ΕΠΙΣΤΗΜΗΣ ΕΣΤΗΚΕΝ ΙΕΡΑΞ, ΑΝΑΠΕΤΑΣΑΣ ΤΑΣ ΠΤΕΡΥΓΑΣ, ΑΚΙΝΗΤΟΣ, ΚΑΘΟΡΩΝ ΤΑ ΠΡΟΣ ΝΟΤΟΝ;

ΙΩΒ. 39,27 ΕΠΙ ΔΕ ΣΩ ΠΡΟΣΤΑΓΜΑΤΙ ΥΨΟΥΤΑΙ ΑΕΤΟΣ, ΓΥΨ ΔΕ ΕΠΙ ΝΟΣΣΙΑΣ ΑΥΤΟΥ ΚΑΘΕΣΘΕΙΣ ΑΥΛΙΖΕΤΑΙ

ΙΩΒ. 39,28 ΕΠ' ΕΞΟΧΗ ΠΕΤΡΑΣ ΚΑΙ ΑΠΟΚΡΥΦΩ;

ΙΩΒ. 39,29 ΕΚΕΙΣΕ ΩΝ ΖΗΤΕΙ ΤΑ ΣΙΤΑ, ΠΟΡΡΩΘΕΝ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΣΚΟΠΕΥΟΥΣΙ·

ΩΙΩΒ. 39,30 ΝΕΟΣΣΟΙ ΔΕ ΑΥΤΟΥ ΦΥΡΟΝΤΑΙ ΕΝ ΑΙΜΑΤΙ, ΟΥ Δ' ΑΝ ΩΣΙ ΤΕΘΝΕΩΤΕΣ, ΠΑΡΑΧΡΗΜΑ ΕΥΡΙΣΚΟΝΤΑΙ.

ΙΩΒ 40

ΙΩΒ. 40,1 ΚΑΙ ΑΠΕΚΡΙΘΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩ ΙΩΒ ΚΑΙ ΕΙΠΕ·

ΙΩΒ. 40,2 ΜΗ ΚΡΙΣΙΝ ΜΕΤΑ ΙΚΑΝΟΥ ΕΚΚΛΙΝΕΙ, ΕΛΕΓΧΩΝ ΔΕ ΘΕΟΝ ΑΠΟΚΡΙΘΗΣΕΤΑΙ ΑΥΤΗΝ;

ΙΩΒ. 40,3 ΥΠΟΛΑΒΩΝ ΔΕ ΙΩΒ ΛΕΓΕΙ ΤΩ ΚΥΡΙΩ·

ΙΩΒ. 40,4 ΤΙ ΕΤΙ ΕΓΩ ΚΡΙΝΟΜΑΙ, ΝΟΥΘΕΤΟΥΜΕΝΟΣ ΚΑΙ ΕΛΕΓΧΩΝ ΚΥΡΙΟΝ, ΑΚΟΥΩΝ ΤΟΙΑΥΤΑ ΟΥΘΕΝ ΩΝ; ΕΓΩ ΔΕ ΤΙΝΑ ΑΠΟΚΡΙΣΙΝ ΔΩ ΠΡΟΣ ΤΑΥΤΑ; ΧΕΙΡΑ ΘΗΣΩ ΕΠΙ ΣΤΟΜΑΤΙ ΜΟΥ·

ΙΩΒ. 40,5 ΑΠΑΞ ΛΕΛΑΛΗΚΑ, ΕΠΙ ΔΕ ΤΩ ΔΕΥΤΕΡΩ ΟΥ ΠΡΟΣΘΗΣΩ.

ΙΩΒ. 40,6 ΕΤΙ ΔΕ ΥΠΟΛΑΒΩΝ Ο ΚΥΡΙΟΣ ΕΙΠΕ ΤΩ ΙΩΒ ΕΚ ΤΟΥ ΝΕΦΟΥΣ·

ΙΩΒ. 40,7 ΜΗ, ΑΛΛΑ ΖΩΣΑΙ ΩΣΠΕΡ ΑΝΗΡ ΤΗΝ ΟΣΦΥΝ ΣΟΥ, ΕΡΩΤΗΣΩ ΔΕ ΣΕ, ΣΥ ΔΕ ΜΟΙ ΑΠΟΚΡΙΝΑΙ·

ΙΩΒ. 40,8 ΜΗ ΑΠΟΠΟΙΟΥ ΜΟΥ ΤΟ ΚΡΙΜΑ. ΟΙΕΙ ΔΕ ΜΕ ΑΛΛΩΣ ΣΟΙ ΚΕΧΡΗΜΑΤΙΚΕΝΑΙ Η ΙΝΑ ΑΝΑΦΑΝΗΣ ΔΙΚΑΙΟΣ;

ΙΩΒ. 40,9 Η ΒΡΑΧΙΩΝ ΣΟΙ ΕΣΤΙ ΚΑΤΑ ΤΟΥ ΚΥΡΙΟΥ, Η ΦΩΝΗ ΚΑΤ' ΑΥΤΟΝ ΒΡΟΝΤΑΣ;

ΙΩΒ. 40,10 ΑΝΑΛΑΒΕ ΔΗ ΥΨΟΣ ΚΑΙ ΔΥΝΑΜΙΝ, ΔΟΞΑΝ ΔΕ ΚΑΙ ΤΙΜΗΝ ΑΜΦΙΑΣΑΙ.

ΙΩΒ. 40,11 ΑΠΟΣΤΕΙΛΟΝ ΔΕ ΑΓΓΕΛΟΥΣ ΟΡΓΗ, ΠΑΝΤΑ ΔΕ ΥΒΡΙΣΤΗΝ ΤΑΠΕΙΝΩΣΟΝ·

ΙΩΒ. 40,12 ΥΠΕΡΗΦΑΝΟΝ ΔΕ ΣΒΕΣΟΝ, ΣΗΨΟΝ ΔΕ ΑΣΕΒΕΙΣ ΠΑΡΑΧΡΗΜΑ,

ΙΩΒ. 40,13 ΚΡΥΨΟΝ ΔΕ ΕΙΣ ΓΗΝ ΟΜΟΘΥΜΑΔΟΝ, ΤΑ ΔΕ ΠΡΟΣΩΠΑ ΑΥΤΩΝ ΑΤΙΜΙΑΣ ΕΜΠΛΗΣΟΝ·

ΙΩΒ. 40,14 ΟΜΟΛΟΓΗΣΩ ΟΤΙ ΔΥΝΑΤΑΙ Η ΔΕΞΙΑ ΣΟΥ ΣΩΣΑΙ.

ΙΩΒ. 40,15 ΑΛΛΑ ΔΗ ΙΔΟΥ ΘΗΡΙΑ ΠΑΡΑ ΣΟΙ, ΧΟΡΤΟΝ ΙΣΑ ΒΟΥΣΙΝ ΕΣΘΙΟΥΣΙΝ.

ΙΩΒ. 40,16 ΙΔΟΥ ΔΗ Η ΙΣΧΥΣ ΑΥΤΟΥ ΕΠ' ΟΣΦΥΪ, Η ΔΕ ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΕΠ' ΟΜΦΑΛΟΥ ΓΑΣΤΡΟΣ·

ΙΩΒ. 40,17 ΕΣΤΗΣΕΝ ΟΥΡΑΝ ΩΣ ΚΥΠΑΡΙΣΣΟΝ, ΤΑ ΔΕ ΝΕΥΡΑ ΑΥΤΟΥ ΣΥΜΠΕΠΛΕΚΤΑΙ·

ΙΩΒ. 40,18 ΑΙ ΠΛΕΥΡΑΙ ΑΥΤΟΥ ΠΛΕΥΡΑΙ ΧΑΛΚΕΙΑΙ, Η ΔΕ ΡΑΧΙΣ ΑΥΤΟΥ ΣΙΔΗΡΟΣ ΧΥΤΟΣ.

ΙΩΒ. 40,19 ΤΟΥΤ' ΕΣΤΙΝ ΑΡΧΗ ΠΛΑΣΜΑΤΟΣ ΚΥΡΙΟΥ, ΠΕΠΟΙΗΜΕΝΟΝ ΕΓΚΑΤΑΠΑΙΖΕΣΘΑΙ ΥΠΟ ΤΩΝ ΑΓΓΕΛΩΝ ΑΥΤΟΥ.

ΙΩΒ. 40,20 ΕΠΕΛΘΩΝ ΔΕ ΕΠ' ΟΡΟΣ ΑΚΡΟΤΟΜΟΝ ΕΠΟΙΗΣΕ ΧΑΡΜΟΝΗΝ ΤΕΤΡΑΠΟΣΙΝ ΕΝ ΤΩ ΤΑΡΤΑΡΩ.

ΙΩΒ. 40,21 ΥΠΟ ΠΑΝΤΟΔΑΠΑ ΔΕΝΔΡΑ ΚΟΙΜΑΤΑΙ, ΠΑΡΑ ΠΑΠΥΡΟΝ ΚΑΙ ΚΑΛΑΜΟΝ ΚΑΙ ΒΟΥΤΟΜΟΝ.

ΙΩΒ. 40,22 ΣΚΙΑΖΟΝΤΑΙ ΔΕ ΕΝ ΑΥΤΩ ΔΕΝΔΡΑ ΜΕΓΑΛΑ ΣΥΝ ΡΑΔΑΜΝΟΙΣ ΚΑΙ ΚΛΩΝΕΣ ΑΓΡΟΥ.

ΙΩΒ. 40,23 ΕΑΝ ΓΕΝΗΤΑΙ ΠΛΗΜΜΥΡΑ, ΟΥ ΜΗ ΑΙΣΘΗΘΗ· ΠΕΠΟΙΘΕΝ ΟΤΙ ΠΡΟΣΚΡΟΥΣΕΙ Ο ΙΟΡΔΑΝΗΣ ΕΙΣ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ.

ΙΩΒ. 40,24 ΕΝ ΤΩ ΟΦΘΑΛΜΩ ΑΥΤΟΥ ΔΕΞΕΤΑΙ ΑΥΤΟΝ, ΕΝΣΚΟΛΙΕΥΟΜΕΝΟΣ ΤΡΗΣΕΙ ΡΙΝΑ.

ΙΩΒ. 40,25 ΑΞΕΙΣ ΔΕ ΔΡΑΚΟΝΤΑ ΕΝ ΑΓΚΙΣΤΡΩ, ΠΕΡΙΘΗΣΕΙΣ ΔΕ ΦΟΡΒΑΙΑΝ ΠΕΡΙ ΡΙΝΑ ΑΥΤΟΥ;

ΙΩΒ. 40,26 ΕΙ ΔΗΣΕΙΣ ΚΡΙΚΟΝ ΕΝ ΤΩ ΜΥΚΤΗΡΙ ΑΥΤΟΥ, ΨΕΛΛΙΩ ΔΕ ΤΡΥΠΗΣΕΙΣ ΤΟ ΧΕΙΛΟΣ ΑΥΤΟΥ;

ΙΩΒ. 40,27 ΛΑΛΗΣΕΙ ΔΕ ΣΟΙ ΔΕΗΣΕΙ, ΙΚΕΤΗΡΙΑ ΜΑΛΑΚΩΣ;

ΙΩΒ. 40,28 ΘΗΣΕΤΑΙ ΔΕ ΜΕΤΑ ΣΟΥ ΔΙΑΘΗΚΗΝ; ΛΗΨΗ ΔΕ ΑΥΤΟΝ ΔΟΥΛΟΝ ΑΙΩΝΙΟΝ;

ΙΩΒ. 40,29 ΠΑΙΞΗ ΔΕ ΕΝ ΑΥΤΩ ΩΣΠΕΡ ΟΡΝΕΩ Η ΔΗΣΕΙΣ ΑΥΤΟΝ ΩΣΠΕΡ ΣΤΡΟΥΘΙΟΝ ΠΑΙΔΙΩ;

ΙΩΒ. 40,30 ΕΝΣΙΤΟΥΝΤΑΙ ΔΕ ΕΝ ΑΥΤΩ ΕΘΝΗ, ΜΕΡΙΤΕΥΟΝΤΑΙ ΔΕ ΑΥΤΟΝ ΦΟΙΝΙΚΩΝ ΕΘΝΗ;

ΙΩΒ. 40,31 ΠΑΝ ΔΕ ΠΛΩΤΟΝ ΣΥΝΕΛΘΟΝ ΟΥ ΜΗ ΕΝΕΓΚΩΣΙ ΒΥΡΣΑΝ ΜΙΑΝ ΟΥΡΑΣ ΑΥΤΟΥ ΚΑΙ ΕΝ ΠΛΟΙΟΙΣ ΑΛΙΕΩΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ.

ΙΩΒ. 40,32 ΕΠΙΘΗΣΕΙΣ ΔΕ ΑΥΤΩ ΧΕΙΡΑ ΜΝΗΣΘΕΙΣ ΠΟΛΕΜΟΝ ΤΟΝ ΓΙΝΟΜΕΝΟΝ ΕΝ ΣΩΜΑΤΙ ΑΥΤΟΥ, ΚΑΙ ΜΗΚΕΤΙ ΓΙΝΕΣΘΩ.

ΙΩΒ 41

ΙΩΒ. 41,1 ΟΥΧ ΕΩΡΑΚΑΣ ΑΥΤΟΝ, ΟΥΔΕ ΕΠΙ ΤΟΙΣ ΛΕΓΟΜΕΝΟΙΣ ΤΕΘΑΥΜΑΚΑΣ;

ΙΩΒ. 41,2 ΟΥ ΔΕΔΟΙΚΑΣ ΟΤΙ ΗΤΟΙΜΑΣΤΑΙ ΜΟΙ; ΤΙΣ ΓΑΡ ΕΣΤΙΝ Ο ΕΜΟΙ ΑΝΤΙΣΤΑΣ;

ΙΩΒ. 41,3 Η ΤΙΣ ΑΝΤΙΣΤΗΣΕΤΑΙ ΜΟΙ ΚΑΙ ΥΠΟΜΕΝΕΙ, ΕΙ ΠΑΣΑ Η ΥΠ' ΟΥΡΑΝΟΝ ΕΜΗ ΕΣΤΙΝ;

ΙΩΒ. 41,4 ΟΥ ΣΙΩΠΗΣΟΜΑΙ ΔΙ' ΑΥΤΟΝ, ΚΑΙ ΛΟΓΟΝ ΔΥΝΑΜΕΩΣ ΕΛΕΗΣΕΙ ΤΟΝ ΙΣΟΝ ΑΥΤΩ.

ΙΩΒ. 41,5 ΤΙΣ ΑΠΟΚΑΛΥΨΕΙ ΠΡΟΣΩΠΟΝ ΕΝΔΥΣΕΩΣ ΑΥΤΟΥ, ΕΙΣ ΔΕ ΠΤΥΞΙΝ ΘΩΡΑΚΟΣ ΑΥΤΟΥ ΤΙΣ ΑΝ ΕΙΣΕΛΘΟΙ;

ΙΩΒ. 41,6 ΠΥΛΑΣ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΤΙΣ ΑΝΟΙΞΕΙ; ΚΥΚΛΩ ΟΔΟΝΤΩΝ ΑΥΤΟΥ ΦΟΒΟΣ.

ΙΩΒ. 41,7 ΤΑ ΕΓΚΑΤΑ ΑΥΤΟΥ ΑΣΠΙΔΕΣ ΧΑΛΚΕΑΙ, ΣΥΝΔΕΣΜΟΣ ΔΕ ΑΥΤΟΥ ΩΣΠΕΡ ΣΜΥΡΙΤΗΣ ΛΙΘΟΣ·

ΙΩΒ. 41,8 ΕΙΣ ΤΟΥ ΕΝΟΣ ΚΟΛΛΩΝΤΑΙ, ΠΝΕΥΜΑ ΔΕ ΟΥ ΜΗ ΔΙΕΛΘΗ ΑΥΤΟΝ·

ΙΩΒ. 41,9 ΑΝΗΡ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ ΠΡΟΣΚΟΛΛΗΘΗΣΕΤΑΙ, ΣΥΝΕΧΟΝΤΑΙ ΚΑΙ ΟΥ ΜΗ ΑΠΟΣΠΑΣΘΩΣΙΝ.

ΙΩΒ. 41,10 ΕΝ ΠΤΑΡΜΩ ΑΥΤΟΥ ΕΠΙΦΑΥΣΚΕΤΑΙ ΦΕΓΓΟΣ, ΟΙ ΔΕ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΕΙΔΟΣ ΕΩΣΦΟΡΟΥ.

ΙΩΒ. 41,11 ΕΚ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΕΚΠΟΡΕΥΟΝΤΑΙ ΩΣ ΛΑΜΠΑΔΕΣ ΚΑΙΟΜΕΝΑΙ ΚΑΙ ΔΙΑΡΡΙΠΤΟΥΝΤΑΙ ΩΣ ΕΣΧΑΡΑΙ ΠΥΡΟΣ.

ΙΩΒ. 41,12 ΕΚ ΜΥΚΤΗΡΩΝ ΑΥΤΟΥ ΕΚΠΟΡΕΥΕΤΑΙ ΚΑΠΝΟΣ ΚΑΜΙΝΟΥ ΚΑΙΟΜΕΝΗΣ ΠΥΡΙ ΑΝΘΡΑΚΩΝ.

ΙΩΒ. 41,13 Η ΨΥΧΗ ΑΥΤΟΥ ΑΝΘΡΑΚΕΣ, ΦΛΟΞ ΔΕ ΕΚ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΕΚΠΟΡΕΥΕΤΑΙ.

ΙΩΒ. 41,14 ΕΝ ΔΕ ΤΡΑΧΗΛΩ ΑΥΤΟΥ ΑΥΛΙΖΕΤΑΙ ΔΥΝΑΜΙΣ, ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ ΤΡΕΧΕΙ ΑΠΩΛΕΙΑ.

ΙΩΒ. 41,15 ΣΑΡΚΕΣ ΔΕ ΣΩΜΑΤΟΣ ΑΥΤΟΥ ΚΕΚΟΛΛΗΝΤΑΙ· ΚΑΤΑΧΕΕΙ ΕΠ' ΑΥΤΟΝ, ΟΥ ΣΑΛΕΥΘΗΣΕΤΑΙ.

ΙΩΒ. 41,16 Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΠΕΠΗΓΕΝ ΩΣ ΛΙΘΟΣ, ΕΣΤΗΚΕ ΔΕ ΩΣΠΕΡ ΑΚΜΩΝ ΑΝΗΛΑΤΟΣ.

ΙΩΒ. 41,17 ΣΤΡΑΦΕΝΤΟΣ ΔΕ ΑΥΤΟΥ, ΦΟΒΟΣ ΘΗΡΙΟΙΣ ΤΕΤΡΑΠΟΣΙΝ ΕΠΙ ΓΗΣ ΑΛΛΟΜΕΝΟΙΣ.

ΙΩΒ. 41,18 ΕΑΝ ΣΥΝΑΝΤΗΣΩΣΙΝ ΑΥΤΩ ΛΟΓΧΑΙ, ΟΥΔΕΝ ΜΗ ΠΟΙΗΣΩΣΙ ΔΟΡΥ ΚΑΙ ΘΩΡΑΚΑ·

ΙΩΒ. 41,19 ΗΓΗΤΑΙ ΜΕΝ ΓΑΡ ΣΙΔΗΡΟΝ ΑΧΥΡΑ, ΧΑΛΚΟΝ ΔΕ ΩΣΠΕΡ ΞΥΛΟΝ ΣΑΘΡΟΝ.

ΙΩΒ. 41,20 ΟΥ ΜΗ ΤΡΩΣΗ ΑΥΤΟΝ ΤΟΞΟΝ ΧΑΛΚΕΟΝ, ΗΓΗΤΑΙ ΜΕΝ ΠΕΤΡΟΒΟΛΟΝ ΧΟΡΤΟΝ·

ΙΩΒ. 41,21 ΩΣ ΚΑΛΑΜΗ ΕΛΟΓΙΣΘΗΣΑΝ ΣΦΥΡΑΙ, ΚΑΤΑΓΕΛΑ ΔΕ ΣΕΙΣΜΟΥ ΠΥΡΦΟΡΟΥ.

ΙΩΒ. 41,22 Η ΣΤΡΩΜΝΗ ΑΥΤΟΥ ΟΒΕΛΙΣΚΟΙ ΟΞΕΙΣ, ΠΑΣ ΔΕ ΧΡΥΣΟΣ ΘΑΛΑΣΣΗΣ ΥΠ' ΑΥΤΟΝ ΩΣΠΕΡ ΠΗΛΟΣ ΑΜΥΘΗΤΟΣ.

ΙΩΒ. 41,23 ΑΝΑΖΕΙ ΤΗΝ ΑΒΥΣΣΟΝ ΩΣΠΕΡ ΧΑΛΚΕΙΟΝ, ΗΓΗΤΑΙ ΔΕ ΤΗΝ ΘΑΛΑΣΣΑΝ ΩΣΠΕΡ ΕΞΑΛΕΙΠΤΡΟΝ,

ΙΩΒ. 41,24 ΤΟΝ ΔΕ ΤΑΡΤΑΡΟΝ ΤΗΣ ΑΒΥΣΣΟΥ ΩΣΠΕΡ ΑΙΧΜΑΛΩΤΟΝ· ΕΛΟΓΙΣΑΤΟ ΑΒΥΣΣΟΝ ΕΙΣ ΠΕΡΙΠΑΤΟΝ.

ΙΩΒ. 41,25 ΟΥΚ ΕΣΤΙΝ ΟΥΔΕΝ ΕΠΙ ΤΗΣ ΓΗΣ ΟΜΟΙΟΝ ΑΥΤΩ ΠΕΠΟΙΗΜΕΝΟΝ ΕΓΚΑΤΑΠΑΙΖΕΣΘΑΙ ΥΠΟ ΤΩΝ ΑΓΓΕΛΩΝ ΜΟΥ·

ΙΩΒ. 41,26 ΠΑΝ ΥΨΗΛΟΝ ΟΡΑ, ΑΥΤΟΣ ΔΕ ΒΑΣΙΛΕΥΣ ΠΑΝΤΩΝ ΤΩΝ ΕΝ ΤΟΙΣ ΥΔΑΣΙΝ.

ΙΩΒ 42

ΙΩΒ. 42,1 ΥΠΟΛΑΒΩΝ ΔΕ ΙΩΒ ΛΕΓΕΙ ΤΩ ΚΥΡΙΩ·

ΙΩΒ. 42,2 ΟΙΔΑ ΟΤΙ ΠΑΝΤΑ ΔΥΝΑΣΑΙ, ΑΔΥΝΑΤΕΙ ΔΕ ΣΟΙ ΟΥΔΕΝ.

ΙΩΒ. 42,3 ΤΙΣ ΓΑΡ ΕΣΤΙΝ Ο ΚΡΥΠΤΩΝ ΣΕ ΒΟΥΛΗΝ; ΦΕΙΔΟΜΕΝΟΣ ΔΕ ΡΗΜΑΤΩΝ, ΚΑΙ ΣΕ ΟΙΕΤΑΙ ΚΡΥΠΤΕΙΝ; ΤΙΣ ΔΕ ΑΝΑΓΓΕΛΕΙ ΜΟΙ Α ΟΥΚ ΗΔΕΙΝ, ΜΕΓΑΛΑ ΚΑΙ ΘΑΥΜΑΣΤΑ, Α ΟΥΚ ΕΠΙΣΤΑΜΗΝ;

ΙΩΒ. 42,4 ΑΚΟΥΣΟΝ ΔΕ ΜΟΥ, ΚΥΡΙΕ, ΙΝΑ ΚΑΓΩ ΛΑΛΗΣΩ· ΕΡΩΤΗΣΩ ΔΕ ΣΕ, ΣΥ ΔΕ ΜΕ ΔΙΔΑΞΟΝ.

ΙΩΒ. 42,5 ΑΚΟΗΝ ΜΕΝ ΩΤΟΣ ΗΚΟΥΟΝ ΣΟΥ ΤΟ ΠΡΟΤΕΡΟΝ, ΝΥΝΙ ΔΕ Ο ΟΦΘΑΛΜΟΣ ΜΟΥ ΕΩΡΑΚΕ ΣΕ·

ΙΩΒ. 42,6 ΔΙΟ ΕΦΑΥΛΙΣΑ ΕΜΑΥΤΟΝ ΚΑΙ ΕΤΑΚΗΝ, ΗΓΗΜΑΙ ΔΕ ΕΜΑΥΤΟΝ ΓΗΝ ΚΑΙ ΣΠΟΔΟΝ.

ΙΩΒ. 42,7 ΕΓΕΝΕΤΟ ΔΕ ΜΕΤΑ ΤΟ ΛΑΛΗΣΑΙ ΤΟΝ ΚΥΡΙΟΝ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΤΩ ΙΩΒ, ΕΙΠΕΝ Ο ΚΥΡΙΟΣ ΕΛΙΦΑΖ ΤΩ ΘΑΙΜΑΝΙΤΗ· ΗΜΑΡΤΕΣ ΣΥ ΚΑΙ ΟΙ ΔΥΟ ΦΙΛΟΙ ΣΟΥ· ΟΥ ΓΑΡ ΕΛΑΛΗΣΑΤΕ ΕΝΩΠΙΟΝ ΜΟΥ ΑΛΗΘΕΣ ΟΥΔΕΝ ΩΣΠΕΡ Ο ΘΕΡΑΠΩΝ ΜΟΥ ΙΩΒ.

ΙΩΒ. 42,8 ΝΥΝ ΔΕ ΛΑΒΕΤΕ ΕΠΤΑ ΜΟΣΧΟΥΣ ΚΑΙ ΕΠΤΑ ΚΡΙΟΥΣ ΚΑΙ ΠΟΡΕΥΘΗΤΕ ΠΡΟΣ ΤΟΝ ΘΕΡΑΠΟΝΤΑ ΜΟΥ ΙΩΒ, ΚΑΙ ΠΟΙΗΣΕΙ ΚΑΡΠΩΣΙΝ ΥΠΕΡ ΥΜΩΝ. ΙΩΒ ΔΕ Ο ΘΕΡΑΠΩΝ ΜΟΥ ΕΥΞΕΤΑΙ ΠΕΡΙ ΥΜΩΝ, ΟΤΙ ΕΙ ΜΗ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΛΗΨΟΜΑΙ· ΕΙ ΜΗ ΓΑΡ ΔΙ' ΑΥΤΟΝ, ΑΠΩΛΕΣΑ ΑΝ ΥΜΑΣ· ΟΥ ΓΑΡ ΕΛΑΛΗΣΑΤΕ ΑΛΗΘΕΣ ΚΑΤΑ ΤΟΥ ΘΕΡΑΠΟΝΤΟΣ ΜΟΥ ΙΩΒ.

ΙΩΒ. 42,9 ΕΠΟΡΕΥΘΗ ΔΕ ΕΛΙΦΑΖ Ο ΘΑΙΜΑΝΙΤΗΣ ΚΑΙ ΒΑΛΔΑΔ Ο ΣΑΥΧΙΤΗΣ ΚΑΙ ΣΩΦΑΡ Ο ΜΙΝΑΙΟΣ ΚΑΙ ΕΠΟΙΗΣΑΝ ΚΑΘΩΣ ΣΥΝΕΤΑΞΕΝ ΑΥΤΟΙΣ Ο ΚΥΡΙΟΣ, ΚΑΙ ΕΛΥΣΕ ΤΗΝ ΑΜΑΡΤΙΑΝ ΑΥΤΟΙΣ ΔΙΑ ΙΩΒ.

ΙΩΒ. 42,10 Ο ΔΕ ΚΥΡΙΟΣ ΗΥΞΗΣΕ ΤΟΝ ΙΩΒ· ΕΥΞΑΜΕΝΟΥ ΔΕ ΑΥΤΟΥ ΚΑΙ ΠΕΡΙ ΤΩΝ ΦΙΛΩΝ ΑΥΤΟΥ, ΑΦΗΚΕΝ ΑΥΤΟΙΣ ΤΗΝ ΑΜΑΡΤΙΑΝ. ΕΔΩΚΕ ΔΕ Ο ΚΥΡΙΟΣ ΔΙΠΛΑ ΟΣΑ ΗΝ ΕΜΠΡΟΣΘΕΝ ΙΩΒ ΕΙΣ ΔΙΠΛΑΣΙΑΣΜΟΝ.

ΙΩΒ. 42,11 ΗΚΟΥΣΑΝ ΔΕ ΠΑΝΤΕΣ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ ΑΙ ΑΔΕΛΦΑΙ ΑΥΤΟΥ ΠΑΝΤΑ ΤΑ ΣΥΜΒΕΒΗΚΟΤΑ ΑΥΤΩ ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΠΑΝΤΕΣ ΟΣΟΙ ΗΔΕΙΣΑΝ ΑΥΤΟΝ ΕΚ ΠΡΩΤΟΥ· ΦΑΓΟΝΤΕΣ ΔΕ ΚΑΙ ΠΙΟΝΤΕΣ ΠΑΡ' ΑΥΤΩ ΠΑΡΕΚΑΛΕΣΑΝ ΑΥΤΟΝ, ΚΑΙ ΕΘΑΥΜΑΣΑΝ ΕΠΙ ΠΑΣΙΝ, ΟΙΣ ΕΠΗΓΑΓΕΝ ΕΠ' ΑΥΤΩ Ο ΚΥΡΙΟΣ. ΕΔΩΚΕ ΔΕ ΑΥΤΩ ΕΚΑΣΤΟΣ ΑΜΝΑΔΑ ΜΙΑΝ ΚΑΙ ΤΕΤΡΑΔΡΑΧΜΟΝ ΧΡΥΣΟΥ ΚΑΙ ΑΣΗΜΟΥ.

ΙΩΒ. 42,12 Ο ΔΕ ΚΥΡΙΟΣ ΕΥΛΟΓΗΣΕ ΤΑ ΕΣΧΑΤΑ ΙΩΒ Η ΤΑ ΕΜΠΡΟΣΘΕΝ· ΗΝ ΔΕ ΤΑ ΚΤΗΝΗ ΑΥΤΟΥ ΠΡΟΒΑΤΑ ΜΥΡΙΑ ΤΕΤΡΑΚΙΣΧΙΛΙΑ, ΚΑΜΗΛΟΙ ΕΞΑΚΙΣΧΙΛΙΑΙ, ΖΕΥΓΗ ΒΟΩΝ ΧΙΛΙΑ, ΟΝΟΙ ΘΗΛΕΙΑΙ ΝΟΜΑΔΕΣ ΧΙΛΙΑΙ.

ΙΩΒ. 42,13 ΓΕΝΝΩΝΤΑΙ ΔΕ ΑΥΤΩ ΥΙΟΙ ΕΠΤΑ ΚΑΙ ΘΥΓΑΤΕΡΕΣ ΤΡΕΙΣ·

ΙΩΒ. 42,14 ΚΑΙ ΕΚΑΛΕΣΕ ΤΗΝ ΜΕΝ ΠΡΩΤΗΝ ΗΜΕΡΑΝ, ΤΗΝ ΔΕ ΔΕΥΤΕΡΑΝ ΚΑΣΙΑΝ, ΤΗΝ ΔΕ ΤΡΙΤΗΝ ΑΜΑΛΘΑΙΑΣ ΚΕΡΑΣ.

ΙΩΒ. 42,15 ΚΑΙ ΟΥΧ ΕΥΡΕΘΗΣΑΝ ΚΑΤΑ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΙΩΒ ΒΕΛΤΙΟΥΣ ΑΥΤΩΝ ΕΝ ΤΗ ΥΠ' ΟΥΡΑΝΟΝ· ΕΔΩΚΕ ΔΕ ΑΥΤΑΙΣ Ο ΠΑΤΗΡ ΚΛΗΡΟΝΟΜΙΑΝ ΕΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ.

ΙΩΒ. 42,16 ΕΖΗΣΕ ΔΕ ΙΩΒ ΜΕΤΑ ΤΗΝ ΠΛΗΓΗΝ ΕΤΗ ΕΚΑΤΟΝ ΕΒΔΟΜΗΚΟΝΤΑ, ΤΑ ΔΕ ΠΑΝΤΑ ΕΤΗ ΕΖΗΣΕ ΔΙΑΚΟΣΙΑ ΤΕΣΣΑΡΑΚΟΝΤΑ· ΚΑΙ ΕΙΔΕΝ ΙΩΒ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ, ΤΕΤΑΡΤΗΝ ΓΕΝΕΑΝ.

ΙΩΒ. 42,17 ΚΑΙ ΕΤΕΛΕΥΤΗΣΕΝ ΙΩΒ ΠΡΕΣΒΥΤΕΡΟΣ ΚΑΙ ΠΛΗΡΗΣ ΗΜΕΡΩΝ.

ΙΩΒ. 42,17Α ΓΕΓΡΑΠΤΑΙ ΔΕ ΑΥΤΟΝ ΠΑΛΙΝ ΑΝΑΣΤΗΣΕΣΘΑΙ ΜΕΘ' ΩΝ Ο ΚΥΡΙΟΣ ΑΝΙΣΤΗΣΙΝ.

ΙΩΒ. 42,17Β ΟΥΤΟΣ ΕΡΜΗΝΕΥΕΤΑΙ ΕΚ ΤΗΣ ΣΥΡΙΑΚΗΣ ΒΙΒΛΟΥ ΕΝ ΜΕΝ ΓΗ ΚΑΤΟΙΚΩΝ ΤΗ ΑΥΣΙΤΙΔΙ, ΕΠΙ ΤΟΙΣ ΟΡΙΟΙΣ ΤΗΣ ΙΔΟΥΜΑΙΑΣ ΚΑΙ ΑΡΑΒΙΑΣ, ΠΡΟΫΠΗΡΧΕ ΔΕ ΑΥΤΩ ΟΝΟΜΑ ΙΩΒΑΒ.

ΙΩΒ. 42,17Γ ΛΑΒΩΝ ΔΕ ΓΥΝΑΙΚΑ ΑΡΑΒΙΣΣΑΝ ΓΕΝΝΑ ΥΙΟΝ, Ω ΟΝΟΜΑ ΕΝΝΩΝ· ΗΝ ΔΕ ΑΥΤΟΣ ΠΑΤΡΟΣ ΜΕΝ ΖΑΡΕ ΕΚ ΤΩΝ ΗΣΑΥ ΥΙΩΝ ΥΙΟΣ, ΜΗΤΡΟΣ ΔΕ ΒΟΣΟΡΡΑΣ, ΩΣΤΕ ΕΙΝΑΙ ΑΥΤΟΝ ΠΕΜΠΤΟΝ ΑΠΟ ΑΒΡΑΑΜ.

ΗΙΩΒ. 42,17Δ ΚΑΙ ΟΥΤΟΙ ΟΙ ΒΑΣΙΛΕΙΣ ΟΙ ΒΑΣΙΛΕΥΣΑΝΤΕΣ ΕΝ ΕΔΩΜ, ΗΣ ΚΑΙ ΑΥΤΟΣ ΗΡΞΕ ΧΩΡΑΣ· ΠΡΩΤΟΣ ΒΑΛΑΚ Ο ΤΟΥ ΒΕΩΡ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΠΟΛΕΙ ΑΥΤΟΥ ΔΕΝΝΑΒΑ· ΜΕΤΑ ΔΕ ΒΑΛΑΚ ΙΩΒΑΒ Ο ΚΑΛΟΥΜΕΝΟΣ ΙΩΒ· ΜΕΤΑ ΔΕ ΤΟΥΤΟΝ ΑΣΩΜ Ο ΥΠΑΡΧΩΝ ΗΓΕΜΩΝ ΕΚ ΤΗΣ ΘΑΙΜΑΝΙΤΙΔΟΣ ΧΩΡΑΣ· ΜΕΤΑ ΔΕ ΤΟΥΤΟΝ ΑΔΑΔ ΥΙΟΣ ΒΑΡΑΔ, Ο ΕΚΚΟΨΑΣ ΜΑΔΙΑΜ ΕΝ ΤΩ ΠΕΔΙΩ ΜΩΑΒ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΠΟΛΕΙ ΑΥΤΟΥ ΓΕΘΘΑΙΜ.

ΙΩΒ. 42,17Ε ΟΙ ΔΕ ΕΛΘΟΝΤΕΣ ΠΡΟΣ ΑΥΤΟΝ ΦΙΛΟΙ, ΕΛΙΦΑΖ ΤΩΝ ΗΣΑΥ ΥΙΩΝ, ΘΑΙΜΑΝΩΝ ΒΑΣΙΛΕΥΣ, ΒΑΛΔΑΔ Ο ΣΑΥΧΑΙΩΝ ΤΥΡΑΝΝΟΣ, ΣΩΦΑΡ Ο ΜΙΝΑΙΩΝ ΒΑΣΙΛΕΥΣ.


26) ΠΑΡΟΙΜΙΑΙ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΠΑΡΟΙΜΙΑΙ

ΠΑΡΟΙΜΙΑΙ 1

ΠΑΡ. 1,1 ΠΑΡΟΙΜΙΑΙ ΣΟΛΟΜΩΝΤΟΣ ΥΙΟΥ ΔΑΥΙΔ, ΟΣ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΣΡΑΗΛ,

ΠΑΡ. 1,2 ΓΝΩΝΑΙ ΣΟΦΙΑΝ ΚΑΙ ΠΑΙΔΕΙΑΝ ΝΟΗΣΑΙ ΤΕ ΛΟΓΟΥΣ ΦΡΟΝΗΣΕΩΣ

ΠΑΡ. 1,3 ΔΕΞΑΣΘΑΙ ΤΕ ΣΤΡΟΦΑΣ ΛΟΓΩΝ ΝΟΗΣΑΙ ΤΕ ΔΙΚΑΙΟΣΥΝΗΝ ΑΛΗΘΗ ΚΑΙ ΚΡΙΜΑ ΚΑΤΕΥΘΥΝΕΙΝ,

ΠΑΡ. 1,4 ΙΝΑ ΔΩ ΑΚΑΚΟΙΣ ΠΑΝΟΥΡΓΙΑΝ, ΠΑΙΔΙ ΔΕ ΝΕΩ ΑΙΣΘΗΣΙΝ ΤΕ ΚΑΙ ΕΝΝΟΙΑΝ·

ΠΑΡ. 1,5 ΤΩΝΔΕ ΓΑΡ ΑΚΟΥΣΑΣ ΣΟΦΟΣ ΣΟΦΩΤΕΡΟΣ ΕΣΤΑΙ, Ο ΔΕ ΝΟΗΜΩΝ ΚΥΒΕΡΝΗΣΙΝ ΚΤΗΣΕΤΑΙ.

ΠΑΡ. 1,6 ΝΟΗΣΕΙ ΤΕ ΠΑΡΑΒΟΛΗΝ ΚΑΙ ΣΚΟΤΕΙΝΟΝ ΛΟΓΟΝ ΡΗΣΕΙΣ ΤΕ ΣΟΦΩΝ ΚΑΙ ΑΙΝΙΓΜΑΤΑ.

ΠΑΡ. 1,7 ΑΡΧΗ ΣΟΦΙΑΣ ΦΟΒΟΣ ΚΥΡΙΟΥ, ΣΥΝΕΣΙΣ ΔΕ ΑΓΑΘΗ ΠΑΣΙ ΤΟΙΣ ΠΟΙΟΥΣΙ ΑΥΤΗΝ· ΕΥΣΕΒΕΙΑ ΔΕ ΕΙΣ ΘΕΟΝ ΑΡΧΗ ΑΙΣΘΗΣΕΩΣ, ΣΟΦΙΑΝ ΔΕ ΚΑΙ ΠΑΙΔΕΙΑΝ ΑΣΕΒΕΙΣ ΕΞΟΥΘΕΝΗΣΟΥΣΙΝ.

ΠΑΡ. 1,8 ΑΚΟΥΕ, ΥΙΕ, ΠΑΙΔΕΙΑΝ ΠΑΤΡΟΣ ΣΟΥ ΚΑΙ ΜΗ ΑΠΩΣΗ ΘΕΣΜΟΥΣ ΜΗΤΡΟΣ ΣΟΥ·

ΠΑΡ. 1,9 ΣΤΕΦΑΝΟΝ ΓΑΡ ΧΑΡΙΤΩΝ ΔΕΞΗ ΣΗ ΚΟΡΥΦΗ ΚΑΙ ΚΛΟΙΟΝ ΧΡΥΣΕΟΝ ΠΕΡΙ ΣΩ ΤΡΑΧΗΛΩ.

ΠΑΡ. 1,10 ΥΙΕ, ΜΗ ΣΕ ΠΛΑΝΗΣΩΣΙΝ ΑΝΔΡΕΣ ΑΣΕΒΕΙΣ, ΜΗΔΕ ΒΟΥΛΗΘΗΣ,

ΠΑΡ. 1,11 ΕΑΝ ΠΑΡΑΚΑΛΕΣΩΣΙ ΣΕ ΛΕΓΟΝΤΕΣ· ΕΛΘΕ ΜΕΘ' ΗΜΩΝ, ΚΟΙΝΩΝΗΣΟΝ ΑΙΜΑΤΟΣ, ΚΡΥΨΩΜΕΝ ΔΕ ΕΙΣ ΓΗΝ ΑΝΔΡΑ ΔΙΚΑΙΟΝ ΑΔΙΚΩΣ,

ΠΑΡ. 1,12 ΚΑΤΑΠΙΩΜΕΝ ΔΕ ΑΥΤΟΝ ΩΣΠΕΡ ΑΔΗΣ ΖΩΝΤΑ ΚΑΙ ΑΡΩΜΕΝ ΑΥΤΟΥ ΤΗΝ ΜΝΗΜΗΝ ΕΚ ΓΗΣ·

ΠΑΡ. 1,13 ΤΗΝ ΚΤΗΣΙΝ ΑΥΤΟΥ ΤΗΝ ΠΟΛΥΤΕΛΗ ΚΑΤΑΛΑΒΩΜΕΘΑ, ΠΛΗΣΩΜΕΝ ΔΕ ΟΙΚΟΥΣ ΗΜΕΤΕΡΟΥΣ ΣΚΥΛΩΝ·

ΠΑΡ. 1,14 ΤΟΝ ΔΕ ΣΟΝ ΚΛΗΡΟΝ ΒΑΛΕ ΕΝ ΗΜΙΝ, ΚΟΙΝΟΝ ΔΕ ΒΑΛΑΝΤΙΟΝ ΚΤΗΣΩΜΕΘΑ ΠΑΝΤΕΣ, ΚΑΙ ΜΑΡΣΙΠΠΙΟΝ ΕΝ ΓΕΝΗΘΗΤΩ ΗΜΙΝ.

ΠΑΡ. 1,15 ΜΗ ΠΟΡΕΥΘΗΣ ΕΝ ΟΔΩ ΜΕΤ' ΑΥΤΩΝ, ΕΚΛΙΝΟΝ ΔΕ ΤΟΝ ΠΟΔΑ ΣΟΥ ΕΚ ΤΩΝ ΤΡΙΒΩΝ ΑΥΤΩΝ·

ΠΑΡ. 1,16 ΟΙ ΓΑΡ ΠΟΔΕΣ ΑΥΤΩΝ ΕΙΣ ΚΑΚΙΑΝ ΤΡΕΧΟΥΣΙ ΚΑΙ ΤΑΧΙΝΟΙ ΤΟΥ ΕΚΧΕΑΙ ΑΙΜΑ·

ΠΑΡ. 1,17 ΟΥ ΓΑΡ ΑΔΙΚΩΣ ΕΚΤΕΙΝΕΤΑΙ ΔΙΚΤΥΑ ΠΤΕΡΩΤΟΙΣ.

ΠΑΡ. 1,18 ΑΥΤΟΙ ΓΑΡ ΟΙ ΦΟΝΟΥ ΜΕΤΕΧΟΝΤΕΣ ΘΗΣΑΥΡΙΖΟΥΣΙΝ ΕΑΥΤΟΙΣ ΚΑΚΑ, Η ΔΕ ΚΑΤΑΣΤΡΟΦΗ ΑΝΔΡΩΝ ΠΑΡΑΝΟΜΩΝ ΚΑΚΗ.

ΠΑΡ. 1,19 ΑΥΤΑΙ ΑΙ ΟΔΟΙ ΕΙΣΙ ΠΑΝΤΩΝ ΤΩΝ ΣΥΝΤΕΛΟΥΝΤΩΝ ΤΑ ΑΝΟΜΑ· ΤΗ ΓΑΡ ΑΣΕΒΕΙΑ ΤΗΝ ΕΑΥΤΩΝ ΨΥΧΗΝ ΑΦΑΙΡΟΥΝΤΑΙ.

ΠΑΡ. 1,20 ΣΟΦΙΑ ΕΝ ΕΞΟΔΟΙΣ ΥΜΝΕΙΤΑΙ, ΕΝ ΔΕ ΠΛΑΤΕΙΑΙΣ ΠΑΡΡΗΣΙΑΝ ΑΓΕΙ·

ΠΑΡ. 1,21 ΕΠ' ΑΚΡΩΝ ΤΕΙΧΕΩΝ ΚΗΡΥΣΣΕΤΑΙ, ΕΠΙ ΔΕ ΠΥΛΑΙΣ ΔΥΝΑΣΤΩΝ ΠΑΡΕΔΡΕΥΕΙ, ΕΠΙ ΔΕ ΠΥΛΑΙΣ ΠΟΛΕΩΣ ΘΑΡΡΟΥΣΑ ΛΕΓΕΙ·

ΠΑΡ. 1,22 ΟΣΟΝ ΑΝ ΧΡΟΝΟΝ ΑΚΑΚΟΙ ΕΧΩΝΤΑΙ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ, ΟΥΚ ΑΙΣΧΥΝΘΗΣΟΝΤΑΙ· ΟΙ ΔΕ ΑΦΡΟΝΕΣ, ΤΗΣ ΥΒΡΕΩΣ ΟΝΤΕΣ ΕΠΙΘΥΜΗΤΑΙ, ΑΣΕΒΕΙΣ ΓΕΝΟΜΕΝΟΙ ΕΜΙΣΗΣΑΝ ΑΙΣΘΗΣΙΝ

ΠΑΡ. 1,23 ΚΑΙ ΥΠΕΥΘΥΝΟΙ ΕΓΕΝΟΝΤΟ ΕΛΕΓΧΟΙΣ, ΙΔΟΥ ΠΡΟΗΣΟΜΑΙ ΥΜΙΝ ΕΜΗΣ ΠΝΟΗΣ ΡΗΣΙΝ, ΔΙΔΑΞΩ ΔΕ ΥΜΑΣ ΤΟΝ ΕΜΟΝ ΛΟΓΟΝ.

ΠΑΡ. 1,24 ΕΠΕΙΔΗ ΕΚΑΛΟΥΝ ΚΑΙ ΟΥΧ ΥΠΗΚΟΥΣΑΤΕ ΚΑΙ ΕΞΕΤΕΙΝΑ ΛΟΓΟΥΣ ΚΑΙ ΟΥ ΠΡΟΣΕΙΧΕΤΕ,

ΠΑΡ. 1,25 ΑΛΛΑ ΑΚΥΡΟΥΣ ΕΠΟΙΕΙΤΕ ΕΜΑΣ ΒΟΥΛΑΣ, ΤΟΙΣ ΔΕ ΕΜΟΙΣ ΕΛΕΓΧΟΙΣ ΟΥ ΠΡΟΣΕΙΧΕΤΕ,

ΠΑΡ. 1,26 ΤΟΙΓΑΡΟΥΝ ΚΑΓΩ ΤΗ ΥΜΕΤΕΡΑ ΑΠΩΛΕΙΑ ΕΠΙΓΕΛΑΣΟΜΑΙ, ΚΑΤΑΧΑΡΟΥΜΑΙ ΔΕ ΗΝΙΚΑ ΕΡΧΗΤΑΙ ΥΜΙΝ ΟΛΕΘΡΟΣ,

ΠΑΡ. 1,27 ΚΑΙ ΩΣ ΑΝ ΑΦΙΚΗΤΑΙ ΥΜΙΝ ΑΦΝΩ ΘΟΡΥΒΟΣ, Η ΔΕ ΚΑΤΑΣΤΡΟΦΗ ΟΜΟΙΩΣ ΚΑΤΑΙΓΙΔΙ ΠΑΡΗ, ΚΑΙ ΟΤΑΝ ΕΡΧΗΤΑΙ ΥΜΙΝ ΘΛΙΨΙΣ ΚΑΙ ΠΟΛΙΟΡΚΙΑ Η ΟΤΑΝ ΕΡΧΗΤΑΙ ΥΜΙΝ ΟΛΕΘΡΟΣ.

ΠΑΡ. 1,28 ΕΣΤΑΙ ΓΑΡ ΟΤΑΝ ΕΠΙΚΑΛΕΣΗΣΘΕ ΜΕ, ΕΓΩ ΔΕ ΟΥΚ ΕΙΣΑΚΟΥΣΟΜΑΙ ΥΜΩΝ· ΖΗΤΗΣΟΥΣΙ ΜΕ ΚΑΚΟΙ, ΚΑΙ ΟΥΧ ΕΥΡΗΣΟΥΣΙΝ·

ΠΑΡ. 1,29 ΕΜΙΣΗΣΑΝ ΓΑΡ ΣΟΦΙΑΝ, ΤΟΝ ΔΕ ΛΟΓΟΝ ΤΟΥ ΚΥΡΙΟΥ ΟΥ ΠΡΟΕΙΛΑΝΤΟ,

ΠΑΡ. 1,30 ΟΥΔΕ ΗΘΕΛΟΝ ΕΜΑΙΣ ΠΡΟΣΕΧΕΙΝ ΒΟΥΛΑΙΣ, ΕΜΥΚΤΗΡΙΖΟΝ ΔΕ ΕΜΟΥΣ ΕΛΕΓΧΟΥΣ.

ΠΑΡ. 1,31 ΤΟΙΓΑΡΟΥΝ ΕΔΟΝΤΑΙ ΤΗΣ ΕΑΥΤΩΝ ΟΔΟΥ ΤΟΥΣ ΚΑΡΠΟΥΣ ΚΑΙ ΤΗΣ ΕΑΥΤΩΝ ΑΣΕΒΕΙΑΣ ΠΛΗΣΘΗΣΟΝΤΑΙ·

ΠΑΡ. 1,32 ΑΝΘ' ΩΝ ΓΑΡ ΗΔΙΚΟΥΝ ΝΗΠΙΟΥΣ, ΦΟΝΕΥΘΗΣΟΝΤΑΙ, ΚΑΙ ΕΞΕΤΑΣΜΟΣ ΑΣΕΒΕΙΣ ΟΛΕΙ.

ΠΑΡ. 1,33 Ο ΔΕ ΕΜΟΥ ΑΚΟΥΩΝ ΚΑΤΑΣΚΗΝΩΣΕΙ ΕΠ' ΕΛΠΙΔΙ ΚΑΙ ΗΣΥΧΑΣΕΙ ΑΦΟΒΩΣ ΑΠΟ ΠΑΝΤΟΣ ΚΑΚΟΥ.

ΠΑΡΟΙΜΙΑΙ 2

ΠΑΡ. 2,1 ΥΙΕ, ΕΑΝ ΔΕΞΑΜΕΝΟΣ ΡΗΣΙΝ ΕΜΗΣ ΕΝΤΟΛΗΣ ΚΡΥΨΗΣ ΠΑΡΑ ΣΕΑΥΤΩ,

ΠΑΡ. 2,2 ΥΠΑΚΟΥΣΕΤΑΙ ΣΟΦΙΑΣ ΤΟ ΟΥΣ ΣΟΥ, ΚΑΙ ΠΑΡΑΒΑΛΕΙΣ ΚΑΡΔΙΑΝ ΣΟΥ ΕΙΣ ΣΥΝΕΣΙΝ, ΠΑΡΑΒΑΛΕΙΣ ΔΕ ΑΥΤΗΝ ΕΠΙ ΝΟΥΘΕΤΗΣΙΝ ΤΩ ΥΙΩ ΣΟΥ.

ΠΑΡ. 2,3 ΕΑΝ ΓΑΡ ΤΗΝ ΣΟΦΙΑΝ ΕΠΙΚΑΛΕΣΗ ΚΑΙ ΤΗ ΣΥΝΕΣΕΙ ΔΩΣ ΦΩΝΗΝ ΣΟΥ, ΤΗΝ ΔΕ ΑΙΣΘΗΣΙΝ ΖΗΤΗΣΗΣ ΜΕΓΑΛΗ ΤΗ ΦΩΝΗ,

ΠΑΡ. 2,4 ΚΑΙ ΕΑΝ ΖΗΤΗΣΗΣ ΑΥΤΗΝ ΩΣ ΑΡΓΥΡΙΟΝ ΚΑΙ ΩΣ ΘΗΣΑΥΡΟΥΣ ΕΞΕΡΕΥΝΗΣΗΣ ΑΥΤΗΝ,

ΠΑΡ. 2,5 ΤΟΤΕ ΣΥΝΗΣΕΙΣ ΦΟΒΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΠΙΓΝΩΣΙΝ ΘΕΟΥ ΕΥΡΗΣΕΙΣ.

ΠΑΡ. 2,6 ΟΤΙ ΚΥΡΙΟΣ ΔΙΔΩΣΙ ΣΟΦΙΑΝ, ΚΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΓΝΩΣΙΣ ΚΑΙ ΣΥΝΕΣΙΣ·

ΠΑΡ. 2,7 ΚΑΙ ΘΗΣΑΥΡΙΖΕΙ ΤΟΙΣ ΚΑΤΟΡΘΟΥΣΙ ΣΩΤΗΡΙΑΝ, ΥΠΕΡΑΣΠΙΕΙ ΤΗΝ ΠΟΡΕΙΑΝ ΑΥΤΩΝ

ΠΑΡ. 2,8 ΤΟΥ ΦΥΛΑΞΑΙ ΟΔΟΥΣ ΔΙΚΑΙΩΜΑΤΩΝ ΚΑΙ ΟΔΟΝ ΕΥΛΑΒΟΥΜΕΝΩΝ ΑΥΤΟΝ ΔΙΑΦΥΛΑΞΕΙ.

ΠΑΡ. 2,9 ΤΟΤΕ ΣΥΝΗΣΕΙΣ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΚΡΙΜΑ ΚΑΙ ΚΑΤΟΡΘΩΣΕΙΣ ΠΑΝΤΑΣ ΑΞΟΝΑΣ ΑΓΑΘΟΥΣ.

ΠΑΡ. 2,10 ΕΑΝ ΓΑΡ ΕΛΘΗ Η ΣΟΦΙΑ ΕΙΣ ΣΗΝ ΔΙΑΝΟΙΑΝ, Η ΔΕ ΑΙΣΘΗΣΙΣ ΤΗ ΣΗ ΨΥΧΗ ΚΑΛΗ ΕΙΝΑΙ ΔΟΞΗ,

ΠΑΡ. 2,11 ΒΟΥΛΗ ΚΑΛΗ ΦΥΛΑΞΕΙ ΣΕ, ΕΝΝΟΙΑ ΔΕ ΟΣΙΑ ΤΗΡΗΣΕΙ ΣΕ,

ΠΑΡ. 2,12 ΙΝΑ ΡΥΣΗΤΑΙ ΣΕ ΑΠΟ ΟΔΟΥ ΚΑΚΗΣ ΚΑΙ ΑΠΟ ΑΝΔΡΟΣ ΛΑΛΟΥΝΤΟΣ ΜΗΔΕΝ ΠΙΣΤΟΝ.

ΠΑΡ. 2,13 Ω ΟΙ ΕΓΚΑΤΑΛΕΙΠΟΝΤΕΣ ΟΔΟΥΣ ΕΥΘΕΙΑΣ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΟΔΟΙΣ ΣΚΟΤΟΥΣ·

ΠΑΡ. 2,14 ΟΙ ΕΥΦΡΑΙΝΟΜΕΝΟΙ ΕΠΙ ΚΑΚΟΙΣ ΚΑΙ ΧΑΙΡΟΝΤΕΣ ΕΠΙ ΔΙΑΣΤΡΟΦΗ ΚΑΚΗ·

ΠΑΡ. 2,15 ΩΝ ΑΙ ΤΡΙΒΟΙ ΣΚΟΛΙΑΙ ΚΑΙ ΚΑΜΠΥΛΑΙ ΑΙ ΤΡΟΧΙΑΙ ΑΥΤΩΝ

ΠΑΡ. 2,16 ΤΟΥ ΜΑΚΡΑΝ ΣΕ ΠΟΙΗΣΑΙ ΑΠΟ ΟΔΟΥ ΕΥΘΕΙΑΣ ΚΑΙ ΑΛΛΟΤΡΙΟΝ ΤΗΣ ΔΙΚΑΙΑΣ ΓΝΩΜΗΣ.

ΠΑΡ. 2,17 ΥΙΕ, ΜΗ ΣΕ ΚΑΤΑΛΑΒΗ ΚΑΚΗ ΒΟΥΛΗ, Η ΑΠΟΛΙΠΟΥΣΑ ΔΙΔΑΣΚΑΛΙΑΝ ΝΕΟΤΗΤΟΣ ΚΑΙ ΔΙΑΘΗΚΗΝ ΘΕΙΑΝ ΕΠΙΛΕΛΗΣΜΕΝΗ·

ΠΑΡ. 2,18 ΕΘΕΤΟ ΓΑΡ ΠΑΡΑ ΤΩ ΘΑΝΑΤΩ ΤΟΝ ΟΙΚΟΝ ΑΥΤΗΣ ΚΑΙ ΠΑΡΑ ΤΩ ΑΔΗ ΜΕΤΑ ΤΩΝ ΓΗΓΕΝΩΝ ΤΟΥΣ ΑΞΟΝΑΣ ΑΥΤΗΣ.

ΠΑΡ. 2,19 ΠΑΝΤΕΣ ΟΙ ΠΟΡΕΥΟΜΕΝΟΙ ΕΝ ΑΥΤΗ ΟΥΚ ΑΝΑΣΤΡΕΨΟΥΣΙΝ, ΟΥΔΕ ΜΗ ΚΑΤΑΛΑΒΩΣΙ ΤΡΙΒΟΥΣ ΕΥΘΕΙΑΣ· ΟΥ ΓΑΡ ΚΑΤΑΛΑΜΒΑΝΟΝΤΑΙ ΥΠΟ ΕΝΙΑΥΤΩΝ ΖΩΗΣ.

ΠΑΡ. 2,20 ΕΙ ΓΑΡ ΕΠΟΡΕΥΟΝΤΟ ΤΡΙΒΟΥΣ ΑΓΑΘΑΣ, ΕΥΡΟΣΑΝ ΑΝ ΤΡΙΒΟΥΣ ΔΙΚΑΙΟΣΥΝΗΣ ΛΕΙΑΣ.

ΠΑΡ. 2,21 ΧΡΗΣΤΟΙ ΕΣΟΝΤΑΙ ΟΙΚΗΤΟΡΕΣ ΓΗΣ, ΑΚΑΚΟΙ ΔΕ ΥΠΟΛΕΙΦΘΗΣΟΝΤΑΙ ΕΝ ΑΥΤΗ· ΟΤΙ ΕΥΘΕΙΣ ΚΑΤΑΣΚΗΝΩΣΟΥΣΙ ΓΗΝ, ΚΑΙ ΟΣΙΟΙ ΥΠΟΛΕΙΦΘΗΣΟΝΤΑΙ ΕΝ ΑΥΤΗ.

ΠΑΡ. 2,22 ΟΔΟΙ ΑΣΕΒΩΝ ΕΚ ΓΗΣ ΟΛΟΥΝΤΑΙ, ΟΙ ΔΕ ΠΑΡΑΝΟΜΟΙ ΕΞΩΣΘΗΣΟΝΤΑΙ ΑΠ' ΑΥΤΗΣ.

ΠΑΡΟΙΜΙΑΙ 3

ΠΑΡ. 3,1 ΥΙΕ, ΕΜΩΝ ΝΟΜΙΜΩΝ ΜΗ ΕΠΙΛΑΝΘΑΝΟΥ, ΤΑ ΔΕ ΡΗΜΑΤΑ ΜΟΥ ΤΗΡΕΙΤΩ ΣΗ ΚΑΡΔΙΑ·

ΠΑΡ. 3,2 ΜΗΚΟΣ ΓΑΡ ΒΙΟΥ ΚΑΙ ΕΤΗ ΖΩΗΣ ΚΑΙ ΕΙΡΗΝΗΝ ΠΡΟΣΘΗΣΟΥΣΙ ΣΟΙ.

ΠΑΡ. 3,3 ΕΛΕΗΜΟΣΥΝΑΙ ΚΑΙ ΠΙΣΤΕΙΣ ΜΗ ΕΚΛΙΠΕΤΩΣΑΝ ΣΕ, ΑΦΑΨΑΙ ΔΕ ΑΥΤΑΣ ΕΠΙ ΣΩ ΤΡΑΧΗΛΩ, ΚΑΙ ΕΥΡΗΣΕΙΣ ΧΑΡΙΝ·

ΠΑΡ. 3,4 ΚΑΙ ΠΡΟΝΟΟΥ ΚΑΛΑ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΑΝΘΡΩΠΩΝ.

ΠΑΡ. 3,5 ΙΣΘΙ ΠΕΠΟΙΘΩΣ ΕΝ ΟΛΗ ΤΗ ΚΑΡΔΙΑ ΕΠΙ ΘΕΩ ΕΠΙ ΔΕ ΣΗ ΣΟΦΙΑ ΜΗ ΕΠΑΙΡΟΥ·

ΠΑΡ. 3,6 ΕΝ ΠΑΣΑΙΣ ΟΔΟΙΣ ΣΟΥ ΓΝΩΡΙΖΕ ΑΥΤΗΝ, ΙΝΑ ΟΡΘΟΤΟΜΗ ΤΑΣ ΟΔΟΥΣ ΣΟΥ, Ο ΔΕ ΠΟΥΣ ΣΟΥ ΜΗ ΠΡΟΣΚΟΨΗ.

ΠΑΡ. 3,7 ΜΗ ΙΣΘΙ ΦΡΟΝΙΜΟΣ ΠΑΡΑ ΣΕΑΥΤΩ, ΦΟΒΟΥ ΔΕ ΤΟΝ ΘΕΟΝ ΚΑΙ ΕΚΚΛΙΝΕ ΑΠΟ ΠΑΝΤΟΣ ΚΑΚΟΥ·

ΠΑΡ. 3,8 ΤΟΤΕ ΙΑΣΙΣ ΕΣΤΑΙ ΤΩ ΣΩΜΑΤΙ ΣΟΥ ΚΑΙ ΕΠΙΜΕΛΕΙΑ ΤΟΙΣ ΟΣΤΕΟΙΣ ΣΟΥ.

ΠΑΡ. 3,9 ΤΙΜΑ ΤΟΝ ΚΥΡΙΟΝ ΑΠΟ ΣΩΝ ΔΙΚΑΙΩΝ ΠΟΝΩΝ ΚΑΙ ΑΠΑΡΧΟΥ ΑΥΤΩ ΑΠΟ ΣΩΝ ΚΑΡΠΩΝ ΔΙΚΑΙΟΣΥΝΗΣ,

ΠΑΡ. 3,10 ΙΝΑ ΠΙΜΠΛΗΤΑΙ ΤΑ ΤΑΜΙΕΙΑ ΣΟΥ ΠΛΗΣΜΟΝΗΣ ΣΙΤΩ, ΟΙΝΩ ΔΕ ΑΙ ΛΗΝΟΙ ΣΟΥ ΕΚΒΛΥΖΩΣΙΝ.

ΠΑΡ. 3,11 ΥΙΕ, ΜΗ ΟΛΙΓΩΡΕΙ ΠΑΙΔΕΙΑΣ ΚΥΡΙΟΥ, ΜΗΔΕ ΕΚΛΥΟΥ ΥΠ' ΑΥΤΟΥ ΕΛΕΓΧΟΜΕΝΟΣ·

ΠΑΡ. 3,12 ΟΝ ΓΑΡ ΑΓΑΠΑ ΚΥΡΙΟΣ ΠΑΙΔΕΥΕΙ, ΜΑΣΤΙΓΟΙ ΔΕ ΠΑΝΤΑ ΥΙΟΝ ΟΝ ΠΑΡΑΔΕΧΕΤΑΙ.

ΠΑΡ. 3,13 ΜΑΚΑΡΙΟΣ ΑΝΘΡΩΠΟΣ ΟΣ ΕΥΡΕ ΣΟΦΙΑΝ ΚΑΙ ΘΝΗΤΟΣ ΟΣ ΕΙΔΕ ΦΡΟΝΗΣΙΝ·

ΠΑΡ. 3,14 ΚΡΕΙΣΣΟΝ ΓΑΡ ΑΥΤΗΝ ΕΜΠΟΡΕΥΕΣΘΑΙ Η ΧΡΥΣΙΟΥ ΚΑΙ ΑΡΓΥΡΙΟΥ ΘΗΣΑΥΡΟΥΣ.

ΠΑΡ. 3,15 ΤΙΜΙΩΤΕΡΑ ΔΕ ΕΣΤΙ ΛΙΘΩΝ ΠΟΛΥΤΕΛΩΝ, ΟΥΚ ΑΝΤΙΤΑΞΕΤΑΙ ΑΥΤΗ ΟΥΔΕΝ ΠΟΝΗΡΟΝ· ΕΥΓΝΩΣΤΟΣ ΕΣΤΙ ΠΑΣΙ ΤΟΙΣ ΕΓΓΙΖΟΥΣΙΝ ΑΥΤΗ, ΠΑΝ ΔΕ ΤΙΜΙΟΝ ΟΥΚ ΑΞΙΟΝ ΑΥΤΗΣ ΕΣΤΙ.

ΠΑΡ. 3,16 ΜΗΚΟΣ ΓΑΡ ΒΙΟΥ ΚΑΙ ΕΤΗ ΖΩΗΣ ΕΝ ΤΗ ΔΕΞΙΑ ΑΥΤΗΣ, ΕΝ ΔΕ ΤΗ ΑΡΙΣΤΕΡΑ ΑΥΤΗΣ ΠΛΟΥΤΟΣ ΚΑΙ ΔΟΞΑ· ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΗΣ ΕΚΠΟΡΕΥΕΤΑΙ ΔΙΚΑΙΟΣΥΝΗ, ΝΟΜΟΝ ΔΕ ΚΑΙ ΕΛΕΟΝ ΕΠΙ ΓΛΩΣΣΗΣ ΦΟΡΕΙ.

ΠΑΡ. 3,17 ΑΙ ΟΔΟΙ ΑΥΤΗΣ ΟΔΟΙ ΚΑΛΑΙ, ΚΑΙ ΠΑΣΑΙ ΑΙ ΤΡΙΒΟΙ ΑΥΤΗΣ ΕΝ ΕΙΡΗΝΗ·

ΠΑΡ. 3,18 ΞΥΛΟΝ ΖΩΗΣ ΕΣΤΙ ΠΑΣΙ ΤΟΙΣ ΑΝΤΕΧΟΜΕΝΟΙΣ ΑΥΤΗΣ, ΚΑΙ ΤΟΙΣ ΕΠΕΡΕΙΔΟΜΕΝΟΙΣ ΕΠ' ΑΥΤΗΝ ΩΣ ΕΠΙ ΚΥΡΙΟΝ ΑΣΦΑΛΗΣ.

ΠΑΡ. 3,19 Ο ΘΕΟΣ ΤΗ ΣΟΦΙΑ ΕΘΕΜΕΛΙΩΣΕ ΤΗΝ ΓΗΝ, ΗΤΟΙΜΑΣΕ ΔΕ ΟΥΡΑΝΟΥΣ ΦΡΟΝΗΣΕΙ·

ΠΑΡ. 3,20 ΕΝ ΑΙΣΘΗΣΕΙ ΑΒΥΣΣΟΙ ΕΡΡΑΓΗΣΑΝ, ΝΕΦΗ ΔΕ ΕΡΡΥΗΣΑΝ ΔΡΟΣΟΥΣ.

ΠΑΡ. 3,21 ΥΙΕ, ΜΗ ΠΑΡΑΡΡΥΗΣ, ΤΗΡΗΣΟΝ ΔΕ ΕΜΗΝ ΒΟΥΛΗΝ ΚΑΙ ΕΝΝΟΙΑΝ,

ΠΑΡ. 3,22 ΙΝΑ ΖΗΣΗ Η ΨΥΧΗ ΣΟΥ, ΚΑΙ ΧΑΡΙΣ Η ΠΕΡΙ ΣΩ ΤΡΑΧΗΛΩ. ΕΣΤΑΙ ΔΕ ΙΑΣΙΣ ΤΑΙΣ ΣΑΡΞΙ ΣΟΥ ΚΑΙ ΕΠΙΜΕΛΕΙΑ ΤΟΙΣ ΣΟΙΣ ΟΣΤΕΟΙΣ,

ΠΑΡ. 3,23 ΙΝΑ ΠΟΡΕΥΗ ΠΕΠΟΙΘΩΣ ΕΝ ΕΙΡΗΝΗ ΠΑΣΑΣ ΤΑΣ ΟΔΟΥΣ ΣΟΥ, Ο ΔΕ ΠΟΥΣ ΣΟΥ ΟΥ ΜΗ ΠΡΟΣΚΟΨΗ·

ΠΑΡ. 3,24 ΕΑΝ ΓΑΡ ΚΑΘΗ, ΑΦΟΒΟΣ ΕΣΗ, ΕΑΝ ΔΕ ΚΑΘΕΥΔΗΣ, ΗΔΕΩΣ ΥΠΝΩΣΕΙΣ·

ΠΑΡ. 3,25 ΚΑΙ ΟΥ ΦΟΒΗΘΗΣΗ ΠΤΟΗΣΙΝ ΕΠΕΛΘΟΥΣΑΝ, ΟΥΔΕ ΟΡΜΑΣ ΑΣΕΒΩΝ ΕΠΕΡΧΟΜΕΝΑΣ·

ΠΑΡ. 3,26 Ο ΓΑΡ ΚΥΡΙΟΣ ΕΣΤΑΙ ΕΠΙ ΠΑΣΩΝ ΟΔΩΝ ΣΟΥ ΚΑΙ ΕΡΕΙΣΕΙ ΣΟΝ ΠΟΔΑ, ΙΝΑ ΜΗ ΣΑΛΕΥΘΗΣ.

ΠΑΡ. 3,27 ΜΗ ΑΠΟΣΧΗ ΕΥ ΠΟΙΕΙΝ ΕΝΔΕΗ, ΗΝΙΚΑ ΑΝ ΕΧΗ Η ΧΕΙΡ ΣΟΥ ΒΟΗΘΕΙΝ·

ΠΑΡ. 3,28 ΜΗ ΕΙΠΗΣ· ΕΠΑΝΕΛΘΩΝ ΕΠΑΝΗΚΕ, ΑΥΡΙΟΝ ΔΩΣΩ, ΔΥΝΑΤΟΥ ΣΟΥ ΟΝΤΟΣ ΕΥ ΠΟΙΕΙΝ· ΟΥ ΓΑΡ ΟΙΔΑΣ ΤΙ ΤΕΞΕΤΑΙ Η ΕΠΙΟΥΣΑ.

ΠΑΡ. 3,29 ΜΗ ΤΕΚΤΑΙΝΕ ΕΠΙ ΣΟΝ ΦΙΛΟΝ ΚΑΚΑ ΠΑΡΟΙΚΟΥΝΤΑ ΚΑΙ ΠΕΠΟΙΘΟΤΑ ΕΠΙ ΣΟΙ.

ΠΑΡ. 3,30 ΜΗ ΦΙΛΕΧΘΡΗΣΗΣ ΠΡΟΣ ΑΝΘΡΩΠΟΝ ΜΑΤΗΝ, ΜΗΤΙ ΣΕ ΕΡΓΑΣΗΤΑΙ ΚΑΚΟΝ.

ΠΑΡ. 3,31 ΜΗ ΚΤΗΣΗ ΚΑΚΩΝ ΑΝΔΡΩΝ ΟΝΕΙΔΗ, ΜΗΔΕ ΖΗΛΩΣΗΣ ΤΑΣ ΟΔΟΥΣ ΑΥΤΩΝ·

ΠΑΡ. 3,32 ΑΚΑΘΑΡΤΟΣ ΓΑΡ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΠΑΣ ΠΑΡΑΝΟΜΟΣ, ΕΝ ΔΕ ΔΙΚΑΙΟΙΣ ΟΥ ΣΥΝΕΔΡΙΑΖΕΙ.

ΠΑΡ. 3,33 ΚΑΤΑΡΑ ΘΕΟΥ ΕΝ ΟΙΚΟΙΣ ΑΣΕΒΩΝ, ΕΠΑΥΛΕΙΣ ΔΕ ΔΙΚΑΙΩΝ ΕΥΛΟΓΟΥΝΤΑΙ.

ΠΑΡ. 3,34 ΚΥΡΙΟΣ ΥΠΕΡΗΦΑΝΟΙΣ ΑΝΤΙΤΑΣΣΕΤΑΙ, ΤΑΠΕΙΝΟΙΣ ΔΕ ΔΙΔΩΣΙΝ ΧΑΡΙΝ.

ΠΑΡ. 3,35 ΔΟΞΑΝ ΣΟΦΟΙ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙΝ, ΟΙ ΔΕ ΑΣΕΒΕΙΣ ΥΨΩΣΑΝ ΑΤΙΜΙΑΝ.

ΠΑΡΟΙΜΙΑΙ 4

ΠΑΡ. 4,1 ΑΚΟΥΣΑΤΕ, ΠΑΙΔΕΣ, ΠΑΙΔΕΙΑΝ ΠΑΤΡΟΣ ΚΑΙ ΠΡΟΣΕΧΕΤΕ ΓΝΩΝΑΙ ΕΝΝΟΙΑΝ·

ΠΑΡ. 4,2 ΔΩΡΟΝ ΓΑΡ ΑΓΑΘΟΝ ΔΩΡΟΥΜΑΙ ΥΜΙΝ, ΤΟΝ ΕΜΟΝ ΝΟΜΟΝ ΜΗ ΕΓΚΑΤΑΛΙΠΗΤΕ.

ΠΑΡ. 4,3 ΥΙΟΣ ΓΑΡ ΕΓΕΝΟΜΗΝ ΚΑΓΩ ΠΑΤΡΙ ΥΠΗΚΟΟΣ ΚΑΙ ΑΓΑΠΩΜΕΝΟΣ ΕΝ ΠΡΟΣΩΠΩ ΜΗΤΡΟΣ,

ΠΑΡ. 4,4 ΟΙ ΕΔΙΔΑΣΚΟΝ ΜΕ ΚΑΙ ΕΛΕΓΟΝ· ΕΡΕΙΔΕΤΩ Ο ΗΜΕΤΕΡΟΣ ΛΟΓΟΣ ΕΙΣ ΣΗΝ ΚΑΡΔΙΑΝ· ΦΥΛΑΣΣΕ ΕΝΤΟΛΑΣ, ΜΗ ΕΠΙΛΑΘΗ

ΠΑΡ. 4,5 ΜΗΔΕ ΠΑΡΙΔΗΣ ΡΗΣΙΝ ΕΜΟΥ ΣΤΟΜΑΤΟΣ,

ΠΑΡ. 4,6 ΜΗΔΕ ΕΓΚΑΤΑΛΙΠΗΣ ΑΥΤΗΝ, ΚΑΙ ΑΝΘΕΞΕΤΑΙ ΣΟΥ· ΕΡΑΣΘΗΤΙ ΑΥΤΗΣ, ΚΑΙ ΤΗΡΗΣΕΙ ΣΕ·

ΠΑΡ. 4,8 ΠΕΡΙΧΑΡΑΚΩΣΟΝ ΑΥΤΗΝ, ΚΑΙ ΥΨΩΣΕΙ ΣΕ· ΤΙΜΗΣΟΝ ΑΥΤΗΝ, ΙΝΑ ΣΕ ΠΕΡΙΛΑΒΗ,

ΠΑΡ. 4,9 ΙΝΑ ΔΩ ΤΗ ΣΗ ΚΕΦΑΛΗ ΣΤΕΦΑΝΟΝ ΧΑΡΙΤΩΝ, ΣΤΕΦΑΝΩ ΔΕ ΤΡΥΦΗΣ ΥΠΕΡΑΣΠΙΣΗ ΣΟΥ.

ΠΑΡ. 4,10 ΑΚΟΥΕ, ΥΙΕ, ΚΑΙ ΔΕΞΑΙ ΕΜΟΥΣ ΛΟΓΟΥΣ, ΚΑΙ ΠΛΗΘΥΝΘΗΣΕΤΑΙ ΕΤΗ ΖΩΗΣ ΣΟΥ, ΙΝΑ ΣΟΙ ΓΕΝΩΝΤΑΙ ΠΟΛΛΑΙ ΟΔΟΙ ΒΙΟΥ·

ΠΑΡ. 4,11 ΟΔΟΥΣ ΓΑΡ ΣΟΦΙΑΣ ΔΙΔΑΣΚΩ ΣΕ, ΕΜΒΙΒΑΖΩ ΔΕ ΣΕ ΤΡΟΧΙΑΙΣ ΟΡΘΑΙΣ.

ΠΑΡ. 4,12 ΕΑΝ ΓΑΡ ΠΟΡΕΥΗ, ΟΥ ΣΥΓΚΛΕΙΣΘΗΣΕΤΑΙ ΣΟΥ ΤΑ ΔΙΑΒΗΜΑΤΑ, ΕΑΝ ΔΕ ΤΡΕΧΗΣ ΟΥ ΚΟΠΙΑΣΕΙΣ.

ΠΑΡ. 4,13 ΕΠΙΛΑΒΟΥ ΕΜΗΣ ΠΑΙΔΕΙΑΣ, ΜΗ ΑΦΗΣ, ΑΛΛΑ ΦΥΛΑΞΟΝ ΑΥΤΗΝ ΣΕΑΥΤΩ ΕΙΣ ΖΩΗΝ ΣΟΥ.

ΠΑΡ. 4,14 ΟΔΟΥΣ ΑΣΕΒΩΝ ΜΗ ΕΠΕΛΘΗΣ, ΜΗΔΕ ΖΗΛΩΣΗΣ ΟΔΟΥΣ ΠΑΡΑΝΟΜΩΝ·

ΠΑΡ. 4,15 ΕΝ Ω ΑΝ ΤΟΠΩ ΣΤΡΑΤΟΠΕΔΕΥΣΩΣΙ, ΜΗ ΕΠΕΛΘΗΣ ΕΚΕΙ, ΕΚΚΛΙΝΟΝ ΔΕ ΑΠ' ΑΥΤΩΝ ΚΑΙ ΠΑΡΑΛΛΑΞΟΝ.

ΠΑΡ. 4,16 ΟΥ ΓΑΡ ΜΗ ΥΠΝΩΣΩΣΙΝ, ΕΑΝ ΜΗ ΚΑΚΟΠΟΙΗΣΩΣΙΝ, ΑΦΗΡΗΤΑΙ Ο ΥΠΝΟΣ ΑΥΤΩΝ, ΚΑΙ ΟΥ ΚΟΙΜΩΝΤΑΙ·

ΠΑΡ. 4,17 ΟΙΔΕ ΓΑΡ ΣΙΤΟΥΝΤΑΙ ΣΙΤΑ ΑΣΕΒΕΙΑΣ, ΟΙΝΩ ΔΕ ΠΑΡΑΝΟΜΩ ΜΕΘΥΣΚΟΝΤΑΙ.

ΠΑΡ. 4,18 ΑΙ ΔΕ ΟΔΟΙ ΤΩΝ ΔΙΚΑΙΩΝ ΟΜΟΙΩΣ ΦΩΤΙ ΛΑΜΠΟΥΣΙ, ΠΡΟΠΟΡΕΥΟΝΤΑΙ ΚΑΙ ΦΩΤΙΖΟΥΣΙΝ, ΕΩΣ ΚΑΤΟΡΘΩΣΗ Η ΗΜΕΡΑ·

ΠΑΡ. 4,19 ΑΙ ΔΕ ΟΔΟΙ ΤΩΝ ΑΣΕΒΩΝ ΣΚΟΤΕΙΝΑΙ, ΟΥΚ ΟΙΔΑΣΙ ΠΩΣ ΠΡΟΣΚΟΠΤΟΥΣΙΝ.

ΠΑΡ. 4,20 ΥΙΕ, ΕΜΗ ΡΗΣΕΙ ΠΡΟΣΕΧΕ, ΤΟΙΣ ΔΕ ΕΜΟΙΣ ΛΟΓΟΙΣ ΠΑΡΑΒΑΛΛΕ ΣΟΝ ΟΥΣ,

ΠΑΡ. 4,21 ΟΠΩΣ ΜΗ ΕΚΛΙΠΩΣΙ ΣΕ ΑΙ ΠΗΓΑΙ ΣΟΥ, ΦΥΛΑΣΣΕ ΑΥΤΑΣ ΕΝ ΚΑΡΔΙΑ·

ΠΑΡ. 4,22 ΖΩΗ ΓΑΡ ΕΣΤΙ ΤΟΙΣ ΕΥΡΙΣΚΟΥΣΙΝ ΑΥΤΑΣ ΚΑΙ ΠΑΣΗ ΣΑΡΚΙ ΙΑΣΙΣ.

ΠΑΡ. 4,23 ΠΑΣΗ ΦΥΛΑΚΗ ΤΗΡΕΙ ΣΗΝ ΚΑΡΔΙΑΝ, ΕΚ ΓΑΡ ΤΟΥΤΩΝ ΕΞΟΔΟΙ ΖΩΗΣ.

ΠΑΡ. 4,24 ΠΕΡΙΕΛΕ ΣΕΑΥΤΟΥ ΣΚΟΛΙΟΝ ΣΤΟΜΑ ΚΑΙ ΑΔΙΚΑ ΧΕΙΛΗ ΜΑΚΡΑΝ ΑΠΟ ΣΟΥ ΑΠΩΣΑΙ.

ΠΑΡ. 4,25 ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΟΡΘΑ ΒΛΕΠΕΤΩΣΑΝ, ΤΑ ΔΕ ΒΛΕΦΑΡΑ ΣΟΥ ΝΕΥΕΤΩ ΔΙΚΑΙΑ.

ΠΑΡ. 4,26 ΟΡΘΑΣ ΤΡΟΧΙΑΣ ΠΟΙΕΙ ΣΟΙΣ ΠΟΣΙ ΚΑΙ ΤΑΣ ΟΔΟΥΣ ΣΟΥ ΚΑΤΕΥΘΥΝΕ.

ΠΑΡ. 4,27 ΜΗ ΕΚΚΛΙΝΗΣ ΕΙΣ ΤΑ ΔΕΞΙΑ ΜΗΔΕ ΕΙΣ ΤΑ ΑΡΙΣΤΕΡΑ, ΑΠΟΣΤΡΕΨΟΝ ΔΕ ΣΟΝ ΠΟΔΑ ΑΠΟ ΟΔΟΥ ΚΑΚΗΣ· ΟΔΟΥΣ ΓΑΡ ΤΑΣ ΕΚ ΔΕΞΙΩΝ ΟΙΔΕΝ Ο ΘΕΟΣ, ΔΙΕΣΤΡΑΜΜΕΝΑΙ ΔΕ ΕΙΣΙΝ ΑΙ ΕΞ ΑΡΙΣΤΕΡΩΝ· ΑΥΤΟΣ ΔΕ ΟΡΘΑΣ ΠΟΙΗΣΕΙ ΤΑΣ ΤΡΟΧΙΑΣ ΣΟΥ, ΤΑΣ ΔΕ ΠΟΡΕΙΑΣ ΣΟΥ ΕΝ ΕΙΡΗΝΗ ΠΡΟΑΞΕΙ.

ΠΑΡΟΙΜΙΑΙ 5

ΠΑΡ. 5,1 ΥΙΕ, ΕΜΗ ΣΟΦΙΑ ΠΡΟΣΕΧΕ, ΕΜΟΙΣ ΔΕ ΛΟΓΟΙΣ ΠΑΡΑΒΑΛΛΕ ΣΟΝ ΟΥΣ,

ΠΑΡ. 5,2 ΙΝΑ ΦΥΛΑΞΗΣ ΕΝΝΟΙΑΝ ΑΓΑΘΗΝ· ΑΙΣΘΗΣΙΣ ΔΕ ΕΜΩΝ ΧΕΙΛΕΩΝ ΕΝΤΕΛΛΕΤΑΙ ΣΟΙ.

ΠΑΡ. 5,3 ΜΗ ΠΡΟΣΕΧΕ ΦΑΥΛΗ ΓΥΝΑΙΚΙ· ΜΕΛΙ ΓΑΡ ΑΠΟΣΤΑΖΕΙ ΑΠΟ ΧΕΙΛΕΩΝ ΓΥΝΑΙΚΟΣ ΠΟΡΝΗΣ, Η ΠΡΟΣ ΚΑΙΡΟΝ ΛΙΠΑΙΝΕΙ ΣΟΝ ΦΑΡΥΓΓΑ,

ΠΑΡ. 5,4 ΥΣΤΕΡΟΝ ΜΕΝΤΟΙ ΠΙΚΡΟΤΕΡΟΝ ΧΟΛΗΣ ΕΥΡΗΣΕΙΣ ΚΑΙ ΗΚΟΝΗΜΕΝΟΝ ΜΑΛΛΟΝ ΜΑΧΑΙΡΑΣ ΔΙΣΤΟΜΟΥ.

ΠΑΡ. 5,5 ΤΗΣ ΓΑΡ ΑΦΡΟΣΥΝΗΣ ΟΙ ΠΟΔΕΣ ΚΑΤΑΓΟΥΣΙ ΤΟΥΣ ΧΡΩΜΕΝΟΥΣ ΑΥΤΗ ΜΕΤΑ ΘΑΝΑΤΟΥ ΕΙΣ ΤΟΝ ΑΔΗΝ, ΤΑ ΔΕ ΙΧΝΗ ΑΥΤΗΣ ΟΥΚ ΕΡΕΙΔΕΤΑΙ·

ΠΑΡ. 5,6 ΟΔΟΥΣ ΓΑΡ ΖΩΗΣ ΟΥΚ ΕΠΕΡΧΕΤΑΙ, ΣΦΑΛΕΡΑΙ ΔΕ ΑΙ ΤΡΟΧΙΑΙ ΑΥΤΗΣ ΚΑΙ ΟΥΚ ΕΥΓΝΩΣΤΟΙ.

ΠΑΡ. 5,7 ΝΥΝ ΟΥΝ, ΥΙΕ, ΑΚΟΥΕ ΜΟΥ ΚΑΙ ΜΗ ΑΚΥΡΟΥΣ ΠΟΙΗΣΗΣ ΕΜΟΥΣ ΛΟΓΟΥΣ.

ΠΑΡ. 5,8 ΜΑΚΡΑΝ ΠΟΙΗΣΟΝ ΑΠ' ΑΥΤΗΣ ΣΗΝ ΟΔΟΝ, ΜΗ ΕΓΓΙΣΗΣ ΠΡΟΣ ΘΥΡΑΙΣ ΟΙΚΩΝ ΑΥΤΗΣ,

ΠΑΡ. 5,9 ΙΝΑ ΜΗ ΠΡΟΗ ΑΛΛΟΙΣ ΖΩΗΝ ΣΟΥ ΚΑΙ ΣΟΝ ΒΙΟΝ ΑΝΕΛΕΗΜΟΣΙΝ·

ΠΑΡ. 5,10 ΙΝΑ ΜΗ ΠΛΗΣΘΩΣΙΝ ΑΛΛΟΤΡΙΟΙ ΣΗΣ ΙΣΧΥΟΣ, ΟΙ ΔΕ ΣΟΙ ΠΟΝΟΙ ΕΙΣ ΟΙΚΟΥΣ ΑΛΛΟΤΡΙΩΝ ΕΛΘΩΣΙ

ΠΑΡ. 5,11 ΚΑΙ ΜΕΤΑΜΕΛΗΘΗΣΗ ΕΠ' ΕΣΧΑΤΩΝ, ΗΝΙΚΑ ΑΝ ΚΑΤΑΤΡΙΒΩΣΙ ΣΑΡΚΕΣ ΣΩΜΑΤΟΣ ΣΟΥ,

ΠΑΡ. 5,12 ΚΑΙ ΕΡΕΙΣ· ΠΩΣ ΕΜΙΣΗΣΑ ΠΑΙΔΕΙΑΝ, ΚΑΙ ΕΛΕΓΧΟΥΣ ΕΞΕΚΛΙΝΕΝ Η ΚΑΡΔΙΑ ΜΟΥ;

ΠΑΡ. 5,13 ΟΥΚ ΗΚΟΥΟΝ ΦΩΝΗΝ ΠΑΙΔΕΥΟΝΤΟΣ ΜΕ ΚΑΙ ΔΙΔΑΣΚΟΝΤΟΣ ΜΕ, ΟΥΔΕ ΠΑΡΕΒΑΛΛΟΝ ΤΟ ΟΥΣ ΜΟΥ·

ΠΑΡ. 5,14 ΠΑΡ' ΟΛΙΓΟΝ ΕΓΕΝΟΜΗΝ ΕΝ ΠΑΝΤΙ ΚΑΚΩ ΕΝ ΜΕΣΩ ΕΚΚΛΗΣΙΑΣ ΚΑΙ ΣΥΝΑΓΩΓΗΣ.

ΠΑΡ. 5,15 ΠΙΝΕ ΥΔΑΤΑ ΑΠΟ ΣΩΝ ΑΓΓΕΙΩΝ ΚΑΙ ΑΠΟ ΣΩΝ ΦΡΕΑΤΩΝ ΠΗΓΗΣ.

ΠΑΡ. 5,16 ΜΗ ΥΠΕΡΕΚΧΕΙΣΘΩ ΣΟΙ ΥΔΑΤΑ ΕΚ ΤΗΣ ΣΗΣ ΠΗΓΗΣ, ΕΙΣ ΔΕ ΣΑΣ ΠΛΑΤΕΙΑΣ ΔΙΑΠΟΡΕΥΕΣΘΩ ΤΑ ΣΑ ΥΔΑΤΑ·

ΠΑΡ. 5,17 ΕΣΤΩ ΣΟΙ ΜΟΝΩ ΥΠΑΡΧΟΝΤΑ, ΚΑΙ ΜΗΔΕΙΣ ΑΛΛΟΤΡΙΟΣ ΜΕΤΑΣΧΕΤΩ ΣΟΙ·

ΠΑΡ. 5,18 Η ΠΗΓΗ ΣΟΥ ΤΟΥ ΥΔΑΤΟΣ ΕΣΤΩ ΣΟΙ ΙΔΙΑ, ΚΑΙ ΣΥΝΕΥΦΡΑΙΝΟΥ ΜΕΤΑ ΓΥΝΑΙΚΟΣ ΤΗΣ ΕΚ ΝΕΟΤΗΤΟΣ ΣΟΥ.

ΠΑΡ. 5,19 ΕΛΑΦΟΣ ΦΙΛΙΑΣ ΚΑΙ ΠΩΛΟΣ ΣΩΝ ΧΑΡΙΤΩΝ ΟΜΙΛΕΙΤΩ ΣΟΙ· Η ΔΕ ΙΔΙΑ ΗΓΕΙΣΘΩ ΣΟΥ ΚΑΙ ΣΥΝΕΣΤΩ ΣΟΙ ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ, ΕΝ ΓΑΡ ΤΗ ΤΑΥΤΗΣ ΦΙΛΙΑ ΣΥΜΠΕΡΙΦΕΡΟΜΕΝΟΣ ΠΟΛΛΟΣΤΟΣ ΕΣΗ.

ΠΑΡ. 5,20 ΜΗ ΠΟΛΥΣ ΙΣΘΙ ΠΡΟΣ ΑΛΛΟΤΡΙΑΝ, ΜΗΔΕ ΣΥΝΕΧΟΥ ΑΓΚΑΛΑΙΣ ΤΗΣ ΜΗ ΙΔΙΑΣ·

ΠΑΡ. 5,21 ΕΝΩΠΙΟΝ ΓΑΡ ΕΙΣΙ ΤΩΝ ΤΟΥ ΘΕΟΥ ΟΦΘΑΛΜΩΝ ΟΔΟΙ ΑΝΔΡΟΣ, ΕΙΣ ΔΕ ΠΑΣΑΣ ΤΑΣ ΤΡΟΧΙΑΣ ΑΥΤΟΥ ΣΚΟΠΕΥΕΙ.

ΠΑΡ. 5,22 ΠΑΡΑΝΟΜΙΑΙ ΑΝΔΡΑ ΑΓΡΕΥΟΥΣΙ, ΣΕΙΡΑΙΣ ΔΕ ΤΩΝ ΕΑΥΤΟΥ ΑΜΑΡΤΙΩΝ ΕΚΑΣΤΟΣ ΣΦΙΓΓΕΤΑΙ·

ΠΑΡ. 5,23 ΟΥΤΟΣ ΤΕΛΕΥΤΑ ΜΕΤΑ ΑΠΑΙΔΕΥΤΩΝ, ΕΚ ΔΕ ΠΛΗΘΟΥΣ ΤΗΣ ΕΑΥΤΟΥ ΒΙΟΤΗΤΟΣ ΕΞΕΡΡΙΦΗ ΚΑΙ ΑΠΩΛΕΤΟ ΔΙ' ΑΦΡΟΣΥΝΗΝ.

ΠΑΡΟΙΜΙΑΙ 6

ΠΑΡ. 6,1 ΥΙΕ, ΕΑΝ ΕΓΓΥΗΣΗ ΣΟΝ ΦΙΛΟΝ, ΠΑΡΑΔΩΣΕΙΣ ΣΗΝ ΧΕΙΡΑ ΕΧΘΡΩ·

ΠΑΡ. 6,,2 ΠΑΓΙΣ ΓΑΡ ΙΣΧΥΡΑ ΑΝΔΡΙ ΤΑ ΙΔΙΑ ΧΕΙΛΗ, ΚΑΙ ΑΛΙΣΚΕΤΑΙ ΧΕΙΛΕΣΙΝ ΙΔΙΟΥ ΣΤΟΜΑΤΟΣ.

ΠΑΡ. 6,3 ΠΟΙΕΙ, ΥΙΕ, Α ΕΓΩ ΣΟΙ ΕΝΤΕΛΛΟΜΑΙ, ΚΑΙ ΣΩΖΟΥ· ΗΚΕΙΣ ΓΑΡ ΕΙΣ ΧΕΙΡΑΣ ΚΑΚΩΝ ΔΙΑ ΣΟΝ ΦΙΛΟΝ. ΙΣΘΙ ΜΗ ΕΚΛΥΟΜΕΝΟΣ, ΠΑΡΟΞΥΝΕ ΔΕ ΚΑΙ ΤΟΝ ΦΙΛΟΝ ΣΟΥ, ΟΝ ΕΝΕΓΓΥΗΣΩ.

ΠΑΡ. 6,4 ΜΗ ΔΩΣ ΥΠΝΟΝ ΣΟΙΣ ΟΜΜΑΣΙ, ΜΗΔΕ ΕΠΙΝΥΣΤΑΞΗΣ ΣΟΙΣ ΒΛΕΦΑΡΟΙΣ,

ΠΑΡ. 6,5 ΙΝΑ ΣΩΖΗ ΩΣΠΕΡ ΔΟΡΚΑΣ ΕΚ ΒΡΟΧΩΝ ΚΑΙ ΩΣΠΕΡ ΟΡΝΕΟΝ ΕΚ ΠΑΓΙΔΟΣ.

ΠΑΡ. 6,6 ΙΘΙ ΠΡΟΣ ΤΟΝ ΜΥΡΜΗΚΑ, Ω ΟΚΝΗΡΕ, ΚΑΙ ΖΗΛΩΣΟΝ ΙΔΩΝ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ ΚΑΙ ΓΕΝΟΥ ΕΚΕΙΝΟΥ ΣΟΦΩΤΕΡΟΣ·

ΠΑΡ. 6,,7 ΕΚΕΙΝΩ ΓΑΡ ΓΕΩΡΓΙΟΥ ΜΗ ΥΠΑΡΧΟΝΤΟΣ, ΜΗΔΕ ΤΟΝ ΑΝΑΓΚΑΖΟΝΤΑ ΕΧΩΝ, ΜΗΔΕ ΥΠΟ ΔΕΣΠΟΤΗΝ ΩΝ,

ΠΑΡ. 6,8 ΕΤΟΙΜΑΖΕΤΑΙ ΘΕΡΟΥΣ ΤΗΝ ΤΡΟΦΗΝ ΠΟΛΛΗΝ ΤΕ ΕΝ ΤΩ ΑΜΗΤΩ ΠΟΙΕΙΤΑΙ ΤΗΝ ΠΑΡΑΘΕΣΙΝ.

ΠΑΡ. 6,8Α Η ΠΟΡΕΥΘΗΤΙ ΠΡΟΣ ΤΗΝ ΜΕΛΙΣΣΑΝ ΚΑΙ ΜΑΘΕ ΩΣ ΕΡΓΑΤΙΣ ΕΣΤΙ ΤΗΝ ΤΕ ΕΡΓΑΣΙΑΝ ΩΣ ΣΕΜΝΗΝ ΠΟΙΕΙΤΑΙ·

ΠΑΡ. 6,8Β ΗΣ ΤΟΥΣ ΠΟΝΟΥΣ ΒΑΣΙΛΕΙΣ ΚΑΙ ΙΔΙΩΤΑΙ ΠΡΟΣ ΥΓΙΕΙΑΝ ΠΡΟΣΦΕΡΟΝΤΑΙ· ΠΟΘΕΙΝΗ ΔΕ ΕΣΤΙ ΠΑΣΙ ΚΑΙ ΕΠΙΔΟΞΟΣ·

ΠΑΡ. 6,8Γ ΚΑΙ ΠΕΡ ΟΥΣΑ ΤΗ ΡΩΜΗ ΑΣΘΕΝΗΣ, ΤΗΝ ΣΟΦΙΑΝ ΤΙΜΗΣΑΣΑ ΠΡΟΗΧΘΗ.

ΠΑΡ. 6,9 ΕΩΣ ΤΙΝΟΣ, ΟΚΝΗΡΕ, ΚΑΤΑΚΕΙΣΑΙ; ΠΟΤΕ ΔΕ ΕΞ ΥΠΝΟΥ ΕΓΕΡΘΗΣΗ;

ΠΑΡ. 6,10 ΟΛΙΓΟΝ ΜΕΝ ΥΠΝΟΙΣ, ΟΛΙΓΟΝ ΔΕ ΚΑΘΗΣΑΙ, ΜΙΚΡΟΝ ΔΕ ΝΥΣΤΑΖΕΙΣ, ΟΛΙΓΟΝ ΔΕ ΕΝΑΓΚΑΛΙΖΗ ΧΕΡΣΙ ΣΤΗΘΗ·

ΠΑΡ. 6,11 ΕΙΤ' ΕΜΠΑΡΑΓΙΝΕΤΑΙ ΣΟΙ ΩΣΠΕΡ ΚΑΚΟΣ ΟΔΟΙΠΟΡΟΣ Η ΠΕΝΙΑ ΚΑΙ Η ΕΝΔΕΙΑ ΩΣΠΕΡ ΑΓΑΘΟΣ ΔΡΟΜΕΥΣ.

ΠΑΡ. 6,11Α ΕΑΝ ΔΕ ΑΟΚΝΟΣ ΗΣ, ΗΞΕΙ ΩΣΠΕΡ ΠΗΓΗ Ο ΑΜΗΤΟΣ ΣΟΥ, Η ΔΕ ΕΝΔΕΙΑ ΩΣΠΕΡ ΚΑΚΟΣ ΔΡΟΜΕΥΣ ΑΠΑΥΤΟΜΟΛΗΣΕΙ.

ΠΑΡ. 6,12 ΑΝΗΡ ΑΦΡΩΝ ΚΑΙ ΠΑΡΑΝΟΜΟΣ ΠΟΡΕΥΕΤΑΙ ΟΔΟΥΣ ΟΥΚ ΑΓΑΘΑΣ·

ΠΑΡ. 6,13 Ο Δ' ΑΥΤΟΣ ΕΝΝΕΥΕΙ ΟΦΘΑΛΜΩ, ΣΗΜΑΙΝΕΙ ΔΕ ΠΟΔΙ, ΔΙΔΑΣΚΕΙ ΔΕ ΕΝΝΕΥΜΑΣΙ ΔΑΚΤΥΛΩΝ.

ΠΑΡ. 6,14 ΔΙΕΣΤΡΑΜΜΕΝΗ ΚΑΡΔΙΑ ΤΕΚΤΑΙΝΕΤΑΙ ΚΑΚΑ, ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ Ο ΤΟΙΟΥΤΟΣ ΤΑΡΑΧΑΣ ΣΥΝΙΣΤΗΣΙ ΠΟΛΕΙ.

ΠΑΡ. 6,15 ΔΙΑ ΤΟΥΤΟ ΕΞΑΠΙΝΗΣ ΕΡΧΕΤΑΙ Η ΑΠΩΛΕΙΑ ΑΥΤΟΥ, ΔΙΑΚΟΠΗ ΚΑΙ ΣΥΝΤΡΙΒΗ ΑΝΙΑΤΟΣ·

ΠΑΡ. 6,16 ΟΤΙ ΧΑΙΡΕΙ ΠΑΣΙΝ, ΟΙΣ ΜΙΣΕΙ Ο ΘΕΟΣ, ΣΥΝΤΡΙΒΕΤΑΙ ΔΕ ΔΙ' ΑΚΑΘΑΡΣΙΑΝ ΨΥΧΗΣ.

ΠΑΡ. 6,17 ΟΦΘΑΛΜΟΣ ΥΒΡΙΣΤΟΥ, ΓΛΩΣΣΑ ΑΔΙΚΟΣ, ΧΕΙΡΕΣ ΕΚΧΕΟΥΣΑΙ ΑΙΜΑ ΔΙΚΑΙΟΥ

ΠΑΡ. 6,18 ΚΑΙ ΚΑΡΔΙΑ ΤΕΚΤΑΙΝΟΜΕΝΗ ΛΟΓΙΣΜΟΥΣ ΚΑΚΟΥΣ ΚΑΙ ΠΟΔΕΣ ΕΠΙΣΠΕΥΔΟΝΤΕΣ ΚΑΚΟΠΟΙΕΙΝ.

ΠΑΡ. 6,19 ΕΚΚΑΙΕΙ ΨΕΥΔΗ ΜΑΡΤΥΣ ΑΔΙΚΟΣ ΚΑΙ ΕΠΙΠΕΜΠΕΙ ΚΡΙΣΕΙΣ ΑΝΑ ΜΕΣΟΝ ΑΔΕΛΦΩΝ.

ΠΑΡ. 6,20 ΥΙΕ, ΦΥΛΑΣΣΕ ΝΟΜΟΥΣ ΠΑΤΡΟΣ ΣΟΥ ΚΑΙ ΜΗ ΑΠΩΣΗ ΘΕΣΜΟΥΣ ΜΗΤΡΟΣ ΣΟΥ·

ΠΑΡ. 6,21 ΑΦΑΨΑΙ ΔΕ ΑΥΤΟΥΣ ΕΠΙ ΣΗ ΨΥΧΗ ΔΙΑΠΑΝΤΟΣ ΚΑΙ ΕΓΚΛΟΙΩΣΑΙ ΠΕΡΙ ΣΩ ΤΡΑΧΗΛΩ.

ΠΑΡ. 6,22 ΗΝΙΚΑ ΑΝ ΠΕΡΙΠΑΤΗΣ, ΕΠΑΓΟΥ ΑΥΤΗΝ ΚΑΙ ΜΕΤΑ ΣΟΥ ΕΣΤΩ· ΩΣ Δ' ΑΝ ΚΑΘΕΥΔΗΣ, ΦΥΛΑΣΣΕΤΩ ΣΕ, ΙΝΑ ΕΓΕΙΡΟΜΕΝΩ ΣΥΛΛΑΛΗ ΣΟΙ.

ΠΑΡ. 6,23 ΟΤΙ ΛΥΧΝΟΣ ΕΝΤΟΛΗ ΝΟΜΟΥ ΚΑΙ ΦΩΣ, ΟΔΟΣ ΖΩΗΣ ΚΑΙ ΕΛΕΓΧΟΣ ΚΑΙ ΠΑΙΔΕΙΑ

ΠΑΡ. 6,24 ΤΟΥ ΔΙΑΦΥΛΑΣΣΕΙΝ ΣΕ ΑΠΟ ΓΥΝΑΙΚΟΣ ΥΠΑΝΔΡΟΥ ΚΑΙ ΑΠΟ ΔΙΑΒΟΛΗΣ ΓΛΩΣΣΗΣ ΑΛΛΟΤΡΙΑΣ.

ΠΑΡ. 6,25 ΜΗ ΣΕ ΝΙΚΗΣΗ ΚΑΛΛΟΥΣ ΕΠΙΘΥΜΙΑ, ΜΗΔΕ ΑΓΡΕΥΘΗΣ ΣΟΙΣ ΟΦΘΑΛΜΟΙΣ, ΜΗΔΕ ΣΥΝΑΡΠΑΣΘΗΣ ΑΠΟ ΤΩΝ ΑΥΤΗΣ ΒΛΕΦΑΡΩΝ·

ΠΑΡ. 6,26 ΤΙΜΗ ΓΑΡ ΠΟΡΝΗΣ ΟΣΗ ΚΑΙ ΕΝΟΣ ΑΡΤΟΥ, ΓΥΝΗ ΔΕ ΑΝΔΡΩΝ ΤΙΜΙΑΣ ΨΥΧΑΣ ΑΓΡΕΥΕΙ.

ΠΑΡ. 6,27 ΑΠΟΔΗΣΕΙ ΤΙΣ ΠΥΡ ΕΝ ΚΟΛΠΩ, ΤΑ ΔΕ ΙΜΑΤΙΑ ΟΥ ΚΑΤΑΚΑΥΣΕΙ;

ΠΑΡ. 6,28 Η ΠΕΡΙΠΑΤΗΣΕΙ ΤΙΣ ΕΠ' ΑΝΘΡΑΚΩΝ ΠΥΡΟΣ, ΤΟΥΣ ΔΕ ΠΟΔΑΣ ΟΥ ΚΑΤΑΚΑΥΣΕΙ;

ΠΑΡ. 6,29 ΟΥΤΩΣ Ο ΕΙΣΕΛΘΩΝ ΠΡΟΣ ΓΥΝΑΙΚΑ ΥΠΑΝΔΡΟΝ, ΟΥΚ ΑΘΩΩΘΗΣΕΤΑΙ, ΟΥΔΕ ΠΑΣ Ο ΑΠΤΟΜΕΝΟΣ ΑΥΤΗΣ.

ΠΑΡ. 6,30 ΟΥ ΘΑΥΜΑΣΤΟΝ ΕΑΝ ΑΛΩ ΤΙΣ ΚΛΕΠΤΩΝ, ΚΛΕΠΤΕΙ ΓΑΡ ΙΝΑ ΕΜΠΛΗΣΗ ΤΗΝ ΨΥΧΗΝ ΠΕΙΝΩΝ·

ΠΑΡ. 6,31 ΕΑΝ ΔΕ ΑΛΩ, ΑΠΟΤΙΣΕΙ ΕΠΤΑΠΛΑΣΙΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΟΥ ΔΟΥΣ ΡΥΣΕΤΑΙ ΕΑΥΤΟΝ.

ΠΑΡ. 6,32 Ο ΔΕ ΜΟΙΧΟΣ ΔΙ' ΕΝΔΕΙΑΝ ΦΡΕΝΩΝ ΑΠΩΛΕΙΑΝ ΤΗ ΨΥΧΗ ΑΥΤΟΥ ΠΕΡΙΠΟΙΕΙΤΑΙ,

ΠΑΡ. 6,33 ΟΔΥΝΑΣ ΤΕ ΚΑΙ ΑΤΙΜΙΑΣ ΥΠΟΦΕΡΕΙ, ΤΟ ΔΕ ΟΝΕΙΔΟΣ ΑΥΤΟΥ ΟΥΚ ΕΞΑΛΕΙΦΘΗΣΕΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΠΑΡ. 6,34 ΜΕΣΤΟΣ ΓΑΡ ΖΗΛΟΥ ΘΥΜΟΣ ΑΝΔΡΟΣ ΑΥΤΗΣ· ΟΥ ΦΕΙΣΕΤΑΙ ΕΝ ΗΜΕΡΑ ΚΡΙΣΕΩΣ,

ΠΑΡ. 6,35 ΟΥΚ ΑΝΤΑΛΛΑΞΕΤΑΙ ΟΥΔΕΝΟΣ ΛΥΤΡΟΥ ΤΗΝ ΕΧΘΡΑΝ, ΟΥΔΕ ΜΗ ΔΙΑΛΥΘΗ ΠΟΛΛΩΝ ΔΩΡΩΝ.

ΠΑΡΟΙΜΙΑΙ 7

ΠΑΡ. 7,1 ΥΙΕ, ΦΥΛΑΣΣΕ ΕΜΟΥΣ ΛΟΓΟΥΣ, ΤΑΣ ΔΕ ΕΜΑΣ ΕΝΤΟΛΑΣ ΚΡΥΨΟΝ ΠΑΡΑ ΣΕΑΥΤΩ. ΥΙΕ, ΤΙΜΑ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΙΣΧΥΣΕΙΣ, ΠΛΗΝ ΔΕ ΑΥΤΟΥ ΜΗ ΦΟΒΟΥ ΑΛΛΟΝ.

ΠΑΡ. 7,2 ΦΥΛΑΞΟΝ ΕΜΑΣ ΕΝΤΟΛΑΣ, ΚΑΙ ΒΙΩΣΕΙΣ, ΤΟΥΣ ΔΕ ΕΜΟΥΣ ΛΟΓΟΥΣ ΩΣΠΕΡ ΚΟΡΑΣ ΟΜΜΑΤΩΝ·

ΠΑΡ. 7,3 ΠΕΡΙΘΟΥ ΔΕ ΑΥΤΟΥΣ ΣΟΙΣ ΔΑΚΤΥΛΟΙΣ, ΕΠΙΓΡΑΨΟΝ ΔΕ ΕΠΙ ΤΟ ΠΛΑΤΟΣ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ.

ΠΑΡ. 7,4 ΕΙΠΟΝ ΤΗΝ ΣΟΦΙΑΝ ΣΗΝ ΑΔΕΛΦΗΝ ΕΙΝΑΙ, ΤΗΝ ΔΕ ΦΡΟΝΗΣΙΝ ΓΝΩΡΙΜΟΝ ΠΕΡΙΠΟΙΗΣΑΙ ΣΕΑΥΤΩ·

ΠΑΡ. 7,5 ΙΝΑ ΣΕ ΤΗΡΗΣΗ ΑΠΟ ΓΥΝΑΙΚΟΣ ΑΛΛΟΤΡΙΑΣ ΚΑΙ ΠΟΝΗΡΑΣ, ΕΑΝ ΣΕ ΛΟΓΟΙΣ ΤΟΙΣ ΠΡΟΣ ΧΑΡΙΝ ΕΜΒΑΛΛΗΤΑΙ.

ΠΑΡ. 7,6 ΑΠΟ ΓΑΡ ΘΥΡΙΔΟΣ ΕΚ ΤΟΥ ΟΙΚΟΥ ΑΥΤΗΣ ΕΙΣ ΤΑΣ ΠΛΑΤΕΙΑΣ ΠΑΡΑΚΥΠΤΟΥΣΑ,

ΠΑΡ. 7,7 ΟΝ ΑΝ ΙΔΗ ΤΩΝ ΑΦΡΟΝΩΝ ΤΕΚΝΩΝ ΝΕΑΝΙΑΝ ΕΝΔΕΗ ΦΡΕΝΩΝ,

ΠΑΡ. 7,8 ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΝ ΠΑΡΑ ΓΩΝΙΑΝ ΕΝ ΔΙΟΔΟΙΣ ΟΙΚΩΝ ΑΥΤΗΣ ΚΑΙ ΛΑΛΟΥΝΤΑ

ΠΑΡ. 7,9 ΕΝ ΣΚΟΤΕΙ ΕΣΠΕΡΙΝΩ, ΗΝΙΚΑ ΑΝ ΗΣΥΧΙΑ ΝΥΚΤΕΡΙΝΗ Η ΚΑΙ ΓΝΟΦΩΔΗΣ,

ΠΑΡ. 7,10 Η ΔΕ ΓΥΝΗ ΣΥΝΑΝΤΑ ΑΥΤΩ, ΕΙΔΟΣ ΕΧΟΥΣΑ ΠΟΡΝΙΚΟΝ, Η ΠΟΙΕΙ ΝΕΩΝ ΕΞΙΠΤΑΣΘΑΙ ΚΑΡΔΙΑΣ.

ΠΑΡ. 7,11 ΑΝΕΠΤΕΡΩΜΕΝΗ ΔΕ ΕΣΤΙ ΚΑΙ ΑΣΩΤΟΣ, ΕΝ ΟΙΚΩ ΔΕ ΟΥΧ ΗΣΥΧΑΖΟΥΣΙΝ ΟΙ ΠΟΔΕΣ ΑΥΤΗΣ·

ΠΑΡ. 7,12 ΧΡΟΝΟΝ ΓΑΡ ΤΙΝΑ ΕΞΩ ΡΕΜΒΕΤΑΙ, ΧΡΟΝΟΝ ΔΕ ΕΝ ΠΛΑΤΕΙΑΙΣ ΠΑΡΑ ΠΑΣΑΝ ΓΩΝΙΑΝ ΕΝΕΔΡΕΥΕΙ.

ΠΑΡ. 7,13 ΕΙΤΑ ΕΠΙΛΑΒΟΜΕΝΗ ΕΦΙΛΗΣΕΝ ΑΥΤΟΝ, ΑΝΑΙΔΕΙ ΔΕ ΠΡΟΣΩΠΩ ΠΡΟΣΕΙΠΕΝ ΑΥΤΩ·

ΠΑΡ. 7,14 ΘΥΣΙΑ ΕΙΡΗΝΙΚΗ ΜΟΙ ΕΣΤΙ, ΣΗΜΕΡΟΝ ΑΠΟΔΙΔΩΜΙ ΤΑΣ ΕΥΧΑΣ ΜΟΥ·

ΠΑΡ. 7,15 ΕΝΕΚΑ ΤΟΥΤΟΥ ΕΞΗΛΘΟΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΣΟΙ, ΠΟΘΟΥΣΑ ΤΟ ΣΟΝ ΠΡΟΣΩΠΟΝ ΕΥΡΗΚΑ ΣΕ.

ΠΑΡ. 7,16 ΚΕΙΡΙΑΙΣ ΤΕΤΑΚΑ ΤΗΝ ΚΛΙΝΗΝ ΜΟΥ, ΑΜΦΙΤΑΠΟΙΣ ΔΕ ΕΣΤΡΩΚΑ ΤΟΙΣ ΑΠ' ΑΙΓΥΠΤΟΥ·

ΠΑΡ. 7,17 ΔΙΕΡΡΑΓΚΑ ΤΗΝ ΚΟΙΤΗΝ ΜΟΥ ΚΡΟΚΙΝΩ, ΤΟΝ ΔΕ ΟΙΚΟΝ ΜΟΥ ΚΙΝΝΑΜΩΜΩ·

ΠΑΡ. 7,18 ΕΛΘΕ ΚΑΙ ΑΠΟΛΑΥΣΩΜΕΝ ΦΙΛΙΑΣ ΕΩΣ ΟΡΘΡΟΥ, ΔΕΥΡΟ ΚΑΙ ΕΓΚΥΛΙΣΘΩΜΕΝ ΕΡΩΤΙ·

ΠΑΡ. 7,19 ΟΥ ΓΑΡ ΠΑΡΕΣΤΙΝ Ο ΑΝΗΡ ΜΟΥ ΕΝ ΟΙΚΩ, ΠΕΠΟΡΕΥΤΑΙ ΔΕ ΟΔΟΝ ΜΑΚΡΑΝ

ΠΑΡ. 7,20 ΕΝΔΕΣΜΟΝ ΑΡΓΥΡΙΟΥ ΛΑΒΩΝ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ, ΔΙ' ΗΜΕΡΩΝ ΠΟΛΛΩΝ ΕΠΑΝΗΞΕΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

ΗΠΑΡ. 7,21 ΑΠΕΠΛΑΝΗΣΕ ΔΕ ΑΥΤΟΝ ΠΟΛΛΗ ΟΜΙΛΙΑ ΒΡΟΧΟΙΣ ΤΕ ΤΟΙΣ ΑΠΟ ΧΕΙΛΕΩΝ ΕΞΩΚΕΙΛΕΝ ΑΥΤΟΝ.

ΠΑΡ. 7,22 Ο ΔΕ ΕΠΗΚΟΛΟΥΘΗΣΕΝ ΑΥΤΗ ΚΕΠΦΩΘΕΙΣ, ΩΣΠΕΡ ΔΕ ΒΟΥΣ ΕΠΙ ΣΦΑΓΗΝ ΑΓΕΤΑΙ ΚΑΙ ΩΣΠΕΡ ΚΥΩΝ ΕΠΙ ΔΕΣΜΟΥΣ

ΠΑΡ. 7,23 Η ΩΣ ΕΛΑΦΟΣ ΤΟΞΕΥΜΑΤΙ ΠΕΠΛΗΓΩΣ ΕΙΣ ΤΟ ΗΠΑΡ, ΣΠΕΥΔΕΙ ΔΕ ΩΣΠΕΡ ΟΡΝΕΟΝ ΕΙΣ ΠΑΓΙΔΑ, ΟΥΚ ΕΙΔΩΣ ΟΤΙ ΠΕΡΙ ΨΥΧΗΣ ΤΡΕΧΕΙ.

ΠΑΡ. 7,24 ΝΥΝ ΟΥΝ, ΥΙΕ, ΑΚΟΥΕ ΜΟΥ ΚΑΙ ΠΡΟΣΕΧΕ ΡΗΜΑΣΙ ΣΤΟΜΑΤΟΣ ΜΟΥ·

ΠΑΡ. 7,25 ΜΗ ΕΚΚΛΙΝΑΤΩ ΕΙΣ ΤΑΣ ΟΔΟΥΣ ΑΥΤΗΣ Η ΚΑΡΔΙΑ ΣΟΥ,

ΠΑΡ. 7,26 ΠΟΛΛΟΥΣ ΓΑΡ ΤΡΩΣΑΣΑ ΚΑΤΑΒΕΒΛΗΚΕ, ΚΑΙ ΑΝΑΡΙΘΜΗΤΟΙ ΕΙΣΙΝ ΟΥΣ ΠΕΦΟΝΕΥΚΕΝ·

ΠΑΡ. 7,27 ΟΔΟΙ ΑΔΟΥ Ο ΟΙΚΟΣ ΑΥΤΗΣ ΚΑΤΑΓΟΥΣΑΙ ΕΙΣ ΤΑ ΤΑΜΙΕΙΑ ΤΟΥ ΘΑΝΑΤΟΥ.

ΠΑΡΟΙΜΙΑΙ 8

ΠΑΡ. 8,1 ΣΥ ΤΗΝ ΣΟΦΙΑΝ ΚΗΡΥΞΕΙΣ, ΙΝΑ ΦΡΟΝΗΣΙΣ ΣΟΙ ΥΠΑΚΟΥΣΗ·

ΠΑΡ. 8,2 ΕΠΙ ΓΑΡ ΤΩΝ ΥΨΗΛΩΝ ΑΚΡΩΝ ΕΣΤΙΝ, ΑΝΑ ΜΕΣΟΝ ΔΕ ΤΩΝ ΤΡΙΒΩΝ ΕΣΤΗΚΕ·

ΠΑΡ. 8,3 ΠΑΡΑ ΓΑΡ ΠΥΛΑΙΣ ΔΥΝΑΣΤΩΝ ΠΑΡΕΔΡΕΥΕΙ, ΕΝ ΔΕ ΕΙΣΟΔΟΙΣ ΥΜΝΕΙΤΑΙ.

ΠΑΡ. 8,4 ΥΜΑΣ, Ω ΑΝΘΡΩΠΟΙ, ΠΑΡΑΚΑΛΩ, ΚΑΙ ΠΡΟΪΕΜΑΙ ΕΜΗΝ ΦΩΝΗΝ ΥΙΟΙΣ ΑΝΘΡΩΠΩΝ·

ΠΑΡ. 8,5 ΝΟΗΣΑΤΕ, ΑΚΑΚΟΙ, ΠΑΝΟΥΡΓΙΑΝ, ΟΙ ΔΕ ΑΠΑΙΔΕΥΤΟΙ ΕΝΘΕΣΘΕ ΚΑΡΔΙΑΝ.

ΠΑΡ. 8,6 ΕΙΣΑΚΟΥΣΑΤΕ ΜΟΥ, ΣΕΜΝΑ ΓΑΡ ΕΡΩ ΚΑΙ ΑΝΟΙΣΩ ΑΠΟ ΧΕΙΛΕΩΝ ΟΡΘΑ·

ΠΑΡ. 8,7 ΟΤΙ ΑΛΗΘΕΙΑΝ ΜΕΛΕΤΗΣΕΙ Ο ΦΑΡΥΓΞ ΜΟΥ, ΕΒΔΕΛΥΓΜΕΝΑ ΔΕ ΕΝΑΝΤΙΟΝ ΕΜΟΥ ΧΕΙΛΗ ΨΕΥΔΗ.

ΠΑΡ. 8,8 ΜΕΤΑ ΔΙΚΑΙΟΣΥΝΗΣ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ, ΟΥΔΕΝ ΕΝ ΑΥΤΟΙΣ ΣΚΟΛΙΟΝ ΟΥΔΕ ΣΤΡΑΓΓΑΛΙΩΔΕΣ·

ΠΑΡ. 8,9 ΠΑΝΤΑ ΕΝΩΠΙΑ ΤΟΙΣ ΣΥΝΙΟΥΣΙ ΚΑΙ ΟΡΘΑ ΤΟΙΣ ΕΥΡΙΣΚΟΥΣΙ ΓΝΩΣΙΝ.

ΠΑΡ. 8,10 ΛΑΒΕΤΕ ΠΑΙΔΕΙΑΝ ΚΑΙ ΜΗ ΑΡΓΥΡΙΟΝ, ΚΑΙ ΓΝΩΣΙΝ ΥΠΕΡ ΧΡΥΣΙΟΝ ΔΕΔΟΚΙΜΑΣΜΕΝΟΝ·

ΠΑΡ. 8,11 ΚΡΕΙΣΣΩΝ ΓΑΡ ΣΟΦΙΑ ΛΙΘΩΝ ΠΟΛΥΤΕΛΩΝ, ΠΑΝ ΔΕ ΤΙΜΙΟΝ ΟΥΚ ΑΞΙΟΝ ΑΥΤΗΣ ΕΣΤΙΝ.

ΠΑΡ. 8,12 ΕΓΩ Η ΣΟΦΙΑ ΚΑΤΕΣΚΗΝΩΣΑ ΒΟΥΛΗΝ, ΚΑΙ ΓΝΩΣΙΝ ΚΑΙ ΕΝΝΟΙΑΝ ΕΓΩ ΕΠΕΚΑΛΕΣΑΜΗΝ.

ΠΑΡ. 8,13 ΦΟΒΟΣ ΚΥΡΙΟΥ ΜΙΣΕΙ ΑΔΙΚΙΑΝ, ΥΒΡΙΝ ΤΕ ΚΑΙ ΥΠΕΡΗΦΑΝΙΑΝ ΚΑΙ ΟΔΟΥΣ ΠΟΝΗΡΩΝ· ΜΕΜΙΣΗΚΑ ΔΕ ΕΓΩ ΔΙΕΣΤΡΑΜΜΕΝΑΣ ΟΔΟΥΣ ΚΑΚΩΝ.

ΠΑΡ. 8,14 ΕΜΗ ΒΟΥΛΗ ΚΑΙ ΑΣΦΑΛΕΙΑ, ΕΜΗ ΦΡΟΝΗΣΙΣ, ΕΜΗ ΔΕ ΙΣΧΥΣ·

ΠΑΡ. 8,15 ΔΙ' ΕΜΟΥ ΒΑΣΙΛΕΙΣ ΒΑΣΙΛΕΥΟΥΣΙ ΚΑΙ ΟΙ ΔΥΝΑΣΤΑΙ ΓΡΑΦΟΥΣΙ ΔΙΚΑΙΟΣΥΝΗΝ·

ΠΑΡ. 8,16 ΔΙ' ΕΜΟΥ ΜΕΓΙΣΤΑΝΕΣ ΜΕΓΑΛΥΝΟΝΤΑΙ, ΚΑΙ ΤΥΡΑΝΝΟΙ ΔΙ' ΕΜΟΥ ΚΡΑΤΟΥΣΙ ΓΗΣ.

ΠΑΡ. 8,17 ΕΓΩ ΤΟΥΣ ΕΜΕ ΦΙΛΟΥΝΤΑΣ ΑΓΑΠΩ, ΟΙ ΔΕ ΕΜΕ ΖΗΤΟΥΝΤΕΣ ΕΥΡΗΣΟΥΣΙ ΧΑΡΙΝ.

ΠΑΡ. 8,18 ΠΛΟΥΤΟΣ ΚΑΙ ΔΟΞΑ ΕΜΟΙ ΥΠΑΡΧΕΙ ΚΑΙ ΚΤΗΣΙΣ ΠΟΛΛΩΝ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗ.

ΠΑΡ. 8,19 ΒΕΛΤΙΟΝ ΕΜΕ ΚΑΡΠΙΖΕΣΘΑΙ ΥΠΕΡ ΧΡΥΣΙΟΝ ΚΑΙ ΛΙΘΟΝ ΤΙΜΙΟΝ, ΤΑ ΔΕ ΕΜΑ ΓΕΝΝΗΜΑΤΑ ΚΡΕΙΣΣΩ ΑΡΓΥΡΙΟΥ ΕΚΛΕΚΤΟΥ.

ΠΑΡ. 8,20 ΕΝ ΟΔΟΙΣ ΔΙΚΑΙΟΣΥΝΗΣ ΠΕΡΙΠΑΤΩ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΡΙΒΩΝ ΔΙΚΑΙΟΣΥΝΗΣ ΑΝΑΣΤΡΕΦΟΜΑΙ,

ΠΑΡ. 8,21 ΙΝΑ ΜΕΡΙΣΩ ΤΟΙΣ ΕΜΕ ΑΓΑΠΩΣΙΝ ΥΠΑΡΞΙΝ ΚΑΙ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΑΥΤΩΝ ΕΜΠΛΗΣΩ ΑΓΑΘΩΝ. ΕΑΝ ΑΝΑΓΓΕΙΛΩ ΥΜΙΝ ΤΑ ΚΑΘ' ΗΜΕΡΑΝ ΓΙΝΟΜΕΝΑ, ΜΝΗΜΟΝΕΥΣΩ ΤΑ ΕΞ ΑΙΩΝΟΣ ΑΡΙΘΜΗΣΑΙ.

ΠΑΡ. 8,22 ΚΥΡΙΟΣ ΕΚΤΙΣΕ ΜΕ ΑΡΧΗΝ ΟΔΩΝ ΑΥΤΟΥ ΕΙΣ ΕΡΓΑ ΑΥΤΟΥ,

ΠΑΡ. 8,23 ΠΡΟ ΤΟΥ ΑΙΩΝΟΣ ΕΘΕΜΕΛΙΩΣΕ ΜΕ ΕΝ ΑΡΧΗ, ΠΡΟ ΤΟΥ ΤΗΝ ΓΗΝ ΠΟΙΗΣΑΙ

ΠΑΡ. 8,24 ΚΑΙ ΠΡΟ ΤΟΥ ΤΑΣ ΑΒΥΣΟΥΣ ΠΟΙΗΣΑΙ, ΠΡΟ ΤΟΥ ΠΡΟΕΛΘΕΙΝ ΤΑΣ ΠΗΓΑΣ ΤΩΝ ΥΔΑΤΩΝ,

ΠΑΡ. 8,25 ΠΡΟ ΤΟΥ ΟΡΗ ΕΔΡΑΣΘΗΝΑΙ, ΠΡΟ ΔΕ ΠΑΝΤΩΝ ΒΟΥΝΩΝ ΓΕΝΝΑ ΜΕ.

ΠΑΡ. 8,26 ΚΥΡΙΟΣ ΕΠΟΙΗΣΕ ΧΩΡΑΣ ΚΑΙ ΑΟΙΚΗΤΟΥΣ ΚΑΙ ΑΚΡΑ ΟΙΚΟΥΜΕΝΑ ΤΗΣ ΥΠ' ΟΥΡΑΝΟΝ.

ΠΑΡ. 8,27 ΗΝΙΚΑ ΗΤΟΙΜΑΖΕ ΤΟΝ ΟΥΡΑΝΟΝ, ΣΥΜΠΑΡΗΜΗΝ ΑΥΤΩ, ΚΑΙ ΟΤΕ ΑΦΩΡΙΖΕ ΤΟΝ ΕΑΥΤΟΥ ΘΡΟΝΟΝ ΕΠ' ΑΝΕΜΩΝ·

ΠΑΡ. 8,28 ΗΝΙΚΑ ΙΣΧΥΡΑ ΕΠΟΙΕΙ ΤΑ ΑΝΩ ΝΕΦΗ, ΚΑΙ ΩΣ ΑΣΦΑΛΕΙΣ ΕΤΙΘΕΙ ΠΗΓΑΣ ΤΗΣ ΥΠ' ΟΥΡΑΝΟΝ

ΠΑΡ. 8,29 ΚΑΙ ΙΣΧΥΡΑ ΕΠΟΙΕΙ ΤΑ ΘΕΜΕΛΙΑ ΤΗΣ ΓΗΣ,

ΠΑΡ. 8,30 ΗΜΗΝ ΠΑΡ' ΑΥΤΩ ΑΡΜΟΖΟΥΣΑ. ΕΓΩ ΗΜΗΝ Η ΠΡΟΣΕΧΑΙΡΕ, ΚΑΘ' ΗΜΕΡΑΝ ΔΕ ΕΥΦΡΑΙΝΟΜΗΝ ΕΝ ΠΡΟΣΩΠΩ ΑΥΤΟΥ ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ,

ΠΑΡ. 8,31 ΟΤΕ ΕΝΕΥΦΡΑΙΝΕΤΟ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΣΥΝΤΕΛΕΣΑΣ, ΚΑΙ ΕΝΕΥΦΡΑΙΝΕΤΟ ΕΝ ΥΙΟΙΣ ΑΝΘΡΩΠΩΝ.

ΠΑΡ. 8,32 ΝΥΝ ΟΥΝ, ΥΙΕ, ΑΚΟΥΕ ΜΟΥ ΚΑΙ ΜΑΚΑΡΙΟΙ, ΟΙ ΟΔΟΥΣ ΜΟΥ ΦΥΛΑΣΣΟΝΤΕΣ,

ΠΑΡ. 8,33 ΑΚΟΥΣΑΤΕ ΠΑΙΔΕΙΑΝ ΚΑΙ ΣΟΦΙΣΘΗΤΕ ΚΑΙ ΜΗ ΑΠΟΦΡΑΓΗΤΕ.

ΠΑΡ. 8,34 ΜΑΚΑΡΙΟΣ ΑΝΗΡ, ΟΣ ΕΙΣΑΚΟΥΕΤΑΙ ΜΟΥ, ΚΑΙ ΑΝΘΡΩΠΟΣ, ΟΣ ΤΑΣ ΕΜΑΣ ΟΔΟΥΣ ΦΥΛΑΞΕΙ ΑΓΡΥΠΝΩΝ ΕΠ' ΕΜΑΙΣ ΘΥΡΑΙΣ ΚΑΘ' ΗΜΕΡΑΝ, ΤΗΡΩΝ ΣΤΑΘΜΟΥΣ ΕΜΩΝ ΕΙΣΟΔΩΝ·

ΠΑΡ. 8,35 ΑΙ ΓΑΡ ΕΞΟΔΟΙ ΜΟΥ ΕΞΟΔΟΙ ΖΩΗΣ, ΚΑΙ ΕΤΟΙΜΑΖΕΤΑΙ ΘΕΛΗΣΙΣ ΠΑΡΑ ΚΥΡΙΟΥ.

ΠΑΡ. 8,36 ΟΙ ΔΕ ΑΜΑΡΤΑΝΟΝΤΕΣ ΕΙΣ ΕΜΕ ΑΣΕΒΟΥΣΙΝ ΕΙΣ ΤΑ ΕΑΥΤΩΝ ΨΥΧΑΣ, ΚΑΙ ΟΙ ΜΙΣΟΥΝΤΕΣ ΜΕ ΑΓΑΠΩΣΙ ΘΑΝΑΤΟΝ.

ΠΑΡΟΙΜΙΑΙ 9

ΠΑΡ. 9,1 Η ΣΟΦΙΑ ΩΚΟΔΟΜΗΣΕΝ ΕΑΥΤΗ ΟΙΚΟΝ ΚΑΙ ΥΠΗΡΕΙΣΕ ΣΤΥΛΟΥΣ ΕΠΤΑ·

ΠΑΡ. 9,2 ΕΣΦΑΞΕ ΤΑ ΕΑΥΤΗΣ ΘΥΜΑΤΑ, ΕΚΕΡΑΣΕΝ ΕΙΣ ΚΡΑΤΗΡΑ ΤΟΝ ΕΑΥΤΗΣ ΟΙΝΟΝ ΚΑΙ ΗΤΟΙΜΑΣΑΤΟ ΤΗΝ ΕΑΥΤΗΣ ΤΡΑΠΕΖΑΝ·

ΠΑΡ. 9,3 ΑΠΕΣΤΕΙΛΕ ΤΟΥΣ ΕΑΥΤΗΣ ΔΟΥΛΟΥΣ ΣΥΓΚΑΛΟΥΣΑ ΜΕΤΑ ΥΨΗΛΟΥ ΚΗΡΥΓΜΑΤΟΣ ΕΠΙ ΚΡΑΤΗΡΑ ΛΕΓΟΥΣΑ·

ΠΑΡ. 9,4 ΟΣ ΕΣΤΙΝ ΑΦΡΩΝ, ΕΚΚΛΙΝΑΤΩ ΠΡΟΣ ΜΕ· ΚΑΙ ΤΟΙΣ ΕΝΔΕΕΣΙ ΦΡΕΝΩΝ ΕΙΠΕΝ·

ΠΑΡ. 9,5 ΕΛΘΕΤΕ ΦΑΓΕΤΕ ΤΩΝ ΕΜΩΝ ΑΡΤΩΝ ΚΑΙ ΠΙΕΤΕ ΟΙΝΟΝ, ΟΝ ΕΚΕΡΑΣΑ ΥΜΙΝ·

ΠΑΡ. 9,6 ΑΠΟΛΕΙΠΕΤΕ ΑΦΡΟΣΥΝΗΝ, ΙΝΑ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΒΑΣΙΛΕΥΣΗΤΕ, ΚΑΙ ΖΗΤΗΣΑΤΕ ΦΡΟΝΗΣΙΝ, ΚΑΙ ΚΑΤΟΡΘΩΣΑΤΕ ΕΝ ΓΝΩΣΕΙ ΣΥΝΕΣΙΝ.

ΠΑΡ. 9,7 Ο ΠΑΙΔΕΥΩΝ ΚΑΚΟΥΣ ΛΗΨΕΤΑΙ ΕΑΥΤΩ ΑΤΙΜΙΑΝ· ΕΛΕΓΧΩΝ ΔΕ ΤΟΝ ΑΣΕΒΗ ΜΩΜΗΣΕΤΑΙ ΕΑΥΤΟΝ.

ΠΑΡ. 9,8 ΜΗ ΕΛΕΓΧΕ ΚΑΚΟΥΣ, ΙΝΑ ΜΗ ΜΙΣΗΣΩΣΙ ΣΕ· ΕΛΕΓΧΕ ΣΟΦΟΝ, ΚΑΙ ΑΓΑΠΗΣΕΙ ΣΕ.

ΠΑΡ. 9,9 ΔΙΔΟΥ ΣΟΦΩ ΑΦΟΡΜΗΝ, ΚΑΙ ΣΟΦΩΤΕΡΟΣ ΕΣΤΑΙ· ΓΝΩΡΙΖΕ ΔΙΚΑΙΩ, ΚΑΙ ΠΡΟΣΘΗΣΕΙ ΤΟΥ ΔΕΧΕΣΘΑΙ.

ΠΑΡ. 9,10 ΑΡΧΗ ΣΟΦΙΑΣ ΦΟΒΟΣ ΚΥΡΙΟΥ, ΚΑΙ ΒΟΥΛΗ ΑΓΙΩΝ ΣΥΝΕΣΙΣ, ΤΟ ΔΕ ΓΝΩΝΑΙ ΝΟΜΟΝ ΔΙΑΝΟΙΑΣ ΕΣΤΙΝ ΑΓΑΘΗΣ·

ΠΑΡ. 9,11 ΤΟΥΤΩ ΓΑΡ ΤΩ ΤΡΟΠΩ ΠΟΛΥΝ ΖΗΣΕΙΣ ΧΡΟΝΟΝ, ΚΑΙ ΠΡΟΣΤΕΘΗΣΕΤΑΙ ΣΟΙ ΕΤΗ ΖΩΗΣ ΣΟΥ.

ΠΑΡ. 9,12 ΥΙΕ, ΕΑΝ ΣΟΦΟΣ ΓΕΝΗ ΣΕΑΥΤΩ, ΣΟΦΟΣ ΕΣΗ ΚΑΙ ΤΟΙΣ ΠΛΗΣΙΟΝ· ΕΑΝ ΔΕ ΚΑΚΟΣ ΑΠΟΒΗΣ, ΜΟΝΟΣ ΑΝ ΑΝΤΛΗΣΕΙΣ ΚΑΚΑ. ΟΣ ΕΡΕΙΔΕΤΑΙ ΕΠΙ ΨΕΥΔΕΣΙΝ, ΟΥΤΟΣ ΠΟΙΜΑΙΝΕΙ ΑΝΕΜΟΥΣ, Ο Δ' ΑΥΤΟΣ ΔΙΩΞΕΤΑΙ ΟΡΝΕΑ ΠΕΤΟΜΕΝΑ· ΑΠΕΛΙΠΕ ΓΑΡ ΟΔΟΥΣ ΤΟΥ ΕΑΥΤΟΥ ΑΜΠΕΛΩΝΟΣ, ΤΟΥΣ ΔΕ ΑΞΟΝΑΣ ΤΟΥ ΙΔΙΟΥ ΓΕΩΡΓΙΟΥ ΠΕΠΛΑΝΗΤΑΙ· ΔΙΑΠΟΡΕΥΕΤΑΙ ΔΕ ΔΙ' ΑΝΥΔΡΟΥ ΕΡΗΜΟΥ ΚΑΙ ΓΗΝ ΔΙΑΤΕΤΑΓΜΕΝΗΝ ΕΝ ΔΙΨΩΔΕΣΙ, ΣΥΝΑΓΕΙ ΔΕ ΧΕΡΣΙΝ ΑΚΑΡΠΙΑΝ.

ΠΑΡ. 9,13 ΓΥΝΗ ΑΦΡΩΝ ΚΑΙ ΘΡΑΣΕΙΑ ΕΝΔΕΗΣ ΨΩΜΟΥ ΓΙΝΕΤΑΙ, Η ΟΥΚ ΕΠΙΣΤΑΤΑΙ ΑΙΣΧΥΝΗΝ.

ΠΑΡ. 9,14 ΕΚΑΘΙΣΕΝ ΕΠΙ ΘΥΡΑΙΣ ΤΟΥ ΕΑΥΤΗΣ ΟΙΚΟΥ, ΕΠΙ ΔΙΦΡΟΥ ΕΜΦΑΝΩΣ ΕΝ ΠΛΑΤΕΙΑΙΣ,

ΠΑΡ. 9,15 ΠΡΟΣΚΑΛΟΥΜΕΝΗ ΤΟΥΣ ΠΑΡΙΟΝΤΑΣ ΚΑΙ ΚΑΤΕΥΘΥΝΟΝΤΑΣ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΩΝ·

ΠΑΡ. 9,16 ΟΣ ΕΣΤΙΝ ΥΜΩΝ ΑΦΡΟΝΕΣΤΑΤΟΣ, ΕΚΚΛΙΝΑΤΩ ΠΡΟΣ ΜΕ ΚΑΙ ΤΟΙΣ ΕΝΔΕΕΣΙ ΦΡΟΝΗΣΕΩΣ ΠΑΡΑΚΕΛΕΥΟΜΑΙ ΛΕΓΟΥΣΑ·

ΠΑΡ. 9,17 ΑΡΤΩΝ ΚΡΥΦΙΩΝ ΗΔΕΩΣ ΑΨΑΣΘΕ ΚΑΙ ΥΔΑΤΟΣ ΚΛΟΠΗΣ ΓΛΥΚΕΡΟΥ.

ΠΑΡ. 9,18 Ο ΔΕ ΟΥΚ ΟΙΔΕΝ ΟΤΙ ΓΗΓΕΝΕΙΣ ΠΑΡ' ΑΥΤΗ ΟΛΛΥΝΤΑΙ, ΚΑΙ ΕΠΙ ΠΕΤΑΥΡΟΝ ΑΔΟΥ ΣΥΝΑΝΤΑ.

ΠΑΡ. 9,18Α ΑΛΛΑ ΑΠΟΠΗΔΗΣΟΝ, ΜΗ ΧΡΟΝΙΣΗΣ ΕΝ ΤΩ ΤΟΠΩ, ΜΗΔΕ ΕΠΙΣΤΗΣΗΣ ΤΟ ΣΟΝ ΟΜΜΑ ΠΡΟΣ ΑΥΤΗΝ·

ΠΑΡ. 9,18Β ΟΥΤΩΣ ΓΑΡ ΔΙΑΒΗΣΗ ΥΔΩΡ ΑΛΛΟΤΡΙΟΝ ΚΑΙ ΥΠΕΡΒΗΣΗ ΠΟΤΑΜΟΝ ΑΛΛΟΤΡΙΟΝ·

ΠΑΡ. 9,18Γ ΑΠΟ ΔΕ ΥΔΑΤΟΣ ΑΛΛΟΤΡΙΟΥ ΑΠΟΣΧΟΥ ΚΑΙ ΑΠΟ ΠΗΓΗΣ ΑΛΛΟΤΡΙΑΣ ΜΗ ΠΙΗΣ,

ΠΑΡ. 9,18Δ ΙΝΑ ΠΟΛΥΝ ΖΗΣΗΣ ΧΡΟΝΟΝ, ΠΡΟΣΤΕΘΗ ΔΕ ΣΟΙ ΕΤΗ ΖΩΗΣ.

ΠΑΡΟΙΜΙΑΙ 10

ΠΑΡ. 10,1 ΥΙΟΣ ΣΟΦΟΣ ΕΥΦΡΑΙΝΕΙ ΠΑΤΕΡΑ, ΥΙΟΣ ΔΕ ΑΦΡΩΝ ΛΥΠΗ ΤΗ ΜΗΤΡΙ.

ΠΑΡ. 10,2 ΟΥΚ ΩΦΕΛΗΣΟΥΣΙ ΘΗΣΑΥΡΟΙ ΑΝΟΜΟΥΣ, ΔΙΚΑΙΟΣΥΝΗ ΔΕ ΡΥΣΕΤΑΙ ΕΚ ΘΑΝΑΤΟΥ.

ΠΑΡ. 10,3 ΟΥ ΛΙΜΟΚΤΟΝΗΣΕΙ ΚΥΡΙΟΣ ΨΥΧΗΝ ΔΙΚΑΙΑΝ, ΖΩΗΝ ΔΕ ΑΣΕΒΩΝ ΑΝΑΤΡΕΨΕΙ.

ΠΑΡ. 10,4 ΠΕΝΙΑ ΑΝΔΡΑ ΤΑΠΕΙΝΟΙ, ΧΕΙΡΕΣ ΔΕ ΑΝΔΡΕΙΩΝ ΠΛΟΥΤΙΖΟΥΣΙΝ. 4Α ΥΙΟΣ ΠΕΠΑΙΔΕΥΜΕΝΟΣ ΣΟΦΟΣ ΕΣΤΑΙ, ΤΩ ΔΕ ΑΦΡΟΝΙ ΔΙΑΚΟΝΩ ΧΡΗΣΕΤΑΙ.

ΠΑΡ. 10,5 ΔΙΕΣΩΘΗ ΑΠΟ ΚΑΥΜΑΤΟΣ ΥΙΟΣ ΝΟΗΜΩΝ, ΑΝΕΜΟΦΘΟΡΟΣ ΔΕ ΓΙΝΕΤΑΙ ΕΝ ΑΜΗΤΩ ΥΙΟΣ ΠΑΡΑΝΟΜΟΣ.

ΠΑΡ. 10,6 ΕΥΛΟΓΙΑ ΚΥΡΙΟΥ ΕΠΙ ΚΕΦΑΛΗΝ ΔΙΚΑΙΟΥ, ΣΤΟΜΑ ΔΕ ΑΣΕΒΩΝ ΚΑΛΥΨΕΙ ΠΕΝΘΟΣ ΑΩΡΟΝ.

ΠΑΡ. 10,7 ΜΝΗΜΗ ΔΙΚΑΙΩΝ ΜΕΤ' ΕΓΚΩΜΙΩΝ, ΟΝΟΜΑ ΔΕ ΑΣΕΒΟΥΣ ΣΒΕΝΝΥΤΑΙ.

ΠΑΡ. 10,8 ΣΟΦΟΣ ΚΑΡΔΙΑ ΔΕΞΕΤΑΙ ΕΝΤΟΛΑΣ, Ο ΔΕ ΑΣΤΕΓΟΣ ΧΕΙΛΕΣΙ ΣΚΟΛΙΑΖΩΝ ΥΠΟΣΚΕΛΙΣΘΗΣΕΤΑΙ.

ΠΑΡ. 10,9 ΟΣ ΠΟΡΕΥΕΤΑΙ ΑΠΛΩΣ, ΠΟΡΕΥΕΤΑΙ ΠΕΠΟΙΘΩΣ, Ο ΔΕ ΔΙΑΣΤΡΕΦΩΝ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ, ΓΝΩΣΘΗΣΕΤΑΙ.

ΠΑΡ. 10,10 Ο ΕΝΝΕΥΩΝ ΟΦΘΑΛΜΟΙΣ ΜΕΤΑ ΔΟΛΟΥ, ΣΥΝΑΓΕΙ ΑΝΔΡΑΣΙ ΛΥΠΑΣ, Ο ΔΕ ΕΛΕΓΧΩΝ ΜΕΤΑ ΠΑΡΡΗΣΙΑΣ, ΕΙΡΗΝΟΠΟΙΕΙ.

ΠΑΡ. 10,11 ΠΗΓΗ ΖΩΗΣ ΕΝ ΧΕΙΡΙ ΔΙΚΑΙΟΥ, ΣΤΟΜΑ ΔΕ ΑΣΕΒΟΥΣ ΚΑΛΥΨΕΙ ΑΠΩΛΕΙΑ.

ΠΑΡ. 10,12 ΜΙΣΟΣ ΕΓΕΙΡΕΙ ΝΕΙΚΟΣ, ΠΑΝΤΑΣ ΔΕ ΤΟΥΣ ΜΗ ΦΙΛΟΝΕΙΚΟΥΝΤΑΣ ΚΑΛΥΠΤΕΙ ΦΙΛΙΑ.

ΠΑΡ. 10,13 ΟΣ ΕΚ ΧΕΙΛΕΩΝ ΠΡΟΦΕΡΕΙ ΣΟΦΙΑΝ, ΡΑΒΔΩ ΤΥΠΤΕΙ ΑΝΔΡΑ ΑΚΑΡΔΙΟΝ.

ΠΑΡ. 10,14 ΣΟΦΟΙ ΚΡΥΨΟΥΣΙΝ ΑΙΣΘΗΣΙΝ, ΣΤΟΜΑ ΔΕ ΠΡΟΠΕΤΟΥΣ ΕΓΓΙΖΕΙ ΣΥΝΤΡΙΒΗ.

ΠΑΡ. 10,15 ΚΤΗΣΙΣ ΠΛΟΥΣΙΩΝ ΠΟΛΙΣ ΟΧΥΡΑ, ΣΥΝΤΡΙΒΗ ΔΕ ΑΣΕΒΩΝ ΠΕΝΙΑ.

ΠΑΡ. 10,16 ΕΡΓΑ ΔΙΚΑΙΩΝ ΖΩΗΝ ΠΟΙΕΙ, ΚΑΡΠΟΙ ΔΕ ΑΣΕΒΩΝ ΑΜΑΡΤΙΑΣ.

ΠΑΡ. 10,17 ΟΔΟΥΣ ΔΙΚΑΙΑΣ ΖΩΗΣ ΦΥΛΑΣΣΕΙ ΠΑΙΔΕΙΑ, ΠΑΙΔΕΙΑ ΔΕ ΑΝΕΞΕΛΕΓΚΤΟΣ ΠΛΑΝΑΤΑΙ.

ΠΑΡ. 10,18 ΚΑΛΥΠΤΟΥΣΙΝ ΕΧΘΡΑΝ ΧΕΙΛΗ ΔΙΚΑΙΑ, ΟΙ ΔΕ ΕΚΦΕΡΟΝΤΕΣ ΛΟΙΔΟΡΙΑΣ ΑΦΡΟΝΕΣΤΑΤΟΙ ΕΙΣΙΝ.

ΠΑΡ. 10,19 ΕΚ ΠΟΛΥΛΟΓΙΑΣ ΟΥΚ ΕΚΦΕΥΞΗ ΑΜΑΡΤΙΑΝ, ΦΕΙΔΟΜΕΝΟΣ ΔΕ ΧΕΙΛΕΩΝ ΝΟΗΜΩΝ ΕΣΗ.

ΠΑΡ. 10,20 ΑΡΓΥΡΟΣ ΠΕΠΥΡΩΜΕΝΟΣ ΓΛΩΣΣΑ ΔΙΚΑΙΟΥ, ΚΑΡΔΙΑ ΔΕ ΑΣΕΒΟΥΣ ΕΚΛΕΙΨΕΙ.

ΠΑΡ. 10,21 ΧΕΙΛΗ ΔΙΚΑΙΩΝ ΕΠΙΣΤΑΤΑΙ ΥΨΗΛΑ, ΟΙ ΔΕ ΑΦΡΟΝΕΣ ΕΝ ΕΝΔΕΙΑ ΤΕΛΕΥΤΩΣΙΝ.

ΩΠΑΡ. 10,22 ΕΥΛΟΓΙΑ ΚΥΡΙΟΥ ΕΠΙ ΚΕΦΑΛΗΝ ΔΙΚΑΙΟΥ· ΑΥΤΗ ΠΛΟΥΤΙΖΕΙ, ΚΑΙ ΟΥ ΜΗ ΠΡΟΣΤΕΘΗ ΑΥΤΗ ΛΥΠΗ ΕΝ ΚΑΡΔΙΑ.

ΠΑΡ. 10,23 ΕΝ ΓΕΛΩΤΙ ΑΦΡΩΝ ΠΡΑΣΣΕΙ ΚΑΚΑ, Η ΔΕ ΣΟΦΙΑ ΑΝΔΡΙ ΤΙΚΤΕΙ ΦΡΟΝΗΣΙΝ.

ΠΑΡ. 10,24 ΕΝ ΑΠΩΛΕΙΑ ΑΣΕΒΗΣ ΠΕΡΙΦΕΡΕΤΑΙ, ΕΠΙΘΥΜΙΑ ΔΕ ΔΙΚΑΙΟΥ ΔΕΚΤΗ.

ΠΑΡ. 10,25 ΠΑΡΑΠΟΡΕΥΟΜΕΝΗΣ ΚΑΤΑΙΓΙΔΟΣ ΑΦΑΝΙΖΕΤΑΙ ΑΣΕΒΗΣ, ΔΙΚΑΙΟΣ ΔΕ ΕΚΚΛΙΝΑΣ ΣΩΖΕΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΠΑΡ. 10,26 ΩΣΠΕΡ ΟΜΦΑΞ ΟΔΟΥΣΙ ΒΛΑΒΕΡΟΝ ΚΑΙ ΚΑΠΝΟΣ ΟΜΜΑΣΙΝ, ΟΥΤΩΣ ΠΑΡΑΝΟΜΙΑ ΤΟΙΣ ΧΡΩΜΕΝΟΙΣ ΑΥΤΗ.

ΠΑΡ. 10,27 ΦΟΒΟΣ ΚΥΡΙΟΥ ΠΡΟΣΤΙΘΗΣΙΝ ΗΜΕΡΑΣ, ΕΤΗ ΔΕ ΑΣΕΒΩΝ ΟΛΙΓΩΘΗΣΕΤΑΙ.

ΠΑΡ. 10,28 ΕΓΧΡΟΝΙΖΕΙ ΔΙΚΑΙΟΙΣ ΕΥΦΡΟΣΥΝΗ, ΕΛΠΙΣ ΔΕ ΑΣΕΒΩΝ ΑΠΟΛΕΙΤΑΙ.

ΠΑΡ. 10,29 ΟΧΥΡΩΜΑ ΟΣΙΟΥ ΦΟΒΟΣ ΚΥΡΙΟΥ, ΣΥΝΤΡΙΒΗ ΔΕ ΤΟΙΣ ΕΡΓΑΖΟΜΕΝΟΙΣ ΚΑΚΑ.

ΠΑΡ. 10,30 ΔΙΚΑΙΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΟΥΚ ΕΝΔΩΣΕΙ, ΑΣΕΒΕΙΣ ΔΕ ΟΥΚ ΟΙΚΗΣΟΥΣΙ ΓΗΝ.

ΠΑΡ. 10,31 ΣΤΟΜΑ ΔΙΚΑΙΟΥ ΑΠΟΣΤΑΖΕΙ ΣΟΦΙΑΝ, ΓΛΩΣΣΑ ΔΕ ΑΔΙΚΟΥ ΕΞΟΛΕΙΤΑΙ.

ΠΑΡ. 10,32 ΧΕΙΛΗ ΑΝΔΡΩΝ ΔΙΚΑΙΩΝ ΑΠΟΣΤΑΖΕΙ ΧΑΡΙΤΑΣ, ΣΤΟΜΑ ΔΕ ΑΣΕΒΩΝ ΑΠΟΣΤΡΕΦΕΤΑΙ.

ΠΑΡΟΙΜΙΑΙ 11

ΠΑΡ. 11,1 ΖΥΓΟΙ ΔΟΛΙΟΙ ΒΔΕΛΥΓΜΑ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΣΤΑΘΜΙΟΝ ΔΕ ΔΙΚΑΙΟΝ ΔΕΚΤΟΝ ΑΥΤΩ.

ΠΑΡ. 11,2 ΟΥ ΕΑΝ ΕΙΣΕΛΘΗ ΥΒΡΙΣ, ΕΚΕΙ ΚΑΙ ΑΤΙΜΙΑ· ΣΤΟΜΑ ΔΕ ΤΑΠΕΙΝΩΝ ΜΕΛΕΤΑ ΣΟΦΙΑΝ

ΠΑΡ. 11,3 ΑΠΟΘΑΝΩΝ ΔΙΚΑΙΟΣ ΕΛΙΠΕ ΜΕΤΑΜΕΛΟΝ, ΠΡΟΧΕΙΡΟΣ ΔΕ ΓΙΝΕΤΑΙ ΚΑΙ ΕΠΙΧΑΡΤΟΣ ΑΣΕΒΩΝ ΑΠΩΛΕΙΑ.

ΠΑΡ. 11,4 ΟΥΚ ΩΦΕΛΗΣΕΙ ΥΠΑΡΧΟΝΤΑ ΕΝ ΗΜΕΡΑ ΘΥΜΟΥ, ΔΙΚΑΙΟΣΥΝΗ ΔΕ ΡΥΣΕΤΑΙ ΑΠΟ ΘΑΝΑΤΟΥ.

ΩΠΑΡ. 11,5 ΔΙΚΑΙΟΣΥΝΗ ΑΜΩΜΟΥΣ ΟΡΘΟΤΟΜΕΙ ΟΔΟΥΣ, ΑΣΕΒΕΙΑ ΔΕ ΠΕΡΙΠΙΠΤΕΙ ΑΔΙΚΙΑ.

ΠΑΡ. 11,6 ΔΙΚΑΙΟΣΥΝΗ ΑΝΔΡΩΝ ΟΡΘΩΝ ΡΥΕΤΑΙ ΑΥΤΟΥΣ, ΤΗ ΔΕ ΑΠΩΛΕΙΑ ΑΥΤΩΝ ΑΛΙΣΚΟΝΤΑΙ ΠΑΡΑΝΟΜΟΙ.

ΩΠΑΡ. 11,7 ΤΕΛΕΥΤΗΣΑΝΤΟΣ ΑΝΔΡΟΣ ΔΙΚΑΙΟΥ ΟΥΚ ΟΛΛΥΤΑΙ ΕΛΠΙΣ, ΤΟ ΔΕ ΚΑΥΧΗΜΑ ΤΩΝ ΑΣΕΒΩΝ ΟΛΛΥΤΑΙ.

ΠΑΡ. 11,8 ΔΙΚΑΙΟΣ ΕΚ ΘΗΡΑΣ ΕΚΔΥΝΕΙ, ΑΝΤ' ΑΥΤΟΥ ΔΕ ΠΑΡΑΔΙΔΟΤΑΙ Ο ΑΣΕΒΗΣ.

ΠΑΡ. 11,9 ΕΝ ΣΤΟΜΑΤΙ ΑΣΕΒΩΝ ΠΑΓΙΣ ΠΟΛΙΤΑΙΣ, ΑΙΣΘΗΣΙΣ ΔΕ ΔΙΚΑΙΩΝ ΕΥΟΔΟΣ.

ΠΑΡ. 11,10 ΕΝ ΑΓΑΘΟΙΣ ΔΙΚΑΙΩΝ ΚΑΤΩΡΘΩΣΕ ΠΟΛΙΣ,

ΠΑΡ. 11,11 ΣΤΟΜΑΣΙ ΔΕ ΑΣΕΒΩΝ ΚΑΤΕΣΚΑΦΗ.

ΠΑΡ. 11,12 ΜΥΚΤΗΡΙΖΕΙ ΠΟΛΙΤΑΣ ΕΝΔΕΗΣ ΦΡΕΝΩΝ, ΑΝΗΡ ΔΕ ΦΡΟΝΙΜΟΣ ΗΣΥΧΙΑΝ ΑΓΕΙ.

ΠΑΡ. 11,13 ΑΝΗΡ ΔΙΓΛΩΣΣΟΣ ΑΠΟΚΑΛΥΠΤΕΙ ΒΟΥΛΑΣ ΕΝ ΣΥΝΕΔΡΙΩ, ΠΙΣΤΟΣ ΔΕ ΠΝΟΗ ΚΡΥΠΤΕΙ ΠΡΑΓΜΑΤΑ.

ΠΑΡ. 11,14 ΟΙΣ ΜΗ ΥΠΑΡΧΕΙ ΚΥΒΕΡΝΗΣΙΣ, ΠΙΠΤΟΥΣΙΝ ΩΣΠΕΡ ΦΥΛΛΑ, ΣΩΤΗΡΙΑ ΔΕ ΥΠΑΡΧΕΙ ΕΝ ΠΟΛΛΗ ΒΟΥΛΗ.

ΠΑΡ. 11,15 ΠΟΝΗΡΟΣ ΚΑΚΟΠΟΙΕΙ ΟΤΑΝ ΣΥΜΜΙΞΗ ΔΙΚΑΙΩ, ΜΙΣΕΙ ΔΕ ΗΧΟΝ ΑΣΦΑΛΕΙΑΣ.

ΠΑΡ. 11,16 ΓΥΝΗ ΕΥΧΑΡΙΣΤΟΣ ΕΓΕΙΡΕΙ ΑΝΔΡΙ ΔΟΞΑΝ, ΘΡΟΝΟΣ ΔΕ ΑΤΙΜΙΑΣ ΓΥΝΗ ΜΙΣΟΥΣΑ ΔΙΚΑΙΑ. ΠΛΟΥΤΟΥ ΟΚΝΗΡΟΙ ΕΝΔΕΕΙΣ ΓΙΝΟΝΤΑΙ, ΟΙ ΔΕ ΑΝΔΡΕΙΟΙ ΕΡΕΙΔΟΝΤΑΙ ΠΛΟΥΤΩ.

ΠΑΡ. 11,17 ΤΗ ΨΥΧΗ ΑΥΤΟΥ ΑΓΑΘΟΝ ΠΟΙΕΙ ΑΝΗΡ ΕΛΕΗΜΩΝ, ΕΞΟΛΛΥΕΙ ΔΕ ΑΥΤΟΥ ΣΩΜΑ Ο ΑΝΕΛΕΗΜΩΝ.

ΠΑΡ. 11,18 ΑΣΕΒΕΙΣ ΠΟΙΕΙ ΕΡΓΑ ΑΔΙΚΑ, ΣΠΕΡΜΑ ΔΕ ΔΙΚΑΙΩΝ ΜΙΣΘΟΣ ΑΛΗΘΕΙΑΣ.

ΠΑΡ. 11,19 ΥΙΟΣ ΔΙΚΑΙΟΣ ΓΕΝΝΑΤΑΙ ΕΙΣ ΖΩΗΝ, ΔΙΩΓΜΟΣ ΔΕ ΑΣΕΒΟΥΣ ΕΙΣ ΘΑΝΑΤΟΝ.

ΠΑΡ. 11,20 ΒΔΕΛΥΓΜΑ ΚΥΡΙΩ ΔΙΕΣΤΡΑΜΜΕΝΑΙ ΟΔΟΙ, ΠΡΟΣΔΕΚΤΟΙ ΔΕ ΑΥΤΩ ΠΑΝΤΕΣ ΑΜΩΜΟΙ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΩΝ.

ΠΑΡ. 11,21 ΧΕΙΡΙ ΧΕΙΡΑΣ ΕΜΒΑΛΩΝ ΑΔΙΚΩΣ ΟΥΚ ΑΤΙΜΩΡΗΤΟΣ ΕΣΤΑΙ, Ο ΔΕ ΣΠΕΙΡΩΝ ΔΙΚΑΙΟΣΥΝΗΝ ΛΗΨΕΤΑΙ ΜΙΣΘΟΝ ΠΙΣΤΟΝ.

ΠΑΡ. 11,22 ΩΣΠΕΡ ΕΝΩΤΙΟΝ ΕΝ ΡΙΝΙ ΥΟΣ, ΟΥΤΩΣ ΓΥΝΑΙΚΙ ΚΑΚΟΦΡΟΝΙ ΚΑΛΛΟΣ.

ΠΑΡ. 11,23 ΕΠΙΘΥΜΙΑ ΔΙΚΑΙΩΝ ΠΑΣΑ ΑΓΑΘΗ, ΕΛΠΙΣ ΔΕ ΑΣΕΒΩΝ ΑΠΟΛΕΙΤΑΙ.

ΠΑΡ. 11,24 ΕΙΣΙΝ ΟΙ ΤΑ ΙΔΙΑ ΣΠΕΙΡΟΝΤΕΣ ΠΛΕΙΟΝΑ ΠΟΙΟΥΣΙΝ, ΕΙΣΙ ΔΕ ΚΑΙ ΟΙ ΣΥΝΑΓΟΝΤΕΣ ΕΛΑΤΤΟΝΟΥΝΤΑΙ.

ΠΑΡ. 11,25 ΨΥΧΗ ΕΥΛΟΓΟΥΜΕΝΗ ΠΑΣΑ ΑΠΛΗ, ΑΝΗΡ ΔΕ ΘΥΜΩΔΗΣ ΟΥΚ ΕΥΣΧΗΜΩΝ.

ΠΑΡ. 11,26 Ο ΣΥΝΕΧΩΝ ΣΙΤΟΝ ΥΠΟΛΕΙΠΟΙΤΟ ΑΥΤΟΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΕΥΛΟΓΙΑΝ ΔΕ ΕΙΣ ΚΕΦΑΛΗΝ ΤΟΥ ΜΕΤΑΔΙΔΟΝΤΟΣ.

ΠΑΡ. 11,27 ΤΕΚΤΑΙΝΟΜΕΝΟΣ ΑΓΑΘΑ ΖΗΤΕΙ ΧΑΡΙΝ ΑΓΑΘΗΝ, ΕΚΖΗΤΟΥΝΤΑ ΔΕ ΚΑΚΑ, ΚΑΤΑΛΗΨΕΤΑΙ ΑΥΤΟΝ.

ΠΑΡ. 11,28 Ο ΠΕΠΟΙΘΩΣ ΕΠΙ ΠΛΟΥΤΩ ΟΥΤΟΣ ΠΕΣΕΙΤΑΙ, Ο ΔΕ ΑΝΤΙΛΑΜΒΑΝΟΜΕΝΟΣ ΔΙΚΑΙΩΝ ΟΥΤΟΣ ΑΝΑΤΕΛΕΙ.

ΠΑΡ. 11,29 Ο ΜΗ ΣΥΜΠΕΡΙΦΕΡΟΜΕΝΟΣ ΤΩ ΕΑΥΤΟΥ ΟΙΚΩ ΚΛΗΡΟΝΟΜΗΣΕΙ ΑΝΕΜΟΝ, ΔΟΥΛΕΥΣΕΙ ΔΕ ΑΦΡΩΝ ΦΡΟΝΙΜΩ.

ΠΑΡ. 11,30 ΕΚ ΚΑΡΠΟΥ ΔΙΚΑΙΟΣΥΝΗΣ ΦΥΕΤΑΙ ΔΕΝΔΡΟΝ ΖΩΗΣ, ΑΦΑΙΡΟΥΝΤΑΙ ΔΕ ΑΩΡΟΙ ΨΥΧΑΙ ΠΑΡΑΝΟΜΩΝ.

ΠΑΡ. 11,31 ΕΙ Ο ΜΕΝ ΔΙΚΑΙΟΣ ΜΟΛΙΣ ΣΩΖΕΤΑΙ, Ο ΑΣΕΒΗΣ ΚΑΙ ΑΜΑΡΤΩΛΟΣ ΠΟΥ ΦΑΝΕΙΤΑΙ;

ΠΑΡΟΙΜΙΑΙ 12

ΠΑΡ. 12,1 Ο ΑΓΑΠΩΝ ΠΑΙΔΕΙΑΝ, ΑΓΑΠΑ ΑΙΣΘΗΣΙΝ, Ο ΔΕ ΜΙΣΩΝ ΕΛΕΓΧΟΥΣ ΑΦΡΩΝ.

ΠΑΡ. 12,2 ΚΡΕΙΣΣΩΝ Ο ΕΥΡΩΝ ΧΑΡΙΝ ΠΑΡΑ ΚΥΡΙΩ, ΑΝΗΡ ΔΕ ΠΑΡΑΝΟΜΟΣ ΠΑΡΑΣΙΩΠΗΘΗΣΕΤΑΙ.

ΠΑΡ. 12,3 ΟΥ ΚΑΤΟΡΘΩΣΕΙ ΑΝΘΡΩΠΟΣ ΕΞ ΑΝΟΜΟΥ, ΑΙ ΔΕ ΡΙΖΑΙ ΤΩΝ ΔΙΚΑΙΩΝ ΟΥΚ ΕΞΑΡΘΗΣΟΝΤΑΙ.

ΠΑΡ. 12,4 ΓΥΝΗ ΑΝΔΡΕΙΑ ΣΤΕΦΑΝΟΣ ΤΩ ΑΝΔΡΙ ΑΥΤΗΣ· ΩΣΠΕΡ ΔΕ ΕΝ ΞΥΛΩ ΣΚΩΛΗΞ, ΟΥΤΩΣ ΑΝΔΡΑ ΑΠΟΛΛΥΣΙ ΓΥΝΗ ΚΑΚΟΠΟΙΟΣ.

ΠΑΡ. 12,5 ΛΟΓΙΣΜΟΙ ΔΙΚΑΙΩΝ ΚΡΙΜΑΤΑ, ΚΥΒΕΡΝΩΣΙ ΔΕ ΑΣΕΒΕΙΣ ΔΟΛΟΥΣ.

ΠΑΡ. 12,6 ΛΟΓΟΙ ΑΣΕΒΩΝ ΔΟΛΙΟΙ, ΣΤΟΜΑ ΔΕ ΟΡΘΩΝ ΡΥΣΕΤΑΙ ΑΥΤΟΥΣ.

ΠΑΡ. 12,7 ΟΥ ΕΑΝ ΣΤΡΑΦΗ Ο ΑΣΕΒΗΣ, ΑΦΑΝΙΖΕΤΑΙ, ΟΙΚΟΙ ΔΕ ΔΙΚΑΙΩΝ ΠΑΡΑΜΕΝΟΥΣΙ.

ΠΑΡ. 12,8 ΣΤΟΜΑ ΣΥΝΕΤΟΥ ΕΓΚΩΜΙΑΖΕΤΑΙ ΥΠΟ ΑΝΔΡΟΣ, ΝΩΘΡΟΚΑΡΔΙΟΣ ΔΕ ΜΥΚΤΗΡΙΖΕΤΑΙ.

ΩΠΑΡ. 12,9 ΚΡΕΙΣΣΩΝ ΑΝΗΡ ΕΝ ΑΤΙΜΙΑ ΔΟΥΛΕΥΩΝ ΕΑΥΤΩ Η ΤΙΜΗΝ ΕΑΥΤΩ ΠΕΡΙΤΙΘΕΙΣ ΚΑΙ ΠΡΟΣΔΕΟΜΕΝΟΣ ΑΡΤΟΥ.

ΠΑΡ. 12,10 ΔΙΚΑΙΟΣ ΟΙΚΤΕΙΡΕΙ ΨΥΧΑΣ ΚΤΗΝΩΝ ΑΥΤΟΥ, ΤΑ ΔΕ ΣΠΛΑΓΧΝΑ ΤΩΝ ΑΣΕΒΩΝ ΑΝΕΛΕΗΜΟΝΑ.

ΠΑΡ. 12,11 Ο ΕΡΓΑΖΟΜΕΝΟΣ ΤΗΝ ΕΑΥΤΟΥ ΓΗΝ ΕΜΠΛΗΣΘΗΣΕΤΑΙ ΑΡΤΩΝ, ΟΙ ΔΕ ΔΙΩΚΟΝΤΕΣ ΜΑΤΑΙΑ ΕΝΔΕΕΙΣ ΦΡΕΝΩΝ.

ΠΑΡ. 12,11Α ΟΣ ΕΣΤΙΝ ΗΔΥΣ ΕΝ ΟΙΝΩΝ ΔΙΑΤΡΙΒΑΙΣ, ΕΝ ΤΟΙΣ ΕΑΥΤΟΥ ΟΧΥΡΩΜΑΣΙ ΚΑΤΑΛΕΙΨΕΙ ΑΤΙΜΙΑΝ.

ΠΑΡ. 12,12 ΕΠΙΘΥΜΙΑΙ ΑΣΕΒΩΝ ΚΑΚΑΙ, ΑΙ ΔΕ ΡΙΖΑΙ ΤΩΝ ΕΥΣΕΒΩΝ ΕΝ ΟΧΥΡΩΜΑΣΙ.

ΠΑΡ. 12,13 ΔΙ' ΑΜΑΡΤΙΑΝ ΧΕΙΛΕΩΝ ΕΜΠΙΠΤΕΙ ΕΙΣ ΠΑΓΙΔΑΣ ΑΜΑΡΤΩΛΟΣ, ΕΚΦΕΥΓΕΙ ΔΕ ΕΞ ΑΥΤΩΝ ΔΙΚΑΙΟΣ.

ΠΑΡ. 12,13Α Ο ΒΛΕΠΩΝ ΛΕΙΑ ΕΛΕΗΘΗΣΕΤΑΙ, Ο ΔΕ ΣΥΝΑΝΤΩΝ ΕΝ ΠΥΛΑΙΣ ΕΚΘΛΙΨΕΙ ΨΥΧΑΣ.

ΠΑΡ. 12,14 ΑΠΟ ΚΑΡΠΩΝ ΣΤΟΜΑΤΟΣ ΨΥΧΗ ΑΝΔΡΟΣ ΠΛΗΣΘΗΣΕΤΑΙ ΑΓΑΘΩΝ, ΑΝΤΑΠΟΔΟΜΑ ΔΕ ΧΕΙΛΕΩΝ ΑΥΤΟΥ ΔΟΘΗΣΕΤΑΙ ΑΥΤΩ.

ΠΑΡ. 12,15 ΟΔΟΙ ΑΦΡΟΝΩΝ ΟΡΘΑΙ ΕΝΩΠΙΟΝ ΑΥΤΩΝ, ΕΙΣΑΚΟΥΕΙ ΔΕ ΣΥΜΒΟΥΛΙΑΣ ΣΟΦΟΣ.

ΠΑΡ. 12,16 ΑΦΡΩΝ ΑΥΘΗΜΕΡΟΝ ΕΞΑΓΓΕΛΛΕΙ ΟΡΓΗΝ ΑΥΤΟΥ, ΚΡΥΠΤΕΙ ΔΕ ΤΗΝ ΕΑΥΤΟΥ ΑΤΙΜΙΑΝ ΑΝΗΡ ΠΑΝΟΥΡΓΟΣ.

ΩΠΑΡ. 12,17 ΕΠΙΔΕΙΚΝΥΜΕΝΗΝ ΠΙΣΤΙΝ ΑΠΑΓΓΕΛΛΕΙ ΔΙΚΑΙΟΣ, Ο ΔΕ ΜΑΡΤΥΣ ΤΩΝ ΑΔΙΚΩΝ ΔΟΛΙΟΣ.

ΠΑΡ. 12,18 ΕΙΣΙΝ ΟΙ ΛΕΓΟΝΤΕΣ ΤΙΤΡΩΣΚΟΥΣΙ ΜΑΧΑΙΡΑ, ΓΛΩΣΣΑΙ ΔΕ ΣΟΦΩΝ ΙΩΝΤΑΙ.

ΠΑΡ. 12,19 ΧΕΙΛΗ ΑΛΗΘΙΝΑ ΚΑΤΟΡΘΟΙ ΜΑΡΤΥΡΙΑΝ, ΜΑΡΤΥΣ ΔΕ ΤΑΧΥΣ ΓΛΩΣΣΑΝ ΕΧΕΙ ΑΔΙΚΟΝ.

ΠΑΡ. 12,20 ΔΟΛΟΣ ΕΝ ΚΑΡΔΙΑ ΤΕΚΤΑΙΝΟΜΕΝΟΥ ΚΑΚΑ, ΟΙ ΔΕ ΒΟΥΛΟΜΕΝΟΙ ΕΙΡΗΝΗΝ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ.

ΠΑΡ. 12,21 ΟΥΚ ΑΡΕΣΕΙ ΤΩ ΔΙΚΑΙΩ ΟΥΔΕΝ ΑΔΙΚΟΝ, ΟΙ ΔΕ ΑΣΕΒΕΙΣ ΠΛΗΣΘΗΣΟΝΤΑΙ ΚΑΚΩΝ.

ΠΑΡ. 12,22 ΒΔΕΛΥΓΜΑ ΚΥΡΙΩ ΧΕΙΛΗ ΨΕΥΔΗ, Ο ΔΕ ΠΟΙΩΝ ΠΙΣΤΕΙΣ ΔΕΚΤΟΣ ΠΑΡ' ΑΥΤΩ.

ΠΑΡ. 12,23 ΑΝΗΡ ΣΥΝΕΤΟΣ ΘΡΟΝΟΣ ΑΙΣΘΗΣΕΩΣ, ΚΑΡΔΙΑ ΔΕ ΑΦΡΟΝΩΝ ΣΥΝΑΝΤΗΣΕΤΑΙ ΑΡΑΙΣ.

ΠΑΡ. 12,24 ΧΕΙΡ ΕΚΛΕΚΤΩΝ ΚΡΑΤΗΣΕΙ ΕΥΧΕΡΩΣ, ΔΟΛΙΟΙ ΔΕ ΕΣΟΝΤΑΙ ΕΝ ΠΡΟΝΟΜΗ.

ΠΑΡ. 12,25 ΦΟΒΕΡΟΣ ΛΟΓΟΣ ΚΑΡΔΙΑΝ ΤΑΡΑΣΣΕΙ ΑΝΔΡΟΣ ΔΙΚΑΙΟΥ, ΑΓΓΕΛΙΑ ΔΕ ΑΓΑΘΗ ΕΥΦΡΑΙΝΕΙ ΑΥΤΟΝ.

ΠΑΡ. 12,26 ΕΠΙΓΝΩΜΩΝ ΔΙΚΑΙΟΣ ΕΑΥΤΟΥ ΦΙΛΟΣ ΕΣΤΑΙ, ΑΙ ΔΕ ΓΝΩΜΑΙ ΤΩΝ ΑΣΕΒΩΝ ΑΝΕΠΙΕΙΚΕΙΣ. ΑΜΑΡΤΑΝΟΝΤΑΣ ΚΑΤΑΔΙΩΞΕΤΑΙ ΚΑΚΑ Η ΔΕ ΟΔΟΣ ΤΩΝ ΑΣΕΒΩΝ ΠΛΑΝΗΣΕΙ ΑΥΤΟΥΣ.

ΠΑΡ. 12,27 ΟΥΚ ΕΠΙΤΕΥΞΕΤΑΙ ΔΟΛΙΟΣ ΘΗΡΑΣ, ΚΤΗΜΑ ΔΕ ΤΙΜΙΟΝ ΑΝΗΡ ΚΑΘΑΡΟΣ.

ΠΑΡ. 12,28 ΕΝ ΟΔΟΙΣ ΔΙΚΑΙΟΣΥΝΗΣ ΖΩΗ, ΟΔΟΙ ΔΕ ΜΝΗΣΙΚΑΚΩΝ ΕΙΣ ΘΑΝΑΤΟΝ.

ΠΑΡΟΙΜΙΑΙ 13

ΠΑΡ. 13,1 ΥΙΟΣ ΠΑΝΟΥΡΓΟΣ ΥΠΗΚΟΟΣ ΠΑΤΡΙ, ΥΙΟΣ ΔΕ ΑΝΗΚΟΟΣ ΕΝ ΑΠΩΛΕΙΑ.

ΠΑΡ. 13,2 ΑΠΟ ΚΑΡΠΩΝ ΔΙΚΑΙΟΣΥΝΗΣ ΦΑΓΕΤΑΙ ΑΓΑΘΟΣ, ΨΥΧΑΙ ΔΕ ΠΑΡΑΝΟΜΩΝ ΟΛΟΥΝΤΑΙ ΑΩΡΟΙ.

ΠΑΡ. 13,3 ΟΣ ΦΥΛΑΣΣΕΙ ΤΟ ΕΑΥΤΟΥ ΣΤΟΜΑ, ΤΗΡΕΙ ΤΗΝ ΕΑΥΤΟΥ ΨΥΧΗΝ, Ο ΔΕ ΠΡΟΠΕΤΗΣ ΧΕΙΛΕΣΙ ΠΤΟΗΣΕΙ ΕΑΥΤΟΝ.

ΠΑΡ. 13,4 ΕΝ ΕΠΙΘΥΜΙΑΙΣ ΕΣΤΙ ΠΑΣ ΑΕΡΓΟΣ, ΧΕΙΡΕΣ ΔΕ ΑΝΔΡΕΙΩΝ ΕΝ ΕΠΙΜΕΛΕΙΑ.

ΠΑΡ. 13,5 ΛΟΓΟΝ ΑΔΙΚΟΝ ΜΙΣΕΙ ΔΙΚΑΙΟΣ, ΑΣΕΒΗΣ ΔΕ ΑΙΣΧΥΝΕΤΑΙ ΚΑΙ ΟΥΧ ΕΞΕΙ ΠΑΡΡΗΣΙΑΝ.

ΠΑΡ. 13,7 ΕΙΣΙΝ ΟΙ ΠΛΟΥΤΙΖΟΝΤΕΣ ΕΑΥΤΟΥΣ ΜΗΔΕΝ ΕΧΟΝΤΕΣ, ΚΑΙ ΕΙΣΙΝ ΟΙ ΤΑΠΕΙΝΟΥΝΤΕΣ ΕΑΥΤΟΥΣ ΕΝ ΠΟΛΛΩ ΠΛΟΥΤΩ.

ΠΑΡ. 13,8 ΛΥΤΡΟΝ ΑΝΔΡΟΣ ΨΥΧΗΣ Ο ΙΔΙΟΣ ΠΛΟΥΤΟΣ, ΠΤΩΧΟΣ ΔΕ ΟΥΧ ΥΦΙΣΤΑΤΑΙ ΑΠΕΙΛΗΝ.

ΠΑΡ. 13,9 ΦΩΣ ΔΙΚΑΙΟΙΣ ΔΙΑΠΑΝΤΟΣ, ΦΩΣ ΔΕ ΑΣΕΒΩΝ ΣΒΕΝΝΥΤΑΙ.

ΠΑΡ. 13,9Α ΨΥΧΑΙ ΔΟΛΙΑΙ ΠΛΑΝΩΝΤΑΙ ΕΝ ΑΜΑΡΤΙΑΙΣ, ΔΙΚΑΙΟΙ ΔΕ ΟΙΚΤΕΙΡΟΥΣΙ ΚΑΙ ΕΛΕΟΥΣΙ.

ΠΑΡ. 13,10 ΚΑΚΟΣ ΜΕΘ' ΥΒΡΕΩΣ ΠΡΑΣΣΕΙ ΚΑΚΑ, ΟΙ ΔΕ ΕΑΥΤΩΝ ΕΠΙΓΝΩΜΟΝΕΣ ΣΟΦΟΙ.

ΠΑΡ. 13,11 ΥΠΑΡΞΙΣ ΕΠΙΣΠΟΥΔΑΖΟΜΕΝΗ ΜΕΤΑ ΑΝΟΜΙΑΣ ΕΛΑΣΣΩΝ ΓΙΝΕΤΑΙ, Ο ΔΕ ΣΥΝΑΓΩΝ ΕΑΥΤΩ ΜΕΤ' ΕΥΣΕΒΕΙΑΣ ΠΛΗΘΥΝΘΗΣΕΤΑΙ· ΔΙΚΑΙΟΣ ΟΙΚΤΕΙΡΕΙ ΚΑΙ ΚΙΧΡΑ.

ΠΑΡ. 13,12 ΚΡΕΙΣΣΩΝ ΕΝΑΡΧΟΜΕΝΟΣ ΒΟΗΘΩΝ ΚΑΡΔΙΑ ΤΟΥ ΕΠΑΓΓΕΛΛΟΜΕΝΟΥ ΚΑΙ ΕΙΣ ΕΛΠΙΔΑ ΑΓΟΝΤΟΣ· ΔΕΝΔΡΟΝ ΓΑΡ ΖΩΗΣ ΕΠΙΘΥΜΙΑ ΑΓΑΘΗ.

ΠΑΡ. 13,13 ΟΣ ΚΑΤΑΦΡΟΝΕΙ ΠΡΑΓΜΑΤΟΣ, ΚΑΤΑΦΡΟΝΗΘΗΣΕΤΑΙ ΥΠ' ΑΥΤΟΥ· Ο ΔΕ ΦΟΒΟΥΜΕΝΟΣ ΕΝΤΟΛΗΝ, ΟΥΤΟΣ ΥΓΙΑΙΝΕΙ.

ΠΑΡ. 13,13Α ΥΙΩ ΔΟΛΙΩ ΟΥΔΕΝ ΕΣΤΑΙ ΑΓΑΘΟΝ, ΟΙΚΕΤΗ ΔΕ ΣΟΦΩ ΕΥΟΔΟΙ ΕΣΟΝΤΑΙ ΠΡΑΞΕΙΣ, ΚΑΙ ΚΑΤΕΥΘΥΝΘΗΣΕΤΑΙ Η ΟΔΟΣ ΑΥΤΟΥ.

ΠΑΡ. 13,14 ΝΟΜΟΣ ΣΟΦΟΥ ΠΗΓΗ ΖΩΗΣ, Ο ΔΕ ΑΝΟΥΣ ΥΠΟ ΠΑΓΙΔΟΣ ΘΑΝΕΙΤΑΙ.

ΠΑΡ. 13,15 ΣΥΝΕΣΙΣ ΑΓΑΘΗ ΔΙΔΩΣΙ ΧΑΡΙΝ, ΤΟ ΔΕ ΓΝΩΝΑΙ ΝΟΜΟΝ ΔΙΑΝΟΙΑΣ ΕΣΤΙΝ ΑΓΑΘΗΣ, ΟΔΟΙ ΔΕ ΚΑΤΑΦΡΟΝΟΥΝΤΩΝ ΕΝ ΑΠΩΛΕΙΑ.

ΠΑΡ. 13,16 ΠΑΣ ΠΑΝΟΥΡΓΟΣ ΠΡΑΣΣΕΙ ΜΕΤΑ ΓΝΩΣΕΩΣ, Ο ΔΕ ΑΦΡΩΝ ΕΞΕΠΕΤΑΣΕΝ ΕΑΥΤΟΥ ΚΑΚΙΑΝ.

ΠΑΡ. 13,17 ΒΑΣΙΛΕΥΣ ΘΡΑΣΥΣ ΕΜΠΕΣΕΙΤΑΙ ΕΙΣ ΚΑΚΑ, ΑΓΓΕΛΟΣ ΔΕ ΣΟΦΟΣ ΡΥΣΕΤΑΙ ΑΥΤΟΝ.

ΠΑΡ. 13,18 ΠΕΝΙΑΝ ΚΑΙ ΑΤΙΜΙΑΝ ΑΦΑΙΡΕΙΤΑΙ ΠΑΙΔΕΙΑ, Ο ΔΕ ΦΥΛΑΣΣΩΝ ΕΛΕΓΧΟΥΣ ΔΟΞΑΣΘΗΣΕΤΑΙ.

ΠΑΡ. 13,19 ΕΠΙΘΥΜΙΑΙ ΕΥΣΕΒΩΝ ΗΔΥΝΟΥΣΙ ΨΥΧΗΝ, ΕΡΓΑ ΔΕ ΑΣΕΒΩΝ ΜΑΚΡΑΝ ΑΠΟ ΓΝΩΣΕΩΣ.

ΠΑΡ. 13,20 Ο ΣΥΜΠΟΡΕΥΟΜΕΝΟΣ ΣΟΦΟΙΣ ΣΟΦΟΣ ΕΣΤΑΙ, Ο ΔΕ ΣΥΜΠΟΡΕΥΟΜΕΝΟΣ ΑΦΡΟΣΙ ΓΝΩΣΘΗΣΕΤΑΙ.

ΠΑΡ. 13,21 ΑΜΑΡΤΑΝΟΝΤΑΣ ΚΑΤΑΔΙΩΞΕΤΑΙ ΚΑΚΑ, ΤΟΥΣ ΔΕ ΔΙΚΑΙΟΥΣ ΚΑΤΑΛΗΨΕΤΑΙ ΑΓΑΘΑ.

ΠΑΡ. 13,22 ΑΓΑΘΟΣ ΑΝΗΡ ΚΛΗΡΟΝΟΜΗΣΕΙ ΥΙΟΥΣ ΥΙΩΝ, ΘΗΣΑΥΡΙΖΕΤΑΙ ΔΕ ΔΙΚΑΙΟΙΣ ΠΛΟΥΤΟΣ ΑΣΕΒΩΝ.

ΠΑΡ. 13,23 ΔΙΚΑΙΟΙ ΠΟΙΗΣΟΥΣΙΝ ΕΝ ΠΛΟΥΤΩ ΕΤΗ ΠΟΛΛΑ, ΑΔΙΚΟΙ ΔΕ ΑΠΟΛΟΥΝΤΑΙ ΣΥΝΤΟΜΩΣ.

ΠΑΡ. 13,24 ΟΣ ΦΕΙΔΕΤΑΙ ΤΗΣ ΒΑΚΤΗΡΙΑΣ ΜΙΣΕΙ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ, Ο ΔΕ ΑΓΑΠΩΝ ΕΠΙΜΕΛΩΣ ΠΑΙΔΕΥΕΙ.

ΠΑΡ. 13,25 ΔΙΚΑΙΟΣ ΕΣΘΩΝ ΕΜΠΙΠΛΑ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ, ΨΥΧΑΙ ΔΕ ΑΣΕΒΩΝ ΕΝΔΕΕΙΣ.

ΠΑΡΟΙΜΙΑΙ 14

ΠΑΡ. 14,1 ΣΟΦΑΙ ΓΥΝΑΙΚΕΣ ΩΚΟΔΟΜΗΣΑΝ ΟΙΚΟΥΣ, Η ΔΕ ΑΦΡΩΝ ΚΑΤΕΣΚΑΨΕ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΗΣ.

ΠΑΡ. 14,2 Ο ΠΟΡΕΥΟΜΕΝΟΣ ΟΡΘΩΣ ΦΟΒΕΙΤΑΙ ΤΟΝ ΚΥΡΙΟΝ, Ο ΔΕ ΣΚΟΛΙΑΖΩΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ ΑΤΙΜΑΣΘΗΣΕΤΑΙ.

ΠΑΡ. 14,3 ΕΚ ΣΤΟΜΑΤΟΣ ΑΦΡΟΝΩΝ ΒΑΚΤΗΡΙΑ ΥΒΡΕΩΣ, ΧΕΙΛΗ ΔΕ ΣΟΦΩΝ ΦΥΛΑΣΣΕΙ ΑΥΤΟΥΣ.

ΠΑΡ. 14,4 ΟΥ ΜΗ ΕΙΣΙ ΒΟΕΣ, ΦΑΤΝΑΙ ΚΑΘΑΡΑΙ· ΟΥ ΔΕ ΠΟΛΛΑ ΓΕΝΝΗΜΑΤΑ, ΦΑΝΕΡΑ ΒΟΟΣ ΙΣΧΥΣ.

ΠΑΡ. 14,5 ΜΑΡΤΥΣ ΠΙΣΤΟΣ ΟΥ ΨΕΥΔΕΤΑΙ, ΕΚΚΑΙΕΙ ΔΕ ΨΕΥΔΗ ΜΑΡΤΥΣ ΑΔΙΚΟΣ.

ΠΑΡ. 14,6 ΖΗΤΗΣΕΙΣ ΣΟΦΙΑΝ ΠΑΡΑ ΚΑΚΟΙΣ ΚΑΙ ΟΥΧ ΕΥΡΗΣΕΙΣ, ΑΙΣΘΗΣΙΣ ΔΕ ΠΑΡΑ ΦΡΟΝΙΜΟΙΣ ΕΥΧΕΡΗΣ.

ΠΑΡ. 14,7 ΠΑΝΤΑ ΕΝΑΝΤΙΑ ΑΝΔΡΙ ΑΦΡΟΝΙ, ΟΠΛΑ ΔΕ ΑΙΣΘΗΣΕΩΣ ΧΕΙΛΗ ΣΟΦΑ.

ΠΑΡ. 14,8 ΣΟΦΙΑ ΠΑΝΟΥΡΓΩΝ ΕΠΙΓΝΩΣΕΤΑΙ ΤΑΣ ΟΔΟΥΣ ΑΥΤΩΝ, ΑΝΟΙΑ ΔΕ ΑΦΡΟΝΩΝ ΕΝ ΠΛΑΝΗ.

ΠΑΡ. 14,9 ΟΙΚΙΑΙ ΠΑΡΑΝΟΜΩΝ ΟΦΕΙΛΗΣΟΥΣΙ ΚΑΘΑΡΙΣΜΟΝ, ΟΙΚΙΑΙ ΔΕ ΔΙΚΑΙΩΝ ΔΕΚΤΑΙ.

ΠΑΡ. 14,10 ΚΑΡΔΙΑ ΑΝΔΡΟΣ ΑΙΣΘΗΤΙΚΗ, ΛΥΠΗΡΑ ΨΥΧΗ ΑΥΤΟΥ· ΟΤΑΝ ΔΕ ΕΥΦΡΑΙΝΗΤΑΙ, ΟΥΚ ΕΠΙΜΙΓΝΥΤΑΙ ΥΒΡΕΙ.

ΠΑΡ. 14,11 ΟΙΚΙΑΙ ΑΣΕΒΩΝ ΑΦΑΝΙΣΘΗΣΟΝΤΑΙ, ΣΚΗΝΑΙ ΔΕ ΚΑΤΟΡΘΟΥΝΤΩΝ ΣΤΗΣΟΝΤΑΙ.

ΠΑΡ. 14,12 ΕΣΤΙΝ ΟΔΟΣ, Η ΔΟΚΕΙ ΠΑΡΑ ΑΝΘΡΩΠΟΙΣ ΟΡΘΗ ΕΙΝΑΙ, ΤΑ ΔΕ ΤΕΛΕΥΤΑΙΑ ΑΥΤΗΣ ΕΡΧΕΤΑΙ ΕΙΣ ΠΥΘΜΕΝΑ ΑΔΟΥ.

ΠΑΡ. 14,13 ΕΝ ΕΥΦΡΟΣΥΝΑΙΣ ΟΥ ΠΡΟΣΜΙΓΝΥΤΑΙ ΛΥΠΗ, ΤΕΛΕΥΤΑΙΑ ΔΕ ΧΑΡΑ ΕΙΣ ΠΕΝΘΟΣ ΕΡΧΕΤΑΙ.

ΠΑΡ. 14,14 ΤΩΝ ΕΑΥΤΟΥ ΟΔΩΝ ΠΛΗΣΘΗΣΕΤΑΙ ΘΡΑΣΥΚΑΡΔΙΟΣ, ΑΠΟ ΔΕ ΤΩΝ ΔΙΑΝΟΗΜΑΤΩΝ ΑΥΤΟΥ ΑΝΗΡ ΑΓΑΘΟΣ.

ΠΑΡ. 14,15 ΑΚΑΚΟΣ ΠΙΣΤΕΥΕΙ ΠΑΝΤΙ ΛΟΓΩ, ΠΑΝΟΥΡΓΟΣ ΔΕ ΕΡΧΕΤΑΙ ΕΙΣ ΜΕΤΑΝΟΙΑΝ.

ΠΑΡ. 14,16 ΣΟΦΟΣ ΦΟΒΗΘΕΙΣ ΕΞΕΚΛΙΝΕΝ ΑΠΟ ΚΑΚΟΥ, Ο ΔΕ ΑΦΡΩΝ ΕΑΥΤΩ ΠΕΠΟΙΘΩΣ ΜΙΓΝΥΤΑΙ ΑΝΟΜΩ.

ΠΑΡ. 14,17 ΟΞΥΘΥΜΟΣ ΠΡΑΣΣΕΙ ΜΕΤΑ ΑΒΟΥΛΙΑΣ, ΑΝΗΡ ΔΕ ΦΡΟΝΙΜΟΣ ΠΟΛΛΑ ΥΠΟΦΕΡΕΙ.

ΠΑΡ. 14,18 ΜΕΡΙΟΥΝΤΑΙ ΑΦΡΟΝΕΣ ΚΑΚΙΑΝ, ΟΙ ΔΕ ΠΑΝΟΥΡΓΟΙ ΚΡΑΤΗΣΟΥΣΙΝ ΑΙΣΘΗΣΕΩΣ.

ΠΑΡ. 14,19 ΟΛΙΣΘΗΣΟΥΣΙ ΚΑΚΟΙ ΕΝΑΝΤΙ ΑΓΑΘΩΝ, ΚΑΙ ΑΣΕΒΕΙΣ ΘΕΡΑΠΕΥΣΟΥΣΙ ΘΥΡΑΣ ΔΙΚΑΙΩΝ.

ΠΑΡ. 14,20 ΦΙΛΟΙ ΜΙΣΗΣΟΥΣΙ ΦΙΛΟΥΣ ΠΤΩΧΟΥΣ, ΦΙΛΟΙ ΔΕ ΠΛΟΥΣΙΩΝ ΠΟΛΛΟΙ.

ΠΑΡ. 14,21 Ο ΑΤΙΜΑΖΩΝ ΠΕΝΗΤΑΣ ΑΜΑΡΤΑΝΕΙ, ΕΛΕΩΝ ΔΕ ΠΤΩΧΟΥΣ ΜΑΚΑΡΙΣΤΟΣ.

ΠΑΡ. 14,22 ΠΛΑΝΩΜΕΝΟΙ ΤΕΚΤΑΙΝΟΥΣΙ ΚΑΚΑ, ΕΛΕΟΝ ΔΕ ΚΑΙ ΑΛΗΘΕΙΑΝ ΤΕΚΤΑΙΝΟΥΣΙΝ ΑΓΑΘΟΙ. ΟΥΚ ΕΠΙΣΤΑΝΤΑΙ ΕΛΕΟΝ ΚΑΙ ΠΙΣΤΙΝ ΤΕΚΤΟΝΕΣ ΚΑΚΩΝ, ΕΛΕΗΜΟΣΥΝΑΙ ΔΕ ΚΑΙ ΠΙΣΤΕΙΣ ΠΑΡΑ ΤΕΚΤΟΣΙΝ ΑΓΑΘΟΙΣ.

ΠΑΡ. 14,23 ΕΝ ΠΑΝΤΙ ΜΕΡΙΜΝΩΝΤΙ ΕΝΕΣΤΙ ΠΕΡΙΣΣΟΝ, Ο ΔΕ ΗΔΥΣ ΚΑΙ ΑΝΑΛΓΗΤΟΣ ΕΝ ΕΝΔΕΙΑ ΕΣΤΑΙ.

ΠΑΡ. 14,24 ΣΤΕΦΑΝΟΣ ΣΟΦΩΝ ΠΛΟΥΤΟΣ ΑΥΤΩΝ, Η ΔΕ ΔΙΑΤΡΙΒΗ ΑΦΡΟΝΩΝ ΚΑΚΗ.

ΠΑΡ. 14,25 ΡΥΣΕΤΑΙ ΕΚ ΚΑΚΩΝ ΨΥΧΗΝ ΜΑΡΤΥΣ ΠΙΣΤΟΣ, ΕΚΚΑΙΕΙ ΔΕ ΨΕΥΔΗ ΔΟΛΙΟΣ.

ΠΑΡ. 14,26 ΕΝ ΦΟΒΩ ΚΥΡΙΟΥ ΕΛΠΙΣ ΙΣΧΥΟΣ, ΤΟΙΣ ΔΕ ΤΕΚΝΟΙΣ ΑΥΤΟΥ ΚΑΤΑΛΕΙΠΕΙ ΕΡΕΙΣΜΑ.

ΠΑΡ. 14,27 ΠΡΟΣΤΑΓΜΑ ΚΥΡΙΟΥ ΠΗΓΗ ΖΩΗΣ, ΠΟΙΕΙ ΔΕ ΕΚΚΛΙΝΕΙΝ ΕΚ ΠΑΓΙΔΟΣ ΘΑΝΑΤΟΥ.

ΠΑΡ. 14,28 ΕΝ ΠΟΛΛΩ ΕΘΝΕΙ ΔΟΞΑ ΒΑΣΙΛΕΩΣ, ΕΝ ΔΕ ΕΚΛΕΙΨΕΙ ΛΑΟΥ ΣΥΝΤΡΙΒΗ ΔΥΝΑΣΤΟΥ.

ΠΑΡ. 14,29 ΜΑΚΡΟΘΥΜΟΣ ΑΝΗΡ ΠΟΛΥΣ ΕΝ ΦΡΟΝΗΣΕΙ, Ο ΔΕ ΟΛΙΓΟΨΥΧΟΣ ΙΣΧΥΡΩΣ ΑΦΡΩΝ.

ΩΠΑΡ. 14,30 ΠΡΑΫΘΥΜΟΣ ΑΝΗΡ ΚΑΡΔΙΑΣ ΙΑΤΡΟΣ, ΣΗΣ ΔΕ ΟΣΤΕΩΝ ΚΑΡΔΙΑ ΑΙΣΘΗΤΙΚΗ.

ΠΑΡ. 14,31 Ο ΣΥΚΟΦΑΝΤΩΝ ΠΕΝΗΤΑ ΠΑΡΟΞΥΝΕΙ ΤΟΝ ΠΟΙΗΣΑΝΤΑ ΑΥΤΟΝ, Ο ΔΕ ΤΙΜΩΝ ΑΥΤΟΝ ΕΛΕΕΙ ΠΤΩΧΟΝ.

ΠΑΡ. 14,32 ΕΝ ΚΑΚΙΑ ΑΥΤΟΥ ΑΠΩΣΘΗΣΕΤΑΙ ΑΣΕΒΗΣ, Ο ΔΕ ΠΕΠΟΙΘΩΣ ΤΗ ΕΑΥΤΟΥ ΟΣΙΟΤΗΤΙ ΔΙΚΑΙΟΣ.

ΠΑΡ. 14,33 ΕΝ ΚΑΡΔΙΑ ΑΓΑΘΗ ΑΝΔΡΟΣ ΑΝΑΠΑΥΣΕΤΑΙ ΣΟΦΙΑ, ΕΝ ΔΕ ΚΑΡΔΙΑ ΑΦΡΟΝΩΝ ΟΥ ΔΙΑΓΙΝΩΣΚΕΤΑΙ.

ΠΑΡ. 14,34 ΔΙΚΑΙΟΣΥΝΗ ΥΨΟΙ ΕΘΝΟΣ, ΕΛΑΣΣΟΝΟΥΣΙ ΔΕ ΦΥΛΑΣ ΑΜΑΡΤΙΑΙ.

ΠΑΡ. 14,35 ΔΕΚΤΟΣ ΒΑΣΙΛΕΙ ΥΠΗΡΕΤΗΣ ΝΟΗΜΩΝ, ΤΗ ΔΕ ΕΑΥΤΟΥ ΕΥΣΤΡΟΦΙΑ ΑΦΑΙΡΕΙΤΑΙ ΑΤΙΜΙΑΝ.

ΠΑΡΟΙΜΙΑΙ 15

ΠΑΡ. 15,1 ΟΡΓΗ ΑΠΟΛΛΥΣΙ ΚΑΙ ΦΡΟΝΙΜΟΥΣ, ΑΠΟΚΡΙΣΙΣ ΔΕ ΥΠΟΠΙΠΤΟΥΣΑ ΑΠΟΣΤΡΕΦΕΙ ΘΥΜΟΝ, ΛΟΓΟΣ ΔΕ ΛΥΠΗΡΟΣ ΕΓΕΙΡΕΙ ΟΡΓΑΣ.

ΠΑΡ. 15,2 ΓΛΩΣΣΑ ΣΟΦΩΝ ΚΑΛΑ ΕΠΙΣΤΑΤΑΙ, ΣΤΟΜΑ ΔΕ ΑΦΡΟΝΩΝ ΑΝΑΓΓΕΛΛΕΙ ΚΑΚΑ.

ΠΑΡ. 15,3 ΕΝ ΠΑΝΤΙ ΤΟΠΩ ΟΦΘΑΛΜΟΙ ΚΥΡΙΟΥ, ΣΚΟΠΕΥΟΥΣΙ ΚΑΚΟΥΣ ΤΕ ΚΑΙ ΑΓΑΘΟΥΣ.

ΠΑΡ. 15,4 ΙΑΣΙΣ ΓΛΩΣΣΗΣ ΔΕΝΔΡΟΝ ΖΩΗΣ, Ο ΔΕ ΣΥΝΤΗΡΩΝ ΑΥΤΗΝ ΠΛΗΣΘΗΣΕΤΑΙ ΠΝΕΥΜΑΤΟΣ,

ΠΑΡ. 15,5 ΑΦΡΩΝ ΜΥΚΤΗΡΙΖΕΙ ΠΑΙΔΕΙΑΝ ΠΑΤΡΟΣ, Ο ΔΕ ΦΥΛΑΣΣΩΝ ΕΝΤΟΛΑΣ ΠΑΝΟΥΡΓΟΤΕΡΟΣ.

ΠΑΡ. 15,6 ΕΝ ΠΛΕΟΝΑΖΟΥΣΗ ΔΙΚΑΙΟΣΥΝΗ ΙΣΧΥΣ ΠΟΛΛΗ, ΟΙ ΔΕ ΑΣΕΒΕΙΣ ΟΛΟΡΡΙΖΟΙ ΕΚ ΓΗΣ ΑΠΟΛΟΥΝΤΑΙ. ΟΙΚΟΙΣ ΔΙΚΑΙΩΝ ΙΣΧΥΣ ΠΟΛΛΗ, ΚΑΡΠΟΙ ΔΕ ΑΣΕΒΩΝ ΑΠΟΛΟΥΝΤΑΙ.

ΠΑΡ. 15,7 ΧΕΙΛΗ ΣΟΦΩΝ ΔΕΔΕΤΑΙ ΑΙΣΘΗΣΕΙ, ΚΑΡΔΙΑ ΔΕ ΑΦΡΟΝΩΝ ΟΥΚ ΑΣΦΑΛΕΙΣ.

ΠΑΡ. 15,8 ΘΥΣΙΑΙ ΑΣΕΒΩΝ ΒΔΕΛΥΓΜΑ ΚΥΡΙΩ, ΕΥΧΑΙ ΔΕ ΚΑΤΕΥΘΥΝΟΝΤΩΝ ΔΕΚΤΑΙ ΠΑΡ' ΑΥΤΩ.

ΠΑΡ. 15,9 ΒΔΕΛΥΓΜΑ ΚΥΡΙΩ ΟΔΟΙ ΑΣΕΒΟΥΣ, ΔΙΩΚΟΝΤΑΣ ΔΕ ΔΙΚΑΙΟΣΥΝΗΝ ΑΓΑΠΑ.

ΠΑΡ. 15,10 ΠΑΙΔΕΙΑ ΑΚΑΚΟΥ ΓΝΩΡΙΖΕΤΑΙ ΥΠΟ ΤΩΝ ΠΑΡΙΟΝΤΩΝ, ΟΙ ΔΕ ΜΙΣΟΥΝΤΕΣ ΕΛΕΓΧΟΥΣ ΤΕΛΕΥΤΩΣΙΝ ΑΙΣΧΡΩΣ.

ΠΑΡ. 15,11 ΑΔΗΣ ΚΑΙ ΑΠΩΛΕΙΑ ΦΑΝΕΡΑ ΠΑΡΑ ΤΩ ΚΥΡΙΩ· ΠΩΣ ΟΥΧΙ ΚΑΙ ΑΙ ΚΑΡΔΙΑΙ ΤΩΝ ΑΝΘΡΩΠΩΝ;

ΠΑΡ. 15,12 ΟΥΚ ΑΓΑΠΗΣΕΙ ΑΠΑΙΔΕΥΤΟΣ ΤΟΥΣ ΕΛΕΓΧΟΝΤΑΣ ΑΥΤΟΝ, ΜΕΤΑ ΔΕ ΣΟΦΩΝ ΟΥΧ ΟΜΙΛΗΣΕΙ.

ΠΑΡ. 15,13 ΚΑΡΔΙΑΣ ΕΥΦΡΑΙΝΟΜΕΝΗΣ ΠΡΟΣΩΠΟΝ ΘΑΛΛΕΙ, ΕΝ ΔΕ ΛΥΠΑΙΣ ΟΥΣΗΣ ΣΚΥΘΡΩΠΑΖΕΙ.

ΠΑΡ. 15,14 ΚΑΡΔΙΑ ΟΡΘΗ ΖΗΤΕΙ ΑΙΣΘΗΣΙΝ, ΣΤΟΜΑ ΔΕ ΑΠΑΙΔΕΥΤΩΝ ΓΝΩΣΕΤΑΙ ΚΑΚΑ.

ΠΑΡ. 15,15 ΠΑΝΤΑ ΤΟΝ ΧΡΟΝΟΝ ΟΙ ΟΦΘΑΛΜΟΙ ΤΩΝ ΚΑΚΩΝ ΠΡΟΣΔΕΧΟΝΤΑΙ ΚΑΚΑ, ΟΙ ΔΕ ΑΓΑΘΟΙ ΗΣΥΧΑΖΟΥΣΙ ΔΙΑΠΑΝΤΟΣ.

ΠΑΡ. 15,16 ΚΡΕΙΣΣΟΝ ΜΙΚΡΑ ΜΕΡΙΣ ΜΕΤΑ ΦΟΒΟΥ ΚΥΡΙΟΥ Η ΘΗΣΑΥΡΟΙ ΜΕΓΑΛΟΙ ΜΕΤΑ ΑΦΟΒΙΑΣ.

ΠΑΡ. 15,17 ΚΡΕΙΣΣΩΝ ΞΕΝΙΣΜΟΣ ΜΕΤΑ ΛΑΧΑΝΩΝ ΠΡΟΣ ΦΙΛΙΑΝ ΚΑΙ ΧΑΡΙΝ Η ΠΑΡΑΘΕΣΙΣ ΜΟΣΧΩΝ ΜΕΤΑ ΕΧΘΡΑΣ.

ΠΑΡ. 15,18 ΑΝΗΡ ΘΥΜΩΔΗΣ ΠΑΡΑΣΚΕΥΑΖΕΙ ΜΑΧΑΣ, ΜΑΚΡΟΘΥΜΟΣ ΔΕ ΚΑΙ ΤΗΝ ΜΕΛΛΟΥΣΑΝ ΚΑΤΑΠΡΑΫΝΕΙ.

ΠΑΡ. 15,18Α ΜΑΚΡΟΘΥΜΟΣ ΑΝΗΡ ΚΑΤΑΣΒΕΣΕΙ ΚΡΙΣΕΙΣ, Ο ΔΕ ΑΣΕΒΗΣ ΕΓΕΙΡΕΙ ΜΑΛΛΟΝ.

ΠΑΡ. 15,19 ΟΔΟΙ ΑΕΡΓΩΝ ΕΣΤΡΩΜΕΝΑΙ ΑΚΑΝΘΑΙΣ, ΑΙ ΔΕ ΤΩΝ ΑΝΔΡΕΙΩΝ ΤΕΤΡΙΜΜΕΝΑΙ.

ΩΠΑΡ. 15,20 ΥΙΟΣ ΣΟΦΟΣ ΕΥΦΡΑΙΝΕΙ ΠΑΤΕΡΑ, ΥΙΟΣ ΔΕ ΑΦΡΩΝ ΜΥΚΤΗΡΙΖΕΙ ΜΗΤΕΡΑ ΑΥΤΟΥ.

ΠΑΡ. 15,21 ΑΝΟΗΤΟΥ ΤΡΙΒΟΙ ΕΝΔΕΕΙΣ ΦΡΕΝΩΝ, ΑΝΗΡ ΔΕ ΦΡΟΝΙΜΟΣ ΚΑΤΕΥΘΥΝΩΝ ΠΟΡΕΥΕΤΑΙ.

ΠΑΡ. 15,22 ΥΠΕΡΤΙΘΕΝΤΑΙ ΛΟΓΙΣΜΟΥΣ ΟΙ ΜΗ ΤΙΜΩΝΤΕΣ ΣΥΝΕΔΡΙΑ, ΕΝ ΔΕ ΚΑΡΔΙΑΙΣ ΒΟΥΛΕΥΟΜΕΝΩΝ ΜΕΝΕΙ ΒΟΥΛΗ.

ΠΑΡ. 15,23 ΟΥ ΜΗ ΥΠΑΚΟΥΣΗ Ο ΚΑΚΟΣ ΑΥΤΗ, ΟΥΔΕ ΜΗ ΕΙΠΗ ΚΑΙΡΙΟΝ ΤΙ ΚΑΙ ΚΑΛΟΝ ΤΩ ΚΟΙΝΩ.

ΠΑΡ. 15,24 ΟΔΟΙ ΖΩΗΣ ΔΙΑΝΟΗΜΑΤΑ ΣΥΝΕΤΟΥ, ΙΝΑ ΕΚΚΛΙΝΑΣ ΕΚ ΤΟΥ ΑΔΟΥ ΣΩΘΗ.

ΠΑΡ. 15,25 ΟΙΚΟΥΣ ΥΒΡΙΣΤΩΝ ΚΑΤΑΣΠΑ ΚΥΡΙΟΣ, ΕΣΤΗΡΙΣΕ ΔΕ ΟΡΙΟΝ ΧΗΡΑΣ.

ΠΑΡ. 15,26 ΒΔΕΛΥΓΜΑ ΚΥΡΙΩ ΛΟΓΙΣΜΟΣ ΑΔΙΚΟΣ, ΑΓΝΩΝ ΔΕ ΡΗΣΕΙΣ ΣΕΜΝΑΙ.

ΠΑΡ. 15,27 ΕΞΟΛΛΥΣΙΝ ΕΑΥΤΟΝ Ο ΔΩΡΟΛΗΠΤΗΣ, Ο ΔΕ ΜΙΣΩΝ ΔΩΡΩΝ ΛΗΨΕΙΣ ΣΩΖΕΤΑΙ. (ΜΑΣ. ΙΣΤ, 6)

ΠΑΡ. 15,27Α ΕΛΕΗΜΟΣΥΝΑΙΣ ΚΑΙ ΠΙΣΤΕΣΙΝ ΑΠΟΚΑΘΑΙΡΟΝΤΑΙ ΑΜΑΡΤΙΑΙ, ΤΩ ΔΕ ΦΟΒΩ ΚΥΡΙΟΥ ΕΚΚΛΙΝΕΙ ΠΑΣ ΑΠΟ ΚΑΚΟΥ.

ΠΑΡ. 15,28 ΚΑΡΔΙΑΙ ΔΙΚΑΙΩΝ ΜΕΛΕΤΩΣΙ ΠΙΣΤΕΙΣ, ΣΤΟΜΑ ΔΕ ΑΣΕΒΩΝ ΑΠΟΚΡΙΝΕΤΑΙ ΚΑΚΑ. (ΜΑΣ. Ι, 7)

ΠΑΡ. 15,28Α ΔΕΚΤΑΙ ΠΑΡΑ ΚΥΡΙΩ ΟΔΟΙ ΑΝΘΡΩΠΩΝ ΔΙΚΑΙΩΝ, ΔΙΑ ΔΕ ΑΥΤΩΝ ΚΑΙ ΟΙ ΕΧΘΡΟΙ ΦΙΛΟΙ ΓΙΝΟΝΤΑΙ.

ΠΑΡ. 15,29 ΜΑΚΡΑΝ ΑΠΕΧΕΙ Ο ΘΕΟΣ ΑΠΟ ΑΣΕΒΩΝ, ΕΥΧΑΙΣ ΔΕ ΔΙΚΑΙΩΝ ΕΠΑΚΟΥΕΙ. (ΜΑΣ. ΙΣΤ,8)

ΠΑΡ. 15,29Α ΚΡΕΙΣΣΩΝ ΟΛΙΓΗ ΛΗΨΙΣ ΜΕΤΑ ΔΙΚΑΙΟΣΥΝΗΣ Η ΠΟΛΛΑ ΓΕΝΝΗΜΑΤΑ ΜΕΤΑ ΑΔΙΚΙΑΣ.

ΠΑΡ. 15,29Β ΚΑΡΔΙΑ ΑΝΔΡΟΣ ΛΟΓΙΖΕΣΘΩ ΔΙΚΑΙΑ, ΙΝΑ ΥΠΟ ΤΟΥ ΘΕΟΥ ΔΙΟΡΘΩΘΗ ΤΑ ΔΙΑΒΗΜΑΤΑ ΑΥΤΟΥ.

ΠΑΡ. 15,30 ΘΕΩΡΩΝ ΟΦΘΑΛΜΟΣ ΚΑΛΑ ΕΥΦΡΑΙΝΕΙ ΚΑΡΔΙΑΝ, ΦΗΜΗ ΔΕ ΑΓΑΘΗ ΠΙΑΙΝΕΙ ΟΣΤΑ.

ΠΑΡ. 15,32 ΟΣ ΑΠΩΘΕΙΤΑΙ ΠΑΙΔΕΙΑΝ, ΜΙΣΕΙ ΕΑΥΤΟΝ, Ο ΔΕ ΤΗΡΩΝ ΕΛΕΓΧΟΥΣ ΑΓΑΠΑ ΨΥΧΗΝ ΑΥΤΟΥ.

ΠΑΡ. 15,33 ΦΟΒΟΣ ΘΕΟΥ ΠΑΙΔΕΙΑ ΚΑΙ ΣΟΦΙΑ, ΚΑΙ ΑΡΧΗ ΔΟΞΗΣ ΑΠΟΚΡΙΘΗΣΕΤΑΙ ΑΥΤΗ.

ΠΑΡΟΙΜΙΑΙ 16

ΠΑΡ. 16,1 ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΤΟΥ ΤΑΠΕΙΝΟΥ ΦΑΝΕΡΑ ΠΑΡΑ ΤΩ ΘΕΩ, ΟΙ ΔΕ ΑΣΕΒΕΙΣ ΕΝ ΗΜΕΡΑ ΚΑΚΗ ΟΛΟΥΝΤΑΙ.

ΠΑΡ. 16,5 ΑΚΑΘΑΡΤΟΣ ΠΑΡΑ ΘΕΩ ΠΑΣ ΥΨΗΛΟΚΑΡΔΙΟΣ, ΧΕΙΡΙ ΔΕ ΧΕΙΡΑΣ ΕΜΒΑΛΩΝ ΑΔΙΚΩΣ ΟΥΚ ΑΘΩΩΘΗΣΕΤΑΙ.

ΠΑΡ. 16,7 ΑΡΧΗ ΟΔΟΥ ΑΓΑΘΗΣ ΤΟ ΠΟΙΕΙΝ ΤΑ ΔΙΚΑΙΑ, ΔΕΚΤΑ ΔΕ ΠΑΡΑ ΘΕΩ ΜΑΛΛΟΝ Η ΘΥΕΙΝ ΘΥΣΙΑΣ.

ΠΑΡ. 16,8 Ο ΖΗΤΩΝ ΤΟΝ ΚΥΡΙΟΝ ΕΥΡΗΣΕΙ ΓΝΩΣΙΝ ΜΕΤΑ ΔΙΚΑΙΟΣΥΝΗΣ, ΟΙ ΔΕ ΟΡΘΩΣ ΖΗΤΟΥΝΤΕΣ ΑΥΤΟΝ ΕΥΡΗΣΟΥΣΙΝ ΕΙΡΗΝΗΝ. (ΜΑΣ. 4)

ΠΑΡ. 16,9 ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΤΟΥ ΚΥΡΙΟΥ ΜΕΤΑ ΔΙΚΑΙΟΣΥΝΗΣ· ΦΥΛΑΣΣΕΤΑΙ ΔΕ Ο ΑΣΕΒΗΣ ΕΙΣ ΗΜΕΡΑΝ ΚΑΚΗΝ.

ΠΑΡ. 16,10 ΜΑΝΤΕΙΟΝ ΕΠΙ ΧΕΙΛΕΣΙ ΒΑΣΙΛΕΩΣ, ΕΝ ΔΕ ΚΡΙΣΕΙ ΟΥ ΜΗ ΠΛΑΝΗΘΗ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ.

ΠΑΡ. 16,11 ΡΟΠΗ ΖΥΓΟΥ ΔΙΚΑΙΟΣΥΝΗ ΠΑΡΑ ΚΥΡΙΩ, ΤΑ ΔΕ ΕΡΓΑ ΑΥΤΟΥ ΣΤΑΘΜΙΑ ΔΙΚΑΙΑ.

ΠΑΡ. 16,12 ΒΛΕΛΥΓΜΑ ΒΑΣΙΛΕΙ Ο ΠΟΙΩΝ ΚΑΚΑ, ΜΕΤΑ ΓΑΡ ΔΙΚΑΙΟΣΥΝΗΣ ΕΤΟΙΜΑΖΕΤΑΙ ΘΡΟΝΟΣ ΑΡΧΗΣ.

ΠΑΡ. 16,13 ΔΕΚΤΑ ΒΑΣΙΛΕΙ ΧΕΙΛΗ ΔΙΚΑΙΑ, ΛΟΓΟΥΣ ΔΕ ΟΡΘΟΥΣ ΑΓΑΠΑ.

ΑΠΑΡ. 16,14 ΘΥΜΟΣ ΒΑΣΙΛΕΩΣ ΑΓΓΕΛΟΣ ΘΑΝΑΤΟΥ, ΑΝΗΡ ΔΕ ΣΟΦΟΣ ΕΞΙΛΑΣΕΤΑΙ ΑΥΤΟΝ.

ΠΑΡ. 16,15 ΕΝ ΦΩΤΙ ΖΩΗΣ ΥΙΟΣ ΒΑΣΙΛΕΩΣ, ΟΙ ΔΕ ΠΡΟΣΔΕΚΤΟΙ ΑΥΤΩ ΩΣΠΕΡ ΝΕΦΟΣ ΟΨΙΜΟΝ.

ΠΑΡ. 16,16 ΝΟΣΣΙΑΙ ΣΟΦΙΑΣ ΑΙΡΕΤΩΤΕΡΑΙ ΧΡΥΣΙΟΥ, ΝΟΣΣΙΑΙ ΔΕ ΦΡΟΝΗΣΕΩΣ ΑΙΡΕΤΩΤΕΡΑΙ ΥΠΕΡ ΑΡΓΥΡΙΟΝ.

ΠΑΡ. 16,17 ΤΡΙΒΟΙ ΖΩΗΣ ΕΚΚΛΙΝΟΥΣΙΝ ΑΠΟ ΚΑΚΩΝ, ΜΗΚΟΣ ΔΕ ΒΙΟΥ ΟΔΟΙ ΔΙΚΑΙΟΣΥΝΗΣ. Ο ΔΕΧΟΜΕΝΟΣ ΠΑΙΔΕΙΑΝ ΕΝ ΑΓΑΘΟΙΣ ΕΣΤΑΙ, Ο ΔΕ ΦΥΛΑΣΣΩΝ ΕΛΕΓΧΟΥΣ ΣΟΦΙΣΘΗΣΕΤΑΙ. ΟΣ ΦΥΛΑΣΣΕΙ ΤΑΣ ΕΑΥΤΟΥ ΟΔΟΥΣ, ΤΗΡΕΙ ΤΗΝ ΕΑΥΤΟΥ ΨΥΧΗΝ, ΑΓΑΠΩΝ ΔΕ ΖΩΗΝ ΑΥΤΟΥ ΦΕΙΣΕΤΑΙ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ.

ΠΑΡ. 16,18 ΠΡΟ ΣΥΝΤΡΙΒΗΣ ΗΓΕΙΤΑΙ ΥΒΡΙΣ, ΠΡΟ ΔΕ ΠΤΩΜΑΤΟΣ ΚΑΚΟΦΡΟΣΥΝΗ.

ΠΑΡ. 16,19 ΚΡΕΙΣΣΩΝ ΠΡΑΫΘΥΜΟΣ ΜΕΤΑ ΤΑΠΕΙΝΩΣΕΩΣ Η ΟΣ ΔΙΑΙΡΕΙΤΑΙ ΣΚΥΛΑ ΜΕΤΑ ΥΒΡΙΣΤΩΝ.

ΠΑΡ. 16,20 ΣΥΝΕΤΟΣ ΕΝ ΠΡΑΓΜΑΣΙΝ ΕΥΡΕΤΗΣ ΑΓΑΘΩΝ, ΠΕΠΟΙΘΩΣ ΔΕ ΕΠΙ ΘΕΩ ΜΑΚΑΡΙΣΤΟΣ.

ΠΑΡ. 16,21 ΤΟΥΣ ΣΟΦΟΥΣ ΚΑΙ ΣΥΝΕΤΟΥΣ ΦΑΥΛΟΥΣ ΚΑΛΟΥΣΙΝ, ΟΙ ΔΕ ΓΛΥΚΕΙΣ ΕΝ ΛΟΓΩ ΠΛΕΙΟΝΑ ΑΚΟΥΣΟΝΤΑΙ.

ΠΑΡ. 16,22 ΠΗΓΗ ΖΩΗΣ ΕΝΝΟΙΑ ΤΟΙΣ ΚΕΚΤΗΜΕΝΟΙΣ, ΠΑΙΔΕΙΑ ΔΕ ΑΦΡΟΝΩΝ ΚΑΚΗ.

ΩΠΑΡ. 16,23 ΚΑΡΔΙΑ ΣΟΦΟΥ ΝΟΗΣΕΙ ΤΑ ΑΠΟ ΤΟΥ ΙΔΙΟΥ ΣΤΟΜΑΤΟΣ, ΕΠΙ ΔΕ ΧΕΙΛΕΣΙ ΦΟΡΕΣΕΙ ΕΠΙΓΝΩΜΟΣΥΝΗΝ.

ΠΑΡ. 16,24 ΚΗΡΙΑ ΜΕΛΙΤΟΣ ΛΟΓΟΙ ΚΑΛΟΙ, ΓΛΥΚΑΣΜΑ ΔΕ ΑΥΤΟΥ ΙΑΣΙΣ ΨΥΧΗΣ.

ΠΑΡ. 16,25 ΕΙΣΙΝ ΟΔΟΙ ΔΟΚΟΥΣΑΙ ΕΙΝΑΙ ΟΡΘΑΙ ΑΝΔΡΙ, ΤΑ ΜΕΝΤΟΙ ΤΕΛΕΥΤΑΙΑ ΑΥΤΩΝ ΒΛΕΠΕΙ ΕΙΣ ΠΥΘΜΕΝΑ ΑΔΟΥ.

ΠΑΡ. 16,26 ΑΝΗΡ ΕΝ ΠΟΝΟΙΣ ΠΟΝΕΙ ΕΑΥΤΩ ΚΑΙ ΕΚΒΙΑΖΕΤΑΙ ΤΗΝ ΑΠΩΛΕΙΑΝ ΕΑΥΤΟΥ, Ο ΜΕΝΤΟΙ ΣΚΟΛΙΟΣ ΕΠΙ ΤΩ ΕΑΥΤΟΥ ΣΤΟΜΑΤΙ ΦΟΡΕΙ ΤΗΝ ΑΠΩΛΕΙΑΝ.

ΠΑΡ. 16,27 ΑΝΗΡ ΑΦΡΩΝ ΟΡΥΣΣΕΙ ΕΑΥΤΩ ΚΑΚΑ, ΕΠΙ ΔΕ ΤΩΝ ΕΑΥΤΟΥ ΧΕΙΛΕΩΝ ΘΗΣΑΥΡΙΖΕΙ ΠΥΡ.

ΠΑΡ. 16,28 ΑΝΗΡ ΣΚΟΛΙΟΣ ΔΙΑΠΕΜΠΕΤΑΙ ΚΑΚΑ, ΚΑΙ ΛΑΜΠΤΗΡΑ ΔΟΛΟΥ ΠΥΡΣΕΥΕΙ ΚΑΚΟΙΣ ΚΑΙ ΔΙΑΧΩΡΙΖΕΙ ΦΙΛΟΥΣ.

ΠΑΡ. 16,29 ΑΝΗΡ ΠΑΡΑΝΟΜΟΣ ΑΠΟΠΕΙΡΑΤΑΙ ΦΙΛΩΝ ΚΑΙ ΑΠΑΓΕΙ ΑΥΤΟΥΣ ΟΔΟΥΣ ΟΥΚ ΑΓΑΘΑΣ.

ΠΑΡ. 16,30 ΣΤΗΡΙΖΩΝ ΔΕ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΔΙΑΛΟΓΙΖΕΤΑΙ ΔΙΕΣΤΡΑΜΜΕΝΑ, ΟΡΙΖΕΙ ΔΕ ΤΟΙΣ ΧΕΙΛΕΣΙΝ ΑΥΤΟΥ ΠΑΝΤΑ ΤΑ ΚΑΚΑ· ΟΥΤΟΣ ΚΑΜΙΝΟΣ ΕΣΤΙ ΚΑΚΙΑΣ.

ΠΑΡ. 16,31 ΣΤΕΦΑΝΟΣ ΚΑΥΧΗΣΕΩΣ ΓΗΡΑΣ, ΕΝ ΔΕ ΟΔΟΙΣ ΔΙΚΑΙΟΣΥΝΗΣ ΕΥΡΙΣΚΕΤΑΙ.

ΠΑΡ. 16,32 ΚΡΕΙΣΣΩΝ ΑΝΗΡ ΜΑΚΡΟΘΥΜΟΣ ΙΣΧΥΡΟΥ, Ο ΔΕ ΚΡΑΤΩΝ ΟΡΓΗΣ ΚΡΕΙΣΣΩΝ ΚΑΤΑΛΑΜΒΑΝΟΜΕΝΟΥ ΠΟΛΙΝ.

ΠΑΡ. 16,33 ΕΙΣ ΚΟΛΠΟΥΣ ΕΠΕΡΧΕΤΑΙ ΠΑΝΤΑ ΤΟΙΣ ΑΔΙΚΟΙΣ, ΠΑΡΑ ΔΕ ΚΥΡΙΟΥ ΠΑΝΤΑ ΤΑ ΔΙΚΑΙΑ.

ΠΑΡΟΙΜΙΑΙ 17

ΠΑΡ. 17,1 ΚΡΕΙΣΣΩΝ ΨΩΜΟΣ ΜΕΘ' ΗΔΟΝΗΣ ΕΝ ΕΙΡΗΝΗ Η ΟΙΚΟΣ ΠΛΗΡΗΣ ΠΟΛΛΩΝ ΑΓΑΘΩΝ ΚΑΙ ΑΔΙΚΩΝ ΘΥΜΑΤΩΝ ΜΕΤΑ ΜΑΧΗΣ.

ΠΑΡ. 17,2 ΟΙΚΕΤΗΣ ΝΟΗΜΩΝ ΚΡΑΤΗΣΕΙ ΔΕΣΠΟΤΩΝ ΑΦΡΟΝΩΝ, ΕΝ ΔΕ ΑΔΕΛΦΟΙΣ ΔΙΕΛΕΙΤΑΙ ΜΕΡΗ.

ΠΑΡ. 17,3 ΩΣΠΕΡ ΔΟΚΙΜΑΖΕΤΑΙ ΕΝ ΚΑΜΙΝΩ ΑΡΓΥΡΟΣ ΚΑΙ ΧΡΥΣΟΣ, ΟΥΤΩΣ ΕΚΛΕΚΤΑΙ ΚΑΡΔΙΑΙ ΠΑΡΑ ΚΥΡΙΩ.

ΠΑΡ. 17,4 ΚΑΚΟΣ ΥΠΑΚΟΥΕΙ ΓΛΩΣΣΗΣ ΠΑΡΑΝΟΜΩΝ, ΔΙΚΑΙΟΣ ΔΕ ΟΥ ΠΡΟΣΕΧΕΙ ΧΕΙΛΕΣΙ ΨΕΥΔΕΣΙΝ.

ΠΑΡ. 17,5 Ο ΚΑΤΑΓΕΛΩΝ ΠΤΩΧΟΥ ΠΑΡΟΞΥΝΕΙ ΤΟΝ ΠΟΙΗΣΑΝΤΑ ΑΥΤΟΝ, Ο ΔΕ ΕΠΙΧΑΙΡΩΝ ΑΠΟΛΛΥΜΕΝΩ ΟΥΚ ΑΘΩΩΘΗΣΕΤΑΙ· Ο ΔΕ ΕΠΙΣΠΛΑΓΧΝΙΖΟΜΕΝΟΣ ΕΛΕΗΘΗΣΕΤΑΙ.

ΠΑΡ. 17,6 ΣΤΕΦΑΝΟΣ ΓΕΡΟΝΤΩΝ ΤΕΚΝΑ ΤΕΚΝΩΝ, ΚΑΥΧΗΜΑ ΔΕ ΤΕΚΝΩΝ ΠΑΤΕΡΕΣ ΑΥΤΩΝ.

ΠΑΡ. 17,6Α ΤΟΥ ΠΙΣΤΟΥ ΟΛΟΣ Ο ΚΟΣΜΟΣ ΤΩΝ ΧΡΗΜΑΤΩΝ, ΤΟΥ ΔΕ ΑΠΙΣΤΟΥ ΟΥΔΕ ΟΒΟΛΟΣ.

ΠΑΡ. 17,7 ΟΥΧ ΑΡΜΟΣΕΙ ΑΦΡΟΝΙ ΧΕΙΛΗ ΠΙΣΤΑ, ΟΥΔΕ ΔΙΚΑΙΩ ΧΕΙΛΗ ΨΕΥΔΗ.

ΠΑΡ. 17,8 ΜΙΣΘΟΣ ΧΑΡΙΤΩΝ Η ΠΑΙΔΕΙΑ ΤΟΙΣ ΧΡΩΜΕΝΟΙΣ, ΟΥ Δ' ΑΝ ΕΠΙΣΤΡΕΨΗ ΕΥΟΔΩΘΗΣΕΤΑΙ.

ΠΑΡ. 17,9 ΟΣ ΚΡΥΠΤΕΙ ΑΔΙΚΗΜΑΤΑ, ΖΗΤΕΙ ΦΙΛΙΑΝ, ΟΣ ΔΕ ΜΙΣΕΙ ΚΡΥΠΤΕΙΝ, ΔΙΪΣΤΗΣΙ ΦΙΛΟΥΣ ΚΑΙ ΟΙΚΕΙΟΥΣ.

ΠΑΡ. 17,10 ΣΥΝΤΡΙΒΕΙ ΑΠΕΙΛΗ ΚΑΡΔΙΑΝ ΦΡΟΝΙΜΟΥ, ΑΦΡΩΝ ΔΕ ΜΑΣΤΙΓΩΘΕΙΣ ΟΥΚ ΑΙΣΘΑΝΕΤΑΙ.

ΠΑΡ. 17,11 ΑΝΤΙΛΟΓΙΑΣ ΕΓΕΙΡΕΙ ΠΑΣ ΚΑΚΟΣ, Ο ΔΕ ΚΥΡΙΟΣ ΑΓΓΕΛΟΝ ΑΝΕΛΕΗΜΟΝΑ ΕΚΠΕΜΨΕΙ ΑΥΤΩ.

ΠΑΡ. 17,12 ΕΜΠΕΣΕΙΤΑΙ ΜΕΡΙΜΝΑ ΑΝΔΡΙ ΝΟΗΜΟΝΙ, ΟΙ ΔΕ ΑΦΡΟΝΕΣ ΔΙΑΛΟΓΙΟΥΝΤΑΙ ΚΑΚΑ.

ΠΑΡ. 17,13 ΟΣ ΑΠΟΔΙΔΩΣΙ ΚΑΚΑ ΑΝΤΙ ΑΓΑΘΩΝ, ΟΥ ΚΙΝΗΘΗΣΕΤΑΙ ΚΑΚΑ ΕΚ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ.

ΠΑΡ. 17,14 ΕΞΟΥΣΙΑΝ ΔΙΔΩΣΙ ΛΟΓΟΙΣ ΑΡΧΗ ΔΙΚΑΙΟΣΥΝΗΣ, ΠΡΟΗΓΕΙΤΑΙ ΔΕ ΤΗΣ ΕΝΔΕΙΑΣ ΣΤΑΣΙΣ ΚΑΙ ΜΑΧΗ.

ΠΑΡ. 17,15 ΟΣ ΔΙΚΑΙΟΝ ΚΡΙΝΕΙ ΤΟΝ ΑΔΙΚΟΝ, ΑΔΙΚΟΝ ΔΕ ΤΟΝ ΔΙΚΑΙΟΝ, ΑΚΑΘΑΡΤΟΣ ΚΑΙ ΒΔΕΛΥΚΤΟΣ ΠΑΡΑ ΘΕΩ.

ΠΑΡ. 17,16 ΙΝΑΤΙ ΥΠΗΡΞΕ ΧΡΗΜΑΤΑ ΑΦΡΟΝΙ; ΚΤΗΣΑΣΘΑΙ ΓΑΡ ΣΟΦΙΑΝ ΑΚΑΡΔΙΟΣ ΟΥ ΔΥΝΗΣΕΤΑΙ.

ΠΑΡ. 17,16Α ΟΣ ΥΨΗΛΟΝ ΠΟΙΕΙ ΤΟΝ ΕΑΥΤΟΥ ΟΙΚΟΝ, ΖΗΤΕΙ ΣΥΝΤΡΙΒΗΝ, Ο ΔΕ ΣΚΟΛΙΑΖΩΝ ΤΟΥ ΜΑΘΕΙΝ ΕΜΠΕΣΕΙΤΑΙ ΕΙΣ ΚΑΚΑ.

ΠΑΡ. 17,17 ΕΙΣ ΠΑΝΤΑ ΚΑΙΡΟΝ ΦΙΛΟΣ ΥΠΑΡΧΕΤΩ ΣΟΙ, ΑΔΕΛΦΟΙ ΔΕ ΕΝ ΑΝΑΓΚΑΙΣ ΧΡΗΣΙΜΟΙ ΕΣΤΩΣΑΝ· ΤΟΥΤΟΥ ΓΑΡ ΧΑΡΙΝ ΓΕΝΝΩΝΤΑΙ.

ΠΑΡ. 17,18 ΑΝΗΡ ΑΦΡΩΝ ΕΠΙΚΡΟΤΕΙ ΚΑΙ ΕΠΙΧΑΙΡΕΙ ΕΑΥΤΩ, ΩΣ ΚΑΙ Ο ΕΓΓΥΩΜΕΝΟΣ ΕΓΓΥΗ ΤΩΝ ΕΑΥΤΟΥ ΦΙΛΩΝ.

ΠΑΡ. 17,19 ΦΙΛΑΜΑΡΤΗΜΩΝ ΧΑΙΡΕΙ ΜΑΧΑΙΣ, [ΥΨΩΝ ΔΕ ΘΥΡΑΝ ΑΥΤΟΥ ΖΗΤΕΙ ΣΥΝΤΡΙΒΗΝ].

ΠΑΡ. 17,20 Ο ΔΕ ΣΚΛΗΡΟΚΑΡΔΙΟΣ ΟΥ ΣΥΝΑΝΤΑ ΑΓΑΘΟΙΣ. ΑΝΗΡ ΕΥΜΕΤΑΒΟΛΟΣ ΓΛΩΣΣΗ ΕΜΠΕΣΕΙΤΑΙ ΕΙΣ ΚΑΚΑ,

ΠΑΡ. 17,21 ΚΑΡΔΙΑ ΔΕ ΑΦΡΟΝΟΣ ΟΔΥΝΗ ΤΩ ΚΕΚΤΗΜΕΝΩ ΑΥΤΗΝ. ΟΥΚ ΕΥΦΡΑΙΝΕΤΑΙ ΠΑΤΗΡ ΕΠΙ ΥΙΩ ΑΠΑΙΔΕΥΤΩ, ΥΙΟΣ ΔΕ ΦΡΟΝΙΜΟΣ ΕΥΦΡΑΙΝΕΙ ΜΗΤΕΡΑ ΑΥΤΟΥ.

ΠΑΡ. 17,22 ΚΑΡΔΙΑ ΕΥΦΡΑΙΝΟΜΕΝΗ ΕΥΕΚΤΕΙΝ ΠΟΙΕΙ, ΑΝΔΡΟΣ ΔΕ ΛΥΠΗΡΟΥ ΞΗΡΑΙΝΕΤΑΙ ΤΑ ΟΣΤΑ.

ΠΑΡ. 17,23 ΛΑΜΒΑΝΟΝΤΟΣ ΔΩΡΑ ΑΔΙΚΩΣ ΕΝ ΚΟΛΠΟΙΣ ΟΥ ΚΑΤΕΥΟΔΟΥΝΤΑΙ ΟΔΟΙ, ΑΣΕΒΗΣ ΔΕ ΕΚΚΛΙΝΕΙ ΟΔΟΥΣ ΔΙΚΑΙΟΣΥΝΗΣ.

ΠΑΡ. 17,24 ΠΡΟΣΩΠΟΝ ΣΥΝΕΤΟΝ ΑΝΔΡΟΣ ΣΟΦΟΥ, ΟΙ ΔΕ ΟΦΘΑΛΜΟΙ ΤΟΥ ΑΦΡΟΝΟΣ ΕΠ' ΑΚΡΑ ΓΗΣ.

ΠΑΡ. 17,25 ΟΡΓΗ ΠΑΤΡΙ ΥΙΟΣ ΑΦΡΩΝ ΚΑΙ ΟΔΥΝΗ ΤΗ ΤΕΚΟΥΣΗ ΑΥΤΟΝ.

ΠΑΡ. 17,26 ΖΗΜΙΟΥΝ ΑΝΔΡΑ ΔΙΚΑΙΟΝ ΟΥ ΚΑΛΟΝ, ΟΥΔΕ ΟΣΙΟΝ ΕΠΙΒΟΥΛΕΥΕΙΝ ΔΥΝΑΣΤΑΙΣ ΔΙΚΑΙΟΙΣ.

ΠΑΡ. 17,27 ΟΣ ΦΕΙΔΕΤΑΙ ΡΗΜΑ ΠΡΟΕΣΘΑΙ ΣΚΛΗΡΟΝ, ΕΠΙΓΝΩΜΩΝ, ΜΑΚΡΟΘΥΜΟΣ ΔΕ ΑΝΗΡ ΦΡΟΝΙΜΟΣ.

ΠΑΡ. 17,28 ΑΝΟΗΤΩ ΕΠΕΡΩΤΗΣΑΝΤΙ ΣΟΦΙΑΝ ΣΟΦΙΑ ΛΟΓΙΣΘΗΣΕΤΑΙ, ΕΝΕΟΝ ΔΕ ΤΙΣ ΕΑΥΤΟΝ ΠΟΙΗΣΑΣ ΔΟΞΕΙ ΦΡΟΝΙΜΟΣ ΕΙΝΑΙ.

ΠΑΡΟΙΜΙΑΙ 18

ΠΑΡ. 18,1 ΠΡΟΦΑΣΕΙΣ ΖΗΤΕΙ ΑΝΗΡ ΒΟΥΛΟΜΕΝΟΣ ΧΩΡΙΖΕΣΘΑΙ ΑΠΟ ΦΙΛΩΝ, ΕΝ ΠΑΝΤΙ ΔΕ ΚΑΙΡΩ ΕΠΟΝΕΙΔΙΣΤΟΣ ΕΣΤΑΙ.

ΠΑΡ. 18,2 ΟΥ ΧΡΕΙΑΝ ΕΧΕΙ ΣΟΦΙΑΣ ΕΝΔΕΗΣ ΦΡΕΝΩΝ, ΜΑΛΛΟΝ ΓΑΡ ΑΓΕΤΑΙ ΑΦΡΟΣΥΝΗ.

ΠΑΡ. 18,3 ΟΤΑΝ ΕΛΘΗ ΑΣΕΒΗΣ ΕΙΣ ΒΑΘΟΣ ΚΑΚΩΝ, ΚΑΤΑΦΡΟΝΕΙ, ΕΠΕΡΧΕΤΑΙ ΔΕ ΑΥΤΩ ΑΤΙΜΙΑ ΚΑΙ ΟΝΕΙΔΟΣ.

ΠΑΡ. 18,4 ΥΔΩΡ ΒΑΘΥ ΛΟΓΟΣ ΕΝ ΚΑΡΔΙΑ ΑΝΔΡΟΣ, ΠΟΤΑΜΟΣ ΔΕ ΑΝΑΠΗΔΥΕΙ ΚΑΙ ΠΗΓΗ ΖΩΗΣ.

ΠΑΡ. 18,5 ΘΑΥΜΑΣΑΙ ΠΡΟΣΩΠΟΝ ΑΣΕΒΟΥΣ ΟΥ ΚΑΛΟΝ, ΟΥΔΕ ΟΣΙΟΝ ΕΚΚΛΙΝΕΙΝ ΤΟ ΔΙΚΑΙΟΝ ΕΝ ΚΡΙΣΕΙ.

ΠΑΡ. 18,6 ΧΕΙΛΗ ΑΦΡΟΝΟΣ ΑΓΟΥΣΙΝ ΑΥΤΟΝ ΕΙΣ ΚΑΚΑ, ΤΟ ΔΕ ΣΤΟΜΑ ΑΥΤΟΥ ΤΟ ΘΡΑΣΥ ΘΑΝΑΤΟΝ ΕΠΙΚΑΛΕΙΤΑΙ.

ΠΑΡ. 18,7 ΣΤΟΜΑ ΑΦΡΟΝΟΣ ΣΥΝΤΡΙΒΗ ΑΥΤΩ, ΤΑ ΔΕ ΧΕΙΛΗ ΑΥΤΟΥ ΠΑΓΙΣ ΤΗ ΨΥΧΗ ΑΥΤΟΥ.

ΠΑΡ. 18,8 ΟΚΝΗΡΟΥΣ ΚΑΤΑΒΑΛΛΕΙ ΦΟΒΟΣ, ΨΥΧΑΙ ΔΕ ΑΝΔΡΟΓΥΝΩΝ ΠΕΙΝΑΣΟΥΣΙΝ.

ΠΑΡ. 18,9 Ο ΜΗ ΙΩΜΕΝΟΣ ΕΑΥΤΟΝ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΟΥ ΑΔΕΛΦΟΣ ΕΣΤΙ ΤΟΥ ΛΥΜΑΙΝΟΜΕΝΟΥ ΕΑΥΤΟΝ.

ΠΑΡ. 18,10 ΕΚ ΜΕΓΑΛΩΣΥΝΗΣ ΙΣΧΥΟΣ ΟΝΟΜΑ ΚΥΡΙΟΥ, ΑΥΤΩ ΔΕ ΠΡΟΣΔΡΑΜΟΝΤΕΣ ΔΙΚΑΙΟΙ ΥΨΟΥΝΤΑΙ.

ΠΑΡ. 18,11 ΥΠΑΡΞΙΣ ΠΛΟΥΣΙΟΥ ΑΝΔΡΟΣ ΠΟΛΙΣ ΟΧΥΡΑ, Η ΔΕ ΔΟΞΑ ΑΥΤΗΣ ΜΕΓΑ ΕΠΙΣΚΙΑΖΕΙ.

ΠΑΡ. 18,12 ΠΡΟ ΣΥΝΤΡΙΒΗΣ ΥΨΟΥΤΑΙ ΚΑΡΔΙΑ ΑΝΔΡΟΣ, ΚΑΙ ΠΡΟ ΔΟΞΗΣ ΤΑΠΕΙΝΟΥΤΑΙ.

ΠΑΡ. 18,13 ΟΣ ΑΠΟΚΡΙΝΕΤΑΙ ΛΟΓΟΝ ΠΡΙΝ ΑΚΟΥΣΑΙ, ΑΦΡΟΣΥΝΗ ΑΥΤΩ ΕΣΤΙ ΚΑΙ ΟΝΕΙΔΟΣ.

ΠΑΡ. 18,14 ΘΥΜΟΝ ΑΝΔΡΟΣ ΠΡΑΫΝΕΙ ΘΕΡΑΠΩΝ ΦΡΟΝΙΜΟΣ, ΟΛΙΓΟΨΥΧΟΝ ΔΕ ΑΝΔΡΑ ΤΙΣ ΥΠΟΙΣΕΙ;

ΠΑΡ. 18,15 ΚΑΡΔΙΑ ΦΡΟΝΙΜΟΥ ΚΤΑΤΑΙ ΑΙΣΘΗΣΙΝ, ΩΤΑ ΔΕ ΣΟΦΩΝ ΖΗΤΕΙ ΕΝΝΟΙΑΝ.

ΠΑΡ. 18,16 ΔΟΜΑ ΑΝΘΡΩΠΟΥ ΕΜΠΛΑΤΥΝΕΙ ΑΥΤΟΝ ΚΑΙ ΠΑΡΑ ΔΥΝΑΣΤΑΙΣ ΚΑΘΙΖΑΝΕΙ ΑΥΤΟΝ.

ΠΑΡ. 18,17 ΔΙΚΑΙΟΣ ΕΑΥΤΟΥ ΚΑΤΗΓΟΡΟΣ ΕΝ ΠΡΩΤΟΛΟΓΙΑ, ΩΣ Δ' ΑΝ ΕΠΙΒΑΛΗ Ο ΑΝΤΙΔΙΚΟΣ ΕΛΕΓΧΕΤΑΙ.

ΠΑΡ. 18,18 ΑΝΤΙΛΟΓΙΑΣ ΠΑΥΕΙ ΣΙΓΗΡΟΣ, ΕΝ ΔΕ ΔΥΝΑΣΤΕΙΑΙΣ ΟΡΙΖΕΙ.

ΠΑΡ. 18,19 ΑΔΕΛΦΟΣ ΥΠΟ ΑΔΕΛΦΟΥ ΒΟΗΘΟΥΜΕΝΟΣ ΩΣ ΠΟΛΙΣ ΟΧΥΡΑ ΚΑΙ ΥΨΗΛΗ, ΙΣΧΥΕΙ ΔΕ ΩΣΠΕΡ ΤΕΘΕΜΕΛΙΩΜΕΝΟΝ ΒΑΣΙΛΕΙΟΝ.

ΠΑΡ. 18,20 ΑΠΟ ΚΑΡΠΩΝ ΣΤΟΜΑΤΟΣ ΑΝΗΡ ΠΙΜΠΛΗΣΙ ΚΟΙΛΙΑΝ ΑΥΤΟΥ, ΑΠΟ ΔΕ ΚΑΡΠΩΝ ΧΕΙΛΕΩΝ ΑΥΤΟΥ ΕΜΠΛΗΣΘΗΣΕΤΑΙ.

ΠΑΡ. 18, 21 ΘΑΝΑΤΟΣ ΚΑΙ ΖΩΗ ΕΝ ΧΕΙΡΙ ΓΛΩΣΣΗΣ, ΟΙ ΔΕ ΚΡΑΤΟΥΝΤΕΣ ΑΥΤΗΣ ΕΔΟΝΤΑΙ ΤΟΥΣ ΚΑΡΠΟΥΣ ΑΥΤΗΣ.

ΠΑΡ. 18,22 ΟΣ ΕΥΡΕ ΓΥΝΑΙΚΑ ΑΓΑΘΗΝ, ΕΥΡΕ ΧΑΡΙΤΑΣ, ΕΛΑΒΕ ΔΕ ΠΑΡΑ ΘΕΟΥ ΙΛΑΡΟΤΗΤΑ.

ΗΠΑΡ. 18,22Α ΟΣ ΕΚΒΑΛΛΕΙ ΓΥΝΑΙΚΑ ΑΓΑΘΗΝ, ΕΚΒΑΛΛΕΙ ΤΑ ΑΓΑΘΑ, Ο ΔΕ ΚΑΤΕΧΩΝ ΜΟΙΧΑΛΙΔΑ ΑΦΡΩΝ ΚΑΙ ΑΣΕΒΗΣ.

ΠΑΡΟΙΜΙΑΙ 19

ΠΑΡ. 19,3 ΑΦΡΟΣΥΝΗ ΑΝΔΡΟΣ ΛΥΜΑΙΝΕΤΑΙ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ, ΤΟΝ ΔΕ ΘΕΟΝ ΑΙΤΙΑΤΑΙ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ.

ΠΑΡ. 19,4 ΠΛΟΥΤΟΣ ΠΡΟΣΤΙΘΗΣΙ ΦΙΛΟΥΣ ΠΟΛΛΟΥΣ, Ο ΔΕ ΠΤΩΧΟΣ ΚΑΙ ΑΠΟ ΤΟΥ ΥΠΑΡΧΟΝΤΟΣ ΦΙΛΟΥ ΛΕΙΠΕΤΑΙ.

ΠΑΡ. 19,5 ΜΑΡΤΥΣ ΨΕΥΔΗΣ ΟΥΚ ΑΤΙΜΩΡΗΤΟΣ ΕΣΤΑΙ, Ο ΔΕ ΕΓΚΑΛΩΝ ΑΔΙΚΩΣ ΟΥ ΔΙΑΦΕΥΞΕΤΑΙ.

ΠΑΡ. 19,6 ΠΟΛΛΟΙ ΘΕΡΑΠΕΥΟΥΣΙ ΠΡΟΣΩΠΑ ΒΑΣΙΛΕΩΝ, ΠΑΣ ΔΕ Ο ΚΑΚΟΣ ΓΙΝΕΤΑΙ ΟΝΕΙΔΟΣ ΑΝΔΡΙ.

ΠΑΡ. 19,7 ΠΑΣ, ΟΣ ΑΔΕΛΦΟΝ ΠΤΩΧΟΝ ΜΙΣΕΙ, ΚΑΙ ΦΙΛΙΑΣ ΜΑΚΡΑΝ ΕΣΤΑΙ. ΕΝΝΟΙΑ ΑΓΑΘΗ ΤΟΙΣ ΕΙΔΟΣΙΝ ΑΥΤΗΝ ΕΓΓΙΕΙ, ΑΝΗΡ ΔΕ ΦΡΟΝΙΜΟΣ ΕΥΡΗΣΕΙ ΑΥΤΗΝ. Ο ΠΟΛΛΑ ΚΑΚΟΠΟΙΩΝ ΤΕΛΕΣΙΟΥΡΓΕΙ ΚΑΚΙΑΝ, ΟΣ ΔΕ ΕΡΕΘΙΖΕΙ ΛΟΓΟΥΣ ΟΥ ΣΩΘΗΣΕΤΑΙ.

ΠΑΡ. 19,8 Ο ΚΤΩΜΕΝΟΣ ΦΡΟΝΗΣΙΝ ΑΓΑΠΑ ΕΑΥΤΟΝ, ΟΣ ΔΕ ΦΥΛΑΣΣΕΙ ΦΡΟΝΗΣΙΝ, ΕΥΡΗΣΕΙ ΑΓΑΘΑ.

ΠΑΡ. 19,9 ΜΑΡΤΥΣ ΨΕΥΔΗΣ ΟΥΚ ΑΤΙΜΩΡΗΤΟΣ ΕΣΤΑΙ, ΟΣ Δ' ΑΝ ΕΚΚΑΥΣΗ ΚΑΚΙΑΝ, ΑΠΟΛΕΙΤΑΙ ΥΠ' ΑΥΤΗΣ.

ΠΑΡ. 19,10 ΟΥ ΣΥΜΦΕΡΕΙ ΑΦΡΟΝΙ ΤΡΥΦΗ, ΚΑΙ ΕΑΝ ΟΙΚΕΤΗΣ ΑΡΞΗΤΑΙ ΜΕΘ' ΥΒΡΕΩΣ ΔΥΝΑΣΤΕΥΕΙΝ.

ΠΑΡ. 19,11 ΕΛΕΗΜΩΝ ΑΝΗΡ ΜΑΚΡΟΘΥΜΕΙ, ΤΟ ΔΕ ΚΑΥΧΗΜΑ ΑΥΤΟΥ ΕΠΕΡΧΕΤΑΙ ΠΑΡΑΝΟΜΟΙΣ.

ΠΑΡ. 19,12 ΒΑΣΙΛΕΩΣ ΑΠΕΙΛΗ ΟΜΟΙΑ ΒΡΥΓΜΩ ΛΕΟΝΤΟΣ, ΩΣΠΕΡ ΔΕ ΔΡΟΣΟΣ ΕΠΙ ΧΟΡΤΩ, ΟΥΤΩΣ ΤΟ ΙΛΑΡΟΝ ΑΥΤΟΥ.

ΠΑΡ. 19,13 ΑΙΣΧΥΝΗ ΠΑΤΡΙ ΥΙΟΣ ΑΦΡΩΝ· ΟΥΧ ΑΓΝΑΙ ΕΥΧΑΙ ΑΠΟ ΜΙΣΘΩΜΑΤΟΣ ΕΤΑΙΡΑΣ.

ΠΑΡ. 19,14 ΟΙΚΟΝ ΚΑΙ ΥΠΑΡΞΙΝ ΜΕΡΙΖΟΥΣΙ ΠΑΤΕΡΕΣ ΠΑΙΣΙ, ΠΑΡΑ ΔΕ ΚΥΡΙΟΥ ΑΡΜΟΖΕΤΑΙ ΓΥΝΗ ΑΝΔΡΙ.

ΠΑΡ. 19,15 ΔΕΙΛΙΑ ΚΑΤΕΧΕΙ ΑΝΔΡΟΓΥΝΟΝ, ΨΥΧΗ ΔΕ ΑΕΡΓΟΥ ΠΕΙΝΑΣΕΙ.

ΠΑΡ. 19,16 ΟΣ ΦΥΛΑΣΣΕΙ ΕΝΤΟΛΗΝ, ΤΗΡΕΙ ΤΗΝ ΕΑΥΤΟΥ ΨΥΧΗΝ, Ο ΔΕ ΚΑΤΑΦΡΟΝΩΝ ΤΩΝ ΕΑΥΤΟΥ ΟΔΩΝ ΑΠΟΛΕΙΤΑΙ.

ΠΑΡ. 19,17 ΔΑΝΕΙΖΕΙ ΘΕΩ Ο ΕΛΕΩΝ ΠΤΩΧΟΝ, ΚΑΤΑ ΔΕ ΤΟ ΔΟΜΑ ΑΥΤΟΥ ΑΝΤΑΠΟΔΩΣΕΙ ΑΥΤΩ.

ΠΑΡ. 19,18 ΠΑΙΔΕΥΕ ΥΙΟΝ ΣΟΥ, ΟΥΤΩΣ ΓΑΡ ΕΣΤΑΙ ΕΥΕΛΠΙΣ, ΕΙΣ ΔΕ ΥΒΡΙΝ ΜΗ ΕΠΑΙΡΟΥ ΤΗ ΨΥΧΗ ΣΟΥ.

ΠΑΡ. 19,19 ΚΑΚΟΦΡΩΝ ΑΝΗΡ ΠΟΛΛΑ ΖΗΜΙΩΘΗΣΕΤΑΙ· ΕΑΝ ΔΕ ΛΟΙΜΕΥΗΤΑΙ, ΚΑΙ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΠΡΟΣΘΗΣΕΙ.

ΠΑΡ. 19,20 ΑΚΟΥΕ, ΥΙΕ, ΠΑΙΔΕΙΑΝ ΠΑΤΡΟΣ ΣΟΥ, ΙΝΑ ΣΟΦΟΣ ΓΕΝΗ ΕΠ' ΕΣΧΑΤΩΝ ΣΟΥ.

ΠΑΡ. 19,21 ΠΟΛΛΟΙ ΛΟΓΙΣΜΟΙ ΕΝ ΚΑΡΔΙΑ ΑΝΔΡΟΣ, Η ΔΕ ΒΟΥΛΗ ΤΟΥ ΚΥΡΙΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΜΕΝΕΙ.

ΠΑΡ. 19,22 ΚΑΡΠΟΣ ΑΝΔΡΙ ΕΛΕΗΜΟΣΥΝΗ, ΚΡΕΙΣΣΩΝ ΔΕ ΠΤΩΧΟΣ ΔΙΚΑΙΟΣ Η ΠΛΟΥΣΙΟΣ ΨΕΥΣΤΗΣ.

ΠΑΡ. 19,23 ΦΟΒΟΣ ΚΥΡΙΟΥ ΕΙΣ ΖΩΗΝ ΑΝΔΡΙ, Ο ΔΕ ΑΦΟΒΟΣ ΑΥΛΙΣΘΗΣΕΤΑΙ ΕΝ ΤΟΠΟΙΣ, ΟΥ ΟΥΚ ΕΠΙΣΚΟΠΕΙΤΑΙ ΓΝΩΣΙΣ.

ΠΑΡ. 19,24 Ο ΕΓΚΡΥΠΤΩΝ ΕΙΣ ΤΟΝ ΚΟΛΠΟΝ ΑΥΤΟΥ ΧΕΙΡΑΣ ΑΔΙΚΩΣ, ΟΥΔΕ ΤΩ ΣΤΟΜΑΤΙ ΟΥ ΜΗ ΠΡΟΣΑΓΑΓΗ ΑΥΤΑΣ.

ΠΑΡ. 19,25 ΛΟΙΜΟΥ ΜΑΣΤΙΓΟΥΜΕΝΟΥ, ΑΦΡΩΝ ΠΑΝΟΥΡΓΟΤΕΡΟΣ ΓΙΝΕΤΑΙ· ΕΑΝ ΔΕ ΕΛΕΓΧΗΣ ΑΝΔΡΑ ΦΡΟΝΙΜΟΝ, ΝΟΗΣΕΙ ΑΙΣΘΗΣΙΝ.

ΠΑΡ. 19,26 Ο ΑΤΙΜΑΖΩΝ ΠΑΤΕΡΑ ΚΑΙ ΑΠΩΘΟΥΜΕΝΟΣ ΜΗΤΕΡΑ ΑΥΤΟΥ ΚΑΤΑΙΣΧΥΝΘΗΣΕΤΑΙ ΚΑΙ ΕΠΟΝΕΙΔΙΣΤΟΣ ΕΣΤΑΙ.

ΠΑΡ. 19,27 ΥΙΟΣ ΑΠΟΛΕΙΠΟΜΕΝΟΣ ΦΥΛΑΞΑΙ ΠΑΙΔΕΙΑΝ ΠΑΤΡΟΣ ΜΕΛΕΤΗΣΕΙ ΡΗΣΕΙΣ ΚΑΚΑΣ.

ΠΑΡ. 19,28 Ο ΕΓΓΥΩΜΕΝΟΣ ΠΑΙΔΑ ΑΦΡΟΝΑ ΚΑΘΥΒΡΙΣΕΙ ΔΙΚΑΙΩΜΑ, ΣΤΟΜΑ ΔΕ ΑΣΕΒΩΝ ΚΑΤΑΠΙΕΤΑΙ ΚΡΙΣΕΙΣ.

ΠΑΡ. 19,29 ΕΤΟΙΜΑΖΟΝΤΑΙ ΑΚΟΛΑΣΤΟΙΣ ΜΑΣΤΙΓΕΣ, ΚΑΙ ΤΙΜΩΡΙΑΙ ΟΜΟΙΩΣ ΑΦΡΟΣΙΝ.

ΠΑΡΟΙΜΙΑΙ 20

ΠΑΡ. 20,1 ΑΚΟΛΑΣΤΟΝ ΟΙΝΟΣ ΚΑΙ ΥΒΡΙΣΤΙΚΟΝ ΜΕΘΗ, ΠΑΣ ΔΕ ΑΦΡΩΝ ΤΟΙΟΥΤΟΙΣ ΣΥΜΠΛΕΚΕΤΑΙ.

ΠΑΡ. 20,2 ΟΥ ΔΙΑΦΕΡΕΙ ΑΠΕΙΛΗ ΒΑΣΙΛΕΩΣ ΘΥΜΟΥ ΛΕΟΝΤΟΣ, Ο ΔΕ ΠΑΡΟΞΥΝΩΝ ΑΥΤΟΝ ΑΜΑΡΤΑΝΕΙ ΕΙΣ ΤΗΝ ΕΑΥΤΟΥ ΨΥΧΗΝ.

ΠΑΡ. 20,3 ΔΟΞΑ ΑΝΔΡΙ ΑΠΟΣΤΡΕΦΕΣΘΑΙ ΛΟΙΔΟΡΙΑΣ, ΠΑΣ ΔΕ ΑΦΡΩΝ ΤΟΙΟΥΤΟΙΣ ΣΥΜΠΛΕΚΕΤΑΙ.

ΠΑΡ. 20,4 ΟΝΕΙΔΙΖΟΜΕΝΟΣ ΟΚΝΗΡΟΣ ΟΥΚ ΑΙΣΧΥΝΕΤΑΙ, ΩΣΑΥΤΩΣ ΚΑΙ Ο ΔΑΝΕΙΖΟΜΕΝΟΣ ΣΙΤΟΝ ΕΝ ΑΜΗΤΩ.

ΠΑΡ. 20,5 ΥΔΩΡ ΒΑΘΥ ΒΟΥΛΗ ΕΝ ΚΑΡΔΙΑ ΑΝΔΡΟΣ, ΑΝΗΡ ΔΕ ΦΡΟΝΙΜΟΣ ΕΞΑΝΤΛΗΣΕΙ ΑΥΤΗΝ.

ΠΑΡ. 20,6 ΜΕΓΑ ΑΝΘΡΩΠΟΣ ΚΑΙ ΤΙΜΙΟΝ ΑΝΗΡ ΕΛΕΗΜΩΝ, ΑΝΔΡΑ ΔΕ ΠΙΣΤΟΝ ΕΡΓΟΝ ΕΥΡΕΙΝ.

ΠΑΡ. 20,7 ΟΣ ΑΝΑΣΤΡΕΦΕΤΑΙ ΑΜΩΜΟΣ ΕΝ ΔΙΚΑΙΟΣΥΝΗ, ΜΑΚΑΡΙΟΥΣ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ ΚΑΤΑΛΕΙΨΕΙ.

ΠΑΡ. 20,8 ΟΤΑΝ ΒΑΣΙΛΕΥΣ ΔΙΚΑΙΟΣ ΚΑΘΙΣΗ ΕΠΙ ΘΡΟΝΟΥ, ΟΥΚ ΕΝΑΝΤΙΟΥΤΑΙ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ ΠΑΝ ΠΟΝΗΡΟΝ.

ΠΑΡ. 20,9 ΤΙΣ ΚΑΥΧΗΣΕΤΑΙ ΑΓΝΗΝ ΕΧΕΙΝ ΤΗΝ ΚΑΡΔΙΑΝ; Η ΤΙΣ ΠΑΡΡΗΣΙΑΣΕΤΑΙ ΚΑΘΑΡΟΣ ΕΙΝΑΙ ΑΠΟ ΑΜΑΡΤΙΩΝ;

ΠΑΡ. 20,20 ΚΑΚΟΛΟΓΟΥΝΤΟΣ ΠΑΤΕΡΑ Η ΜΗΤΕΡΑ ΣΒΕΣΘΗΣΕΤΑΙ ΛΑΜΠΤΗΡ, ΑΙ ΔΕ ΚΟΡΑΙ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΟΥ ΟΨΟΝΤΑΙ ΣΚΟΤΟΣ.

ΠΑΡ. 20,21 ΜΕΡΙΣ ΕΠΙΣΠΟΥΔΑΖΟΜΕΝΗ ΕΝ ΠΡΩΤΟΙΣ, ΕΝ ΤΟΙΣ ΤΕΛΕΥΤΑΙΟΙΣ ΟΥΚ ΕΥΛΟΓΗΘΗΣΕΤΑΙ.

ΠΑΡ. 20,22 ΜΗ ΕΙΠΗΣ· ΤΙΣΟΜΑΙ ΤΟΝ ΕΧΘΡΟΝ, ΑΛΛ' ΥΠΟΜΕΙΝΟΝ ΤΟΝ ΚΥΡΙΟΝ, ΙΝΑ ΣΟΙ ΒΟΗΘΗΣΗ.

ΠΑΡ. 20,10 ΣΤΑΘΜΙΟΝ ΜΕΓΑ ΚΑΙ ΜΙΚΡΟΝ ΚΑΙ ΜΕΤΡΑ ΔΙΣΣΑ, ΑΚΑΘΑΡΤΑ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΑΜΦΟΤΕΡΑ ΚΑΙ Ο ΠΟΙΩΝ ΑΥΤΑ.

ΠΑΡ. 20,11 ΕΝ ΤΟΙΣ ΕΠΙΤΗΔΕΥΜΑΣΙΝ ΑΥΤΟΥ ΣΥΜΠΟΔΙΣΘΗΣΕΤΑΙ ΝΕΑΝΙΣΚΟΣ ΜΕΤΑ ΟΣΙΟΥ, ΚΑΙ ΕΥΘΕΙΑ Η ΟΔΟΣ ΑΥΤΟΥ.

ΠΑΡ. 20,12 ΟΥΣ ΑΚΟΥΕΙ ΚΑΙ ΟΦΘΑΛΜΟΣ ΟΡΑ· ΚΥΡΙΟΥ ΕΡΓΑ ΚΑΙ ΑΜΦΟΤΕΡΑ.

ΠΑΡ. 20,13 ΜΗ ΑΓΑΠΑ ΚΑΤΑΛΑΛΕΙΝ, ΙΝΑ ΜΗ ΕΞΑΡΘΗΣ· ΔΙΑΝΟΙΞΟΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΚΑΙ ΕΜΠΛΗΣΘΗΤΙ ΑΡΤΩΝ.

ΠΑΡ. 20,23 ΒΔΕΛΥΓΜΑ ΚΥΡΙΩ ΔΙΣΣΟΝ ΣΤΑΘΜΙΟΝ, ΚΑΙ ΖΥΓΟΣ ΔΟΛΙΟΣ ΟΥ ΚΑΛΟΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ.

ΠΑΡ. 20,24 ΠΑΡΑ ΚΥΡΙΟΥ ΕΥΘΥΝΕΤΑΙ ΤΑ ΔΙΑΒΗΜΑΤΑ ΑΝΔΡΙ, ΘΝΗΤΟΣ ΔΕ ΠΩΣ ΑΝ ΝΟΗΣΑΙ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ;

ΠΑΡ. 20,25 ΠΑΓΙΣ ΑΝΔΡΙ ΤΑΧΥ ΤΙ ΤΩΝ ΙΔΙΩΝ ΑΓΙΑΣΑΙ, ΜΕΤΑ ΓΑΡ ΤΟ ΕΥΞΑΣΘΑΙ ΜΕΤΑΝΟΕΙΝ ΓΙΝΕΤΑΙ.

ΠΑΡ. 20,26 ΛΙΚΜΗΤΩΡ ΑΣΕΒΩΝ ΒΑΣΙΛΕΥΣ ΣΟΦΟΣ, ΚΑΙ ΕΠΙΒΑΛΕΙ ΑΥΤΟΙΣ ΤΡΟΧΟΝ.

ΠΑΡ. 20,27 ΦΩΣ ΚΥΡΙΟΥ ΠΝΟΗ ΑΝΘΡΩΠΩΝ, ΟΣ ΕΡΕΥΝΑ ΤΑΜΙΕΙΑ ΚΟΙΛΙΑΣ.

ΠΑΡ. 20,28 ΕΛΕΗΜΟΣΥΝΗ ΚΑΙ ΑΛΗΘΕΙΑ ΦΥΛΑΚΗ ΒΑΣΙΛΕΙ, ΚΑΙ ΠΕΡΙΚΥΚΛΩΣΟΥΣΙΝ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΤΟΝ ΘΡΟΝΟΝ ΑΥΤΟΥ.

ΠΑΡ. 20,29 ΚΟΣΜΟΣ ΝΕΑΝΙΑΙΣ ΣΟΦΙΑ, ΔΟΞΑ ΔΕ ΠΡΕΣΒΥΤΕΡΩΝ ΠΟΛΙΑΙ.

ΠΑΡ. 20,30 ΥΠΩΠΙΑ ΚΑΙ ΣΥΝΤΡΙΜΜΑΤΑ ΣΥΝΑΝΤΑ ΚΑΚΟΙΣ, ΠΛΗΓΑΙ ΔΕ ΕΙΣ ΤΑΜΙΕΙΑ ΚΟΙΛΙΑΣ.

ΠΑΡΟΙΜΙΑΙ 21

ΠΑΡ. 21,1 ΩΣΠΕΡ ΟΡΜΗ ΥΔΑΤΟΣ, ΟΥΤΩΣ ΚΑΡΔΙΑ ΒΑΣΙΛΕΩΣ ΕΝ ΧΕΙΡΙ ΘΕΟΥ· ΟΥ ΕΑΝ ΘΕΛΩΝ ΝΕΥΣΗ, ΕΚΕΙ ΕΚΛΙΝΕΝ ΑΥΤΗΝ.

ΠΑΡ. 21,2 ΠΑΣ ΑΝΗΡ ΦΑΙΝΕΤΑΙ ΕΑΥΤΩ ΔΙΚΑΙΟΣ, ΚΑΤΕΥΘΥΝΕΙ ΔΕ ΚΑΡΔΙΑΣ ΚΥΡΙΟΣ.

ΠΑΡ. 21,3 ΠΟΙΕΙΝ ΔΙΚΑΙΑ ΚΑΙ ΑΛΗΘΕΥΕΙΝ ΑΡΕΣΤΑ ΠΑΡΑ ΘΕΩ ΜΑΛΛΟΝ Η ΘΥΣΙΩΝ ΑΙΜΑ.

ΠΑΡ. 21,4 ΜΕΓΑΛΟΦΡΩΝ ΕΝ ΥΒΡΕΙ ΘΡΑΣΥΚΑΡΔΙΟΣ, ΛΑΜΠΤΗΡ ΔΕ ΑΣΕΒΩΝ ΑΜΑΡΤΙΑ.

ΠΑΡ. 21,6 Ο ΕΝΕΡΓΩΝ ΘΗΣΑΥΡΙΣΜΑΤΑ ΓΛΩΣΣΗ ΨΕΥΔΕΙ ΜΑΤΑΙΑ ΔΙΩΚΕΙ ΚΑΙ ΕΡΧΕΤΑΙ ΕΠΙ ΠΑΓΙΔΑΣ ΘΑΝΑΤΟΥ.

ΠΑΡ. 21,7 ΟΛΕΘΡΟΣ ΑΣΕΒΕΣΙΝ ΕΠΙΞΕΝΩΘΗΣΕΤΑΙ, ΟΥ ΓΑΡ ΒΟΥΛΟΝΤΑΙ ΠΡΑΣΣΕΙΝ ΤΑ ΔΙΚΑΙΑ.

ΠΑΡ. 21,8 ΠΡΟΣ ΤΟΥΣ ΣΚΟΛΙΟΥΣ ΣΚΟΛΙΑΣ ΟΔΟΥΣ ΑΠΟΣΤΕΛΛΕΙ Ο ΘΕΟΣ, ΑΓΝΑ ΓΑΡ ΚΑΙ ΟΡΘΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ.

ΠΑΡ. 21,9 ΚΡΕΙΣΣΟΝ ΟΙΚΕΙΝ ΕΠΙ ΓΩΝΙΑΣ ΥΠΑΙΘΡΟΥ Η ΕΝ ΚΕΚΟΝΙΑΜΕΝΟΙΣ ΜΕΤΑ ΑΔΙΚΙΑΣ ΚΑΙ ΕΝ ΟΙΚΩ ΚΟΙΝΩ.

ΠΑΡ. 21,10 ΨΥΧΗ ΑΣΕΒΟΥΣ ΟΥΚ ΕΛΕΗΘΗΣΕΤΑΙ ΥΠ' ΟΥΔΕΝΟΣ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΠΑΡ. 21,11 ΖΗΜΙΟΥΜΕΝΟΥ ΑΚΟΛΑΣΤΟΥ ΠΑΝΟΥΡΓΟΤΕΡΟΣ ΓΙΝΕΤΑΙ Ο ΑΚΑΚΟΣ, ΣΥΝΙΩΝ ΔΕ ΣΟΦΟΣ ΔΕΞΕΤΑΙ ΓΝΩΣΙΝ.

ΠΑΡ. 21,12 ΣΥΝΙΕΙ ΔΙΚΑΙΟΣ ΚΑΡΔΙΑΣ ΑΣΕΒΩΝ ΚΑΙ ΦΑΥΛΙΖΕΙ ΑΣΕΒΕΙΣ ΕΝ ΚΑΚΟΙΣ.

ΠΑΡ. 21,13 ΟΣ ΦΡΑΣΣΕΙ ΤΑ ΩΤΑ ΑΥΤΟΥ ΤΟΥ ΜΗ ΕΠΑΚΟΥΣΑΙ ΑΣΘΕΝΟΥΣ, ΚΑΙ ΑΥΤΟΣ ΕΠΙΚΑΛΕΣΕΤΑΙ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΕΙΣΑΚΟΥΩΝ.

ΠΑΡ. 21,14 ΔΟΣΙΣ ΛΑΘΡΙΟΣ ΑΝΑΤΡΕΠΕΙ ΟΡΓΑΣ, ΔΩΡΩΝ ΔΕ Ο ΦΕΙΔΟΜΕΝΟΣ ΘΥΜΟΝ ΕΓΕΙΡΕΙ ΙΣΧΥΡΟΝ.

ΠΑΡ. 21,15 ΕΥΦΡΟΣΥΝΗ ΔΙΚΑΙΩΝ ΠΟΙΕΙΝ ΚΡΙΜΑ, ΟΣΙΟΣ ΔΕ ΑΚΑΘΑΡΤΟΣ ΠΑΡΑ ΚΑΚΟΥΡΓΟΙΣ.

ΠΑΡ. 21,16 ΑΝΗΡ ΠΛΑΝΩΜΕΝΟΣ ΕΞ ΟΔΟΥ ΔΙΚΑΙΟΣΥΝΗΣ ΕΝ ΣΥΝΑΓΩΓΗ ΓΙΓΑΝΤΩΝ ΑΝΑΠΑΥΣΕΤΑΙ.

ΠΑΡ. 21,17 ΑΝΗΡ ΕΝΔΕΗΣ ΑΓΑΠΑ ΕΥΦΡΟΣΥΝΗΝ, ΦΙΛΩΝ ΟΙΝΟΝ ΚΑΙ ΕΛΑΙΟΝ ΕΙΣ ΠΛΟΥΤΟΝ·

ΠΑΡ. 21,18 ΠΕΡΙΚΑΘΑΡΜΑ ΔΕ ΔΙΚΑΙΟΥ ΑΝΟΜΟΣ.

ΠΑΡ. 21,19 ΚΡΕΙΣΣΟΝ ΟΙΚΕΙΝ ΕΝ ΓΗ ΕΡΗΜΩ Η ΜΕΤΑ ΓΥΝΑΙΚΟΣ ΜΑΧΙΜΟΥ ΚΑΙ ΓΛΩΣΣΩΔΟΥΣ ΚΑΙ ΟΡΓΙΛΟΥ.

ΠΑΡ. 21,20 ΘΗΣΑΥΡΟΣ ΕΠΙΘΥΜΗΤΟΣ ΑΝΑΠΑΥΣΕΤΑΙ ΕΠΙ ΣΤΟΜΑΤΟΣ ΣΟΦΟΥ, ΑΦΡΟΝΕΣ ΔΕ ΑΝΔΡΕΣ ΚΑΤΑΠΙΟΝΤΑΙ ΑΥΤΟΝ.

ΠΑΡ. 21,21 ΟΔΟΣ ΔΙΚΑΙΟΣΥΝΗΣ ΚΑΙ ΕΛΕΗΜΟΣΥΝΗΣ ΕΥΡΗΣΕΙ ΖΩΗΝ ΚΑΙ ΔΟΞΑΝ.

ΠΑΡ. 21,22 ΠΟΛΕΙΣ ΟΧΥΡΑΣ ΕΠΕΒΗ ΣΟΦΟΣ ΚΑΙ ΚΑΘΕΙΛΕ ΤΟ ΟΧΥΡΩΜΑ, ΕΦ' Ω ΕΠΕΠΟΙΘΕΙΣΑΝ ΟΙ ΑΣΕΒΕΙΣ.

ΠΑΡ. 21,23 ΟΣ ΦΥΛΑΣΣΕΙ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΓΛΩΣΣΑΝ, ΔΙΑΤΗΡΕΙ ΕΚ ΘΛΙΨΕΩΣ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ.

ΠΑΡ. 21,24 ΘΡΑΣΥΣ ΚΑΙ ΑΥΘΑΔΗΣ ΚΑΙ ΑΛΑΖΩΝ ΛΟΙΜΟΣ ΚΑΛΕΙΤΑΙ, ΟΣ ΔΕ ΜΝΗΣΙΚΑΚΕΙ, ΠΑΡΑΝΟΜΟΣ.

ΠΑΡ. 21,25 ΕΠΙΘΥΜΙΑΙ ΟΚΝΗΡΟΝ ΑΠΟΚΤΕΙΝΟΥΣΙΝ, ΟΥ ΓΑΡ ΠΡΟΑΙΡΟΥΝΤΑΙ ΑΙ ΧΕΙΡΕΣ ΑΥΤΟΥ ΠΟΙΕΙΝ ΤΙ.

ΠΑΡ. 21,26 ΑΣΕΒΗΣ ΕΠΙΘΥΜΕΙ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΕΠΙΘΥΜΙΑΣ ΚΑΚΑΣ, Ο ΔΕ ΔΙΚΑΙΟΣ ΕΛΕΑ ΚΑΙ ΟΙΚΤΕΙΡΕΙ ΑΦΕΙΔΩΣ.

ΠΑΡ. 21,27 ΘΥΣΙΑΙ ΑΣΕΒΩΝ ΒΔΕΛΥΓΜΑ ΚΥΡΙΩ, ΚΑΙ ΓΑΡ ΠΑΡΑΝΟΜΩΣ ΠΡΟΣΦΕΡΟΥΣΙΝ ΑΥΤΑΣ.

ΠΑΡ. 21,28 ΜΑΡΤΥΣ ΨΕΥΔΗΣ ΑΠΟΛΕΙΤΑΙ, ΑΝΗΡ ΔΕ ΥΠΗΚΟΟΣ ΦΥΛΑΣΣΟΜΕΝΟΣ ΛΑΛΗΣΕΙ.

ΠΑΡ. 21,29 ΑΣΕΒΗΣ ΑΝΗΡ ΑΝΑΙΔΩΣ ΥΦΙΣΤΑΤΑΙ ΠΡΟΣΩΠΩ, Ο ΔΕ ΕΥΘΗΣ ΑΥΤΟΣ ΣΥΝΙΕΙ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ.

ΠΑΡ. 21,30 ΟΥΚ ΕΣΤΙ ΣΟΦΙΑ, ΟΥΚ ΕΣΤΙΝ ΑΝΔΡΕΙΑ, ΟΥΚ ΕΣΤΙ ΒΟΥΛΗ ΠΡΟΣ ΤΟΝ ΑΣΕΒΗ.

ΠΑΡ. 21,31 ΙΠΠΟΣ ΕΤΟΙΜΑΖΕΤΑΙ ΕΙΣ ΗΜΕΡΑΝ ΠΟΛΕΜΟΥ, ΠΑΡΑ ΔΕ ΚΥΡΙΟΥ Η ΒΟΗΘΕΙΑ.

ΠΑΡΟΙΜΙΑΙ 22

ΠΑΡ. 22,1 ΑΙΡΕΤΩΤΕΡΟΝ ΟΝΟΜΑ ΚΑΛΟΝ Η ΠΛΟΥΤΟΣ ΠΟΛΥΣ, ΥΠΕΡ ΔΕ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΧΑΡΙΣ ΑΓΑΘΗ,

ΠΑΡ. 22,2 ΠΛΟΥΣΙΟΣ ΚΑΙ ΠΤΩΧΟΣ ΣΥΝΗΝΤΗΣΑΝ ΑΛΛΗΛΟΙΣ, ΑΜΦΟΤΕΡΟΥΣ ΔΕ Ο ΚΥΡΙΟΣ ΕΠΟΙΗΣΕ.

ΠΑΡ. 22,3 ΠΑΝΟΥΡΓΟΣ ΙΔΩΝ ΠΟΝΗΡΟΝ ΤΙΜΩΡΟΥΜΕΝΟΝ ΚΡΑΤΑΙΩΣ ΑΥΤΟΣ ΠΑΙΔΕΥΕΤΑΙ, ΟΙ ΔΕ ΑΦΡΟΝΕΣ ΠΑΡΕΛΘΟΝΤΕΣ ΕΖΗΜΙΩΘΗΣΑΝ.

ΠΑΡ. 22,4 ΓΕΝΕΑ ΣΟΦΙΑΣ ΦΟΒΟΣ ΚΥΡΙΟΥ ΚΑΙ ΠΛΟΥΤΟΣ ΚΑΙ ΔΟΞΑ ΚΑΙ ΖΩΗ.

ΠΑΡ. 22,5 ΤΡΙΒΟΛΟΙ ΚΑΙ ΠΑΓΙΔΕΣ ΕΝ ΟΔΟΙΣ ΣΚΟΛΙΑΙΣ, Ο ΔΕ ΦΥΛΑΣΣΩΝ ΤΗΝ ΕΑΥΤΟΥ ΨΥΧΗΝ ΑΦΕΞΕΤΑΙ ΑΥΤΩΝ.

ΠΑΡ. 22,7 ΠΛΟΥΣΙΟΙ ΠΤΩΧΩΝ ΑΡΞΟΥΣΙ, ΚΑΙ ΟΙΚΕΤΑΙ ΙΔΙΟΙΣ ΔΕΣΠΟΤΑΙΣ ΔΑΝΕΙΟΥΣΙ.

ΠΑΡ. 22,8 Ο ΣΠΕΙΡΩΝ ΦΑΥΛΑ ΘΕΡΙΣΕΙ ΚΑΚΑ, ΠΛΗΓΗΝ ΔΕ ΕΡΓΩΝ ΑΥΤΟΥ ΣΥΝΤΕΛΕΣΕΙ.

ΠΑΡ. 22,8Α ΑΝΔΡΑ ΙΛΑΡΟΝ ΚΑΙ ΔΟΤΗΝ ΕΥΛΟΓΕΙ Ο ΘΕΟΣ, ΜΑΤΑΙΟΤΗΤΑ ΔΕ ΕΡΓΩΝ ΑΥΤΟΥ ΣΥΝΤΕΛΕΣΕΙ.

ΠΑΡ. 22,9 Ο ΕΛΕΩΝ ΠΤΩΧΟΝ ΑΥΤΟΣ ΔΙΑΤΡΑΦΗΣΕΤΑΙ, ΤΩΝ ΓΑΡ ΕΑΥΤΟΥ ΑΡΤΩΝ ΕΔΩΚΕ ΤΩ ΠΤΩΧΩ.

ΠΑΡ. 22,9Α ΝΙΚΗΝ ΚΑΙ ΤΙΜΗΝ ΠΕΡΙΠΟΙΕΙΤΑΙ Ο ΔΩΡΑ ΔΟΥΣ, ΤΗΝ ΜΕΝΤΟΙ ΨΥΧΗΝ ΑΦΑΙΡΕΙΤΑΙ ΤΩΝ ΚΕΚΤΗΜΕΝΩΝ.

ΠΑΡ. 22,10 ΕΚΒΑΛΕ ΕΚ ΣΥΝΕΔΡΙΟΥ ΛΟΙΜΟΝ, ΚΑΙ ΣΥΝΕΞΕΛΕΥΣΕΤΑΙ ΑΥΤΩ ΝΕΙΚΟΣ· ΟΤΑΝ ΓΑΡ ΚΑΘΙΣΗ ΕΝ ΣΥΝΕΔΡΙΩ, ΠΑΝΤΑΣ ΑΤΙΜΑΖΕΙ.

ΠΑΡ. 22,11 ΑΓΑΠΑ ΚΥΡΙΟΣ ΟΣΙΑΣ ΚΑΡΔΙΑΣ, ΔΕΚΤΟΙ ΔΕ ΑΥΤΩ ΠΑΝΤΕΣ ΑΜΩΜΟΙ· ΧΕΙΛΕΣΙ ΠΟΙΜΑΙΝΕΙ ΒΑΣΙΛΕΥΣ.

ΠΑΡ. 22,12 ΟΙ ΔΕ ΟΦΘΑΛΜΟΙ ΚΥΡΙΟΥ ΔΙΑΤΗΡΟΥΣΙΝ ΑΙΣΘΗΣΙΝ, ΦΑΥΛΙΖΕΙ ΔΕ ΛΟΓΟΥΣ ΠΑΡΑΝΟΜΟΣ.

ΠΑΡ. 22,13 ΠΡΟΦΑΣΙΖΕΤΑΙ ΚΑΙ ΛΕΓΕΙ ΟΚΝΗΡΟΣ· ΛΕΩΝ ΕΝ ΤΑΙΣ ΟΔΟΙΣ, ΕΝ ΔΕ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΦΟΝΕΥΤΑΙ.

ΠΑΡ. 22,14 ΒΟΘΡΟΣ ΒΑΘΥΣ ΣΤΟΜΑ ΠΑΡΑΝΟΜΟΥ, Ο ΔΕ ΜΙΣΗΘΕΙΣ ΥΠΟ ΚΥΡΙΟΥ ΕΜΠΕΣΕΙΤΑΙ ΕΙΣ ΑΥΤΟΝ.

ΠΑΡ. 22,14Α ΕΙΣΙΝ ΟΔΟΙ ΚΑΚΑΙ ΕΝΩΠΙΟΝ ΑΝΔΡΟΣ, ΚΑΙ ΟΥΚ ΑΓΑΠΑ ΤΟΥ ΑΠΟΣΤΡΕΨΑΙ ΑΠ' ΑΥΤΩΝ· ΑΠΟΣΤΡΕΦΕΙΝ ΔΕ ΔΕΙ ΑΠΟ ΟΔΟΥ ΣΚΟΛΙΑΣ ΚΑΙ ΚΑΚΗΣ.

ΠΑΡ. 22,15 ΑΝΟΙΑ ΕΞΗΠΤΑΙ ΚΑΡΔΙΑΣ ΝΕΟΥ, ΡΑΒΔΟΣ ΔΕ ΚΑΙ ΠΑΙΔΕΙΑ ΜΑΚΡΑΝ ΑΠ' ΑΥΤΟΥ.

ΠΑΡ. 22,16 Ο ΣΥΚΟΦΑΝΤΩΝ ΠΕΝΗΤΑ ΠΟΛΛΑ ΠΟΙΕΙ ΤΑ ΕΑΥΤΟΥ· ΔΙΔΩΣΙ ΔΕ ΠΛΟΥΣΙΩ ΕΠ' ΕΛΑΣΣΟΝΙ.

ΠΑΡ. 22,17 ΛΟΓΟΙΣ ΣΟΦΩΝ ΠΑΡΑΒΑΛΛΕ ΣΟΝ ΟΥΣ ΚΑΙ ΑΚΟΥΕ ΕΜΟΝ ΛΟΓΟΝ, ΤΗΝ ΔΕ ΣΗΝ ΚΑΡΔΙΑΝ ΕΠΙΣΤΗΣΟΝ, ΙΝΑ ΓΝΩΣ, ΟΤΙ ΚΑΛΟΙ ΕΙΣΙ·

ΠΑΡ. 22,18 ΚΑΙ ΕΑΝ ΕΜΒΑΛΗΣ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ, ΕΥΦΡΑΝΟΥΣΙ ΣΕ ΑΜΑ ΕΠΙ ΣΟΙΣ ΧΕΙΛΕΣΙΝ,

ΠΑΡ. 22,19 ΙΝΑ ΣΟΥ ΓΕΝΗΤΑΙ ΕΠΙ ΚΥΡΙΟΝ Η ΕΛΠΙΣ ΚΑΙ ΓΝΩΡΙΣΗ ΣΟΙ ΤΗΝ ΟΔΟΝ ΣΟΥ.

ΠΑΡ. 22,20 ΚΑΙ ΣΥ ΔΕ ΑΠΟΓΡΑΨΑΙ ΑΥΤΑ ΣΕΑΥΤΩ ΤΡΙΣΣΩΣ ΕΙΣ ΒΟΥΛΗΝ ΚΑΙ ΓΝΩΣΙΝ ΕΠΙ ΤΟ ΠΛΑΤΟΣ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ.

ΠΑΡ. 22,21 ΔΙΔΑΣΚΩ ΟΥΝ ΣΕ ΑΛΗΘΗ ΛΟΓΟΝ ΚΑΙ ΓΝΩΣΙΝ ΑΓΑΘΗΝ ΥΠΑΚΟΥΕΙΝ, ΤΟΥ ΑΠΟΚΡΙΝΕΣΘΑΙ ΣΕ ΛΟΓΟΥΣ ΑΛΗΘΕΙΑΣ ΤΟΙΣ ΠΡΟΒΑΛΛΟΜΕΝΟΙΣ ΣΟΙ.

ΠΑΡ. 22,22 ΜΗ ΑΠΟΒΙΑΖΟΥ ΠΕΝΗΤΑ, ΠΤΩΧΟΣ ΓΑΡ ΕΣΤΙ, ΚΑΙ ΜΗ ΑΤΙΜΑΣΗΣ ΑΣΘΕΝΗ ΕΝ ΠΥΛΑΙΣ·

ΠΑΡ. 22,23 Ο ΓΑΡ ΚΥΡΙΟΣ ΚΡΙΝΕΙ ΑΥΤΟΥ ΤΗΝ ΚΡΙΣΙΝ, ΚΑΙ ΡΥΣΗ ΣΗΝ ΑΣΥΛΟΝ ΨΥΧΗΝ.

ΠΑΡ. 22,24 ΜΗ ΙΣΘΙ ΕΤΑΙΡΟΣ ΑΝΔΡΙ ΘΥΜΩΔΕΙ, ΦΙΛΩ ΔΕ ΟΡΓΙΛΩ ΜΗ ΣΥΝΑΥΛΙΖΟΥ,

ΠΑΡ. 22,25 ΜΗΠΟΤΕ ΜΑΘΗΣ ΤΩΝ ΟΔΩΝ ΑΥΤΟΥ ΚΑΙ ΛΑΒΗΣ ΒΡΟΧΟΥΣ ΤΗ ΣΗ ΨΥΧΗ.

ΠΑΡ. 22 ,26 ΜΗ ΔΙΔΟΥ ΣΕΑΥΤΟΝ ΕΙΣ ΕΓΓΥΗΝ ΑΙΣΧΥΝΟΜΕΝΟΣ ΠΡΟΣΩΠΟΝ·

ΠΑΡ. 22,27 ΕΑΝ ΓΑΡ ΜΗ ΕΧΗΣ ΠΟΘΕΝ ΑΠΟΤΙΣΗΣ, ΛΗΨΟΝΤΑΙ ΤΟ ΣΤΡΩΜΑ ΤΟ ΥΠΟ ΤΑΣ ΠΛΕΥΡΑΣ ΣΟΥ.

ΠΑΡ. 22,28 ΜΗ ΜΕΤΑΙΡΕ ΟΡΙΑ ΑΙΩΝΙΑ, Α ΕΘΕΝΤΟ ΟΙ ΠΑΤΕΡΕΣ ΣΟΥ.

ΠΑΡ. 22,29 ΟΡΑΤΙΚΟΝ ΑΝΔΡΑ ΚΑΙ ΟΞΥΝ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΟΥ ΒΑΣΙΛΕΥΣΙ ΔΕΙ ΠΑΡΕΣΤΑΝΑΙ ΚΑΙ ΜΗ ΠΑΡΕΣΤΑΝΑΙ ΑΝΔΡΑΣΙ ΝΩΘΡΟΙΣ.

ΠΑΡΟΙΜΙΑΙ 23

ΠΑΡ. 23,1 ΕΑΝ ΚΑΘΙΣΗΣ ΔΕΙΠΝΕΙΝ ΕΠΙ ΤΡΑΠΕΖΗΣ ΔΥΝΑΣΤΩΝ, ΝΟΗΤΩΣ ΝΟΕΙ ΤΑ ΠΑΡΑΤΙΘΕΜΕΝΑ ΣΟΙ

ΠΑΡ. 23,2 ΚΑΙ ΕΠΙΒΑΛΛΕ ΤΗΝ ΧΕΙΡΑ ΣΟΥ, ΕΙΔΩΣ ΟΤΙ ΤΟΙΑΥΤΑ ΣΕ ΔΕΙ ΠΑΡΑΣΚΕΥΑΣΑΙ· ΕΙ ΔΕ ΑΠΛΗΣΤΟΤΕΡΟΣ ΕΙ,

ΠΑΡ. 23,3 ΜΗ ΕΠΙΘΥΜΕΙ ΤΩΝ ΕΔΕΣΜΑΤΩΝ ΑΥΤΟΥ, ΤΑΥΤΑ ΓΑΡ ΕΧΕΤΑΙ ΖΩΗΣ ΨΕΥΔΟΥΣ.

ΠΑΡ. 23,4 ΜΗ ΠΑΡΕΚΤΕΙΝΟΥ ΠΕΝΗΣ ΩΝ ΠΛΟΥΣΙΩ, ΤΗ ΔΕ ΣΗ ΕΝΝΟΙΑ ΑΠΟΣΧΟΥ.

ΠΑΡ. 23,5 ΕΑΝ ΕΠΙΣΤΗΣΗΣ ΤΟ ΣΟΝ ΟΜΜΑ ΠΡΟΣ ΑΥΤΟΝ, ΟΥΔΑΜΟΥ ΦΑΝΕΙΤΑΙ· ΚΑΤΕΣΚΕΥΑΣΤΑΙ ΓΑΡ ΑΥΤΩ ΠΤΕΡΥΓΕΣ ΩΣΠΕΡ ΑΕΤΟΥ, ΚΑΙ ΥΠΟΣΤΡΕΦΕΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΡΟΕΣΤΗΚΟΤΟΣ ΑΥΤΟΥ.

ΠΑΡ. 23,6 ΜΗ ΣΥΝΔΕΙΠΝΕΙ ΑΝΔΡΙ ΒΑΣΚΑΝΩ, ΜΗΔΕ ΕΠΙΘΥΜΕΙ ΤΩΝ ΒΡΩΜΑΤΩΝ ΑΥΤΟΥ·

ΠΑΡ. 23,7 ΟΝ ΤΡΟΠΟΝ ΓΑΡ ΕΙ ΤΙΣ ΚΑΤΑΠΙΟΙ ΤΡΙΧΑ, ΟΥΤΩΣ ΕΣΘΙΕΙ ΚΑΙ ΠΙΝΕΙ.

ΠΑΡ. 23,8 ΜΗΔΕ ΠΡΟΣ ΣΕ ΕΙΣΑΓΑΓΗΣ ΑΥΤΟΝ ΚΑΙ ΦΑΓΗΣ ΤΟΝ ΨΩΜΟΝ ΣΟΥ ΜΕΤ' ΑΥΤΟΥ· ΕΞΕΜΕΣΕΙ ΓΑΡ ΑΥΤΟΝ ΚΑΙ ΛΥΜΑΝΕΙΤΑΙ ΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ ΤΟΥΣ ΚΑΛΟΥΣ.

ΠΑΡ. 23,9 ΕΙΣ ΩΤΑ ΑΦΡΟΝΟΣ ΜΗΔΕΝ ΛΕΓΕ, ΜΗΠΟΤΕ ΜΥΚΤΗΡΙΣΗ ΤΟΥΣ ΣΥΝΕΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ.

ΠΑΡ. 23,10 ΜΗ ΜΕΤΑΘΗΣ ΟΡΙΑ ΑΙΩΝΙΑ, ΕΙΣ ΔΕ ΚΤΗΜΑ ΟΡΦΑΝΩΝ ΜΗ ΕΙΣΕΛΘΗΣ·

ΠΑΡ. 23,11 Ο ΓΑΡ ΛΥΤΡΟΥΜΕΝΟΣ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΚΡΑΤΑΙΟΣ ΕΣΤΙ ΚΑΙ ΚΡΙΝΕΙ ΤΗΝ ΚΡΙΣΙΝ ΑΥΤΩΝ ΜΕΤΑ ΣΟΥ.

ΠΑΡ. 23,12 ΔΟΣ ΕΙΣ ΠΑΙΔΕΙΑΝ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ, ΤΑ ΔΕ ΩΤΑ ΣΟΥ ΕΤΟΙΜΑΣΟΝ ΛΟΓΟΙΣ ΑΙΣΘΗΣΕΩΣ.

ΠΑΡ. 23,13 ΜΗ ΑΠΟΣΧΗ ΝΗΠΙΟΝ ΠΑΙΔΕΥΕΙΝ, ΟΤΙ ΕΑΝ ΠΑΤΑΞΗΣ ΑΥΤΟΝ ΡΑΒΔΩ, ΟΥ ΜΗ ΑΠΟΘΑΝΗ·

ΠΑΡ. 23,14 ΣΥ ΜΕΝ ΓΑΡ ΠΑΤΑΞΕΙΣ ΑΥΤΟΝ ΡΑΒΔΩ, ΤΗΝ ΔΕ ΨΥΧΗΝ ΑΥΤΟΥ ΕΚ ΘΑΝΑΤΟΥ ΡΥΣΗ.

ΠΑΡ. 23,15 ΥΙΕ, ΕΑΝ ΣΟΦΗ ΓΕΝΗΤΑΙ ΣΟΥ Η ΚΑΡΔΙΑ, ΕΥΦΡΑΝΕΙΣ ΚΑΙ ΤΗΝ ΕΜΗΝ ΚΑΡΔΙΑΝ,

ΠΑΡ. 23,16 ΚΑΙ ΕΝΔΙΑΤΡΙΨΕΙ ΛΟΓΟΙΣ ΤΑ ΣΑ ΧΕΙΛΗ ΠΡΟΣ ΤΑ ΕΜΑ ΧΕΙΛΗ, ΕΑΝ ΟΡΘΑ ΩΣΙ.

ΠΑΡ. 23,17 ΜΗ ΖΗΛΟΥΤΩ Η ΚΑΡΔΙΑ ΣΟΥ ΑΜΑΡΤΩΛΟΥΣ, ΑΛΛΑ ΕΝ ΦΟΒΩ ΚΥΡΙΟΥ ΙΣΘΙ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ·

ΠΑΡ. 23,18 ΕΑΝ ΓΑΡ ΤΗΡΗΣΗΣ ΑΥΤΑ, ΕΣΤΑΙ ΣΟΙ ΕΚΓΟΝΑ, Η ΔΕ ΕΛΠΙΣ ΣΟΥ ΟΥΚ ΑΠΟΣΤΗΣΕΤΑΙ.

ΠΑΡ. 23,19 ΑΚΟΥΕ, ΥΙΕ, ΚΑΙ ΣΟΦΟΣ ΓΙΝΟΥ, ΚΑΙ ΚΑΤΕΥΘΥΝΕ ΕΝΝΟΙΑΣ ΣΗΣ ΚΑΡΔΙΑΣ·

ΠΑΡ. 23,20 ΜΗ ΙΣΘΙ ΟΙΝΟΠΟΤΗΣ, ΜΗΔΕ ΕΚΤΕΙΝΟΥ ΣΥΜΒΟΥΛΑΙΣ ΚΡΕΩΝ ΤΕ ΑΓΟΡΑΣΜΟΙΣ·

ΠΑΡ. 23, 21 ΠΑΣ ΓΑΡ ΜΕΘΥΣΟΣ ΚΑΙ ΠΟΡΝΟΚΟΠΟΣ ΠΤΩΧΕΥΣΕΙ, ΚΑΙ ΕΝΔΥΣΕΤΑΙ ΔΙΕΡΡΗΓΜΕΝΑ ΚΑΙ ΡΑΚΩΔΗ ΠΑΣ ΥΠΝΩΔΗΣ.

ΠΑΡ. 23,22 ΑΚΟΥΕ, ΥΙΕ, ΠΑΤΡΟΣ ΤΟΥ ΓΕΝΝΗΣΑΝΤΟΣ ΣΕ ΚΑΙ ΜΗ ΚΑΤΑΦΡΟΝΕΙ ΟΤΙ ΓΕΓΗΡΑΚΕ ΣΟΥ Η ΜΗΤΗΡ.

ΠΑΡ. 23,23 ΑΛΗΘΕΙΑΝ ΚΤΗΣΑΙ ΚΑΙ ΜΗ ΑΠΩΣΗ ΣΟΦΙΑΝ ΚΑΙ ΠΑΙΔΕΙΑΝ ΚΑΙ ΣΥΝΕΣΙΝ.

ΠΑΡ. 23,24 ΚΑΛΩΣ ΕΚΤΡΕΦΕΙ ΠΑΤΗΡ ΔΙΚΑΙΟΣ, ΕΠΙ ΔΕ ΥΙΩ ΣΟΦΩ ΕΥΦΡΑΙΝΕΤΑΙ Η ΨΥΧΗ ΑΥΤΟΥ.

ΠΑΡ. 23,25 ΕΥΦΡΑΙΝΕΣΘΩ Ο ΠΑΤΗΡ ΚΑΙ Η ΜΗΤΗΡ ΕΠΙ ΣΟΙ, ΚΑΙ ΧΑΙΡΕΤΩ Η ΤΕΚΟΥΣΑ ΣΕ.

ΠΑΡ. 23,26 ΔΟΣ ΜΟΙ, ΥΙΕ, ΣΗΝ ΚΑΡΔΙΑΝ, ΟΙ ΔΕ ΣΟΙ ΟΦΘΑΛΜΟΙ ΕΜΑΣ ΟΔΟΥΣ ΤΗΡΕΙΤΩΣΑΝ·

ΠΑΡ. 23,27 ΠΙΘΟΣ ΓΑΡ ΤΕΤΡΗΜΕΝΟΣ ΕΣΤΙΝ ΑΛΛΟΤΡΙΟΣ ΟΙΚΟΣ, ΚΑΙ ΦΡΕΑΡ ΣΤΕΝΟΝ ΑΛΛΟΤΡΙΟΝ·

ΠΑΡ. 23,28 ΟΥΤΟΣ ΓΑΡ ΣΥΝΤΟΜΩΣ ΑΠΟΛΕΙΤΑΙ, ΚΑΙ ΠΑΣ ΠΑΡΑΝΟΜΟΣ ΑΝΑΛΩΘΗΣΕΤΑΙ.

ΠΑΡ. 23,29 ΤΙΝΙ ΟΥΑΙ; ΤΙΝΙ ΘΟΡΥΒΟΣ; ΤΙΝΙ ΚΡΙΣΕΙΣ; ΤΙΝΙ ΔΕ ΑΗΔΙΑΙ ΚΑΙ ΛΕΣΧΑΙ; ΤΙΝΙ ΣΥΝΤΡΙΜΜΑΤΑ ΔΙΑΚΕΝΗΣ; ΤΙΝΟΣ ΠΕΛΙΔΝΟΙ ΟΙ ΟΦΘΑΛΜΟΙ;

ΠΑΡ. 23,30 ΟΥ ΤΩΝ ΕΓΧΡΟΝΙΖΟΝΤΩΝ ΕΝ ΟΙΝΟΙΣ; ΟΥ ΤΩΝ ΙΧΝΕΥΟΝΤΩΝ ΠΟΥ ΠΟΤΟΙ ΓΙΝΟΝΤΑΙ;

ΠΑΡ. 23,31 ΜΗ ΜΕΘΥΣΚΕΣΘΕ ΕΝ ΟΙΝΟΙΣ, ΑΛΛΑ ΟΜΙΛΕΙΤΕ ΑΝΘΡΩΠΟΙΣ ΔΙΚΑΙΟΙΣ ΚΑΙ ΟΜΙΛΕΙΤΕ ΕΝ ΠΕΡΙΠΑΤΟΙΣ· ΕΑΝ ΓΑΡ ΕΙΣ ΤΑΣ ΦΙΑΛΑΣ ΚΑΙ ΤΑ ΠΟΤΗΡΙΑ ΔΩΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ, ΥΣΤΕΡΟΝ ΠΕΡΙΠΑΤΗΣΕΙΣ ΓΥΜΝΟΤΕΡΟΣ ΥΠΕΡΟΥ.

ΠΑΡ. 23,32 ΤΟ ΔΕ ΕΣΧΑΤΟΝ ΩΣΠΕΡ ΥΠΟ ΟΦΕΩΣ ΠΕΠΛΗΓΩΣ ΕΚΤΕΙΝΕΤΑΙ, ΚΑΙ ΩΣΠΕΡ ΥΠΟ ΚΕΡΑΣΤΟΥ ΔΙΑΧΕΙΤΑΙ ΑΥΤΩ Ο ΙΟΣ.

ΠΑΡ. 23,33 ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΟΤΑΝ ΙΔΩΣΙΝ ΑΛΛΟΤΡΙΑΝ, ΤΟ ΣΤΟΜΑ ΣΟΥ ΤΟΤΕ ΛΑΛΗΣΕΙ ΣΚΟΛΙΑ,

ΠΑΡ. 23,34 ΚΑΙ ΚΑΤΑΚΕΙΣΗ ΩΣΠΕΡ ΕΝ ΚΑΡΔΙΑ ΘΑΛΑΣΣΗΣ ΚΑΙ ΩΣΠΕΡ ΚΥΒΕΡΝΗΤΗΣ ΕΝ ΠΟΛΛΩ ΚΛΥΔΩΝΙ.

ΠΑΡ. 23,35 ΕΡΕΙΣ ΔΕ· ΤΥΠΤΟΥΣΙ ΜΕ ΚΑΙ ΟΥΚ ΕΠΟΝΕΣΑ, ΚΑΙ ΕΝΕΠΑΙΞΑΝ ΜΟΙ, ΕΓΩ ΔΕ ΟΥΚ ΗΔΕΙΝ· ΠΟΤΕ ΟΡΘΡΟΣ ΕΣΤΑΙ, ΙΝΑ ΕΛΘΩΝ ΖΗΤΗΣΩ ΜΕΘ' ΩΝ ΣΥΝΕΛΕΥΣΟΜΑΙ;

ΠΑΡΟΙΜΙΑΙ 24

ΠΑΡ. 24,1 ΥΙΕ, ΜΗ ΖΗΛΩΣΗΣ ΚΑΚΟΥΣ ΑΝΔΡΑΣ ΜΗΔΕ ΕΠΙΘΥΜΗΣΗΣ ΕΙΝΑΙ ΜΕΤ' ΑΥΤΩΝ·

ΠΑΡ. 24,2 ΨΕΥΔΗ ΓΑΡ ΜΕΛΕΤΑ Η ΚΑΡΔΙΑ ΑΥΤΩΝ, ΚΑΙ ΠΟΝΟΥΣ ΤΑ ΧΕΙΛΗ ΑΥΤΩΝ ΛΑΛΕΙ.

ΠΑΡ. 24,3 ΜΕΤΑ ΣΟΦΙΑΣ ΟΙΚΟΔΟΜΕΙΤΑΙ ΟΙΚΟΣ ΚΑΙ ΜΕΤΑ ΣΥΝΕΣΕΩΣ ΑΝΟΡΘΟΥΤΑΙ.

ΠΑΡ. 24,4 ΜΕΤΑ ΑΙΣΘΗΣΕΩΣ ΕΜΠΙΠΛΑΝΤΑΙ ΤΑΜΙΕΙΑ ΕΚ ΠΑΝΤΟΣ ΠΛΟΥΤΟΥ ΤΙΜΙΟΥ ΚΑΙ ΚΑΛΟΥ.

ΠΑΡ. 24,5 ΚΡΕΙΣΣΩΝ ΣΟΦΟΣ ΙΣΧΥΡΟΥ ΚΑΙ ΑΝΗΡ ΦΡΟΝΗΣΙΝ ΕΧΩΝ ΓΕΩΡΓΙΟΥ ΜΕΓΑΛΟΥ.

ΠΑΡ. 24,6 ΜΕΤΑ ΚΥΒΕΡΝΗΣΕΩΣ ΓΙΝΕΤΑΙ ΠΟΛΕΜΟΣ, ΒΟΗΘΕΙΑ ΔΕ ΜΕΤΑ ΚΑΡΔΙΑΣ ΒΟΥΛΕΥΤΙΚΗΣ.

ΠΑΡ. 24,7 ΣΟΦΙΑ ΚΑΙ ΕΝΝΟΙΑ ΑΓΑΘΗ ΕΝ ΠΥΛΑΙΣ ΣΟΦΩΝ· ΣΟΦΟΙ ΟΥΚ ΕΚΚΛΙΝΟΥΣΙΝ ΕΚ ΣΤΟΜΑΤΟΣ ΚΥΡΙΟΥ,

ΠΑΡ. 24,8 ΑΛΛΑ ΛΟΓΙΖΟΝΤΑΙ ΕΝ ΣΥΝΕΔΡΙΟΙΣ. ΑΠΑΙΔΕΥΤΟΙΣ ΣΥΝΑΝΤΑ ΘΑΝΑΤΟΣ,

ΠΑΡ. 24,9 ΑΠΟΘΝΗΣΚΕΙ ΔΕ ΑΦΡΩΝ ΕΝ ΑΜΑΡΤΙΑΙΣ. ΑΚΑΘΑΡΣΙΑ ΔΕ ΑΝΔΡΙ ΛΟΙΜΩ

ΠΑΡ. 24,10 ΕΜΜΟΛΥΝΘΗΣΕΤΑΙ ΕΝ ΗΜΕΡΑ ΚΑΚΗ ΚΑΙ ΕΝ ΗΜΕΡΑ ΘΛΙΨΕΩΣ, ΕΩΣ ΑΝ ΕΚΛΙΠΗ.

ΠΑΡ. 24,11 ΡΥΣΑΙ ΑΓΟΜΕΝΟΥΣ ΕΙΣ ΘΑΝΑΤΟΝ ΚΑΙ ΕΚΠΡΙΟΥ ΚΤΕΙΝΟΜΕΝΟΥΣ, ΜΗ ΦΕΙΣΗ·

ΠΑΡ. 24,12 ΕΑΝ ΔΕ ΕΙΠΗΣ, ΟΥΚ ΟΙΔΑ ΤΟΥΤΟΝ, ΓΙΝΩΣΚΕ ΟΤΙ ΚΥΡΙΟΣ ΚΑΡΔΙΑΣ ΠΑΝΤΩΝ ΓΙΝΩΣΚΕΙ, ΚΑΙ Ο ΠΛΑΣΑΣ ΠΝΟΗΝ ΠΑΣΙΝ, ΑΥΤΟΣ ΟΙΔΕ ΠΑΝΤΑ, ΟΣ ΑΠΟΔΙΔΩΣΙΝ ΕΚΑΣΤΩ ΚΑΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ.

ΠΑΡ. 24,13 ΦΑΓΕ ΜΕΛΙ, ΥΙΕ, ΑΓΑΘΟΝ ΓΑΡ ΚΗΡΙΟΝ, ΙΝΑ ΓΛΥΚΑΝΘΗ ΣΟΥ Ο ΦΑΡΥΓΞ·

ΠΑΡ. 24,14 ΟΥΤΩΣ ΑΙΣΘΗΣΗ ΣΟΦΙΑΝ ΤΗ ΣΗ ΨΥΧΗ· ΕΑΝ ΓΑΡ ΕΥΡΗΣ, ΕΣΤΑΙ ΚΑΛΗ Η ΤΕΛΕΥΤΗ ΣΟΥ, ΚΑΙ ΕΛΠΙΣ ΣΕ ΟΥΚ ΕΓΚΑΤΑΛΕΙΨΕΙ.

ΠΑΡ. 24,15 ΜΗ ΠΡΟΣΑΓΑΓΗΣ ΑΣΕΒΗ ΝΟΜΗ ΔΙΚΑΙΩΝ ΜΗΔΕ ΑΠΑΤΗΘΗΣ ΧΟΡΤΑΣΙΑ ΚΟΙΛΙΑΣ·

ΠΑΡ. 24,16 ΕΠΤΑΚΙΣ ΓΑΡ ΠΕΣΕΙΤΑΙ ΔΙΚΑΙΟΣ ΚΑΙ ΑΝΑΣΤΗΣΕΤΑΙ, ΟΙ ΔΕ ΑΣΕΒΕΙΣ ΑΣΘΕΝΗΣΟΥΣΙΝ ΕΝ ΚΑΚΟΙΣ.

ΠΑΡ. 24,17 ΕΑΝ ΠΕΣΗ Ο ΕΧΘΡΟΣ ΣΟΥ, ΜΗ ΕΠΙΧΑΡΗΣ ΑΥΤΩ, ΕΝ ΔΕ ΤΩ ΥΠΟΣΚΕΛΙΣΜΑΤΙ ΑΥΤΟΥ ΜΗ ΕΠΑΙΡΟΥ·

ΠΑΡ. 24,18 ΟΤΙ ΟΨΕΤΑΙ ΚΥΡΙΟΣ ΚΑΙ ΟΥΚ ΑΡΕΣΕΙ ΑΥΤΩ, ΚΑΙ ΑΠΟΣΤΡΕΨΕΙ ΤΟΝ ΘΥΜΟΝ ΑΥΤΟΥ ΑΠ' ΑΥΤΟΥ.

ΠΑΡ. 24,19 ΜΗ ΧΑΙΡΕ ΕΠΙ ΚΑΚΟΠΟΙΟΙΣ, ΜΗΔΕ ΖΗΛΟΥ ΑΜΑΡΤΩΛΟΥΣ·

ΠΑΡ. 24,20 ΟΥ ΓΑΡ ΜΗ ΓΕΝΗΤΑΙ ΕΚΓΟΝΑ ΠΟΝΗΡΩ, ΛΑΜΠΤΗΡ ΔΕ ΑΣΕΒΩΝ ΣΒΕΣΘΗΣΕΤΑΙ.

ΠΑΡ. 24,21 ΦΟΒΟΥ ΤΟΝ ΘΕΟΝ, ΥΙΕ, ΚΑΙ ΒΑΣΙΛΕΑ ΚΑΙ ΜΗΘΕΤΕΡΩ ΑΥΤΩΝ ΑΠΕΙΘΗΣΗΣ·

ΠΑΡ. 24,22 ΕΞΑΙΦΝΗΣ ΓΑΡ ΤΙΣΟΝΤΑΙ ΤΟΥΣ ΑΣΕΒΕΙΣ, ΤΑΣ ΔΕ ΤΙΜΩΡΙΑΣ ΑΜΦΟΤΕΡΩΝ ΤΙΣ ΓΝΩΣΕΤΑΙ; (ΜΑΣ. ΚΘ, 27)

ΠΑΡ. 24,22Α ΛΟΓΟΝ ΦΥΛΑΣΣΟΜΕΝΟΣ ΥΙΟΣ ΑΠΩΛΕΙΑΣ ΕΚΤΟΣ ΕΣΤΑΙ, ΔΕΧΟΜΕΝΟΣ ΔΕ ΕΔΕΞΑΤΟ ΑΥΤΟΝ.

ΠΑΡ. 24,22Β ΜΗΔΕΝ ΨΕΥΔΟΣ ΑΠΟ ΓΛΩΣΣΗΣ ΒΑΣΙΛΕΙ ΛΕΓΕΣΘΩ, ΚΑΙ ΟΥΔΕΝ ΨΕΥΔΟΣ ΑΠΟ ΓΛΩΣΣΗΣ ΑΥΤΟΥ ΟΥ ΜΗ ΕΞΕΛΘΗ.

ΠΑΡ. 24,22Γ ΜΑΧΑΙΡΑ ΓΛΩΣΣΑ ΒΑΣΙΛΕΩΣ ΚΑΙ ΟΥ ΣΑΡΚΙΝΗ, ΟΣ Δ' ΑΝ ΠΑΡΑΔΟΘΗ, ΣΥΝΤΡΙΒΗΣΕΤΑΙ·

ΠΑΡ. 24,22Δ ΕΑΝ ΓΑΡ ΟΞΥΝΘΗ Ο ΘΥΜΟΣ ΑΥΤΟΥ, ΣΥΝ ΝΕΥΡΟΙΣ ΑΝΘΡΩΠΟΥΣ ΑΝΑΛΙΣΚΕΙ,

ΠΑΡ. 24,22Ε ΚΑΙ ΟΣΤΑ ΑΝΘΡΩΠΩΝ ΚΑΤΑΤΡΩΓΕΙ, ΚΑΙ ΣΥΓΚΑΙΕΙ ΩΣΠΕΡ ΦΛΟΞ, ΩΣΤΕ ΑΒΡΩΤΑ ΕΙΝΑΙ ΝΕΟΣΣΟΙΣ ΑΕΤΩΝ.

ΠΑΡ. 24,23 ΤΑΥΤΑ ΔΕ ΛΕΓΩ ΥΜΙΝ ΤΟΙΣ ΣΟΦΟΙΣ ΕΠΙΓΙΝΩΣΚΕΙΝ· ΑΙΔΕΙΣΘΑΙ ΠΡΟΣΩΠΟΝ ΕΝ ΚΡΙΣΕΙ ΟΥ ΚΑΛΟΝ.

ΠΑΡ. 24,24 Ο ΕΙΠΩΝ ΤΟΝ ΑΣΕΒΗ· ΔΙΚΑΙΟΣ ΕΣΤΙΝ, ΕΠΙΚΑΤΑΡΑΤΟΣ ΛΑΟΙΣ ΕΣΤΑΙ ΚΑΙ ΜΙΣΗΤΟΣ ΕΙΣ ΕΘΝΗ·

ΠΑΡ. 24,25 ΟΙ ΔΕ ΕΛΕΓΧΟΝΤΕΣ ΒΕΛΤΙΟΥΣ ΦΑΝΟΥΝΤΑΙ, ΕΠ' ΑΥΤΟΥΣ ΔΕ ΗΞΕΙ ΕΥΛΟΓΙΑ·

ΠΑΡ. 24,26 ΧΕΙΛΗ ΔΕ ΦΙΛΗΣΟΥΣΙΝ ΑΠΟΚΡΙΝΟΜΕΝΑ ΛΟΓΟΥΣ ΑΓΑΘΟΥΣ.

ΠΑΡ. 24,27 ΕΤΟΙΜΑΖΕ ΕΙΣ ΤΗΝ ΕΞΟΔΟΝ ΤΑ ΕΡΓΑ ΣΟΥ ΚΑΙ ΠΑΡΑΣΚΕΥΑΖΟΥ ΕΙΣ ΤΟΝ ΑΓΡΟΝ ΚΑΙ ΠΟΡΕΥΟΥ ΚΑΤΟΠΙΣΘΕΝ ΜΟΥ ΚΑΙ ΑΝΟΙΚΟΔΟΜΗΣΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ.

ΑΠΑΡ. 24,28 ΜΗ ΙΣΘΙ ΨΕΥΔΗΣ ΜΑΡΤΥΣ ΕΠΙ ΣΟΝ ΠΟΛΙΤΗΝ, ΜΗΔΕ ΠΛΑΤΥΝΟΥ ΣΟΙΣ ΧΕΙΛΕΣΙ.

ΠΑΡ. 24,29 ΜΗ ΕΙΠΗΣ· ΟΝ ΤΡΟΠΟΝ ΕΧΡΗΣΑΤΟ ΜΟΙ, ΧΡΗΣΟΜΑΙ ΑΥΤΩ, ΤΙΣΟΜΑΙ ΔΕ ΑΥΤΟΝ Α ΜΕ ΗΔΙΚΗΣΕΝ.

ΠΑΡ. 24,30 ΩΣΠΕΡ ΓΕΩΡΓΙΟΝ ΑΝΗΡ ΑΦΡΩΝ, ΚΑΙ ΩΣΠΕΡ ΑΜΠΕΛΩΝ ΑΝΘΡΩΠΟΣ ΕΝΔΕΗΣ ΦΡΕΝΩΝ·

ΠΑΡ. 24,31 ΕΑΝ ΑΦΗΣ ΑΥΤΟΝ, ΧΕΡΣΩΘΗΣΕΤΑΙ ΚΑΙ ΧΟΡΤΟΜΑΝΗΣΕΙ ΟΛΟΣ ΚΑΙ ΓΙΝΕΤΑΙ ΕΚΛΕΛΕΙΜΜΕΝΟΣ, ΟΙ ΔΕ ΦΡΑΓΜΟΙ ΤΩΝ ΛΙΘΩΝ ΑΥΤΟΥ ΚΑΤΑΣΚΑΠΤΟΝΤΑΙ.

ΠΑΡ. 24,32 ΥΣΤΕΡΟΝ ΕΓΩ ΜΕΤΕΝΟΗΣΑ, ΕΠΕΒΛΕΨΑ ΤΟΥ ΕΚΛΕΞΑΣΘΑΙ ΠΑΙΔΕΙΑΝ,

ΠΑΡ. 24,33 ΟΛΙΓΟΝ ΝΥΣΤΑΖΩ, ΟΛΙΓΟΝ ΔΕ ΚΑΘΥΠΝΩ, ΟΛΙΓΟΝ ΔΕ ΕΝΑΓΚΑΛΙΖΟΜΑΙ ΧΕΡΣΙ ΣΤΗΘΗ·

ΠΑΡ. 24,34 ΕΑΝ ΔΕ ΤΟΥΤΟ ΠΟΙΗΣ, ΗΞΕΙ ΠΡΟΠΟΡΕΥΟΜΕΝΗ Η ΠΕΝΙΑ ΣΟΥ ΚΑΙ Η ΕΝΔΕΙΑ ΣΟΥ ΩΣΠΕΡ ΑΓΑΘΟΣ ΔΡΟΜΕΥΣ.

ΠΑΡΟΙΜΙΑΙ 25

ΠΑΡ. 25,1 ΑΥΤΑΙ ΑΙ ΠΑΙΔΕΙΑΙ ΣΟΛΟΜΩΝΤΟΣ ΑΙ ΑΔΙΑΚΡΙΤΟΙ, ΑΣ ΕΞΕΓΡΑΨΑΝΤΟ ΟΙ ΦΙΛΟΙ ΕΖΕΚΙΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΗΣ ΙΟΥΔΑΙΑΣ.

ΠΑΡ. 25,2 ΔΟΞΑ ΘΕΟΥ ΚΡΥΠΤΕΙ ΛΟΓΟΝ, ΔΟΞΑ ΔΕ ΒΑΣΙΛΕΩΣ ΤΙΜΑ ΠΡΑΓΜΑΤΑ.

ΠΑΡ. 25,3 ΟΥΡΑΝΟΣ ΥΨΗΛΟΣ, ΓΗ ΔΕ ΒΑΘΕΙΑ, ΚΑΡΔΙΑ ΔΕ ΒΑΣΙΛΕΩΣ ΑΝΕΞΕΛΕΓΚΤΟΣ.

ΠΑΡ. 25,4 ΤΥΠΤΕ ΑΔΟΚΙΜΟΝ ΑΡΓΥΡΙΟΝ, ΚΑΙ ΚΑΘΑΡΙΣΘΗΣΕΤΑΙ ΚΑΘΑΡΟΝ ΑΠΑΝ·

ΠΑΡ. 25,5 ΚΤΕΙΝΕ ΑΣΕΒΕΙΣ ΕΚ ΠΡΟΣΩΠΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΚΑΤΟΡΘΩΣΕΙ ΕΝ ΔΙΚΑΙΟΣΥΝΗ Ο ΘΡΟΝΟΣ ΑΥΤΟΥ.

ΠΑΡ. 25,6 ΜΗ ΑΛΑΖΟΝΕΥΟΥ ΕΝΩΠΙΟΝ ΒΑΣΙΛΕΩΣ, ΜΗΔΕ ΕΝ ΤΟΠΟΙΣ ΔΥΝΑΣΤΩΝ ΥΦΙΣΤΑΣΟ·

ΠΑΡ. 25,7 ΚΡΕΙΣΣΟΝ ΓΑΡ ΣΟΙ ΤΟ ΡΗΘΗΝΑΙ· ΑΝΑΒΑΙΝΕ ΠΡΟΣ ΜΕ Η ΤΑΠΕΙΝΩΣΑΙ ΣΕ ΕΝ ΠΡΟΣΩΠΩ ΔΥΝΑΣΤΟΥ. Α ΕΙΔΟΝ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ, ΛΕΓΕ.

ΠΑΡ. 25,8 ΜΗ ΠΡΟΣΠΙΠΤΕ ΕΙΣ ΜΑΧΗΝ ΤΑΧΕΩΣ, ΙΝΑ ΜΗ ΜΕΤΑΜΕΛΗΘΗΣ ΕΠ' ΕΣΧΑΤΩΝ. ΗΝΙΚΑ ΑΝ ΣΕ ΟΝΕΙΔΙΣΗ Ο ΣΟΣ ΦΙΛΟΣ,

ΠΑΡ. 25,9 ΑΝΑΧΩΡΕΙ ΕΙΣ ΤΑ ΟΠΙΣΩ ΜΗ ΚΑΤΑΦΡΟΝΕΙ,

ΠΑΡ. 25,10 ΜΗ ΣΕ ΟΝΕΙΔΙΣΗ ΜΕΝ Ο ΦΙΛΟΣ, Η ΔΕ ΜΑΧΗ ΣΟΥ ΚΑΙ Η ΕΧΘΡΑ ΟΥΚ ΑΠΕΣΤΑΙ, ΑΛΛΑ ΕΣΤΑΙ ΣΟΙ ΙΣΗ ΘΑΝΑΤΩ.

ΠΑΡ. 25,10Α ΧΑΡΙΣ ΚΑΙ ΦΙΛΙΑ ΕΛΕΥΘΕΡΟΙ, ΑΣ ΤΗΡΗΣΟΝ ΣΕΑΥΤΩ, ΙΝΑ ΜΗ ΕΠΟΝΕΙΔΙΣΤΟΣ ΓΕΝΗ, ΑΛΛΑ ΦΥΛΑΞΟΝ ΤΑΣ ΟΔΟΥΣ ΣΟΥ ΕΥΣΥΝΑΛΛΑΚΤΩΣ.

ΠΑΡ. 25,11 ΜΗΛΟΝ ΧΡΥΣΟΥΝ ΕΝ ΟΡΜΙΣΚΩ ΣΑΡΔΙΟΥ, ΟΥΤΩΣ ΕΙΠΕΙΝ ΛΟΓΟΝ.

ΠΑΡ. 25,12 ΕΙΣ ΕΝΩΤΙΟΝ ΧΡΥΣΟΥΝ ΚΑΙ ΣΑΡΔΙΟΝ ΠΟΛΥΤΕΛΕΣ ΔΕΔΕΤΑΙ, ΛΟΓΟΣ ΣΟΦΟΣ ΕΙΣ ΕΥΗΚΟΟΝ ΟΥΣ.

ΠΑΡ. 25,13 ΩΣΠΕΡ ΕΞΟΔΟΣ ΧΙΟΝΟΣ ΕΝ ΑΜΗΤΩ ΚΑΤΑ ΚΑΥΜΑ ΩΦΕΛΕΙ, ΟΥΤΩΣ ΑΓΓΕΛΟΣ ΠΙΣΤΟΣ ΤΟΥΣ ΑΠΟΣΤΕΙΛΑΝΤΑΣ ΑΥΤΟΝ· ΨΥΧΑΣ ΓΑΡ ΤΩΝ ΑΥΤΩ ΧΡΩΜΕΝΩΝ ΩΦΕΛΕΙ.

ΠΑΡ. 25,14 ΩΣΠΕΡ ΑΝΕΜΟΙ ΚΑΙ ΝΕΦΗ ΚΑΙ ΥΕΤΟΙ ΕΠΙΦΑΝΕΣΤΑΤΑ, ΟΥΤΩΣ Ο ΚΑΥΧΩΜΕΝΟΣ ΕΠΙ ΔΟΣΕΙ ΨΕΥΔΕΙ.

ΠΑΡ. 25,15 ΕΝ ΜΑΚΡΟΘΥΜΙΑ ΕΥΟΔΙΑ ΒΑΣΙΛΕΥΣΙ, ΓΛΩΣΣΑ ΔΕ ΜΑΛΑΚΗ ΣΥΝΤΡΙΒΕΙ ΟΣΤΑ.

ΠΑΡ. 25,16 ΜΕΛΙ ΕΥΡΩΝ ΦΑΓΕ ΤΟ ΙΚΑΝΟΝ, ΜΗΠΟΤΕ ΠΛΗΣΘΕΙΣ ΕΞΕΜΕΣΗΣ.

ΠΑΡ. 25,17 ΣΠΑΝΙΟΝ ΕΙΣΑΓΕ ΣΟΝ ΠΟΔΑ ΠΡΟΣ ΣΕΑΥΤΟΥ ΦΙΛΟΝ, ΜΗΠΟΤΕ ΠΛΗΣΘΕΙΣ ΣΟΥ ΜΙΣΗΣΗ ΣΕ.

ΠΑΡ. 25,18 ΡΟΠΑΛΟΝ ΚΑΙ ΜΑΧΑΙΡΑ ΚΑΙ ΤΟΞΕΥΜΑ ΑΚΙΔΩΤΟΝ, ΟΥΤΩΣ ΚΑΙ ΑΝΗΡ Ο ΚΑΤΑΜΑΡΤΥΡΩΝ ΤΟΥ ΦΙΛΟΥ ΑΥΤΟΥ ΜΑΡΤΥΡΙΑΝ ΨΕΥΔΗ.

ΠΑΡ. 25,19 ΟΔΟΣ ΚΑΚΟΥ ΚΑΙ ΠΟΥΣ ΠΑΡΑΝΟΜΟΥ ΟΛΕΙΤΑΙ ΕΝ ΗΜΕΡΑ ΚΑΚΗ.

ΠΑΡ. 25,20 ΩΣΠΕΡ ΟΞΟΣ ΕΛΚΕΙ ΑΣΥΜΦΟΡΟΝ, ΟΥΤΩΣ ΠΡΟΣΠΕΣΟΝ ΠΑΘΟΣ ΕΝ ΣΩΜΑΤΙ ΚΑΡΔΙΑΝ ΛΥΠΕΙ.

ΠΑΡ. 25,20Α ΩΣΠΕΡ ΣΗΣ ΕΝ ΙΜΑΤΙΩ ΚΑΙ ΣΚΩΛΗΞ ΞΥΛΩ, ΟΥΤΩΣ ΛΥΠΗ ΑΝΔΡΟΣ ΒΛΑΠΤΕΙ ΚΑΡΔΙΑΝ.

ΠΑΡ. 25,21 ΕΑΝ ΠΕΙΝΑ Ο ΕΧΘΡΟΣ ΣΟΥ, ΨΩΜΙΖΕ ΑΥΤΟΝ, ΕΑΝ ΔΙΨΑ, ΠΟΤΙΖΕ ΑΥΤΟΝ·

ΠΑΡ. 25,22 ΤΟΥΤΟ ΓΑΡ ΠΟΙΩΝ ΑΝΘΡΑΚΑΣ ΠΥΡΟΣ ΣΩΡΕΥΣΕΙΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ, Ο ΔΕ ΚΥΡΙΟΣ ΑΝΤΑΠΟΔΩΣΕΙ ΣΟΙ ΑΓΑΘΑ.

ΠΑΡ. 25,23 ΑΝΕΜΟΣ ΒΟΡΕΑΣ ΕΞΕΓΕΙΡΕΙ ΝΕΦΗ, ΠΡΟΣΩΠΟΝ ΔΕ ΑΝΑΙΔΕΣ ΓΛΩΣΣΑΝ ΕΡΕΘΙΖΕΙ.

ΠΑΡ. 25,24 ΚΡΕΙΣΣΟΝ ΟΙΚΕΙΝ ΕΠΙ ΓΩΝΙΑΣ ΔΩΜΑΤΟΣ Η ΜΕΤΑ ΓΥΝΑΙΚΟΣ ΛΟΙΔΟΡΟΥ ΕΝ ΟΙΚΙΑ ΚΟΙΝΗ.

ΠΑΡ. 25,25 ΩΣΠΕΡ ΥΔΩΡ ΨΥΧΡΟΝ ΨΥΧΗ ΔΙΨΩΣΗ ΠΡΟΣΗΝΕΣ, ΟΥΤΩΣ ΑΓΓΕΛΙΑ ΑΓΑΘΗ ΕΚ ΓΗΣ ΜΑΚΡΟΘΕΝ.

ΠΑΡ. 25,26 ΩΣΠΕΡ ΕΙ ΤΙΣ ΠΗΓΗ ΦΡΑΣΣΟΙ ΚΑΙ ΥΔΑΤΟΣ ΕΞΟΔΟΝ ΛΥΜΑΙΝΟΙΤΟ, ΟΥΤΩΣ ΑΚΟΣΜΟΝ ΔΙΚΑΙΟΝ ΠΕΠΤΩΚΕΝΑΙ ΕΝΩΠΙΟΝ ΑΣΕΒΟΥΣ.

ΠΑΡ. 25,27 ΕΣΘΙΕΙΝ ΜΕΛΙ ΠΟΛΥ ΟΥ ΚΑΛΟΝ, ΤΙΜΑ ΔΕ ΧΡΗ ΛΟΓΟΥΣ ΕΝΔΟΞΟΥΣ.

ΠΑΡ. 25,28 ΩΣΠΕΡ ΠΟΛΙΣ ΤΑ ΤΕΙΧΕΙ ΚΑΤΑΒΕΒΛΗΜΕΝΗ ΚΑΙ ΑΤΕΙΧΙΣΤΟΣ, ΟΥΤΩΣ ΑΝΗΡ ΟΣ ΟΥ ΜΕΤΑ ΒΟΥΛΗΣ ΤΙ ΠΡΑΣΣΕΙ.

ΠΑΡΟΙΜΙΑΙ 26

ΠΑΡ. 26,1 ΩΣΠΕΡ ΔΡΟΣΟΣ ΕΝ ΑΜΗΤΩ ΚΑΙ ΩΣΠΕΡ ΥΕΤΟΣ ΕΝ ΘΕΡΕΙ, ΟΥΤΩΣ ΟΥΚ ΕΣΤΙΝ ΑΦΡΟΝΙ ΤΙΜΗ.

ΠΑΡ. 26,2 ΩΣΠΕΡ ΟΡΝΕΑ ΠΕΤΑΤΑΙ ΚΑΙ ΣΤΡΟΥΘΟΙ, ΟΥΤΩΣ ΑΡΑ ΜΑΤΑΙΑ ΟΥΚ ΕΠΕΛΕΥΣΕΤΑΙ ΟΥΔΕΝΙ.

ΠΑΡ. 26,3 ΩΣΠΕΡ ΜΑΣΤΙΞ ΙΠΠΩ ΚΑΙ ΚΕΝΤΡΟΝ ΟΝΩ, ΟΥΤΩΣ ΡΑΒΔΟΣ ΕΘΝΕΙ ΠΑΡΑΝΟΜΩ.

ΠΑΡ. 26,4 ΜΗ ΑΠΟΚΡΙΝΟΥ ΑΦΡΟΝΙ ΠΡΟΣ ΤΗΝ ΕΚΕΙΝΟΥ ΑΦΡΟΣΥΝΗΝ, ΙΝΑ ΜΗ ΟΜΟΙΟΣ ΓΕΝΗ ΑΥΤΩ·

ΠΑΡ. 26,5 ΑΛΛΑ ΑΠΟΚΡΙΝΟΥ ΑΦΡΟΝΙ ΚΑΤΑ ΤΗΝ ΑΦΡΟΣΥΝΗΝ ΑΥΤΟΥ, ΙΝΑ ΜΗ ΦΑΙΝΗΤΑΙ ΣΟΦΟΣ ΠΑΡ' ΕΑΥΤΩ.

ΠΑΡ. 26,6 ΕΚ ΤΩΝ ΟΔΩΝ ΕΑΥΤΟΥ ΟΝΕΙΔΟΣ ΠΟΙΕΙΤΑΙ Ο ΑΠΟΣΤΕΙΛΑΣ ΔΙ' ΑΓΓΕΛΟΥ ΑΦΡΟΝΟΣ ΛΟΓΟΝ.

ΠΑΡ. 26,7 ΑΦΕΛΟΥ ΠΟΡΕΙΑΝ ΣΚΕΛΩΝ ΚΑΙ ΠΑΡΑΝΟΜΙΑΝ ΕΚ ΣΤΟΜΑΤΟΣ ΑΦΡΟΝΩΝ.

ΠΑΡ. 26,8 ΟΣ ΑΠΟΔΕΣΜΕΥΕΙ ΛΙΘΟΝ ΕΝ ΣΦΕΝΔΟΝΗ, ΟΜΟΙΟΣ ΕΣΤΙ ΤΩ ΔΙΔΟΝΤΙ ΑΦΡΟΝΙ ΔΟΞΑΝ.

ΠΑΡ. 26,9 ΑΚΑΝΘΑΙ ΦΥΟΝΤΑΙ ΕΝ ΧΕΙΡΙ ΜΕΘΥΣΟΥ, ΔΟΥΛΕΙΑ ΔΕ ΕΝ ΧΕΙΡΙ ΤΩΝ ΑΦΡΟΝΩΝ.

ΠΑΡ. 26,10 ΠΟΛΛΑ ΧΕΙΜΑΖΕΤΑΙ ΠΑΣΑ ΣΑΡΞ ΑΦΡΟΝΩΝ· ΣΥΝΤΡΙΒΕΤΑΙ ΓΑΡ Η ΕΚΣΤΑΣΙΣ ΑΥΤΩΝ.

ΠΑΡ. 26,11 ΩΣΠΕΡ ΚΥΩΝ ΟΤΑΝ ΕΠΕΛΘΗ ΕΠΙ ΤΟΝ ΕΑΥΤΟΥ ΕΜΕΤΟΝ ΚΑΙ ΜΙΣΗΤΟΣ ΓΕΝΗΤΑΙ, ΟΥΤΩΣ ΑΦΡΩΝ ΤΗ ΕΑΥΤΟΥ ΚΑΚΙΑ ΑΝΑΣΤΡΕΨΑΣ ΕΠΙ ΤΗΝ ΕΑΥΤΟΥ ΑΜΑΡΤΙΑΝ.

ΠΑΡ. 26,11Α ΕΣΤΙΝ ΑΙΣΧΥΝΗ ΕΠΑΓΟΥΣΑ ΑΜΑΡΤΙΑΝ, ΚΑΙ ΕΣΤΙΝ ΑΙΣΧΥΝΗ ΔΟΞΑ ΚΑΙ ΧΑΡΙΣ.

ΠΑΡ. 26,12 ΕΙΔΟΝ ΑΝΔΡΑ ΔΟΞΑΝΤΑ ΠΑΡ' ΑΥΤΩ ΣΟΦΟΝ ΕΙΝΑΙ, ΕΛΠΙΔΑ ΜΕΝΤΟΙ ΕΣΧΕ ΜΑΛΛΟΝ ΑΦΡΩΝ ΑΥΤΟΥ.

ΠΑΡ. 26,13 ΛΕΓΕΙ ΟΚΝΗΡΟΣ ΑΠΟΣΤΕΛΛΟΜΕΝΟΣ ΕΙΣ ΟΔΟΝ· ΛΕΩΝ ΕΝ ΤΑΙΣ ΟΔΟΙΣ, ΕΝ ΔΕ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΦΟΝΕΥΤΑΙ.

ΠΑΡ. 26,14 ΩΣΠΕΡ ΘΥΡΑ ΣΤΡΕΦΕΤΑΙ ΕΠΙ ΤΟΥ ΣΤΡΟΦΙΓΓΟΣ, ΟΥΤΩΣ ΟΚΝΗΡΟΣ ΕΠΙ ΤΗΣ ΚΛΙΝΗΣ ΑΥΤΟΥ.

ΠΑΡ. 26,15 ΚΡΥΨΑΣ ΟΚΝΗΡΟΣ ΤΗΝ ΧΕΙΡΑ ΕΝ ΤΩ ΚΟΛΠΩ ΑΥΤΟΥ, ΟΥ ΔΥΝΗΣΕΤΑΙ ΕΠΕΝΕΓΚΕΙΝ ΕΠΙ ΣΤΟΜΑ.

ΠΑΡ. 26,16 ΣΟΦΩΤΕΡΟΣ ΕΑΥΤΩ ΟΚΝΗΡΟΣ ΦΑΙΝΕΤΑΙ ΤΟΥ ΕΝ ΠΛΗΣΜΟΝΗ ΑΠΟΚΟΜΙΖΟΝΤΟΣ ΑΓΓΕΛΙΑΝ.

ΠΑΡ. 26,17 ΩΣΠΕΡ Ο ΚΡΑΤΩΝ ΚΕΡΚΟΥ ΚΥΝΟΣ, ΟΥΤΩΣ Ο ΠΡΟΕΣΤΩΣ ΑΛΛΟΤΡΙΑΣ ΚΡΙΣΕΩΣ.

ΠΑΡ. 26,18 ΩΣΠΕΡ ΟΙ ΙΩΜΕΝΟΙ ΠΡΟΒΑΛΛΟΥΣΙ ΛΟΓΟΥΣ ΕΙΣ ΑΝΘΡΩΠΟΥΣ, Ο ΔΕ ΑΠΑΝΤΗΣΑΣ ΤΩ ΛΟΓΩ ΠΡΩΤΟΣ ΥΠΟΣΚΕΛΙΣΘΗΣΕΤΑΙ,

ΠΑΡ. 26,19 ΟΥΤΩΣ ΠΑΝΤΕΣ ΟΙ ΕΝΕΔΡΕΥΟΝΤΕΣ ΤΟΥΣ ΕΑΥΤΩΝ ΦΙΛΟΥΣ, ΟΤΑΝ ΔΕ ΟΡΑΘΩΣΙ, ΛΕΓΟΥΣΙ ΟΤΙ ΠΑΙΖΩΝ ΕΠΡΑΞΑ.

ΠΑΡ. 26,20 ΕΝ ΠΟΛΛΟΙΣ ΞΥΛΟΙΣ ΘΑΛΛΕΙ ΠΥΡ, ΟΠΟΥ ΔΕ ΟΥΚ ΕΣΤΙ ΔΙΘΥΜΟΣ, ΗΣΥΧΑΖΕΙ ΜΑΧΗ.

ΠΑΡ. 26,21 ΕΣΧΑΡΑ ΑΝΘΡΑΞΙ ΚΑΙ ΞΥΛΑ ΠΥΡΙ, ΑΝΗΡ ΔΕ ΛΟΙΔΟΡΟΣ ΕΙΣ ΤΑΡΑΧΗΝ ΜΑΧΗΣ.

ΠΑΡ. 26,22 ΛΟΓΟΙ ΚΕΡΚΩΠΩΝ ΜΑΛΑΚΟΙ, ΟΥΤΟΙ ΔΕ ΤΥΠΤΟΥΣΙΝ ΕΙΣ ΤΑΜΙΕΙΑ ΣΠΛΑΓΧΝΩΝ.

ΠΑΡ. 26,23 ΑΡΓΥΡΙΟΝ ΔΙΔΟΜΕΝΟΝ ΜΕΤΑ ΔΟΛΟΥ, ΩΣΠΕΡ ΟΣΤΡΑΚΟΝ ΗΓΗΤΕΟΝ. ΧΕΙΛΗ ΛΕΙΑ ΚΑΡΔΙΑΝ ΚΑΛΥΠΤΕΙ ΛΥΠΗΡΑΝ.

ΠΑΡ. 26,24 ΧΕΙΛΕΣΙ ΠΑΝΤΑ ΕΠΙΝΕΥΕΙ ΑΠΟΚΛΑΙΟΜΕΝΟΣ ΕΧΘΡΟΣ, ΕΝ ΔΕ ΤΗ ΚΑΡΔΙΑ ΤΕΚΤΑΙΝΕΤΑΙ ΔΟΛΟΥΣ.

ΠΑΡ. 26,25 ΕΑΝ ΣΟΥ ΔΕΗΤΑΙ Ο ΕΧΘΡΟΣ ΜΕΓΑΛΗ ΤΗ ΦΩΝΗ, ΜΗ ΠΕΙΣΘΗΣ, ΕΠΤΑ ΓΑΡ ΕΙΣΙ ΠΟΝΗΡΙΑΙ ΕΝ ΤΗ ΨΥΧΗ ΑΥΤΟΥ.

ΠΑΡ. 26,26 Ο ΚΡΥΠΤΩΝ ΕΧΘΡΑΝ ΣΥΝΙΣΤΗΣΙ ΔΟΛΟΝ, ΕΚΚΑΛΥΠΤΕΙ ΔΕ ΤΑΣ ΕΑΥΤΟΥ ΑΜΑΡΤΙΑΣ ΕΥΓΝΩΣΤΟΣ ΕΝ ΣΥΝΕΔΡΙΟΙΣ.

ΠΑΡ. 26,27 Ο ΟΡΥΣΣΩΝ ΒΟΘΡΟΝ ΤΩ ΠΛΗΣΙΟΝ ΕΜΠΕΣΕΙΤΑΙ ΕΙΣ ΑΥΤΟΝ, Ο ΔΕ ΚΥΛΙΩΝ ΛΙΘΟΝ ΕΦ' ΕΑΥΤΟΝ ΚΥΛΙΕΙ.

ΠΑΡ. 26,28 ΓΛΩΣΣΑ ΨΕΥΔΗΣ ΜΙΣΕΙ ΑΛΗΘΕΙΑΝ, ΣΤΟΜΑ ΔΕ ΑΣΤΕΓΟΝ ΠΟΙΕΙ ΑΚΑΤΑΣΤΑΣΙΑΣ.

ΠΑΡΟΙΜΙΑΙ 27

ΠΑΡ. 27,1 ΜΗ ΚΑΥΧΩ ΤΑ ΕΙΣ ΑΥΡΙΟΝ, ΟΥ ΓΑΡ ΓΙΝΩΣΚΕΙΣ ΤΙ ΤΕΞΕΤΑΙ Η ΕΠΙΟΥΣΑ.

ΠΑΡ. 27,2 ΕΓΚΩΜΙΑΖΕΤΩ ΣΕ Ο ΠΕΛΑΣ ΚΑΙ ΜΗ ΤΟ ΣΟΝ ΣΤΟΜΑ, ΑΛΛΟΤΡΙΟΣ ΚΑΙ ΜΗ ΤΑ ΣΑ ΧΕΙΛΗ.

ΠΑΡ. 27,3 ΒΑΡΥ ΛΙΘΟΣ ΚΑΙ ΔΥΣΒΑΣΤΑΚΤΟΝ ΑΜΜΟΣ, ΟΡΓΗ ΔΕ ΑΦΡΟΝΟΣ ΒΑΡΥΤΕΡΑ ΑΜΦΟΤΕΡΩΝ.

ΠΑΡ. 27,4 ΑΝΕΛΕΗΜΩΝ ΘΥΜΟΣ ΚΑΙ ΟΞΕΙΑ ΟΡΓΗ, ΑΛΛ' ΟΥΔΕΝΑ ΥΦΙΣΤΑΤΑΙ ΖΗΛΟΣ.

ΠΑΡ. 27,5 ΚΡΕΙΣΣΟΥΣ ΕΛΕΓΧΟΙ ΑΠΟΚΕΚΑΛΥΜΜΕΝΟΙ ΚΡΥΠΤΟΜΕΝΗΣ ΦΙΛΙΑΣ.

ΠΑΡ. 27,6 ΑΞΙΟΠΙΣΤΟΣΤΕΡΑ ΕΙΣΙ ΤΡΑΥΜΑΤΑ ΦΙΛΟΥ Η ΕΚΟΥΣΙΑ ΦΙΛΗΜΑΤΑ ΕΧΘΡΟΥ.

ΠΑΡ. 27,7 ΨΥΧΗ ΕΝ ΠΛΗΣΜΟΝΗ ΟΥΣΑ ΚΗΡΙΟΙΣ ΕΜΠΑΙΖΕΙ, ΨΥΧΗ ΔΕ ΕΝΔΕΕΙ ΚΑΙ ΤΑ ΠΙΚΡΑ ΓΛΥΚΕΑ ΦΑΙΝΕΤΑΙ.

ΠΑΡ. 27,8 ΩΣΠΕΡ ΟΤΑΝ ΟΡΝΕΟΝ ΚΑΤΑΠΕΤΑΣΘΗ ΕΚ ΤΗΣ ΙΔΙΑΣ ΝΟΣΣΙΑΣ, ΟΥΤΩΣ ΑΝΘΡΩΠΟΣ ΔΟΥΛΟΥΤΑΙ ΟΤΑΝ ΑΠΟΞΕΝΩΘΗ ΕΚ ΤΩΝ ΙΔΙΩΝ ΤΟΠΩΝ.

ΠΑΡ. 27,9 ΜΥΡΟΙΣ ΚΑΙ ΟΙΝΟΙΣ ΚΑΙ ΘΥΜΙΑΜΑΣΙ ΤΕΡΠΕΤΑΙ ΚΑΡΔΙΑ, ΚΑΤΑΡΡΗΓΝΥΤΑΙ ΔΕ ΥΠΟ ΣΥΜΠΤΩΜΑΤΩΝ ΨΥΧΗ.

ΠΑΡ. 27,10 ΦΙΛΟΝ ΣΟΝ Η ΦΙΛΟΝ ΠΑΤΡΩΟΝ ΜΗ ΕΓΚΑΤΑΛΙΠΗΣ, ΕΙΣ ΔΕ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ ΜΗ ΕΙΣΕΛΘΗΣ ΑΤΥΧΩΝ· ΚΡΕΙΣΣΩΝ ΦΙΛΟΣ ΕΓΓΥΣ Η ΑΔΕΛΦΟΣ ΜΑΚΡΑΝ ΟΙΚΩΝ.

ΠΑΡ. 27,11 ΣΟΦΟΣ ΓΙΝΟΥ, ΥΙΕ, ΙΝΑ ΣΟΥ ΕΥΦΡΑΙΝΗΤΑΙ Η ΚΑΡΔΙΑ, ΚΑΙ ΑΠΟΣΤΡΕΨΟΝ ΑΠΟ ΣΟΥ ΕΠΟΝΕΙΔΙΣΤΟΥΣ ΛΟΓΟΥΣ.

ΠΑΡ. 27,12 ΠΑΝΟΥΡΓΟΣ ΚΑΚΩΝ ΕΠΕΡΧΟΜΕΝΩΝ ΑΠΕΚΡΥΒΗ, ΑΦΡΟΝΕΣ ΔΕ ΕΠΕΛΘΟΝΤΕΣ ΖΗΜΙΑΝ ΤΙΣΟΥΣΙΝ.

ΠΑΡ. 27,13 ΑΦΕΛΟΥ ΤΟ ΙΜΑΤΙΟΝ ΑΥΤΟΥ, ΠΑΡΗΛΘΕ ΓΑΡ ΥΒΡΙΣΤΗΣ, ΟΣΤΙΣ ΤΑ ΑΛΛΟΤΡΙΑ ΛΥΜΑΙΝΕΤΑΙ.

ΠΑΡ. 27,14 ΟΣ ΑΝ ΕΥΛΟΓΗ ΦΙΛΟΝ ΤΟ ΠΡΩΪ ΜΕΓΑΛΗ ΤΗ ΦΩΝΗ, ΚΑΤΑΡΩΜΕΝΟΥ ΟΥΔΕΝ ΔΙΑΦΕΡΕΙΝ ΔΟΞΕΙ.

ΠΑΡ. 27,15 ΣΤΑΓΟΝΕΣ ΕΚΒΑΛΛΟΥΣΙΝ ΑΝΘΡΩΠΟΝ ΕΝ ΗΜΕΡΑ ΧΕΙΜΕΡΙΝΗ ΕΚ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ, ΩΣΑΥΤΩΣ ΚΑΙ ΓΥΝΗ ΛΟΙΔΟΡΟΣ ΕΚ ΤΟΥ ΙΔΙΟΥ ΟΙΚΟΥ.

ΠΑΡ. 27,16 ΒΟΡΕΑΣ ΣΚΛΗΡΟΣ ΑΝΕΜΟΣ, ΟΝΟΜΑΤΙ ΔΕ ΕΠΙΔΕΞΙΟΣ ΚΑΛΕΙΤΑΙ.

ΠΑΡ. 27,17 ΣΙΔΗΡΟΣ ΣΙΔΗΡΟΝ ΟΞΥΝΕΙ, ΑΝΗΡ ΔΕ ΠΑΡΟΞΥΝΕΙ ΠΡΟΣΩΠΟΝ ΕΤΑΙΡΟΥ.

ΠΑΡ. 27,18 ΟΣ ΦΥΤΕΥΕΙ ΣΥΚΗΝ ΦΑΓΕΤΑΙ ΤΟΥΣ ΚΑΡΠΟΥΣ ΑΥΤΗΣ, ΟΣ ΔΕ ΦΥΛΑΣΣΕΙ ΤΟΝ ΕΑΥΤΟΥ ΚΥΡΙΟΝ, ΤΙΜΗΘΗΣΕΤΑΙ.

ΠΑΡ. 27,19 ΩΣΠΕΡ ΟΥΚ ΟΜΟΙΑ ΠΡΟΣΩΠΑ ΠΡΟΣΩΠΟΙΣ, ΟΥΤΩΣ ΟΥΔΕ ΑΙ ΔΙΑΝΟΙΑΙ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΠΑΡ. 27,20 ΑΔΗΣ ΚΑΙ ΑΠΩΛΕΙΑ ΟΥΚ ΕΜΠΙΜΠΛΑΝΤΑΙ, ΩΣΑΥΤΩΣ ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ ΑΠΛΗΣΤΟΙ.

ΠΑΡ. 27,20Α ΒΔΕΛΥΓΜΑ ΚΥΡΙΩ ΣΤΗΡΙΖΩΝ ΟΦΘΑΛΜΟΝ, ΚΑΙ ΟΙ ΑΠΑΙΔΕΥΤΟΙ ΑΚΡΑΤΕΙΣ ΓΛΩΣΣΗ.

ΠΑΡ. 27,21 ΔΟΚΙΜΙΟΝ ΑΡΓΥΡΩ ΚΑΙ ΧΡΥΣΩ ΠΥΡΩΣΙΣ, ΑΝΗΡ ΔΕ ΔΟΚΙΜΑΖΕΤΑΙ ΔΙΑ ΣΤΟΜΑΤΟΣ ΕΓΚΩΜΙΑΖΟΝΤΩΝ ΑΥΤΟΝ.

ΠΑΡ. 27,21Α ΚΑΡΔΙΑ ΑΝΟΜΟΥ ΕΚΖΗΤΕΙ ΚΑΚΑ, ΚΑΡΔΙΑ ΔΕ ΕΥΘΗΣ ΕΚΖΗΤΕΙ ΓΝΩΣΙΝ.

ΠΑΡ. 27,22 ΕΑΝ ΜΑΣΤΙΓΟΙΣ ΑΦΡΟΝΑ ΕΝ ΜΕΣΩ ΣΥΝΕΔΡΙΟΥ ΑΤΙΜΑΖΩΝ, ΟΥ ΜΗ ΠΕΡΙΕΛΗΣ ΤΗΝ ΑΦΡΟΣΥΝΗΝ ΑΥΤΟΥ.

ΠΑΡ. 27,23 ΓΝΩΣΤΩΣ ΕΠΙΓΝΩΣΗ ΨΥΧΑΣ ΠΟΙΜΝΙΟΥ ΣΟΥ ΚΑΙ ΕΠΙΣΤΗΣΕΙΣ ΚΑΡΔΙΑΝ ΣΟΥ ΣΑΙΣ ΑΓΕΛΑΙΣ·

ΠΑΡ. 27,24 ΟΤΙ ΟΥΚ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΑΝΔΡΙ ΚΡΑΤΟΣ ΚΑΙ ΙΣΧΥΣ, ΟΥΔΕ ΠΑΡΑΔΙΔΩΣΙΝ ΕΚ ΓΕΝΕΑΣ ΕΙΣ ΓΕΝΕΑΝ.

ΠΑΡ. 27,25 ΕΠΙΜΕΛΟΥ ΤΩΝ ΕΝ ΤΩ ΠΕΔΙΩ ΧΛΩΡΩΝ ΚΑΙ ΚΕΡΕΙΣ ΠΟΑΝ, ΚΑΙ ΣΥΝΑΓΕ ΧΟΡΤΟΝ ΟΡΕΙΝΟΝ,

ΠΑΡ. 27,26 ΙΝΑ ΕΧΗΣ ΠΡΟΒΑΤΑ ΕΙΣ ΙΜΑΤΙΣΜΟΝ· ΤΙΜΑ ΠΕΔΙΟΝ, ΙΝΑ ΩΣΙ ΣΟΙ ΑΡΝΕΣ.

ΠΑΡ. 27,27 ΥΙΕ, ΠΑΡ' ΕΜΟΥ ΕΧΕΙΣ ΡΗΣΕΙΣ ΙΣΧΥΡΑΣ ΕΙΣ ΤΗΝ ΖΩΗΝ ΣΟΥ ΚΑΙ ΕΙΣ ΤΗΝ ΖΩΗΝ ΣΩΝ ΘΕΡΑΠΟΝΤΩΝ.

ΠΑΡΟΙΜΙΑΙ 28

ΠΑΡ. 28,1 ΦΕΥΓΕΙ ΑΣΕΒΗΣ ΜΗΔΕΝΟΣ ΔΙΩΚΟΝΤΟΣ, ΔΙΚΑΙΟΣ ΔΕ ΩΣΠΕΡ ΛΕΩΝ ΠΕΠΟΙΘΕ.

ΠΑΡ. 28,2 ΔΙ' ΑΜΑΡΤΙΑΣ ΑΣΕΒΩΝ ΚΡΙΣΕΙΣ ΕΓΕΙΡΟΝΤΑΙ, ΑΝΗΡ ΔΕ ΠΑΝΟΥΡΓΟΣ ΚΑΤΑΣΒΕΣΕΙ ΑΥΤΑΣ.

ΠΑΡ. 28,3 ΑΝΔΡΕΙΟΣ ΕΝ ΑΣΕΒΕΙΑΙΣ ΣΥΚΟΦΑΝΤΕΙ ΠΤΩΧΟΥΣ. ΩΣΠΕΡ ΥΕΤΟΣ ΛΑΒΡΟΣ ΚΑΙ ΑΝΩΦΕΛΗΣ,

ΠΑΡ. 28,4 ΟΥΤΩΣ ΟΙ ΕΓΚΑΤΑΛΕΙΠΟΝΤΕΣ ΤΟΝ ΝΟΜΟΝ ΕΓΚΩΜΙΑΖΟΥΣΙΝ ΑΣΕΒΕΙΑΝ, ΟΙ ΔΕ ΑΓΑΠΩΝΤΕΣ ΤΟΝ ΝΟΜΟΝ ΠΕΡΙΒΑΛΛΟΥΣΙΝ ΕΑΥΤΟΙΣ ΤΕΙΧΟΣ.

ΠΑΡ. 28,5 ΑΝΔΡΕΣ ΚΑΚΟΙ ΟΥ ΝΟΗΣΟΥΣΙ ΚΡΙΜΑ, ΟΙ ΔΕ ΖΗΤΟΥΝΤΕΣ ΤΟΝ ΚΥΡΙΟΝ ΣΥΝΗΣΟΥΣΙΝ ΕΝ ΠΑΝΤΙ.

ΠΑΡ. 28,6 ΚΡΕΙΣΣΩΝ ΠΤΩΧΟΣ ΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΑΛΗΘΕΙΑ, ΠΛΟΥΣΙΟΥ ΨΕΥΔΟΥΣ.

ΠΑΡ. 28,7 ΦΥΛΑΣΣΕΙ ΝΟΜΟΝ ΥΙΟΣ ΣΥΝΕΤΟΣ, ΟΣ ΔΕ ΠΟΙΜΑΙΝΕΙ ΑΣΩΤΙΑΝ ΑΤΙΜΑΖΕΙ ΠΑΤΕΡΑ.

ΩΠΑΡ. 28,8 Ο ΠΛΗΘΥΝΩΝ ΤΟΝ ΠΛΟΥΤΟΝ ΑΥΤΟΥ ΜΕΤΑ ΤΟΚΩΝ ΚΑΙ ΠΛΕΟΝΑΣΜΩΝ, ΤΩ ΕΛΕΩΝΤΙ ΠΤΩΧΟΥΣ ΣΥΝΑΓΕΙ ΑΥΤΟΝ.

ΠΑΡ. 28,9 Ο ΕΚΚΛΙΝΩΝ ΤΟ ΟΥΣ ΑΥΤΟΥ ΜΗ ΕΙΣΑΚΟΥΣΑΙ ΝΟΜΟΥ, ΚΑΙ ΑΥΤΟΣ ΤΗΝ ΠΡΟΣΕΥΧΗΝ ΑΥΤΟΥ ΕΒΔΕΛΥΚΤΑΙ.

ΠΑΡ. 28,10 ΟΣ ΠΛΑΝΑ ΕΥΘΕΙΣ ΕΝ ΟΔΩ ΚΑΚΗ, ΕΙΣ ΔΙΑΦΘΟΡΑΝ ΑΥΤΟΣ ΕΜΠΕΣΕΙΤΑΙ· ΟΙ ΔΕ ΑΝΟΜΟΙ ΔΙΕΛΕΥΣΟΝΤΑΙ ΑΓΑΘΑ, ΚΑΙ ΟΥΚ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΙΣ ΑΥΤΑ.

ΠΑΡ. 28,11 ΣΟΦΟΣ ΠΑΡ' ΕΑΥΤΩ ΑΝΗΡ ΠΛΟΥΣΙΟΣ, ΠΕΝΗΣ ΔΕ ΝΟΗΜΩΝ ΚΑΤΑΓΝΩΣΕΤΑΙ ΑΥΤΟΥ.

ΠΑΡ. 28,12 ΔΙΑ ΒΟΗΘΕΙΑΝ ΔΙΚΑΙΩΝ ΠΟΛΛΗΝ ΓΙΝΕΤΑΙ ΔΟΞΑ, ΕΝ ΔΕ ΤΟΠΟΙΣ ΑΣΕΒΩΝ ΑΛΙΣΚΟΝΤΑΙ ΑΝΘΡΩΠΟΙ.

ΠΑΡ. 28,13 Ο ΕΠΙΚΑΛΥΠΤΩΝ ΑΣΕΒΕΙΑΝ ΕΑΥΤΟΥ ΟΥΚ ΕΥΟΔΩΘΗΣΕΤΑΙ, Ο ΔΕ ΕΞΗΓΟΥΜΕΝΟΣ ΕΛΕΓΧΟΥΣ ΑΓΑΠΗΘΗΣΕΤΑΙ.

ΠΑΡ. 28,14 ΜΑΚΑΡΙΟΣ ΑΝΗΡ, ΟΣ ΚΑΤΑΠΤΗΣΣΕΙ ΠΑΝΤΑ ΔΙ' ΕΥΛΑΒΕΙΑΝ, Ο ΔΕ ΣΚΛΗΡΟΣ ΤΗΝ ΚΑΡΔΙΑΝ ΕΜΠΕΣΕΙΤΑΙ ΚΑΚΟΙΣ.

ΠΑΡ. 28,15 ΛΕΩΝ ΠΕΙΝΩΝ ΚΑΙ ΛΥΚΟΣ ΔΙΨΩΝ, ΟΣ ΤΥΡΑΝΝΕΙ, ΠΤΩΧΟΣ ΩΝ, ΕΘΝΟΥΣ ΠΕΝΙΧΡΟΥ.

ΠΑΡ. 28,16 ΒΑΣΙΛΕΥΣ ΕΝΔΕΗΣ ΠΡΟΣΟΔΩΝ ΜΕΓΑΣ ΣΥΚΟΦΑΝΤΗΣ, Ο ΔΕ ΜΙΣΩΝ ΑΔΙΚΙΑΝ ΜΑΚΡΟΝ ΧΡΟΝΟΝ ΖΗΣΕΤΑΙ.

ΠΑΡ. 28,17 ΑΝΔΡΑ ΤΟΝ ΕΝ ΑΙΤΙΑ ΦΟΝΟΥ Ο ΕΓΓΥΩΜΕΝΟΣ, ΦΥΓΑΣ ΕΣΤΑΙ ΚΑΙ ΟΥΚ ΕΝ ΑΣΦΑΛΕΙΑ.

ΠΑΡ. 28,17Α ΠΑΙΔΕΥΕ ΥΙΟΝ ΚΑΙ ΑΓΑΠΗΣΕΙ ΣΕ, ΚΑΙ ΔΩΣΕΙ ΚΟΣΜΟΝ ΤΗ ΣΗ ΨΥΧΗ· ΟΥ ΜΗ ΥΠΑΚΟΥΣΕΙ ΕΘΝΕΙ ΠΑΡΑΝΟΜΩ.

ΠΑΡ. 28,18 Ο ΠΟΡΕΥΟΜΕΝΟΣ ΔΙΚΑΙΩΣ ΒΕΒΟΗΘΗΤΑΙ, Ο ΔΕ ΣΚΟΛΙΑΙΣ ΟΔΟΙΣ ΠΟΡΕΥΟΜΕΝΟΣ ΕΜΠΛΑΚΗΣΕΤΑΙ.

ΩΠΑΡ. 28,19 Ο ΕΡΓΑΖΟΜΕΝΟΣ ΤΗΝ ΕΑΥΤΟΥ ΓΗΝ ΠΛΗΣΘΗΣΕΤΑΙ ΑΡΤΩΝ, Ο ΔΕ ΔΙΩΚΩΝ ΣΧΟΛΗΝ ΠΛΗΣΘΗΣΕΤΑΙ ΠΕΝΙΑΣ.

ΠΑΡ. 28,20 ΑΝΗΡ ΑΞΙΟΠΙΣΤΟΣ ΠΟΛΛΑ ΕΥΛΟΓΗΘΗΣΕΤΑΙ, Ο ΔΕ ΚΑΚΟΣ ΟΥΚ ΑΤΙΜΩΡΗΤΟΣ ΕΣΤΑΙ.

ΩΠΑΡ. 28,21 ΟΣ ΟΥΚ ΑΙΣΧΥΝΕΤΑΙ ΠΡΟΣΩΠΑ ΔΙΚΑΙΩΝ, ΟΥΚ ΑΓΑΘΟΣ· Ο ΤΟΙΟΥΤΟΣ ΨΩΜΟΥ ΑΡΤΟΥ ΑΠΟΔΩΣΕΤΑΙ ΑΝΔΡΑ.

ΠΑΡ. 28,22 ΣΠΕΥΔΕΙ ΠΛΟΥΤΕΙΝ ΑΝΗΡ ΒΑΣΚΑΝΟΣ, ΚΑΙ ΟΥΚ ΟΙΔΕΝ ΟΤΙ ΕΛΕΗΜΩΝ ΚΡΑΤΗΣΕΙ ΑΥΤΟΥ.

ΠΑΡ. 28,23 Ο ΕΛΕΓΧΩΝ ΑΝΘΡΩΠΟΥ ΟΔΟΥΣ ΧΑΡΙΤΑΣ ΕΞΕΙ ΜΑΛΛΟΝ ΤΟΥ ΓΛΩΣΣΟΧΑΡΙΤΟΥΝΤΟΣ.

ΠΑΡ. 28,24 ΟΣ ΑΠΟΒΑΛΛΕΤΑΙ ΠΑΤΕΡΑ Η ΜΗΤΕΡΑ, ΚΑΙ ΔΟΚΕΙ ΜΗ ΑΜΑΡΤΑΝΕΙΝ, ΟΥΤΟΣ ΚΟΙΝΩΝΟΣ ΕΣΤΙΝ ΑΝΔΡΟΣ ΑΣΕΒΟΥΣ.

ΠΑΡ. 28,25 ΑΠΙΣΤΟΣ ΑΝΗΡ ΚΡΙΝΕΙ ΕΙΚΗ, ΟΣ ΔΕ ΠΕΠΟΙΘΕΝ ΕΠΙ ΚΥΡΙΟΝ ΕΝ ΕΠΙΜΕΛΕΙΑ ΕΣΤΑΙ.

ΩΠΑΡ. 28,26 ΟΣ ΠΕΠΟΙΘΕ ΘΡΑΣΕΙΑ ΚΑΡΔΙΑ, Ο ΤΟΙΟΥΤΟΣ ΑΦΡΩΝ· ΟΣ ΔΕ ΠΟΡΕΥΕΤΑΙ ΣΟΦΙΑ ΣΩΘΗΣΕΤΑΙ.

ΠΑΡ. 28,27 ΟΣ ΔΙΔΩΣΙ ΠΤΩΧΟΙΣ, ΟΥΚ ΕΝΔΕΗΘΗΣΕΤΑΙ, ΟΣ ΔΕ ΑΠΟΣΤΡΕΦΕΙ ΤΟΝ ΟΦΘΑΛΜΟΝ ΑΥΤΟΥ, ΕΝ ΠΟΛΛΗ ΑΠΟΡΙΑ ΕΣΤΑΙ.

ΠΑΡ. 28,28 ΕΝ ΤΟΠΟΙΣ ΑΣΕΒΩΝ ΣΤΕΝΟΥΣΙ ΔΙΚΑΙΟΙ, ΕΝ ΔΕ ΤΗ ΕΚΕΙΝΩΝ ΑΠΩΛΕΙΑ ΠΛΗΘΥΝΘΗΣΟΝΤΑΙ ΔΙΚΑΙΟΙ.

ΠΑΡΟΙΜΙΑΙ 29

ΠΑΡ. 29,1 ΚΡΕΙΣΣΩΝ ΑΝΗΡ ΕΛΕΓΧΩΝ ΑΝΔΡΟΣ ΣΚΛΗΡΟΤΡΑΧΗΛΟΥ, ΕΞΑΠΙΝΗΣ ΓΑΡ ΦΛΕΓΟΜΕΝΟΥ ΑΥΤΟΥ ΟΥΚ ΕΣΤΙΝ ΙΑΣΙΣ.

ΠΑΡ. 29,2 ΕΓΚΩΜΙΑΖΟΜΕΝΩΝ ΔΙΚΑΙΩΝ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ ΛΑΟΙ, ΑΡΧΟΝΤΩΝ ΔΕ ΑΣΕΒΩΝ ΣΤΕΝΟΥΣΙΝ ΑΝΔΡΕΣ.

ΠΑΡ. 29,3 ΑΝΔΡΟΣ ΦΙΛΟΥΝΤΟΣ ΣΟΦΙΑΝ ΕΥΦΡΑΙΝΕΤΑΙ ΠΑΤΗΡ ΑΥΤΟΥ, ΟΣ ΔΕ ΠΟΙΜΑΙΝΕΙ ΠΟΡΝΑΣ, ΑΠΟΛΕΙ ΠΛΟΥΤΟΝ.

ΠΑΡ. 29,4 ΒΑΣΙΛΕΥΣ ΔΙΚΑΙΟΣ ΑΝΙΣΤΗΣΙ ΧΩΡΑΝ, ΑΝΗΡ ΔΕ ΠΑΡΑΝΟΜΟΣ ΚΑΤΑΣΚΑΠΤΕΙ.

ΠΑΡ. 29,5 ΟΣ ΠΑΡΑΣΚΕΥΑΖΕΤΑΙ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΟΥ ΕΑΥΤΟΥ ΦΙΛΟΥ ΔΙΚΤΥΟΝ, ΠΕΡΙΒΑΛΛΕΙ ΑΥΤΟ ΤΟΙΣ ΕΑΥΤΟΥ ΠΟΣΙΝ.

ΠΑΡ. 29,6 ΑΜΑΡΤΑΝΟΝΤΙ ΑΝΔΡΙ ΜΕΓΑΛΗ ΠΑΓΙΣ, ΔΙΚΑΙΟΣ ΔΕ ΕΝ ΧΑΡΑ ΚΑΙ ΕΝ ΕΥΦΡΟΣΥΝΗ ΕΣΤΑΙ.

ΩΠΑΡ. 29,7 ΕΠΙΣΤΑΤΑΙ ΔΙΚΑΙΟΣ ΚΡΙΝΕΙΝ ΠΕΝΙΧΡΟΙΣ, Ο ΔΕ ΑΣΕΒΗΣ ΟΥ ΝΟΕΙ ΓΝΩΣΙΝ, ΚΑΙ ΠΤΩΧΩ ΟΥΧ ΥΠΑΡΧΕΙ ΝΟΥΣ ΕΠΙΓΝΩΜΩΝ.

ΠΑΡ. 29,8 ΑΝΔΡΕΣ ΑΝΟΜΟΙ ΕΞΕΚΑΥΣΑΝ ΠΟΛΙΝ, ΣΟΦΟΙ ΔΕ ΑΠΕΣΤΡΕΨΑΝ ΟΡΓΗΝ.

ΩΠΑΡ. 29,9 ΑΝΗΡ ΣΟΦΟΣ ΚΡΙΝΕΙ ΕΘΝΗ, ΑΝΗΡ ΔΕ ΦΑΥΛΟΣ ΟΡΓΙΖΟΜΕΝΟΣ ΚΑΤΑΓΕΛΑΤΑΙ ΚΑΙ ΟΥ ΚΑΤΑΠΤΗΣΣΕΙ.

ΠΑΡ. 29,10 ΑΝΔΡΕΣ ΑΙΜΑΤΩΝ ΜΕΤΟΧΟΙ ΜΙΣΟΥΣΙΝ ΟΣΙΟΝ, ΟΙ ΔΕ ΕΥΘΕΙΣ ΕΚΖΗΤΗΣΟΥΣΙ ΨΥΧΗΝ ΑΥΤΟΥ.

ΩΠΑΡ. 29,11 ΟΛΟΝ ΤΟΝ ΘΥΜΟΝ ΑΥΤΟΥ ΕΚΦΕΡΕΙ ΑΦΡΩΝ, ΣΟΦΟΣ ΔΕ ΤΑΜΙΕΥΕΤΑΙ ΚΑΤΑ ΜΕΡΟΣ.

ΠΑΡ. 29,12 ΒΑΣΙΛΕΩΣ ΥΠΑΚΟΥΟΝΤΟΣ ΛΟΓΟΝ ΑΔΙΚΟΝ, ΠΑΝΤΕΣ ΟΙ ΥΠ' ΑΥΤΟΝ ΠΑΡΑΝΟΜΟΙ.

ΠΑΡ. 29,13 ΔΑΝΕΙΣΤΟΥ ΚΑΙ ΧΡΕΩΦΕΙΛΕΤΟΥ ΑΛΛΗΛΟΙΣ ΣΥΝΕΛΘΟΝΤΩΝ, ΕΠΙΣΚΟΠΗΝ ΑΜΦΟΤΕΡΩΝ ΠΟΙΕΙΤΑΙ Ο ΚΥΡΙΟΣ.

ΠΑΡ. 29,14 ΒΑΣΙΛΕΩΣ ΕΝ ΑΛΗΘΕΙΑ ΚΡΙΝΟΝΤΟΣ ΠΤΩΧΟΥΣ, Ο ΘΡΟΝΟΣ ΑΥΤΟΥ ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΚΑΤΑΣΤΑΘΗΣΕΤΑΙ.

ΠΑΡ. 29,15 ΠΛΗΓΑΙ ΚΑΙ ΕΛΕΓΧΟΙ ΔΙΔΟΑΣΙ ΣΟΦΙΑΝ, ΠΑΙΣ ΔΕ ΠΛΑΝΩΜΕΝΟΣ ΑΙΣΧΥΝΕΙ ΓΟΝΕΙΣ ΑΥΤΟΥ.

ΠΑΡ. 29,16 ΠΟΛΛΩΝ ΟΝΤΩΝ ΑΣΕΒΩΝ ΠΟΛΛΑΙ ΓΙΝΟΝΤΑΙ ΑΜΑΡΤΙΑΙ, ΟΙ ΔΕ ΔΙΚΑΙΟΙ ΕΚΕΙΝΩΝ ΠΙΠΤΟΝΤΩΝ ΚΑΤΑΦΟΒΟΙ ΓΙΝΟΝΤΑΙ.

ΠΑΡ. 29,17 ΠΑΙΔΕΥΕ ΥΙΟΝ ΣΟΥ, ΚΑΙ ΑΝΑΠΑΥΣΕΙ ΣΕ, ΚΑΙ ΔΩΣΕΙ ΚΟΣΜΟΝ ΤΗ ΨΥΧΗ ΣΟΥ.

ΠΑΡ. 29,18 ΟΥ ΜΗ ΥΠΑΡΞΗ ΕΞΗΓΗΤΗΣ ΕΘΝΕΙ ΠΑΡΑΝΟΜΩ, Ο ΔΕ ΦΥΛΑΣΣΩΝ ΤΟΝ ΝΟΜΟΝ ΜΑΚΑΡΙΣΤΟΣ.

ΠΑΡ. 29,19 ΛΟΓΟΙΣ ΟΥ ΠΑΙΔΕΥΘΗΣΕΤΑΙ ΟΙΚΕΤΗΣ ΣΚΛΗΡΟΣ· ΕΑΝ ΓΑΡ ΚΑΙ ΝΟΗΣΗ, ΑΛΛ' ΟΥΧ ΥΠΑΚΟΥΣΕΤΑΙ.

ΠΑΡ. 29,20 ΕΑΝ ΙΔΗΣ ΑΝΔΡΑ ΤΑΧΥΝ ΕΝ ΛΟΓΟΙΣ, ΓΙΝΩΣΚΕ ΟΤΙ ΕΛΠΙΔΑ ΕΧΕΙ ΜΑΛΛΟΝ Ο ΑΦΡΩΝ ΑΥΤΟΥ.

ΠΑΡ. 29,21 ΟΣ ΚΑΤΑΣΠΑΤΑΛΑ ΕΚ ΠΑΙΔΟΣ, ΟΙΚΕΤΗΣ ΕΣΤΑΙ, ΕΣΧΑΤΟΝ ΔΕ ΟΔΥΝΗΘΗΣΕΤΑΙ ΕΦ' ΕΑΥΤΩ.

ΠΑΡ. 29,22 ΑΝΗΡ ΘΥΜΩΔΗΣ ΟΡΥΣΣΕΙ ΝΕΙΚΟΣ, ΑΝΗΡ ΔΕ ΟΡΓΙΛΟΣ ΕΞΩΡΥΞΕΝ ΑΜΑΡΤΙΑΝ.

ΠΑΡ. 29,23 ΥΒΡΙΣ ΑΝΔΡΑ ΤΑΠΕΙΝΟΙ, ΤΟΥΣ ΔΕ ΤΑΠΕΙΝΟΦΡΟΝΑΣ ΕΡΕΙΔΕΙ ΔΟΞΗ ΚΥΡΙΟΣ.

ΠΑΡ. 29,24 ΟΣ ΜΕΡΙΖΕΤΑΙ ΚΛΕΠΤΗ, ΜΙΣΕΙ ΤΗΝ ΕΑΥΤΟΥ ΨΥΧΗΝ· ΕΑΝ ΔΕ ΟΡΚΟΥ ΠΡΟΤΕΘΕΝΤΟΣ ΑΚΟΥΣΑΝΤΕΣ ΜΗ ΑΝΑΓΓΕΙΛΩΣΙ,

ΠΑΡ. 29,25 ΦΟΒΗΘΕΝΤΕΣ ΚΑΙ ΑΙΣΧΥΝΘΕΝΤΕΣ ΑΝΘΡΩΠΟΥΣ ΥΠΕΣΚΕΛΙΣΘΗΣΑΝ· Ο ΔΕ ΠΕΠΟΙΘΩΣ ΕΠΙ ΚΥΡΙΩ ΕΥΦΡΑΝΘΗΣΕΤΑΙ. ΑΣΕΒΕΙΑ ΑΝΔΡΙ ΔΙΔΩΣΙ ΣΦΑΛΜΑ, ΟΣ ΔΕ ΠΕΠΟΙΘΕΝ ΕΠΙ ΤΩ ΔΕΣΠΟΤΗ, ΣΩΘΗΣΕΤΑΙ.

ΩΠΑΡ. 29,26 ΠΟΛΛΟΙ ΘΕΡΑΠΕΥΟΥΣΙ ΠΡΟΣΩΠΑ ΗΓΟΥΜΕΝΩΝ, ΠΑΡΑ ΔΕ ΚΥΡΙΟΥ ΓΙΝΕΤΑΙ ΤΟ ΔΙΚΑΙΟΝ ΑΝΔΡΙ.

ΠΑΡ. 29,27 ΒΔΕΛΥΓΜΑ ΔΙΚΑΙΟΙΣ ΑΝΗΡ ΑΔΙΚΟΣ, ΒΔΕΛΥΓΜΑ ΔΕ ΑΝΟΜΩ ΚΑΤΕΥΘΥΝΟΥΣΑ ΟΔΟΣ.

ΠΑΡΟΙΜΙΑΙ 30

ΣΗΜΕΙΩΣΗ

ΣΤΗΝ ΚΑΝΟΝΙΚΗ ΔΙΑΤΑΞΗ ΤΟΥ ΚΕΙΜΕΝΟΥ ΤΩΝ Ο´ ΤΟ ΚΕΦΑΛΑΙΟ Λ ΠΑΡΕΜΒΑΛΛΕΤΑΙ ΣΤΟ ΚΕΦΑΛΑΙΟ ΚΔ (ΟΙ ΣΤΙΧΟΙ 1-14 ΜΕΤΑ ΤΟΝ ΣΤΙΧΟ 22Ε ΤΟΥ ΚΔ, ΚΑΙ ΟΙ ΥΠΟΛΟΙΠΟΙ ΣΤΙΧΟΙ ΑΜΕΣΩΣ ΜΕΤΑ ΤΟ ΤΕΛΟΣ ΤΟΥ ΚΔ).

ΠΑΡ. 30,1 ΤΟΥΣ ΕΜΟΥΣ ΛΟΓΟΥΣ, ΥΙΕ, ΦΟΒΗΘΗΤΙ, ΚΑΙ ΔΕΞΑΜΕΝΟΣ ΑΥΤΟΥΣ ΜΕΤΑΝΟΕΙ· ΤΑΔΕ ΛΕΓΕΙ Ο ΑΝΗΡ ΤΟΙΣ ΠΙΣΤΕΥΟΥΣΙ ΘΕΩ, ΚΑΙ ΠΑΥΟΜΑΙ·

ΠΑΡ. 30,2 ΑΦΡΟΝΕΣΤΑΤΟΣ ΓΑΡ ΕΙΜΙ ΑΠΑΝΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ ΦΡΟΝΗΣΙΣ ΑΝΘΡΩΠΩΝ ΟΥΚ ΕΣΤΙΝ ΕΝ ΕΜΟΙ·

ΠΑΡ. 30,3 ΘΕΟΣ ΔΕΔΙΔΑΧΕ ΜΕ ΣΟΦΙΑΝ, ΚΑΙ ΓΝΩΣΙΝ ΑΓΙΩΝ ΕΓΝΩΚΑ.

ΠΑΡ. 30,4 ΤΙΣ ΑΝΕΒΗ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΚΑΤΕΒΗ; ΤΙΣ ΣΥΝΗΓΑΓΕΝ ΑΝΕΜΟΥΣ ΕΝ ΚΟΛΠΩ; ΤΙΣ ΣΥΝΕΣΤΡΕΨΕΝ ΥΔΩΡ ΕΝ ΙΜΑΤΙΩ; ΤΙΣ ΕΚΡΑΤΗΣΕ ΠΑΝΤΩΝ ΤΩΝ ΑΚΡΩΝ ΤΗΣ ΓΗΣ; ΤΙ ΟΝΟΜΑ ΑΥΤΩ, Η ΤΙ ΟΝΟΜΑ ΤΟΙΣ ΤΕΚΝΟΙΣ ΑΥΤΟΥ;

ΠΑΡ. 30,5 ΠΑΝΤΕΣ ΓΑΡ ΛΟΓΟΙ ΘΕΟΥ ΠΕΠΥΡΩΜΕΝΟΙ, ΥΠΕΡΑΣΠΙΖΕΙ ΔΕ ΑΥΤΟΣ ΤΩΝ ΕΥΛΑΒΟΥΜΕΝΩΝ ΑΥΤΟΝ.

ΠΑΡ. 30,6 ΜΗ ΠΡΟΣΘΗΣ ΤΟΙΣ ΛΟΓΟΙΣ ΑΥΤΟΥ, ΙΝΑ ΜΗ ΕΛΕΓΞΗ ΣΕ ΚΑΙ ΨΕΥΔΗΣ ΓΕΝΗ.

ΠΑΡ. 30,7 ΔΥΟ ΑΙΤΟΥΜΑΙ ΠΑΡΑ ΣΟΥ, ΜΗ ΑΦΕΛΗΣ ΜΟΥ ΧΑΡΙΝ ΠΡΟ ΤΟΥ ΑΠΟΘΑΝΕΙΝ ΜΕ·

ΠΑΡ. 30,8 ΜΑΤΑΙΟΝ ΛΟΓΟΝ ΚΑΙ ΨΕΥΔΗ ΜΑΚΡΑΝ ΜΟΥ ΠΟΙΗΣΟΝ, ΠΛΟΥΤΟΝ ΔΕ ΚΑΙ ΠΕΝΙΑΝ ΜΗ ΜΟΙ ΔΩΣ, ΣΥΝΤΑΞΟΝ ΔΕ ΜΟΙ ΤΑ ΔΕΟΝΤΑ ΚΑΙ ΤΑ ΑΥΤΑΡΚΗ,

ΠΑΡ. 30,9 ΙΝΑ ΜΗ ΠΛΗΣΘΕΙΣ ΨΕΥΔΗΣ ΓΕΝΩΜΑΙ ΚΑΙ ΕΙΠΩ· ΤΙΣ ΜΕ ΟΡΑ; Η ΠΕΝΗΘΕΙΣ ΚΛΕΨΩ ΚΑΙ ΟΜΟΣΩ ΤΟ ΟΝΟΜΑ ΤΟΥ ΘΕΟΥ.

ΠΑΡ. 30,10 ΜΗ ΠΑΡΑΔΩΣ ΟΙΚΕΤΗΝ ΕΙΣ ΧΕΙΡΑΣ ΔΕΣΠΟΤΟΥ, ΜΗΠΟΤΕ ΚΑΤΑΡΑΣΗΤΑΙ ΣΕ ΚΑΙ ΑΦΑΝΙΣΘΗΣ.

ΠΑΡ. 30,11 ΕΚΓΟΝΟΝ ΚΑΚΟΝ ΠΑΤΕΡΑ ΚΑΤΑΡΑΤΑΙ, ΤΗΝ ΔΕ ΜΗΤΕΡΑ ΟΥΚ ΕΥΛΟΓΕΙ.

ΠΑΡ. 30,12 ΕΚΓΟΝΟΝ ΚΑΚΟΝ ΔΙΚΑΙΟΝ ΕΑΥΤΟΝ ΚΡΙΝΕΙ. ΤΗΝ Δ' ΕΞΟΔΟΝ ΑΥΤΟΥ ΟΥΚ ΑΠΕΝΙΨΕΝ.

ΠΑΡ. 30,13 ΕΚΓΟΝΟΝ ΚΑΚΟΝ ΥΨΗΛΟΥΣ ΟΦΘΑΛΜΟΥΣ ΕΧΕΙ, ΤΟΙΣ ΔΕ ΒΛΕΦΑΡΟΙΣ ΑΥΤΟΥ ΕΠΑΙΡΕΤΑΙ.

ΠΑΡ. 30,14 ΕΚΓΟΝΟΝ ΚΑΚΟΝ ΜΑΧΑΙΡΑΣ ΤΟΥΣ ΟΔΟΝΤΑΣ ΕΧΕΙ ΚΑΙ ΤΑΣ ΜΥΛΑΣ ΤΟΜΙΔΑΣ, ΩΣΤΕ ΑΝΑΛΙΣΚΕΙΝ ΚΑΙ ΚΑΤΕΣΘΙΕΙΝ ΤΟΥΣ ΤΑΠΕΙΝΟΥΣ ΑΠΟ ΤΗΣ ΓΗΣ ΚΑΙ ΤΟΥΣ ΠΕΝΗΤΑΣ ΑΥΤΩΝ ΕΞ ΑΝΘΡΩΠΩΝ.

ΠΑΡ. 30,15 ΤΗ ΒΔΕΛΛΗ ΤΡΕΙΣ ΘΥΓΑΤΕΡΕΣ ΗΣΑΝ ΑΓΑΠΗΣΕΙ ΑΓΑΠΩΜΕΝΑΙ, ΚΑΙ ΑΙ ΤΡΕΙΣ ΑΥΤΑΙ ΟΥΚ ΕΝΕΠΙΜΠΛΑΣΑΝ ΑΥΤΗΝ, ΚΑΙ Η ΤΕΤΑΡΤΗ ΟΥΚ ΗΡΚΕΣΘΗ ΕΙΠΕΙΝ· ΙΚΑΝΟΝ.

ΠΑΡ. 30,16 ΑΔΗΣ ΚΑΙ ΕΡΩΣ ΓΥΝΑΙΚΟΣ ΚΑΙ ΓΗ ΟΥΚ ΕΜΠΙΠΛΑΜΕΝΗ ΥΔΑΤΟΣ ΚΑΙ ΥΔΩΡ ΚΑΙ ΠΥΡ ΟΥ ΜΗ ΕΙΠΩΣΙΝ· ΑΡΚΕΙ·

ΠΑΡ. 30,17 ΟΦΘΑΛΜΟΝ ΚΑΤΑΓΕΛΩΝΤΑ ΠΑΤΡΟΣ ΚΑΙ ΑΤΙΜΑΖΟΝΤΑ ΓΗΡΑΣ ΜΗΤΡΟΣ, ΕΚΚΟΨΑΙΣΑΝ ΑΥΤΟΝ ΚΟΡΑΚΕΣ ΕΚ ΤΩΝ ΦΑΡΑΓΓΩΝ ΚΑΙ ΚΑΤΑΦΑΓΟΙΣΑΝ ΑΥΤΟΝ ΝΕΟΣΣΟΙ ΑΕΤΩΝ.

ΠΑΡ. 30,18 ΤΡΙΑ ΔΕ ΕΣΤΙ ΑΔΥΝΑΤΑ ΜΟΙ ΝΟΗΣΑΙ, ΚΑΙ ΤΟ ΤΕΤΑΡΤΟΝ ΟΥΚ ΕΠΙΓΙΝΩΣΚΩ·

ΠΑΡ. 30,19 ΙΧΝΗ ΑΕΤΟΥ ΠΕΤΟΜΕΝΟΥ ΚΑΙ ΟΔΟΥΣ ΟΦΕΩΣ ΕΠΙ ΠΕΤΡΑΣ ΚΑΙ ΤΡΙΒΟΥΣ ΝΗΟΣ ΠΟΝΤΟΠΟΡΟΥΣΗΣ ΚΑΙ ΟΔΟΥΣ ΑΝΔΡΟΣ ΕΝ ΝΕΟΤΗΤΙ.

ΠΑΡ. 30,20 ΤΟΙΑΥΤΗ ΟΔΟΣ ΓΥΝΑΙΚΟΣ ΜΟΙΧΑΛΙΔΟΣ, Η, ΟΤΑΝ ΠΡΑΞΗ, ΑΠΟΝΙΨΑΜΕΝΗ, ΟΥΔΕΝ ΦΗΣΙ ΠΕΠΡΑΧΕΝΑΙ ΑΤΟΠΟΝ.

ΠΑΡ. 30,21 ΔΙΑ ΤΡΙΩΝ ΣΕΙΕΤΑΙ Η ΓΗ, ΤΟ ΔΕ ΤΕΤΑΡΤΟΝ ΟΥ ΔΥΝΑΤΑΙ ΦΕΡΕΙΝ·

ΠΑΡ. 30,22 ΕΑΝ ΟΙΚΕΤΗΣ ΒΑΣΙΛΕΥΣΗ ΚΑΙ ΑΦΡΩΝ ΠΛΗΣΘΗ ΣΙΤΙΩΝ

ΠΑΡ. 30,23 ΚΑΙ ΟΙΚΕΤΙΣ ΕΑΝ ΕΚΒΑΛΗ ΤΗΝ ΕΑΥΤΗΣ ΚΥΡΙΑΝ ΚΑΙ ΜΙΣΗΤΗ ΓΥΝΗ ΕΑΝ ΤΥΧΗ ΑΝΔΡΟΣ ΑΓΑΘΟΥ.

ΠΑΡ. 30,24 ΤΕΣΣΑΡΑ ΔΕ ΕΛΑΧΙΣΤΑ ΕΠΙ ΤΗΣ ΓΗΣ, ΤΑΥΤΑ ΔΕ ΕΣΤΙ ΣΟΦΩΤΕΡΑ ΤΩΝ ΣΟΦΩΝ·

ΠΑΡ. 30,25 ΟΙ ΜΥΡΜΗΚΕΣ, ΟΙΣ ΜΗ ΕΣΤΙΝ ΙΣΧΥΣ ΚΑΙ ΕΤΟΙΜΑΖΟΝΤΑΙ ΘΕΡΟΥΣ ΤΗΝ ΤΡΟΦΗΝ·

ΠΑΡ. 30,26 ΚΑΙ ΟΙ ΧΟΙΡΟΓΡΥΛΛΙΟΙ, ΕΘΝΟΣ ΟΥΚ ΙΣΧΥΡΟΝ, ΟΙ ΕΠΟΙΗΣΑΝΤΟ ΕΝ ΠΕΤΡΑΙΣ ΤΟΥΣ ΕΑΥΤΩΝ ΟΙΚΟΥΣ·

ΠΑΡ. 30,27 ΑΒΑΣΙΛΕΥΤΟΝ ΕΣΤΙΝ Η ΑΚΡΙΣ ΚΑΙ ΣΤΡΑΤΕΥΕΙ ΑΦ' ΕΝΟΣ ΚΕΛΕΥΣΜΑΤΟΣ ΕΥΤΑΚΤΩΣ·

ΠΑΡ. 30,28 ΚΑΙ ΚΑΛΑΒΩΤΗΣ ΧΕΡΣΙΝ ΕΡΕΙΔΟΜΕΝΟΣ ΚΑΙ ΕΥΑΛΩΤΟΣ ΩΝ ΚΑΤΟΙΚΕΙ ΕΝ ΟΧΥΡΩΜΑΣΙ ΒΑΣΙΛΕΩΣ.

ΠΑΡ. 30,29 ΤΡΙΑ ΔΕ ΕΣΤΙΝ, Α ΕΥΟΔΩΣ ΠΟΡΕΥΕΤΑΙ, ΚΑΙ ΤΕΤΑΡΤΟΝ, Ο ΚΑΛΩΣ ΔΙΑΒΑΙΝΕΙ·

ΠΑΡ. 30,30 ΣΚΥΜΝΟΣ ΛΕΟΝΤΟΣ ΙΣΧΥΡΟΤΕΡΟΣ ΚΤΗΝΩΝ, ΟΣ ΟΥΚ ΑΠΟΣΤΡΕΦΕΤΑΙ ΟΥΔΕ ΚΑΤΑΠΤΗΣΣΕΙ ΚΤΗΝΟΣ,

ΠΑΡ. 30,31 ΚΑΙ ΑΛΕΚΤΩΡ ΕΜΠΕΡΙΠΑΤΩΝ ΘΗΛΕΙΑΙΣ ΕΥΨΥΧΟΣ ΚΑΙ ΤΡΑΓΟΣ ΗΓΟΥΜΕΝΟΣ ΑΙΠΟΛΙΟΥ ΚΑΙ ΒΑΣΙΛΕΥΣ ΔΗΜΗΓΟΡΩΝ ΕΝ ΕΘΝΕΙ.

ΠΑΡ. 30,32 ΕΑΝ ΠΡΟΗ ΣΕΑΥΤΟΝ ΕΝ ΕΥΦΡΟΣΥΝΗ ΚΑΙ ΕΚΤΕΙΝΗΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΜΕΤΑ ΜΑΧΗΣ, ΑΤΙΜΑΣΘΗΣΗ.

ΠΑΡ. 30,33 ΑΜΕΛΓΕ ΓΑΛΑ, ΚΑΙ ΕΣΤΑΙ ΒΟΥΤΥΡΟΝ· ΕΑΝ ΔΕ ΕΚΠΙΕΖΗΣ ΜΥΚΤΗΡΑΣ, ΕΞΕΛΕΥΣΕΤΑΙ ΑΙΜΑ· ΕΑΝ ΔΕ ΕΞΕΛΚΗΣ ΛΟΓΟΥΣ, ΕΞΕΛΕΥΣΟΝΤΑΙ ΚΡΙΣΕΙΣ ΚΑΙ ΜΑΧΑΙ.

ΠΑΡΟΙΜΙΑΙ 31

ΣΗΜΕΙΩΣΗ: ΣΤΗΝ ΚΑΝΟΝΙΚΗ ΔΙΑΤΑΞΗ ΤΟΥ ΚΕΙΜΕΝΟΥ ΤΟΝ Ο´ ΟΙ ΣΤΙΧΟΙ 1-9 ΤΟΥ ΚΕΦΑΛΑΙΟΥ ΛΑ ΠΑΡΕΜΒΑΛΛΟΝΤΑΙ ΑΜΕΣΩΣ ΠΡΙΝ ΤΟ ΚΕΦΑΛΑΙΟ ΚΕ, ΚΑΙ ΟΙ ΥΠΟΛΟΙΠΟΙ ΣΤΙΧΟΙ ΑΜΕΣΩΣ ΜΕΤΑ ΤΟ ΤΕΛΟΣ ΤΟΥ ΚΕΦΑΛΑΙΟΥ Λ.

ΠΑΡ. 31,1 ΟΙ ΕΜΟΙ ΛΟΓΟΙ ΕΙΡΗΝΤΑΙ ΥΠΟ ΘΕΟΥ, ΒΑΣΙΛΕΩΣ ΧΡΗΜΑΤΙΣΜΟΣ, ΟΝ ΕΠΑΙΔΕΥΣΕΝ Η ΜΗΤΗΡ ΑΥΤΟΥ.

ΠΑΡ. 31,2 ΤΙ, ΤΕΚΝΟΝ, ΤΗΡΗΣΕΙΣ; ΤΙ; ΡΗΣΕΙΣ ΘΕΟΥ. ΠΡΩΤΟΓΕΝΕΣ, ΣΟΙ ΛΕΓΩ, ΥΙΕ· ΤΙ ΤΕΚΝΟΝ ΕΜΗΣ ΚΟΙΛΙΑΣ; ΤΙ ΤΕΚΝΟΝ ΕΜΩΝ ΕΥΧΩΝ;

ΠΑΡ. 31,3 ΜΗ ΔΩΣ ΓΥΝΑΙΞΙ ΣΟΝ ΠΛΟΥΤΟΝ, ΚΑΙ ΤΟΝ ΣΟΝ ΝΟΥΝ ΚΑΙ ΒΙΟΝ ΕΙΣ ΥΣΤΕΡΟΒΟΥΛΙΑΝ.

ΠΑΡ. 31,4 ΜΕΤΑ ΒΟΥΛΗΣ ΠΑΝΤΑ ΠΟΙΕΙ, ΜΕΤΑ ΒΟΥΛΗΣ ΟΙΝΟΠΟΤΕΙ· ΟΙ ΔΥΝΑΣΤΑΙ ΘΥΜΩΔΕΙΣ ΕΙΣΙΝ, ΟΙΝΟΝ ΔΕ ΜΗ ΠΙΝΕΤΩΣΑΝ,

ΠΑΡ. 31,5 ΙΝΑ ΜΗ ΠΙΟΝΤΕΣ ΕΠΙΛΑΘΩΝΤΑΙ ΤΗΣ ΣΟΦΙΑΣ ΚΑΙ ΟΡΘΑ ΚΡΙΝΑΙ ΟΥ ΜΗ ΔΥΝΩΝΤΑΙ ΤΟΥΣ ΑΣΘΕΝΕΙΣ.

ΠΑΡ. 31,6 ΔΙΔΟΤΕ ΜΕΘΗΝ ΤΟΙΣ ΕΝ ΛΥΠΑΙΣ ΚΑΙ ΟΙΝΟΝ ΠΙΝΕΙΝ ΤΟΙΣ ΕΝ ΟΔΥΝΑΙΣ,

ΠΑΡ. 31,7 ΙΝΑ ΕΠΙΛΑΘΩΝΤΑΙ ΤΗΣ ΠΕΝΙΑΣ ΚΑΙ ΤΩΝ ΠΟΝΩΝ ΜΗ ΜΝΗΣΘΩΣΙΝ ΕΤΙ.

ΠΑΡ. 31,8 ΑΝΟΙΓΕ ΣΟΝ ΣΤΟΜΑ ΛΟΓΩ ΘΕΟΥ, ΚΑΙ ΚΡΙΝΕ ΠΑΝΤΑΣ ΥΓΙΩΣ.

ΠΑΡ. 31,9 ΑΝΟΙΓΕ ΣΟΝ ΣΤΟΜΑ ΚΑΙ ΚΡΙΝΕ ΔΙΚΑΙΩΣ, ΔΙΑΚΡΙΝΕ ΔΕ ΠΕΝΗΤΑ ΚΑΙ ΑΣΘΕΝΗ.

ΠΑΡ. 31,10 ΓΥΝΑΙΚΑ ΑΝΔΡΕΙΑΝ ΤΙΣ ΕΥΡΗΣΕΙ; ΤΙΜΙΩΤΕΡΑ ΔΕ ΕΣΤΙ ΛΙΘΩΝ ΠΟΛΥΤΕΛΩΝ Η ΤΟΙΑΥΤΗ.

ΠΑΡ. 31,11 ΘΑΡΣΕΙ ΕΠ' ΑΥΤΗ Η ΚΑΡΔΙΑ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ, Η ΤΟΙΑΥΤΗ ΚΑΛΩΝ ΣΚΥΛΩΝ ΟΥΚ ΑΠΟΡΗΣΕΙ·

ΠΑΡ. 31,12 ΕΝΕΡΓΕΙ ΓΑΡ ΤΩ ΑΝΔΡΙ ΑΓΑΘΑ ΠΑΝΤΑ ΤΟΝ ΒΙΟΝ.

ΠΑΡ. 31,13 ΜΗΡΥΟΜΕΝΗ ΕΡΙΑ ΚΑΙ ΛΙΝΟΝ ΕΠΟΙΗΣΕΝ ΕΥΧΡΗΣΤΟΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΗΣ.

ΠΑΡ. 31,14 ΕΓΕΝΕΤΟ ΩΣΕΙ ΝΑΥΣ ΕΜΠΟΡΕΥΟΜΕΝΗ ΜΑΚΡΟΘΕΝ, ΣΥΝΑΓΕΙ ΔΕ ΑΥΤΗΣ ΤΟΝ ΠΛΟΥΤΟΝ.

ΠΑΡ. 31,15 ΚΑΙ ΑΝΙΣΤΑΤΑΙ ΕΚ ΝΥΚΤΩΝ ΚΑΙ ΕΔΩΚΕ ΒΡΩΜΑΤΑ ΤΩ ΟΙΚΩ ΚΑΙ ΕΡΓΑ ΤΑΙΣ ΘΕΡΑΠΑΙΝΑΙΣ.

ΑΠΑΡ. 31,16 ΘΕΩΡΗΣΑΣΑ ΓΕΩΡΓΙΟΝ ΕΠΡΙΑΤΟ, ΑΠΟ ΔΕ ΚΑΡΠΩΝ ΧΕΙΡΩΝ ΑΥΤΗΣ ΚΑΤΕΦΥΤΕΥΣΕ ΚΤΗΜΑ.

ΠΑΡ. 31,17 ΑΝΑΖΩΣΑΜΕΝΗ ΙΣΧΥΡΩΣ ΤΗΝ ΟΣΦΥΝ ΑΥΤΗΣ ΗΡΕΙΣΕ ΤΟΥΣ ΒΡΑΧΙΟΝΑΣ ΑΥΤΗΣ ΕΙΣ ΕΡΓΟΝ.

ΠΑΡ. 31,18 ΕΓΕΥΣΑΤΟ ΟΤΙ ΚΑΛΟΝ ΕΣΤΙ ΤΟ ΕΡΓΑΖΕΣΘΑΙ, ΚΑΙ ΟΥΚ ΑΠΟΣΒΕΝΝΥΤΑΙ Ο ΛΥΧΝΟΣ ΑΥΤΗΣ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ.

ΠΑΡ. 31,19 ΤΟΥΣ ΠΗΧΕΙΣ ΑΥΤΗΣ ΕΚΤΕΙΝΕΙ ΕΠΙ ΤΑ ΣΥΜΦΕΡΟΝΤΑ, ΤΑΣ ΔΕ ΧΕΙΡΑΣ ΑΥΤΗΣ ΕΡΕΙΔΕΙ ΕΙΣ ΑΤΡΑΚΤΟΝ.

ΠΑΡ. 31,20 ΧΕΙΡΑΣ ΔΕ ΑΥΤΗΣ ΔΙΗΝΟΙΞΕ ΠΕΝΗΤΙ, ΚΑΡΠΟΝ ΔΕ ΕΞΕΤΕΙΝΕ ΠΤΩΧΩ.

ΠΑΡ. 31,21 ΟΥ ΦΡΟΝΤΙΖΕΙ ΤΩΝ ΕΝ ΟΙΚΩ Ο ΑΝΗΡ ΑΥΤΗΣ, ΟΤΑΝ ΠΟΥ ΧΡΟΝΙΖΗ· ΠΑΝΤΕΣ ΓΑΡ ΟΙ ΠΑΡ' ΑΥΤΗΣ ΕΝΔΕΔΥΜΕΝΟΙ ΕΙΣΙ.

ΠΑΡ. 31,22 ΔΙΣΣΑΣ ΧΛΑΙΝΑΣ ΕΠΟΙΗΣΕ ΤΩ ΑΝΔΡΙ ΑΥΤΗΣ, ΕΚ ΔΕ ΒΥΣΣΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΕΑΥΤΗ ΕΝΔΥΜΑΤΑ.

ΠΑΡ. 31,23 ΠΕΡΙΒΛΕΠΤΟΣ ΔΕ ΓΙΝΕΤΑΙ Ο ΑΝΗΡ ΑΥΤΗΣ ΕΝ ΠΥΛΑΙΣ, ΗΝΙΚΑ ΑΝ ΚΑΘΙΣΗ ΕΝ ΣΥΝΕΔΡΙΩ ΜΕΤΑ ΤΩΝ ΓΕΡΟΝΤΩΝ ΚΑΤΟΙΚΩΝ ΤΗΣ ΓΗΣ.

ΠΑΡ. 31,24 ΣΙΝΔΟΝΑΣ ΕΠΟΙΗΣΕ ΚΑΙ ΑΠΕΔΟΤΟ ΤΟΙΣ ΦΟΙΝΙΞΙ, ΠΕΡΙΖΩΜΑΤΑ ΔΕ ΤΟΙΣ ΧΑΝΑΝΑΙΟΙΣ.

ΠΑΡ. 31,25 ΙΣΧΥΝ ΚΑΙ ΕΥΠΡΕΠΕΙΑΝ ΕΝΕΔΥΣΑΤΟ ΚΑΙ ΕΥΦΡΑΝΘΗ ΕΝ ΗΜΕΡΑΙΣ ΕΣΧΑΤΑΙΣ.

ΠΑΡ. 31,26 ΣΤΟΜΑ ΑΥΤΗΣ ΔΙΗΝΟΙΞΕ ΠΡΟΣΕΧΟΝΤΩΣ ΚΑΙ ΕΝΝΟΜΩΣ, ΚΑΙ ΤΑΞΙΝ ΕΣΤΕΙΛΑΤΟ ΤΗ ΓΛΩΣΣΗ ΑΥΤΗΣ.

ΠΑΡ. 31,27 ΣΤΕΓΝΑΙ ΔΙΑΤΡΙΒΑΙ ΟΙΚΩΝ ΑΥΤΗΣ, ΣΙΤΑ ΔΕ ΟΚΝΗΡΑ ΟΥΚ ΕΦΑΓΕ.

ΠΑΡ. 31,28 ΤΟ ΣΤΟΜΑ ΔΕ ΑΝΟΙΓΕΙ ΣΟΦΩΣ ΚΑΙ ΝΟΜΟΘΕΣΜΩΣ, Η ΔΕ ΕΛΕΗΜΟΣΥΝΗ ΑΥΤΗΣ ΑΝΕΣΤΗΣΕ ΤΑ ΤΕΚΝΑ ΑΥΤΗΣ ΚΑΙ ΕΠΛΟΥΤΗΣΑΝ, ΚΑΙ Ο ΑΝΗΡ ΑΥΤΗΣ ΗΝΕΣΕΝ ΑΥΤΗΝ.

ΠΑΡ. 31,29 ΠΟΛΛΑΙ ΘΥΓΑΤΕΡΕΣ ΕΚΤΗΣΑΝΤΟ ΠΛΟΥΤΟΝ, ΠΟΛΛΑΙ ΕΠΟΙΗΣΑΝ ΔΥΝΑΜΙΝ, ΣΥ ΔΕ ΥΠΕΡΚΕΙΣΑΙ ΚΑΙ ΥΠΕΡΗΡΑΣ ΠΑΣΑΣ.

ΠΑΡ. 31,30 ΨΕΥΔΕΙΣ ΑΡΕΣΚΕΙΑΙ ΚΑΙ ΜΑΤΑΙΟΝ ΚΑΛΛΟΣ ΓΥΝΑΙΚΟΣ· ΓΥΝΗ ΓΑΡ ΣΥΝΕΤΗ ΕΥΛΟΓΕΙΤΑΙ, ΦΟΒΟΝ ΔΕ ΚΥΡΙΟΥ ΑΥΤΗ ΑΙΝΕΙΤΩ.

ΠΑΡ. 31,31 ΔΟΤΕ ΑΥΤΗ ΑΠΟ ΚΑΡΠΩΝ ΧΕΙΛΕΩΝ ΑΥΤΗΣ, ΚΑΙ ΑΙΝΕΙΣΘΩ ΕΝ ΠΥΛΑΙΣ Ο ΑΝΗΡ ΑΥΤΗΣ.


27) ΕΚΚΛΗΣΙΑΣΤΗΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΕΚΚΛΗΣΙΑΣΤΗΣ

ΕΚΚΛΗΣΙΑΣΤΗΣ 1

ΕΚΚΛ. 1,1 ΡΗΜΑΤΑ ΕΚΚΛΗΣΙΑΣΤΟΥ ΥΙΟΥ ΔΑΒΙΔ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΕΚΚΛ. 1,2 ΜΑΤΑΙΟΤΗΣ ΜΑΤΑΙΟΤΗΤΩΝ, ΕΙΠΕΝ Ο ΕΚΚΛΗΣΙΑΣΤΗΣ, ΜΑΤΑΙΟΤΗΣ ΜΑΤΑΙΟΤΗΤΩΝ, ΤΑ ΠΑΝΤΑ ΜΑΤΑΙΟΤΗΣ.

ΕΚΚΛ. 1,3 ΤΙΣ ΠΕΡΙΣΣΕΙΑ ΤΩ ΑΝΘΡΩΠΩ ΕΝ ΠΑΝΤΙ ΜΟΧΘΩ ΑΥΤΟΥ, Ω ΜΟΧΘΕΙ ΥΠΟ ΤΟΝ ΗΛΙΟΝ;

ΕΚΚΛ. 1,4 ΓΕΝΕΑ ΠΟΡΕΥΕΤΑΙ ΚΑΙ ΓΕΝΕΑ ΕΡΧΕΤΑΙ, ΚΑΙ Η ΓΗ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΣΤΗΚΕ.

ΕΚΚΛ. 1,5 ΚΑΙ ΑΝΑΤΕΛΛΕΙ Ο ΗΛΙΟΣ ΚΑΙ ΔΥΝΕΙ Ο ΗΛΙΟΣ ΚΑΙ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ ΕΛΚΕΙ.

ΕΚΚΛ. 1,6 ΑΥΤΟΣ ΑΝΑΤΕΛΛΩΝ ΕΚΕΙ ΠΟΡΕΥΕΤΑΙ ΠΡΟΣ ΝΟΤΟΝ ΚΑΙ ΚΥΚΛΟΙ ΠΡΟΣ ΒΟΡΡΑΝ· ΚΥΚΛΟΙ ΚΥΚΛΩΝ, ΠΟΡΕΥΕΤΑΙ ΤΟ ΠΝΕΥΜΑ, ΚΑΙ ΕΠΙ ΚΥΚΛΟΥΣ ΑΥΤΟΥ ΕΠΙΣΤΡΕΦΕΙ ΤΟ ΠΝΕΥΜΑ.

ΕΚΚΛ. 1,7 ΠΑΝΤΕΣ ΟΙ ΧΕΙΜΑΡΡΟΙ ΠΟΡΕΥΟΝΤΑΙ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΚΑΙ Η ΘΑΛΑΣΣΑ ΟΥΚ ΕΣΤΙΝ ΕΜΠΙΠΛΑΜΕΝΗ· ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΥ ΟΙ ΧΕΙΜΑΡΡΟΙ ΠΟΡΕΥΟΝΤΑΙ, ΕΚΕΙ ΑΥΤΟΙ ΕΠΙΣΤΡΕΦΟΥΣΙ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ.

ΕΚΚΛ. 1,8 ΠΑΝΤΕΣ ΟΙ ΛΟΓΟΙ ΕΓΚΟΠΟΙ· ΟΥ ΔΥΝΗΣΕΤΑΙ ΑΝΗΡ ΤΟΥ ΛΑΛΕΙΝ, ΚΑΙ ΟΥ ΠΛΗΣΘΗΣΕΤΑΙ ΟΦΘΑΛΜΟΣ ΤΟΥ ΟΡΑΝ, ΚΑΙ ΟΥ ΠΛΗΡΩΘΗΣΕΤΑΙ ΟΥΣ ΑΠΟ ΑΚΡΟΑΣΕΩΣ.

ΕΚΚΛ. 1,9 ΤΙ ΤΟ ΓΕΓΟΝΟΣ; ΑΥΤΟ ΤΟ ΓΕΝΗΣΟΜΕΝΟΝ· ΚΑΙ ΤΙ ΤΟ ΠΕΠΟΙΗΜΕΝΟΝ; ΑΥΤΟ ΤΟ ΠΟΙΗΘΗΣΟΜΕΝΟΝ· ΚΑΙ ΟΥΚ ΕΣΤΙ ΠΑΝ ΠΡΟΣΦΑΤΟΝ ΥΠΟ ΤΟΝ ΗΛΙΟΝ.

ΕΚΚΛ. 1,10 ΟΣ ΛΑΛΗΣΕΙ ΚΑΙ ΕΡΕΙ· ΙΔΕ ΤΟΥΤΟ ΚΕΝΟΝ ΕΣΤΙΝ, ΗΔΗ ΓΕΓΟΝΕΝ ΕΝ ΤΟΙΣ ΑΙΩΣΙ ΤΟΙΣ ΓΕΝΟΜΕΝΟΙΣ ΑΠΟ ΕΜΠΡΟΣΘΕΝ ΗΜΩΝ.

ΕΚΚΛ. 1,11 ΟΥΚ ΕΣΤΙ ΜΝΗΜΗ ΤΟΙΣ ΠΡΩΤΟΙΣ, ΚΑΙ ΓΕ ΤΟΙΣ ΕΣΧΑΤΟΙΣ ΓΕΝΟΜΕΝΟΙΣ ΟΥΚ ΕΣΤΑΙ ΑΥΤΩΝ ΜΝΗΜΗ ΜΕΤΑ ΤΩΝ ΓΕΝΗΣΟΜΕΝΩΝ ΕΙΣ ΤΗΝ ΕΣΧΑΤΗΝ.

ΕΚΚΛ. 1,12 ΕΓΩ ΕΚΚΛΗΣΙΑΣΤΗΣ ΕΓΕΝΟΜΗΝ ΒΑΣΙΛΕΥΣ ΕΠΙ ΙΣΡΑΗΛ ΕΝ ΙΕΡΟΥΣΑΛΗΜ·

ΕΚΚΛ. 1,13 ΚΑΙ ΕΔΩΚΑ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ ΤΟΥ ΕΚΖΗΤΗΣΑΙ ΚΑΙ ΤΟΥ ΚΑΤΑΣΚΕΨΑΣΘΑΙ ΕΝ ΤΗ ΣΟΦΙΑ ΠΕΡΙ ΠΑΝΤΩΝ ΤΩΝ ΓΙΝΟΜΕΝΩΝ ΥΠΟ ΤΟΝ ΟΥΡΑΝΟΝ· ΟΤΙ ΠΕΡΙΣΠΑΣΜΟΝ ΠΟΝΗΡΟΝ ΕΔΩΚΕΝ Ο ΘΕΟΣ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΟΥ ΠΕΡΙΣΠΑΣΘΑΙ ΕΝ ΑΥΤΩ.

ΕΚΚΛ. 1,14 ΕΙΔΟΝ ΣΥΝ ΠΑΝΤΑ ΤΑ ΠΟΙΗΜΑΤΑ ΤΑ ΠΕΠΟΙΗΜΕΝΑ ΥΠΟ ΤΟΝ ΗΛΙΟΝ, ΚΑΙ ΙΔΟΥ ΤΑ ΠΑΝΤΑ ΜΑΤΑΙΟΤΗΣ ΚΑΙ ΠΡΟΑΙΡΕΣΙΣ ΠΝΕΥΜΑΤΟΣ.

ΕΚΚΛ. 1,15 ΔΙΕΣΤΡΑΜΜΕΝΟΝ ΟΥ ΔΥΝΗΣΕΤΑΙ ΕΠΙΚΟΣΜΗΘΗΝΑΙ, ΚΑΙ ΥΣΤΕΡΗΜΑ ΟΥ ΔΥΝΗΣΕΤΑΙ ΑΡΙΘΜΗΘΗΝΑΙ.

ΕΚΚΛ. 1,16 ΕΛΑΛΗΣΑ ΕΓΩ ΕΝ ΚΑΡΔΙΑ ΜΟΥ ΤΩ ΛΕΓΕΙΝ· ΙΔΟΥ ΕΓΩ ΕΜΕΓΑΛΥΝΘΗΝ ΚΑΙ ΠΡΟΣΕΘΗΚΑ ΣΟΦΙΑΝ ΕΠΙ ΠΑΣΙΝ, ΟΙ ΕΓΕΝΟΝΤΟ ΕΜΠΡΟΣΘΕΝ ΜΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΔΩΚΑ ΚΑΡΔΙΑΝ ΜΟΥ ΤΟΥ ΓΝΩΝΑΙ ΣΟΦΙΑΝ ΚΑΙ ΓΝΩΣΙΝ.

ΕΚΚΛ. 1,17 ΚΑΙ ΚΑΡΔΙΑ ΜΟΥ ΕΙΔΕ ΠΟΛΛΑ, ΣΟΦΙΑΝ ΚΑΙ ΓΝΩΣΙΝ, ΠΑΡΑΒΟΛΑΣ ΚΑΙ ΕΠΙΣΤΗΜΗΝ ΕΓΝΩΝ ΕΓΩ, ΟΤΙ ΚΑΙ ΓΕ ΤΟΥΤΟ ΕΣΤΙ ΠΡΟΑΙΡΕΣΙΣ ΠΝΕΥΜΑΤΟΣ·

ΕΚΚΛ. 1,18 ΟΤΙ ΕΝ ΠΛΗΘΕΙ ΣΟΦΙΑΣ ΠΛΗΘΟΣ ΓΝΩΣΕΩΣ, ΚΑΙ Ο ΠΡΟΣΤΙΘΕΙΣ ΓΝΩΣΙΝ ΠΡΟΣΘΗΣΕΙ ΑΛΓΗΜΑ.

ΕΚΚΛΗΣΙΑΣΤΗΣ 2

ΕΚΚΛ. 2,1 ΕΙΠΟΝ ΕΓΩ ΕΝ ΚΑΡΔΙΑ ΜΟΥ· ΔΕΥΡΟ ΔΗ ΠΕΙΡΑΣΩ ΣΕ ΕΝ ΕΥΦΡΟΣΥΝΗ, ΚΑΙ ΙΔΕ ΕΝ ΑΓΑΘΩ· ΚΑΙ ΙΔΟΥ ΚΑΙ ΓΕ ΤΟΥΤΟ ΜΑΤΑΙΟΤΗΣ.

ΕΚΚΛ. 2,2 ΤΩ ΓΕΛΩΤΙ ΕΙΠΑ ΠΕΡΙΦΟΡΑΝ, ΚΑΙ ΤΗ ΕΥΦΡΟΣΥΝΗ· ΤΙ ΤΟΥΤΟ ΠΟΙΕΙΣ;

ΕΚΚΛ. 2,3 ΚΑΙ ΚΑΤΕΣΚΕΨΑΜΗΝ ΕΙ Η ΚΑΡΔΙΑ ΜΟΥ ΕΛΚΥΣΕΙ ΩΣ ΟΙΝΟΝ ΤΗΝ ΣΑΡΚΑ ΜΟΥ -ΚΑΙ ΚΑΡΔΙΑ ΜΟΥ ΩΔΗΓΗΣΕΝ ΕΝ ΣΟΦΙΑ- ΚΑΙ ΤΟΥ ΚΡΑΤΗΣΑΙ ΕΠ' ΕΥΦΡΟΣΥΝΗΝ, ΕΩΣ ΟΥ ΙΔΩ ΠΟΙΟΝ ΤΟ ΑΓΑΘΟΝ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΑΝΘΡΩΠΩΝ, Ο ΠΟΙΗΣΟΥΣΙΝ ΥΠΟ ΤΟΝ ΗΛΙΟΝ, ΑΡΙΘΜΟΝ ΗΜΕΡΩΝ ΖΩΗΣ ΑΥΤΩΝ.

ΕΚΚΛ. 2,4 ΕΜΕΓΑΛΥΝΑ ΠΟΙΗΜΑ ΜΟΥ, ΩΚΟΔΟΜΗΣΑ ΜΟΙ ΟΙΚΟΥΣ. ΕΦΥΤΕΥΣΑ ΜΟΙ ΑΜΠΕΛΩΝΑΣ,

ΕΚΚΛ. 2,5 ΕΠΟΙΗΣΑ ΜΟΙ ΚΗΠΟΥΣ ΚΑΙ ΠΑΡΑΔΕΙΣΟΥΣ ΚΑΙ ΕΦΥΤΕΥΣΑ ΕΝ ΑΥΤΟΙΣ ΞΥΛΟΝ ΠΑΝ ΚΑΡΠΟΥ·

ΕΚΚΛ. 2,6 ΕΠΟΙΗΣΑ ΜΟΙ ΚΟΛΥΜΒΗΘΡΑΣ ΥΔΑΤΩΝ ΤΟΥ ΠΟΤΙΣΑΙ ΑΠ' ΑΥΤΩΝ ΔΡΥΜΟΝ ΒΛΑΣΤΩΝΤΑ ΞΥΛΑ·

ΕΚΚΛ. 2,7 ΕΚΤΗΣΑΜΗΝ ΔΟΥΛΟΥΣ ΚΑΙ ΠΑΙΔΙΣΚΑΣ, ΚΑΙ ΟΙΚΟΓΕΝΕΙΣ ΕΓΕΝΟΝΤΟ ΜΟΙ, ΚΑΙ ΓΕ ΚΤΗΣΙΣ ΒΟΥΚΟΛΙΟΥ ΚΑΙ ΠΟΙΜΝΙΟΥ ΠΟΛΛΗ ΕΓΕΝΕΤΟ ΜΟΙ ΥΠΕΡ ΠΑΝΤΑΣ ΤΟΥΣ ΓΕΝΟΜΕΝΟΥΣ ΕΜΠΡΟΣΘΕΝ ΜΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ·

ΕΚΚΛ. 2,8 ΣΥΝΗΓΑΓΟΝ ΜΟΙ ΚΑΙ ΓΕ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΠΕΡΙΟΥΣΙΑΣΜΟΥΣ ΒΑΣΙΛΕΩΝ ΚΑΙ ΤΩΝ ΧΩΡΩΝ· ΕΠΟΙΗΣΑ ΜΟΙ ΑΔΟΝΤΑΣ ΚΑΙ ΑΔΟΥΣΑΣ ΚΑΙ ΕΝΤΡΥΦΗΜΑΤΑ ΥΙΩΝ ΑΝΘΡΩΠΩΝ, ΟΙΝΟΧΟΟΝ ΚΑΙ ΟΙΝΟΧΟΑΣ·

ΕΚΚΛ. 2,9 ΚΑΙ ΕΜΕΓΑΛΥΝΘΗΝ ΚΑΙ ΠΡΟΣΕΘΗΚΑ ΠΑΡΑ ΠΑΝΤΑΣ ΤΟΥΣ ΓΕΝΟΜΕΝΟΥΣ ΕΜΠΡΟΣΘΕΝ ΜΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΚΑΙ ΓΕ ΣΟΦΙΑ ΜΟΥ ΕΣΤΑΘΗ ΜΟΙ.

ΕΚΚΛ. 2,10 ΚΑΙ ΠΑΝ, Ο ΗΤΗΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ, ΟΥΚ ΑΦΕΙΛΟΝ ΑΠ' ΑΥΤΩΝ, ΟΥΚ ΑΠΕΚΩΛΥΣΑ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ ΑΠΟ ΠΑΣΗΣ ΕΥΦΡΟΣΥΝΗΣ, ΟΤΙ ΚΑΡΔΙΑ ΜΟΥ ΕΥΦΡΑΝΘΗ ΕΝ ΠΑΝΤΙ ΜΟΧΘΩ ΜΟΥ, ΚΑΙ ΤΟΥΤΟ ΕΓΕΝΕΤΟ ΜΕΡΙΣ ΜΟΥ ΑΠΟ ΠΑΝΤΟΣ ΜΟΧΘΟΥ.

ΕΚΚΛ. 2,11 ΚΑΙ ΕΠΕΒΛΕΨΑ ΕΓΩ ΕΝ ΠΑΣΙ ΠΟΙΗΜΑΣΙ ΜΟΥ, ΟΙΣ ΕΠΟΙΗΣΑΝ ΑΙ ΧΕΙΡΕΣ ΜΟΥ, ΚΑΙ ΕΝ ΜΟΧΘΩ, Ω ΕΜΟΧΘΗΣΑ ΤΟΥ ΠΟΙΕΙΝ, ΚΑΙ ΙΔΟΥ ΤΑ ΠΑΝΤΑ ΜΑΤΑΙΟΤΗΣ ΚΑΙ ΠΡΟΑΙΡΕΣΙΣ ΠΝΕΥΜΑΤΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΠΕΡΙΣΣΕΙΑ ΥΠΟ ΤΟΝ ΗΛΙΟΝ.

ΕΚΚΛ. 2,12 ΚΑΙ ΕΠΕΒΛΕΨΑ ΕΓΩ ΤΟΥ ΙΔΕΙΝ ΣΟΦΙΑΝ ΚΑΙ ΠΕΡΙΦΟΡΑΝ ΚΑΙ ΑΦΡΟΣΥΝΗΝ· ΟΤΙ ΤΙΣ ΑΝΘΡΩΠΟΣ, ΟΣ ΕΠΕΛΕΥΣΕΤΑΙ ΟΠΙΣΩ ΤΗΣ ΒΟΥΛΗΣ ΤΑ ΟΣΑ ΕΠΟΙΗΣΕΝ ΑΥΤΗΝ;

ΕΚΚΛ. 2,13 ΚΑΙ ΕΙΔΟΝ ΕΓΩ ΟΤΙ ΕΣΤΙ ΠΕΡΙΣΣΕΙΑ ΤΗ ΣΟΦΙΑ ΥΠΕΡ ΤΗΝ ΑΦΡΟΣΥΝΗΝ, ΩΣ ΠΕΡΙΣΣΕΙΑ ΤΟΥ ΦΩΤΟΣ ΥΠΕΡ ΤΟ ΣΚΟΤΟΣ.

ΕΚΚΛ. 2,14 ΤΟΥ ΣΟΦΟΥ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΕΝ ΚΕΦΑΛΗ ΑΥΤΟΥ, ΚΑΙ Ο ΑΦΡΩΝ ΕΝ ΣΚΟΤΕΙ ΠΟΡΕΥΕΤΑΙ· ΚΑΙ ΕΓΝΩΝ ΚΑΙ ΓΕ ΕΓΩ ΟΤΙ ΣΥΝΑΝΤΗΜΑ ΕΝ ΣΥΝΑΝΤΗΣΕΤΑΙ ΤΟΙΣ ΠΑΣΙΝ ΑΥΤΟΙΣ.

ΩΕΚΚΛ. 2,15 ΚΑΙ ΕΙΠΑ ΕΓΩ ΕΝ ΚΑΡΔΙΑ ΜΟΥ· ΩΣ ΣΥΝΑΝΤΗΜΑ ΤΟΥ ΑΦΡΟΝΟΣ ΚΑΙ ΓΕ ΕΜΟΙ ΣΥΝΑΝΤΗΣΕΤΑΙ ΜΟΙ, ΚΑΙ ΙΝΑΤΙ ΕΣΟΦΙΣΑΜΗΝ ΕΓΩ; ΤΟΤΕ ΠΕΡΙΣΣΟΝ ΕΛΑΛΗΣΑ ΕΝ ΚΑΡΔΙΑ ΜΟΥ, ΔΙΟΤΙ Ο ΑΦΡΩΝ ΕΚ ΠΕΡΙΣΣΕΥΜΑΤΟΣ ΛΑΛΕΙ, ΟΤΙ ΚΑΙ ΓΕ ΤΟΥΤΟ ΜΑΤΑΙΟΤΗΣ.

ΕΚΚΛ. 2,16 ΟΤΙ ΟΥΚ ΕΣΤΙΝ Η ΜΝΗΜΗ ΤΟΥ ΣΟΦΟΥ ΜΕΤΑ ΤΟΥ ΑΦΡΟΝΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΚΑΘΟΤΙ ΗΔΗ ΑΙ ΗΜΕΡΑΙ ΕΡΧΟΜΕΝΑΙ ΤΑ ΠΑΝΤΑ ΕΠΕΛΗΣΘΗ· ΚΑΙ ΠΩΣ ΑΠΟΘΑΝΕΙΤΑΙ Ο ΣΟΦΟΣ ΜΕΤΑ ΤΟΥ ΑΦΡΟΝΟΣ;

ΕΚΚΛ. 2,17 ΚΑΙ ΕΜΙΣΗΣΑ ΣΥΝ ΤΗΝ ΖΩΗΝ, ΟΤΙ ΠΟΝΗΡΟΝ ΕΠ' ΕΜΕ ΤΟ ΠΟΙΗΜΑ ΤΟ ΠΕΠΟΙΗΜΕΝΟΝ ΥΠΟ ΤΟΝ ΗΛΙΟΝ, ΟΤΙ ΠΑΝΤΑ ΜΑΤΑΙΟΤΗΣ ΚΑΙ ΠΡΟΑΙΡΕΣΙΣ ΠΝΕΥΜΑΤΟΣ.

ΕΚΚΛ. 2,18 ΚΑΙ ΕΜΙΣΗΣΑ ΕΓΩ ΣΥΝ ΠΑΝΤΑ ΜΟΧΘΟΝ ΜΟΥ, ΟΝ ΕΓΩ ΚΟΠΙΩ ΥΠΟ ΤΟΝ ΗΛΙΟΝ, ΟΤΙ ΑΦΙΩ ΑΥΤΟΝ ΤΩ ΑΝΘΡΩΠΩ ΤΩ ΓΙΝΟΜΕΝΩ ΜΕΤ' ΕΜΕ·

ΕΚΚΛ. 2,19 ΚΑΙ ΤΙΣ ΟΙΔΕΝ ΕΙ ΣΟΦΟΣ ΕΣΤΑΙ Η ΑΦΡΩΝ; ΚΑΙ ΕΙ ΕΞΟΥΣΙΑΖΕΤΑΙ ΕΝ ΠΑΝΤΙ ΜΟΧΘΩ ΜΟΥ, Ω ΕΜΟΧΘΗΣΑ ΚΑΙ Ω ΕΣΟΦΙΣΑΜΗΝ ΥΠΟ ΤΟΝ ΗΛΙΟΝ; ΚΑΙ ΓΕ ΤΟΥΤΟ ΜΑΤΑΙΟΤΗΣ.

ΕΚΚΛ. 2,20 ΚΑΙ ΕΠΕΣΤΡΕΨΑ ΕΓΩ ΤΟΥ ΑΠΟΤΑΞΑΣΘΑΙ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ ΕΝ ΠΑΝΤΙ ΜΟΧΘΩ ΜΟΥ, Ω ΕΜΟΧΘΗΣΑ ΥΠΟ ΤΟΝ ΗΛΙΟΝ,

ΕΚΚΛ. 2,21 ΟΤΙ ΕΣΤΙΝ ΑΝΘΡΩΠΟΣ, ΟΤΙ ΜΟΧΘΟΣ ΑΥΤΟΥ ΕΝ ΣΟΦΙΑ ΚΑΙ ΕΝ ΓΝΩΣΕΙ ΚΑΙ ΕΝ ΑΝΔΡΕΙΑ, ΚΑΙ ΑΝΘΡΩΠΟΣ, ΟΣ ΟΥΚ ΕΜΟΧΘΗΣΕΝ ΕΝ ΑΥΤΩ, ΔΩΣΕΙ ΑΥΤΩ ΜΕΡΙΔΑ ΑΥΤΟΥ. ΚΑΙ ΓΕ ΤΟΥΤΟ ΜΑΤΑΙΟΤΗΣ ΚΑΙ ΠΟΝΗΡΙΑ ΜΕΓΑΛΗ·

ΕΚΚΛ. 2,22 ΟΤΙ ΓΙΝΕΤΑΙ ΤΩ ΑΝΘΡΩΠΩ ΕΝ ΠΑΝΤΙ ΜΟΧΘΩ ΑΥΤΟΥ ΚΑΙ ΕΝ ΠΡΟΑΙΡΕΣΕΙ ΚΑΡΔΙΑΣ ΑΥΤΟΥ, Ω ΑΥΤΟΣ ΜΟΧΘΕΙ ΥΠΟ ΤΟΝ ΗΛΙΟΝ.

ΕΚΚΛ. 2,23 ΟΤΙ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΑΥΤΟΥ ΑΛΓΗΜΑΤΩΝ ΚΑΙ ΘΥΜΟΥ ΠΕΡΙΣΠΑΣΜΟΣ ΑΥΤΟΥ, ΚΑΙ ΓΕ ΕΝ ΝΥΚΤΙ ΟΥ ΚΟΙΜΑΤΑΙ Η ΚΑΡΔΙΑ ΑΥΤΟΥ· ΚΑΙ ΓΕ ΤΟΥΤΟ ΜΑΤΑΙΟΤΗΣ ΕΣΤΙΝ.

ΕΚΚΛ. 2,24 ΟΥΚ ΕΣΤΙΝ ΑΓΑΘΟΝ ΑΝΘΡΩΠΩ, Ο ΦΑΓΕΤΑΙ ΚΑΙ Ο ΠΙΕΤΑΙ ΚΑΙ Ο ΔΕΙΞΕΙ ΤΗ ΨΥΧΗ ΑΥΤΟΥ ΑΓΑΘΟΝ ΕΝ ΜΟΧΘΩ ΑΥΤΟΥ. ΚΑΙ ΓΕ ΤΟΥΤΟ ΕΙΔΟΝ ΕΓΩ ΟΤΙ ΑΠΟ ΧΕΙΡΟΣ ΤΟΥ ΘΕΟΥ ΕΣΤΙΝ·

ΕΚΚΛ. 2,25 ΟΤΙ ΤΙΣ ΦΑΓΕΤΑΙ ΚΑΙ ΤΙΣ ΠΙΕΤΑΙ ΠΑΡΕΞ ΑΥΤΟΥ;

ΕΚΚΛ. 2,26 ΟΤΙ ΤΩ ΑΝΘΡΩΠΩ ΤΩ ΑΓΑΘΩ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΕΔΩΚΕ ΣΟΦΙΑΝ ΚΑΙ ΓΝΩΣΙΝ ΚΑΙ ΕΥΦΡΟΣΥΝΗΝ· ΚΑΙ ΤΩ ΑΜΑΡΤΑΝΟΝΤΙ ΕΔΩΚΕ ΠΕΡΙΣΠΑΣΜΟΝ ΤΟΥ ΠΡΟΣΘΕΙΝΑΙ ΚΑΙ ΤΟΥ ΣΥΝΑΓΑΓΕΙΝ, ΤΟΥ ΔΟΥΝΑΙ ΤΩ ΑΓΑΘΩ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΘΕΟΥ· ΟΤΙ ΚΑΙ ΓΕ ΤΟΥΤΟ ΜΑΤΑΙΟΤΗΣ ΚΑΙ ΠΡΟΑΙΡΕΣΙΣ ΠΝΕΥΜΑΤΟΣ.

ΕΚΚΛΗΣΙΑΣΤΗΣ 3

ΕΚΚΛ. 3,1 ΤΟΙΣ ΠΑΣΙ ΧΡΟΝΟΣ ΚΑΙ ΚΑΙΡΟΣ ΤΩ ΠΑΝΤΙ ΠΡΑΓΜΑΤΙ ΥΠΟ ΤΟΝ ΟΥΡΑΝΟΝ.

ΕΚΚΛ. 3,2 ΚΑΙΡΟΣ ΤΟΥ ΤΕΚΕΙΝ ΚΑΙ ΚΑΙΡΟΣ ΤΟΥ ΑΠΟΘΑΝΕΙΝ, ΚΑΙΡΟΣ ΤΟΥ ΦΥΤΕΥΣΑΙ ΚΑΙ ΚΑΙΡΟΣ ΤΟΥ ΕΚΤΙΛΑΙ ΤΟ ΠΕΦΥΤΕΥΜΕΝΟΝ,

ΕΚΚΛ. 3,3 ΚΑΙΡΟΣ ΤΟΥ ΑΠΟΚΤΕΙΝΑΙ ΚΑΙ ΚΑΙΡΟΣ ΤΟΥ ΙΑΣΑΣΘΑΙ, ΚΑΙΡΟΣ ΤΟΥ ΚΑΘΕΛΕΙΝ ΚΑΙ ΚΑΙΡΟΣ ΤΟΥ ΟΙΚΟΔΟΜΕΙΝ,

ΕΚΚΛ. 3,4 ΚΑΙΡΟΣ ΤΟΥ ΚΛΑΥΣΑΙ ΚΑΙ ΚΑΙΡΟΣ ΤΟΥ ΓΕΛΑΣΑΙ, ΚΑΙΡΟΣ ΤΟΥ ΚΟΨΑΣΘΑΙ ΚΑΙ ΚΑΙΡΟΣ ΤΟΥ ΟΡΧΗΣΑΣΘΑΙ,

ΕΚΚΛ. 3,5 ΚΑΙΡΟΣ ΤΟΥ ΒΑΛΕΙΝ ΛΙΘΟΥΣ ΚΑΙ ΚΑΙΡΟΣ ΤΟΥ ΣΥΝΑΓΑΓΕΙΝ ΛΙΘΟΥΣ, ΚΑΙΡΟΣ ΤΟΥ ΠΕΡΙΛΑΒΕΙΝ ΚΑΙ ΚΑΙΡΟΣ ΤΟΥ ΜΑΚΡΥΝΘΗΝΑΙ ΑΠΟ ΠΕΡΙΛΗΨΕΩΣ,

ΕΚΚΛ. 3,6 ΚΑΙΡΟΣ ΤΟΥ ΖΗΤΗΣΑΙ ΚΑΙ ΚΑΙΡΟΣ ΤΟΥ ΑΠΟΛΕΣΑΙ, ΚΑΙΡΟΣ ΤΟΥ ΦΥΛΑΞΑΙ ΚΑΙ ΚΑΙΡΟΣ ΤΟΥ ΕΚΒΑΛΕΙΝ,

ΕΚΚΛ. 3,7 ΚΑΙΡΟΣ ΤΟΥ ΡΗΞΑΙ ΚΑΙ ΚΑΙΡΟΣ ΤΟΥ ΡΑΨΑΙ, ΚΑΙΡΟΣ ΤΟΥ ΣΙΓΑΝ ΚΑΙ ΚΑΙΡΟΣ ΤΟΥ ΛΑΛΕΙΝ,

ΕΚΚΛ. 3,8 ΚΑΙΡΟΣ ΤΟΥ ΦΙΛΗΣΑΙ ΚΑΙ ΚΑΙΡΟΣ ΤΟΥ ΜΙΣΗΣΑΙ, ΚΑΙΡΟΣ ΠΟΛΕΜΟΥ ΚΑΙ ΚΑΙΡΟΣ ΕΙΡΗΝΗΣ.

ΕΚΚΛ. 3,9 ΤΙΣ ΠΕΡΙΣΣΕΙΑ ΤΟΥ ΠΟΙΟΥΝΤΟΣ ΕΝ ΟΙΣ ΑΥΤΟΣ ΜΟΧΘΕΙ;

ΕΚΚΛ. 3,10 ΕΙΔΟΝ ΣΥΝ ΠΑΝΤΑ ΤΟΝ ΠΕΡΙΣΠΑΣΜΟΝ, ΟΝ ΕΔΩΚΕΝ Ο ΘΕΟΣ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΟΥ ΠΕΡΙΣΠΑΣΘΑΙ ΕΝ ΑΥΤΩ.

ΕΚΚΛ. 3,11 ΣΥΜΠΑΝΤΑ, Α ΕΠΟΙΗΣΕ, ΚΑΛΑ ΕΝ ΚΑΙΡΩ ΑΥΤΟΥ, ΚΑΙ ΓΕ ΣΥΝ ΤΟΝ ΑΙΩΝΑ ΕΔΩΚΕΝ ΕΝ ΚΑΡΔΙΑ ΑΥΤΩΝ, ΟΠΩΣ ΜΗ ΕΥΡΗ Ο ΑΝΘΡΩΠΟΣ ΤΟ ΠΟΙΗΜΑ, Ο ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΑΠ' ΑΡΧΗΣ ΚΑΙ ΜΕΧΡΙ ΤΕΛΟΥΣ.

ΕΚΚΛ. 3,12 ΕΓΝΩΝ ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΑΓΑΘΟΝ ΕΝ ΑΥΤΟΙΣ, ΕΙ ΜΗ ΤΟΥ ΕΥΦΡΑΝΘΗΝΑΙ ΚΑΙ ΤΟΥ ΠΟΙΕΙΝ ΑΓΑΘΟΝ ΕΝ ΖΩΗ ΑΥΤΟΥ.

ΕΚΚΛ. 3,13 ΚΑΙ ΓΕ ΠΑΣ ΑΝΘΡΩΠΟΣ, ΟΣ ΦΑΓΕΤΑΙ ΚΑΙ ΠΙΕΤΑΙ ΚΑΙ ΙΔΗ ΑΓΑΘΟΝ ΕΝ ΠΑΝΤΙ ΜΟΧΘΩ ΑΥΤΟΥ, ΔΟΜΑ ΘΕΟΥ ΕΣΤΙΝ.

ΕΚΚΛ. 3,14 ΕΓΝΩΝ ΟΤΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ, ΑΥΤΑ ΕΣΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ· ΕΠ' ΑΥΤΩ ΟΥΚ ΕΣΤΙ ΠΡΟΣΘΕΙΝΑΙ, ΚΑΙ ΑΠ' ΑΥΤΟΥ ΟΥΚ ΕΣΤΙΝ ΑΦΕΛΕΙΝ, ΚΑΙ Ο ΘΕΟΣ ΕΠΟΙΗΣΕΝ, ΙΝΑ ΦΟΒΗΘΩΣΙΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ.

ΕΚΚΛ. 3,15 ΤΟ ΓΕΝΟΜΕΝΟΝ ΗΔΗ ΕΣΤΙ, ΚΑΙ ΟΣΑ ΤΟΥ ΓΙΝΕΣΘΑΙ, ΗΔΗ ΓΕΓΟΝΕ, ΚΑΙ Ο ΘΕΟΣ ΖΗΤΗΣΕΙ ΤΟΝ ΔΙΩΚΟΜΕΝΟΝ.

ΕΚΚΛ. 3,16 ΚΑΙ ΕΤΙ ΕΙΔΟΝ ΥΠΟ ΤΟΝ ΗΛΙΟΝ ΤΟΠΟΝ ΤΗΣ ΚΡΙΣΕΩΣ, ΕΚΕΙ Ο ΑΣΕΒΗΣ, ΚΑΙ ΤΟΠΟΝ ΤΟΥ ΔΙΚΑΙΟΥ, ΕΚΕΙ Ο ΑΣΕΒΗΣ.

ΕΚΚΛ. 3,17 ΚΑΙ ΕΙΠΑ ΕΓΩ ΕΝ ΚΑΡΔΙΑ ΜΟΥ· ΣΥΝ ΤΟΝ ΔΙΚΑΙΟΝ ΚΑΙ ΣΥΝ ΤΟΝ ΑΣΕΒΗ ΚΡΙΝΕΙ Ο ΘΕΟΣ, ΟΤΙ ΚΑΙΡΟΣ ΤΩ ΠΑΝΤΙ ΠΡΑΓΜΑΤΙ ΚΑΙ ΕΠΙ ΠΑΝΤΙ ΤΩ ΠΟΙΗΜΑΤΙ ΕΚΕΙ.

ΕΚΚΛ. 3,18 ΕΙΠΑ ΕΓΩ ΕΝ ΚΑΡΔΙΑ ΜΟΥ ΠΕΡΙ ΛΑΛΙΑΣ ΥΙΩΝ ΤΟΥ ΑΝΘΡΩΠΟΥ, ΟΤΙ ΔΙΑΚΡΙΝΕΙ ΑΥΤΟΥΣ Ο ΘΕΟΣ, ΚΑΙ ΤΟΥ ΔΕΙΞΑΙ ΟΤΙ ΑΥΤΟΙ ΚΤΗΝΗ ΕΙΣΙ.

ΕΚΚΛ. 3,19 ΚΑΙ ΓΕ ΑΥΤΟΙΣ ΣΥΝΑΝΤΗΜΑ ΥΙΩΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΚΑΙ ΣΥΝΑΝΤΗΜΑ ΤΟΥ ΚΤΗΝΟΥΣ, ΣΥΝΑΝΤΗΜΑ ΕΝ ΑΥΤΟΙΣ· ΩΣ Ο ΘΑΝΑΤΟΣ ΤΟΥΤΟΥ, ΟΥΤΩΣ ΚΑΙ Ο ΘΑΝΑΤΟΣ ΤΟΥΤΟΥ, ΚΑΙ ΠΝΕΥΜΑ ΕΝ ΤΟΙΣ ΠΑΣΙ· ΚΑΙ ΤΙ ΕΠΕΡΙΣΣΕΥΣΕΝ Ο ΑΝΘΡΩΠΟΣ ΠΑΡΑ ΤΟ ΚΤΗΝΟΣ; ΟΥΔΕΝ, ΟΤΙ ΠΑΝΤΑ ΜΑΤΑΙΟΤΗΣ.

ΕΚΚΛ. 3,20 ΤΑ ΠΑΝΤΑ ΕΙΣ ΤΟΠΟΝ ΕΝΑ· ΤΑ ΠΑΝΤΑ ΕΓΕΝΕΤΟ ΑΠΟ ΤΟΥ ΧΟΟΣ, ΚΑΙ ΤΑ ΠΑΝΤΑ ΕΠΙΣΤΡΕΨΕΙ ΕΙΣ ΤΟΝ ΧΟΥΝ.

ΕΚΚΛ. 3,21 ΚΑΙ ΤΙΣ ΟΙΔΕ ΤΟ ΠΝΕΥΜΑ ΥΙΩΝ ΤΟΥ ΑΝΘΡΩΠΟΥ, ΕΙ ΑΝΑΒΑΙΝΕΙ ΑΥΤΟ ΑΝΩ, ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΤΟΥ ΚΤΗΝΟΥΣ, ΕΙ ΚΑΤΑΒΑΙΝΕΙ ΑΥΤΟ ΚΑΤΩ ΕΙΣ ΤΗΝ ΓΗΝ;

ΕΚΚΛ. 3,22 ΚΑΙ ΕΙΔΟΝ ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΑΓΑΘΟΝ ΕΙ ΜΗ Ο ΕΥΦΡΑΝΘΗΣΕΤΑΙ Ο ΑΝΘΡΩΠΟΣ ΕΝ ΠΟΙΗΜΑΣΙΝ ΑΥΤΟΥ, ΟΤΙ ΑΥΤΟ ΜΕΡΙΣ ΑΥΤΟΥ· ΟΤΙ ΤΙΣ ΑΞΕΙ ΑΥΤΟΝ ΤΟΥ ΙΔΕΙΝ ΕΝ Ω ΕΑΝ ΓΕΝΗΤΑΙ ΜΕΤ' ΑΥΤΟΝ;

ΕΚΚΛΗΣΙΑΣΤΗΣ 4

ΕΚΚΛ. 4,1 ΚΑΙ ΕΠΕΣΤΡΕΨΑ ΕΓΩ ΚΑΙ ΕΙΔΟΝ ΣΥΝ ΠΑΣΑΣ ΤΑΣ ΣΥΚΟΦΑΝΤΙΑΣ ΤΑΣ ΓΕΝΟΜΕΝΑΣ ΥΠΟ ΤΟΝ ΗΛΙΟΝ· ΚΑΙ ΙΔΟΥ ΔΑΚΡΥΟΝ ΤΩΝ ΣΥΚΟΦΑΝΤΟΥΜΕΝΩΝ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΙΣ ΠΑΡΑΚΑΛΩΝ, ΚΑΙ ΑΠΟ ΧΕΙΡΟΣ ΣΥΚΟΦΑΝΤΟΥΝΤΩΝ ΑΥΤΟΙΣ ΙΣΧΥΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΙΣ ΠΑΡΑΚΑΛΩΝ.

ΕΚΚΛ. 4,2 ΚΑΙ ΕΠΗΝΕΣΑ ΕΓΩ ΣΥΝ ΠΑΝΤΑΣ ΤΟΥΣ ΤΕΘΝΗΚΟΤΑΣ ΤΟΥΣ ΗΔΗ ΑΠΟΘΑΝΟΝΤΑΣ ΥΠΕΡ ΤΟΥΣ ΖΩΝΤΑΣ, ΟΤΙ ΑΥΤΟΙ ΖΩΣΙΝ ΕΩΣ ΤΟΥ ΝΥΝ·

ΕΚΚΛ. 4,3 ΚΑΙ ΑΓΑΘΟΣ ΥΠΕΡ ΤΟΥΣ ΔΥΟ ΤΟΥΤΟΥΣ ΟΣΤΙΣ ΟΥΠΩ ΕΓΕΝΕΤΟ, ΟΣ ΟΥΚ ΕΙΔΕ ΣΥΝ ΤΟ ΠΟΙΗΜΑ ΤΟ ΠΟΝΗΡΟΝ ΤΟ ΠΕΠΟΙΗΜΕΝΟΝ ΥΠΟ ΤΟΝ ΗΛΙΟΝ.

ΕΚΚΛ. 4,4 ΚΑΙ ΕΙΔΟΝ ΕΓΩ ΣΥΝ ΠΑΝΤΑ ΤΟΝ ΜΟΧΘΟΝ ΚΑΙ ΣΥΝ ΠΑΣΑΝ ΑΝΔΡΕΙΑΝ ΤΟΥ ΠΟΙΗΜΑΤΟΣ, ΟΤΙ ΑΥΤΟ ΖΗΛΟΣ ΑΝΔΡΟΣ ΑΠΟ ΤΟΥ ΕΤΑΙΡΟΥ ΑΥΤΟΥ· ΚΑΙ ΓΕ ΤΟΥΤΟ ΜΑΤΑΙΟΤΗΣ ΚΑΙ ΠΡΟΑΙΡΕΣΙΣ ΠΝΕΥΜΑΤΟΣ.

ΕΚΚΛ. 4,5 Ο ΑΦΡΩΝ ΠΕΡΙΕΒΑΛΕ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΚΑΙ ΕΦΑΓΕ ΤΑΣ ΣΑΡΚΑΣ ΑΥΤΟΥ.

ΕΚΚΛ. 4,6 ΑΓΑΘΟΝ ΠΛΗΡΩΜΑ ΔΡΑΚΟΣ ΑΝΑΠΑΥΣΕΩΣ ΥΠΕΡ ΠΛΗΡΩΜΑΤΑ ΔΥΟ ΔΡΑΚΩΝ ΜΟΧΘΟΥ ΚΑΙ ΠΡΟΑΙΡΕΣΕΩΣ ΠΝΕΥΜΑΤΟΣ.

ΕΚΚΛ. 4,7 ΚΑΙ ΕΠΕΣΤΡΕΨΑ ΕΓΩ ΚΑΙ ΕΙΔΟΝ ΜΑΤΑΙΟΤΗΤΑ ΥΠΟ ΤΟΝ ΗΛΙΟΝ.

ΕΚΚΛ. 4,8 ΕΣΤΙΝ ΕΙΣ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΔΕΥΤΕΡΟΣ, ΚΑΙ ΓΕ ΥΙΟΣ ΚΑΙ ΓΕ ΑΔΕΛΦΟΣ ΟΥΚ ΕΣΤΙΝ ΑΥΤΩ· ΚΑΙ ΟΥΚ ΕΣΤΙ ΠΕΙΡΑΣΜΟΣ ΤΩ ΠΑΝΤΙ ΜΟΧΘΩ ΑΥΤΟΥ, ΚΑΙ ΓΕ ΟΦΘΑΛΜΟΣ ΑΥΤΟΥ ΟΥΚ ΕΜΠΙΠΛΑΤΑΙ ΠΛΟΥΤΟΥ. ΚΑΙ ΤΙΝΙ ΕΓΩ ΜΟΧΘΩ ΚΑΙ ΣΤΕΡΙΣΚΩ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΑΠΟ ΑΓΑΘΩΣΥΝΗΣ; ΚΑΙ ΓΕ ΤΟΥΤΟ ΜΑΤΑΙΟΤΗΣ ΚΑΙ ΠΕΡΙΣΠΑΣΜΟΣ ΠΟΝΗΡΟΣ ΕΣΤΙ.

ΕΚΚΛ. 4,9 ΑΓΑΘΟΙ ΟΙ ΔΥΟ ΥΠΕΡ ΤΟΝ ΕΝΑ, ΟΙΣ ΕΣΤΙΝ ΑΥΤΟΙΣ ΜΙΣΘΟΣ ΑΓΑΘΟΣ ΕΝ ΜΟΧΘΩ ΑΥΤΩΝ·

ΕΚΚΛ. 4,10 ΟΤΙ ΕΑΝ ΠΕΣΩΣΙΝ, Ο ΕΙΣ ΕΓΕΡΕΙ ΤΟΝ ΜΕΤΟΧΟΝ ΑΥΤΟΥ, ΚΑΙ ΟΥΑΙ ΑΥΤΩ ΤΩ ΕΝΙ, ΟΤΑΝ ΠΕΣΗ ΚΑΙ ΜΗ Η ΔΕΥΤΕΡΟΣ ΕΓΕΙΡΑΙ ΑΥΤΟΝ.

ΕΚΚΛ. 4,11 ΚΑΙ ΓΕ ΕΑΝ ΚΟΙΜΗΘΩΣΙ ΔΥΟ, ΚΑΙ ΘΕΡΜΗ ΑΥΤΟΙΣ· ΚΑΙ Ο ΕΙΣ ΠΩΣ ΘΕΡΜΑΝΘΗ;

ΕΚΚΛ. 4,12 ΚΑΙ ΕΑΝ ΕΠΙΚΡΑΤΑΙΩΘΗ Ο ΕΙΣ, ΟΙ ΔΥΟ ΣΤΗΣΟΝΤΑΙ ΚΑΤΕΝΑΝΤΙ ΑΥΤΟΥ, ΚΑΙ ΤΟ ΣΠΑΡΤΙΟΝ ΤΟ ΕΝΤΡΙΤΟΝ ΟΥ ΤΑΧΕΩΣ ΑΠΟΡΡΑΓΗΣΕΤΑΙ.

ΕΚΚΛ. 4,13 ΑΓΑΘΟΣ ΠΑΙΣ ΠΕΝΗΣ ΚΑΙ ΣΟΦΟΣ ΥΠΕΡ ΒΑΣΙΛΕΑ ΠΡΕΣΒΥΤΕΡΟΝ ΚΑΙ ΑΦΡΟΝΑ, ΟΣ ΟΥΚ ΕΓΝΩ ΤΟΥ ΠΡΟΣΕΧΕΙΝ ΕΤΙ·

ΕΚΚΛ. 4,14 ΟΤΙ ΕΞ ΟΙΚΟΥ ΤΩΝ ΔΕΣΜΙΩΝ ΕΞΕΛΕΥΣΕΤΑΙ ΤΟΥ ΒΑΣΙΛΕΥΣΑΙ, ΟΤΙ ΚΑΙ ΓΕ ΕΝ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΕΓΕΝΗΘΗ ΠΕΝΗΣ.

ΕΚΚΛ. 4,15 ΕΙΔΟΝ ΣΥΝ ΠΑΝΤΑΣ ΤΟΥΣ ΖΩΝΤΑΣ ΤΟΥΣ ΠΕΡΙΠΑΤΟΥΝΤΑΣ ΥΠΟ ΤΟΝ ΗΛΙΟΝ ΜΕΤΑ ΤΟΥ ΝΕΑΝΙΣΚΟΥ ΤΟΥ ΔΕΥΤΕΡΟΥ, ΟΣ ΣΤΗΣΕΤΑΙ ΑΝΤ' ΑΥΤΟΥ·

ΕΚΚΛ. 4,16 ΟΥΚ ΕΣΤΙ ΠΕΡΑΣΜΟΣ ΤΩ ΠΑΝΤΙ ΛΑΩ, ΤΟΙΣ ΠΑΣΙΝ, ΟΣΟΙ ΕΓΕΝΟΝΤΟ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ· ΚΑΙ ΓΕ ΟΙ ΕΣΧΑΤΟΙ ΟΥΚ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ ΕΝ ΑΥΤΩ· ΟΤΙ ΚΑΙ ΓΕ ΤΟΥΤΟ ΜΑΤΑΙΟΤΗΣ ΚΑΙ ΠΡΟΑΙΡΕΣΙΣ ΠΝΕΥΜΑΤΟΣ.

ΕΚΚΛ. 4,17 ΦΥΛΑΞΟΝ ΤΟΝ ΠΟΔΑ ΣΟΥ, ΕΝ Ω ΕΑΝ ΠΟΡΕΥΗ ΕΙΣ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΕΓΓΥΣ ΤΟΥ ΑΚΟΥΕΙΝ· ΥΠΕΡ ΔΟΜΑ ΤΩΝ ΑΦΡΟΝΩΝ ΘΥΣΙΑ ΣΟΥ, ΟΤΙ ΟΥΚ ΕΙΣΙΝ ΕΙΔΟΤΕΣ ΤΟΥ ΠΟΙΗΣΑΙ ΚΑΚΟΝ.

ΕΚΚΛΗΣΙΑΣΤΗΣ 5

ΕΚΚΛ. 5,1 ΜΗ ΣΠΕΥΔΕ ΕΠΙ ΣΤΟΜΑΤΙ ΣΟΥ, ΚΑΙ ΚΑΡΔΙΑ ΣΟΥ ΜΗ ΤΑΧΥΝΑΤΩ ΤΟΥ ΕΞΕΝΕΓΚΑΙ ΛΟΓΟΝ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΘΕΟΥ· ΟΤΙ Ο ΘΕΟΣ ΕΝ ΤΩ ΟΥΡΑΝΩ ΑΝΩ, ΚΑΙ ΣΥ ΕΠΙ ΤΗΣ ΓΗΣ. ΔΙΑ ΤΟΥΤΟ ΕΣΤΩΣΑΝ ΟΙ ΛΟΓΟΙ ΣΟΥ ΟΛΙΓΟΙ.

ΕΚΚΛ. 5,2 ΟΤΙ ΠΑΡΑΓΙΝΕΤΑΙ ΕΝΥΠΝΙΟΝ ΕΝ ΠΛΗΘΕΙ ΠΕΙΡΑΣΜΟΥ ΚΑΙ ΦΩΝΗ ΑΦΡΟΝΟΣ ΕΝ ΠΛΗΘΕΙ ΛΟΓΩΝ.

ΕΚΚΛ. 5,3 ΚΑΘΩΣ ΑΝ ΕΥΞΗ ΕΥΧΗΝ ΤΩ ΘΕΩ, ΜΗ ΧΡΟΝΙΣΗΣ ΤΟΥ ΑΠΟΔΟΥΝΑΙ ΑΥΤΗΝ, ΟΤΙ ΟΥΚ ΕΣΤΙ ΘΕΛΗΜΑ ΕΝ ΑΦΡΟΣΙ· ΣΥ ΟΥΝ ΟΣΑ ΕΑΝ ΕΥΞΗ, ΑΠΟΔΟΣ.

ΕΚΚΛ. 5,4 ΑΓΑΘΟΝ ΤΟ ΜΗ ΕΥΞΑΣΘΑΙ ΣΕ Η ΤΟ ΕΥΞΑΣΘΑΙ ΣΕ ΚΑΙ ΜΗ ΑΠΟΔΟΥΝΑΙ.

ΕΚΚΛ. 5,5 ΜΗ ΔΩΣ ΤΟ ΣΤΟΜΑ ΣΟΥ ΤΟΥ ΕΞΑΜΑΡΤΗΣΑΙ ΤΗΝ ΣΑΡΚΑ ΣΟΥ ΚΑΙ ΜΗ ΕΙΠΗΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΘΕΟΥ, ΟΤΙ ΑΓΝΟΙΑ ΕΣΤΙΝ, ΙΝΑ ΜΗ ΟΡΓΙΣΘΗ Ο ΘΕΟΣ ΕΠΙ ΦΩΝΗ ΣΟΥ ΚΑΙ ΔΙΑΦΘΕΙΡΗ ΤΑ ΠΟΙΗΜΑΤΑ ΧΕΙΡΩΝ ΣΟΥ.

ΕΚΚΛ. 5,6 ΟΤΙ ΕΝ ΠΛΗΘΕΙ ΕΝΥΠΝΙΩΝ ΚΑΙ ΜΑΤΑΙΟΤΗΤΩΝ ΚΑΙ ΛΟΓΩΝ ΠΟΛΛΩΝ, ΟΤΙ ΣΥ ΤΟΝ ΘΕΟΝ ΦΟΒΟΥ.

ΕΚΚΛ. 5,7 ΕΑΝ ΣΥΚΟΦΑΝΤΙΑΝ ΠΕΝΗΤΟΣ ΚΑΙ ΑΡΠΑΓΗΝ ΚΡΙΜΑΤΟΣ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΣ ΙΔΗΣ ΕΝ ΧΩΡΑ, ΜΗ ΘΑΥΜΑΣΗΣ ΕΠΙ ΤΩ ΠΡΑΓΜΑΤΙ· ΟΤΙ ΥΨΗΛΟΣ ΕΠΑΝΩ ΥΨΗΛΟΥ ΦΥΛΑΞΑΙ, ΚΑΙ ΥΨΗΛΟΙ ΕΠ' ΑΥΤΟΙΣ.

ΕΚΚΛ. 5,8 ΚΑΙ ΠΕΡΙΣΣΕΙΑ ΓΗΣ ΕΠΙ ΠΑΝΤΙ ΕΣΤΙ, ΒΑΣΙΛΕΥΣ ΤΟΥ ΑΓΡΟΥ ΕΙΡΓΑΣΜΕΝΟΥ.

ΕΚΚΛ. 5,9 ΑΓΑΠΩΝ ΑΡΓΥΡΙΟΝ ΟΥ ΠΛΗΣΘΗΣΕΤΑΙ ΑΡΓΥΡΙΟΥ· ΚΑΙ ΤΙΣ ΗΓΑΠΗΣΕΝ ΕΝ ΠΛΗΘΕΙ ΑΥΤΩΝ ΓΕΝΗΜΑ; ΚΑΙ ΓΕ ΤΟΥΤΟ ΜΑΤΑΙΟΤΗΣ.

ΕΚΚΛ. 5,10 ΕΝ ΠΛΗΘΕΙ ΑΓΑΘΩΣΥΝΗΣ ΕΠΛΗΘΥΝΘΗΣΑΝ ΕΣΘΟΝΤΕΣ ΑΥΤΗΝ· ΚΑΙ ΤΙ ΑΝΔΡΕΙΑ ΤΩ ΠΑΡ' ΑΥΤΗΣ ΟΤΙ ΑΛΛ' Η ΤΟΥ ΟΡΑΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ;

ΕΚΚΛ. 5,11 ΓΛΥΚΥΣ ΥΠΝΟΣ ΤΟΥ ΔΟΥΛΟΥ ΕΙ ΟΛΙΓΟΝ ΚΑΙ ΕΙ ΠΟΛΥ ΦΑΓΕΤΑΙ· ΚΑΙ ΤΩ ΕΜΠΛΗΣΘΕΝΤΙ ΤΟΥ ΠΛΟΥΤΗΣΑΙ ΟΥΚ ΕΣΤΙΝ ΑΦΙΩΝ ΑΥΤΟΝ ΤΟΥ ΥΠΝΩΣΑΙ.

ΕΚΚΛ. 5,12 ΕΣΤΙΝ ΑΡΡΩΣΤΙΑ, ΗΝ ΕΙΔΟΝ ΥΠΟ ΤΟΝ ΗΛΙΟΝ, ΠΛΟΥΤΟΝ ΦΥΛΑΣΣΟΜΕΝΟΝ ΤΩ ΠΑΡ' ΑΥΤΟΥ ΕΙΣ ΚΑΚΙΑΝ ΑΥΤΩ,

ΕΚΚΛ. 5,13 ΚΑΙ ΑΠΟΛΕΙΤΑΙ Ο ΠΛΟΥΤΟΣ ΕΚΕΙΝΟΣ ΕΝ ΠΕΡΙΣΠΑΣΜΩ ΠΟΝΗΡΩ, ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΝ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ ΟΥΔΕΝ.

ΕΚΚΛ. 5,14 ΚΑΘΩΣ ΕΞΗΛΘΕΝ ΑΠΟ ΓΑΣΤΡΟΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΓΥΜΝΟΣ, ΕΠΙΣΤΡΕΨΕΙ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΩΣ ΗΚΕΙ, ΚΑΙ ΟΥΔΕΝ ΟΥ ΛΗΨΕΤΑΙ ΕΝ ΜΟΧΘΩ ΑΥΤΟΥ, ΙΝΑ ΠΟΡΕΥΘΗ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ.

ΕΚΚΛ. 5,15 ΚΑΙ ΓΕ ΤΟΥΤΟ ΠΟΝΗΡΑ ΑΡΡΩΣΤΙΑ· ΩΣΠΕΡ ΓΑΡ ΠΑΡΕΓΕΝΕΤΟ, ΟΥΤΩΣ ΚΑΙ ΑΠΕΛΕΥΣΕΤΑΙ, ΚΑΙ ΤΙΣ Η ΠΕΡΙΣΣΕΙΑ ΑΥΤΟΥ, Η ΜΟΧΘΕΙ ΕΙΣ ΑΝΕΜΟΝ;

ΕΚΚΛ. 5,16 ΚΑΙ ΓΕ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΑΥΤΟΥ ΕΝ ΣΚΟΤΕΙ ΚΑΙ ΕΝ ΠΕΝΘΕΙ ΚΑΙ ΘΥΜΩ ΠΟΛΛΩ ΚΑΙ ΑΡΡΩΣΤΙΑ ΚΑΙ ΧΟΛΩ.

ΕΚΚΛ. 5,17 ΙΔΟΥ ΕΙΔΟΝ ΕΓΩ ΑΓΑΘΟΝ, Ο ΕΣΤΙ ΚΑΛΟΝ, ΤΟΥ ΦΑΓΕΙΝ ΚΑΙ ΤΟΥ ΠΙΕΙΝ ΚΑΙ ΤΟΥ ΙΔΕΙΝ ΑΓΑΘΩΣΥΝΗΝ ΕΝ ΠΑΝΤΙ ΜΟΧΘΩ ΑΥΤΟΥ, Ω ΕΑΝ ΜΟΧΘΗ ΥΠΟ ΤΟΝ ΗΛΙΟΝ ΑΡΙΘΜΟΝ ΗΜΕΡΩΝ ΖΩΗΣ ΑΥΤΟΥ, ΩΝ ΕΔΩΚΕΝ ΑΥΤΩ Ο ΘΕΟΣ· ΟΤΙ ΑΥΤΟ ΜΕΡΙΣ ΑΥΤΟΥ.

ΕΚΚΛ. 5,18 ΚΑΙ ΓΕ ΠΑΣ ΑΝΘΡΩΠΟΣ, Ω ΕΔΩΚΕΝ ΑΥΤΩ Ο ΘΕΟΣ ΠΛΟΥΤΟΝ ΚΑΙ ΥΠΑΡΧΟΝΤΑ ΚΑΙ ΕΞΟΥΣΙΑΣΕΝ ΑΥΤΩ ΦΑΓΕΙΝ ΑΠ' ΑΥΤΟΥ ΚΑΙ ΛΑΒΕΙΝ ΤΟ ΜΕΡΟΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥ ΕΥΦΡΑΝΘΗΝΑΙ ΕΝ ΜΟΧΘΩ ΑΥΤΟΥ, ΤΟΥΤΟ ΔΟΜΑ ΘΕΟΥ ΕΣΤΙΝ.

ΕΚΚΛ. 5,19 ΟΤΙ ΟΥ ΠΟΛΛΑ ΜΝΗΣΘΗΣΕΤΑΙ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΑΥΤΟΥ· ΟΤΙ Ο ΘΕΟΣ ΠΕΡΙΣΠΑ ΑΥΤΟΝ ΕΝ ΕΥΦΡΟΣΥΝΗ ΚΑΡΔΙΑΣ ΑΥΤΟΥ.

ΕΚΚΛΗΣΙΑΣΤΗΣ 6

ΕΚΚΛ. 6,1 ΕΣΤΙ ΠΟΝΗΡΙΑ, ΗΝ ΕΙΔΟΝ ΥΠΟ ΤΟΝ ΗΛΙΟΝ, ΚΑΙ ΠΟΛΛΗ ΕΣΤΙΝ ΕΠΙ ΤΟ ΑΝΘΡΩΠΟΝ·

ΕΚΚΛ. 6,2 ΑΝΗΡ, Ω ΔΩΣΕΙ ΑΥΤΩ Ο ΘΕΟΣ ΠΛΟΥΤΟΝ ΚΑΙ ΥΠΑΡΧΟΝΤΑ ΚΑΙ ΔΟΞΑΝ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΥΣΤΕΡΩΝ ΤΗ ΨΥΧΗ ΑΥΤΟΥ ΑΠΟ ΠΑΝΤΩΝ, ΩΝ ΕΠΙΘΥΜΗΣΕΙ, ΚΑΙ ΟΥΚ ΕΞΟΥΣΙΑΣΕΙ ΑΥΤΩ Ο ΘΕΟΣ ΤΟΥ ΦΑΓΕΙΝ ΑΠ' ΑΥΤΟΥ, ΟΤΙ ΑΝΗΡ ΞΕΝΟΣ ΦΑΓΕΤΑΙ ΑΥΤΟΝ· ΤΟΥΤΟ ΜΑΤΑΙΟΤΗΣ ΚΑΙ ΑΡΡΩΣΤΙΑ ΠΟΝΗΡΑ ΕΣΤΙ.

ΕΚΚΛ. 6,3 ΕΑΝ ΓΕΝΝΗΣΗ ΑΝΗΡ ΕΚΑΤΟΝ ΚΑΙ ΕΤΗ ΠΟΛΛΑ ΖΗΣΕΤΑΙ, ΚΑΙ ΠΛΗΘΟΣ Ο,ΤΙ ΕΣΟΝΤΑΙ ΑΙ ΗΜΕΡΑΙ ΕΤΩΝ ΑΥΤΟΥ, ΚΑΙ ΨΥΧΗ ΑΥΤΟΥ ΟΥ ΠΛΗΣΘΗΣΕΤΑΙ ΑΠΟ ΤΗΣ ΑΓΑΘΩΣΥΝΗΣ, ΚΑΙ ΓΕ ΤΑΦΗ ΟΥΚ ΕΓΕΝΕΤΟ ΑΥΤΩ, ΕΙΠΑ· ΑΓΑΘΟΝ ΥΠΕΡ ΑΥΤΟΝ ΤΟ ΕΚΤΡΩΜΑ,

ΕΚΚΛ. 6,4 ΟΤΙ ΕΝ ΜΑΤΑΙΟΤΗΤΙ ΗΛΘΕ ΚΑΙ ΕΝ ΣΚΟΤΕΙ ΠΟΡΕΥΕΤΑΙ, ΚΑΙ ΕΝ ΣΚΟΤΕΙ ΟΝΟΜΑ ΑΥΤΟΥ ΚΑΛΥΦΘΗΣΕΤΑΙ.

ΕΚΚΛ. 6,5 ΚΑΙ ΓΕ ΗΛΙΟΝ ΟΥΚ ΕΙΔΕ ΚΑΙ ΟΥΚ ΕΓΝΩ, ΑΝΑΠΑΥΣΙΣ ΤΟΥΤΩ ΥΠΕΡ ΤΟΥΤΟΝ.

ΕΚΚΛ. 6,6 ΚΑΙ ΕΙ ΕΖΗΣΕ ΧΙΛΙΩΝ ΕΤΩΝ ΚΑΘΟΔΟΥΣ ΚΑΙ ΑΓΑΘΩΣΥΝΗΝ ΟΥΚ ΕΙΔΕ, ΜΗ ΟΥΚ ΕΙΣ ΤΟΠΟΝ ΕΝΑ ΠΟΡΕΥΕΤΑΙ ΤΑ ΠΑΝΤΑ;

ΕΚΚΛ. 6,7 ΠΑΣ ΜΟΧΘΟΣ ΑΝΘΡΩΠΟΥ ΕΙΣ ΣΤΟΜΑ ΑΥΤΟΥ, ΚΑΙ ΓΕ Η ΨΥΧΗ ΟΥ ΠΛΗΡΩΘΗΣΕΤΑΙ.

ΕΚΚΛ. 6,8 ΟΤΙ ΤΙΣ ΠΕΡΙΣΣΕΙΑ ΤΩ ΣΟΦΩ ΥΠΕΡ ΤΟΝ ΑΦΡΟΝΑ; ΔΙΟΤΙ Ο ΠΕΝΗΣ ΟΙΔΕ ΠΟΡΕΥΘΗΝΑΙ ΚΑΤΕΝΑΝΤΙ ΤΗΣ ΖΩΗΣ.

ΕΚΚΛ. 6,9 ΑΓΑΘΟΝ ΟΡΑΜΑ ΟΦΘΑΛΜΩΝ ΥΠΕΡ ΠΟΡΕΥΟΜΕΝΟΝ ΨΥΧΗ· ΚΑΙ ΓΕ ΤΟΥΤΟ ΜΑΤΑΙΟΤΗΣ ΚΑΙ ΠΡΟΑΙΡΕΣΙΣ ΠΝΕΥΜΑΤΟΣ.

ΕΚΚΛ. 6,10 ΕΙ ΤΙ ΕΓΕΝΕΤΟ, ΗΔΗ ΚΕΚΛΗΤΑΙ ΟΝΟΜΑ ΑΥΤΟΥ, ΚΑΙ ΕΓΝΩΣΘΗ Ο ΕΣΤΙΝ ΑΝΘΡΩΠΟΣ, ΚΑΙ ΟΥ ΔΥΝΗΣΕΤΑΙ ΚΡΙΘΗΝΑΙ ΜΕΤΑ ΤΟΥ ΙΣΧΥΡΟΤΕΡΟΥ ΥΠΕΡ ΑΥΤΟΝ·

ΕΚΚΛ. 6,11 ΟΤΙ ΕΙΣΙ ΛΟΓΟΙ ΠΟΛΛΟΙ ΠΛΗΘΥΝΟΝΤΕΣ ΜΑΤΑΙΟΤΗΤΑ. ΤΙ ΠΕΡΙΣΣΟΝ ΤΩ ΑΝΘΡΩΠΩ;

ΕΚΚΛ. 6,12 ΟΤΙ ΤΙΣ ΟΙΔΕΝ ΑΓΑΘΟΝ ΤΩ ΑΝΘΡΩΠΩ ΕΝ ΤΗ ΖΩΗ ΑΡΙΘΜΟΝ ΖΩΗΣ ΗΜΕΡΩΝ ΜΑΤΑΙΟΤΗΤΟΣ ΑΥΤΟΥ; ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΑ ΕΝ ΣΚΙΑ· ΟΤΙ ΤΙΣ ΑΠΑΓΓΕΛΕΙ ΤΩ ΑΝΘΡΩΠΩ, ΤΙ ΕΣΤΑΙ ΟΠΙΣΩ ΑΥΤΟΥ ΥΠΟ ΤΟΝ ΗΛΙΟΝ;

ΕΚΚΛΗΣΙΑΣΤΗΣ 7

ΕΚΚΛ. 7,1 ΑΓΑΘΟΝ ΟΝΟΜΑ ΥΠΕΡ ΕΛΑΙΟΝ ΑΓΑΘΟΝ ΚΑΙ ΗΜΕΡΑ ΤΟΥ ΘΑΝΑΤΟΥ ΥΠΕΡ ΗΜΕΡΑΝ ΓΕΝΝΗΣΕΩΣ.

ΕΚΚΛ. 7,2 ΑΓΑΘΟΝ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΟΙΚΟΝ ΠΕΝΘΟΥΣ Η ΟΤΙ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΟΙΚΟΝ ΠΟΤΟΥ, ΚΑΘΟΤΙ ΤΟΥΤΟ ΤΕΛΟΣ ΠΑΝΤΟΣ ΑΝΘΡΩΠΟΥ, ΚΑΙ Ο ΖΩΝ ΔΩΣΕΙ ΑΓΑΘΟΝ ΕΙΣ ΚΑΡΔΙΑΝ ΑΥΤΟΥ.

ΕΚΚΛ. 7,3 ΑΓΑΘΟΝ ΘΥΜΟΣ ΥΠΕΡ ΓΕΛΩΤΑ, ΟΤΙ ΕΝ ΚΑΚΙΑ ΠΡΟΣΩΠΟΥ ΑΓΑΘΥΝΘΗΣΕΤΑΙ ΚΑΡΔΙΑ.

ΕΚΚΛ. 7,4 ΚΑΡΔΙΑ ΣΟΦΩΝ ΕΝ ΟΙΚΩ ΠΕΝΘΟΥΣ, ΚΑΙ ΚΑΡΔΙΑ ΑΦΡΟΝΩΝ ΕΝ ΟΙΚΩ ΕΥΦΡΟΣΥΝΗΣ.

ΕΚΚΛ. 7,5 ΑΓΑΘΟΝ ΤΟ ΑΚΟΥΣΑΙ ΕΠΙΤΙΜΗΣΙΝ ΣΟΦΟΥ ΥΠΕΡ ΑΝΔΡΑ ΑΚΟΥΟΝΤΑ ΑΣΜΑ ΑΦΡΟΝΩΝ·

ΕΚΚΛ. 7,6 ΩΣ ΦΩΝΗ ΑΚΑΝΘΩΝ ΥΠΟ ΤΟΝ ΛΕΒΗΤΑ, ΟΥΤΩΣ ΓΕΛΩΣ ΤΩΝ ΑΦΡΟΝΩΝ· ΚΑΙ ΓΕ ΤΟΥΤΟ ΜΑΤΑΙΟΤΗΣ.

ΕΚΚΛ. 7,7 ΟΤΙ Η ΣΥΚΟΦΑΝΤΙΑ ΠΕΡΙΦΕΡΕΙ ΣΟΦΟΝ ΚΑΙ ΑΠΟΛΛΥΣΙ ΤΗΝ ΚΑΡΔΙΑΝ ΕΥΤΟΝΙΑΣ ΑΥΤΟΥ.

ΕΚΚΛ. 7,8 ΑΓΑΘΗ ΕΣΧΑΤΗ ΛΟΓΩΝ ΥΠΕΡ ΑΡΧΗΝ ΑΥΤΟΥ, ΑΓΑΘΟΝ ΜΑΚΡΟΘΥΜΟΣ ΥΠΕΡ ΥΨΗΛΟΝ ΠΝΕΥΜΑΤΙ.

ΕΚΚΛ. 7,9 ΜΗ ΣΠΕΥΣΗΣ ΕΝ ΠΝΕΥΜΑΤΙ ΣΟΥ ΤΟΥ ΘΥΜΟΥΣΘΑΙ, ΟΤΙ ΘΥΜΟΣ ΕΝ ΚΟΛΠΩ ΑΦΡΟΝΩΝ ΑΝΑΠΑΥΣΕΤΑΙ.

ΕΚΚΛ. 7,10 ΜΗ ΕΙΠΗΣ· ΤΙ ΕΓΕΝΕΤΟ ΟΤΙ ΑΙ ΗΜΕΡΑΙ ΑΙ ΠΡΟΤΕΡΑΙ ΗΣΑΝ ΑΓΑΘΑΙ ΥΠΕΡ ΤΑΥΤΑΣ; ΟΤΙ ΟΥΚ ΕΝ ΣΟΦΙΑ ΕΠΗΡΩΤΗΣΑΣ ΠΕΡΙ ΤΟΥΤΟΥ.

ΕΚΚΛ. 7,11 ΑΓΑΘΗ ΣΟΦΙΑ ΜΕΤΑ ΚΛΗΡΟΝΟΜΙΑΣ ΚΑΙ ΠΕΡΙΣΣΕΙΑ ΤΟΙΣ ΘΕΩΡΟΥΣΙ ΤΟΝ ΗΛΙΟΝ·

ΕΚΚΛ. 7,12 ΟΤΙ ΕΝ ΣΚΙΑ ΑΥΤΗΣ Η ΣΟΦΙΑ ΩΣ ΣΚΙΑ ΑΡΓΥΡΙΟΥ, ΚΑΙ ΠΕΡΙΣΣΕΙΑ ΓΝΩΣΕΩΣ ΤΗΣ ΣΟΦΙΑΣ ΖΩΟΠΟΙΗΣΕΙ ΤΟΝ ΠΑΡ' ΑΥΤΗΣ.

ΕΚΚΛ. 7,13 ΙΔΕ ΤΑ ΠΟΙΗΜΑΤΑ ΤΟΥ ΘΕΟΥ· ΟΤΙ ΤΙΣ ΔΥΝΗΣΕΤΑΙ ΤΟΥ ΚΟΣΜΗΣΑΙ ΟΝ ΑΝ Ο ΘΕΟΣ ΔΙΑΣΤΡΕΨΗ ΑΥΤΟΝ;

ΕΚΚΛ. 7,14 ΕΝ ΗΜΕΡΑ ΑΓΑΘΩΣΥΝΗΣ ΖΗΘΙ ΕΝ ΑΓΑΘΩ ΚΑΙ ΕΝ ΗΜΕΡΑ ΚΑΚΙΑΣ ΙΔΕ· ΚΑΙ ΓΕ ΣΥΝ ΤΟΥΤΩ ΣΥΜΦΩΝΩΣ ΤΟΥΤΟ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΠΕΡΙ ΛΑΛΙΑΣ, ΙΝΑ ΜΗ ΕΥΡΗ ΑΝΘΡΩΠΟΣ ΟΠΙΣΩ ΑΥΤΟΥ ΟΥΔΕΝ.

ΕΚΚΛ. 7,15 ΣΥΝ ΤΑ ΠΑΝΤΑ ΕΙΔΟΝ ΕΝ ΗΜΕΡΑΙΣ ΜΑΤΑΙΟΤΗΤΟΣ ΜΟΥ. ΕΣΤΙ ΔΙΚΑΙΟΣ ΑΠΟΛΛΥΜΕΝΟΣ ΕΝ ΔΙΚΑΙΩ ΑΥΤΟΥ, ΚΑΙ ΕΣΤΙΝ ΑΣΕΒΗΣ ΜΕΝΩΝ ΕΝ ΚΑΚΙΑ ΑΥΤΟΥ.

ΕΚΚΛ. 7,16 ΜΗ ΓΙΝΟΥ ΔΙΚΑΙΟΣ ΠΟΛΥ, ΜΗΔΕ ΣΟΦΙΖΟΥ ΠΕΡΙΣΣΑ, ΜΗΠΟΤΕ ΕΚΠΛΑΓΗΣ.

ΕΚΚΛ. 7,17 ΜΗ ΑΣΕΒΗΣΗΣ ΠΟΛΥ ΚΑΙ ΜΗ ΓΙΝΟΥ ΣΚΛΗΡΟΣ, ΙΝΑ ΜΗ ΑΠΟΘΑΝΗΣ ΕΝ ΟΥ ΚΑΙΡΩ ΣΟΥ.

ΕΚΚΛ. 7,18 ΑΓΑΘΟΝ ΤΟ ΑΝΤΕΧΕΣΘΑΙ ΣΕ ΕΝ ΤΟΥΤΩ, ΚΑΙ ΓΕ ΑΠΟ ΤΟΥΤΟΥ ΜΗ ΜΙΑΝΗΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ, ΟΤΙ ΦΟΒΟΥΜΕΝΟΙΣ ΤΟΝ ΘΕΟΝ ΕΞΕΛΕΥΣΕΤΑΙ ΤΑ ΠΑΝΤΑ.

ΕΚΚΛ. 7,19 Η ΣΟΦΙΑ ΒΟΗΘΗΣΕΙ ΤΩ ΣΟΦΩ ΥΠΕΡ ΔΕΚΑ ΕΞΟΥΣΙΑΖΟΝΤΑΣ ΤΟΥΣ ΟΝΤΑΣ ΕΝ ΤΗ ΠΟΛΕΙ·

ΕΚΚΛ. 7,20 ΟΤΙ ΑΝΘΡΩΠΟΣ ΟΥΚ ΕΣΤΙ ΔΙΚΑΙΟΣ ΕΝ ΤΗ ΓΗ, ΟΣ ΠΟΙΗΣΕΙ ΑΓΑΘΟΝ ΚΑΙ ΟΥΧ ΑΜΑΡΤΗΣΕΤΑΙ.

ΕΚΚΛ. 7,21 ΚΑΙ ΓΕ ΕΙΣ ΠΑΝΤΑΣ ΛΟΓΟΥΣ, ΟΥΣ ΛΑΛΗΣΟΥΣΙΝ ΑΣΕΒΕΙΣ, ΜΗ ΘΗΣ ΚΑΡΔΙΑΝ ΣΟΥ, ΟΠΩΣ ΜΗ ΑΚΟΥΣΗΣ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΚΑΤΑΡΩΜΕΝΟΥ ΣΕ·

ΕΚΚΛ. 7,22 ΟΤΙ ΠΛΕΙΣΤΑΚΙΣ ΠΟΝΗΡΕΥΣΕΤΑΙ ΣΕ ΚΑΙ ΚΑΘΟΔΟΥΣ ΠΟΛΛΑΣ ΚΑΚΩΣΕΙ ΚΑΡΔΙΑΝ ΣΟΥ, ΟΤΙ ΩΣ ΚΑΙ ΓΕ ΣΥ ΚΑΤΗΡΑΣΩ ΕΤΕΡΟΥΣ.

ΕΚΚΛ. 7,23 ΠΑΝΤΑ ΤΑΥΤΑ ΕΠΕΙΡΑΣΑ ΕΝ ΤΗ ΣΟΦΙΑ· ΕΙΠΑ· ΣΟΦΙΣΘΗΣΟΜΑΙ,

ΕΚΚΛ. 7,24 ΚΑΙ ΑΥΤΗ ΕΜΑΚΡΥΝΘΗ ΑΠ' ΕΜΟΥ ΜΑΚΡΑΝ ΥΠΕΡ Ο ΗΝ, ΚΑΙ ΒΑΘΥ ΒΑΘΟΣ, ΤΙΣ ΕΥΡΗΣΕΙ ΑΥΤΟ;

ΕΚΚΛ. 7,25 ΕΚΥΚΛΩΣΑ ΕΓΩ, ΚΑΙ Η ΚΑΡΔΙΑ ΜΟΥ ΤΟΥ ΓΝΩΝΑΙ ΚΑΙ ΤΟΥ ΚΑΤΑΣΚΕΨΑΣΘΑΙ ΚΑΙ ΤΟΥ ΖΗΤΗΣΑΙ ΣΟΦΙΑΝ ΚΑΙ ΨΗΦΟΝ ΚΑΙ ΤΟΥ ΓΝΩΝΑΙ ΑΣΕΒΟΥΣ ΑΦΡΟΣΥΝΗΝ ΚΑΙ ΟΧΛΗΡΙΑΝ ΚΑΙ ΠΕΡΙΦΟΡΑΝ.

ΕΚΚΛ. 7,26 ΚΑΙ ΕΥΡΙΣΚΩ ΕΓΩ ΑΥΤΗΝ ΚΑΙ ΕΡΩ ΠΙΚΡΟΤΕΡΟΝ ΥΠΕΡ ΘΑΝΑΤΟΝ, ΣΥΝ ΤΗΝ ΓΥΝΑΙΚΑ, ΗΤΙΣ ΕΣΤΙ ΘΗΡΕΥΜΑ ΚΑΙ ΣΑΓΗΝΑΙ ΚΑΡΔΙΑ ΑΥΤΗΣ, ΔΕΣΜΟΣ ΕΙΣ ΧΕΙΡΑΣ ΑΥΤΗΣ· ΑΓΑΘΟΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΘΕΟΥ ΕΞΑΙΡΕΘΗΣΕΤΑΙ ΑΠ' ΑΥΤΗΣ, ΚΑΙ ΑΜΑΡΤΑΝΩΝ ΣΥΛΛΗΦΘΗΣΕΤΑΙ ΕΝ ΑΥΤΗ.

ΕΚΚΛ. 7,27 ΙΔΕ ΤΟΥΤΟ ΕΥΡΟΝ, ΕΙΠΕΝ Ο ΕΚΚΛΗΣΙΑΣΤΗΣ, ΜΙΑ ΤΗ ΜΙΑ ΤΟΥ ΕΥΡΕΙΝ ΛΟΓΙΣΜΟΝ,

ΕΚΚΛ. 7,28 ΟΝ ΕΠΕΖΗΤΗΣΕΝ Η ΨΥΧΗ ΜΟΥ ΚΑΙ ΟΥΧ ΕΥΡΟΝ· ΚΑΙ ΑΝΘΡΩΠΟΝ ΕΝΑ ΑΠΟ ΧΙΛΙΩΝ ΕΥΡΟΝ ΚΑΙ ΓΥΝΑΙΚΑ ΕΝ ΠΑΣΙ ΤΟΥΤΟΙΣ ΟΥΧ ΕΥΡΟΝ.

ΕΚΚΛ. 7,29 ΠΛΗΝ ΙΔΕ ΤΟΥΤΟ ΕΥΡΟΝ, Ο ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΣΥΝ ΤΟΝ ΑΝΘΡΩΠΟΝ ΕΥΘΗ, ΚΑΙ ΑΥΤΟΙ ΕΖΗΤΗΣΑΝ ΛΟΓΙΣΜΟΥΣ ΠΟΛΛΟΥΣ.

ΕΚΚΛΗΣΙΑΣΤΗΣ 8

ΕΚΚΛ. 8,1 ΤΙΣ ΟΙΔΕ ΣΟΦΟΥΣ; ΚΑΙ ΤΙΣ ΟΙΔΕ ΛΥΣΙΝ ΡΗΜΑΤΟΣ; ΣΟΦΙΑ ΑΝΘΡΩΠΟΥ ΦΩΤΙΕΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ, ΚΑΙ ΑΝΑΙΔΗΣ ΠΡΟΣΩΠΩ ΑΥΤΟΥ ΜΙΣΗΘΗΣΕΤΑΙ.

ΕΚΚΛ. 8,2 ΣΤΟΜΑ ΒΑΣΙΛΕΩΣ ΦΥΛΑΞΟΝ ΚΑΙ ΠΕΡΙ ΛΟΓΟΥ ΟΡΚΟΥ ΘΕΟΥ ΜΗ ΣΠΟΥΔΑΣΗΣ.

ΕΚΚΛ. 8,3 ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΠΟΡΕΥΣΗ, ΜΗ ΣΤΗΣ ΕΝ ΛΟΓΩ ΠΟΝΗΡΩ· ΟΤΙ ΠΑΝ Ο ΕΑΝ ΘΕΛΗΣΗ, ΠΟΙΗΣΕΙ,

ΕΚΚΛ. 8,4 ΚΑΘΩΣ ΒΑΣΙΛΕΥΣ ΕΞΟΥΣΙΑΖΩΝ, ΚΑΙ ΤΙΣ ΕΡΕΙ ΑΥΤΩ· ΤΙ ΠΟΙΕΙΣ;

ΕΚΚΛ. 8,5 Ο ΦΥΛΑΣΣΩΝ ΕΝΤΟΛΗΝ ΟΥ ΓΝΩΣΕΤΑΙ ΡΗΜΑ ΠΟΝΗΡΟΝ, ΚΑΙ ΚΑΙΡΟΝ ΚΡΙΣΕΩΣ ΓΙΝΩΣΚΕΙ ΚΑΡΔΙΑ ΣΟΦΟΥ·

ΕΚΚΛ. 8,6 ΟΤΙ ΠΑΝΤΙ ΠΡΑΓΜΑΤΙ ΕΣΤΙ ΚΑΙΡΟΣ ΚΑΙ ΚΡΙΣΙΣ, ΟΤΙ ΓΝΩΣΙΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΠΟΛΛΗ ΕΠ' ΑΥΤΟΝ·

ΕΚΚΛ. 8,7 ΟΤΙ ΟΥΚ ΕΣΤΙ ΓΙΝΩΣΚΩΝ ΤΙ ΤΟ ΕΣΟΜΕΝΟΝ ΟΤΙ ΚΑΘΩΣ ΕΣΤΑΙ ΤΙΣ ΑΝΑΓΓΕΛΕΙ ΑΥΤΩ;

ΕΚΚΛ. 8,8 ΟΥΚ ΕΣΤΙΝ ΑΝΘΡΩΠΟΣ ΕΞΟΥΣΙΑΖΩΝ ΕΝ ΠΝΕΥΜΑΤΙ ΤΟΥ ΚΩΛΥΣΑΙ ΣΥΝ ΤΟ ΠΝΕΥΜΑ· ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΞΟΥΣΙΑ ΕΝ ΗΜΕΡΑ ΘΑΝΑΤΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΠΟΣΤΟΛΗ ΕΝ ΗΜΕΡΑ ΠΟΛΕΜΟΥ, ΚΑΙ ΟΥ ΔΙΑΣΩΣΕΙ ΑΣΕΒΕΙΑ ΤΟΝ ΠΑΡ' ΑΥΤΗΣ.

ΕΚΚΛ. 8,9 ΚΑΙ ΣΥΝ ΠΑΝ ΤΟΥΤΟ ΕΙΔΟΝ ΚΑΙ ΕΔΩΚΑ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ ΕΙΣ ΠΑΝ ΤΟ ΠΟΙΗΜΑ, Ο ΠΕΠΟΙΗΤΑΙ ΥΠΟ ΤΟΝ ΗΛΙΟΝ, ΤΑ ΟΣΑ ΕΞΟΥΣΙΑΣΑΤΟ Ο ΑΝΘΡΩΠΟΣ ΕΝ ΑΝΘΡΩΠΩ ΤΟΥ ΚΑΚΩΣΑΙ ΑΥΤΟΝ.

ΕΚΚΛ. 8,10 ΚΑΙ ΤΟΤΕ ΕΙΔΟΝ ΑΣΕΒΕΙΣ ΕΙΣ ΤΑΦΟΥΣ ΕΙΣΑΧΘΕΝΤΑΣ, ΚΑΙ ΕΚ ΤΟΥ ΑΓΙΟΥ, ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΚΑΙ ΕΠΗΝΕΘΗΣΑΝ ΕΝ ΤΗ ΠΟΛΕΙ, ΟΤΙ ΟΥΤΩΣ ΕΠΟΙΗΣΑΝ· ΚΑΙ ΓΕ ΤΟΥΤΟ ΜΑΤΑΙΟΤΗΣ.

ΕΚΚΛ. 8,11 ΟΤΙ ΟΥΚ ΕΣΤΙ ΓΙΝΟΜΕΝΗ ΑΝΤΙΡΡΗΣΙΣ ΑΠΟ ΤΩΝ ΠΟΙΟΥΝΤΩΝ ΤΟ ΠΟΝΗΡΟΝ ΤΑΧΥ· ΔΙΑ ΤΟΥΤΟ ΕΠΛΗΡΟΦΟΡΗΘΗ ΚΑΡΔΙΑ ΥΙΩΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΝ ΑΥΤΟΙΣ ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΠΟΝΗΡΟΝ.

ΕΚΚΛ. 8,12 ΟΣ ΗΜΑΡΤΕΝ, ΕΠΟΙΗΣΕ ΤΟ ΠΟΝΗΡΟΝ ΑΠΟ ΤΟΤΕ ΚΑΙ ΑΠΟ ΜΑΚΡΟΤΗΤΟΣ ΑΥΤΩΝ· ΟΤΙ ΚΑΙ ΓΕ ΓΙΝΩΣΚΩ ΕΓΩ ΟΤΙ ΕΣΤΙΝ ΑΓΑΘΟΝ ΤΟΙΣ ΦΟΒΟΥΜΕΝΟΙΣ ΤΟΝ ΘΕΟΝ, ΟΠΩΣ ΦΟΒΩΝΤΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ.

ΕΚΚΛ. 8,13 ΚΑΙ ΑΓΑΘΟΝ ΟΥΚ ΕΣΤΑΙ ΤΩ ΑΣΕΒΕΙ, ΚΑΙ ΟΥ ΜΑΚΡΥΝΕΙ ΗΜΕΡΑΣ ΕΝ ΣΚΙΑ ΟΣ ΟΥΚ ΕΣΤΙ ΦΟΒΟΥΜΕΝΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΘΕΟΥ.

ΕΚΚΛ. 8,14 ΕΣΤΙ ΜΑΤΑΙΟΤΗΣ, Η ΠΕΠΟΙΗΤΑΙ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΤΙ ΕΙΣΙ ΔΙΚΑΙΟΙ ΟΤΙ ΦΘΑΝΕΙ ΕΠ' ΑΥΤΟΥΣ ΩΣ ΠΟΙΗΜΑ ΤΩΝ ΑΣΕΒΩΝ, ΚΑΙ ΕΙΣΙΝ ΑΣΕΒΕΙΣ ΟΤΙ ΦΘΑΝΕΙ ΠΡΟΣ ΑΥΤΟΥΣ ΩΣ ΠΟΙΗΜΑ ΤΩΝ ΔΙΚΑΙΩΝ· ΕΙΠΑ ΟΤΙ ΚΑΙ ΓΕ ΤΟΥΤΟ ΜΑΤΑΙΟΤΗΣ.

ΕΚΚΛ. 8,15 ΚΑΙ ΕΠΗΝΕΣΑ ΕΓΩ ΣΥΝ ΤΗΝ ΕΥΦΡΟΣΥΝΗΝ, ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΑΓΑΘΟΝ ΤΩ ΑΝΘΡΩΠΩ ΥΠΟ ΤΟΝ ΗΛΙΟΝ, ΟΤΙ ΕΙ ΜΗ ΦΑΓΕΙΝ ΚΑΙ ΤΟΥ ΠΙΕΙΝ ΚΑΙ ΤΟΥ ΕΥΦΡΑΝΘΗΝΑΙ, ΚΑΙ ΑΥΤΟ ΣΥΜΠΡΟΣΕΣΤΑΙ ΑΥΤΩ ΕΝ ΜΟΧΘΩ ΑΥΤΟΥ ΗΜΕΡΑΣ ΖΩΗΣ ΑΥΤΟΥ, ΟΣΑΣ ΕΔΩΚΕΝ ΑΥΤΩ Ο ΘΕΟΣ ΥΠΟ ΤΟΝ ΗΛΙΟΝ.

ΕΚΚΛ. 8,16 ΕΝ ΟΙΣ ΕΔΩΚΑ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ ΤΟΥ ΓΝΩΝΑΙ ΤΗΝ ΣΟΦΙΑΝ ΚΑΙ ΤΟΥ ΙΔΕΙΝ ΤΟΝ ΠΕΡΙΣΠΑΣΜΟΝ ΤΟΝ ΠΕΠΟΙΗΜΕΝΟΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΤΙ ΚΑΙ ΕΝ ΗΜΕΡΑ ΚΑΙ ΕΝ ΝΥΚΤΙ ΥΠΝΟΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ ΟΥΚ ΕΣΤΙ ΒΛΕΠΩΝ.

ΕΚΚΛ. 8,17 ΚΑΙ ΕΙΔΟΝ ΣΥΝ ΠΑΝΤΑ ΤΑ ΠΟΙΗΜΑΤΑ ΤΟΥ ΘΕΟΥ, ΟΤΙ ΟΥ ΔΥΝΗΣΕΤΑΙ ΑΝΘΡΩΠΟΣ ΤΟΥ ΕΥΡΕΙΝ ΣΥΝ ΤΟ ΠΟΙΗΜΑ ΤΟ ΠΕΠΟΙΗΜΕΝΟΝ ΥΠΟ ΤΟΝ ΗΛΙΟΝ. ΟΣΑ ΑΝ ΜΟΧΘΗΣΗ ΑΝΘΡΩΠΟΣ ΤΟΥ ΖΗΤΗΣΑΙ, ΚΑΙ ΟΥΧ ΕΥΡΗΣΕΙ· ΚΑΙ ΓΕ ΟΣΑ ΑΝ ΕΙΠΗ ΣΟΦΟΣ ΤΟΥ ΓΝΩΝΑΙ, ΟΥ ΔΥΝΗΣΕΤΑΙ ΤΟΥ ΕΥΡΕΙΝ.

ΕΚΚΛΗΣΙΑΣΤΗΣ 9

ΕΚΚΛ. 9,1 ΟΤΙ ΣΥΜΠΑΝ ΤΟΥΤΟ ΕΔΩΚΑ ΕΙΣ ΚΑΡΔΙΑΝ ΜΟΥ, ΚΑΙ ΚΑΡΔΙΑ ΜΟΥ ΣΥΝ ΠΑΝ ΕΙΔΕ ΤΟΥΤΟ, ΩΣ ΟΙ ΔΙΚΑΙΟΙ ΚΑΙ ΟΙ ΣΟΦΟΙ ΚΑΙ ΑΙ ΕΡΓΑΣΙΑΙ ΑΥΤΩΝ ΕΝ ΧΕΙΡΙ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΓΕ ΑΓΑΠΗΝ ΚΑΙ ΓΕ ΜΙΣΟΣ ΟΥΚ ΕΣΤΙΝ ΕΙΔΩΣ Ο ΑΝΘΡΩΠΟΣ· ΤΑ ΠΑΝΤΑ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΜΑΤΑΙΟΤΗΣ ΕΝ ΤΟΙΣ ΠΑΣΙ.

ΕΚΚΛ. 9,2 ΣΥΝΑΝΤΗΜΑ ΕΝ ΤΩ ΔΙΚΑΙΩ ΚΑΙ ΤΩ ΑΣΕΒΕΙ, ΤΩ ΑΓΑΘΩ ΚΑΙ ΤΩ ΚΑΚΩ ΚΑΙ ΤΩ ΚΑΘΑΡΩ ΚΑΙ ΤΩ ΑΚΑΘΑΡΤΩ ΚΑΙ ΤΩ ΘΥΣΙΑΖΟΝΤΙ ΚΑΙ ΤΩ ΜΗ ΘΥΣΙΑΖΟΝΤΙ· ΩΣ Ο ΑΓΑΘΟΣ, ΩΣ Ο ΑΜΑΡΤΑΝΩΝ· ΩΣ Ο ΟΜΝΥΩΝ, ΚΑΘΩΣ Ο ΤΟΝ ΟΡΚΟΝ ΦΟΒΟΥΜΕΝΟΣ.

ΕΚΚΛ. 9,3 ΤΟΥΤΟ ΠΟΝΗΡΟΝ ΕΝ ΠΑΝΤΙ ΠΕΠΟΙΗΜΕΝΩ ΥΠΟ ΤΟΝ ΗΛΙΟΝ, ΟΤΙ ΣΥΝΑΝΤΗΜΑ ΕΝ ΤΟΙΣ ΠΑΣΙ· ΚΑΙ ΓΕ ΚΑΡΔΙΑ ΥΙΩΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΠΛΗΡΩΘΗ ΠΟΝΗΡΟΥ, ΚΑΙ ΠΕΡΙΦΕΡΕΙΑ ΕΝ ΚΑΡΔΙΑ ΑΥΤΩΝ ΕΝ ΖΩΗ ΑΥΤΩΝ, ΚΑΙ ΟΠΙΣΩ ΑΥΤΩΝ ΠΡΟΣ ΤΟΥΣ ΝΕΚΡΟΥΣ.

ΕΚΚΛ. 9,4 ΟΤΙ ΤΙΣ ΟΣ ΚΟΙΝΩΝΕΙ ΠΡΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΖΩΝΤΑΣ; ΕΣΤΙΝ ΕΛΠΙΣ, ΟΤΙ Ο ΚΥΩΝ Ο ΖΩΝ, ΑΥΤΟΣ ΑΓΑΘΟΣ ΥΠΕΡ ΤΟΝ ΛΕΟΝΤΑ ΤΟΝ ΝΕΚΡΟΝ.

ΕΚΚΛ. 9,5 ΟΤΙ ΟΙ ΖΩΝΤΕΣ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΑΠΟΘΑΝΟΥΝΤΑΙ, ΚΑΙ ΟΙ ΝΕΚΡΟΙ ΟΥΚ ΕΙΣΙ ΓΙΝΩΣΚΟΝΤΕΣ ΟΥΔΕΝ· ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΙΣ ΕΤΙ ΜΙΣΘΟΣ, ΟΤΙ ΕΠΕΛΗΣΘΗ Η ΜΝΗΜΗ ΑΥΤΩΝ·

ΕΚΚΛ. 9,6 ΚΑΙ ΓΕ ΑΓΑΠΗ ΑΥΤΩΝ ΚΑΙ ΓΕ ΜΙΣΟΣ ΑΥΤΩΝ ΚΑΙ ΓΕ ΖΗΛΟΣ ΑΥΤΩΝ ΗΔΗ ΑΠΩΛΕΤΟ, ΚΑΙ ΓΕ ΜΕΡΙΣ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΙΣ ΕΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΝ ΠΑΝΤΙ ΤΩ ΠΕΠΟΙΗΜΕΝΩ ΥΠΟ ΤΟΝ ΗΛΙΟΝ.

ΕΚΚΛ. 9,7 ΔΕΥΡΟ ΦΑΓΕ ΕΝ ΕΥΦΡΟΣΥΝΗ ΤΟΝ ΑΡΤΟΝ ΣΟΥ ΚΑΙ ΠΙΕ ΕΝ ΚΑΡΔΙΑ ΑΓΑΘΗ ΟΙΝΟΝ ΣΟΥ, ΟΤΙ ΗΔΗ ΕΥΔΟΚΗΣΕΝ Ο ΘΕΟΣ ΤΑ ΠΟΙΗΜΑΤΑ ΣΟΥ.

ΕΚΚΛ. 9,8 ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ ΕΣΤΩΣΑΝ ΙΜΑΤΙΑ ΣΟΥ ΛΕΥΚΑ, ΚΑΙ ΕΛΑΙΟΝ ΕΠΙ ΚΕΦΑΛΗΣ ΣΟΥ ΜΗ ΥΣΤΕΡΗΣΑΤΩ.

ΕΚΚΛ. 9,9 ΚΑΙ ΙΔΕ ΖΩΗΝ ΜΕΤΑ ΓΥΝΑΙΚΟΣ, ΗΣ ΗΓΑΠΗΣΑΣ, ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΖΩΗΣ ΜΑΤΑΙΟΤΗΤΟΣ ΣΟΥ ΤΑΣ ΔΟΘΕΙΣΑΣ ΣΟΙ ΥΠΟ ΤΟΝ ΗΛΙΟΝ, ΟΤΙ ΑΥΤΟ ΜΕΡΙΣ ΣΟΥ ΕΝ ΤΗ ΖΩΗ ΣΟΥ ΚΑΙ ΕΝ ΤΩ ΜΟΧΘΩ ΣΟΥ, Ω ΣΥ ΜΟΧΘΕΙΣ ΥΠΟ ΤΟΝ ΗΛΙΟΝ.

ΕΚΚΛ. 9,10 ΠΑΝΤΑ, ΟΣΑ ΑΝ ΕΥΡΗ Η ΧΕΙΡ ΣΟΥ ΤΟΥ ΠΟΙΗΣΑΙ, ΩΣ Η ΔΥΝΑΜΙΣ ΣΟΥ ΠΟΙΗΣΟΝ, ΟΤΙ ΟΥΚ ΕΣΤΙ ΠΟΙΗΜΑ ΚΑΙ ΛΟΓΙΣΜΟΣ ΚΑΙ ΓΝΩΣΙΣ ΚΑΙ ΣΟΦΙΑ ΕΝ ΑΔΗ, ΟΠΟΥ ΣΥ ΠΟΡΕΥΗ ΕΚΕΙ.

ΕΚΚΛ. 9,11 ΕΠΕΣΤΡΕΨΑ ΚΑΙ ΕΙΔΟΝ ΥΠΟ ΤΟΝ ΗΛΙΟΝ ΟΤΙ ΟΥ ΤΟΙΣ ΚΟΥΦΟΙΣ Ο ΔΡΟΜΟΣ ΚΑΙ ΟΥ ΤΟΙΣ ΔΥΝΑΤΟΙΣ Ο ΠΟΛΕΜΟΣ ΚΑΙ ΓΕ ΟΥ ΤΩ ΣΟΦΩ ΑΡΤΟΣ ΚΑΙ ΓΕ ΟΥ ΤΟΙΣ ΣΥΝΕΤΟΙΣ ΠΛΟΥΤΟΣ ΚΑΙ ΓΕ ΟΥ ΤΟΙΣ ΓΙΝΩΣΚΟΥΣΙ ΧΑΡΙΣ, ΟΤΙ ΚΑΙΡΟΣ ΚΑΙ ΑΠΑΝΤΗΜΑ ΣΥΝΑΝΤΗΣΕΤΑΙ ΤΟΙΣ ΠΑΣΙΝ ΑΥΤΟΙΣ.

ΕΚΚΛ. 9,12 ΟΤΙ ΚΑΙ ΓΕ ΟΥΚ ΕΓΝΩ Ο ΑΝΘΡΩΠΟΣ ΤΟΝ ΚΑΙΡΟΝ ΑΥΤΟΥ· ΩΣ ΟΙ ΙΧΘΥΕΣ ΟΙ ΘΗΡΕΥΟΜΕΝΟΙ ΕΝ ΑΜΦΙΒΛΗΣΤΡΩ ΚΑΚΩ ΚΑΙ ΩΣ ΟΡΝΕΑ ΤΑ ΘΗΡΕΥΟΜΕΝΑ ΕΝ ΠΑΓΙΔΙ, ΩΣ ΑΥΤΑ ΠΑΓΙΔΕΥΟΝΤΑΙ ΟΙ ΥΙΟΙ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΙΣ ΚΑΙΡΟΝ ΠΟΝΗΡΟΝ, ΟΤΑΝ ΕΠΙΠΕΣΗ ΕΠ' ΑΥΤΟΥΣ ΑΦΝΩ.

ΕΚΚΛ. 9,13 ΚΑΙ ΓΕ ΤΟΥΤΟ ΕΙΔΟΝ ΣΟΦΙΑΝ ΥΠΟ ΤΟΝ ΗΛΙΟΝ, ΚΑΙ ΜΕΓΑΛΗ ΕΣΤΙ ΠΡΟΣ ΜΕ·

ΕΚΚΛ. 9,14 ΠΟΛΙΣ ΜΙΚΡΑ ΚΑΙ ΑΝΔΡΕΣ ΕΝ ΑΥΤΗ ΟΛΙΓΟΙ, ΚΑΙ ΕΛΘΗ ΕΠ' ΑΥΤΗΝ ΒΑΣΙΛΕΥΣ ΜΕΓΑΣ ΚΑΙ ΚΥΚΛΩΣΗ ΑΥΤΗΝ ΚΑΙ ΟΙΚΟΔΟΜΗΣΗ ΕΠ' ΑΥΤΗΝ ΧΑΡΑΚΑΣ ΜΕΓΑΛΟΥΣ·

ΕΚΚΛ. 9,15 ΚΑΙ ΕΥΡΗ ΕΝ ΑΥΤΗ ΑΝΔΡΑ ΠΕΝΗΤΑ ΣΟΦΟΝ, ΚΑΙ ΔΙΑΣΩΣΕΙ ΑΥΤΟΣ ΤΗΝ ΠΟΛΙΝ ΕΝ ΤΗ ΣΟΦΙΑ ΑΥΤΟΥ· ΚΑΙ ΑΝΘΡΩΠΟΣ ΟΥΚ ΕΜΝΗΣΘΗ ΣΥΝ ΤΟΥ ΑΝΔΡΟΣ ΤΟΥ ΠΕΝΗΤΟΣ ΕΚΕΙΝΟΥ.

ΕΚΚΛ. 9,16 ΚΑΙ ΕΙΠΑ ΕΓΩ· ΑΓΑΘΗ ΣΟΦΙΑ ΥΠΕΡ ΔΥΝΑΜΙΝ, ΚΑΙ ΣΟΦΙΑ ΤΟΥ ΠΕΝΗΤΟΣ ΕΞΟΥΔΕΝΩΜΕΝΗ, ΚΑΙ ΟΙ ΛΟΓΟΙ ΑΥΤΟΥ ΟΥΚ ΕΙΣΙΝ ΑΚΟΥΟΜΕΝΟΙ.

ΕΚΚΛ. 9,17 ΛΟΓΟΙ ΣΟΦΩΝ ΕΝ ΑΝΑΠΑΥΣΕΙ ΑΚΟΥΟΝΤΑΙ ΥΠΕΡ ΚΡΑΥΓΗΝ ΕΞΟΥΣΙΑΖΟΝΤΩΝ ΕΝ ΑΦΡΟΣΥΝΑΙΣ.

ΕΚΚΛ. 9,18 ΑΓΑΘΗ ΣΟΦΙΑ ΥΠΕΡ ΣΚΕΥΗ ΠΟΛΕΜΟΥ, ΚΑΙ ΑΜΑΡΤΑΝΩΝ ΕΙΣ ΑΠΟΛΕΣΕΙ ΑΓΑΘΩΣΥΝΗΝ ΠΟΛΛΗΝ.

ΕΚΚΛΗΣΙΑΣΤΗΣ 10

ΕΚΚΛ. 10,1 ΜΥΙΑΙ ΘΑΝΑΤΟΥΣΑΙ ΣΑΠΡΙΟΥΣΙ ΣΚΕΥΑΣΙΑΝ ΕΛΑΙΟΥ ΗΔΥΣΜΑΤΟΣ· ΤΙΜΙΟΝ ΟΛΙΓΟΝ ΣΟΦΙΑΣ ΥΠΕΡ ΔΟΞΑΝ ΑΦΡΟΣΥΝΗΣ ΜΕΓΑΛΗΝ,

ΕΚΚΛ. 10,2 ΚΑΡΔΙΑ ΣΟΦΟΥ ΕΙΣ ΔΕΞΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΚΑΡΔΙΑ ΑΦΡΟΝΟΣ ΕΙΣ ΑΡΙΣΤΕΡΟΝ ΑΥΤΟΥ·

ΕΚΚΛ. 10,3 ΚΑΙ ΓΕ ΕΝ ΟΔΩ ΟΤΑΝ ΑΦΡΩΝ ΠΟΡΕΥΗΤΑΙ, ΚΑΡΔΙΑ ΑΥΤΟΥ ΥΣΤΕΡΗΣΕΙ, ΚΑΙ Α ΛΟΓΙΕΙΤΑΙ ΠΑΝΤΑ ΑΦΡΟΣΥΝΗ ΕΣΤΙΝ.

ΕΚΚΛ. 10,4 ΕΑΝ ΠΝΕΥΜΑ ΤΟΥ ΕΞΟΥΣΙΑΖΟΝΤΟΣ ΑΝΑΒΗ ΕΠΙ ΣΕ, ΤΟΠΟΝ ΣΟΥ ΜΗ ΑΦΗΣ, ΟΤΙ ΙΑΜΑ ΚΑΤΑΠΑΥΣΕΙ ΑΜΑΡΤΙΑΣ ΜΕΓΑΛΑΣ.

ΕΚΚΛ. 10,5 ΕΣΤΙ ΠΟΝΗΡΙΑ, ΗΝ ΕΙΔΟΝ ΥΠΟ ΤΟΝ ΗΛΙΟΝ, ΩΣ ΑΚΟΥΣΙΟΝ Ο ΕΞΗΛΘΕΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΕΞΟΥΣΙΑΖΟΝΤΟΣ·

ΕΚΚΛ. 10,6 ΕΔΟΘΗ Ο ΑΦΡΩΝ ΕΝ ΥΨΕΣΙ ΜΕΓΑΛΟΙΣ, ΚΑΙ ΠΛΟΥΣΙΟΙ ΕΝ ΤΑΠΕΙΝΩ ΚΑΘΗΣΟΝΤΑΙ.

ΕΚΚΛ. 10,7 ΕΙΔΟΝ ΔΟΥΛΟΥΣ ΕΦ' ΙΠΠΟΥΣ ΚΑΙ ΑΡΧΟΝΤΑΣ ΠΟΡΕΥΟΜΕΝΟΥΣ ΩΣ ΔΟΥΛΟΥΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΕΚΚΛ. 10,8 Ο ΟΡΥΣΣΩΝ ΒΟΘΡΟΝ ΕΙΣ ΑΥΤΟΝ ΕΜΠΕΣΕΙΤΑΙ, ΚΑΙ ΚΑΘΑΙΡΟΥΝΤΑ ΦΡΑΓΜΟΝ, ΔΗΞΕΤΑΙ ΑΥΤΟΝ ΟΦΙΣ.

ΕΚΚΛ. 10,9 ΕΞΑΙΡΩΝ ΛΙΘΟΥΣ ΔΙΑΠΟΝΗΘΗΣΕΤΑΙ ΕΝ ΑΥΤΟΙΣ, ΣΧΙΖΩΝ ΞΥΛΑ ΚΙΝΔΥΝΕΥΣΕΙ ΕΝ ΑΥΤΟΙΣ.

ΕΚΚΛ. 10,10 ΕΑΝ ΕΚΠΕΣΗ ΤΟ ΣΙΔΗΡΙΟΝ, ΚΑΙ ΑΥΤΟΣ ΠΡΟΣΩΠΟΝ ΕΤΑΡΑΞΕ, ΚΑΙ ΔΥΝΑΜΕΙΣ ΔΥΝΑΜΩΣΕΙ, ΚΑΙ ΠΕΡΙΣΣΕΙΑ ΤΟΥ ΑΝΔΡΕΙΟΥ ΣΟΦΙΑ.

ΕΚΚΛ. 10,11 ΕΑΝ ΔΑΚΗ ΟΦΙΣ ΕΝ ΟΥ ΨΙΘΥΡΙΣΜΩ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΠΕΡΙΣΣΕΙΑ ΤΩ ΕΠΑΔΟΝΤΙ.

ΕΚΚΛ. 10,12 ΛΟΓΟΙ ΣΤΟΜΑΤΟΣ ΣΟΦΟΥ ΧΑΡΙΣ, ΚΑΙ ΧΕΙΛΗ ΑΦΡΟΝΟΣ ΚΑΤΑΠΟΝΤΙΟΥΣΙΝ ΑΥΤΟΝ·

ΩΕΚΚΛ. 10,13 ΑΡΧΗ ΛΟΓΩΝ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΑΦΡΟΣΥΝΗ, ΚΑΙ ΕΣΧΑΤΗ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΠΕΡΙΦΕΡΕΙΑ ΠΟΝΗΡΑ,

ΕΚΚΛ. 10,14 ΚΑΙ Ο ΑΦΡΩΝ ΠΛΗΘΥΝΕΙ ΛΟΓΟΥΣ, ΟΥΚ ΕΓΝΩ ΑΝΘΡΩΠΟΣ ΤΙ ΤΟ ΓΕΝΟΜΕΝΟΝ, ΚΑΙ ΤΙ ΤΟ ΕΣΟΜΕΝΟΝ, ΟΤΙ ΟΠΙΣΩ ΑΥΤΟΥ, ΤΙΣ ΑΝΑΓΓΕΛΕΙ ΑΥΤΩ;

ΕΚΚΛ. 10,15 ΜΟΧΘΟΣ ΤΩΝ ΑΦΡΟΝΩΝ ΚΟΠΩΣΕΙ ΑΥΤΟΥΣ, ΟΣ ΟΥΚ ΕΓΝΩ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΠΟΛΙΝ.

ΕΚΚΛ. 10,16 ΟΥΑΙ ΣΟΙ, ΠΟΛΙΣ, ΗΣ Ο ΒΑΣΙΛΕΥΣ ΣΟΥ ΝΕΩΤΕΡΟΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΣΟΥ ΠΡΩΪ ΕΣΘΙΟΥΣΙ.

ΕΚΚΛ. 10,17 ΜΑΚΑΡΙΑ ΣΥ, ΓΗ, ΗΣ Ο ΒΑΣΙΛΕΥΣ ΣΟΥ ΥΙΟΣ ΕΛΕΥΘΕΡΩΝ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΣΟΥ ΠΡΟΣ ΚΑΙΡΟΝ ΦΑΓΟΝΤΑΙ ΕΝ ΔΥΝΑΜΕΙ ΚΑΙ ΟΥΚ ΑΙΣΧΥΝΘΗΣΟΝΤΑΙ.

ΕΚΚΛ. 10,18 ΕΝ ΟΚΝΗΡΙΑΙΣ ΤΑΠΕΙΝΩΘΗΣΕΤΑΙ Η ΔΟΚΩΣΙΣ, ΚΑΙ ΕΝ ΑΡΓΙΑ ΧΕΙΡΩΝ ΣΤΑΞΕΙ Η ΟΙΚΙΑ.

ΕΚΚΛ. 10,19 ΕΙΣ ΓΕΛΩΤΑ ΠΟΙΟΥΣΙΝ ΑΡΤΟΝ ΚΑΙ ΟΙΝΟΝ ΚΑΙ ΕΛΑΙΟΝ ΤΟΥ ΕΥΦΡΑΝΘΗΝΑΙ ΖΩΝΤΑΣ, ΚΑΙ ΤΟΥ ΑΡΓΥΡΙΟΥ ΤΑΠΕΙΝΩΣΕΙ ΕΠΑΚΟΥΣΕΤΑΙ ΤΑ ΠΑΝΤΑ.

ΕΚΚΛ. 10,20 ΚΑΙ ΓΕ ΕΝ ΣΥΝΕΙΔΗΣΕΙ ΣΟΥ ΒΑΣΙΛΕΑ ΜΗ ΚΑΤΑΡΑΣΗ, ΚΑΙ ΕΝ ΤΑΜΙΕΙΟΙΣ ΚΟΙΤΩΝΩΝ ΣΟΥ ΜΗ ΚΑΤΑΡΑΣΗ ΠΛΟΥΣΙΟΝ· ΟΤΙ ΠΕΤΕΙΝΟΝ ΤΟΥ ΟΥΡΑΝΟΥ ΑΠΟΙΣΕΙ ΣΥΝ ΤΗΝ ΦΩΝΗΝ ΣΟΥ, ΚΑΙ Ο ΕΧΩΝ ΤΑΣ ΠΤΕΡΥΓΑΣ ΑΠΑΓΓΕΛΕΙ ΛΟΓΟΝ ΣΟΥ.

ΕΚΚΛΗΣΙΑΣΤΗΣ 11

ΕΚΚΛ. 11,1 ΑΠΟΣΤΕΙΛΟΝ ΤΟΝ ΑΡΤΟΝ ΣΟΥ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΟΥ ΥΔΑΤΟΣ, ΟΤΙ ΕΝ ΠΛΗΘΕΙ ΗΜΕΡΩΝ ΕΥΡΗΣΕΙΣ ΑΥΤΟΝ·

ΕΚΚΛ. 11,2 ΔΟΣ ΜΕΡΙΔΑ ΤΟΙΣ ΕΠΤΑ ΚΑΙ ΓΕ ΤΟΙΣ ΟΚΤΩ, ΟΤΙ ΟΥ ΓΙΝΩΣΚΕΙΣ ΤΙ ΕΣΤΑΙ ΠΟΝΗΡΟΝ ΕΠΙ ΤΗΝ ΓΗΝ.

ΕΚΚΛ. 11,3 ΕΑΝ ΠΛΗΣΘΩΣΙ ΤΑ ΝΕΦΗ ΥΕΤΟΥ, ΕΠΙ ΤΗΝ ΓΗΝ ΕΚΧΕΟΥΣΙ· ΚΑΙ ΕΑΝ ΠΕΣΗ ΞΥΛΟΝ ΕΝ ΤΩ ΝΟΤΩ ΚΑΙ ΕΑΝ ΕΝ ΤΩ ΒΟΡΡΑ, ΤΟΠΩ, ΟΥ ΠΕΣΕΙΤΑΙ ΤΟ ΞΥΛΟΝ, ΕΚΕΙ ΕΣΤΑΙ.

ΕΚΚΛ. 11,4 ΤΗΡΩΝ ΑΝΕΜΟΝ ΟΥ ΣΠΕΡΕΙ, ΚΑΙ ΒΛΕΠΩΝ ΕΝ ΤΑΙΣ ΝΕΦΕΛΑΙΣ ΟΥ ΘΕΡΙΣΕΙ.

ΕΚΚΛ. 11,5 ΕΝ ΟΙΣ ΟΥΚ ΕΣΤΙ ΓΙΝΩΣΚΩΝ ΤΙΣ Η ΟΔΟΣ ΤΟΥ ΠΝΕΥΜΑΤΟΣ. ΩΣ ΟΣΤΑ ΕΝ ΓΑΣΤΡΙ ΚΥΟΦΟΡΟΥΣΗΣ, ΟΥΤΩΣ ΟΥ ΓΝΩΣΗ ΤΑ ΠΟΙΗΜΑΤΑ ΤΟΥ ΘΕΟΥ, ΟΣΑ ΠΟΙΗΣΕΙ ΣΥΝ ΤΑ ΠΑΝΤΑ.

ΕΚΚΛ. 11,6 ΕΝ ΤΩ ΠΡΩΪ ΣΠΕΙΡΟΝ ΤΟ ΣΠΕΡΜΑ ΣΟΥ, ΚΑΙ ΕΙΣ ΕΣΠΕΡΑΝ ΜΗ ΑΦΕΤΩ Η ΧΕΙΡ ΣΟΥ, ΟΤΙ ΟΥ ΓΙΝΩΣΚΕΙΣ ΠΟΙΟΝ ΣΤΟΙΧΗΣΕΙ, Η ΤΟΥΤΟ Η ΤΟΥΤΟ, ΚΑΙ ΕΑΝ ΤΑ ΔΥΟ ΕΠΙ ΤΟ ΑΥΤΟ ΑΓΑΘΑ.

ΕΚΚΛ. 11,7 ΚΑΙ ΓΛΥΚΥ ΤΟ ΦΩΣ ΚΑΙ ΑΓΑΘΟΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΤΟΥ ΒΛΕΠΕΙΝ ΣΥΝ ΤΟΝ ΗΛΙΟΝ·

ΕΚΚΛ. 11,8 ΟΤΙ ΚΑΙ ΕΑΝ ΕΤΗ ΠΟΛΛΑ ΖΗΣΕΤΑΙ Ο ΑΝΘΡΩΠΟΣ, ΕΝ ΠΑΣΙΝ ΑΥΤΟΙΣ ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΚΑΙ ΜΝΗΣΘΗΣΕΤΑΙ ΤΑΣ ΗΜΕΡΑΣ ΤΟΥ ΣΚΟΤΟΥΣ, ΟΤΙ ΠΟΛΛΑΙ ΕΣΟΝΤΑΙ· ΠΑΝ ΤΟ ΕΡΧΟΜΕΝΟΝ ΜΑΤΑΙΟΤΗΣ.

ΕΚΚΛ. 11,9 ΕΥΦΡΑΙΝΟΥ, ΝΕΑΝΙΣΚΕ, ΕΝ ΝΕΟΤΗΤΙ ΣΟΥ, ΚΑΙ ΑΓΑΘΥΝΑΤΩ ΣΕ Η ΚΑΡΔΙΑ ΣΟΥ ΕΝ ΗΜΕΡΑΙΣ ΝΕΟΤΗΤΟΣ ΣΟΥ, ΚΑΙ ΠΕΡΙΠΑΤΕΙ ΕΝ ΟΔΟΙΣ ΚΑΡΔΙΑΣ ΣΟΥ ΑΜΩΜΟΣ ΚΑΙ ΜΗ ΕΝ ΟΡΑΣΕΙ ΟΦΘΑΛΜΩΝ ΣΟΥ ΚΑΙ ΓΝΩΘΙ ΟΤΙ ΕΠΙ ΠΑΣΙ ΤΟΥΤΟΙΣ ΑΞΕΙ ΣΕ Ο ΘΕΟΣ ΕΝ ΚΡΙΣΕΙ.

ΕΚΚΛ. 11,10 ΚΑΙ ΑΠΟΣΤΗΣΟΝ ΘΥΜΟΝ ΑΠΟ ΚΑΡΔΙΑΣ ΣΟΥ ΚΑΙ ΠΑΡΑΓΑΓΕ ΠΟΝΗΡΙΑΝ ΑΠΟ ΣΑΡΚΟΣ ΣΟΥ, ΟΤΙ Η ΝΕΟΤΗΣ ΚΑΙ Η ΑΝΟΙΑ ΜΑΤΑΙΟΤΗΣ.

ΕΚΚΛΗΣΙΑΣΤΗΣ 12

ΕΚΚΛ. 12,1 ΚΑΙ ΜΝΗΣΘΗΤΙ ΤΟΥ ΚΤΙΣΑΝΤΟΣ ΣΕ ΕΝ ΗΜΕΡΑΙΣ ΝΕΟΤΗΤΟΣ ΣΟΥ, ΕΩΣ ΟΤΟΥ ΜΗ ΕΛΘΩΣΙΝ ΗΜΕΡΑΙ ΤΗΣ ΚΑΚΙΑΣ ΚΑΙ ΦΘΑΣΩΣΙΝ ΕΤΗ, ΕΝ ΟΙΣ ΕΡΕΙΣ· ΟΥΚ ΕΣΤΙ ΜΟΙ ΕΝ ΑΥΤΟΙΣ ΘΕΛΗΜΑ·

ΕΚΚΛ. 12,2 ΕΩΣ ΟΥ ΜΗ ΣΚΟΤΙΣΘΗ Ο ΗΛΙΟΣ ΚΑΙ ΤΟ ΦΩΣ ΚΑΙ Η ΣΕΛΗΝΗ ΚΑΙ ΟΙ ΑΣΤΕΡΕΣ, ΚΑΙ ΕΠΙΣΤΡΕΨΩΣΙ ΤΑ ΝΕΦΗ ΟΠΙΣΩ ΤΟΥ ΥΕΤΟΥ·

ΕΚΚΛ. 12,3 ΕΝ ΗΜΕΡΑ, Η ΕΑΝ ΣΑΛΕΥΘΩΣΙ ΦΥΛΑΚΕΣ ΤΗΣ ΟΙΚΙΑΣ ΚΑΙ ΔΙΑΣΤΡΑΦΩΣΙΝ ΑΝΔΡΕΣ ΤΗΣ ΔΥΝΑΜΕΩΣ, ΚΑΙ ΗΡΓΗΣΑΝ ΑΙ ΑΛΗΘΟΥΣΑΙ, ΟΤΙ ΩΛΙΓΩΘΗΣΑΝ, ΚΑΙ ΣΚΟΤΑΣΟΥΣΙΝ ΑΙ ΒΛΕΠΟΥΣΑΙ ΕΝ ΤΑΙΣ ΟΠΑΙΣ·

ΕΚΚΛ. 12,4 ΚΑΙ ΚΛΕΙΣΟΥΣΙ ΘΥΡΑΣ ΕΝ ΑΓΟΡΑ, ΕΝ ΑΣΘΕΝΕΙΑ ΦΩΝΗΣ ΤΗΣ ΑΛΗΘΟΥΣΗΣ, ΚΑΙ ΑΝΑΣΤΗΣΕΤΑΙ ΕΙΣ ΦΩΝΗΝ ΤΟΥ ΣΤΡΟΥΘΙΟΥ, ΚΑΙ ΤΑΠΕΙΝΩΘΗΣΟΝΤΑΙ ΠΑΣΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΤΟΥ ΑΣΜΑΤΟΣ·

ΕΚΚΛ. 12,5 ΚΑΙ ΑΠΟ ΥΨΟΥΣ ΟΨΟΝΤΑΙ, ΚΑΙ ΘΑΜΒΟΙ ΕΝ ΤΗ ΟΔΩ· ΚΑΙ ΑΝΘΗΣΗ ΤΟ ΑΜΥΓΔΑΛΟΝ, ΚΑΙ ΠΑΧΥΝΘΗ Η ΑΚΡΙΣ, ΚΑΙ ΔΙΑΣΚΕΔΑΣΘΗ Η ΚΑΠΠΑΡΙΣ, ΟΤΙ ΕΠΟΡΕΥΘΗ Ο ΑΝΘΡΩΠΟΣ ΕΙΣ ΟΙΚΟΝ ΑΙΩΝΟΣ ΑΥΤΟΥ, ΚΑΙ ΕΚΥΚΛΩΣΑΝ ΕΝ ΑΓΟΡΑ ΟΙ ΚΟΠΤΟΜΕΝΟΙ·

ΕΚΚΛ. 12,6 ΕΩΣ ΟΤΟΥ ΜΗ ΑΝΑΤΡΑΠΗ ΤΟ ΣΧΟΙΝΙΟΝ ΤΟΥ ΑΡΓΥΡΙΟΥ, ΚΑΙ ΣΥΝΤΡΙΒΗ ΤΟ ΑΝΘΕΜΙΟΝ ΤΟΥ ΧΡΥΣΙΟΥ, ΚΑΙ ΣΥΝΤΡΙΒΗ ΥΔΡΙΑ ΕΠΙ ΤΗ ΠΗΓΗ, ΚΑΙ ΣΥΝΤΡΟΧΑΣΗ Ο ΤΡΟΧΟΣ ΕΠΙ ΤΟΝ ΛΑΚΚΟΝ,

ΕΚΚΛ. 12,7 ΚΑΙ ΕΠΙΣΤΡΕΨΗ Ο ΧΟΥΣ ΕΠΙ ΤΗΝ ΓΗΝ, ΩΣ ΗΝ, ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΕΠΙΣΤΡΕΨΗ ΠΡΟΣ ΤΟΝ ΘΕΟΝ, ΟΣ ΕΔΩΚΕΝ ΑΥΤΟ.

ΕΚΚΛ. 12,8 ΜΑΤΑΙΟΤΗΣ ΜΑΤΑΙΟΤΗΤΩΝ, ΕΙΠΕΝ Ο ΕΚΚΛΗΣΙΑΣΤΗΣ, ΤΑ ΠΑΝΤΑ ΜΑΤΑΙΟΤΗΣ.

ΕΚΚΛ. 12,9 ΚΑΙ ΠΕΡΙΣΣΟΝ ΟΤΙ ΕΓΕΝΕΤΟ ΕΚΚΛΗΣΙΑΣΤΗΣ ΣΟΦΟΣ, ΟΤΙ ΕΔΙΔΑΞΕ ΓΝΩΣΙΝ ΣΥΝ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΟΥΣ ΕΞΙΧΝΙΑΣΕΤΑΙ ΚΟΣΜΙΟΝ ΠΑΡΑΒΟΛΩΝ.

ΕΚΚΛ. 12,10 ΠΟΛΛΑ ΕΖΗΤΗΣΕΝ ΕΚΚΛΗΣΙΑΣΤΗΣ ΤΟΥ ΕΥΡΕΙΝ ΛΟΓΟΥΣ ΘΕΛΗΜΑΤΟΣ ΚΑΙ ΓΕΓΡΑΜΜΕΝΟΝ ΕΥΘΥΤΗΤΟΣ, ΛΟΓΟΥΣ ΑΛΗΘΕΙΑΣ.

ΕΚΚΛ. 12,11 ΛΟΓΟΙ ΣΟΦΩΝ ΩΣ ΤΑ ΒΟΥΚΕΝΤΡΑ ΚΑΙ ΩΣ ΗΛΟΙ ΠΕΦΥΤΕΥΜΕΝΟΙ, ΟΙ ΠΑΡΑ ΤΩΝ ΣΥΝΘΕΜΑΤΩΝ ΕΔΟΘΗΣΑΝ ΕΚ ΠΟΙΜΕΝΟΣ ΕΝΟΣ

ΕΚΚΛ. 12,12 ΚΑΙ ΠΕΡΙΣΣΟΝ ΕΞ ΑΥΤΩΝ. ΥΙΕ ΜΟΥ, ΦΥΛΑΞΑΙ, ΤΟΥ ΠΟΙΗΣΑΙ ΒΙΒΛΙΑ ΠΟΛΛΑ· ΟΥΚ ΕΣΤΙ ΠΕΡΑΣΜΟΣ, ΚΑΙ ΜΕΛΕΤΗ ΠΟΛΛΗ ΚΟΠΩΣΙΣ ΣΑΡΚΟΣ.

ΕΚΚΛ. 12,13 ΤΕΛΟΣ ΛΟΓΟΥ, ΤΟ ΠΑΝ ΑΚΟΥΕ· ΤΟΝ ΘΕΟΝ ΦΟΒΟΥ ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΦΥΛΑΣΣΕ, ΟΤΙ ΤΟΥΤΟ ΠΑΣ Ο ΑΝΘΡΩΠΟΣ.

ΕΚΚΛ. 12,14 ΟΤΙ ΣΥΜΠΑΝ ΤΟ ΠΟΙΗΜΑ Ο ΘΕΟΣ ΑΞΕΙ ΕΝ ΚΡΙΣΕΙ, ΕΝ ΠΑΝΤΙ ΠΑΡΕΩΡΑΜΕΝΩ, ΕΑΝ ΑΓΑΘΟΝ ΚΑΙ ΕΑΝ ΠΟΝΗΡΟΝ.


28) ΑΣΜΑ ΑΣΜΑΤΩΝ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΑΣΜΑ ΑΣΜΑΤΩΝ

ΑΣΜΑ ΑΣΜΑΤΩΝ 1

ΑΣ. ΑΣ. 1,1 ΑΣΜΑ ΑΣΜΑΤΩΝ, Ο ΕΣΤΙ ΤΩ ΣΑΛΩΜΩΝ.

ΑΣ. ΑΣ. 1,2 ΦΙΛΗΣΑΤΩ ΜΕ ΑΠΟ ΦΙΛΗΜΑΤΩΝ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ, ΟΤΙ ΑΓΑΘΟΙ ΜΑΣΤΟΙ ΣΟΥ ΥΠΕΡ ΟΙΝΟΝ,

ΑΣ. ΑΣ. 1,3 ΚΑΙ ΟΣΜΗ ΜΥΡΩΝ ΣΟΥ ΥΠΕΡ ΠΑΝΤΑ ΤΑ ΑΡΩΜΑΤΑ· ΜΥΡΟΝ ΕΚΚΕΝΩΘΕΝ ΟΝΟΜΑ ΣΟΥ. ΔΙΑ ΤΟΥΤΟ ΝΕΑΝΙΔΕΣ ΗΓΑΠΗΣΑΝ ΣΕ,

ΑΣ. ΑΣ. 1,4 ΕΙΛΚΥΣΑΝ ΣΕ, ΟΠΙΣΩ ΣΟΥ ΕΙΣ ΟΣΜΗΝ ΜΥΡΩΝ ΣΟΥ ΔΡΑΜΟΥΜΕΝ. ΕΙΣΗΝΕΓΚΕ ΜΕ Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΤΟ ΤΑΜΙΕΙΟΝ ΑΥΤΟΥ. ΑΓΑΛΛΙΑΣΩΜΕΘΑ ΚΑΙ ΕΥΦΡΑΝΘΩΜΕΝ ΕΝ ΣΟΙ· ΑΓΑΠΗΣΟΜΕΝ ΜΑΣΤΟΥΣ ΣΟΥ ΥΠΕΡ ΟΙΝΟΝ· ΕΥΘΥΤΗΣ ΗΓΑΠΗΣΕ ΣΕ.

ΑΣ. ΑΣ. 1,5 ΜΕΛΑΙΝΑ ΕΙΜΙ ΕΓΩ ΚΑΙ ΚΑΛΗ, ΘΥΓΑΤΕΡΕΣ ΙΕΡΟΥΣΑΛΗΜ, ΩΣ ΣΚΗΝΩΜΑΤΑ ΚΗΔΑΡ, ΩΣ ΔΕΡΡΕΙΣ ΣΑΛΩΜΩΝ.

ΑΣ. ΑΣ. 1,6 ΜΗ ΒΛΕΨΗΤΕ ΜΕ ΟΤΙ ΕΓΩ ΕΙΜΙ ΜΕΜΕΛΑΝΩΜΕΝΗ, ΟΤΙ ΠΑΡΕΒΛΕΨΕ ΜΕ Ο ΗΛΙΟΣ· ΥΙΟΙ ΜΗΤΡΟΣ ΜΟΥ ΕΜΑΧΕΣΑΝΤΟ ΕΝ ΕΜΟΙ, ΕΘΕΝΤΟ ΜΕ ΦΥΛΑΚΙΣΣΑΝ ΕΝ ΑΜΠΕΛΩΣΙΝ· ΑΜΠΕΛΩΝΑ ΕΜΟΝ ΟΥΚ ΕΦΥΛΑΞΑ.

ΑΣ. ΑΣ. 1,7 ΑΠΑΓΓΕΙΛΟΝ ΜΟΙ ΟΝ ΗΓΑΠΗΣΕΝ Η ΨΥΧΗ ΜΟΥ, ΠΟΥ ΠΟΙΜΑΙΝΕΙΣ, ΠΟΥ ΚΟΙΤΑΖΕΙΣ ΕΝ ΜΕΣΗΜΒΡΙΑ, ΜΗΠΟΤΕ ΓΕΝΩΜΑΙ ΩΣ ΠΕΡΙΒΑΛΛΟΜΕΝΗ ΕΠ' ΑΓΕΛΑΙΣ ΕΤΑΙΡΩΝ ΣΟΥ.

ΑΣ. ΑΣ. 1,8 ΕΑΝ ΜΗ ΓΝΩΣ ΣΕΑΥΤΗΝ, Η ΚΑΛΗ ΕΝ ΓΥΝΑΙΞΙΝ, ΕΞΕΛΘΕ ΣΥ ΕΝ ΠΤΕΡΝΑΙΣ ΤΩΝ ΠΟΙΜΝΙΩΝ ΚΑΙ ΠΟΙΜΑΙΝΕ ΤΑΣ ΕΡΙΦΟΥΣ ΣΟΥ ΕΠΙ ΣΚΗΝΩΜΑΣΙ ΤΩΝ ΠΟΙΜΕΝΩΝ.

ΑΣ. ΑΣ. 1,9 ΤΗ ΙΠΠΩ ΜΟΥ ΕΝ ΑΡΜΑΣΙ ΦΑΡΑΩ ΩΜΟΙΩΣΑ ΣΕ, Η ΠΛΗΣΙΟΝ ΜΟΥ.

ΑΣ. ΑΣ. 1,10 ΤΙ ΩΡΑΙΩΘΗΣΑΝ ΣΙΑΓΟΝΕΣ ΣΟΥ ΩΣ ΤΡΥΓΟΝΟΣ, ΤΡΑΧΗΛΟΣ ΣΟΥ ΩΣ ΟΡΜΙΣΚΟΙ;

ΑΣ. ΑΣ. 1,11 ΟΜΟΙΩΜΑΤΑ ΧΡΥΣΙΟΥ ΠΟΙΗΣΟΜΕΝ ΣΟΙ ΜΕΤΑ ΣΤΙΓΜΑΤΩΝ ΤΟΥ ΑΡΓΥΡΙΟΥ.

ΑΣ. ΑΣ. 1,12 ΕΩΣ ΟΥ Ο ΒΑΣΙΛΕΥΣ ΕΝ ΑΝΑΚΛΙΣΕΙ ΑΥΤΟΥ, ΝΑΡΔΟΣ ΜΟΥ ΕΔΩΚΕΝ ΟΣΜΗΝ ΑΥΤΟΥ.

ΑΣ. ΑΣ. 1,13 ΑΠΟΔΕΣΜΟΣ ΤΗΣ ΣΤΑΚΤΗΣ ΑΔΕΛΦΙΔΟΣ ΜΟΥ ΕΜΟΙ, ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΜΑΣΤΩΝ ΜΟΥ ΑΥΛΙΣΘΗΣΕΤΑΙ.

ΑΣ. ΑΣ. 1,14 ΒΟΤΡΥΣ ΤΗΣ ΚΥΠΡΟΥ ΑΔΕΛΦΙΔΟΣ ΜΟΥ ΕΜΟΙ, ΕΝ ΑΜΠΕΛΩΣΙΝ ΕΓΓΑΔΔΙ.

ΑΣ. ΑΣ. 1,15 ΙΔΟΥ ΕΙ ΚΑΛΗ, Η ΠΛΗΣΙΟΝ ΜΟΥ, ΙΔΟΥ ΕΙ ΚΑΛΗ, ΟΦΘΑΛΜΟΙ ΣΟΥ ΠΕΡΙΣΤΕΡΑΙ.

ΑΣ. ΑΣ. 1,16 ΙΔΟΥ ΕΙ ΚΑΛΟΣ, Ο ΑΔΕΛΦΙΔΟΣ ΜΟΥ, ΚΑΙ ΓΕ ΩΡΑΙΟΣ· ΠΡΟΣ ΚΛΙΝΗ ΗΜΩΝ ΣΥΣΚΙΟΣ,

ΑΣ. ΑΣ. 1,17 ΔΟΚΟΙ ΟΙΚΩΝ ΗΜΩΝ ΚΕΔΡΟΙ, ΦΑΤΝΩΜΑΤΑ ΗΜΩΝ ΚΥΠΑΡΙΣΣΟΙ.

ΑΣΜΑ ΑΣΜΑΤΩΝ 2

ΑΣ. ΑΣ. 2,1 ΕΓΩ ΑΝΘΟΣ ΤΟΥ ΠΕΔΙΟΥ, ΚΡΙΝΟΝ ΤΩΝ ΚΟΙΛΑΔΩΝ.

ΑΣ. ΑΣ. 2,2 ΩΣ ΚΡΙΝΟΝ ΕΝ ΜΕΣΩ ΑΚΑΝΘΩΝ, ΟΥΤΩΣ Η ΠΛΗΣΙΟΝ ΜΟΥ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΘΥΓΑΤΕΡΩΝ.

ΑΣ. ΑΣ. 2,3 ΩΣ ΜΗΛΟΝ ΕΝ ΤΟΙΣ ΞΥΛΟΙΣ ΤΟΥ ΔΡΥΜΟΥ, ΟΥΤΩΣ ΑΔΕΛΦΙΔΟΣ ΜΟΥ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΥΙΩΝ· ΕΝ ΤΗ ΣΚΙΑ ΑΥΤΟΥ ΕΠΕΘΥΜΗΣΑ ΚΑΙ ΕΚΑΘΙΣΑ, ΚΑΙ ΚΑΡΠΟΣ ΑΥΤΟΥ ΓΛΥΚΥΣ ΕΝ ΛΑΡΥΓΓΙ ΜΟΥ.

ΑΣ. ΑΣ. 2,4 ΕΙΣΑΓΑΓΕΤΕ ΜΕ ΕΙΣ ΟΙΚΟΝ ΤΟΥ ΟΙΝΟΥ, ΤΑΞΑΤΕ ΕΠ' ΕΜΕ ΑΓΑΠΗΝ.

ΑΣ. ΑΣ. 2,5 ΣΤΗΡΙΣΑΤΕ ΜΕ ΕΝ ΜΥΡΟΙΣ, ΣΤΟΙΒΑΣΑΤΕ ΜΕ ΕΝ ΜΗΛΟΙΣ, ΟΤΙ ΤΕΤΡΩΜΕΝΗ ΑΓΑΠΗΣ ΕΓΩ.

ΑΣ. ΑΣ. 2,6 ΕΥΩΝΥΜΟΣ ΑΥΤΟΥ ΥΠΟ ΤΗΝ ΚΕΦΑΛΗΝ ΜΟΥ, ΚΑΙ Η ΔΕΞΙΑ ΑΥΤΟΥ ΠΕΡΙΛΗΨΕΤΑΙ ΜΕ.

ΑΣ. ΑΣ. 2,7 ΩΡΚΙΣΑ ΥΜΑΣ, ΘΥΓΑΤΕΡΕΣ ΙΕΡΟΥΣΑΛΗΜ, ΕΝ ΔΥΝΑΜΕΣΙ ΚΑΙ ΕΝ ΙΣΧΥΣΕΣΙ ΤΟΥ ΑΓΡΟΥ, ΕΑΝ ΕΓΕΙΡΗΤΕ ΚΑΙ ΕΞΕΓΕΙΡΗΤΕ ΤΗΝ ΑΓΑΠΗΝ, ΕΩΣ ΟΥ ΘΕΛΗΣΗ.

ΑΣ. ΑΣ. 2,8 ΦΩΝΗ ΑΔΕΛΦΙΔΟΥ ΜΟΥ· ΙΔΟΥ ΟΥΤΟΣ ΗΚΕΙ ΠΗΔΩΝ ΕΠΙ ΤΑ ΟΡΗ, ΔΙΑΛΛΟΜΕΝΟΣ ΕΠΙ ΤΟΥΣ ΒΟΥΝΟΥΣ.

ΑΣ. ΑΣ. 2,9 ΟΜΟΙΟΣ ΕΣΤΙΝ ΑΔΕΛΦΙΔΟΣ ΜΟΥ ΤΗ ΔΟΡΚΑΔΙ Η ΝΕΒΡΩ ΕΛΑΦΩΝ ΕΠΙ ΤΑ ΟΡΗ ΒΑΙΘΗΛ. ΙΔΟΥ ΟΥΤΟΣ ΟΠΙΣΩ ΤΟΥ ΤΟΙΧΟΥ ΗΜΩΝ ΠΑΡΑΚΥΠΤΩΝ ΔΙΑ ΤΩΝ ΘΥΡΙΔΩΝ, ΕΚΚΥΠΤΩΝ ΔΙΑ ΤΩΝ ΔΙΚΤΥΩΝ.

ΑΣ. ΑΣ. 2,10 ΑΠΟΚΡΙΝΕΤΑΙ ΑΔΕΛΦΙΔΟΣ ΜΟΥ, ΚΑΙ ΛΕΓΕΙ ΜΟΙ· ΑΝΑΣΤΑ, ΕΛΘΕ Η ΠΛΗΣΙΟΝ ΜΟΥ, ΚΑΛΗ ΜΟΥ, ΠΕΡΙΣΤΕΡΑ ΜΟΥ,

ΑΣ. ΑΣ. 2,11 ΟΤΙ ΙΔΟΥ Ο ΧΕΙΜΩΝ ΠΑΡΗΛΘΕΝ, Ο ΥΕΤΟΣ ΑΠΗΛΘΕΝ, ΕΠΟΡΕΥΘΗ ΕΑΥΤΩ,

ΑΣ. ΑΣ. 2,12 ΤΑ ΑΝΘΗ ΩΦΘΗ ΕΝ ΤΗ ΓΗ, ΚΑΙΡΟΣ ΤΗΣ ΤΟΜΗΣ ΕΦΘΑΚΕ, ΦΩΝΗ ΤΗΣ ΤΡΥΓΟΝΟΣ ΗΚΟΥΣΘΗ ΕΝ ΤΗ ΓΗ ΗΜΩΝ,

ΑΣ. ΑΣ. 2,13 Η ΣΥΚΗ ΕΞΗΝΕΓΚΕΝ ΟΛΥΝΘΟΥΣ ΑΥΤΗΣ, ΑΙ ΑΜΠΕΛΟΙ ΚΥΠΡΙΖΟΥΣΙΝ, ΕΔΩΚΑΝ ΟΣΜΗΝ. ΑΝΑΣΤΑ, ΕΛΘΕ, Η ΠΛΗΣΙΟΝ ΜΟΥ, ΚΑΛΗ ΜΟΥ, ΠΕΡΙΣΤΕΡΑ ΜΟΥ, ΚΑΙ ΕΛΘΕ,

ΑΣ. ΑΣ. 2,14 ΣΥ ΠΕΡΙΣΤΕΡΑ ΜΟΥ, ΕΝ ΣΚΕΠΗ ΤΗΣ ΠΕΤΡΑΣ, ΕΧΟΜΕΝΑ ΤΟΥ ΠΡΟΤΕΙΧΙΣΜΑΤΟΣ· ΔΕΙΞΟΝ ΜΟΙ ΤΗΝ ΟΨΙΝ ΣΟΥ, ΚΑΙ ΑΚΟΥΤΙΣΟΝ ΜΕ ΤΗΝ ΦΩΝΗΝ ΣΟΥ, ΟΤΙ Η ΦΩΝΗ ΣΟΥ ΗΔΕΙΑ, ΚΑΙ Η ΟΨΙΣ ΣΟΥ ΩΡΑΙΑ.

ΑΣ. ΑΣ. 2,15 ΠΙΑΣΑΤΕ ΗΜΙΝ ΑΛΩΠΕΚΑΣ ΜΙΚΡΟΥΣ ΑΦΑΝΙΖΟΝΤΑΣ ΑΜΠΕΛΩΝΑΣ, ΚΑΙ ΑΙ ΑΜΠΕΛΟΙ ΗΜΩΝ ΚΥΠΡΙΖΟΥΣΙΝ.

ΑΣ. ΑΣ. 2,16 ΑΔΕΛΦΙΔΟΣ ΜΟΥ ΕΜΟΙ, ΚΑΓΩ ΑΥΤΩ, Ο ΠΟΙΜΑΙΝΩΝ ΕΝ ΤΟΙΣ ΚΡΙΝΟΙΣ,

ΑΣ. ΑΣ. 2,17 ΕΩΣ ΟΥ ΔΙΑΠΝΕΥΣΗ Η ΗΜΕΡΑ ΚΑΙ ΚΙΝΗΘΩΣΙΝ ΑΙ ΣΚΙΑΙ. ΑΠΟΣΤΡΕΨΟΝ, ΟΜΟΙΩΘΗΤΙ ΣΥ, ΑΔΕΛΦΙΔΕ ΜΟΥ, ΤΩ ΔΟΡΚΩΝΙ Η ΝΕΒΡΩ ΕΛΑΦΩΝ ΕΠΙ ΟΡΗ ΚΟΙΛΩΜΑΤΩΝ.

ΑΣΜΑ ΑΣΜΑΤΩΝ 3

ΑΣ. ΑΣ. 3,1 ΕΠΙ ΚΟΙΤΗΝ ΜΟΥ ΕΝ ΝΥΞΙΝ ΕΖΗΤΗΣΑ ΟΝ ΗΓΑΠΗΣΕΝ Η ΨΥΧΗ ΜΟΥ· ΕΖΗΤΗΣΑ ΑΥΤΟΝ ΚΑΙ ΟΥΧ ΕΥΡΟΝ ΑΥΤΟΝ· ΕΚΑΛΕΣΑ ΑΥΤΟΝ, ΚΑΙ ΟΥΧ ΥΠΗΚΟΥΣΕ ΜΟΥ.

ΑΣ. ΑΣ. 3,2 ΑΝΑΣΤΗΣΟΜΑΙ ΔΗ ΚΑΙ ΚΥΚΛΩΣΩ ΕΝ ΤΗ ΠΟΛΕΙ, ΕΝ ΤΑΙΣ ΑΓΟΡΑΙΣ ΚΑΙ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ, ΚΑΙ ΖΗΤΗΣΩ ΟΝ ΗΓΑΠΗΣΕΝ Η ΨΥΧΗ ΜΟΥ. ΕΖΗΤΗΣΑ ΑΥΤΟΝ ΚΑΙ ΟΥΧ ΕΥΡΟΝ ΑΥΤΟΝ.

ΑΣ. ΑΣ. 3,3 ΕΥΡΟΣΑΝ ΜΕ ΟΙ ΤΗΡΟΥΝΤΕΣ, ΟΙ ΚΥΚΛΟΥΝΤΕΣ ΕΝ ΤΗ ΠΟΛΕΙ. ΜΗ ΟΝ ΗΓΑΠΗΣΕΝ Η ΨΥΧΗ ΜΟΥ ΙΔΕΤΕ;

ΑΣ. ΑΣ. 3,4 ΩΣ ΜΙΚΡΟΝ ΟΤΕ ΠΑΡΗΛΘΟΝ ΑΠ' ΑΥΤΩΝ, ΕΩΣ ΟΥ ΕΥΡΟΝ ΟΝ ΗΓΑΠΗΣΕΝ Η ΨΥΧΗ ΜΟΥ· ΕΚΡΑΤΗΣΑ ΑΥΤΟΝ ΚΑΙ ΟΥΚ ΑΦΗΚΑ ΑΥΤΟΝ, ΕΩΣ ΟΥ ΕΙΣΗΓΑΓΟΝ ΑΥΤΟΝ ΕΙΣ ΟΙΚΟΝ ΜΗΤΡΟΣ ΜΟΥ ΚΑΙ ΕΙΣ ΤΑΜΙΕΙΟΝ ΤΗΣ ΣΥΛΛΑΒΟΥΣΗΣ ΜΕ.

ΑΣ. ΑΣ. 3,5 ΩΡΚΙΣΑ ΥΜΑΣ, ΘΥΓΑΤΕΡΕΣ ΙΕΡΟΥΣΑΛΗΜ, ΕΝ ΤΑΙΣ ΔΥΝΑΜΕΣΙ ΚΑΙ ΕΝ ΤΑΙΣ ΙΣΧΥΣΕΣΙ ΤΟΥ ΑΓΡΟΥ, ΕΑΝ ΕΓΕΙΡΗΤΕ ΚΑΙ ΕΞΕΓΕΙΡΗΤΕ ΤΗΝ ΑΓΑΠΗΝ, ΕΩΣ ΑΝ ΘΕΛΗΣΗ.

ΑΣ. ΑΣ. 3,6 ΤΙΣ ΑΥΤΗ Η ΑΝΑΒΑΙΝΟΥΣΑ ΑΠΟ ΤΗΣ ΕΡΗΜΟΥ ΩΣ ΣΤΕΛΕΧΗ ΚΑΠΝΟΥ ΤΕΘΥΜΙΑΜΕΝΗ ΣΜΥΡΝΑΝ ΚΑΙ ΛΙΒΑΝΟΝ ΑΠΟ ΠΑΝΤΩΝ ΚΟΝΙΟΡΤΩΝ ΜΥΡΕΨΟΥ;

ΑΣ. ΑΣ. 3,7 ΙΔΟΥ Η ΚΛΙΝΗ ΤΟΥ ΣΑΛΩΜΩΝ, ΕΞΗΚΟΝΤΑ ΔΥΝΑΤΟΙ ΚΥΚΛΩ ΑΥΤΗΣ ΑΠΟ ΔΥΝΑΤΩΝ ΙΣΡΑΗΛ,

ΑΣ. ΑΣ. 3,8 ΠΑΝΤΕΣ ΚΑΤΕΧΟΝΤΕΣ ΡΟΜΦΑΙΑΝ, ΔΕΔΙΔΑΓΜΕΝΟΙ ΠΟΛΕΜΟΝ, ΑΝΗΡ ΡΟΜΦΑΙΑ ΑΥΤΟΥ ΕΠΙ ΜΗΡΟΝ ΑΥΤΟΥ ΑΠΟ ΘΑΜΒΟΥΣ ΕΝ ΝΥΞΙ.

ΑΣ. ΑΣ. 3,9 ΦΟΡΕΙΟΝ ΕΠΟΙΗΣΕΝ ΕΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΑΠΟ ΞΥΛΩΝ ΤΟΥ ΛΙΒΑΝΟΥ·

ΑΣ. ΑΣ. 3,10 ΣΤΥΛΟΥΣ ΑΥΤΟΥ ΕΠΟΙΗΣΕΝ ΑΡΓΥΡΙΟΝ ΚΑΙ ΑΝΑΚΛΙΤΟΝ ΑΥΤΟΥ ΧΡΥΣΕΟΝ· ΕΠΙΒΑΣΙΣ ΑΥΤΟΥ ΠΟΡΦΥΡΑ, ΕΝΤΟΣ ΑΥΤΟΥ ΛΙΘΟΣΤΡΩΤΟΝ, ΑΓΑΠΗΝ ΑΠΟ ΘΥΓΑΤΕΡΩΝ ΙΕΡΟΥΣΑΛΗΜ.

ΑΣ. ΑΣ. 3,11 ΘΥΓΑΤΕΡΕΣ ΣΙΩΝ, ΕΞΕΛΘΑΤΕ ΚΑΙ ΙΔΕΤΕ ΕΝ ΤΩ ΒΑΣΙΛΕΙ ΣΑΛΩΜΩΝ ΕΝ ΤΩ ΣΤΕΦΑΝΩ, Ω ΕΣΤΕΦΑΝΩΣΕΝ ΑΥΤΟΝ Η ΜΗΤΗΡ ΑΥΤΟΥ ΕΝ ΗΜΕΡΑ ΝΥΜΦΕΥΣΕΩΣ ΑΥΤΟΥ ΚΑΙ ΕΝ ΗΜΕΡΑ ΕΥΦΡΟΣΥΝΗΣ ΚΑΡΔΙΑΣ ΑΥΤΟΥ.

ΑΣΜΑ ΑΣΜΑΤΩΝ 4

ΑΣ. ΑΣ. 4,1 ΙΔΟΥ ΕΙ ΚΑΛΗ, Η ΠΛΗΣΙΟΝ ΜΟΥ, ΙΔΟΥ ΕΙ ΚΑΛΗ. ΟΦΘΑΛΜΟΙ ΣΟΥ ΠΕΡΙΣΤΕΡΑΙ ΕΚΤΟΣ ΤΗΣ ΣΙΩΠΗΣΕΩΣ ΣΟΥ. ΤΡΙΧΩΜΑ ΣΟΥ ΩΣ ΑΓΕΛΑΙ ΤΩΝ ΑΙΓΩΝ, ΑΙ ΑΠΕΚΑΛΥΦΘΗΣΑΝ ΑΠΟ ΤΟΥ ΓΑΛΑΑΔ.

ΑΣ. ΑΣ. 4,2 ΟΔΟΝΤΕΣ ΣΟΥ ΩΣ ΑΓΕΛΑΙ ΤΩΝ ΚΕΚΑΡΜΕΝΩΝ, ΑΙ ΑΝΕΒΗΣΑΝ ΑΠΟ ΤΟΥ ΛΟΥΤΡΟΥ, ΑΙ ΠΑΣΑΙ ΔΙΔΥΜΕΥΟΥΣΑΙ, ΚΑΙ ΑΤΕΚΝΟΥΣΑ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΑΙΣ.

ΑΣ. ΑΣ. 4,3 ΩΣ ΣΠΑΡΤΙΟΝ ΤΟ ΚΟΚΚΙΝΟΝ ΧΕΙΛΗ ΣΟΥ, ΚΑΙ Η ΛΑΛΙΑ ΣΟΥ ΩΡΑΙΑ, ΩΣ ΛΕΠΥΡΟΝ ΡΟΑΣ ΜΗΛΟΝ ΣΟΥ ΕΚΤΟΣ ΤΗΣ ΣΙΩΠΗΣΕΩΣ ΣΟΥ.

ΑΣ. ΑΣ. 4,4 ΩΣ ΠΥΡΓΟΣ ΔΑΥΪΔ ΤΡΑΧΗΛΟΣ ΣΟΥ, Ο ΩΚΟΔΟΜΗΜΕΝΟΣ ΕΙΣ ΘΑΛΠΙΩΘ· ΧΙΛΙΟΙ ΘΥΡΕΟΙ ΚΡΕΜΑΝΤΑΙ ΕΠ' ΑΥΤΟΝ, ΠΑΣΑΙ ΒΟΛΙΔΕΣ ΤΩΝ ΔΥΝΑΤΩΝ.

ΑΣ. ΑΣ. 4,5 ΔΥΟ ΜΑΣΤΟΙ ΣΟΥ ΩΣ ΔΥΟ ΝΕΒΡΟΙ ΔΙΔΥΜΟΙ ΔΟΡΚΑΔΟΣ ΟΙ ΝΕΜΟΜΕΝΟΙ ΕΝ ΚΡΙΝΟΙΣ.

ΑΣ. ΑΣ. 4,6 ΕΩΣ ΟΥ ΔΙΑΠΝΕΥΣΗ ΗΜΕΡΑ ΚΑΙ ΚΙΝΗΘΩΣΙΝ ΑΙ ΣΚΙΑΙ, ΠΟΡΕΥΣΟΜΑΙ ΕΜΑΥΤΩ ΠΡΟΣ ΤΟ ΟΡΟΣ ΤΗΣ ΣΜΥΡΝΗΣ ΚΑΙ ΠΡΟΣ ΤΟΝ ΒΟΥΝΟΝ ΤΟΥ ΛΙΒΑΝΟΥ.

ΑΣ. ΑΣ. 4,7 ΟΛΗ ΚΑΛΗ ΕΙ, ΠΛΗΣΙΟΝ ΜΟΥ, ΚΑΙ ΜΩΜΟΣ ΟΥΚ ΕΣΤΙΝ ΕΝ ΣΟΙ.

ΑΣ. ΑΣ. 4,8 ΔΕΥΡΟ ΑΠΟ ΛΙΒΑΝΟΥ, ΝΥΜΦΗ, ΔΕΥΡΟ ΑΠΟ ΛΙΒΑΝΟΥ· ΕΛΕΥΣΗ ΚΑΙ ΔΙΕΛΕΥΣΗ ΑΠΟ ΑΡΧΗΣ ΠΙΣΤΕΩΣ, ΑΠΟ ΚΕΦΑΛΗΣ ΣΑΝΙΡ ΚΑΙ ΕΡΜΩΝ, ΑΠΟ ΜΑΝΔΡΩΝ ΛΕΟΝΤΩΝ, ΑΠΟ ΟΡΕΩΝ ΠΑΡΔΑΛΕΩΝ.

ΑΣ. ΑΣ. 4,9 ΕΚΑΡΔΙΩΣΑΣ ΗΜΑΣ, ΑΔΕΛΦΗ ΜΟΥ ΝΥΜΦΗ· ΕΚΑΡΔΙΩΣΑΣ ΗΜΑΣ ΕΝΙ ΑΠΟ ΟΦΘΑΛΜΩΝ ΣΟΥ, ΕΝ ΜΙΑ ΕΝΘΕΜΑΤΙ ΤΡΑΧΗΛΩΝ ΣΟΥ.

ΑΣ. ΑΣ. 4,10 ΤΙ ΕΚΑΛΛΙΩΘΗΣΑΝ ΜΑΣΤΟΙ ΣΟΥ, ΑΔΕΛΦΗ ΜΟΥ ΝΥΜΦΗ; ΤΙ ΕΚΑΛΛΙΩΘΗΣΑΝ ΜΑΣΤΟΙ ΣΟΥ ΑΠΟ ΟΙΝΟΥ, ΚΑΙ ΟΣΜΗ ΙΜΑΤΙΩΝ ΣΟΥ ΥΠΕΡ ΠΑΝΤΑ ΤΑ ΑΡΩΜΑΤΑ;

ΑΣ. ΑΣ. 4,11 ΚΗΡΙΟΝ ΑΠΟΣΤΑΖΟΥΣΙ ΧΕΙΛΗ ΣΟΥ, ΝΥΜΦΗ· ΜΕΛΙ ΚΑΙ ΓΑΛΑ ΥΠΟ ΤΗΝ ΓΛΩΣΣΑΝ ΣΟΥ, ΚΑΙ ΟΣΜΗ ΙΜΑΤΙΩΝ ΣΟΥ ΩΣ ΟΣΜΗ ΛΙΒΑΝΟΥ.

ΑΣ. ΑΣ. 4,12 ΚΗΠΟΣ ΚΕΚΛΕΙΣΜΕΝΟΣ, ΑΔΕΛΦΗ ΜΟΥ ΝΥΜΦΗ, ΚΗΠΟΣ ΚΕΚΛΕΙΣΜΕΝΟΣ, ΠΗΓΗ ΕΣΦΡΑΓΙΣΜΕΝΗ.

ΑΣ. ΑΣ. 4,13 ΑΠΟΣΤΟΛΑΙ ΣΟΥ ΠΑΡΑΔΕΙΣΟΣ ΡΟΩΝ ΜΕΤΑ ΚΑΡΠΟΥ ΑΚΡΟΔΡΥΩΝ, ΚΥΠΡΟΙ ΜΕΤΑ ΝΑΡΔΩΝ,

ΑΣ. ΑΣ. 4,14 ΝΑΡΔΟΣ ΚΑΙ ΚΡΟΚΟΣ, ΚΑΛΑΜΟΣ ΚΑΙ ΚΙΝΝΑΜΩΜΟΝ ΜΕΤΑ ΠΑΝΤΩΝ ΞΥΛΩΝ ΤΟΥ ΛΙΒΑΝΟΥ, ΣΜΥΡΝΑ ΑΛΩΘ ΜΕΤΑ ΠΑΝΤΩΝ ΠΡΩΤΩΝ ΜΥΡΩΝ.

ΑΣ. ΑΣ. 4,15 ΠΗΓΗ ΚΗΠΟΥ ΚΑΙ ΦΡΕΑΡ ΥΔΑΤΟΣ ΖΩΝΤΟΣ ΚΑΙ ΡΟΙΖΟΥΝΤΟΣ ΑΠΟ ΤΟΥ ΛΙΒΑΝΟΥ.

ΑΣ. ΑΣ. 4,16 ΕΞΕΓΕΡΘΗΤΙ, ΒΟΡΡΑ, ΚΑΙ ΕΡΧΟΥ, ΝΟΤΕ, ΔΙΑΠΝΕΥΣΟΝ ΚΗΠΟΝ ΜΟΥ, ΚΑΙ ΡΕΥΣΑΤΩΣΑΝ ΑΡΩΜΑΤΑ ΜΟΥ· ΚΑΤΑΒΗΤΩ ΑΔΕΛΦΙΔΟΣ ΜΟΥ ΕΙΣ ΚΗΠΟΝ ΑΥΤΟΥ ΚΑΙ ΦΑΓΕΤΩ ΚΑΡΠΟΝ ΑΚΡΟΔΡΥΩΝ ΑΥΤΟΥ.

ΑΣΜΑ ΑΣΜΑΤΩΝ 5

ΑΣ. ΑΣ. 5,1 ΕΙΣΗΛΘΟΝ ΕΙΣ ΚΗΠΟΝ ΜΟΥ, ΑΔΕΛΦΗ ΜΟΥ ΝΥΜΦΗ, ΕΤΡΥΓΗΣΑ ΣΜΥΡΝΑΝ ΜΟΥ ΜΕΤΑ ΑΡΩΜΑΤΩΝ ΜΟΥ, ΕΦΑΓΟΝ ΑΡΤΟΝ ΜΟΥ ΜΕΤΑ ΜΕΛΙΤΟΣ ΜΟΥ, ΕΠΙΟΝ ΟΙΝΟΝ ΜΟΥ ΜΕΤΑ ΓΑΛΑΚΤΟΣ ΜΟΥ· ΦΑΓΕΤΕ, ΠΛΗΣΙΟΙ, ΚΑΙ ΠΙΕΤΕ ΚΑΙ ΜΕΘΥΣΘΗΤΕ, ΑΔΕΛΦΟΙ.

ΑΣ. ΑΣ. 5,2 ΕΓΩ ΚΑΘΕΥΔΩ ΚΑΙ Η ΚΑΡΔΙΑ ΜΟΥ ΑΓΡΥΠΝΕΙ. ΦΩΝΗ ΑΔΕΛΦΙΔΟΥ ΜΟΥ ΚΡΟΥΕΙ ΕΠΙ ΤΗΝ ΘΥΡΑΝ. ΑΝΟΙΞΟΝ ΜΟΙ, ΑΔΕΛΦΗ ΜΟΥ, Η ΠΛΗΣΙΟΝ ΜΟΥ, ΠΕΡΙΣΤΕΡΑ ΜΟΥ, ΤΕΛΕΙΑ ΜΟΥ, ΟΤΙ Η ΚΕΦΑΛΗ ΜΟΥ ΕΠΛΗΣΘΗ ΔΡΟΣΟΥ ΚΑΙ ΟΙ ΒΟΣΤΡΥΧΟΙ ΜΟΥ ΨΕΚΑΔΩΝ ΝΥΚΤΟΣ.

ΑΣ. ΑΣ. 5,3 ΕΞΕΔΥΣΑΜΗΝ ΤΟΝ ΧΙΤΩΝΑ ΜΟΥ, ΠΩΣ ΕΝΔΥΣΟΜΑΙ ΑΥΤΟΝ; ΕΝΙΨΑΜΗΝ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ, ΠΩΣ ΜΟΛΥΝΩ ΑΥΤΟΥΣ;

ΑΣ. ΑΣ. 5,4 ΑΔΕΛΦΙΔΟΣ ΜΟΥ ΑΠΕΣΤΕΙΛΕ ΧΕΙΡΑ ΑΥΤΟΥ ΑΠΟ ΤΗΣ ΟΠΗΣ, ΚΑΙ Η ΚΟΙΛΙΑ ΜΟΥ ΕΘΡΟΗΘΗ ΕΠ' ΑΥΤΟΝ.

ΑΣ. ΑΣ. 5,5 ΑΝΕΣΤΗΝ ΕΓΩ ΑΝΟΙΞΑΙ ΤΩ ΑΔΕΛΦΙΔΩ ΜΟΥ, ΧΕΙΡΕΣ ΜΟΥ ΕΣΤΑΞΑΝ ΣΜΥΡΝΑΝ, ΔΑΚΤΥΛΟΙ ΜΟΥ ΣΜΥΡΝΑΝ ΠΛΗΡΗ ΕΠΙ ΧΕΙΡΑΣ ΤΟΥ ΚΛΕΙΘΡΟΥ.

ΑΣ. ΑΣ. 5,6 ΗΝΟΙΞΑ ΕΓΩ ΤΩ ΑΔΕΛΦΙΔΩ ΜΟΥ· ΑΔΕΛΦΙΔΟΣ ΜΟΥ ΠΑΡΗΛΘΕ. ΨΥΧΗ ΜΟΥ ΕΞΗΛΘΕΝ ΕΝ ΛΟΓΩ ΑΥΤΟΥ. ΕΖΗΤΗΣΑ ΑΥΤΟΝ ΚΑΙ ΟΥΧ ΕΥΡΟΝ ΑΥΤΟΝ, ΕΚΑΛΕΣΑ ΑΥΤΟΝ ΚΑΙ ΟΥΧ ΥΠΗΚΟΥΣΕ ΜΟΥ.

ΑΣ. ΑΣ. 5,7 ΕΥΡΟΣΑΝ ΜΕ ΟΙ ΦΥΛΑΚΕΣ ΟΙ ΚΥΚΛΟΥΝΤΕΣ ΕΝ ΤΗ ΠΟΛΕΙ, ΕΠΑΤΑΞΑΝ ΜΕ, ΕΤΡΑΥΜΑΤΙΣΑΝ ΜΕ· ΗΡΑΝ ΤΟ ΘΕΡΙΣΤΡΟΝ ΜΟΥ ΑΠ' ΕΜΟΥ ΦΥΛΑΚΕΣ ΤΩΝ ΤΕΙΧΕΩΝ.

ΑΣ. ΑΣ. 5,8 ΩΡΚΙΣΑ ΥΜΑΣ, ΘΥΓΑΤΕΡΕΣ ΙΕΡΟΥΣΑΛΗΜ, ΕΝ ΤΑΙΣ ΔΥΝΑΜΕΣΙ ΚΑΙ ΕΝ ΤΑΙΣ ΙΣΧΥΣΕΣΙ ΤΟΥ ΑΓΡΟΥ· ΕΑΝ ΕΥΡΗΤΕ ΤΟΝ ΑΔΕΛΦΙΔΟΝ ΜΟΥ, ΤΙ ΑΠΑΓΓΕΙΛΗΤΕ ΑΥΤΩ; ΟΤΙ ΤΕΤΡΩΜΕΝΗ ΑΓΑΠΗΣ ΕΓΩ ΕΙΜΙ.

ΑΣ. ΑΣ. 5,9 ΤΙ ΑΔΕΛΦΙΔΟΣ ΣΟΥ ΑΠΟ ΑΔΕΛΦΙΔΟΥ, Η ΚΑΛΗ ΕΝ ΓΥΝΑΙΞΙ; ΤΙ ΑΔΕΛΦΙΔΟΣ ΣΟΥ ΑΠΟ ΑΔΕΛΦΙΔΟΥ, ΟΤΙ ΟΥΤΩΣ ΩΡΚΙΣΑΣ ΗΜΑΣ;

ΑΣ. ΑΣ. 5,10 ΑΔΕΛΦΙΔΟΣ ΜΟΥ, ΛΕΥΚΟΣ ΚΑΙ ΠΥΡΡΟΣ, ΕΚΛΕΛΟΧΙΣΜΕΝΟΣ ΑΠΟ ΜΥΡΙΑΔΩΝ·

ΑΣ. ΑΣ. 5,11 ΚΕΦΑΛΗ ΑΥΤΟΥ ΧΡΥΣΙΟΝ ΚΑΙΦΑΖ, ΒΟΣΤΡΥΧΟΙ ΑΥΤΟΥ ΕΛΑΤΑΙ, ΜΕΛΑΝΕΣ ΩΣ ΚΟΡΑΞ·

ΑΣ. ΑΣ. 5,12 ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΩΣ ΠΕΡΙΣΤΕΡΑΙ ΕΠΙ ΠΛΗΡΩΜΑΤΑ ΥΔΑΤΩΝ ΛΕΛΟΥΣΜΕΝΑΙ ΕΝ ΓΑΛΑΚΤΙ, ΚΑΘΗΜΕΝΑΙ ΕΠΙ ΠΛΗΡΩΜΑΤΑ·

ΑΣ. ΑΣ. 5,13 ΣΙΑΓΟΝΕΣ ΑΥΤΟΥ ΩΣ ΦΙΑΛΑΙ ΤΟΥ ΑΡΩΜΑΤΟΣ ΦΥΟΥΣΑΙ ΜΥΡΕΨΙΚΑ· ΧΕΙΛΗ ΑΥΤΟΥ ΚΡΙΝΑ ΣΤΑΖΟΝΤΑ ΣΜΥΡΝΑΝ ΠΛΗΡΗ·

ΑΣ. ΑΣ. 5,14 ΧΕΙΡΕΣ ΑΥΤΟΥ ΤΟΡΕΥΤΑΙ ΧΡΥΣΑΙ ΠΕΠΛΗΡΩΜΕΝΑΙ ΘΑΡΣΙΣ· ΚΟΙΛΙΑ ΑΥΤΟΥ ΠΥΞΙΟΝ ΕΛΕΦΑΝΤΙΝΟΝ ΕΠΙ ΛΙΘΟΥ ΣΑΠΦΕΙΡΟΥ·

ΑΣ. ΑΣ. 5,15 ΚΝΗΜΑΙ ΑΥΤΟΥ ΣΤΥΛΟΙ ΜΑΡΜΑΡΙΝΟΙ ΤΕΘΕΜΕΛΙΩΜΕΝΟΙ ΕΠΙ ΒΑΣΕΙΣ ΧΡΥΣΑΣ· ΕΙΔΟΣ ΑΥΤΟΥ ΩΣ ΛΙΒΑΝΟΣ, ΕΚΛΕΚΤΟΣ ΩΣ ΚΕΔΡΟΙ·

ΑΣ. ΑΣ. 5,16 ΦΑΡΥΓΞ ΑΥΤΟΥ ΓΛΥΚΑΣΜΟΙ ΚΑΙ ΟΛΟΣ ΕΠΙΘΥΜΙΑ· ΟΥΤΟΣ ΑΔΕΛΦΙΔΟΣ ΜΟΥ ΚΑΙ ΟΥΤΟΣ ΠΛΗΣΙΟΝ ΜΟΥ, ΘΥΓΑΤΕΡΕΣ ΙΕΡΟΥΣΑΛΗΜ.

ΑΣΜΑ ΑΣΜΑΤΩΝ 6

ΑΣ. ΑΣ. 6,1 ΠΟΥ ΑΠΗΛΘΕΝ Ο ΑΔΕΛΦΙΔΟΣ ΣΟΥ, Η ΚΑΛΗ ΕΝ ΓΥΝΑΙΞΙ; ΠΟΥ ΑΠΕΒΛΕΨΕΝ Ο ΑΔΕΛΦΙΔΟΣ ΣΟΥ; ΚΑΙ ΖΗΤΗΣΟΜΕΝ ΑΥΤΟΝ ΜΕΤΑ ΣΟΥ.

ΑΣ. ΑΣ. 6,2 ΑΔΕΛΦΙΔΟΣ ΜΟΥ ΚΑΤΕΒΗ ΕΙΣ ΚΗΠΟΝ ΑΥΤΟΥ ΕΙΣ ΦΙΑΛΑΣ ΤΟΥ ΑΡΩΜΑΤΟΣ ΠΟΙΜΑΙΝΕΙΝ ΕΝ ΚΗΠΟΙΣ ΚΑΙ ΣΥΛΛΕΓΕΙΝ ΚΡΙΝΑ.

ΑΣ. ΑΣ. 6,3 ΕΓΩ ΤΩ ΑΔΕΛΦΙΔΩ ΜΟΥ, ΚΑΙ ΑΔΕΛΦΙΔΟΣ ΜΟΥ ΕΜΟΙ, Ο ΠΟΙΜΑΙΝΩΝ ΕΝ ΤΟΙΣ ΚΡΙΝΟΙΣ.

ΑΣ. ΑΣ. 6,4 ΚΑΛΗ ΕΙ, Η ΠΛΗΣΙΟΝ ΜΟΥ, ΩΣ ΕΥΔΟΚΙΑ, ΩΡΑΙΑ ΩΣ ΙΕΡΟΥΣΑΛΗΜ, ΘΑΜΒΟΣ ΩΣ ΤΕΤΑΓΜΕΝΑΙ.

ΑΣ. ΑΣ. 6,5 ΑΠΟΣΤΡΕΨΟΝ ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΑΠΕΝΑΝΤΙΟΝ ΜΟΥ, ΟΤΙ ΑΥΤΟΙ ΑΝΕΠΤΕΡΩΣΑΝ ΜΕ. ΤΡΙΧΩΜΑ ΣΟΥ ΩΣ ΑΓΕΛΑΙ ΤΩΝ ΑΙΓΩΝ, ΑΙ ΑΝΕΦΑΝΗΣΑΝ ΑΠΟ ΤΟΥ ΓΑΛΑΑΔ.

ΑΣ. ΑΣ. 6,6 ΟΔΟΝΤΕΣ ΣΟΥ ΩΣ ΑΓΕΛΑΙ ΤΩΝ ΚΕΚΑΡΜΕΝΩΝ, ΑΙ ΑΝΕΒΗΣΑΝ ΑΠΟ ΤΟΥ ΛΟΥΤΡΟΥ, ΑΙ ΠΑΣΑΙ ΔΙΔΥΜΕΥΟΥΣΑΙ, ΚΑΙ ΑΤΕΚΝΟΥΣΑ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΑΙΣ.

ΑΣ. ΑΣ. 6,7 ΩΣ ΣΠΑΡΤΙΟΝ ΤΟ ΚΟΚΚΙΝΟΝ ΧΕΙΛΗ ΣΟΥ ΚΑΙ Η ΛΑΛΙΑ ΣΟΥ ΩΡΑΙΑ, ΩΣ ΛΕΠΥΡΟΝ ΤΗΣ ΡΟΑΣ ΜΗΛΟΝ ΣΟΥ ΕΚΤΟΣ ΤΗΣ ΣΙΩΠΗΣΕΩΣ ΣΟΥ.

ΑΣ. ΑΣ. 6,8 ΕΞΗΚΟΝΤΑ ΕΙΣΙ ΒΑΣΙΛΙΣΣΑΙ, ΚΑΙ ΟΓΔΟΗΚΟΝΤΑ ΠΑΛΛΑΚΑΙ, ΚΑΙ ΝΕΑΝΙΔΕΣ ΩΝ ΟΥΚ ΕΣΤΙΝ ΑΡΙΘΜΟΣ.

ΑΣ. ΑΣ. 6,9 ΜΙΑ ΕΣΤΙ ΠΕΡΙΣΤΕΡΑ ΜΟΥ, ΤΕΛΕΙΑ ΜΟΥ, ΜΙΑ ΕΣΤΙ ΤΗ ΜΗΤΡΙ ΑΥΤΗΣ, ΕΚΛΕΚΤΗ ΕΣΤΙ ΤΗ ΤΕΚΟΥΣΗ ΑΥΤΗΝ. ΕΙΔΟΣΑΝ ΑΥΤΗΝ ΘΥΓΑΤΕΡΕΣ ΚΑΙ ΜΑΚΑΡΙΟΥΣΙΝ ΑΥΤΗΝ, ΒΑΣΙΛΙΣΣΑΙ ΚΑΙ ΓΕ ΠΑΛΛΑΚΑΙ ΚΑΙ ΑΙΝΕΣΟΥΣΙΝ ΑΥΤΗΝ.

ΑΣ. ΑΣ. 6,10 ΤΙΣ ΑΥΤΗ Η ΕΚΚΥΠΤΟΥΣΑ ΩΣΕΙ ΟΡΘΡΟΣ, ΚΑΛΗ ΩΣ ΣΕΛΗΝΗ, ΕΚΛΕΚΤΗ ΩΣ Ο ΗΛΙΟΣ, ΘΑΜΒΟΣ ΩΣ ΤΕΤΑΓΜΕΝΑΙ;

ΑΣ. ΑΣ. 6,11 ΕΙΣ ΚΗΠΟΝ ΚΑΡΥΑΣ ΚΑΤΕΒΗΝ ΙΔΕΙΝ ΕΝ ΓΕΝΝΗΜΑΣΙ ΤΟΥ ΧΕΙΜΑΡΡΟΥ, ΙΔΕΙΝ ΕΙ ΗΝΘΙΣΕΝ Η ΑΜΠΕΛΟΣ, ΕΞΗΝΘΗΣΑΝ ΑΙ ΡΟΑΙ· ΕΚΕΙ ΔΩΣΩ ΤΟΥΣ ΜΑΣΤΟΥΣ ΜΟΥ ΣΟΙ.

ΑΣ. ΑΣ. 6,12 ΟΥΚ ΕΓΝΩ Η ΨΥΧΗ ΜΟΥ· ΕΘΕΤΟ ΜΕ ΑΡΜΑΤΑ ΑΜΙΝΑΔΑΒ.

ΑΣΜΑ ΑΣΜΑΤΩΝ 7

ΑΣ. ΑΣ. 7,1 ΕΠΙΣΤΡΕΦΕ, ΕΠΙΣΤΡΕΦΕ, Η ΣΟΥΛΑΜΙΤΙΣ· ΕΠΙΣΤΡΕΦΕ, ΕΠΙΣΤΡΕΦΕ, ΚΑΙ ΟΨΟΜΕΘΑ ΕΝ ΣΟΙ, ΤΙ ΟΨΕΣΘΕ ΕΝ ΤΗ ΣΟΥΛΑΜΙΤΙΔΙ; Η ΕΡΧΟΜΕΝΗ ΩΣ ΧΟΡΟΙ ΤΩΝ ΠΑΡΕΜΒΟΛΩΝ.

ΑΣ. ΑΣ. 7,2 ΩΡΑΙΩΘΗΣΑΝ ΔΙΑΒΗΜΑΤΑ ΣΟΥ ΕΝ ΥΠΟΔΗΜΑΣΙ ΣΟΥ, ΘΥΓΑΤΕΡ ΝΑΔΑΒ· ΡΥΘΜΟΙ ΜΗΡΩΝ ΟΜΟΙΟΙ ΟΡΜΙΣΚΟΙΣ, ΕΡΓΟΝ ΤΕΧΝΙΤΟΥ·

ΑΣ. ΑΣ. 7,3 ΟΜΦΑΛΟΣ ΣΟΥ ΚΡΑΤΗΡ ΤΟΡΕΥΤΟΣ ΜΗ ΥΣΤΕΡΟΥΜΕΝΟΣ ΚΡΑΜΑ· ΚΟΙΛΙΑ ΣΟΥ ΘΗΜΩΝΙΑ ΣΙΤΟΥ ΠΕΦΡΑΓΜΕΝΗ ΕΝ ΚΡΙΝΟΙΣ·

ΑΣ. ΑΣ. 7,4 ΔΥΟ ΜΑΣΤΟΙ ΣΟΥ, ΩΣ ΔΥΟ ΝΕΒΡΟΙ ΔΙΔΥΜΟΙ ΔΟΡΚΑΔΟΣ·

ΑΣ. ΑΣ. 7,5 Ο ΤΡΑΧΗΛΟΣ ΣΟΥ ΩΣ ΠΥΡΓΟΣ ΕΛΕΦΑΝΤΙΝΟΣ· ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΩΣ ΛΙΜΝΑΙ ΕΝ ΕΣΕΒΩΝ, ΕΝ ΠΥΛΑΙΣ ΘΥΓΑΤΡΟΣ ΠΟΛΛΩΝ· ΜΥΚΤΗΡ ΣΟΥ ΩΣ ΠΥΡΓΟΣ ΤΟΥ ΛΙΒΑΝΟΥ ΣΚΟΠΕΥΩΝ ΠΡΟΣΩΠΟΝ ΔΑΜΑΣΚΟΥ·

ΑΣ. ΑΣ. 7,6 ΚΕΦΑΛΗ ΣΟΥ ΕΠΙ ΣΕ ΩΣ ΚΑΡΜΗΛΟΣ, ΚΑΙ ΠΛΟΚΙΟΝ ΚΕΦΑΛΗΣ ΣΟΥ ΩΣ ΠΟΡΦΥΡΑ, ΒΑΣΙΛΕΥΣ ΔΕΔΕΜΕΝΟΣ ΕΝ ΠΑΡΑΔΡΟΜΑΙΣ.

ΑΣ. ΑΣ. 7,7 ΤΙ ΩΡΑΙΩΘΗΣ ΚΑΙ ΤΙ ΗΔΥΝΘΗΣ ΑΓΑΠΗ, ΕΝ ΤΡΥΦΑΙΣ ΣΟΥ;

ΑΣ. ΑΣ. 7,8 ΤΟΥΤΟ ΜΕΓΕΘΟΣ ΣΟΥ, ΩΜΟΙΩΘΗΣ ΤΩ ΦΟΙΝΙΚΙ ΚΑΙ ΟΙ ΜΑΣΤΟΙ ΣΟΥ ΤΟΙΣ ΒΟΤΡΥΣΙΝ.

ΑΣ. ΑΣ. 7,9 ΕΙΠΑ· ΑΝΑΒΗΣΟΜΑΙ ΕΠΙ ΤΩ ΦΟΙΝΙΚΙ, ΚΡΑΤΗΣΩ ΤΩΝ ΥΨΕΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΣΟΝΤΑΙ ΔΗ ΜΑΣΤΟΙ ΣΟΥ ΩΣ ΒΟΤΡΥΕΣ ΤΗΣ ΑΜΠΕΛΟΥ ΚΑΙ ΟΣΜΗ ΡΙΝΟΣ ΣΟΥ ΩΣ ΜΗΛΑ

ΑΣ. ΑΣ. 7,10 ΚΑΙ Ο ΛΑΡΥΓΞ ΣΟΥ ΩΣ ΟΙΝΟΣ Ο ΑΓΑΘΟΣ, ΠΟΡΕΥΟΜΕΝΟΣ ΤΩ ΑΔΕΛΦΙΔΩ ΜΟΥ ΕΙΣ ΕΥΘΥΤΗΤΑ, ΙΚΑΝΟΥΜΕΝΟΣ ΧΕΙΛΕΣΙ ΜΟΥ ΚΑΙ ΟΔΟΥΣΙΝ.

ΑΣ. ΑΣ. 7,11 ΕΓΩ ΤΩ ΑΔΕΛΦΙΔΩ ΜΟΥ, ΚΑΙ ΕΠ' ΕΜΕ Η ΕΠΙΣΤΡΟΦΗ ΑΥΤΟΥ.

ΑΣ. ΑΣ. 7,12 ΕΛΘΕ, ΑΔΕΛΦΙΔΕ ΜΟΥ, ΕΞΕΛΘΩΜΕΝ ΕΙΣ ΑΓΡΟΝ, ΑΥΛΙΣΘΩΜΕΝ ΕΝ ΚΩΜΑΙΣ·

ΑΣ. ΑΣ. 7,13 ΟΡΘΡΙΣΩΜΕΝ ΕΙΣ ΑΜΠΕΛΩΝΑΣ, ΙΔΩΜΕΝ ΕΙ ΗΝΘΗΣΕΝ Η ΑΜΠΕΛΟΣ, ΗΝΘΗΣΕΝ Ο ΚΥΠΡΙΣΜΟΣ, ΗΝΘΗΣΑΝ ΑΙ ΡΟΑΙ· ΕΚΕΙ ΔΩΣΩ ΤΟΥΣ ΜΑΣΤΟΥΣ ΜΟΥ ΣΟΙ.

ΑΣ. ΑΣ. 7,14 ΟΙ ΜΑΝΔΡΑΓΟΡΑΙ ΕΔΩΚΑΝ ΟΣΜΗΝ, ΚΑΙ ΕΠΙ ΘΥΡΑΙΣ ΗΜΩΝ ΠΑΝΤΑ ΑΚΡΟΔΡΥΑ, ΝΕΑ ΠΡΟΣ ΠΑΛΑΙΑ, ΑΔΕΛΦΙΔΕ ΜΟΥ, ΕΤΗΡΗΣΑ ΣΟΙ.

ΑΣΜΑ ΑΣΜΑΤΩΝ 8

ΑΣ. ΑΣ. 8,1 ΤΙΣ ΔΩΗ ΣΕ, ΑΔΕΛΦΙΔΕ ΜΟΥ, ΘΗΛΑΖΟΝΤΑ ΜΑΣΤΟΥΣ ΜΗΤΡΟΣ ΣΟΥ; ΕΥΡΟΥΣΑ ΣΕ ΕΞΩ ΦΙΛΗΣΩ ΣΕ, ΚΑΙ ΓΕ ΟΥΚ ΕΞΟΥΔΕΝΩΣΟΥΣΙ ΜΟΙ.

ΑΣ. ΑΣ. 8,2 ΠΑΡΑΛΗΨΟΜΑΙ ΣΕ, ΕΙΣΑΞΩ ΣΕ ΕΙΣ ΟΙΚΟΝ ΜΗΤΡΟΣ ΜΟΥ ΚΑΙ ΕΙΣ ΤΑΜΙΕΙΟΝ ΤΗΣ ΣΥΛΛΑΒΟΥΣΗΣ ΜΕ· ΠΟΤΙΩ ΣΕ ΑΠΟ ΟΙΝΟΥ ΤΟΥ ΜΥΡΕΨΙΚΟΥ, ΑΠΟ ΝΑΜΑΤΟΣ ΡΟΩΝ ΜΟΥ.

ΑΣ. ΑΣ. 8,3 ΕΥΩΝΥΜΟΣ ΑΥΤΟΥ ΥΠΟ ΤΗΝ ΚΕΦΑΛΗΝ ΜΟΥ, ΚΑΙ Η ΔΕΞΙΑ ΑΥΤΟΥ ΠΕΡΙΛΗΨΕΤΑΙ ΜΕ.

ΑΣ. ΑΣ. 8,4 ΩΡΚΙΣΑ ΥΜΑΣ, ΘΥΓΑΤΕΡΕΣ ΙΕΡΟΥΣΑΛΗΜ, ΕΝ ΤΑΙΣ ΔΥΝΑΜΕΣΙ ΚΑΙ ΕΝ ΤΑΙΣ ΙΣΧΥΣΕΣΙ ΤΟΥ ΑΓΡΟΥ ΕΑΝ ΕΓΕΙΡΗΤΕ ΚΑΙ ΕΑΝ ΕΞΕΓΕΙΡΗΤΕ ΤΗΝ ΑΓΑΠΗΝ, ΕΩΣ ΑΝ ΘΕΛΗΣΗ.

ΑΣ. ΑΣ. 8,5 ΤΙΣ ΑΥΤΗ Η ΑΝΑΒΑΙΝΟΥΣΑ ΛΕΛΕΥΚΑΝΘΙΣΜΕΝΗ, ΕΠΙΣΤΗΡΙΖΟΜΕΝΗ ΕΠΙ ΤΟΝ ΑΔΕΛΦΙΔΟΝ ΑΥΤΗΣ; ΥΠΟ ΜΗΛΟΝ ΕΞΗΓΕΙΡΑ ΣΕ· ΕΚΕΙ ΩΔΙΝΗΣΕ ΣΕ Η ΜΗΤΗΡ ΣΟΥ, ΕΚΕΙ ΩΔΙΝΗΣΕ ΣΕ Η ΤΕΚΟΥΣΑ ΣΕ.

ΑΣ. ΑΣ. 8,6 ΘΕΣ ΜΕ ΩΣ ΣΦΡΑΓΙΔΑ ΕΠΙ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ, ΩΣ ΣΦΡΑΓΙΔΑ ΕΠΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΣΟΥ· ΟΤΙ ΚΡΑΤΑΙΑ ΩΣ ΘΑΝΑΤΟΣ ΑΓΑΠΗ, ΣΚΛΗΡΟΣ ΩΣ ΑΔΗΣ ΖΗΛΟΣ· ΠΕΡΙΠΤΕΡΑ ΑΥΤΗΣ ΠΕΡΙΠΤΕΡΑ ΠΥΡΟΣ, ΦΛΟΓΕΣ ΑΥΤΗΣ·

ΑΣ. ΑΣ. 8,7 ΥΔΩΡ ΠΟΛΥ ΟΥ ΔΥΝΗΣΕΤΑΙ ΣΒΕΣΑΙ ΤΗΝ ΑΓΑΠΗΝ, ΚΑΙ ΠΟΤΑΜΟΙ ΟΥ ΣΥΓΚΛΥΣΟΥΣΙΝ ΑΥΤΗΝ. ΕΑΝ ΔΩ ΑΝΗΡ ΠΑΝΤΑ ΤΟΝ ΒΙΟΝ ΑΥΤΟΥ ΕΝ ΤΗ ΑΓΑΠΗ, ΕΞΟΥΔΕΝΩΣΕΙ ΕΞΟΥΔΕΝΩΣΟΥΣΙΝ ΑΥΤΟΝ.

ΑΣ. ΑΣ. 8,8 ΑΔΕΛΦΗ ΗΜΩΝ ΜΙΚΡΑ ΚΑΙ ΜΑΣΤΟΥΣ ΟΥΚ ΕΧΕΙ· ΤΙ ΠΟΙΗΣΩΜΕΝ ΤΗ ΑΔΕΛΦΗ ΗΜΩΝ ΕΝ ΗΜΕΡΑ, Η ΕΑΝ ΛΑΛΗΘΗ ΕΝ ΑΥΤΗ;

ΑΣ. ΑΣ. 8,9 ΕΙ ΤΕΙΧΟΣ ΕΣΤΙΝ, ΟΙΚΟΔΟΜΗΣΩΜΕΝ ΕΠ' ΑΥΤΗΝ ΕΠΑΛΞΕΙΣ ΑΡΓΥΡΑΣ· ΚΑΙ ΕΙ ΘΥΡΑ ΕΣΤΙ, ΔΙΑΓΡΑΨΩΜΕΝ ΕΠ' ΑΥΤΗΝ ΣΑΝΙΔΑ ΚΕΔΡΙΝΗΝ.

ΑΣ. ΑΣ. 8,10 ΕΓΩ ΤΕΙΧΟΣ, ΚΑΙ ΜΑΣΤΟΙ ΜΟΥ ΩΣ ΠΥΡΓΟΙ· ΕΓΩ ΗΜΗΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΩΝ ΩΣ ΕΥΡΙΣΚΟΥΣΑ ΕΙΡΗΝΗΝ.

ΑΣ. ΑΣ. 8,11 ΑΜΠΕΛΩΝ ΕΓΕΝΗΘΗ ΤΩ ΣΑΛΩΜΩΝ ΕΝ ΒΕΕΛΑΜΩΝ· ΕΔΩΚΕ ΤΟΝ ΑΜΠΕΛΩΝΑ ΑΥΤΟΥ ΤΟΙΣ ΤΗΡΟΥΣΙΝ, ΑΝΗΡ ΟΙΣΕΙ ΕΝ ΚΑΡΠΩ ΑΥΤΟΥ ΧΙΛΙΟΥΣ ΑΡΓΥΡΙΟΥ.

ΑΣ. ΑΣ. 8,12 ΑΜΠΕΛΩΝ ΜΟΥ ΕΜΟΣ ΕΝΩΠΙΟΝ ΜΟΥ· ΟΙ ΧΙΛΙΟΙ ΣΑΛΩΜΩΝ ΚΑΙ ΟΙ ΔΙΑΚΟΣΙΟΙ ΤΟΙΣ ΤΗΡΟΥΣΙ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΟΥ.

ΑΣ. ΑΣ. 8,13 Ο ΚΑΘΗΜΕΝΟΣ ΕΝ ΚΗΠΟΙΣ, ΕΤΑΙΡΟΙ ΠΡΟΣΕΧΟΝΤΕΣ ΤΗ ΦΩΝΗ ΣΟΥ· ΑΚΟΥΤΙΣΟΝ ΜΕ·

ΑΣ. ΑΣ. 8,14 ΦΥΓΕ, ΑΔΕΛΦΙΔΕ ΜΟΥ, ΚΑΙ ΟΜΟΙΩΘΗΤΙ ΤΗ ΔΟΡΚΑΔΙ Η ΤΩ ΝΕΒΡΩ ΤΩΝ ΕΛΑΦΩΝ ΕΠΙ ΟΡΗ ΤΩΝ ΑΡΩΜΑΤΩΝ.


29) ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 1

ΣΟΦ. ΣΟΛ. 1,1 ΑΓΑΠΗΣΑΤΕ ΔΙΚΑΙΟΣΥΝΗΝ, ΟΙ ΚΡΙΝΟΝΤΕΣ ΤΗΝ ΓΗΝ, ΦΡΟΝΗΣΑΤΕ ΠΕΡΙ ΤΟΥ ΚΥΡΙΟΥ ΕΝ ΑΓΑΘΟΤΗΤΙ, ΚΑΙ ΕΝ ΑΠΛΟΤΗΤΙ ΚΑΡΔΙΑΣ ΖΗΤΗΣΑΤΕ ΑΥΤΟΝ·

ΣΟΦ. ΣΟΛ. 1,2 ΟΤΙ ΕΥΡΙΣΚΕΤΑΙ ΤΟΙΣ ΜΗ ΠΕΙΡΑΖΟΥΣΙΝ ΑΥΤΟΝ, ΕΜΦΑΝΙΖΕΤΑΙ ΔΕ ΤΟΙΣ ΜΗ ΑΠΙΣΤΟΥΣΙΝ ΑΥΤΩ.

ΣΟΦ. ΣΟΛ. 1,3 ΣΚΟΛΙΟΙ ΓΑΡ ΛΟΓΙΣΜΟΙ ΧΩΡΙΖΟΥΣΙΝ ΑΠΟ ΘΕΟΥ, ΔΟΚΙΜΑΖΟΜΕΝΗ ΤΕ Η ΔΥΝΑΜΙΣ ΕΛΕΓΧΕΙ ΤΟΥΣ ΑΦΡΟΝΑΣ.

ΣΟΦ. ΣΟΛ. 1,4 ΟΤΙ ΕΙΣ ΚΑΚΟΤΕΧΝΟΝ ΨΥΧΗΝ ΟΥΚ ΕΙΣΕΛΕΥΣΕΤΑΙ ΣΟΦΙΑ, ΟΥΔΕ ΚΑΤΟΙΚΗΣΕΙ ΕΝ ΣΩΜΑΤΙ ΚΑΤΑΧΡΕΩ ΑΜΑΡΤΙΑΣ·

ΣΟΦ. ΣΟΛ. 1,5 ΑΓΙΟΝ ΓΑΡ ΠΝΕΥΜΑ ΠΑΙΔΕΙΑΣ ΦΕΥΞΕΤΑΙ ΔΟΛΟΝ ΚΑΙ ΑΠΑΝΑΣΤΗΣΕΤΑΙ ΑΠΟ ΛΟΓΙΣΜΩΝ ΑΣΥΝΕΤΩΝ ΚΑΙ ΕΛΕΓΧΘΗΣΕΤΑΙ ΕΠΕΛΘΟΥΣΗΣ ΑΔΙΚΙΑΣ.

ΣΟΦ. ΣΟΛ. 1,6 ΦΙΛΑΝΘΡΩΠΟΝ ΓΑΡ ΠΝΕΥΜΑ ΣΟΦΙΑ ΚΑΙ ΟΥΚ ΑΘΩΩΣΕΙ ΒΛΑΣΦΗΜΟΝ ΑΠΟ ΧΕΙΛΕΩΝ ΑΥΤΟΥ· ΟΤΙ ΤΩΝ ΝΕΦΡΩΝ ΑΥΤΟΥ ΜΑΡΤΥΣ Ο ΘΕΟΣ ΚΑΙ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΟΥ ΕΠΙΣΚΟΠΟΣ ΑΛΗΘΗΣ ΚΑΙ ΤΗΣ ΓΛΩΣΣΗΣ ΑΚΟΥΣΤΗΣ·

ΣΟΦ. ΣΟΛ. 1,7 ΟΤΙ ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΠΕΠΛΗΡΩΚΕ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ, ΚΑΙ ΤΟ ΣΥΝΕΧΟΝ ΤΑ ΠΑΝΤΑ ΓΝΩΣΙΝ ΕΧΕΙ ΦΩΝΗΣ.

ΣΟΦ. ΣΟΛ. 1,8 ΔΙΑ ΤΟΥΤΟ ΦΘΕΓΓΟΜΕΝΟΣ ΑΔΙΚΑ ΟΥΔΕΙΣ ΜΗ ΛΑΘΗ, ΟΥΔΕ ΜΗ ΠΑΡΟΔΕΥΣΗ ΑΥΤΟΝ ΕΛΕΓΧΟΥΣΑ Η ΔΙΚΗ.

ΣΟΦ. ΣΟΛ. 1,9 ΕΝ ΓΑΡ ΔΙΑΒΟΥΛΙΟΙΣ ΑΣΕΒΟΥΣ ΕΞΕΤΑΣΙΣ ΕΣΤΑΙ, ΛΟΓΩΝ ΔΕ ΑΥΤΟΥ ΑΚΟΗ ΠΡΟΣ ΚΥΡΙΟΝ ΗΞΕΙ ΕΙΣ ΕΛΕΓΧΟΝ ΑΝΟΜΗΜΑΤΩΝ ΑΥΤΟΥ·

ΣΟΦ. ΣΟΛ. 1,10 ΟΤΙ ΟΥΣ ΖΗΛΩΣΕΩΣ ΑΚΡΟΑΤΑΙ ΤΑ ΠΑΝΤΑ, ΚΑΙ ΘΡΟΥΣ ΓΟΓΓΥΣΜΩΝ ΟΥΚ ΑΠΟΚΡΥΠΤΕΤΑΙ.

ΣΟΦ. ΣΟΛ. 1,11 ΦΥΛΑΞΑΣΘΕ ΤΟΙΝΥΝ ΓΟΓΓΥΣΜΟΝ ΑΝΩΦΕΛΗ ΚΑΙ ΑΠΟ ΚΑΤΑΛΑΛΙΑΣ ΦΕΙΣΑΣΘΕ ΓΛΩΣΣΗΣ· ΟΤΙ ΦΘΕΓΜΑ ΛΑΘΡΑΙΟΝ ΚΕΝΟΝ ΟΥ ΠΟΡΕΥΣΕΤΑΙ, ΣΤΟΜΑ ΔΕ ΚΑΤΑΨΕΥΔΟΜΕΝΟΝ ΑΝΑΙΡΕΙ ΨΥΧΗΝ.

ΣΟΦ. ΣΟΛ. 1,12 ΜΗ ΖΗΛΟΥΤΕ ΘΑΝΑΤΟΝ ΕΝ ΠΛΑΝΗ ΖΩΗΣ ΥΜΩΝ, ΜΗΔΕ ΕΠΙΣΠΑΣΘΕ ΟΛΕΘΡΟΝ ΕΡΓΟΙΣ ΧΕΙΡΩΝ ΥΜΩΝ·

ΣΟΦ. ΣΟΛ. 1,13 ΟΤΙ Ο ΘΕΟΣ ΘΑΝΑΤΟΝ ΟΥΚ ΕΠΟΙΗΣΕΝ, ΟΥΔΕ ΤΕΡΠΕΤΑΙ ΕΠ' ΑΠΩΛΕΙΑ ΖΩΝΤΩΝ.

ΣΟΦ. ΣΟΛ. 1,14 ΕΚΤΙΣΕ ΓΑΡ ΕΙΣ ΤΟ ΕΙΝΑΙ ΤΑ ΠΑΝΤΑ, ΚΑΙ ΣΩΤΗΡΙΟΙ ΑΙ ΓΕΝΕΣΕΙΣ ΤΟΥ ΚΟΣΜΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΑΙΣ ΦΑΡΜΑΚΟΝ ΟΛΕΘΡΟΥ ΟΥΤΕ ΑΔΟΥ ΒΑΣΙΛΕΙΟΝ ΕΠΙ ΓΗΣ.

ΣΟΦ. ΣΟΛ. 1,15 ΔΙΚΑΙΟΣΥΝΗ ΓΑΡ ΑΘΑΝΑΤΟΣ ΕΣΤΙΝ.

ΣΟΦ. ΣΟΛ. 1,16 ΑΣΕΒΕΙΣ ΔΕ ΤΑΙΣ ΧΕΡΣΙ ΚΑΙ ΤΟΙΣ ΛΟΓΟΙΣ ΠΡΟΣΕΚΑΛΕΣΑΝΤΟ ΑΥΤΟΝ, ΦΙΛΟΝ ΗΓΗΣΑΜΕΝΟΙ ΑΥΤΟΝ ΕΤΑΚΗΣΑΝ ΚΑΙ ΣΥΝΘΗΚΗΝ ΕΘΕΝΤΟ ΠΡΟΣ ΑΥΤΟΝ, ΟΤΙ ΑΞΙΟΙ ΕΙΣΙ ΤΗΣ ΕΚΕΙΝΟΥ ΜΕΡΙΔΟΣ ΕΙΝΑΙ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 2

ΣΟΦ. ΣΟΛ. 2,1 ΕΙΠΟΝ ΓΑΡ ΕΝ ΕΑΥΤΟΙΣ ΛΟΓΙΣΑΜΕΝΟΙ ΟΥΚ ΟΡΘΩΣ· ΟΛΙΓΟΣ ΕΣΤΙ ΚΑΙ ΛΥΠΗΡΟΣ Ο ΒΙΟΣ ΗΜΩΝ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΙΑΣΙΣ ΕΝ ΤΕΛΕΥΤΗ ΑΝΘΡΩΠΟΥ, ΚΑΙ ΟΥΚ ΕΓΝΩΣΘΗ Ο ΑΝΑΛΥΣΑΣ ΕΞ ΑΔΟΥ.

ΣΟΦ. ΣΟΛ. 2,2 ΟΤΙ ΑΥΤΟΣΧΕΔΙΩΣ ΕΓΕΝΝΗΘΗΜΕΝ, ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΕΣΟΜΕΘΑ ΩΣ ΟΥΧ ΥΠΑΡΞΑΝΤΕΣ· ΟΤΙ ΚΑΠΝΟΣ Η ΠΝΟΗ ΕΝ ΡΙΣΙΝ ΗΜΩΝ, ΚΑΙ Ο ΛΟΓΟΣ ΣΠΙΝΘΗΡ ΕΝ ΚΙΝΗΣΕΙ ΚΑΡΔΙΑΣ ΗΜΩΝ,

ΣΟΦ. ΣΟΛ. 2,3 ΟΥ ΣΒΕΣΘΕΝΤΟΣ ΤΕΦΡΑ ΑΠΟΒΗΣΕΤΑΙ ΤΟ ΣΩΜΑ ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΔΙΑΧΥΘΗΣΕΤΑΙ ΩΣ ΧΑΥΝΟΣ ΑΗΡ.

ΣΟΦ. ΣΟΛ. 2,4 ΚΑΙ ΤΟ ΟΝΟΜΑ ΗΜΩΝ ΕΠΙΛΗΣΘΗΣΕΤΑΙ ΕΝ ΧΡΟΝΩ, ΚΑΙ ΟΥΘΕΙΣ ΜΝΗΜΟΝΕΥΣΕΙ ΤΩΝ ΕΡΓΩΝ ΗΜΩΝ· ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ Ο ΒΙΟΣ ΗΜΩΝ ΩΣ ΙΧΝΗ ΝΕΦΕΛΗΣ ΚΑΙ ΩΣ ΟΜΙΧΛΗ ΔΙΑΣΚΕΔΑΣΘΗΣΕΤΑΙ ΔΙΩΧΘΕΙΣΑ ΥΠΟ ΑΚΤΙΝΩΝ ΗΛΙΟΥ ΚΑΙ ΥΠΟ ΘΕΡΜΟΤΗΤΟΣ ΑΥΤΟΥ ΒΑΡΥΝΘΕΙΣΑ.

ΣΟΦ. ΣΟΛ. 2,5 ΣΚΙΑΣ ΓΑΡ ΠΑΡΟΔΟΣ Ο ΒΙΟΣ ΗΜΩΝ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΝΑΠΟΔΙΣΜΟΣ ΤΗΣ ΤΕΛΕΥΤΗΣ ΗΜΩΝ, ΟΤΙ ΚΑΤΕΣΦΡΑΓΙΣΘΗ, ΚΑΙ ΟΥΔΕΙΣ ΑΝΑΣΤΡΕΦΕΙ.

ΣΟΦ. ΣΟΛ. 2,6 ΔΕΥΤΕ ΟΥΝ ΚΑΙ ΑΠΟΛΑΥΣΩΜΕΝ ΤΩΝ ΟΝΤΩΝ ΑΓΑΘΩΝ ΚΑΙ ΧΡΗΣΩΜΕΘΑ ΤΗ ΚΤΙΣΕΙ ΩΣ ΕΝ ΝΕΟΤΗΤΙ ΣΠΟΥΔΑΙΩΣ.

ΣΟΦ. ΣΟΛ. 2,7 ΟΙΝΟΥ ΠΟΛΥΤΕΛΟΥΣ ΚΑΙ ΜΥΡΩΝ ΠΛΗΣΘΩΜΕΝ, ΚΑΙ ΜΗ ΠΑΡΟΔΕΥΣΑΤΩ ΗΜΑΣ ΑΝΘΟΣ ΑΕΡΟΣ.

ΣΟΦ. ΣΟΛ. 2,8 ΣΤΕΨΩΜΕΘΑ ΡΟΔΩΝ ΚΑΛΥΞΙ ΠΡΙΝ Η ΜΑΡΑΝΘΗΝΑΙ.

ΣΟΦ. ΣΟΛ. 2,9 ΜΗΔΕΙΣ ΗΜΩΝ ΑΜΟΙΡΟΣ ΕΣΤΩ ΤΗΣ ΗΜΕΤΕΡΑΣ ΑΓΕΡΩΓΙΑΣ, ΠΑΝΤΑΧΗ ΚΑΤΑΛΙΠΩΜΕΝ ΣΥΜΒΟΛΑ ΤΗΣ ΕΥΦΡΟΣΥΝΗΣ, ΟΤΙ ΑΥΤΗ Η ΜΕΡΙΣ ΗΜΩΝ ΚΑΙ Ο ΚΛΗΡΟΣ ΟΥΤΟΣ.

ΣΟΦ. ΣΟΛ. 2,10 ΚΑΤΑΔΥΝΑΣΤΕΥΣΩΜΕΝ ΠΕΝΗΤΑ ΔΙΚΑΙΟΝ, ΜΗ ΦΕΙΣΩΜΕΘΑ ΧΗΡΑΣ, ΜΗΔΕ ΠΡΕΣΒΥΤΟΥ ΕΝΤΡΑΠΩΜΕΝ ΠΟΛΙΑΣ ΠΟΛΥΧΡΟΝΙΟΥΣ.

ΣΟΦ. ΣΟΛ. 2,11 ΕΣΤΩ ΔΕ ΗΜΩΝ Η ΙΣΧΥΣ ΝΟΜΟΣ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ, ΤΟ ΓΑΡ ΑΣΘΕΝΕΣ ΑΧΡΗΣΤΟΝ ΕΛΕΓΧΕΤΑΙ.

ΣΟΦ. ΣΟΛ. 2,12 ΕΝΕΔΡΕΥΣΩΜΕΝ ΔΕ ΤΟΝ ΔΙΚΑΙΟΝ, ΟΤΙ ΔΥΣΧΡΗΣΤΟΣ ΗΜΙΝ ΕΣΤΙ ΚΑΙ ΕΝΑΝΤΙΟΥΤΑΙ ΤΟΙΣ ΕΡΓΟΙΣ ΗΜΩΝ ΚΑΙ ΟΝΕΙΔΙΖΕΙ ΗΜΙΝ ΑΜΑΡΤΗΜΑΤΑ ΝΟΜΟΥ ΚΑΙ ΕΠΙΦΗΜΙΖΕΙ ΗΜΙΝ ΑΜΑΡΤΗΜΑΤΑ ΠΑΙΔΕΙΑΣ ΗΜΩΝ·

ΣΟΦ. ΣΟΛ. 2,13 ΕΠΑΓΓΕΛΛΕΤΑΙ ΓΝΩΣΙΝ ΕΧΕΙΝ ΘΕΟΥ ΚΑΙ ΠΑΙΔΑ ΚΥΡΙΟΥ ΕΑΥΤΟΝ ΟΝΟΜΑΖΕΙ·

ΣΟΦ. ΣΟΛ. 2,14 ΕΓΕΝΕΤΟ ΗΜΙΝ ΕΙΣ ΕΛΕΓΧΟΝ ΕΝΝΟΙΩΝ ΗΜΩΝ· ΒΑΡΥΣ ΕΣΤΙΝ ΗΜΙΝ ΚΑΥ ΒΛΕΠΟΜΕΝΟΣ,

ΣΟΦ. ΣΟΛ. 2,15 ΟΤΙ ΑΝΟΜΟΙΟΣ ΤΟΙΣ ΑΛΛΟΙΣ Ο ΒΙΟΣ ΑΥΤΟΥ, ΚΑΙ ΕΞΗΛΛΑΓΜΕΝΑΙ ΑΙ ΤΡΙΒΟΙ ΑΥΤΟΥ·

ΣΟΦ. ΣΟΛ. 2,16 ΕΙΣ ΚΙΒΔΗΛΟΝ ΕΛΟΓΙΣΘΗΜΕΝ ΑΥΤΩ, ΚΑΙ ΑΠΕΧΕΤΑΙ ΤΩΝ ΟΔΩΝ ΗΜΩΝ ΩΣ ΑΠΟ ΑΚΑΘΑΡΣΙΩΝ· ΜΑΚΑΡΙΖΕΙ ΕΣΧΑΤΑ ΔΙΚΑΙΩΝ ΚΑΙ ΑΛΑΖΟΝΕΥΕΤΑΙ ΠΑΤΕΡΑ ΘΕΟΝ.

ΣΟΦ. ΣΟΛ. 2,17 ΙΔΩΜΕΝ ΕΙ ΟΙ ΛΟΓΟΙ ΑΥΤΟΥ ΑΛΗΘΕΙΣ, ΚΑΙ ΠΕΙΡΑΣΩΜΕΝ ΤΑ ΕΝ ΕΚΒΑΣΕΙ ΑΥΤΟΥ·

ΣΟΦ. ΣΟΛ. 2,18 ΕΙ ΓΑΡ ΕΣΤΙΝ Ο ΔΙΚΑΙΟΣ ΥΙΟΣ ΘΕΟΥ, ΑΝΤΙΛΗΨΕΤΑΙ ΑΥΤΟΥ ΚΑΙ ΡΥΣΕΤΑΙ ΑΥΤΟΝ ΕΚ ΧΕΙΡΟΣ ΑΝΘΕΣΤΗΚΟΤΩΝ.

ΣΟΦ. ΣΟΛ. 2,19 ΥΒΡΕΙ ΚΑΙ ΒΑΣΑΝΩ ΕΤΑΣΩΜΕΝ ΑΥΤΟΝ, ΙΝΑ ΓΝΩΜΕΝ ΤΗΝ ΕΠΙΚΕΙΚΕΙΑΝ ΑΥΤΟΥ ΚΑΙ ΔΟΚΙΜΑΣΩΜΕΝ ΤΗΝ ΑΝΕΞΙΚΑΚΙΑΝ ΑΥΤΟΥ·

ΣΟΦ. ΣΟΛ. 2,20 ΘΑΝΑΤΩ ΑΣΧΗΜΟΝΙ ΚΑΤΑΔΙΚΑΣΩΜΕΝ ΑΥΤΟΝ, ΕΣΤΑΙ ΓΑΡ ΑΥΤΟΥ ΕΠΙΣΚΟΠΗ ΕΚ ΛΟΓΩΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΟΛ. 2,21 ΤΑΥΤΑ ΕΛΟΓΙΣΑΝΤΟ, ΚΑΙ ΕΠΛΑΝΗΘΗΣΑΝ· ΑΠΕΤΥΦΛΩΣΕ ΓΑΡ ΑΥΤΟΥΣ Η ΚΑΚΙΑ ΑΥΤΩΝ,

ΣΟΦ. ΣΟΛ. 2,22 ΚΑΙ ΟΥΚ ΕΓΝΩΣΑΝ ΜΥΣΤΗΡΙΑ ΘΕΟΥ, ΟΥΔΕ ΜΙΣΘΟΝ ΗΛΠΙΣΑΝ ΟΣΙΟΤΗΤΟΣ, ΟΥΔΕ ΕΚΡΙΝΑΝ ΓΕΡΑΣ ΨΥΧΩΝ ΑΜΩΜΩΝ.

ΣΟΦ. ΣΟΛ. 2,23 ΟΤΙ Ο ΘΕΟΣ ΕΚΤΙΣΕ ΤΟΝ ΑΝΘΡΩΠΟΝ ΕΠ' ΑΦΘΑΡΣΙΑ ΚΑΙ ΕΙΚΟΝΑ ΤΗΣ ΙΔΙΑΣ ΙΔΙΟΤΗΤΟΣ ΕΠΟΙΗΣΕΝ ΑΥΤΟΝ·

ΣΟΦ. ΣΟΛ. 2,24 ΦΘΟΝΩ ΔΕ ΔΙΑΒΟΛΟΥ ΘΑΝΑΤΟΣ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ,

ΣΟΦ. ΣΟΛ. 2,25 ΠΕΙΡΑΖΟΥΣΙ ΔΕ ΑΥΤΟΝ ΟΙ ΤΗΣ ΕΚΕΙΝΟΥ ΜΕΡΙΔΟΣ ΟΝΤΕΣ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 3

ΣΟΦ. ΣΟΛ. 3,1 ΔΙΚΑΙΩΝ ΔΕ ΨΥΧΑΙ ΕΝ ΧΕΙΡΙ ΘΕΟΥ, ΚΑΙ ΟΥ ΜΗ ΑΨΗΤΑΙ ΑΥΤΩΝ ΒΑΣΑΝΟΣ.

ΣΟΦ. ΣΟΛ. 3,2 ΕΔΟΞΑΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΦΡΟΝΩΝ ΤΕΘΝΑΝΑΙ, ΚΑΙ ΕΛΟΓΙΣΘΗ ΚΑΚΩΣΙΣ Η ΕΞΟΔΟΣ ΑΥΤΩΝ

ΣΟΦ. ΣΟΛ. 3,3 ΚΑΙ Η ΑΦ' ΗΜΩΝ ΠΟΡΕΙΑ ΣΥΝΤΡΙΜΜΑ, ΟΙ ΔΕ ΕΙΣΙΝ ΕΝ ΕΙΡΗΝΗ.

ΣΟΦ. ΣΟΛ. 3,4 ΚΑΙ ΓΑΡ ΕΝ ΟΨΕΙ ΑΝΘΡΩΠΩΝ ΕΑΝ ΚΑΛΑΣΘΩΣΙΝ, Η ΕΛΠΙΣ ΑΥΤΩΝ ΑΘΑΝΑΣΙΑΣ ΠΛΗΡΗΣ·

ΣΟΦ. ΣΟΛ. 3,5 ΚΑΙ ΟΛΙΓΑ ΠΑΙΔΕΥΘΕΝΤΕΣ ΜΕΓΑΛΑ ΕΥΕΡΓΕΤΗΘΗΣΟΝΤΑΙ, ΟΤΙ Ο ΘΕΟΣ ΕΠΕΙΡΑΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΥΡΕΝ ΑΥΤΟΥΣ ΑΞΙΟΥΣ ΕΑΥΤΟΥ·

ΣΟΦ. ΣΟΛ. 3,6 ΩΣ ΧΡΥΣΟΝ ΕΝ ΧΩΝΕΥΤΗΡΙΩ ΕΔΟΚΙΜΑΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΩΣ ΟΛΟΚΑΡΠΩΜΑ ΘΥΣΙΑΣ ΠΡΟΣΕΔΕΞΑΤΟ ΑΥΤΟΥΣ.

ΣΟΦ. ΣΟΛ. 3,7 ΚΑΙ ΕΝ ΚΑΙΡΩ ΕΠΙΣΚΟΠΗΣ ΑΥΤΩΝ ΑΝΑΛΑΜΨΟΥΣΙ ΚΑΙ ΩΣ ΣΠΙΝΘΗΡΕΣ ΕΝ ΚΑΛΑΜΗ ΔΙΑΔΡΑΜΟΥΝΤΑΙ·

ΣΟΦ. ΣΟΛ. 3,8 ΚΡΙΝΟΥΣΙΝ ΕΘΝΗ ΚΑΙ ΚΡΑΤΗΣΟΥΣΙ ΛΑΩΝ, ΚΑΙ ΒΑΣΙΛΕΥΣΕΙ ΑΥΤΩΝ ΚΥΡΙΟΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΣΟΦ. ΣΟΛ. 3,9 ΟΙ ΠΕΠΟΙΘΟΤΕΣ ΕΠ' ΑΥΤΩ ΣΥΝΗΣΟΥΣΙΝ ΑΛΗΘΕΙΑΝ, ΚΑΙ ΟΙ ΠΙΣΤΟΙ ΕΝ ΑΓΑΠΗ ΠΡΟΣΜΕΝΟΥΣΙΝ ΑΥΤΩ, ΟΤΙ ΧΑΡΙΣ ΚΑΙ ΕΛΕΟΣ ΕΝ ΤΟΙΣ ΟΣΙΟΙΣ ΑΥΤΟΥ, ΚΑΙ ΕΠΙΣΚΟΠΗ ΕΝ ΤΟΙΣ ΕΚΛΕΚΤΟΙΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΟΛ. 3,10 ΟΙ ΔΕ ΑΣΕΒΕΙΣ ΚΑΘΑ ΕΛΟΓΙΣΑΝΤΟ ΕΞΟΥΣΙΝ ΕΠΙΤΙΜΙΑΝ, ΟΙ ΑΜΕΛΗΣΑΝΤΕΣ ΤΟΥ ΔΙΚΑΙΟΥ ΚΑΙ ΤΟΥ ΚΥΡΙΟΥ ΑΠΟΣΤΑΝΤΕΣ.

ΣΟΦ. ΣΟΛ. 3,11 ΣΟΦΙΑΝ ΓΑΡ ΚΑΙ ΠΑΙΔΕΙΑΝ Ο ΕΞΟΥΘΕΝΩΝ ΤΑΛΑΙΠΩΡΟΣ, ΚΑΙ ΚΕΝΗ Η ΕΛΠΙΣ ΑΥΤΩΝ, ΚΑΙ ΟΙ ΚΟΠΟΙ ΑΝΟΝΗΤΟΙ ΚΑΙ ΑΧΡΗΣΤΑ ΤΑ ΕΡΓΑ ΑΥΤΩΝ·

ΣΟΦ. ΣΟΛ. 3,12 ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΑΦΡΟΝΕΣ, ΚΑΙ ΠΟΝΗΡΑ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ, ΕΠΙΚΑΤΑΡΑΤΟΣ Η ΓΕΝΕΣΙΣ ΑΥΤΩΝ.

ΣΟΦ. ΣΟΛ. 3,13 ΟΤΙ ΜΑΚΑΡΙΑ ΣΤΕΙΡΑ Η ΑΜΙΑΝΤΟΣ, ΗΤΙΣ ΟΥΚ ΕΓΝΩ ΚΟΙΤΗΝ ΕΝ ΠΑΡΑΠΤΩΜΑΤΙ, ΕΞΕΙ ΚΑΡΠΟΝ ΕΝ ΕΠΙΣΚΟΠΗ ΨΥΧΩΝ,

ΣΟΦ. ΣΟΛ. 3,14 ΚΑΙ ΕΥΝΟΥΧΟΣ Ο ΜΗ ΕΡΓΑΣΑΜΕΝΟΣ ΕΝ ΧΕΙΡΙ ΑΝΟΜΗΜΑ, ΜΗΔΕ ΕΝΘΥΜΗΘΕΙΣ ΚΑΤΑ ΤΟΥ ΚΥΡΙΟΥ ΠΟΝΗΡΑ, ΔΟΘΗΣΕΤΑΙ ΓΑΡ ΑΥΤΩ ΤΗΣ ΠΙΣΤΕΩΣ ΧΑΡΙΣ ΕΚΛΕΚΤΗ ΚΑΙ ΚΛΗΡΟΣ ΕΝ ΝΑΩ ΚΥΡΙΟΥ ΘΥΜΗΡΕΣΤΕΡΟΣ.

ΣΟΦ. ΣΟΛ. 3,15 ΑΓΑΘΩΝ ΓΑΡ ΠΟΝΩΝ ΚΑΡΠΟΣ ΕΥΚΛΕΗΣ, ΚΑΙ ΑΔΙΑΠΤΩΤΟΣ Η ΡΙΖΑ ΤΗΣ ΦΡΟΝΗΣΕΩΣ.

ΣΟΦ. ΣΟΛ. 3,16 ΤΕΚΝΑ ΔΕ ΜΟΙΧΩΝ ΑΤΕΛΕΣΤΑ ΕΣΤΑΙ, ΚΑΙ ΕΚ ΠΑΡΑΝΟΜΟΥ ΚΟΙΤΗΣ ΣΠΕΡΜΑ ΑΦΑΝΙΣΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΟΛ. 3,17 ΕΑΝ ΤΕ ΓΑΡ ΜΑΚΡΟΒΙΟΙ ΓΕΝΩΝΤΑΙ, ΕΙΣ ΟΥΘΕΝ ΛΟΓΙΣΘΗΣΟΝΤΑΙ, ΚΑΙ ΑΤΙΜΟΝ ΕΠ' ΕΣΧΑΤΩΝ ΤΟ ΓΗΡΑΣ ΑΥΤΩΝ·

ΣΟΦ. ΣΟΛ. 3,18 ΕΑΝ ΤΕ ΟΞΕΩΣ ΤΕΛΕΥΤΗΣΩΣΙΝ, ΟΥΧ ΕΞΟΥΣΙΝ ΕΛΠΙΔΑ, ΟΥΔΕ ΕΝ ΗΜΕΡΑ ΔΙΑΓΝΩΣΕΩΣ ΠΑΡΑΜΥΘΙΟΝ·

ΣΟΦ. ΣΟΛ. 3,19 ΓΕΝΕΑΣ ΓΑΡ ΑΔΙΚΟΥ ΧΑΛΕΠΑ ΤΑ ΤΕΛΗ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 4

ΣΟΦ. ΣΟΛ. 4,1 ΚΡΕΙΣΣΩΝ ΑΤΕΚΝΙΑ ΜΕΤΑ ΑΡΕΤΗΣ· ΑΘΑΝΑΣΙΑ ΓΑΡ ΕΣΤΙΝ ΕΝ ΜΝΗΜΗ ΑΥΤΗΣ, ΟΤΙ ΚΑΙ ΠΑΡΑ ΘΕΩ ΓΙΝΩΣΚΕΤΑΙ ΚΑΙ ΠΑΡΑ ΑΝΘΡΩΠΟΙΣ·

ΣΟΦ. ΣΟΛ. 4,2 ΠΑΡΟΥΣΑΝ ΤΕ ΜΙΜΟΥΝΤΑΙ ΑΥΤΗΝ ΚΑΙ ΠΟΘΟΥΣΙΝ ΑΠΕΛΘΟΥΣΑΝ· ΚΑΙ ΕΝ ΤΩ ΑΙΩΝΙ ΣΤΕΦΑΝΗΦΟΡΟΥΣΑ ΠΟΜΠΕΥΕΙ ΤΟΝ ΤΩΝ ΑΜΙΑΝΤΩΝ ΑΘΛΩΝ ΑΓΩΝΑ ΝΙΚΗΣΑΣΑ.

ΣΟΦ. ΣΟΛ. 4,3 ΠΟΛΥΓΟΝΟΝ ΔΕ ΑΣΕΒΩΝ ΠΛΗΘΟΣ ΟΥ ΧΡΗΣΙΜΕΥΣΕΙ, ΚΑΙ ΕΚ ΝΟΘΩΝ ΜΟΣΧΕΥΜΑΤΩΝ ΟΥ ΔΩΣΕΙ ΡΙΖΑΝ ΕΙΣ ΒΑΘΟΣ, ΟΥΔΕ ΑΣΦΑΛΗ ΒΑΣΙΝ ΕΔΡΑΣΕΙ·

ΣΟΦ. ΣΟΛ. 4,4 ΚΑΝ ΓΑΡ ΕΝ ΚΛΑΔΟΙΣ ΠΡΟΣ ΚΑΙΡΟΝ ΑΝΑΘΑΛΗ, ΕΠΙΣΦΑΛΩΣ ΒΕΒΗΚΟΤΑ ΥΠΟ ΑΝΕΜΟΥ ΣΑΛΕΥΘΗΣΕΤΑΙ ΚΑΙ ΥΠΟ ΒΙΑΣ ΑΝΕΜΩΝ ΕΚΡΙΖΩΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΟΛ. 4,5 ΠΕΡΙΚΛΑΣΘΗΣΟΝΤΑΙ ΚΛΩΝΕΣ ΑΤΕΛΕΣΤΟΙ, ΚΑΙ Ο ΚΑΡΠΟΣ ΑΥΤΩΝ ΑΧΡΗΣΤΟΣ, ΑΩΡΟΣ ΕΙΣ ΒΡΩΣΙΝ ΚΑΙ ΕΙΣ ΟΥΘΕΝ ΕΠΙΤΗΔΕΙΟΣ·

ΣΟΦ. ΣΟΛ. 4,6 ΕΚ ΓΑΡ ΑΝΟΜΩΝ ΥΠΝΩΝ ΤΕΚΝΑ ΓΕΝΝΩΜΕΝΑ ΜΑΡΤΥΡΕΣ ΕΙΣΙ ΠΟΝΗΡΙΑΣ ΚΑΤΑ ΓΟΝΕΩΝ ΕΝ ΕΞΕΤΑΣΜΩ ΑΥΤΩΝ.

ΣΟΦ. ΣΟΛ. 4,7 ΔΙΚΑΙΟΣ ΔΕ ΕΑΝ ΦΘΑΣΗ ΤΕΛΕΥΤΗΣΑΙ, ΕΝ ΑΝΑΠΑΥΣΕΙ ΕΣΤΑΙ·

ΣΟΦ. ΣΟΛ. 4,8 ΓΗΡΑΣ ΓΑΡ ΤΙΜΙΟΝ ΟΥ ΤΟ ΠΟΛΥΧΡΟΝΙΟΝ ΟΥΔΕ ΑΡΙΘΜΩ ΕΤΩΝ ΜΕΜΕΤΡΗΤΑΙ·

ΣΟΦ. ΣΟΛ. 4,9 ΠΟΛΙΑ ΔΕ ΕΣΤΙ ΦΡΟΝΗΣΙΣ ΑΝΘΡΩΠΟΙΣ ΚΑΙ ΗΛΙΚΙΑ ΓΗΡΩΣ ΒΙΟΣ ΑΚΗΛΙΔΩΤΟΣ.

ΣΟΦ. ΣΟΛ. 4,10 ΕΥΑΡΕΣΤΟΣ ΤΩ ΘΕΩ ΓΕΝΟΜΕΝΟΣ ΗΓΑΠΗΘΗ ΚΑΙ ΖΩΝ ΜΕΤΑΞΥ ΑΜΑΡΤΩΛΩΝ ΜΕΤΕΤΕΘΗ·

ΣΟΦ. ΣΟΛ. 4,11 ΗΡΠΑΓΗ, ΜΗ ΚΑΚΙΑ ΑΛΛΑΞΗ ΣΥΝΕΣΙΝ ΑΥΤΟΥ Η ΔΟΛΟΣ ΑΠΑΤΗΣΗ ΨΥΧΗΝ ΑΥΤΟΥ·

ΣΟΦ. ΣΟΛ. 4,12 ΒΑΣΚΑΝΙΑ ΓΑΡ ΦΑΥΛΟΤΗΤΟΣ ΑΜΑΥΡΟΙ ΤΑ ΚΑΛΑ, ΚΑΙ ΡΕΜΒΑΣΜΟΣ ΕΠΙΘΥΜΙΑΣ ΜΕΤΑΛΛΕΥΕΙ ΝΟΥΝ ΑΚΑΚΟΝ.

ΣΟΦ. ΣΟΛ. 4,13 ΤΕΛΕΙΩΘΕΙΣ ΕΝ ΟΛΙΓΩ ΕΠΛΗΡΩΣΕ ΧΡΟΝΟΥΣ ΜΑΚΡΟΥΣ,

ΣΟΦ. ΣΟΛ. 4,14 ΑΡΕΣΤΗ ΓΑΡ ΗΝ ΚΥΡΙΩ Η ΨΥΧΗ ΑΥΤΟΥ· ΔΙΑ ΤΟΥΤΟ ΕΣΠΕΥΣΕΝ ΕΚ ΜΕΣΟΥ ΠΟΝΗΡΙΑΣ. ΟΙ ΔΕ ΛΑΟΙ ΙΔΟΝΤΕΣ ΚΑΙ ΜΗ ΝΟΗΣΑΝΤΕΣ, ΜΗΔΕ ΘΕΝΤΕΣ ΕΠΙ ΔΙΑΝΟΙΑ ΤΟ ΤΟΙΟΥΤΟΝ,

ΣΟΦ. ΣΟΛ. 4,15 ΟΤΙ ΧΑΡΙΣ ΚΑΙ ΕΛΕΟΣ ΕΝ ΤΟΙΣ ΕΚΛΕΚΤΟΙΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙΣΚΟΠΗ ΕΝ ΤΟΙΣ ΟΣΙΟΙΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΟΛ. 4,16 ΚΑΤΑΚΡΙΝΕΙ ΔΕ ΔΙΚΑΙΟΣ ΚΑΜΩΝ ΤΟΥΣ ΖΩΝΤΑΣ ΑΣΕΒΕΙΣ ΚΑΙ ΝΕΟΤΗΣ ΤΕΛΕΣΘΕΙΣΑ ΤΑΧΕΩΣ ΠΟΛΥΕΤΕΣ ΓΗΡΑΣ ΑΔΙΚΟΥ·

ΣΟΦ. ΣΟΛ. 4,17 ΟΨΟΝΤΑΙ ΓΑΡ ΤΕΛΕΥΤΗΝ ΣΟΦΟΥ ΚΑΙ ΟΥ ΝΟΗΣΟΥΣΙ ΤΙ ΕΒΟΥΛΕΥΣΑΤΟ ΠΕΡΙ ΑΥΤΟΥ ΚΑΙ ΕΙΣ ΤΙ ΗΣΦΑΛΙΣΑΤΟ ΑΥΤΟΝ Ο ΚΥΡΙΟΣ.

ΣΟΦ. ΣΟΛ. 4,18 ΟΨΟΝΤΑΙ ΚΑΙ ΕΞΟΥΘΕΝΗΣΟΥΣΙΝ, ΑΥΤΟΥΣ ΔΕ Ο ΚΥΡΙΟΣ ΕΚΓΕΛΑΣΕΤΑΙ

ΣΟΦ. ΣΟΛ. 4,19 ΚΑΙ ΕΣΟΝΤΑΙ ΜΕΤΑ ΤΟΥΤΟ ΕΙΣ ΠΤΩΜΑ ΑΤΙΜΟΝ ΚΑΙ ΕΙΣ ΥΒΡΙΝ ΕΝ ΝΕΚΡΟΙΣ ΔΙ' ΑΙΩΝΟΣ, ΟΤΙ ΡΗΞΕΙ ΑΥΤΟΥΣ ΑΦΩΝΟΥΣ ΠΡΗΝΕΙΣ ΚΑΙ ΣΑΛΕΥΣΕΙ ΑΥΤΟΥΣ ΕΚ ΘΕΜΕΛΙΩΝ ΚΑΙ ΕΩΣ ΕΣΧΑΤΟΥ ΧΕΡΣΩΘΗΣΟΝΤΑΙ ΚΑΙ ΕΣΟΝΤΑΙ ΕΝ ΟΔΥΝΗ, ΚΑΙ Η ΜΝΗΜΗ ΑΥΤΩΝ ΑΠΟΛΕΙΤΑΙ.

ΣΟΦ. ΣΟΛ. 4,20 ΕΛΕΥΣΟΝΤΑΙ ΕΝ ΣΥΛΛΟΓΙΣΜΩ ΑΜΑΡΤΗΜΑΤΩΝ ΑΥΤΩΝ ΔΕΙΛΟΙ, ΚΑΙ ΕΛΕΓΞΕΙ ΑΥΤΟΥΣ ΕΞΕΝΑΝΤΙΑΣ ΤΑ ΑΝΟΜΗΜΑΤΑ ΑΥΤΩΝ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 5

ΣΟΦ. ΣΟΛ. 5,1 ΤΟΤΕ ΣΤΗΣΕΤΑΙ ΕΝ ΠΑΡΡΗΣΙΑ ΠΟΛΛΗ Ο ΔΙΚΑΙΟΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΩΝ ΘΛΙΨΑΝΤΩΝ ΑΥΤΟΝ ΚΑΙ ΤΩΝ ΑΘΕΤΟΥΝΤΩΝ ΤΟΥΣ ΠΟΝΟΥΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΟΛ. 5,2 ΙΔΟΝΤΕΣ ΤΑΡΑΧΘΗΣΟΝΤΑΙ ΦΟΒΩ ΔΕΙΝΩ ΚΑΙ ΕΚΣΤΗΣΟΝΤΑΙ ΕΠΙ ΤΩ ΠΑΡΑΔΟΞΩ ΤΗΣ ΣΩΤΗΡΙΑΣ.

ΣΟΦ. ΣΟΛ. 5,3 ΕΡΟΥΣΙΝ ΕΝ ΕΑΥΤΟΙΣ ΜΕΤΑΝΟΟΥΝΤΕΣ ΚΑΙ ΔΙΑ ΣΤΕΝΟΧΩΡΙΑΝ ΠΝΕΥΜΑΤΟΣ ΣΤΕΝΑΞΟΝΤΑΙ ΚΑΙ ΕΡΟΥΣΙΝ·

ΣΟΦ. ΣΟΛ. 5,4 ΟΥΤΟΣ ΗΝ ΟΝ ΕΣΧΟΜΕΝ ΠΟΤΕ ΕΙΣ ΓΕΛΩΤΑ ΚΑΙ ΕΙΣ ΠΑΡΑΒΟΛΗΝ ΟΝΕΙΔΙΣΜΟΥ ΟΙ ΑΦΡΟΝΕΣ· ΤΟΝ ΒΙΟΝ ΑΥΤΟΥ ΕΛΟΓΙΣΑΜΕΘΑ ΜΑΝΙΑΝ ΚΑΙ ΤΗΝ ΤΕΛΕΥΤΗΝ ΑΥΤΟΥ ΑΤΙΜΟΝ.

ΣΟΦ. ΣΟΛ. 5,5 ΠΩΣ ΚΑΤΕΛΟΓΙΣΘΗ ΕΝ ΥΙΟΙΣ ΘΕΟΥ ΚΑΙ ΕΝ ΑΓΙΟΙΣ Ο ΚΛΗΡΟΣ ΑΥΤΟΥ ΕΣΤΙΝ;

ΣΟΦ. ΣΟΛ. 5,6 ΑΡΑ ΕΠΛΑΝΗΘΗΜΕΝ ΑΠΟ ΟΔΟΥ ΑΛΗΘΕΙΑΣ, ΚΑΙ ΤΟ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΦΩΣ ΟΥΚ ΕΛΑΜΨΕΝ ΗΜΙΝ, ΚΑΙ Ο ΗΛΙΟΣ ΟΥΚ ΑΝΕΤΕΙΛΕΝ ΗΜΙΝ·

ΣΟΦ. ΣΟΛ. 5,7 ΑΝΟΜΙΑΣ ΕΝΕΠΛΗΣΘΗΜΕΝ ΤΡΙΒΟΙΣ ΚΑΙ ΑΠΩΛΕΙΑΣ ΚΑΙ ΔΙΩΔΕΥΣΑΜΕΝ ΕΡΗΜΟΥΣ ΑΒΑΤΟΥΣ, ΤΗΝ ΔΕ ΟΔΟΝ ΚΥΡΙΟΥ ΟΥΚ ΕΓΝΩΜΕΝ.

ΣΟΦ. ΣΟΛ. 5,8 ΤΙ ΩΦΕΛΗΣΕΝ ΗΜΑΣ Η ΥΠΕΡΗΦΑΝΙΑ; ΚΑΙ ΤΙ ΠΛΟΥΤΟΣ ΜΕΤΑ ΑΛΑΖΟΝΙΑΣ ΣΥΜΒΕΒΛΗΤΑΙ ΗΜΙΝ;

ΣΟΦ. ΣΟΛ. 5,9 ΠΑΡΗΛΘΕΝ ΕΚΕΙΝΑΙ ΠΑΝΤΑ ΩΣ ΣΚΙΑ ΚΑΙ ΩΣ ΑΓΓΕΛΙΑ ΠΑΡΑΤΡΕΧΟΥΣΑ·

ΣΟΦ. ΣΟΛ. 5,10 ΩΣ ΝΑΥΣ ΔΙΕΡΧΟΜΕΝΗ ΚΥΜΑΙΝΟΜΕΝΟΝ ΥΔΩΡ, ΗΣ ΔΙΑΒΑΣΗΣ ΟΥΚ ΕΣΤΙΝ ΙΧΝΟΣ ΕΥΡΕΙΝ, ΟΥΔΕ ΑΤΡΑΠΟΝ ΤΡΟΠΙΟΣ ΑΥΤΗΣ ΕΝ ΚΥΜΑΣΙΝ·

ΣΟΦ. ΣΟΛ. 5,11 Η ΩΣ ΟΡΝΕΟΥ ΔΙΑΠΤΑΝΤΟΣ ΑΕΡΑ ΟΥΘΕΝ ΕΥΡΙΣΚΕΤΑΙ ΤΕΚΜΗΡΙΟΝ ΠΟΡΕΙΑΣ, ΠΛΗΓΗ ΔΕ ΤΑΡΣΩΝ ΜΑΣΤΙΖΟΜΕΝΟΝ ΠΝΕΥΜΑ ΚΟΥΦΟΝ ΚΑΙ ΣΧΙΖΟΜΕΝΟΝ ΒΙΑ ΡΟΙΖΟΥ, ΚΙΝΟΥΜΕΝΩΝ ΠΤΕΡΥΓΩΝ ΔΙΩΔΕΥΘΗ, ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΟΥΧ ΕΥΡΕΘΗ ΣΗΜΕΙΟΝ ΕΠΙΒΑΣΕΩΣ ΕΝ ΑΥΤΩ·

ΣΟΦ. ΣΟΛ. 5,12 Η ΩΣ ΒΕΛΟΥΣ ΒΛΗΘΕΝΤΟΣ ΕΠΙ ΣΚΟΠΟΝ, ΤΜΗΘΕΙΣ Ο ΑΗΡ ΕΥΘΕΩΣ ΕΙΣ ΕΑΥΤΟΝ ΑΝΕΛΥΘΗ ΩΣ ΑΓΝΟΗΣΑΙ ΤΗΝ ΔΙΟΔΟΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΟΛ. 5,13 ΟΥΤΩΣ ΚΑΙ ΗΜΕΙΣ ΓΕΝΝΗΘΕΝΤΕΣ ΕΞΕΛΙΠΟΜΕΝ ΚΑΙ ΑΡΕΤΗΣ ΜΕΝ ΣΗΜΕΙΟΝ ΟΥΔΕΝ ΕΣΧΟΜΕΝ ΔΕΙΞΑΙ, ΕΝ ΔΕ ΤΗ ΚΑΚΙΑ ΗΜΩΝ ΚΑΤΕΔΑΠΑΝΗΘΗΜΕΝ.

ΣΟΦ. ΣΟΛ. 5,14 ΟΤΙ ΕΛΠΙΣ ΑΣΕΒΟΥΣ ΩΣ ΦΕΡΟΜΕΝΟΣ ΧΝΟΥΣ ΥΠΟ ΑΝΕΜΟΥ ΚΑΙ ΩΣ ΠΑΧΝΗ ΥΠΟ ΛΑΙΛΑΠΟΣ ΔΙΩΧΘΕΙΣΑ ΛΕΠΤΗ ΚΑΙ ΩΣ ΚΑΠΝΟΣ ΥΠΟ ΑΝΕΜΟΥ ΔΙΕΧΥΘΗ ΚΑΙ ΩΣ ΜΝΕΙΑ ΚΑΤΑΛΥΤΟΥ ΜΟΝΟΗΜΕΡΟΥ ΠΑΡΩΔΕΥΣΕ.

ΣΟΦ. ΣΟΛ. 5,15 ΔΙΚΑΙΟΙ ΔΕ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΖΩΣΙ, ΚΑΙ ΕΝ ΚΥΡΙΩ Ο ΜΙΣΘΟΣ ΑΥΤΩΝ, ΚΑΙ Η ΦΡΟΝΤΙΣ ΑΥΤΩΝ ΠΑΡΑ ΥΨΙΣΤΩ.

ΣΟΦ. ΣΟΛ. 5,16 ΔΙΑ ΤΟΥΤΟ ΛΗΨΟΝΤΑΙ ΤΟ ΒΑΣΙΛΕΙΟΝ ΤΗΣ ΕΥΠΡΕΠΕΙΑΣ ΚΑΙ ΤΟ ΔΙΑΔΗΜΑ ΤΟΥ ΚΑΛΛΟΥΣ ΕΚ ΧΕΙΡΟΣ ΚΥΡΙΟΥ, ΟΤΙ ΤΗ ΔΕΞΙΑ ΣΚΕΠΑΣΕΙ ΑΥΤΟΥΣ ΚΑΙ ΤΩ ΒΡΑΧΙΟΝΙ ΥΠΕΡΑΣΠΙΕΙ ΑΥΤΩΝ.

ΣΟΦ. ΣΟΛ. 5,17 ΛΗΨΕΤΑΙ ΠΑΝΟΠΛΙΑΝ ΤΟΝ ΖΗΛΟΝ ΑΥΤΟΥ ΚΑΙ ΟΠΛΟΠΟΙΗΣΕΙ ΤΗΝ ΚΤΙΣΙΝ ΕΙΣ ΑΜΥΝΑΝ ΕΧΘΡΩΝ·

ΣΟΦ. ΣΟΛ. 5,18 ΕΝΔΥΣΕΤΑΙ ΘΩΡΑΚΑ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΠΕΡΙΘΗΣΕΤΑΙ ΚΟΡΥΘΑ ΚΡΙΣΙΝ ΑΝΥΠΟΚΡΙΤΟΝ·

ΣΟΦ. ΣΟΛ. 5,19 ΛΗΨΕΤΑΙ ΑΣΠΙΔΑ ΑΚΑΤΑΜΑΧΗΤΟΝ ΟΣΙΟΤΗΤΑ,

ΣΟΦ. ΣΟΛ. 5,20 ΟΞΥΝΕΙ ΔΕ ΑΠΟΤΟΜΟΝ ΟΡΓΗΝ ΕΙΣ ΡΟΜΦΑΙΑΝ, ΣΥΝΕΚΠΟΛΕΜΗΣΕΙ ΔΕ ΑΥΤΩ Ο ΚΟΣΜΟΣ ΕΠΙ ΤΟΥΣ ΠΑΡΑΦΡΟΝΑΣ.

ΣΟΦ. ΣΟΛ. 5,21 ΠΟΡΕΥΣΟΝΤΑΙ ΕΥΣΤΟΧΟΙ ΒΟΛΙΔΕΣ ΑΣΤΡΑΠΩΝ ΚΑΙ ΩΣ ΑΠΟ ΕΥΚΥΚΛΟΥ ΤΟΞΟΥ ΤΩΝ ΝΕΦΩΝ ΕΠΙ ΣΚΟΠΟΝ ΑΛΟΥΝΤΑΙ,

ΣΟΦ. ΣΟΛ. 5,22 ΚΑΙ ΕΚ ΠΕΤΡΟΒΟΛΟΥ ΘΥΜΟΥ ΠΛΗΡΕΙΣ ΡΙΦΗΣΟΝΤΑΙ ΧΑΛΑΖΑΙ. ΑΓΑΝΑΚΤΗΣΕΙ ΚΑΤ' ΑΥΤΩΝ ΥΔΩΡ ΘΑΛΑΣΣΗΣ, ΠΟΤΑΜΟΙ ΔΕ ΣΥΓΚΛΥΣΟΥΣΙΝ ΑΠΟΤΟΜΩΣ.

ΣΟΦ. ΣΟΛ. 5,23 ΑΝΤΙΣΤΗΣΕΤΑΙ ΑΥΤΟΙΣ ΠΝΕΥΜΑ ΔΥΝΑΜΕΩΣ ΚΑΙ ΩΣ ΛΑΙΛΑΨ ΕΚΛΙΚΜΗΣΕΙ ΑΥΤΟΥΣ. ΚΑΙ ΕΡΗΜΩΣΕΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΑΝΟΜΙΑ, ΚΑΙ Η ΚΑΚΟΠΡΑΓΙΑ ΠΕΡΙΤΡΕΨΕΙ ΘΡΟΝΟΥΣ ΔΥΝΑΣΤΩΝ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 6

ΣΟΦ. ΣΟΛ. 6,1 ΑΚΟΥΣΑΤΕ ΟΥΝ, ΒΑΣΙΛΕΙΣ, ΚΑΙ ΣΥΝΕΤΕ· ΜΑΘΕΤΕ, ΔΙΚΑΣΤΑΙ ΠΕΡΑΤΩΝ ΓΗΣ.

ΣΟΦ. ΣΟΛ. 6,2 ΕΝΩΤΙΣΑΣΘΕ ΟΙ ΚΡΑΤΟΥΝΤΕΣ ΠΛΗΘΟΥΣ ΚΑΙ ΓΕΓΑΥΡΩΜΕΝΟΙ ΕΠΙ ΟΧΛΟΙΣ ΕΘΝΩΝ·

ΣΟΦ. ΣΟΛ. 6,3 ΟΤΙ ΕΔΟΘΗ ΠΑΡΑ ΤΟΥ ΚΥΡΙΟΥ Η ΚΡΑΤΗΣΙΣ ΥΜΙΝ ΚΑΙ Η ΔΥΝΑΣΤΕΙΑ ΠΑΡΑ ΥΨΙΣΤΟΥ, ΟΣ ΕΞΕΤΑΣΕΙ ΥΜΩΝ ΤΑ ΕΡΓΑ ΚΑΙ ΤΑΣ ΒΟΥΛΑΣ ΔΙΕΡΕΥΝΗΣΕΙ·

ΣΟΦ. ΣΟΛ. 6,4 ΟΤΙ ΥΠΗΡΕΤΑΙ ΟΝΤΕΣ ΤΗΣ ΑΥΤΟΥ ΒΑΣΙΛΕΙΑΣ ΟΥΚ ΕΚΡΙΝΑΤΕ ΟΡΘΩΣ, ΟΥΔΕ ΕΦΥΛΑΞΑΤΕ ΝΟΜΟΝ, ΟΥΔΕ ΚΑΤΑ ΤΗΝ ΒΟΥΛΗΝ ΤΟΥ ΘΕΟΥ ΕΠΟΡΕΥΘΗΤΕ.

ΣΟΦ. ΣΟΛ. 6,5 ΦΡΙΚΤΩΣ ΚΑΙ ΤΑΧΕΩΣ ΕΠΙΣΤΗΣΕΤΑΙ ΥΜΙΝ, ΟΤΙ ΚΡΙΣΙΣ ΑΠΟΤΟΜΟΣ ΕΝ ΤΟΙΣ ΥΠΕΡΕΧΟΥΣΙ ΓΙΝΕΤΑΙ.

ΣΟΦ. ΣΟΛ. 6,6 Ο ΓΑΡ ΕΛΑΧΙΣΤΟΣ ΣΥΓΓΝΩΣΤΟΣ ΕΣΤΙΝ ΕΛΕΟΥΣ, ΔΥΝΑΤΟΙ ΔΕ ΔΥΝΑΤΩΣ ΕΤΑΣΘΗΣΟΝΤΑΙ·

ΣΟΦ. ΣΟΛ. 6,7 ΟΥ ΓΑΡ ΥΠΟΣΤΕΛΕΙΤΑΙ ΠΡΟΣΩΠΟΝ Ο ΠΑΝΤΩΝ ΔΕΣΠΟΤΗΣ, ΟΥΔΕ ΕΝΤΡΑΠΗΣΕΤΑΙ ΜΕΓΕΘΟΣ, ΟΤΙ ΜΙΚΡΟΝ ΚΑΙ ΜΕΓΑΝ ΑΥΤΟΣ ΕΠΟΙΗΣΕΝ ΟΜΟΙΩΣ ΤΕ ΠΡΟΝΟΕΙ ΠΕΡΙ ΠΑΝΤΩΝ·

ΣΟΦ. ΣΟΛ. 6,8 ΤΟΙΣ ΔΕ ΚΡΑΤΑΙΟΙΣ ΙΣΧΥΡΑ ΕΦΙΣΤΑΤΑΙ ΕΡΕΥΝΑ.

ΣΟΦ. ΣΟΛ. 6,9 ΠΡΟΣ ΥΜΑΣ ΟΥΝ, Ω ΤΥΡΑΝΝΟΙ, ΟΙ ΛΟΓΟΙ ΜΟΥ, ΙΝΑ ΜΑΘΗΤΕ ΣΟΦΙΑΝ ΚΑΙ ΜΗ ΠΑΡΑΠΕΣΗΤΕ·

ΣΟΦ. ΣΟΛ. 6,10 ΟΙ ΓΑΡ ΦΥΛΑΞΑΝΤΕΣ ΟΣΙΩΣ ΤΑ ΟΣΙΑ ΟΣΙΩΘΗΣΟΝΤΑΙ, ΚΑΙ ΟΙ ΔΙΔΑΧΘΕΝΤΕΣ ΑΥΤΑ ΕΥΡΗΣΟΥΣΙΝ ΑΠΟΛΟΓΙΑΝ.

ΣΟΦ. ΣΟΛ. 6,11 ΕΠΙΘΥΜΗΣΑΤΕ ΟΥΝ ΤΩΝ ΛΟΓΩΝ ΜΟΥ, ΠΟΘΗΣΑΤΕ ΚΑΙ ΠΑΙΔΕΥΘΗΣΕΣΘΕ.

ΣΟΦ. ΣΟΛ. 6,12 ΛΑΜΠΡΑ ΚΑΙ ΑΜΑΡΑΝΤΟΣ ΕΣΤΙΝ Η ΣΟΦΙΑ ΚΑΙ ΕΥΧΕΡΩΣ ΘΕΩΡΕΙΤΑΙ ΥΠΟ ΤΩΝ ΑΓΑΠΩΝΤΩΝ ΑΥΤΗΝ ΚΑΙ ΕΥΡΙΣΚΕΤΑΙ ΥΠΟ ΤΩΝ ΖΗΤΟΥΝΤΩΝ ΑΥΤΗΝ,

ΣΟΦ. ΣΟΛ. 6,13 ΦΘΑΝΕΙ ΤΟΥΣ ΕΠΙΘΥΜΟΥΝΤΑΣ ΠΡΟΓΝΩΣΘΗΝΑΙ.

ΣΟΦ. ΣΟΛ. 6,14 Ο ΟΡΘΡΙΣΑΣ ΠΡΟΣ ΑΥΤΗΝ ΟΥ ΚΟΠΙΑΣΕΙ, ΠΑΡΕΔΡΟΝ ΓΑΡ ΕΥΡΗΣΕΙ ΤΩΝ ΠΥΛΩΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΟΛ. 6,15 ΤΟ ΓΑΡ ΕΝΘΥΜΗΘΗΝΑΙ ΠΕΡΙ ΑΥΤΗΣ ΦΡΟΝΗΣΕΩΣ ΤΕΛΕΙΟΤΗΣ, ΚΑΙ Ο ΑΓΡΥΠΝΗΣΑΣ ΔΙ' ΑΥΤΗΝ ΤΑΧΕΩΣ ΑΜΕΡΙΜΝΟΣ ΕΣΤΑΙ·

ΣΟΦ. ΣΟΛ. 6,16 ΟΤΙ ΤΟΥΣ ΑΞΙΟΥΣ ΑΥΤΗΣ ΑΥΤΗ ΠΕΡΙΕΡΧΕΤΑΙ ΖΗΤΟΥΣΑ ΚΑΙ ΕΝ ΤΑΙΣ ΤΡΙΒΟΙΣ ΦΑΝΤΑΖΕΤΑΙ ΑΥΤΟΙΣ ΕΥΜΕΝΩΣ ΚΑΙ ΕΝ ΠΑΣΗ ΕΠΙΝΟΙΑ ΥΠΑΝΤΑ ΑΥΤΟΙΣ.

ΣΟΦ. ΣΟΛ. 6,17 ΑΡΧΗ ΓΑΡ ΑΥΤΗΣ Η ΑΛΗΘΕΣΤΑΤΗ ΠΑΙΔΕΙΑΣ ΕΠΙΘΥΜΙΑ, ΦΡΟΝΤΙΣ ΔΕ ΠΑΙΔΕΙΑΣ ΑΓΑΠΗ,

ΣΟΦ. ΣΟΛ. 6,18 ΑΓΑΠΗ ΔΕ ΤΗΡΗΣΙΣ ΝΟΜΩΝ ΑΥΤΗΣ, ΠΡΟΣΟΧΗ ΔΕ ΝΟΜΩΝ ΒΕΒΑΙΩΣΙΣ ΑΦΘΑΡΣΙΑΣ,

ΣΟΦ. ΣΟΛ. 6,19 ΑΦΘΑΡΣΙΑ ΔΕ ΕΓΓΥΣ ΕΙΝΑΙ ΠΟΙΕΙ ΘΕΟΥ.

ΣΟΦ. ΣΟΛ. 6,20 ΕΠΙΘΥΜΙΑ ΑΡΑ ΣΟΦΙΑΣ ΑΝΑΓΕΙ ΕΠΙ ΒΑΣΙΛΕΙΑΝ.

ΣΟΦ. ΣΟΛ. 6,21 ΕΙ ΟΥΝ ΗΔΕΣΘΕ ΕΠΙ ΘΡΟΝΟΙΣ ΚΑΙ ΣΚΗΠΤΡΟΙΣ, ΤΥΡΑΝΝΟΙ ΛΑΩΝ, ΤΙΜΗΣΑΤΕ ΣΟΦΙΑΝ, ΙΝΑ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΒΑΣΙΛΕΥΣΗΤΕ.

ΣΟΦ. ΣΟΛ. 6,22 ΤΙ ΔΕ ΕΣΤΙ ΣΟΦΙΑ ΚΑΙ ΠΩΣ ΕΓΕΝΕΤΟ, ΑΠΑΓΓΕΛΩ ΚΑΙ ΟΥΚ ΑΠΟΚΡΥΨΩ ΥΜΙΝ ΜΥΣΤΗΡΙΑ, ΑΛΛΑ ΑΠ' ΑΡΧΗΣ ΓΕΝΕΣΕΩΣ ΕΞΙΧΝΙΑΣΩ ΚΑΙ ΘΗΣΩ ΕΙΣ ΤΟ ΕΜΦΑΝΕΣ ΤΗΝ ΓΝΩΣΙΝ ΑΥΤΗΣ ΚΑΙ ΟΥ ΜΗ ΠΑΡΟΔΕΥΣΩ ΤΗΝ ΑΛΗΘΕΙΑΝ.

ΣΟΦ. ΣΟΛ. 6,23 ΟΥΤΕ ΜΗΝ ΦΘΟΝΩ ΤΕΤΗΚΟΤΙ ΣΥΝΟΔΕΥΣΩ, ΟΤΙ ΟΥΤΟΣ ΟΥ ΚΟΙΝΩΝΗΣΕΙ ΣΟΦΙΑ.

ΣΟΦ. ΣΟΛ. 6,24 ΠΛΗΘΟΣ ΔΕ ΣΟΦΩΝ ΣΩΤΗΡΙΑ ΚΟΣΜΟΥ, ΚΑΙ ΒΑΣΙΛΕΥΣ ΦΡΟΝΙΜΟΣ ΕΥΣΤΑΘΕΙΑ ΔΗΜΟΥ.

ΣΟΦ. ΣΟΛ. 6,25 ΩΣΤΕ ΠΑΙΔΕΥΣΘΕ ΤΟΙΣ ΡΗΜΑΣΙ ΜΟΥ, ΚΑΙ ΩΦΕΛΗΘΗΣΕΣΘΕ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 7

ΣΟΦ. ΣΟΛ. 7,1 ΕΙΜΙ ΜΕΝ ΚΑΓΩ ΘΝΗΤΟΣ ΑΝΘΡΩΠΟΣ ΙΣΟΣ ΑΠΑΣΙ ΚΑΙ ΓΗΓΕΝΟΥΣ ΑΠΟΓΟΝΟΣ ΠΡΩΤΟΠΛΑΣΤΟΥ· ΚΑΙ ΕΝ ΚΟΙΛΙΑ ΜΗΤΡΟΣ ΕΓΛΥΦΗΝ ΣΑΡΞ

ΣΟΦ. ΣΟΛ. 7,2 ΔΕΚΑΜΗΝΙΑΙΩ ΧΡΟΝΩ ΠΑΓΕΙΣ ΕΝ ΑΙΜΑΤΙ ΕΚ ΣΠΕΡΜΑΤΟΣ ΑΝΔΡΟΣ ΚΑΙ ΗΔΟΝΗΣ ΥΠΝΩ ΣΥΝΕΛΘΟΥΣΗΣ.

ΣΟΦ. ΣΟΛ. 7,3 ΚΑΙ ΕΓΩ ΔΕ ΓΕΝΟΜΕΝΟΣ ΕΣΠΑΣΑ ΤΟΝ ΚΟΙΝΟΝ ΑΕΡΑ ΚΑΙ ΕΠΙ ΤΗΝ ΟΜΟΙΟΠΑΘΗ ΚΑΤΕΠΕΣΟΝ ΓΗΝ, ΠΡΩΤΗΝ ΦΩΝΗΝ ΤΗΝ ΟΜΟΙΑΝ ΠΑΣΙΝ ΙΣΑ ΚΛΑΙΩΝ·

ΣΟΦ. ΣΟΛ. 7,4 ΕΝ ΣΠΑΡΓΑΝΟΙΣ ΑΝΕΤΡΑΦΗΝ ΚΑΙ ΕΝ ΦΡΟΝΤΙΣΙΝ·

ΣΟΦ. ΣΟΛ. 7,5 ΟΥΔΕΙΣ ΓΑΡ ΒΑΣΙΛΕΥΣ ΕΤΕΡΑΝ ΕΣΧΕ ΓΕΝΕΣΕΩΣ ΑΡΧΗΝ,

ΣΟΦ. ΣΟΛ. 7,6 ΜΙΑ ΔΕ ΠΑΝΤΩΝ ΕΙΣΟΔΟΣ ΕΙΣ ΤΟΝ ΒΙΟΝ, ΕΞΟΔΟΣ ΤΕ ΙΣΗ.

ΣΟΦ. ΣΟΛ. 7,7 ΔΙΑ ΤΟΥΤΟ ΗΥΞΑΜΗΝ, ΚΑΙ ΦΡΟΝΗΣΙΣ ΕΔΟΘΗ ΜΟΙ· ΕΠΕΚΑΛΕΣΑΜΗΝ, ΚΑΙ ΗΛΘΕ ΜΟΙ ΠΝΕΥΜΑ ΣΟΦΙΑΣ.

ΣΟΦ. ΣΟΛ. 7,8 ΠΡΟΕΚΡΙΝΑ ΑΥΤΗΝ ΣΚΗΠΤΡΩΝ ΚΑΙ ΘΡΟΝΩΝ ΚΑΙ ΠΛΟΥΤΟΝ ΟΥΔΕΝ ΗΓΗΣΑΜΗΝ ΕΝ ΣΥΓΚΡΙΣΕΙ ΑΥΤΗΣ·

ΣΟΦ. ΣΟΛ. 7,9 ΟΥΔΕ ΩΜΟΙΩΣΑ ΑΥΤΗ ΛΙΘΟΝ ΑΤΙΜΗΤΟΝ, ΟΤΙ Ο ΠΑΣ ΧΡΥΣΟΣ ΕΝ ΟΨΕΙ ΑΥΤΗΣ ΨΑΜΜΟΣ ΟΛΙΓΗ, ΚΑΙ ΩΣ ΠΗΛΟΣ ΛΟΓΙΣΘΗΣΕΤΑΙ ΑΡΓΥΡΟΣ ΕΝΑΝΤΙΟΝ ΑΥΤΗΣ.

ΣΟΦ. ΣΟΛ. 7,10 ΥΠΕΡ ΥΓΙΕΙΑΝ ΚΑΙ ΕΥΜΟΡΦΙΑΝ ΗΓΑΠΗΣΑ ΑΥΤΗΝ ΚΑΙ ΠΡΟΕΙΛΟΜΗΝ ΑΥΤΗΝ ΑΝΤΙ ΦΩΤΟΣ ΕΧΕΙΝ, ΟΤΙ ΑΚΟΙΜΗΤΟΝ ΤΟ ΕΚ ΤΑΥΤΗΣ ΦΕΓΓΟΣ.

ΣΟΦ. ΣΟΛ. 7,11 ΗΛΘΕ ΔΕ ΜΟΙ ΤΑ ΑΓΑΘΑ ΟΜΟΥ ΠΑΝΤΑ ΜΕΤ' ΑΥΤΗΣ ΚΑΙ ΑΝΑΡΙΘΜΗΤΟΣ ΠΛΟΥΤΟΣ ΕΝ ΧΕΡΣΙΝ ΑΥΤΗΣ.

ΣΟΦ. ΣΟΛ. 7,12 ΕΥΦΡΑΝΘΗΝ ΔΕ ΕΠΙ ΠΑΣΙΝ, ΟΤΙ ΑΥΤΩΝ ΗΓΕΙΤΑΙ ΣΟΦΙΑ, ΗΓΝΟΟΥΝ ΔΕ ΑΥΤΗΝ ΓΕΝΕΤΙΝ ΕΙΝΑΙ ΤΟΥΤΩΝ.

ΣΟΦ. ΣΟΛ. 7,13 ΑΔΟΛΩΣ ΤΕ ΕΜΑΘΟΝ ΑΦΘΟΝΩΣ ΤΕ ΜΕΤΑΔΙΔΩΜΙ, ΤΟΝ ΠΛΟΥΤΟΝ ΑΥΤΗΣ ΟΥΚ ΑΠΟΚΡΥΠΤΟΜΑΙ·

ΣΟΦ. ΣΟΛ. 7,14 ΑΝΕΚΛΙΠΗΣ ΓΑΡ ΘΗΣΑΥΡΟΣ ΕΣΤΙΝ ΑΝΘΡΩΠΟΙΣ, ΟΝ ΟΙ ΧΡΗΣΑΜΕΝΟΙ ΠΡΟΣ ΘΕΟΝ ΕΣΤΕΙΛΑΝΤΟ ΦΙΛΙΑΝ ΔΙΑ ΤΑΣ ΕΚ ΠΑΙΔΕΙΑΣ ΔΩΡΕΑΣ ΣΥΣΤΑΘΕΝΤΕΣ.

ΣΟΦ. ΣΟΛ. 7,15 ΕΜΟΙ ΔΕ ΔΩΗ Ο ΘΕΟΣ ΕΙΠΕΙΝ ΚΑΤΑ ΓΝΩΜΗΝ ΚΑΙ ΕΝΘΥΜΗΘΗΝΑΙ ΑΞΙΩΣ ΤΩΝ ΔΕΔΟΜΕΝΩΝ, ΟΤΙ ΑΥΤΟΣ ΚΑΙ ΤΗΣ ΣΟΦΙΑΣ ΟΔΗΓΟΣ ΕΣΤΙ ΚΑΙ ΤΩΝ ΣΟΦΩΝ ΔΙΟΡΘΩΤΗΣ.

ΣΟΦ. ΣΟΛ. 7,16 ΕΝ ΓΑΡ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΗΜΕΙΣ ΚΑΙ ΟΙ ΛΟΓΟΙ ΗΜΩΝ ΠΑΣΑ ΤΕ ΦΡΟΝΗΣΙΣ ΚΑΙ ΕΡΓΑΤΕΙΩΝ ΕΠΙΣΤΗΜΗ.

ΣΟΦ. ΣΟΛ. 7,17 ΑΥΤΟΣ ΓΑΡ ΜΟΙ ΕΔΩΚΕ ΤΩΝ ΟΝΤΩΝ ΓΝΩΣΙΝ ΑΨΕΥΔΗ ΕΙΔΕΝΑΙ ΣΥΣΤΑΣΙΝ ΚΟΣΜΟΥ ΚΑΙ ΕΝΕΡΓΕΙΑΝ ΣΤΟΙΧΕΙΩΝ,

ΣΟΦ. ΣΟΛ. 7,18 ΑΡΧΗΝ ΚΑΙ ΤΕΛΟΣ ΚΑΙ ΜΕΣΟΤΗΤΑ ΧΡΟΝΩΝ, ΤΡΟΠΩΝ ΑΛΛΑΓΑΣ ΚΑΙ ΜΕΤΑΒΟΛΑΣ ΚΑΙΡΩΝ,

ΣΟΦ. ΣΟΛ. 7,19 ΕΝΙΑΥΤΩΝ ΚΥΚΛΟΥΣ ΚΑΙ ΑΣΤΕΡΩΝ ΘΕΣΕΙΣ,

ΣΟΦ. ΣΟΛ. 7,20 ΦΥΣΕΙΣ ΖΩΩΝ ΚΑΙ ΘΥΜΟΥΣ ΘΗΡΙΩΝ, ΠΝΕΥΜΑΤΩΝ ΒΙΑΣ ΚΑΙ ΔΙΑΛΟΓΙΣΜΟΥΣ ΑΝΘΡΩΠΩΝ, ΔΙΑΦΟΡΑΣ ΦΥΤΩΝ ΚΑΙ ΔΥΝΑΜΕΙΣ ΡΙΖΩΝ,

ΣΟΦ. ΣΟΛ. 7,21 ΟΣΑ ΤΕ ΕΣΤΙ ΚΡΥΠΤΑ ΚΑΙ ΕΜΦΑΝΗ ΕΓΝΩΝ· Η ΓΑΡ ΠΑΝΤΩΝ ΤΕΧΝΙΤΙΣ ΕΔΙΔΑΞΕ ΜΕ ΣΟΦΙΑ.

ΣΟΦ. ΣΟΛ. 7,22 ΕΣΤΙ ΓΑΡ ΕΝ ΑΥΤΗ ΠΝΕΥΜΑ ΝΟΕΡΟΝ, ΑΓΙΟΝ, ΜΟΝΟΓΕΝΕΣ, ΠΟΛΥΜΕΡΕΣ, ΛΕΠΤΟΝ, ΕΥΚΙΝΗΤΟΝ, ΤΡΑΝΟΝ, ΑΜΟΛΥΝΤΟΝ, ΣΑΦΕΣ, ΑΠΗΜΑΝΤΟΝ, ΦΙΛΑΓΑΘΟΝ, ΟΞΥ, ΑΚΩΛΥΤΟΝ, ΕΥΕΡΓΕΤΙΚΟΝ,

ΣΟΦ. ΣΟΛ. 7,23 ΦΙΛΑΝΘΡΩΠΟΝ, ΒΕΒΑΙΟΝ, ΑΣΦΑΛΕΣ, ΑΜΕΡΙΜΝΟΝ, ΠΑΝΤΟΔΥΝΑΜΟΝ, ΠΑΝΕΠΙΣΚΟΠΟΝ ΚΑΙ ΔΙΑ ΠΑΝΤΩΝ ΧΩΡΟΥΝ ΠΝΕΥΜΑΤΩΝ ΝΟΕΡΩΝ ΚΑΘΑΡΩΝ ΛΕΠΤΟΤΑΤΩΝ.

ΣΟΦ. ΣΟΛ. 7,24 ΠΑΣΗΣ ΓΑΡ ΚΙΝΗΣΕΩΣ ΚΙΝΗΤΙΚΩΤΕΡΟΝ ΣΟΦΙΑ, ΔΙΗΚΕΙ ΔΕ ΚΑΙ ΧΩΡΕΙ ΔΙΑ ΠΑΝΤΩΝ ΔΙΑ ΤΗΝ ΚΑΘΑΡΟΤΗΤΑ·

ΣΟΦ. ΣΟΛ. 7,25 ΑΤΜΙΣ ΓΑΡ ΕΣΤΙ ΤΗΣ ΤΟΥ ΘΕΟΥ ΔΥΝΑΜΕΩΣ ΚΑΙ ΑΠΟΡΡΟΙΑ ΤΗΣ ΤΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΔΟΞΗΣ ΕΙΛΙΚΡΙΝΗΣ· ΔΙΑ ΤΟΥΤΟ ΟΥΔΕΝ ΜΕΜΙΑΜΜΕΝΟΝ ΕΙΣ ΑΥΤΗΝ ΠΑΡΕΜΠΙΠΤΕΙ.

ΣΟΦ. ΣΟΛ. 7,26 ΑΠΑΥΓΑΣΜΑ ΓΑΡ ΕΣΤΙ ΦΩΤΟΣ ΑΪΔΙΟΥ ΚΑΙ ΕΣΟΠΤΡΟΝ ΑΚΗΛΙΔΩΤΟΝ ΤΗΣ ΤΟΥ ΘΕΟΥ ΕΝΕΡΓΕΙΑΣ ΚΑΙ ΕΙΚΩΝ ΤΗΣ ΑΓΑΘΟΤΗΤΟΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΟΛ. 7,27 ΜΙΑ ΔΕ ΟΥΣΑ ΠΑΝΤΑ ΔΥΝΑΤΑΙ ΚΑΙ ΜΕΝΟΥΣΑ ΕΝ ΑΥΤΗ ΤΑ ΠΑΝΤΑ ΚΑΙΝΙΖΕΙ ΚΑΙ ΚΑΤΑ ΓΕΝΕΑΣ ΕΙΣ ΨΥΧΑΣ ΟΣΙΑΣ ΜΕΤΑΒΑΙΝΟΥΣΑ ΦΙΛΟΥΣ ΘΕΟΥ ΚΑΙ ΠΡΟΦΗΤΑΣ ΚΑΤΑΣΚΕΥΑΖΕΙ·

ΣΟΦ. ΣΟΛ. 7,28 ΟΥΘΕΝ ΓΑΡ ΑΓΑΠΑ Ο ΘΕΟΣ ΕΙ ΜΗ ΤΟΝ ΣΟΦΙΑ ΣΥΝΟΙΚΟΥΝΤΑ.

ΣΟΦ. ΣΟΛ. 7,29 ΕΣΤΙ ΓΑΡ ΑΥΤΗ ΕΥΠΡΕΠΕΣΤΕΡΑ ΗΛΙΟΥ ΚΑΙ ΥΠΕΡ ΠΑΣΑΝ ΑΣΤΡΩΝ ΘΕΣΙΝ, ΦΩΤΙ ΣΥΓΚΡΙΝΟΜΕΝΗ, ΕΥΡΙΣΚΕΤΑΙ ΠΡΟΤΕΡΑ·

ΣΟΦ. ΣΟΛ. 7,30 ΤΟΥΤΟ ΜΕΝ ΓΑΡ ΔΙΑΔΕΧΕΤΑΙ ΝΥΞ, ΣΟΦΙΑΣ ΔΕ ΟΥ ΚΑΤΙΣΧΥΕΙ ΚΑΚΙΑ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 8

ΣΟΦ. ΣΟΛ. 8,1 ΔΙΑΤΕΙΝΕΙ ΔΕ ΑΠΟ ΠΕΡΑΤΟΣ ΕΙΣ ΠΕΡΑΣ ΕΥΡΩΣΤΩΣ ΚΑΙ ΔΙΟΙΚΕΙ ΤΑ ΠΑΝΤΑ ΧΡΗΣΤΩΣ.

ΣΟΦ. ΣΟΛ. 8,2 ΤΑΥΤΗΝ ΕΦΙΛΗΣΑ ΚΑΙ ΕΞΕΖΗΤΗΣΑ ΕΚ ΝΕΟΤΗΤΟΣ ΜΟΥ ΚΑΙ ΕΖΗΤΗΣΑ ΝΥΜΦΗΝ ΑΓΑΓΕΣΘΑΙ ΕΜΑΥΤΩ ΚΑΙ ΕΡΑΣΤΗΣ ΕΓΕΝΟΜΗΝ ΤΟΥ ΚΑΛΛΟΥΣ ΑΥΤΗΣ.

ΣΟΦ. ΣΟΛ. 8,3 ΕΥΓΕΝΕΙΑΝ ΔΟΞΑΖΕΙ ΣΥΜΒΙΩΣΙΝ ΘΕΟΥ ΕΧΟΥΣΑ, ΚΑΙ Ο ΠΑΝΤΩΝ ΔΕΣΠΟΤΗΣ ΗΓΑΠΗΣΕΝ ΑΥΤΗΝ·

ΣΟΦ. ΣΟΛ. 8,4 ΜΥΣΤΙΣ ΓΑΡ ΕΣΤΙ ΤΗΣ ΤΟΥ ΘΕΟΥ ΕΠΙΣΤΗΜΗΣ ΚΑΙ ΑΙΡΕΤΙΣ ΤΩΝ ΕΡΓΩΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΟΛ. 8,5 ΕΙ ΔΕ ΠΛΟΥΤΟΣ ΕΣΤΙΝ ΕΠΙΘΥΜΗΤΟΝ ΚΤΗΜΑ ΕΝ ΒΙΩ, ΤΙ ΣΟΦΙΑΣ ΠΛΟΥΣΙΩΤΕΡΟΝ ΤΗΣ ΤΑ ΠΑΝΤΑ ΕΡΓΑΖΟΜΕΝΗΣ;

ΣΟΦ. ΣΟΛ. 8,6 ΕΙ ΔΕ ΦΡΟΝΗΣΙΣ ΕΡΓΑΖΕΤΑΙ, ΤΙΣ ΑΥΤΗΣ ΤΩΝ ΟΝΤΩΝ ΜΑΛΛΟΝ ΕΣΤΙ ΤΕΧΝΙΤΙΣ;

ΣΟΦ. ΣΟΛ. 8,7 ΚΑΙ ΕΙ ΔΙΚΑΙΟΣΥΝΗΝ ΑΓΑΠΑ ΤΙΣ, ΟΙ ΠΟΝΟΙ ΤΑΥΤΗΣ ΕΙΣΙΝ ΑΡΕΤΑΙ· ΣΩΦΡΟΣΥΝΗΝ ΓΑΡ ΚΑΙ ΦΡΟΝΗΣΙΝ ΕΚΔΙΔΑΣΚΕΙ, ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΑΝΔΡΕΙΑΝ, ΩΝ ΧΡΗΣΙΜΩΤΕΡΟΝ ΟΥΔΕΝ ΕΣΤΙΝ ΕΝ ΒΙΩ ΑΝΘΡΩΠΟΙΣ.

ΣΟΦ. ΣΟΛ. 8,8 ΕΙ ΔΕ ΚΑΙ ΠΟΛΥΠΕΙΡΙΑΝ ΠΟΘΕΙ ΤΙΣ, ΟΙΔΕ ΤΑ ΑΡΧΑΙΑ ΚΑΙ ΤΑ ΜΕΛΛΟΝΤΑ ΕΙΚΑΖΕΙΝ, ΕΠΙΣΤΑΤΑΙ ΣΤΡΟΦΑΣ ΛΟΓΩΝ ΚΑΙ ΛΥΣΕΙΣ ΑΙΝΙΓΜΑΤΩΝ, ΣΗΜΕΙΑ ΚΑΙ ΤΕΡΑΤΑ ΠΡΟΓΙΝΩΣΚΕΙ ΚΑΙ ΕΚΒΑΣΕΙΣ ΚΑΙΡΩΝ ΚΑΙ ΧΡΟΝΩΝ.

ΣΟΦ. ΣΟΛ. 8,9 ΕΚΡΙΝΑ ΤΟΙΝΥΝ ΤΑΥΤΗΝ ΑΓΑΓΕΣΘΑΙ ΠΡΟΣ ΣΥΜΒΙΩΣΙΝ, ΕΙΔΩΣ ΟΤΙ ΕΣΤΑΙ ΜΟΙ ΣΥΜΒΟΥΛΟΣ ΑΓΑΘΩΝ ΚΑΙ ΠΑΡΑΙΝΕΣΙΣ ΦΡΟΝΤΙΔΩΝ ΚΑΙ ΛΥΠΗΣ.

ΣΟΦ. ΣΟΛ. 8,10 ΕΞΩ ΔΙ' ΑΥΤΗΝ ΔΟΞΑΝ ΕΝ ΟΧΛΟΙΣ ΚΑΙ ΤΙΜΗΝ ΠΑΡΑ ΠΡΕΣΒΥΤΕΡΟΙΣ Ο ΝΕΟΣ·

ΣΟΦ. ΣΟΛ. 8,11 ΟΞΥΣ ΕΥΡΕΘΗΣΟΜΑΙ ΕΝ ΚΡΙΣΕΙ ΚΑΙ ΕΝ ΟΨΕΙ ΔΥΝΑΣΤΩΝ ΘΑΥΜΑΣΘΗΣΟΜΑΙ·

ΣΟΦ. ΣΟΛ. 8,12 ΣΙΓΩΝΤΑ ΜΕ ΠΕΡΙΜΕΝΟΥΣΙ ΚΑΙ ΦΘΕΓΓΟΜΕΝΩ ΠΡΟΣΕΞΟΥΣΙ ΚΑΙ ΛΑΛΟΥΝΤΟΣ ΕΠΙ ΠΛΕΙΟΝ ΧΕΙΡΑ ΕΠΙΘΗΣΟΥΣΙΝ ΕΠΙ ΣΤΟΜΑ ΑΥΤΩΝ.

ΣΟΦ. ΣΟΛ. 8,13 ΕΞΩ ΔΙ' ΑΥΤΗΝ ΑΘΑΝΑΣΙΑΝ ΚΑΙ ΜΝΗΜΗΝ ΑΙΩΝΙΟΝ ΤΟΙΣ ΜΕΤ' ΕΜΕ ΑΠΟΛΕΙΨΩ.

ΣΟΦ. ΣΟΛ. 8,14 ΔΙΟΙΚΗΣΩ ΛΑΟΥΣ, ΚΑΙ ΕΘΝΗ ΥΠΟΤΑΓΗΣΕΤΑΙ ΜΟΙ·

ΣΟΦ. ΣΟΛ. 8,15 ΦΟΒΗΘΗΣΟΝΤΑΙ ΜΕ ΑΚΟΥΣΑΝΤΕΣ ΤΥΡΑΝΝΟΙ ΦΡΙΚΤΟΙ, ΕΝ ΠΛΗΘΕΙ ΦΑΝΟΥΜΑΙ ΑΓΑΘΟΣ ΚΑΙ ΕΝ ΠΟΛΕΜΩ ΑΝΔΡΕΙΟΣ.

ΣΟΦ. ΣΟΛ. 8,16 ΕΙΣΕΛΘΩΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΜΟΥ ΠΡΟΣΑΝΑΠΑΥΣΟΜΑΙ ΑΥΤΗ· ΟΥ ΓΑΡ ΕΧΕΙ ΠΙΚΡΙΑΝ Η ΣΥΝΑΝΑΣΤΡΟΦΗ ΑΥΤΗΣ, ΟΥΔΕ ΟΔΥΝΗΝ Η ΣΥΜΒΙΩΣΙΣ ΑΥΤΗΣ, ΑΛΛΑ ΕΥΦΡΟΣΥΝΗΝ ΚΑΙ ΧΑΡΑΝ.

ΣΟΦ. ΣΟΛ. 8,17 ΤΑΥΤΑ ΛΟΓΙΣΑΜΕΝΟΣ ΕΝ ΕΜΑΥΤΩ ΚΑΙ ΦΡΟΝΤΙΣΑΣ ΕΝ ΚΑΡΔΙΑ ΜΟΥ ΟΤΙ ΕΣΤΙΝ ΑΘΑΝΑΣΙΑ ΕΝ ΣΥΓΓΕΝΕΙΑ ΣΟΦΙΑΣ

ΣΟΦ. ΣΟΛ. 8,18 ΚΑΙ ΕΝ ΦΙΛΙΑ ΑΥΤΗΣ ΤΕΡΨΙΣ ΑΓΑΘΗ ΚΑΙ ΕΝ ΠΟΝΟΙΣ ΧΕΙΡΩΝ ΑΥΤΗΣ ΠΛΟΥΤΟΣ ΑΝΕΚΛΙΠΗΣ ΚΑΙ ΕΝ ΣΥΓΓΥΜΝΑΣΙΑ ΟΜΙΛΙΑΣ ΑΥΤΗΣ ΦΡΟΝΗΣΙΣ ΚΑΙ ΕΥΚΛΕΙΑ ΕΝ ΚΟΙΝΩΝΙΑ ΛΟΓΩΝ ΑΥΤΗΣ, ΠΕΡΙΗΕΙΝ ΖΗΤΩΝ ΟΠΩΣ ΛΑΒΩ ΑΥΤΗΝ ΕΙΣ ΕΜΑΥΤΟΝ.

ΣΟΦ. ΣΟΛ. 8,19 ΠΑΙΣ ΔΕ ΗΜΗΝ ΕΥΦΥΗΣ ΨΥΧΗΣ ΤΕ ΕΛΑΧΟΝ ΑΓΑΘΗΣ,

ΣΟΦ. ΣΟΛ. 8,20 ΜΑΛΛΟΝ ΔΕ ΑΓΑΘΟΣ ΩΝ ΗΛΘΟΝ ΕΙΣ ΣΩΜΑ ΑΜΙΑΝΤΟΝ.

ΣΟΦ. ΣΟΛ. 8,21 ΓΝΟΥΣ ΔΕ ΟΤΙ ΟΥΚ ΑΛΛΩΣ ΕΣΟΜΑΙ ΕΓΚΡΑΤΗΣ, ΕΑΝ ΜΗ Ο ΘΕΟΣ ΔΩ -ΚΑΙ ΤΟΥΤΟ Δ' ΗΝ ΦΡΟΝΗΣΕΩΣ ΤΟ ΕΙΔΕΝΑΙ ΤΙΝΟΣ Η ΧΑΡΙΣ- ΕΝΕΤΥΧΟΝ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΔΕΗΘΗΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΟΝ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΜΟΥ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 9

ΣΟΦ. ΣΟΛ. 9,1 ΘΕΕ ΠΑΤΕΡΩΝ ΚΑΙ ΚΥΡΙΕ ΤΟΥ ΕΛΕΟΥΣ Ο ΠΟΙΗΣΑΣ ΤΑ ΠΑΝΤΑ ΕΝ ΛΟΓΩ ΣΟΥ

ΣΟΦ. ΣΟΛ. 9,2 ΚΑΙ ΤΗ ΣΟΦΙΑ ΣΟΥ ΚΑΤΕΣΚΕΥΣΑΣΑΣ ΑΝΘΡΩΠΟΝ, ΙΝΑ ΔΕΣΠΟΖΗ ΤΩΝ ΥΠΟ ΣΟΥ ΓΕΝΟΜΕΝΩΝ ΚΤΙΣΜΑΤΩΝ

ΣΟΦ. ΣΟΛ. 9,3 ΚΑΙ ΔΙΕΠΗ ΤΟΝ ΚΟΣΜΟΝ ΕΝ ΟΣΙΟΤΗΤΙ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΕΝ ΕΥΘΥΤΗΤΙ ΨΥΧΗΣ ΚΡΙΣΙΝ ΚΡΙΝΗ,

ΣΟΦ. ΣΟΛ. 9,4 ΔΟΣ ΜΟΙ ΤΗΝ ΤΩΝ ΣΩΝ ΘΡΟΝΩΝ ΠΑΡΕΔΡΟΝ ΣΟΦΙΑΝ ΚΑΙ ΜΗ ΜΕ ΑΠΟΔΟΚΙΜΑΣΗΣ ΕΚ ΠΑΙΔΩΝ ΣΟΥ.

ΣΟΦ. ΣΟΛ. 9,5 ΟΤΙ ΕΓΩ ΔΟΥΛΟΣ ΣΟΣ ΚΑΙ ΥΙΟΣ ΤΗΣ ΠΑΙΔΙΣΚΗΣ ΣΟΥ, ΑΝΘΡΩΠΟΣ ΑΣΘΕΝΗΣ ΚΑΙ ΟΛΙΓΟΧΡΟΝΙΟΣ ΚΑΙ ΕΛΑΣΣΩΝ ΕΝ ΣΥΝΕΣΕΙ ΚΡΙΣΕΩΣ ΚΑΙ ΝΟΜΩΝ·

ΣΟΦ. ΣΟΛ. 9,6 ΚΑΝ ΓΑΡ ΤΙΣ Η ΤΕΛΕΙΟΣ ΕΝ ΥΙΟΙΣ ΑΝΘΡΩΠΩΝ, ΤΗΣ ΑΠΟ ΣΟΥ ΣΟΦΙΑΣ ΑΠΟΥΣΗΣ, ΕΙΣ ΟΥΔΕΝ ΛΟΓΙΣΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΟΛ. 9,7 ΣΥ ΜΕ ΠΡΟΕΙΛΩ ΒΑΣΙΛΕΑ ΛΑΟΥ ΣΟΥ ΚΑΙ ΔΙΚΑΣΤΗΝ ΥΙΩΝ ΣΟΥ ΚΑΙ ΘΥΓΑΤΕΡΩΝ·

ΣΟΦ. ΣΟΛ. 9,8 ΕΙΠΑΣ ΟΙΚΟΔΟΜΗΣΑΙ ΝΑΟΝ ΕΝ ΟΡΕΙ ΑΓΙΩ ΣΟΥ ΚΑΙ ΕΝ ΠΟΛΕΙ ΚΑΤΑΣΚΗΝΩΣΕΩΣ ΣΟΥ ΘΥΣΙΑΣΤΗΡΙΟΝ, ΜΙΜΗΜΑ ΣΚΗΝΗΣ ΑΓΙΑΣ, ΗΝ ΠΡΟΗΤΟΙΜΑΣΑΣ ΑΠ' ΑΡΧΗΣ.

ΣΟΦ. ΣΟΛ. 9,9 ΚΑΙ ΜΕΤΑ ΣΟΥ Η ΣΟΦΙΑ Η ΕΙΔΥΙΑ ΤΑ ΕΡΓΑ ΣΟΥ ΚΑΙ ΠΑΡΟΥΣΑ, ΟΤΕ ΕΠΟΙΕΙΣ ΤΟΝ ΚΟΣΜΟΝ, ΚΑΙ ΕΠΙΣΤΑΜΕΝΗ ΤΙ ΑΡΕΣΤΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΚΑΙ ΤΙ ΕΥΘΕΣ ΕΝ ΕΝΤΟΛΑΙΣ ΣΟΥ.

ΣΟΦ. ΣΟΛ. 9,10 ΕΞΑΠΟΣΤΕΙΛΟΝ ΑΥΤΗΝ ΕΞ ΑΓΙΩΝ ΟΥΡΑΝΩΝ ΚΑΙ ΑΠΟ ΘΡΟΝΟΥ ΔΟΞΗΣ ΣΟΥ ΠΕΜΨΟΝ ΑΥΤΗΝ, ΙΝΑ ΣΥΜΠΑΡΟΥΣΑ ΜΟΙ ΚΟΠΙΑΣΗ ΚΑΙ ΓΝΩ ΤΙ ΕΥΑΡΕΣΤΟΝ ΕΣΤΙ ΠΑΡΑ ΣΟΙ.

ΣΟΦ. ΣΟΛ. 9,11 ΟΙΔΕ ΓΑΡ ΕΚΕΙΝΗ ΠΑΝΤΑ ΚΑΙ ΣΥΝΙΕΙ ΚΑΙ ΟΔΗΓΗΣΕΙ ΜΕ ΕΝ ΤΑΙΣ ΠΡΑΞΕΣΙ ΜΟΥ ΣΩΦΡΟΝΩΣ ΚΑΙ ΦΥΛΑΞΕΙ ΜΕ ΕΝ ΤΗ ΔΟΞΗ ΑΥΤΗΣ·

ΣΟΦ. ΣΟΛ. 9,12 ΚΑΙ ΕΣΤΑΙ ΠΡΟΣΔΕΚΤΑ ΤΑ ΕΡΓΑ ΜΟΥ, ΚΑΙ ΔΙΑΚΡΙΝΩ ΤΟΝ ΛΑΟΝ ΣΟΥ ΔΙΚΑΙΩΣ ΚΑΙ ΕΣΟΜΑΙ ΑΞΙΟΣ ΘΡΟΝΩΝ ΠΑΤΡΟΣ ΜΟΥ.

ΣΟΦ. ΣΟΛ. 9,13 ΤΙΣ ΓΑΡ ΑΝΘΡΩΠΟΣ ΓΝΩΣΕΤΑΙ ΒΟΥΛΗΝ ΘΕΟΥ; Η ΤΙΣ ΕΝΘΥΜΗΘΗΣΕΤΑΙ ΤΙ ΘΕΛΕΙ Ο ΚΥΡΙΟΣ;

ΣΟΦ. ΣΟΛ. 9,14 ΛΟΓΙΣΜΟΙ ΓΑΡ ΘΝΗΤΩΝ ΔΕΙΛΟΙ, ΚΑΙ ΕΠΙΣΦΑΛΕΙΣ ΑΙ ΕΠΙΝΟΙΑΙ ΗΜΩΝ.

ΣΟΦ. ΣΟΛ. 9,15 ΦΘΑΡΤΟΝ ΓΑΡ ΣΩΜΑ ΒΑΡΥΝΕΙ ΨΥΧΗΝ, ΚΑΙ ΒΡΙΘΕΙ ΤΟ ΓΕΩΔΕΣ ΣΚΗΝΟΣ ΝΟΥΝ ΠΟΛΥΦΡΟΝΤΙΔΑ.

ΣΟΦ. ΣΟΛ. 9,16 ΚΑΙ ΜΟΛΙΣ ΕΙΚΑΖΟΜΕΝ ΤΑ ΕΠΙ ΓΗΣ ΚΑΙ ΤΑ ΕΝ ΧΕΡΣΙΝ ΕΥΡΙΣΚΟΜΕΝ ΜΕΤΑ ΠΟΝΟΥ· ΤΑ ΔΕ ΕΝ ΟΥΡΑΝΟΙΣ ΤΙΣ ΕΞΙΧΝΙΑΣΕ;

ΣΟΦ. ΣΟΛ. 9,17 ΒΟΥΛΗΝ ΔΕ ΣΟΥ ΤΙΣ ΕΓΩΝ, ΕΙ ΜΗ ΣΥ ΕΔΩΚΑΣ ΣΟΦΙΑΝ ΚΑΙ ΕΠΕΜΨΑΣ ΤΟ ΑΓΙΟΝ ΣΟΥ ΠΝΕΥΜΑ ΑΠΟ ΥΨΙΣΤΩΝ;

ΣΟΦ. ΣΟΛ. 9,18 ΚΑΙ ΟΥΤΩΣ ΔΙΩΡΘΩΘΗΣΑΝ ΑΙ ΤΡΙΒΟΙ ΤΩΝ ΕΠΙ ΓΗΣ, ΚΑΙ ΤΑ ΑΡΕΣΤΑ ΣΟΥ ΕΔΙΔΑΧΘΗΣΑΝ ΑΝΘΡΩΠΟΙ,

ΣΟΦ. ΣΟΛ. 9,19 ΚΑΙ ΤΗ ΣΟΦΙΑ ΕΣΩΘΗΣΑΝ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 10

ΣΟΦ. ΣΟΛ. 10,1 ΑΥΤΗ ΠΡΩΤΟΠΛΑΣΤΟΝ ΠΑΤΕΡΑ ΚΟΣΜΟΥ ΜΟΝΟΝ ΚΤΙΣΘΕΝΤΑ ΔΙΕΦΥΛΑΞΕ ΚΑΙ ΕΞΕΙΛΑΤΟ ΑΥΤΟΝ ΕΚ ΠΑΡΑΠΤΩΜΑΤΟΣ ΙΔΙΟΥ

ΣΟΦ. ΣΟΛ. 10,2 ΕΔΩΚΕ ΤΕ ΑΥΤΩ ΙΣΧΥΝ ΚΡΑΤΗΣΑΙ ΑΠΑΝΤΩΝ.

ΣΟΦ. ΣΟΛ. 10,3 ΑΠΟΣΤΑΣ ΔΕ ΑΠ' ΑΥΤΗΣ ΑΔΙΚΟΣ ΕΝ ΟΡΓΗ ΑΥΤΟΥ, ΑΔΕΛΦΟΚΤΟΝΟΙΣ ΣΥΝΑΠΩΛΕΤΟ ΘΥΜΟΙΣ·

ΣΟΦ. ΣΟΛ. 10,4 ΔΙ' ΟΝ ΚΑΤΑΚΛΥΖΟΜΕΝΗΝ ΓΗΝ ΠΑΛΙΝ ΔΙΕΣΩΣΕ ΣΟΦΙΑ, ΔΙ' ΕΥΤΕΛΟΥΣ ΞΥΛΟΥ ΤΟΝ ΔΙΚΑΙΟΝ ΚΥΒΕΡΝΗΣΑΣΑ.

ΣΟΦ. ΣΟΛ. 10,5 ΑΥΤΗ ΚΑΙ ΕΝ ΟΜΟΝΟΙΑ ΠΟΝΗΡΙΑΣ ΕΘΝΩΝ ΣΥΓΧΥΘΕΝΤΩΝ ΕΓΝΩ ΤΟΝ ΔΙΚΑΙΟΝ ΚΑΙ ΕΤΗΡΗΣΕΝ ΑΥΤΟΝ ΑΜΕΜΠΤΟΝ ΘΕΩ ΚΑΙ ΕΠΙ ΤΕΚΝΟΥ ΣΠΛΑΓΧΝΟΙΣ ΙΣΧΥΡΟΝ ΕΦΥΛΑΞΕΝ.

ΣΟΦ. ΣΟΛ. 10,6 ΑΥΤΗ ΔΙΚΑΙΟΝ ΕΞΑΠΟΛΛΥΜΕΝΩΝ ΑΣΕΒΩΝ ΕΡΡΥΣΑΤΟ ΦΥΓΟΝΤΑ ΠΥΡ ΚΑΤΑΒΑΣΙΟΝ ΠΕΝΤΑΠΟΛΕΩΣ·

ΣΟΦ. ΣΟΛ. 10,7 ΗΣ ΕΤΙ ΜΑΡΤΥΡΙΟΝ ΤΗΣ ΠΟΝΗΡΙΑΣ ΚΑΠΝΙΖΟΜΕΝΗ ΚΑΘΕΣΤΗΚΕ ΧΕΡΣΟΣ, ΚΑΙ ΑΤΕΛΕΣΙΝ ΩΡΑΙΣ ΚΑΡΠΟΦΟΡΟΥΝΤΑ ΦΥΤΑ, ΑΠΙΣΤΟΥΣΗΣ ΨΥΧΗΣ ΜΝΗΜΕΙΟΝ ΕΣΤΗΚΥΙΑ ΣΤΗΛΗ ΑΛΟΣ.

ΣΟΦ. ΣΟΛ. 10,8 ΣΟΦΙΑΝ ΓΑΡ ΠΑΡΟΔΕΥΣΑΝΤΕΣ ΟΥ ΜΟΝΟΝ ΕΒΛΑΒΗΣΑΝ ΤΟΥ ΜΗ ΓΝΩΝΑΙ ΤΑ ΚΑΛΑ, ΑΛΛΑ ΚΑΙ ΤΗΣ ΑΦΡΟΣΥΝΗΣ ΑΠΕΛΙΠΟΝ ΤΩ ΒΙΩ ΜΝΗΜΟΣΥΝΟΝ, ΙΝΑ ΕΝ ΟΙΣ ΕΣΦΑΛΗΣΑΝ ΜΗΔΕ ΛΑΘΕΙΝ ΔΥΝΗΘΩΣΙ.

ΣΟΦ. ΣΟΛ. 10,9 ΣΟΦΙΑ ΔΕ ΤΟΥΣ ΘΕΡΑΠΕΥΣΑΝΤΑΣ ΑΥΤΗΝ ΕΚ ΠΟΝΩΝ ΕΡΡΥΣΑΤΟ.

ΣΟΦ. ΣΟΛ. 10,10 ΑΥΤΗ ΦΥΓΑΔΑ ΟΡΓΗΣ ΑΔΕΛΦΟΥ ΔΙΚΑΙΟΝ ΩΔΗΓΗΣΕΝ ΕΝ ΤΡΙΒΟΙΣ ΕΥΘΕΙΑΙΣ· ΕΔΕΙΞΕΝ ΑΥΤΩ ΒΑΣΙΛΕΙΑΝ ΘΕΟΥ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΓΝΩΣΙΝ ΑΓΙΩΝ· ΕΥΠΟΡΗΣΕΝ ΑΥΤΟΝ ΕΝ ΜΟΧΘΟΙΣ ΚΑΙ ΕΠΛΗΘΥΝΕ ΤΟΥΣ ΠΟΝΟΥΣ ΑΥΤΟΥ·

ΣΟΦ. ΣΟΛ. 10,11 ΕΝ ΠΛΕΟΝΕΞΙΑ ΚΑΤΙΣΧΥΟΝΤΩΝ ΑΥΤΟΝ ΠΑΡΕΣΤΗ ΚΑΙ ΕΠΛΟΥΤΙΣΕΝ ΑΥΤΟΝ·

ΣΟΦ. ΣΟΛ. 10,12 ΔΙΕΦΥΛΑΞΕΝ ΑΥΤΟΝ ΑΠΟ ΕΧΘΡΩΝ, ΚΑΙ ΑΠΟ ΕΝΕΔΡΕΥΟΝΤΩΝ ΗΣΦΑΛΙΣΑΤΟ ΚΑΙ ΑΓΩΝΑ ΙΣΧΥΡΟΝ ΕΒΡΑΒΕΥΣΕΝ ΑΥΤΩ, ΙΝΑ ΓΝΩ, ΟΤΙ ΠΑΝΤΟΣ ΔΥΝΑΤΩΤΕΡΑ ΕΣΤΙΝ ΕΥΣΕΒΕΙΑ.

ΣΟΦ. ΣΟΛ. 10,13 ΑΥΤΗ ΠΡΑΘΕΝΤΑ ΔΙΚΑΙΟΝ ΟΥΚ ΕΓΚΑΤΕΛΙΠΕΝ, ΑΛΛΑ ΕΞ ΑΜΑΡΤΙΑΣ ΕΡΡΥΣΑΤΟ ΑΥΤΟΝ·

ΣΟΦ. ΣΟΛ. 10,14 ΣΥΓΚΑΤΕΒΗ ΑΥΤΩ ΕΙΣ ΛΑΚΚΟΝ ΚΑΙ ΕΝ ΔΕΣΜΟΙΣ ΟΥΚ ΑΦΗΚΕΝ ΑΥΤΟΝ, ΕΩΣ ΗΝΕΓΚΕΝ ΑΥΤΩ ΣΚΗΠΤΡΑ ΒΑΣΙΛΕΙΑΣ ΚΑΙ ΕΞΟΥΣΙΑΝ ΤΥΡΑΝΝΟΥΝΤΩΝ ΑΥΤΟΥ· ΨΕΥΔΕΙΣ ΤΕ ΕΔΕΙΞΕ ΤΟΥΣ ΜΩΜΗΣΑΜΕΝΟΥΣ ΑΥΤΟΝ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΔΟΞΑΝ ΑΙΩΝΙΟΝ.

ΣΟΦ. ΣΟΛ. 10,15 ΑΥΤΗ ΛΑΟΝ ΟΣΙΟΝ ΚΑΙ ΣΠΕΡΜΑ ΑΜΕΜΠΤΟΝ ΕΡΡΥΣΑΤΟ ΕΞ ΕΘΝΟΥΣ ΘΛΙΒΟΝΤΩΝ·

ΣΟΦ. ΣΟΛ. 10,16 ΕΙΣΗΛΘΕΝ ΕΙΣ ΨΥΧΗΝ ΘΕΡΑΠΟΝΤΟΣ ΚΥΡΙΟΥ ΚΑΙ ΑΝΤΕΣΤΗ ΒΑΣΙΛΕΥΣΙ ΦΟΒΕΡΟΙΣ ΕΝ ΤΕΡΑΣΙ ΚΑΙ ΣΗΜΕΙΟΙΣ.

ΣΟΦ. ΣΟΛ. 10,17 ΑΠΕΔΩΚΕΝ ΟΣΙΟΙΣ ΜΙΣΘΟΝ ΚΟΠΩΝ ΑΥΤΩΝ, ΩΔΗΓΗΣΕΝ ΑΥΤΟΥΣ ΕΝ ΟΔΩ ΘΑΥΜΑΣΤΗ ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΟΙΣ ΕΙΣ ΣΚΕΠΗΝ ΗΜΕΡΑΣ ΚΑΙ ΕΙΣ ΦΛΟΓΑ ΑΣΤΡΩΝ ΤΗΝ ΝΥΚΤΑ.

ΣΟΦ. ΣΟΛ. 10,18 ΔΙΕΒΙΒΑΣΕΝ ΑΥΤΟΥΣ ΘΑΛΑΣΣΑΝ ΕΡΥΘΡΑΝ ΚΑΙ ΔΙΗΓΑΓΕΝ ΑΥΤΟΥΣ ΔΙ' ΥΔΑΤΟΣ ΠΟΛΛΟΥ·

ΣΟΦ. ΣΟΛ. 10,19 ΤΟΥΣ ΔΕ ΕΧΘΡΟΥΣ ΑΥΤΩΝ ΚΑΤΕΚΛΥΣΕ ΚΑΙ ΕΚ ΒΑΘΟΥΣ ΑΒΥΣΣΟΥ ΑΝΕΒΡΑΣΕΝ ΑΥΤΟΥΣ.

ΣΟΦ. ΣΟΛ. 10,20 ΔΙΑ ΤΟΥΤΟ ΔΙΚΑΙΟΙ ΕΣΚΥΛΕΥΣΑΝ ΑΣΕΒΕΙΣ ΚΑΙ ΥΜΝΗΣΑΝ, ΚΥΡΙΕ, ΤΟ ΟΝΟΜΑ ΤΟ ΑΓΙΟΝ ΣΟΥ, ΤΗΝ ΤΕ ΥΠΕΡΜΑΧΟΝ ΣΟΥ ΧΕΙΡΑ ΗΝΕΣΑΝ ΟΜΟΘΥΜΑΔΟΝ·

ΣΟΦ. ΣΟΛ. 10,21 ΟΤΙ Η ΣΟΦΙΑ ΗΝΟΙΞΕ ΣΤΟΜΑ ΚΩΦΩΝ ΚΑΙ ΓΛΩΣΣΑΣ ΝΗΠΙΩΝ ΕΘΗΚΕ ΤΡΑΝΑΣ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 11

ΣΟΦ. ΣΟΛ. 11,1 ΕΥΩΔΩΣΕ ΤΑ ΕΡΓΑ ΑΥΤΩΝ ΕΝ ΧΕΙΡΙ ΠΡΟΦΗΤΟΥ ΑΓΙΟΥ.

ΣΟΦ. ΣΟΛ. 11,2 ΔΙΩΔΕΥΣΑΝ ΕΡΗΜΟΝ ΑΟΙΚΗΤΟΝ ΚΑΙ ΕΝ ΑΒΑΤΟΙΣ ΕΠΗΞΑΝ ΣΚΗΝΑΣ·

ΣΟΦ. ΣΟΛ. 11,3 ΑΝΤΕΣΤΗΣΑΝ ΠΟΛΕΜΙΟΙΣ ΚΑΙ ΗΜΥΝΑΝΤΟ ΕΧΘΡΟΥΣ.

ΣΟΦ. ΣΟΛ. 11,4 ΕΔΙΨΗΣΑΝ ΚΑΙ ΕΠΕΚΑΛΕΣΑΝΤΟ ΣΕ, ΚΑΙ ΕΔΟΘΗ ΑΥΤΟΙΣ ΕΚ ΠΕΤΡΑΣ ΑΚΡΟΤΟΜΟΥ ΥΔΩΡ ΚΑΙ ΙΑΜΑ ΔΙΨΗΣ ΕΚ ΛΙΘΟΥ ΣΚΛΗΡΟΥ.

ΣΟΦ. ΣΟΛ. 11,5 ΔΙ' ΩΝ ΓΑΡ ΕΚΟΛΑΣΘΗΣΑΝ ΟΙ ΕΧΘΡΟΙ ΑΥΤΩΝ, ΔΙΑ ΤΟΥΤΩΝ ΑΥΤΟΙ ΑΠΟΡΟΥΝΤΕΣ ΕΥΕΡΓΕΤΗΘΗΣΑΝ.

ΣΟΦ. ΣΟΛ. 11,6 ΑΝΤΙ ΜΕΝ ΠΗΓΗΣ ΑΕΝΝΑΟΥ ΠΟΤΑΜΟΥ ΑΙΜΑΤΙ ΛΥΘΡΩΔΕΙ ΤΑΡΑΧΘΕΝΤΟΣ

ΩΣΟΦ. ΣΟΛ. 11,7 ΕΙΣ ΕΛΕΓΧΟΝ ΝΗΠΙΟΚΤΟΝΟΥ ΔΙΑΤΑΓΜΑΤΟΣ, ΕΔΩΚΑΣ ΑΥΤΟΙΣ ΔΑΨΙΛΕΣ ΥΔΩΡ ΑΝΕΛΠΙΣΤΩΣ,

ΣΟΦ. ΣΟΛ. 11,8 ΔΕΙΞΑΣ ΔΙΑ ΤΟΥ ΤΟΤΕ ΔΙΨΟΥΣ ΠΩΣ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ ΕΚΟΛΑΣΑΣ.

ΣΟΦ. ΣΟΛ. 11,9 ΟΤΕ ΓΑΡ ΕΠΕΙΡΑΣΘΗΣΑΝ, ΚΑΙ ΠΕΡ ΕΝ ΕΛΕΕΙ ΠΑΙΔΕΥΟΜΕΝΟΙ, ΕΓΝΩΣΑΝ ΠΩΣ ΕΝ ΟΡΓΗ ΚΡΙΝΟΜΕΝΟΙ ΑΣΕΒΕΙΣ ΕΒΑΣΑΝΙΖΟΝΤΟ·

ΣΟΦ. ΣΟΛ. 11,10 ΤΟΥΤΟΥΣ ΜΕΝ ΓΑΡ ΩΣ ΠΑΤΗΡ ΝΟΥΘΕΤΩΝ ΕΔΟΚΙΜΑΣΑΣ, ΕΚΕΙΝΟΥΣ ΔΕ ΩΣ ΑΠΟΤΟΜΟΣ ΒΑΣΙΛΕΥΣ ΚΑΤΑΔΙΚΑΖΩΝ ΕΞΗΤΑΣΑΣ.

ΣΟΦ. ΣΟΛ. 11,11 ΚΑΙ ΑΠΟΝΤΕΣ ΔΕ ΚΑΙ ΠΑΡΟΝΤΕΣ ΟΜΟΙΩΣ ΕΤΡΥΧΟΝΤΟ·

ΣΟΦ. ΣΟΛ. 11,12 ΔΙΠΛΗ ΓΑΡ ΑΥΤΟΥΣ ΕΛΑΒΕ ΛΥΠΗ· ΚΑΙ ΣΤΕΝΑΓΜΟΣ ΜΝΗΜΩΝ ΤΩΝ ΠΑΡΕΛΘΟΝΤΩΝ.

ΣΟΦ. ΣΟΛ. 11,13 ΟΤΕ ΓΑΡ ΗΚΟΥΣΑΝ ΔΙΑ ΤΩΝ ΙΔΙΩΝ ΚΟΛΑΣΕΩΝ ΕΥΕΡΓΕΤΟΥΜΕΝΟΥΣ ΑΥΤΟΥΣ, ΗΣΘΟΝΤΟ ΤΟΥ ΚΥΡΙΟΥ·

ΣΟΦ. ΣΟΛ. 11,14 ΟΝ ΓΑΡ ΕΝ ΕΚΘΕΣΕΙ ΠΑΛΑΙ ΡΙΦΕΝΤΑ ΑΠΕΙΠΟΝ ΧΛΕΥΑΖΟΝΤΕΣ, ΕΠΙ ΤΕΛΕΙ ΤΩΝ ΕΚΒΑΣΕΩΝ ΕΘΑΥΜΑΣΑΝ, ΟΥΧ ΟΜΟΙΑ ΔΙΚΑΙΟΙΣ ΔΙΨΗΣΑΝΤΕΣ.

ΣΟΦ. ΣΟΛ. 11,15 ΑΝΤΙ ΔΕ ΛΟΓΙΣΜΩΝ ΑΣΥΝΕΤΩΝ ΑΔΙΚΙΑΣ ΑΥΤΩΝ, ΕΝ ΟΙΣ ΠΛΑΝΗΘΕΝΤΕΣ ΕΘΡΗΣΚΕΥΟΝ ΑΛΟΓΑ ΕΡΠΕΤΑ ΚΑΙ ΚΝΩΔΑΛΑ ΕΥΤΕΛΗ, ΕΠΑΠΕΣΤΕΙΛΑΣ ΑΥΤΟΙΣ ΠΛΗΘΟΣ ΑΛΟΓΩΝ ΖΩΩΝ ΕΙΣ ΕΚΔΙΚΗΣΙΝ,

ΣΟΦ. ΣΟΛ. 11,16 ΙΝΑ ΓΝΩΣΙΝ ΟΤΙ ΔΙ' ΩΝ ΤΙΣ ΑΜΑΡΤΑΝΕΙ, ΔΙΑ ΤΟΥΤΩΝ ΚΟΛΑΖΕΤΑΙ.

ΣΟΦ. ΣΟΛ. 11,17 ΟΥ ΓΑΡ ΗΠΟΡΕΙ Η ΠΑΝΤΟΔΥΝΑΜΟΣ ΣΟΥ ΧΕΙΡ ΚΑΙ ΚΤΙΣΑΣΑ ΤΟΝ ΚΟΣΜΟΝ ΕΞ ΑΜΟΡΦΟΥ ΥΛΗΣ ΕΠΙΠΕΜΨΑΙ ΑΥΤΟΙΣ ΠΛΗΘΟΣ ΑΡΚΩΝ Η ΘΡΑΣΕΙΣ ΛΕΟΝΤΑΣ

ΣΟΦ. ΣΟΛ. 11,18 Η ΝΕΟΚΤΙΣΤΟΥΣ ΘΥΜΟΥ ΠΛΗΡΕΙΣ ΘΗΡΑΣ ΑΓΝΩΣΤΟΥΣ ΗΤΟΙ ΠΥΡΠΝΟΟΝ ΦΥΣΩΝΤΑΣ ΡΣΘΜΑ Η ΒΡΟΜΟΥΣ ΛΙΚΜΩΜΕΝΟΥΣ ΚΑΠΝΟΥ Η ΔΕΙΝΟΥΣ ΑΠ' ΟΜΜΑΤΩΝ ΣΠΙΝΘΗΡΑΣ ΑΣΤΡΑΠΤΟΝΤΑΣ,

ΣΟΦ. ΣΟΛ. 11,19 ΩΝ ΟΥ ΜΟΝΟΝ Η ΒΛΑΒΗ ΗΔΥΝΑΤΟ ΣΥΝΕΚΤΡΙΨΑΙ ΑΥΤΟΥΣ, ΑΛΛΑ ΚΑΙ Η ΟΨΙΣ ΕΚΦΟΒΗΣΑΣΑ ΔΙΟΛΕΣΑΙ.

ΣΟΦ. ΣΟΛ. 11,20 ΚΑΙ ΧΩΡΙΣ ΔΕ ΤΟΥΤΩΝ, ΕΝΙ ΠΝΕΥΜΑΤΙ ΠΕΣΕΙΝ ΕΔΥΝΑΝΤΟ ΥΠΟ ΤΗΣ ΔΙΚΗΣ ΔΙΩΧΘΕΝΤΕΣ ΚΑΙ ΛΙΚΜΗΘΕΝΤΕΣ ΥΠΟ ΠΝΕΥΜΑΤΟΣ ΔΥΝΑΜΕΩΣ ΣΟΥ· ΑΛΛΑ ΠΑΝΤΑ ΜΕΤΡΩ ΚΑΙ ΑΡΙΘΜΩ ΚΑΙ ΣΤΑΘΜΩ ΔΙΕΤΑΞΑΣ.

ΣΟΦ. ΣΟΛ. 11,21 ΤΟ ΓΑΡ ΜΕΓΑΛΩΣ ΙΣΧΥΕΙΝ ΠΑΡΕΣΤΙ ΣΟΙ ΠΑΝΤΟΤΕ, ΚΑΙ ΚΡΑΤΕΙ ΒΡΑΧΙΟΝΟΣ ΣΟΥ ΤΙΣ ΑΝΤΙΣΤΗΣΕΤΑΙ;

ΣΟΦ. ΣΟΛ. 11,22 ΟΤΙ ΩΣ ΡΟΠΗ ΕΚ ΠΛΑΣΤΙΓΓΩΝ ΟΛΟΣ Ο ΚΟΣΜΟΣ ΕΝΑΝΤΙΟΝ ΣΟΥ ΚΑΙ ΩΣ ΡΑΝΙΣ ΔΡΟΣΟΥ ΟΡΘΡΙΝΗ ΚΑΤΕΛΘΟΥΣΑ ΕΠΙ ΓΗΝ.

ΣΟΦ. ΣΟΛ. 11,23 ΕΛΕΕΙΣ ΔΕ ΠΑΝΤΑΣ, ΟΤΙ ΠΑΝΤΑ ΔΥΝΑΣΑΙ, ΚΑΙ ΠΑΡΟΡΑΣ ΑΜΑΡΤΗΜΑΤΑ ΑΝΘΡΩΠΩΝ ΕΙΣ ΜΕΤΑΝΟΙΑΝ.

ΣΟΦ. ΣΟΛ. 11,24 ΑΓΑΠΑΣ ΓΑΡ ΤΑ ΟΝΤΑ ΠΑΝΤΑ ΚΑΙ ΟΥΔΕΝ ΒΔΕΛΥΣΣΗ, ΩΝ ΕΠΟΙΗΣΑΣ· ΟΥΔΕ ΓΑΡ ΑΝ ΜΙΣΩΝ ΤΙ ΚΑΤΕΣΚΕΥΑΣΑΣ.

ΣΟΦ. ΣΟΛ. 11,25 ΠΩΣ ΔΕ ΕΜΕΙΝΕΝ ΑΝ ΤΙ, ΕΙ ΜΗ ΣΥ ΗΘΕΛΗΣΑΣ Η ΤΟ ΜΗ ΚΛΗΘΕΝ ΥΠΟ ΣΟΥ ΔΙΕΤΗΡΗΘΗ;

ΣΟΦ. ΣΟΛ. 11,26 ΦΕΙΔΗ ΔΕ ΠΑΝΤΩΝ, ΟΤΙ ΣΑ ΕΣΤΙ, ΔΕΣΠΟΤΑ ΦΙΛΟΨΥΧΕ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 12

ΣΟΦ. ΣΟΛ. 12,1 ΤΟ ΓΑΡ ΑΦΘΑΡΤΟΝ ΣΟΥ ΠΝΕΥΜΑ ΕΣΤΙΝ ΕΝ ΠΑΣΙ.

ΑΣΟΦ. ΣΟΛ. 12,2 ΔΙΟ ΤΟΥΣ ΠΑΡΑΠΙΠΤΟΝΤΑΣ ΚΑΤ' ΟΛΙΓΟΝ ΕΛΕΓΧΕΙΣ ΚΑΙ ΕΝ ΟΙΣ ΑΜΑΡΤΑΝΟΥΣΙΝ ΥΠΟΜΙΜΝΗΣΚΩΝ ΝΟΥΘΕΤΕΙΣ, ΙΝΑ ΑΠΑΛΛΑΓΕΝΤΕΣ ΤΗΣ ΚΑΚΙΑΣ ΠΙΣΤΕΥΣΩΣΙΝ ΕΠΙ ΣΕ, ΚΥΡΙΕ.

ΣΟΦ. ΣΟΛ. 12,3 ΚΑΙ ΓΑΡ ΤΟΥΣ ΠΑΛΑΙΟΥΣ ΟΙΚΗΤΟΡΑΣ ΤΗΣ ΑΓΙΑΣ ΣΟΥ ΓΗΣ ΜΙΣΗΣΑΣ

ΣΟΦ. ΣΟΛ. 12,4 ΕΠΙ ΤΩ ΕΧΘΙΣΤΑ ΠΡΑΣΣΕΙΝ ΕΡΓΑ ΦΑΡΜΑΚΕΙΩΝ ΚΑΙ ΤΕΛΕΤΑΣ ΑΝΟΣΙΟΥΣ

ΣΟΦ. ΣΟΛ. 12,5 ΤΕΚΝΩΝ ΤΕ ΦΟΝΕΑΣ ΑΝΕΛΕΗΜΟΝΑΣ ΚΑΙ ΣΠΛΑΓΧΝΟΦΑΓΩΝ ΑΝΘΡΩΠΙΝΩΝ ΣΑΡΚΩΝ ΘΟΙΝΑΝ ΚΑΙ ΑΙΜΑΤΟΣ, ΕΚ ΜΕΣΟΥ ΜΥΣΤΑΣ ΘΙΑΣΟΥ

ΣΟΦ. ΣΟΛ. 12,6 ΚΑΙ ΑΥΘΕΝΤΑΣ ΓΟΝΕΙΣ ΨΥΧΩΝ ΑΒΟΗΘΗΤΩΝ, ΕΒΟΥΛΗΘΗΣ ΑΠΟΛΕΣΑΙ ΔΙΑ ΧΕΙΡΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ,

ΣΟΦ. ΣΟΛ. 12,7 ΙΝΑ ΑΞΙΑΝ ΑΠΟΙΚΙΑΝ ΔΕΞΗΤΑΙ ΘΕΟΥ ΠΑΙΔΩΝ Η ΠΑΡΑ ΣΟΙ ΠΑΣΩΝ ΤΙΜΙΩΤΑΤΗ ΓΗ.

ΣΟΦ. ΣΟΛ. 12,8 ΑΛΛΑ ΚΑΙ ΤΟΥΤΩΝ ΩΣ ΑΝΘΡΩΠΩΝ ΕΦΕΙΣΩ ΑΠΕΣΤΕΙΛΑΣ ΤΕ ΠΡΟΔΡΟΜΟΥΣ ΤΟΥ ΣΤΡΑΤΟΠΕΔΟΥ ΣΟΥ ΣΦΗΚΑΣ, ΙΝΑ ΑΥΤΟΥΣ ΚΑΤΑ ΒΡΑΧΥ ΕΞΟΛΟΘΡΕΥΣΩΣΙΝ.

ΣΟΦ. ΣΟΛ. 12,9 ΟΥΚ ΑΔΥΝΑΤΩΝ ΕΝ ΠΑΡΑΤΑΞΕΙ ΑΣΕΒΕΙΣ ΔΙΚΑΙΟΙΣ ΥΠΟΧΕΙΡΙΟΥΣ ΔΟΥΝΑΙ Η ΘΗΡΙΟΙΣ ΔΕΙΝΟΙΣ Η ΛΟΓΩ ΑΠΟΤΟΜΩ ΥΦ' ΕΝ ΕΚΤΡΙΨΑΙ,

ΣΟΦ. ΣΟΛ. 12,10 ΚΡΙΝΩΝ ΔΕ ΚΑΤΑ ΒΡΑΧΥ ΕΔΙΔΟΥΣ ΤΟΠΟΝ ΜΕΤΑΝΟΙΑΣ, ΟΥΚ ΑΓΝΟΩΝ ΟΤΙ ΠΟΝΗΡΑ Η ΓΕΝΕΣΙΣ ΑΥΤΩΝ ΚΑΙ ΕΜΦΥΤΟΣ Η ΚΑΚΙΑ ΑΥΤΩΝ ΚΑΙ ΟΤΙ ΟΥ ΜΗ ΑΛΛΑΓΗ Ο ΛΟΓΙΣΜΟΣ ΑΥΤΩΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΣΟΦ. ΣΟΛ. 12,11 ΣΠΕΡΜΑ ΓΑΡ ΗΝ ΚΑΤΗΡΑΜΕΝΟΝ ΑΠ' ΑΡΧΗΣ, ΟΥΔΕ ΕΥΛΑΒΟΥΜΕΝΟΣ ΤΙΝΑ ΕΦ' ΟΙΣ ΗΜΑΡΤΑΝΟΝ ΑΔΕΙΑΝ ΕΔΙΔΟΥΣ.

ΣΟΦ. ΣΟΛ. 12,12 ΤΙΣ ΓΑΡ ΕΡΕΙ· ΤΙ ΕΠΟΙΗΣΑΣ; Η ΤΙΣ ΑΝΤΙΣΤΗΣΕΤΑΙ ΤΩ ΚΡΙΜΑΤΙ ΣΟΥ; ΤΙΣ ΔΕ ΕΓΚΑΛΕΣΕΙ ΣΟΙ ΚΑΤΑ ΕΘΝΩΝ ΑΠΟΛΩΛΟΤΩΝ, Α ΣΥ ΕΠΟΙΗΣΑΣ; Η ΤΙΣ ΕΙΣ ΚΑΤΑΣΤΑΣΙΝ ΣΟΙ ΕΛΕΥΣΕΤΑΙ ΕΚΔΙΚΟΣ ΚΑΤΑ ΑΔΙΚΩΝ ΑΝΘΡΩΠΩΝ;

ΣΟΦ. ΣΟΛ. 12,13 ΟΥΤΕ ΓΑΡ ΘΕΟΣ ΕΣΤΙ ΠΛΗΝ ΣΟΥ, Ω ΜΕΛΕΙ ΠΕΡΙ ΠΑΝΤΩΝ, ΙΝΑ ΔΕΙΞΗΣ ΟΤΙ ΟΥΚ ΑΔΙΚΩΣ ΕΚΡΙΝΑΣ,

ΣΟΦ. ΣΟΛ. 12,14 ΟΥΤΕ ΒΑΣΙΛΕΥΣ Η ΤΥΡΑΝΝΟΣ ΑΝΤΟΦΘΑΛΜΗΣΑΙ ΔΥΝΗΣΕΤΑΙ ΣΟΙ ΠΕΡΙ ΩΝ ΕΚΟΛΑΣΑΣ.

ΣΟΦ. ΣΟΛ. 12,15 ΔΙΚΑΙΟΣ ΔΕ ΩΝ ΔΙΚΑΙΩΣ ΤΑ ΠΑΝΤΑ ΔΙΕΠΕΙΣ, ΑΥΤΟΝ ΤΟΝ ΜΗ ΟΦΕΙΛΟΝΤΑ ΚΟΛΑΣΘΗΝΑΙ ΚΑΤΑΔΙΚΑΣΑΙ ΑΛΛΟΤΡΙΟΝ ΗΓΟΥΜΕΝΟΣ ΤΗΣ ΣΗΣ ΔΥΝΑΜΕΩΣ.

ΣΟΦ. ΣΟΛ. 12,16 Η ΓΑΡ ΙΣΧΥΣ ΣΟΥ ΔΙΚΑΙΟΣΥΝΗΣ ΑΡΧΗ, ΚΑΙ ΤΟ ΠΑΝΤΩΝ ΣΕ ΔΕΣΠΟΖΕΙΝ ΠΑΝΤΩΝ ΦΕΙΔΕΣΘΑΙ ΠΟΙΕΙ.

ΣΟΦ. ΣΟΛ. 12,17 ΙΣΧΥΝ ΓΑΡ ΕΝΔΕΙΚΝΥΣΑΙ ΑΠΙΣΤΟΥΜΕΝΟΣ ΕΠΙ ΔΥΝΑΜΕΩΣ ΤΕΛΕΙΟΤΗΤΙ ΚΑΙ ΕΝ ΤΟΙΣ ΕΙΔΟΣΙ ΤΟ ΘΡΑΣΟΣ ΕΞΕΛΕΓΧΕΙΣ.

ΣΟΦ. ΣΟΛ. 12,18 ΣΥ ΔΕ ΔΕΣΠΟΖΩΝ ΙΣΧΥΟΣ ΕΝ ΕΠΙΕΙΚΕΙΑ ΚΡΙΝΕΙΣ ΚΑΙ ΜΕΤΑ ΠΟΛΛΗΣ ΦΕΙΔΟΥΣ ΔΙΟΙΚΕΙΣ ΗΜΑΣ· ΠΑΡΕΣΤΙ ΓΑΡ ΣΟΙ, ΟΤΑΝ ΘΕΛΗΣ, ΤΟ ΔΥΝΑΣΘΑΙ.

ΣΟΦ. ΣΟΛ. 12,19 ΕΔΙΔΑΞΑΣ ΔΕ ΣΟΥ ΤΟΝ ΛΑΟΝ ΔΙΑ ΤΩΝ ΤΟΙΟΥΤΩΝ ΕΡΓΩΝ, ΟΤΙ ΔΕΙ ΤΟΝ ΔΙΚΑΙΟΝ ΕΙΝΑΙ ΦΙΛΑΝΘΡΩΠΟΝ· ΚΑΙ ΕΥΕΛΠΙΔΑΣ ΕΠΟΙΗΣΑΣ ΤΟΥΣ ΥΙΟΥΣ ΣΟΥ ΟΤΙ ΔΙΔΩΣ ΕΠΙ ΑΜΑΡΤΗΜΑΣΙ ΜΕΤΑΝΟΙΑΝ.

ΣΟΦ. ΣΟΛ. 12,20 ΕΙ ΓΑΡ ΕΧΘΡΟΥΣ ΠΑΙΔΩΝ ΣΟΥ ΚΑΙ ΟΦΕΙΛΟΜΕΝΟΥΣ ΘΑΝΑΤΩ ΜΕΤΑ ΤΟΣΑΥΤΗΣ ΕΤΙΜΩΡΗΣΑΣ ΠΡΟΣΟΧΗΣ ΚΑΙ ΔΙΕΣΕΩΣ, ΔΟΥΣ ΧΡΟΝΟΥΣ ΚΑΙ ΤΟΠΟΝ, ΔΙ' ΩΝ ΑΠΑΛΛΑΓΩΣΙ ΤΗΣ ΚΑΚΙΑΣ,

ΣΟΦ. ΣΟΛ. 12,21 ΜΕΤΑ ΠΟΣΗΣ ΑΚΡΙΒΕΙΑΣ ΕΚΡΙΝΑΣ ΤΟΥΣ ΥΙΟΥΣ ΣΟΥ, ΩΝ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΟΡΚΟΥΣ ΚΑΙ ΣΥΝΘΗΚΑΣ ΕΔΩΚΑΣ ΑΓΑΘΩΝ ΥΠΟΣΧΕΣΕΩΝ;

ΣΟΦ. ΣΟΛ. 12,22 ΗΜΑΣ ΟΥΝ ΠΑΙΔΕΥΩΝ ΤΟΥΣ ΕΧΘΡΟΥΣ ΗΜΩΝ ΕΝ ΜΥΡΙΟΤΗΤΙ ΜΑΣΤΙΓΟΙΣ, ΙΝΑ ΣΟΥ ΤΗΝ ΑΓΑΘΟΤΗΤΑ ΜΕΡΙΜΝΩΜΕΝ ΚΡΙΝΟΝΤΕΣ, ΚΡΙΝΟΜΕΝΟΙ ΔΕ ΠΡΟΣΔΟΚΩΜΕΝ ΕΛΕΟΣ.

ΩΣΟΦ. ΣΟΛ. 12,23 ΟΘΕΝ ΚΑΙ ΤΟΥΣ ΕΝ ΑΦΡΟΣΥΝΗ ΖΩΗΣ ΒΙΩΣΑΝΤΑΣ ΑΔΙΚΟΥΣ ΔΙΑ ΤΩΝ ΙΔΙΩΝ ΕΒΑΣΑΝΙΣΑΣ ΒΔΕΛΥΓΜΑΤΩΝ·

ΣΟΦ. ΣΟΛ. 12,24 ΚΑΙ ΓΑΡ ΤΩΝ ΠΛΑΝΗΣ ΟΔΩΝ ΜΑΚΡΟΤΕΡΟΝ ΕΠΛΑΝΗΘΗΣΑΝ, ΘΕΟΥΣ ΥΠΟΛΑΜΒΑΝΟΝΤΕΣ ΤΑ ΚΑΙ ΕΝ ΖΩΟΙΣ ΤΩΝ ΕΧΘΡΩΝ ΑΤΙΜΑ, ΝΗΠΙΩΝ ΔΙΚΗΝ ΑΦΡΟΝΩΝ ΨΕΥΣΘΕΝΤΕΣ.

ΣΟΦ. ΣΟΛ. 12,25 ΔΙΑ ΤΟΥΤΟ ΩΣ ΠΑΙΣΙΝ ΑΛΟΓΙΣΤΟΙΣ ΤΗΝ ΚΡΙΣΙΝ ΕΙΣ ΕΜΠΑΙΓΜΟΝ ΕΠΕΜΨΑΣ.

ΣΟΦ. ΣΟΛ. 12,26 ΟΙ ΔΕ ΠΑΙΓΝΙΟΙΣ ΕΠΙΤΙΜΗΣΕΩΣ ΜΗ ΝΟΥΘΕΤΗΘΕΝΤΕΣ ΑΞΙΑΝ ΘΕΟΥ ΚΡΙΣΙΝ ΠΕΙΡΑΣΟΥΣΙΝ.

ΣΟΦ. ΣΟΛ. 12,27 ΕΦ' ΟΙΣ ΓΑΡ ΑΥΤΟΙ ΠΑΣΧΟΝΤΕΣ ΗΓΑΝΑΚΤΟΥΝ, ΕΠΙ ΤΟΥΤΟΙΣ, ΟΥΣ ΕΔΟΚΟΥΝ ΘΕΟΥΣ, ΕΝ ΑΥΤΟΙΣ ΚΟΛΑΖΟΜΕΝΟΙ, ΙΔΟΝΤΕΣ ΟΝ ΠΑΛΑΙ ΗΡΝΟΥΝΤΟ ΕΙΔΕΝΑΙ ΘΕΟΝ ΕΠΕΓΝΩΣΑΝ ΑΛΗΘΗ· ΔΙΟ ΚΑΙ ΤΟ ΤΕΡΜΑ ΤΗΣ ΚΑΤΑΔΙΚΗΣ ΕΠ' ΑΥΤΟΥΣ ΕΠΗΛΘΕΝ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 13

ΣΟΦ. ΣΟΛ. 13,1 ΜΑΤΑΙΟΙ ΜΕΝ ΓΑΡ ΠΑΝΤΕΣ ΑΝΘΡΩΠΟΙ ΦΥΣΕΙ, ΟΙΣ ΠΑΡΗΝ ΘΕΟΥ ΑΓΝΩΣΙΑ ΚΑΙ ΕΚ ΤΩΝ ΟΡΩΜΕΝΩΝ ΑΓΑΘΩΝ ΟΥΚ ΙΣΧΥΣΑΝ ΕΙΔΕΝΑΙ ΤΟΝ ΟΝΤΑ ΟΥΤΕ ΤΟΙΣ ΕΡΓΟΙΣ ΠΡΟΣΧΟΝΤΕΣ ΕΠΕΓΝΩΣΑΝ ΤΟΝ ΤΕΧΝΙΤΗΝ·

ΣΟΦ. ΣΟΛ. 13,2 ΑΛΛ' Η ΠΥΡ Η ΠΝΕΥΜΑ Η ΤΑΧΙΝΟΝ ΑΕΡΑ Η ΚΥΚΛΟΝ ΑΣΤΡΩΝ Η ΒΙΑΙΟΝ ΥΔΩΡ Η ΦΩΣΤΗΡΑΣ ΟΥΡΑΝΟΥ ΠΡΥΤΑΝΕΙΣ ΚΟΣΜΟΥ ΘΕΟΥΣ ΕΝΟΜΙΣΑΝ.

ΣΟΦ. ΣΟΛ. 13,3 ΩΝ ΕΙ ΜΕΝ ΤΗ ΚΑΛΛΟΝΗ ΤΕΡΠΟΜΕΝΟΙ ΤΑΥΤΑ ΘΕΟΥΣ ΥΠΕΛΑΜΒΑΝΟΝ, ΓΝΩΤΩΣΑΝ ΠΟΣΩ ΤΟΥΤΩΝ Ο ΔΕΣΠΟΤΗΣ ΕΣΤΙ ΒΕΛΤΙΩΝ, Ο ΓΑΡ ΤΟΥ ΚΑΛΛΟΥΣ ΓΕΝΕΣΙΑΡΧΗΣ ΕΚΤΙΣΕΝ ΑΥΤΑ·

ΣΟΦ. ΣΟΛ. 13,4 ΕΙ ΔΕ ΔΥΝΑΜΙΝ ΚΑΙ ΕΝΕΡΓΕΙΑΝ ΕΚΠΛΑΓΕΝΤΕΣ ΝΟΗΣΑΤΩΣΑΝ ΑΠ' ΑΥΤΩΝ ΠΟΣΩ Ο ΚΑΤΑΣΚΕΥΑΣΑΣ ΑΥΤΑ ΔΥΝΑΤΩΤΕΡΟΣ ΕΣΤΙΝ·

ΣΟΦ. ΣΟΛ. 13,5 ΕΚ ΓΑΡ ΜΕΓΕΘΟΥΣ ΚΑΛΛΟΝΗΣ ΚΤΙΣΜΑΤΩΝ ΑΝΑΛΟΓΩΣ Ο ΓΕΝΕΣΙΟΥΡΓΟΣ ΑΥΤΩΝ ΘΕΩΡΕΙΤΑΙ.

ΣΟΦ. ΣΟΛ. 13,6 ΑΛΛ' ΟΜΩΣ ΕΠΙ ΤΟΥΤΟΙΣ ΕΣΤΙ ΜΕΜΨΙΣ ΟΛΙΓΗ, ΚΑΙ ΓΑΡ ΑΥΤΟΙ ΤΑΧΑ ΠΛΑΝΩΝΤΑΙ ΘΕΟΝ ΖΗΤΟΥΝΤΕΣ ΚΑΙ ΘΕΛΟΝΤΕΣ ΕΥΡΕΙΝ·

ΣΟΦ. ΣΟΛ. 13,7 ΕΝ ΓΑΡ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΟΥ ΑΝΑΣΤΡΕΦΟΜΕΝΟΙ ΔΙΕΡΕΥΝΩΣΙ ΚΑΙ ΠΕΙΘΟΝΤΑΙ ΤΗ ΟΨΕΙ, ΟΤΙ ΚΑΛΑ ΤΑ ΒΛΕΠΟΜΕΝΑ.

ΣΟΦ. ΣΟΛ. 13,8 ΠΑΛΙΝ ΔΕ ΟΥΔ' ΑΥΤΟΙ ΣΥΓΓΝΩΣΤΟΙ·

ΣΟΦ. ΣΟΛ. 13,9 ΕΙ ΓΑΡ ΤΟΣΟΥΤΟΝ ΙΣΧΥΣΑΝ ΕΙΔΕΝΑΙ, ΙΝΑ ΔΥΝΩΝΤΑΙ ΣΤΟΧΑΣΑΣΘΑΙ ΤΟΝ ΑΙΩΝΑ, ΤΟΝ ΤΟΥΤΩΝ ΔΕΣΠΟΤΗΝ ΠΩΣ ΤΑΧΙΟΝ ΟΥΧ ΕΥΡΟΝ;

ΣΟΦ. ΣΟΛ. 13,10 ΤΑΛΑΙΠΩΡΟΙ ΔΕ ΚΑΙ ΕΝ ΝΕΚΡΟΙΣ ΑΙ ΕΛΠΙΔΕΣ ΑΥΤΩΝ, ΟΙΤΙΝΕΣ ΕΚΑΛΕΣΑΝ ΘΕΟΥΣ ΕΡΓΑ ΧΕΙΡΩΝ ΑΝΘΡΩΠΩΝ, ΧΡΥΣΟΝ ΚΑΙ ΑΡΓΥΡΟΝ ΤΕΧΝΗΣ ΕΜΜΕΛΕΤΗΜΑ ΚΑΙ ΑΠΕΙΚΑΣΜΑΤΑ ΖΩΩΝ Η ΛΙΘΟΝ ΑΧΡΗΣΤΟΝ ΧΕΙΡΟΣ ΕΡΓΟΝ ΑΡΧΑΙΑΣ.

ΣΟΦ. ΣΟΛ. 13,11 ΕΙ ΔΕ ΚΑΙ ΤΙΣ ΥΛΟΤΟΜΟΣ ΤΕΚΝΩΝ ΕΥΚΙΝΗΤΟΝ ΦΥΤΟΝ ΕΚΠΡΙΣΑΣ ΠΕΡΙΕΞΥΣΕΝ ΕΥΜΑΘΩΣ ΠΑΝΤΑ ΤΟΝ ΦΛΟΙΟΝ ΑΥΤΟΥ ΚΑΙ ΤΕΧΝΗΣΑΜΕΝΟΣ ΕΥΠΡΕΠΩΣ ΚΑΤΕΣΚΕΥΑΣΕ ΧΡΗΣΙΜΟΝ ΣΚΕΥΟΣ ΕΙΣ ΥΠΗΡΕΣΙΑΝ ΖΩΗΣ,

ΣΟΦ. ΣΟΛ. 13,12 ΤΑ ΔΕ ΑΠΟΒΛΗΜΑΤΑ ΤΗΣ ΕΡΓΑΣΙΑΣ ΕΙΣ ΕΤΟΙΜΑΣΙΑΝ ΤΡΟΦΗΣ ΑΝΑΛΩΣΑΣ ΕΝΕΠΛΗΣΘΗ·

ΣΟΦ. ΣΟΛ. 13,13 ΤΟ ΔΕ ΕΞ ΑΥΤΩΝ ΑΠΟΒΛΗΜΑ ΕΙΣ ΟΥΘΕΝ ΕΥΧΡΗΣΤΟΝ, ΞΥΛΟΝ ΣΚΟΛΙΟΝ ΚΑΙ ΟΖΟΙΣ ΣΥΜΠΕΦΗΚΟΣ, ΛΑΒΩΝ ΕΓΛΥΨΕΝ ΕΝ ΕΠΙΜΕΛΕΙΑ ΑΡΓΙΑΣ ΑΥΤΟΥ ΚΑΙ ΕΜΠΕΙΡΙΑ ΣΥΝΕΣΕΩΣ ΕΤΥΠΩΣΕΝ ΑΥΤΟ, ΑΠΕΙΚΑΣΕΝ ΑΥΤΟ ΕΙΚΟΝΙ ΑΝΘΡΩΠΟΥ

ΣΟΦ. ΣΟΛ. 13,14 Η ΖΩΩ ΤΙΝΙ ΕΥΤΕΛΕΙ ΩΜΟΙΩΣΕΝ ΑΥΤΟ, ΚΑΤΑΧΡΙΣΑΣ ΜΙΛΤΩ ΚΑΙ ΦΥΚΕΙ ΕΡΥΘΗΝΑΣ ΧΡΟΑΝ ΑΥΤΟΥ, ΚΑΙ ΠΑΣΑΝ ΚΗΛΙΔΑ ΤΗΝ ΕΝ ΑΥΤΩ ΚΑΤΑΧΡΙΣΑΣ

ΣΟΦ. ΣΟΛ. 13,15 ΚΑΙ ΠΟΙΗΣΑΣ ΑΥΤΩ ΑΥΤΟΥ ΑΞΙΟΝ ΟΙΚΗΜΑ, ΕΝ ΤΟΙΧΩ ΕΘΗΚΕΝ ΑΥΤΟ ΑΣΦΑΛΙΣΑΜΕΝΟΣ ΣΙΔΗΡΩ.

ΣΟΦ. ΣΟΛ. 13,16 ΙΝΑ ΜΕΝ ΟΥΝ ΜΗ ΚΑΤΑΠΕΣΗ, ΠΡΟΕΝΟΗΣΕΝ ΑΥΤΟΥ ΕΙΔΩΣ ΟΤΙ ΑΔΥΝΑΤΕΙ ΕΑΥΤΩ ΒΟΗΘΗΣΑΙ· ΚΑΙ ΓΑΡ ΕΣΤΙΝ ΕΙΚΩΝ ΚΑΙ ΧΡΕΙΑΝ ΕΧΕΙ ΒΟΗΘΕΙΑΣ.

ΣΟΦ. ΣΟΛ. 13,17 ΠΕΡΙ ΔΕ ΚΤΗΜΑΤΩΝ ΚΑΙ ΓΑΜΩΝ ΑΥΤΟΥ ΚΑΙ ΤΕΚΝΩΝ ΠΡΟΣΕΥΧΟΜΕΝΟΣ, ΟΥΚ ΑΙΣΧΥΝΕΤΑΙ ΤΩ ΑΨΥΧΩ ΠΡΟΣΛΑΛΩΝ ΚΑΙ ΠΕΡΙ ΜΕΝ ΥΓΙΕΙΑΣ ΤΟ ΑΣΘΕΝΕΣ ΕΠΙΚΑΛΕΙΤΑΙ,

ΩΣΟΦ. ΣΟΛ. 13,18 ΠΕΡΙ ΔΕ ΖΩΗΣ ΤΟΝ ΝΕΚΡΟΝ ΑΞΙΟΙ, ΠΕΡΙ ΔΕ ΕΠΙΚΟΥΡΙΑΣ ΤΟ ΑΠΕΙΡΟΤΑΤΟΝ ΙΚΕΤΕΥΕΙ, ΠΕΡΙ ΔΕ ΟΔΟΙΠΟΡΙΑΣ ΤΟ ΜΗΔΕ ΒΑΣΕΙ ΧΡΗΣΘΑΙ ΔΥΝΑΜΕΝΟΝ,

ΣΟΦ. ΣΟΛ. 13,19 ΠΕΡΙ ΔΕ ΠΟΡΙΣΜΟΥ ΚΑΙ ΕΡΓΑΣΙΑΣ ΚΑΙ ΧΕΙΡΩΝ ΕΠΙΤΥΧΙΑΣ ΤΟ ΑΔΡΑΝΕΣΤΑΤΟΝ ΤΑΙΣ ΧΕΡΣΙΝ ΕΥΔΡΑΝΕΙΑΝ ΑΙΤΕΙΤΑΙ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 14

ΣΟΦ. ΣΟΛ. 14,1 ΠΛΟΥΝ ΤΙΣ ΠΑΛΙΝ ΣΤΕΛΛΟΜΕΝΟΣ ΚΑΙ ΑΓΡΙΑ ΜΕΛΛΩΝ ΔΙΟΔΕΥΕΙΝ ΚΥΜΑΤΑ, ΤΟΥ ΦΕΡΟΝΤΟΣ ΑΥΤΟΝ ΠΛΟΙΟΥ ΣΑΘΡΟΤΕΡΟΝ ΞΥΛΟΝ ΕΠΙΒΟΑΤΑΙ.

ΣΟΦ. ΣΟΛ. 14,2 ΕΚΕΙΝΟ ΜΕΝ ΓΑΡ ΟΡΕΞΙΣ ΠΟΡΙΣΜΩΝ ΕΠΕΝΟΗΣΕ, ΤΕΧΝΙΤΙΣ ΔΕ ΣΟΦΙΑ ΚΑΤΕΣΚΕΥΑΣΕΝ·

ΣΟΦ. ΣΟΛ. 14,3 Η ΔΕ ΣΗ, ΠΑΤΕΡ, ΔΙΑΚΥΒΕΡΝΑ ΠΡΟΝΟΙΑ, ΟΤΙ ΕΔΩΚΑΣ ΚΑΙ ΕΝ ΘΑΛΑΣΣΗ ΟΔΟΝ ΚΑΙ ΕΝ ΚΥΜΑΣΙ ΤΡΙΒΟΝ ΑΣΦΑΛΗ,

ΣΟΦ. ΣΟΛ. 14,4 ΔΕΙΚΝΥΣ ΟΤΙ ΔΥΝΑΣΑΙ ΕΚ ΠΑΝΤΟΣ ΣΩΖΕΙΝ, ΙΝΑ ΚΑΝ ΑΝΕΥ ΤΕΧΝΗΣ ΤΙΣ ΕΠΙΒΗ.

ΣΟΦ. ΣΟΛ. 14,5 ΘΕΛΕΙΣ ΔΕ ΜΗ ΑΡΓΑ ΕΙΝΑΙ ΤΑ ΤΗΣ ΣΟΦΙΑΣ ΣΟΥ ΕΡΓΑ, ΔΙΑ ΤΟΥΤΟ ΚΑΙ ΕΛΑΧΙΣΤΩ ΞΥΛΩ ΠΙΣΤΕΥΟΥΣΙΝ ΑΝΘΡΩΠΟΙ ΨΥΧΑΣ ΚΑΙ ΔΙΕΛΘΟΝΤΕΣ ΚΛΥΔΩΝΑ ΣΧΕΔΙΑ ΔΙΕΣΩΘΗΣΑΝ.

ΣΟΦ. ΣΟΛ. 14,6 ΚΑΙ ΑΡΧΗΣ ΓΑΡ ΑΠΟΛΛΥΜΕΝΩΝ ΥΠΕΡΗΦΑΝΩΝ ΓΙΓΑΝΤΩΝ, Η ΕΛΠΙΣ ΤΟΥ ΚΟΣΜΟΥ ΕΠΙ ΣΧΕΔΙΑΣ ΚΑΤΑΦΥΓΟΥΣΑ ΑΠΕΛΙΠΕΝ ΑΙΩΝΙ ΣΠΕΡΜΑ ΓΕΝΕΣΕΩΣ ΤΗ ΣΗ ΚΥΒΕΡΝΗΘΕΙΣΑ ΧΕΙΡΙ.

ΣΟΦ. ΣΟΛ. 14,7 ΕΥΛΟΓΗΤΑΙ ΓΑΡ ΞΥΛΟΝ, ΔΙ' ΟΥ ΓΙΝΕΤΑΙ ΔΙΚΑΙΟΣΥΝΗ·

ΣΟΦ. ΣΟΛ. 14,8 ΤΟ ΧΕΙΡΟΠΟΙΗΤΟΝ ΔΕ, ΕΠΙΚΑΤΑΡΑΤΟΝ ΑΥΤΟΝ ΚΑΙ Ο ΠΟΙΗΣΑΣ ΑΥΤΟ, ΟΤΙ Ο ΜΕΝ ΕΙΡΓΑΖΕΤΟ, ΤΟ ΔΕ ΦΘΑΡΤΟΝ ΘΕΟΣ ΩΝΟΜΑΣΘΗ.

ΣΟΦ. ΣΟΛ. 14,9 ΕΝ ΙΣΩ ΓΑΡ ΜΙΣΗΤΑ ΘΕΩ ΚΑΙ Ο ΑΣΕΒΩΝ ΚΑΙ Η ΑΣΕΒΕΙΑ ΑΥΤΟΥ·

ΣΟΦ. ΣΟΛ. 14,10 ΚΑΙ ΓΑΡ ΤΟ ΠΡΑΧΘΕΝ ΣΥΝ ΤΩ ΔΡΑΣΑΝΤΙ ΚΟΛΑΣΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΟΛ. 14,11 ΔΙΑ ΤΟΥΤΟ ΚΑΙ ΕΝ ΕΙΔΩΛΟΙΣ ΕΘΝΩΝ ΕΠΙΣΚΟΠΗ ΕΣΤΑΙ, ΟΤΙ ΕΝ ΚΤΙΣΜΑΤΙ ΘΕΟΥ ΕΙΣ ΒΔΕΛΥΓΜΑ ΕΓΕΝΗΘΗΣΑΝ ΚΑΙ ΕΙΣ ΣΚΑΝΔΑΛΑ ΨΥΧΑΙΣ ΑΝΘΡΩΠΩΝ ΚΑΙ ΕΙΣ ΠΑΓΙΔΑ ΠΟΣΙΝ ΑΦΡΟΝΩΝ.

ΣΟΦ. ΣΟΛ. 14,12 ΑΡΧΗ ΓΑΡ ΠΟΡΝΕΙΑΣ ΕΠΙΝΟΙΑ ΕΙΔΩΛΩΝ, ΕΥΡΕΣΙΣ ΔΕ ΑΥΤΩΝ ΦΘΟΡΑ ΖΩΗΣ.

ΣΟΦ. ΣΟΛ. 14,13 ΟΥΤΕ ΓΑΡ ΗΝ ΑΠ' ΑΡΧΗΣ, ΟΥΤΕ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΣΤΑΙ·

ΣΟΦ. ΣΟΛ. 14,14 ΚΕΝΟΔΟΞΙΑ ΓΑΡ ΑΝΘΡΩΠΩΝ ΕΙΣΗΛΘΕΝ ΕΙΣ ΚΟΣΜΟΝ, ΚΑΙ ΔΙΑ ΤΟΥΤΟ ΣΥΝΤΟΜΟΝ ΑΥΤΩΝ ΤΕΛΟΣ ΕΠΕΝΟΗΘΗ.

ΣΟΦ. ΣΟΛ. 14,15 ΑΩΡΩ ΓΑΡ ΠΕΝΘΕΙ ΤΡΥΧΟΜΕΝΟΣ ΠΑΤΗΡ, ΤΟΥ ΤΑΧΕΩΣ ΑΦΑΙΡΕΘΕΝΤΟΣ ΤΕΚΝΟΥ ΕΙΚΟΝΑ ΠΟΙΗΣΑΣ, ΤΟΝ ΤΟΤΕ ΝΕΚΡΟΝ ΑΝΘΡΩΠΟΝ ΝΥΝ ΩΣ ΘΕΟΝ ΕΤΙΜΗΣΕ ΚΑΙ ΠΑΡΕΔΩΚΕ ΤΟΙΣ ΥΠΟΧΕΙΡΙΟΙΣ ΜΥΣΤΗΡΙΑ ΚΑΙ ΤΕΛΕΤΑΣ.

ΣΟΦ. ΣΟΛ. 14,16 ΕΙΤΑ ΕΝ ΧΡΟΝΩ ΚΡΑΤΥΝΘΕΝ ΤΟ ΑΣΕΒΕΣ ΕΘΟΣ ΩΣ ΝΟΜΟΣ ΕΦΥΛΑΧΘΗ, ΚΑΙ ΤΥΡΑΝΝΩΝ ΕΠΙΤΑΓΑΙΣ ΕΘΡΗΣΚΕΥΕΤΟ ΤΑ ΓΛΥΠΤΑ,

ΣΟΦ. ΣΟΛ. 14,17 ΟΥΣ ΕΝ ΟΨΕΙ ΜΗ ΔΥΝΑΜΕΝΟΙ ΤΙΜΑΝ ΑΝΘΡΩΠΟΙ ΔΙΑ ΤΟ ΜΑΚΡΑΝ ΟΙΚΕΙΝ, ΤΗΝ ΠΟΡΡΩΘΕΝ ΟΨΙΝ ΑΝΑΤΥΠΩΣΑΜΕΝΟΙ, ΕΜΦΑΝΗ ΕΙΚΟΝΑ ΤΟΥ ΤΙΜΩΜΕΝΟΥ ΒΑΣΙΛΕΩΣ ΕΠΟΙΗΣΑΝ, ΙΝΑ ΤΟΝ ΑΠΟΝΤΑ ΩΣ ΠΑΡΟΝΤΑ ΚΟΛΑΚΕΥΩΣΙ ΔΙΑ ΤΗΣ ΣΠΟΥΔΗΣ.

ΣΟΦ. ΣΟΛ. 14,18 ΕΙΣ ΕΠΙΤΑΣΙΝ ΔΕ ΘΡΗΣΚΕΙΑΣ ΚΑΙ ΤΟΥΣ ΑΓΝΟΟΥΝΤΑΣ Η ΤΟΥ ΤΕΧΝΙΤΟΥ ΠΡΟΕΤΡΕΨΑΤΟ ΦΙΛΟΤΙΜΙΑ·

ΣΟΦ. ΣΟΛ. 14,19 Ο ΜΕΝ ΓΑΡ ΤΑΧΑ ΤΩ ΚΡΑΤΟΥΝΤΙ ΒΟΥΛΟΜΕΝΟΣ ΑΡΕΣΑΙ, ΕΞΕΒΙΑΣΑΤΟ ΤΗ ΤΕΧΝΗ ΤΗΝ ΟΜΟΙΟΤΗΤΑ ΕΠΙ ΤΟ ΚΑΛΛΙΟΝ·

ΣΟΦ. ΣΟΛ. 14,20 ΤΟ ΔΕ ΠΛΗΘΟΣ ΕΦΕΛΚΟΜΕΝΟΝ ΔΙΑ ΤΟ ΕΥΧΑΡΙ ΤΗΣ ΕΡΓΑΣΙΑΣ, ΤΟΝ ΠΡΟ ΟΛΙΓΟΥ ΤΙΜΗΘΕΝΤΑ ΑΝΘΡΩΠΟΝ ΝΥΝ ΣΕΒΑΣΜΑ ΕΛΟΓΙΣΑΝΤΟ.

ΣΟΦ. ΣΟΛ. 14,21 ΚΑΙ ΤΟΥΤΟ ΕΓΕΝΕΤΟ ΤΩ ΒΙΩ ΕΙΣ ΕΝΕΔΡΟΝ, ΟΤΙ Η ΣΥΜΦΟΡΑ Η ΤΥΡΑΝΝΙΔΙ ΔΟΥΛΕΥΣΑΝΤΕΣ ΑΝΘΡΩΠΟΙ ΤΟ ΑΚΟΙΝΩΝΗΤΟΝ ΟΝΟΜΑ ΛΙΘΟΙΣ ΚΑΙ ΞΥΛΟΙΣ ΠΕΡΙΕΘΕΣΑΝ.

ΣΟΦ. ΣΟΛ. 14,22 ΕΙΤ' ΟΥΚ ΗΡΚΕΣΕ ΤΟ ΠΛΑΝΑΣΘΑΙ ΠΕΡΙ ΤΗΝ ΤΟΥ ΘΕΟΥ ΓΝΩΣΙΝ, ΑΛΛΑ ΚΑΙ ΜΕΓΑΛΩ ΖΩΝΤΕΣ ΑΓΝΟΙΑΣ ΠΟΛΕΜΩ ΤΑ ΤΟΣΑΥΤΑ ΚΑΚΑ ΕΙΡΗΝΗΝ ΠΡΟΣΑΓΟΡΕΥΟΥΣΙΝ.

ΣΟΦ. ΣΟΛ. 14,23 Η ΓΑΡ ΤΕΚΝΟΦΟΝΟΥΣ ΤΕΛΕΤΑΣ Η ΚΡΥΦΙΑ ΜΥΣΤΗΡΙΑ Η ΕΜΜΑΝΕΙΣ ΕΞ ΑΛΛΩΝ ΘΕΣΜΩΝ ΚΩΜΟΥΣ ΑΓΟΝΤΕΣ,

ΣΟΦ. ΣΟΛ. 14,24 ΟΥΤΕ ΒΙΟΥΣ ΟΥΤΕ ΓΑΜΟΥΣ ΚΑΘΑΡΟΥΣ ΕΤΙ ΦΥΛΑΣΣΟΥΣΙΝ, ΕΤΕΡΟΣ Δ' ΕΤΕΡΟΝ Η ΛΟΧΩΝ ΑΝΑΙΡΕΙ Η ΝΟΘΕΥΩΝ ΟΔΥΝΑ.

ΣΟΦ. ΣΟΛ. 14,25 ΠΑΝΤΑΣ Δ' ΕΠΙΜΙΞ ΕΧΕΙ ΑΙΜΑ ΚΑΙ ΦΟΝΟΣ, ΚΛΟΠΗ ΚΑΙ ΔΟΛΟΣ, ΦΘΟΡΑ, ΑΠΙΣΤΙΑ, ΤΑΡΑΧΗ, ΕΠΙΟΡΚΙΑ, ΘΟΡΥΒΟΣ ΑΓΑΘΩΝ,

ΣΟΦ. ΣΟΛ. 14,26 ΧΑΡΙΤΟΣ ΑΜΝΗΣΙΑ, ΨΥΧΩΝ ΜΙΑΣΜΟΣ, ΓΕΝΕΣΕΩΣ ΕΝΑΛΛΑΓΗ, ΓΑΜΩΝ ΑΤΑΞΙΑ, ΜΟΙΧΕΙΑ ΚΑΙ ΑΣΕΛΓΕΙΑ.

ΣΟΦ. ΣΟΛ. 14,27 Η ΓΑΡ ΤΩΝ ΑΝΩΝΥΜΩΝ ΕΙΔΩΛΩΝ ΘΡΗΣΚΕΙΑ ΠΑΝΤΟΣ ΑΡΧΗ ΚΑΚΟΥ ΚΑΙ ΑΙΤΙΑ ΚΑΙ ΠΕΡΑΣ ΕΣΤΙΝ·

ΣΟΦ. ΣΟΛ. 14,28 Η ΓΑΡ ΕΥΦΡΑΙΝΟΜΕΝΟΙ ΜΕΜΗΝΑΣΙΝ Η ΠΡΟΦΗΤΕΥΟΥΣΙ ΨΕΥΔΗ Η ΖΩΣΙΝ ΑΔΙΚΩΣ Η ΕΠΙΟΡΚΟΥΣΙ ΤΑΧΕΩΣ·

ΣΟΦ. ΣΟΛ. 14,29 ΑΨΥΧΟΙΣ ΓΑΡ ΠΕΠΟΙΘΟΤΕΣ ΕΙΔΩΛΟΙΣ ΚΑΚΩΣ ΟΜΟΣΑΝΤΕΣ, ΑΔΙΚΗΘΗΝΑΙ ΟΥ ΠΡΟΣΔΕΧΟΝΤΑΙ.

ΣΟΦ. ΣΟΛ. 14,30 ΑΜΦΟΤΕΡΑ ΔΕ ΑΥΤΟΥΣ ΜΕΤΕΛΕΥΣΕΤΑΙ ΤΑ ΔΙΚΑΙΑ, ΟΤΙ ΚΑΚΩΣ ΕΦΡΟΝΗΣΑΝ ΠΕΡΙ ΘΕΟΥ ΠΡΟΣΧΟΝΤΕΣ ΕΙΔΩΛΟΙΣ ΚΑΙ ΑΔΙΚΩΣ ΩΜΟΣΑΝ ΕΝ ΔΟΛΩ ΚΑΤΑΦΡΟΝΗΣΑΝΤΕΣ ΟΣΙΟΤΗΤΟΣ·

ΣΟΦ. ΣΟΛ. 14,31 ΟΥ ΓΑΡ Η ΤΩΝ ΟΜΝΥΟΜΕΝΩΝ ΔΥΝΑΜΙΣ, ΑΛΛ' Η ΤΩΝ ΑΜΑΡΤΑΝΟΝΤΩΝ ΔΙΚΗ ΕΠΕΞΕΡΧΕΤΑΙ ΑΕΙ ΤΗΝ ΤΩΝ ΑΔΙΚΩΝ ΠΑΡΑΒΑΣΙΝ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 15

ΣΟΦ. ΣΟΛ. 15,1 ΣΥ ΔΕ Ο ΘΕΟΣ ΗΜΩΝ ΧΡΗΣΤΟΣ ΚΑΙ ΑΛΗΘΗΣ, ΜΑΚΡΟΘΥΜΟΣ ΚΑΙ ΕΝ ΕΛΕΕΙ ΔΙΟΙΚΩΝ ΤΑ ΠΑΝΤΑ.

ΣΟΦ. ΣΟΛ. 15,2 ΚΑΙ ΓΑΡ ΕΑΝ ΑΜΑΡΤΩΜΕΝ, ΣΟΙ ΕΣΜΕΝ, ΕΙΔΟΤΕΣ ΣΟΥ ΤΟ ΚΡΑΤΟΣ· ΟΥΧ ΑΜΑΡΤΗΣΟΜΕΘΑ ΔΕ, ΕΙΔΟΤΕΣ ΟΤΙ ΣΟΙ ΛΕΛΟΓΙΣΜΕΘΑ.

ΣΟΦ. ΣΟΛ. 15,3 ΤΟ ΓΑΡ ΕΠΙΣΤΑΣΘΑΙ ΣΕ ΟΛΟΚΛΗΡΟΣ ΔΙΚΑΙΟΣΥΝΗ, ΚΑΙ ΕΙΔΕΝΑΙ ΤΟ ΚΡΑΤΟΣ ΣΟΥ ΡΙΖΑ ΑΘΑΝΑΣΙΑΣ.

ΣΟΦ. ΣΟΛ. 15,4 ΟΥΤΕ ΓΑΡ ΕΠΛΑΝΗΣΕΝ ΗΜΑΣ ΑΝΘΡΩΠΩΝ ΚΑΚΟΤΕΧΝΟΣ ΕΠΙΝΟΙΑ, ΟΥΔΕ ΣΚΙΑΓΡΑΦΩΝ ΠΟΝΟΣ ΑΚΑΡΠΟΣ, ΕΙΔΟΣ ΣΠΙΛΩΘΕΝ ΧΡΩΜΑΣΙ ΔΙΗΛΛΑΓΜΕΝΟΙΣ,

ΣΟΦ. ΣΟΛ. 15,5 ΩΝ ΟΨΙΣ ΑΦΡΟΣΙΝ ΕΙΣ ΟΝΕΙΔΟΣ ΕΡΧΕΤΑΙ, ΠΟΘΕΙ ΤΕ ΝΕΚΡΑΣ ΕΙΚΟΝΟΣ ΕΙΔΟΣ ΑΠΝΟΥΝ.

ΣΟΦ. ΣΟΛ. 15,6 ΚΑΚΩΝ ΕΡΑΣΤΑΙ ΑΞΙΟΙ ΤΕ ΤΟΙΟΥΤΩΝ ΕΛΠΙΔΩΝ, ΚΑΙ ΟΙ ΔΡΩΝΤΕΣ ΚΑΙ ΟΙ ΠΟΘΟΥΝΤΕΣ ΚΑΙ ΟΙ ΣΕΒΟΜΕΝΟΙ.

ΣΟΦ. ΣΟΛ. 15,7 ΚΑΙ ΓΑΡ ΚΕΡΑΜΕΥΣ ΑΠΑΛΗΝ ΓΗΝ ΘΛΙΒΩΝ ΕΠΙΜΟΧΘΟΝ ΠΛΑΣΣΕΙ ΠΡΟΣ ΥΠΗΡΕΣΙΑΝ ΗΜΩΝ ΕΝ ΕΚΑΣΤΟΝ· ΑΛΛ' ΕΚ ΤΟΥ ΑΥΤΟΥ ΠΗΛΟΥ ΑΝΕΠΛΑΣΑΤΟ ΤΑ ΤΕ ΤΩΝ ΚΑΘΑΡΩΝ ΕΡΓΩΝ ΔΟΥΛΑ ΣΚΕΥΗ ΤΑ ΤΕ ΕΝΑΝΤΙΑ, ΠΑΝΘ' ΟΜΟΙΩΣ· ΤΟΥΤΩΝ ΔΕ ΕΚΑΤΕΡΟΥ ΤΙΣ ΕΚΑΣΤΩ ΕΣΤΙΝ Η ΧΡΗΣΙΣ, ΚΡΙΤΗΣ Ο ΠΗΛΟΥΡΓΟΣ·

ΣΟΦ. ΣΟΛ. 15,8 ΚΑΙ ΚΑΚΟΜΟΧΘΟΣ ΘΕΟΝ ΜΑΤΑΙΟΝ ΕΚ ΤΟΥ ΑΥΤΟΥ ΠΛΑΣΣΕΙ ΠΗΛΟΥ, ΟΣ ΠΡΟ ΜΙΚΡΟΥ ΓΗΣ ΓΕΝΝΗΘΕΙΣ ΜΕΤ' ΟΛΙΓΟΝ ΠΟΡΕΥΕΤΑΙ ΕΞ ΗΣ ΕΛΗΦΘΗ, ΤΟ ΤΗΣ ΨΥΧΗΣ ΑΠΑΙΤΗΘΕΙΣ ΧΡΕΟΣ.

ΣΟΦ. ΣΟΛ. 15,9 ΑΛΛ' ΕΣΤΙΝ ΑΥΤΩ ΦΡΟΝΤΙΣ ΟΥΧ ΟΤΙ ΜΕΛΛΕΙ ΚΑΜΝΕΙΝ, ΑΛΛ' ΟΤΙ ΒΡΑΧΥΤΕΛΗ ΒΙΟΝ ΕΧΕΙ, ΑΛΛ' ΑΝΤΕΡΕΙΔΕΤΑΙ ΜΕΝ ΧΡΥΣΟΥΡΓΟΙΣ ΚΑΙ ΑΡΓΥΡΟΧΟΟΙΣ, ΧΑΛΚΟΠΛΑΣΤΑΣ ΤΕ ΜΙΜΕΙΤΑΙ ΚΑΙ ΔΟΞΑΝ ΗΓΕΙΤΑΙ ΟΤΙ ΚΙΒΔΗΛΑ ΠΛΑΣΣΕΙ.

ΣΟΦ. ΣΟΛ. 15,10 ΣΠΟΔΟΣ Η ΚΑΡΔΙΑ ΑΥΤΟΥ, ΚΑΙ ΓΗΣ ΕΥΤΕΛΕΣΤΕΡΑ Η ΕΛΠΙΣ ΑΥΤΟΥ, ΠΗΛΟΥ ΤΕ ΑΤΙΜΟΤΕΡΟΣ Ο ΒΙΟΣ ΑΥΤΟΥ,

ΣΟΦ. ΣΟΛ. 15,11 ΟΤΙ ΗΓΝΟΗΣΕ ΤΟΝ ΠΛΑΣΑΝΤΑ ΑΥΤΟΝ ΚΑΙ ΤΟΝ ΕΜΠΝΕΥΣΑΝΤΑ ΑΥΤΩ ΨΥΧΗΝ ΕΝΕΡΓΟΥΣΑΝ ΚΑΙ ΕΜΦΥΣΗΣΑΝΤΑ ΠΝΕΥΜΑ ΖΩΤΙΚΟΝ·

ΣΟΦ. ΣΟΛ. 15,12 ΑΛΛ' ΕΛΟΓΙΣΑΝΤΟ ΠΑΙΓΝΙΟΝ ΕΙΝΑΙ ΤΗΝ ΖΩΗΝ ΗΜΩΝ ΚΑΙ ΤΟΝ ΒΙΟΝ ΠΑΝΗΓΥΡΙΣΜΟΝ ΕΠΙΚΕΡΔΗ· ΔΕΙΝ ΓΑΡ ΦΗΣΙΝ ΟΘΕΝ ΔΗ, ΚΑΝ ΕΚ ΚΑΚΟΥ, ΠΟΡΙΖΕΙΝ.

ΣΟΦ. ΣΟΛ. 15,13 ΟΥΤΟΣ ΓΑΡ ΠΑΡΑ ΠΑΝΤΑΣ ΟΙΔΕΝ ΟΤΙ ΑΜΑΡΤΑΝΕΙ, ΥΛΗΣ ΓΕΩΔΟΥΣ ΕΥΘΡΑΥΣΤΑ ΣΚΕΥΗ ΚΑΙ ΓΛΥΠΤΑ ΔΗΜΙΟΥΡΓΩΝ.

ΣΟΦ. ΣΟΛ. 15,14 ΠΑΝΤΕΣ Δ' ΑΦΡΟΝΕΣΤΑΤΟΙ ΚΑΙ ΤΑΛΑΝΤΕΣ ΥΠΕΡ ΨΥΧΗΝ ΝΗΠΙΟΥ ΟΙ ΕΧΘΡΟΙ ΤΟΥ ΛΑΟΥ ΣΟΥ ΚΑΤΑΔΥΝΑΣΤΕΥΣΑΝΤΕΣ ΑΥΤΟΝ,

ΣΟΦ. ΣΟΛ. 15,15 ΟΤΙ ΚΑΙ ΠΑΝΤΑ ΕΙΔΩΛΑ ΤΩΝ ΕΘΝΩΝ ΕΛΟΓΙΣΑΝΤΟ ΘΕΟΥΣ, ΟΙΣ ΟΥΤΕ ΟΜΜΑΤΩΝ ΧΡΗΣΙΣ ΕΙΣ ΟΡΑΣΙΝ ΟΥΤΕ ΡΙΝΕΣ ΕΙΣ ΣΥΝΟΛΚΗΝ ΑΕΡΟΣ ΟΥΤΕ ΩΤΑ ΑΚΟΥΕΙΝ ΟΥΤΕ ΔΑΚΤΥΛΟΙ ΧΕΙΡΩΝ ΕΙΣ ΨΗΛΑΦΗΣΙΝ, ΚΑΙ ΟΙ ΠΟΔΕΣ ΑΥΤΩΝ ΑΡΓΟΙ ΠΡΟΣ ΕΠΙΒΑΣΙΝ.

ΣΟΦ. ΣΟΛ. 15,16 ΑΘΡΩΠΟΣ ΓΑΡ ΕΠΟΙΗΣΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΔΕΔΑΝΕΙΣΜΕΝΟΣ ΕΠΛΑΣΕΝ ΑΥΤΟΥΣ· ΟΥΔΕΙΣ ΓΑΡ ΑΥΤΩ ΟΜΟΙΟΝ ΑΝΘΡΩΠΟΣ ΙΣΧΥΕΙ ΠΛΑΣΑΙ ΘΕΟΝ.

ΣΟΦ. ΣΟΛ. 15,17 ΘΝΗΤΟΣ ΔΕ ΩΝ ΝΕΚΡΟΝ ΕΡΓΑΖΕΤΑΙ ΧΕΡΣΙΝ ΑΝΟΜΟΙΣ· ΚΡΕΙΤΤΩΝ ΓΑΡ ΕΣΤΙ ΤΩΝ ΣΕΒΑΣΜΑΤΩΝ ΑΥΤΟΥ, ΩΝ ΑΥΤΟΣ ΜΕΝ ΕΖΗΣΕΝ, ΕΚΕΙΝΑ ΔΕ ΟΥΔΕΠΟΤΕ.

ΣΟΦ. ΣΟΛ. 15,18 ΚΑΙ ΤΑ ΖΩΑ ΔΕ ΤΑ ΕΧΘΙΣΤΑ ΣΕΒΟΝΤΑΙ· ΑΝΟΙΑ ΓΑΡ ΣΥΓΚΡΙΝΟΜΕΝΑ ΤΩΝ ΑΛΛΩΝ ΕΣΤΙ ΧΕΙΡΟΝΑ·

ΣΟΦ. ΣΟΛ. 15,19 ΟΥΔ' ΟΣΟΝ ΕΠΙΠΟΘΗΣΑΙ ΩΣ ΕΝ ΖΩΩΝ ΟΨΕΙ ΚΑΛΑ ΤΥΓΧΑΝΕΙ, ΕΚΠΕΦΕΥΓΕ ΔΕ ΚΑΙ ΤΟΝ ΤΟΥ ΘΕΟΥ ΕΠΑΙΝΟΝ ΚΑΙ ΤΗΝ ΕΥΛΟΓΙΑΝ ΑΥΤΟΥ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 16

ΣΟΦ. ΣΟΛ. 16,1 ΔΙΑ ΤΟΥΤΟ Δ' ΟΜΟΙΩΝ ΕΚΟΛΑΣΘΗΣΑΝ ΑΞΙΩΣ ΚΑΙ ΔΙΑ ΠΛΗΘΟΥΣ ΚΝΩΔΑΛΩΝ ΕΒΑΣΑΝΙΣΘΗΣΑΝ.

ΣΟΦ. ΣΟΛ. 16,2 ΑΝΘ' ΗΣ ΚΟΛΑΣΕΩΣ ΕΥΕΡΓΕΤΗΣΑΣ ΤΟΝ ΛΑΟΝ ΣΟΥ, ΕΙΣ ΕΠΙΘΥΜΙΑΝ ΟΡΕΞΕΩΣ ΞΕΝΗΝ ΓΕΥΣΙΝ, ΤΡΟΦΗΝ ΗΤΟΙΜΑΣΑΣ ΟΡΤΥΓΟΜΗΤΡΑΝ,

ΣΟΦ. ΣΟΛ. 16,3 ΙΝΑ ΕΚΕΙΝΟΙ ΜΕΝ ΕΠΙΘΥΜΟΥΝΤΕΣ ΤΡΟΦΗΝ ΔΙΑ ΤΗΝ ΕΙΔΕ ΧΘΕΙΑΝ ΤΩΝ ΕΠΑΠΕΣΤΑΛΜΕΝΩΝ ΚΑΙ ΤΗΝ ΑΝΑΓΚΑΙΑΝ ΟΡΕΞΙΝ ΑΠΟΣΤΡΕΦΩΝΤΑΙ, ΑΥΤΟΙ ΔΕ ΕΠ' ΟΛΙΓΟΝ ΕΝΔΕΕΙΣ ΓΕΝΟΜΕΝΟΙ ΚΑΙ ΞΕΝΗΣ ΜΕΤΑΣΧΩΣΙ ΓΕΥΣΕΩΣ.

ΩΣΟΦ. ΣΟΛ. 16,4 ΕΔΕΙ ΓΑΡ ΕΚΕΙΝΟΙΣ ΜΕΝ ΑΠΑΡΑΙΤΗΤΟΝ ΕΝΔΕΙΑΝ ΕΠΕΛΘΕΙΝ ΤΥΡΑΝΝΟΥΣΙ, ΤΟΥΤΟΙΣ ΔΕ ΜΟΝΟΝ ΔΕΙΧΘΗΝΑΙ ΠΩΣ ΟΙ ΕΧΘΡΟΙ ΑΥΤΩΝ ΕΒΑΣΑΝΙΖΟΝΤΟ.

ΣΟΦ. ΣΟΛ. 16,5 ΚΑΙ ΓΑΡ ΟΤΕ ΑΥΤΟΙΣ ΔΕΙΝΟΣ ΕΠΗΛΘΕ ΘΗΡΙΩΝ ΘΥΜΟΣ ΔΗΓΜΑΣΙ ΤΕ ΣΚΟΛΙΩΝ ΔΙΕΦΘΕΙΡΟΝΤΟ ΟΦΕΩΝ, ΟΥ ΜΕΧΡΙ ΤΕΛΟΥΣ ΕΜΕΙΝΕΝ Η ΟΡΓΗ ΣΟΥ·

ΣΟΦ. ΣΟΛ. 16,6 ΕΙΣ ΝΟΥΘΕΣΙΑΝ ΔΕ ΠΡΟΣ ΟΛΙΓΟΝ ΕΤΑΡΑΧΘΗΣΑΝ, ΣΥΜΒΟΥΛΟΝ ΕΧΟΝΤΕΣ ΣΩΤΗΡΙΑΣ ΕΙΣ ΑΝΑΜΝΗΣΙΝ ΕΝΤΟΛΗΣ ΝΟΜΟΥ ΣΟΥ·

ΣΟΦ. ΣΟΛ. 16,7 Ο ΓΑΡ ΕΠΙΣΤΡΑΦΕΙΣ ΟΥ ΔΙΑ ΤΟ ΘΕΩΡΟΥΜΕΝΟΝ ΕΣΩΖΕΤΟ, ΑΛΛΑ ΔΙΑ ΣΕ ΤΟΝ ΠΑΝΤΩΝ ΣΩΤΗΡΑ.

ΣΟΦ. ΣΟΛ. 16,8 ΚΑΙ ΕΝ ΤΟΥΤΩ ΔΕ ΕΠΕΙΣΑΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΗΜΩΝ, ΟΤΙ ΣΥ ΕΙ Ο ΡΥΟΜΕΝΟΣ ΕΚ ΠΑΝΤΟΣ ΚΑΚΟΥ·

ΣΟΦ. ΣΟΛ. 16,9 ΟΥΣ ΜΕΝ ΓΑΡ ΑΚΡΙΔΩΝ ΚΑΙ ΜΥΙΩΝ ΑΠΕΚΤΕΙΝΕ ΔΗΓΜΑΤΑ, ΚΑΙ ΟΥΧ ΕΥΡΕΘΗ ΙΑΜΑ ΤΗ ΨΥΧΗ ΑΥΤΩΝ, ΟΤΙ ΑΞΙΟΙ ΗΣΑΝ ΥΠΟ ΤΟΙΟΥΤΩΝ ΚΟΛΑΣΘΗΝΑΙ·

ΣΟΦ. ΣΟΛ. 16,10 ΤΟΥΣ ΔΕ ΥΙΟΥΣ ΣΟΥ ΟΥΔΕ ΙΟΒΟΛΩΝ ΔΡΑΚΟΝΤΩΝ ΕΝΙΚΗΣΑΝ ΟΔΟΝΤΕΣ, ΤΟ ΕΛΕΟΣ ΓΑΡ ΣΟΥ ΑΝΤΙΠΑΡΗΛΘΕ ΚΑΙ ΙΑΣΑΤΟ ΑΥΤΟΥΣ.

ΣΟΦ. ΣΟΛ. 16,11 ΕΙΣ ΓΑΡ ΥΠΟΜΝΗΣΙΝ ΤΩΝ ΛΟΓΙΩΝ ΣΟΥ ΕΝΕΚΕΝΤΡΙΖΟΝΤΟ ΚΑΙ ΟΞΕΩΣ ΔΙΕΣΩΖΟΝΤΟ, ΙΝΑ ΜΗ ΕΙΣ ΒΑΘΕΙΑΝ ΕΜΠΕΣΟΝΤΕΣ ΛΗΘΗΝ ΑΠΕΡΙΣΠΑΣΤΟΙ ΓΕΝΩΝΤΑΙ ΤΗΣ ΣΗΣ ΕΥΕΡΓΕΣΙΑΣ.

ΣΟΦ. ΣΟΛ. 16,12 ΚΑΙ ΓΑΡ ΟΥΤΕ ΒΟΤΑΝΗ ΟΥΤΕ ΜΑΛΑΓΜΑ ΕΘΕΡΑΠΕΥΣΕΝ ΑΥΤΟΥΣ, ΑΛΛΑ Ο ΣΟΣ, ΚΥΡΙΕ, ΛΟΓΟΣ Ο ΠΑΝΤΑ ΙΩΜΕΝΟΣ.

ΣΟΦ. ΣΟΛ. 16,13 ΣΥ ΓΑΡ ΖΩΗΣ ΚΑΙ ΘΑΝΑΤΟΥ ΕΞΟΥΣΙΑΝ ΕΧΕΙΣ ΚΑΙ ΚΑΤΑΓΕΙΣ ΕΙΣ ΠΥΛΑΣ ΑΔΟΥ ΚΑΙ ΑΝΑΓΕΙΣ.

ΣΟΦ. ΣΟΛ. 16,14 ΑΝΘΡΩΠΟΣ ΔΕ ΑΠΟΚΤΕΝΝΕΙ ΜΕΝ ΤΗ ΚΑΚΙΑ ΑΥΤΟΥ, ΕΞΕΛΘΟΝ ΔΕ ΠΝΕΥΜΑ ΟΥΚ ΑΝΑΣΤΡΕΦΕΙ ΟΥΔΕ ΑΝΑΛΥΕΙ ΨΥΧΗΝ ΠΑΡΑΛΗΦΘΕΙΣΑΝ.

ΣΟΦ. ΣΟΛ. 16,15 ΤΗΝ ΔΕ ΣΗΝ ΧΕΙΡΑ ΦΥΓΕΙΝ ΑΔΥΝΑΤΟΝ ΕΣΤΙΝ·

ΣΟΦ. ΣΟΛ. 16,16 ΑΡΝΟΥΜΕΝΟΙ ΓΑΡ ΣΕ ΕΙΔΕΝΑΙ ΑΣΕΒΕΙΣ, ΕΝ ΙΣΧΥΪ ΒΡΑΧΙΟΝΟΣ ΣΟΥ ΕΜΑΣΤΙΓΩΘΗΣΑΝ, ΞΕΝΟΙΣ ΥΕΤΟΙΣ ΚΑΙ ΧΑΛΑΖΑΙΣ ΚΑΙ ΟΜΒΡΟΙΣ ΔΙΩΚΟΜΕΝΟΙ ΑΠΑΡΑΙΤΗΤΟΙΣ ΚΑΙ ΠΥΡΙ ΚΑΤΑΝΑΛΙΣΚΟΜΕΝΟΙ.

ΣΟΦ. ΣΟΛ. 16,17 ΤΟ ΓΑΡ ΠΑΡΑΔΟΞΟΤΑΤΟΝ, ΕΝ ΤΩ ΠΑΝΤΑ ΣΒΕΝΝΥΝΤΙ ΥΔΑΤΙ ΠΛΕΙΟΝ ΕΝΗΡΓΕΙ ΤΟ ΠΥΡ, ΥΠΕΡΜΑΧΟΣ ΓΑΡ Ο ΚΟΣΜΟΣ ΕΣΤΙ ΔΙΚΑΙΩΝ·

ΣΟΦ. ΣΟΛ. 16,18 ΠΟΤΕ ΜΕΝ ΓΑΡ ΗΜΕΡΟΥΤΟ ΦΛΟΞ, ΙΝΑ ΜΗ ΚΑΤΑΦΛΕΞΗ ΤΑ ΕΠ' ΑΣΕΒΕΙΣ ΑΠΕΣΤΑΛΜΕΝΑ ΖΩΑ, ΑΛΛ' ΑΥΤΟΙ ΒΛΕΠΟΝΤΕΣ ΙΔΩΣΙΝ, ΟΤΙ ΘΕΟΥ ΚΡΙΣΕΙ ΕΛΑΥΝΟΝΤΑΙ·

ΣΟΦ. ΣΟΛ. 16,19 ΠΟΤΕ ΔΕ ΚΑΙ ΜΕΤΑΞΥ ΥΔΑΤΟΣ ΥΠΕΡ ΤΗΝ ΠΥΡΟΣ ΔΥΝΑΜΙΝ ΦΛΕΓΕΙ, ΙΝΑ ΑΔΙΚΟΥ ΓΗΣ ΓΕΝΝΗΜΑΤΑ ΔΙΑΦΘΕΙΡΗ.

ΣΟΦ. ΣΟΛ. 16,20 ΑΝΘ' ΩΝ ΑΓΓΕΛΩΝ ΤΡΟΦΗΝ ΕΨΩΜΙΣΑΣ ΤΟΝ ΛΑΟΝ ΣΟΥ ΚΑΙ ΕΤΟΙΜΟΝ ΑΡΤΟΝ ΑΥΤΟΙΣ ΑΠ' ΟΥΡΑΝΟΥ ΕΠΕΜΨΑΣ ΑΚΟΠΙΑΤΩΣ ΠΑΣΑΝ ΗΔΟΝΗΝ ΙΣΧΥΟΝΤΑ ΚΑΙ ΠΡΟΣ ΠΑΣΑΝ ΑΡΜΟΝΙΟΝ ΓΕΥΣΙΝ·

ΩΣΟΦ. ΣΟΛ. 16,21 Η ΜΕΝ ΓΑΡ ΥΠΟΣΤΑΣΙΣ ΣΟΥ ΤΗΝ ΣΗΝ ΓΛΥΚΥΤΗΤΑ ΠΡΟΣ ΤΕΚΝΑ ΕΝΕΦΑΝΙΣΕ, ΤΗ ΔΕ ΤΟΥ ΠΡΟΣΦΕΡΟΜΕΝΟΥ ΕΠΙΘΥΜΙΑ ΥΠΗΡΕΤΩΝ ΠΡΟΣ Ο ΤΙΣ ΕΒΟΥΛΕΤΟ ΜΕΤΕΚΙΡΝΑΤΟ.

ΣΟΦ. ΣΟΛ. 16,22 ΧΙΩΝ ΔΕ ΚΑΙ ΚΡΥΣΤΑΛΛΟΣ ΥΠΕΜΕΙΝΕ ΠΥΡ ΚΑΙ ΟΥΚ ΕΤΗΚΕΤΟ, ΙΝΑ ΓΝΩΣΙΝ ΟΤΙ ΤΟΥΣ ΤΩΝ ΕΧΘΡΩΝ ΚΑΡΠΟΥΣ ΚΑΤΕΦΘΕΙΡΕ ΠΥΡ ΦΛΕΓΟΜΕΝΟΝ ΕΝ ΤΗ ΧΑΛΑΖΗ ΚΑΙ ΕΝ ΤΟΙΣ ΥΕΤΟΙΣ ΔΙΑΣΤΡΑΠΤΟΝ·

ΣΟΦ. ΣΟΛ. 16,23 ΤΟΥΤΟ ΠΑΛΙΝ Δ' ΙΝΑ ΤΡΑΦΩΣΙ ΔΙΚΑΙΟΙ, ΚΑΙ ΤΗΣ ΙΔΙΑΣ ΕΠΙΛΕΛΗΣΘΑΙ ΔΥΝΑΜΕΩΣ.

ΣΟΦ. ΣΟΛ. 16,24 Η ΓΑΡ ΚΤΙΣΙΣ ΣΟΙ ΤΩ ΠΟΙΗΣΑΝΤΙ ΥΠΗΡΕΤΟΥΣΑ ΕΠΙΤΕΙΝΕΤΑΙ ΕΙΣ ΚΟΛΑΣΙΝ ΚΑΤΑ ΤΩΝ ΑΔΙΚΩΝ ΚΑΙ ΑΝΙΕΤΑΙ ΕΙΣ ΕΥΕΡΓΕΣΙΑΝ ΥΠΕΡ ΤΩΝ ΕΙΣ ΣΕ ΠΕΠΟΙΘΟΤΩΝ.

ΣΟΦ. ΣΟΛ. 16,25 ΔΙΑ ΤΟΥΤΟ ΚΑΙ ΤΟΤΕ ΕΙΣ ΠΑΝΤΑ ΜΕΤΑΛΛΕΥΟΜΕΝΗ ΤΗ ΠΑΝΤΟΤΡΟΦΩ ΣΟΥ ΔΩΡΕΑ ΥΠΗΡΕΤΕΙ ΠΡΟΣ ΤΗΝ ΤΩΝ ΔΕΟΜΕΝΩΝ ΘΕΛΗΣΙΝ,

ΣΟΦ. ΣΟΛ. 16,26 ΙΝΑ ΜΑΘΩΣΙΝ ΟΙ ΥΙΟΙ ΣΟΥ, ΟΥΣ ΗΓΑΠΗΣΑΣ, ΚΥΡΙΕ, ΟΤΙ ΟΥΧ ΑΙ ΓΕΝΕΣΕΙΣ ΤΩΝ ΚΑΡΠΩΝ ΤΡΕΦΟΥΣΙΝ ΑΝΘΡΩΠΟΝ, ΑΛΛΑ ΤΟ ΡΗΜΑ ΣΟΥ ΤΟΥΣ ΣΟΙ ΠΙΣΤΕΥΟΝΤΑΣ ΔΙΑΤΗΡΕΙ.

ΣΟΦ. ΣΟΛ. 16,27 ΤΟ ΓΑΡ ΥΠΟ ΠΥΡΟΣ ΜΗ ΦΘΕΙΡΟΜΕΝΟΝ ΑΠΛΩΣ ΥΠΟ ΒΡΑΧΕΙΑΣ ΑΚΤΙΝΟΣ ΗΛΙΟΥ ΘΕΡΜΑΙΝΟΜΕΝΟΝ ΕΤΗΚΕΤΟ,

ΣΟΦ. ΣΟΛ. 16,28 ΟΠΩΣ ΓΝΩΣΤΟΝ Η ΟΤΙ ΔΕΙ ΦΘΑΝΕΙΝ ΤΟΝ ΗΛΙΟΝ ΕΠ' ΕΥΧΑΡΙΣΤΙΑΝ ΣΟΥ ΚΑΙ ΠΡΟΣ ΑΝΑΤΟΛΗΝ ΦΩΤΟΣ ΕΝΤΥΓΧΑΝΕΙΝ ΣΟΙ.

ΣΟΦ. ΣΟΛ. 16,29 ΑΧΑΡΙΣΤΟΥ ΓΑΡ ΕΛΠΙΣ ΩΣ ΧΕΙΜΕΡΙΟΣ ΠΑΧΝΗ ΤΑΚΗΣΕΤΑΙ ΚΑΙ ΡΥΗΣΕΤΑΙ ΩΣ ΥΔΩΡ ΑΧΡΗΣΤΟΝ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 17

ΣΟΦ. ΣΟΛ. 17,1 ΜΕΓΑΛΑΙ ΓΑΡ ΣΟΥ ΑΙ ΚΡΙΣΕΙΣ ΚΑΙ ΔΥΣΔΙΗΓΗΤΟΙ· ΔΙΑ ΤΟΥΤΟ ΑΠΑΙΔΕΥΤΟΙ ΨΥΧΑΙ ΕΠΛΑΝΗΘΗΣΑΝ.

ΣΟΦ. ΣΟΛ. 17,2 ΥΠΕΙΛΗΦΟΤΕΣ ΓΑΡ ΚΑΤΑΔΥΝΑΣΤΕΥΕΙΝ ΕΘΝΟΣ ΑΓΙΟΝ ΑΝΟΜΟΙ, ΔΕΣΜΙΟΙ ΣΚΟΤΟΥΣ ΚΑΙ ΜΑΚΡΑΣ ΠΕΔΗΤΑΙ ΝΥΚΤΟΣ ΚΑΤΑΚΛΕΙΣΘΕΝΤΕΣ ΟΡΟΦΟΙΣ, ΦΥΓΑΔΕΣ ΤΗΣ ΑΙΩΝΙΟΥ ΠΡΟΝΟΙΑΣ ΕΚΕΙΝΤΟ.

ΣΟΦ. ΣΟΛ. 17,3 ΛΑΝΘΑΝΕΙΝ ΓΑΡ ΝΟΜΙΖΟΝΤΕΣ ΕΠΙ ΚΡΥΦΑΙΟΙΣ ΑΜΑΡΤΗΜΑΣΙΝ, ΑΦΕΓΓΕΙ ΛΗΘΗΣ ΠΑΡΑΚΑΛΥΜΜΑΤΙ ΕΣΚΟΡΠΙΣΘΗΣΑΝ, ΘΑΜΒΟΥΜΕΝΟΙ ΔΕΙΝΩΣ ΚΑΙ ΙΝΔΑΛΜΑΣΙΝ ΕΚΤΑΡΑΣΣΟΜΕΝΟΙ·

ΣΟΦ. ΣΟΛ. 17,4 ΟΥΔΕ ΓΑΡ Ο ΚΑΤΕΧΩΝ ΑΥΤΟΥΣ ΜΥΧΟΣ ΑΦΟΒΩΣ ΔΙΕΦΥΛΑΣΣΕΝ, ΗΧΟΙ ΔΕ ΚΑΤΑΡΑΣΣΟΝΤΕΣ ΑΥΤΟΥΣ ΠΕΡΙΕΚΟΜΠΟΥΝ, ΚΑΙ ΦΑΣΜΑΤΑ ΑΜΕΙΔΗΤΟΙΣ ΚΑΤΗΦΗ ΠΡΟΣΩΠΟΙΣ ΕΝΕΦΑΝΙΖΕΤΟ.

ΣΟΦ. ΣΟΛ. 17,5 ΚΑΙ ΠΥΡΟΣ ΜΕΝ ΟΥΔΕΜΙΑ ΒΙΑ ΚΑΤΙΣΧΥΕ ΦΩΤΙΖΕΙΝ, ΟΥΤΕ ΑΣΤΡΩΝ ΕΚΛΑΜΠΡΟΙ ΦΛΟΓΕΣ ΚΑΤΑΥΓΑΖΕΙΝ ΥΠΕΜΕΝΟΝ ΤΗΝ ΣΤΥΓΝΗΝ ΕΚΕΙΝΗΝ ΝΥΚΤΑ.

ΣΟΦ. ΣΟΛ. 17,6 ΔΙΕΦΑΙΝΕΤΟ Δ' ΑΥΤΟΙΣ ΜΟΝΟΝ ΑΥΤΟΜΑΤΗ ΠΥΡΑ ΦΟΒΟΥ ΠΛΗΡΗΣ, ΕΚΔΕΙΜΑΤΟΥΜΕΝΟΙ ΔΕ ΤΗΣ ΜΗ ΘΕΩΡΟΥΜΕΝΗΣ ΕΚΕΙΝΗΣ ΟΨΕΩΣ ΗΓΟΥΝΤΟ ΧΕΙΡΩ ΤΑ ΒΛΕΠΟΜΕΝΑ.

ΣΟΦ. ΣΟΛ. 17,7 ΜΑΓΙΚΗΣ ΔΕ ΕΜΠΑΙΓΜΑΤΑ ΚΑΤΕΚΕΙΤΟ ΤΕΧΝΗΣ, ΚΑΙ ΤΗΣ ΕΠΙ ΦΡΟΝΗΣΕΙ ΑΛΑΖΟΝΕΙΑΣ ΕΛΕΓΧΟΣ ΕΦΥΒΡΙΣΤΟΣ·

ΣΟΦ. ΣΟΛ. 17,8 ΟΙ ΓΑΡ ΥΠΙΣΧΝΟΥΜΕΝΟΙ ΔΕΙΜΑΤΑ ΚΑΙ ΤΑΡΑΧΑΣ ΑΠΕΛΑΥΝΕΙΝ ΨΥΧΗΣ ΝΟΣΟΥΣΗΣ, ΟΥΤΟΙ ΚΑΤΑΓΕΛΑΣΤΟΝ ΕΥΛΑΒΕΙΑΝ ΕΝΟΣΟΥΝ.

ΣΟΦ. ΣΟΛ. 17,9 ΚΑΙ ΓΑΡ ΕΙ ΜΗΔΕΝ ΑΥΤΟΥΣ ΤΑΡΑΧΩΔΕΣ ΕΦΟΒΕΙ, ΚΝΩΔΑΛΩΝ ΠΑΡΟΔΟΙΣ ΚΑΙ ΕΡΠΕΤΩΝ ΣΥΡΙΓΜΟΙΣ ΕΚΣΕΣΟΒΗΜΕΝΟΙ, ΔΙΩΛΛΥΝΤΟ ΕΝΤΡΟΜΟΙ ΚΑΙ ΤΟΝ ΜΗΘΑΜΟΘΕΝ ΦΕΥΚΤΟΝ ΑΕΡΑ ΠΡΟΣΙΔΕΙΝ ΑΡΝΟΥΜΕΝΟΙ.

ΣΟΦ. ΣΟΛ. 17,10 ΔΕΙΛΟΝ ΓΑΡ ΙΔΙΩΣ ΠΟΝΗΡΙΑ ΜΑΡΤΥΡΕΙ ΚΑΤΑΔΙΚΑΖΟΜΕΝΗ, ΑΕΙ ΔΕ ΠΡΟΣΕΙΛΗΦΕ ΤΑ ΧΑΛΕΠΑ ΣΥΝΕΧΟΜΕΝΗ ΤΗ ΣΥΝΕΙΔΗΣΕΙ·

ΣΟΦ. ΣΟΛ. 17,11 ΟΥΘΕΝ ΓΑΡ ΕΣΤΙ ΦΟΒΟΣ ΕΙ ΜΗ ΠΡΟΔΟΣΙΑ ΤΩΝ ΑΠΟ ΛΟΓΙΣΜΟΥ ΒΟΗΘΗΜΑΤΩΝ.

ΣΟΦ. ΣΟΛ. 17,12 ΕΝΔΟΘΕΝ ΔΕ ΟΥΣΑ ΗΤΤΩΝ Η ΠΡΟΣΔΟΚΙΑ, ΠΛΕΙΟΝΑ ΛΟΓΙΖΕΤΑΙ ΤΗΝ ΑΓΝΟΙΑΝ ΤΗΣ ΠΑΡΕΧΟΥΣΗΣ ΤΗΝ ΒΑΣΑΝΟΝ ΑΙΤΙΑΣ.

ΣΟΦ. ΣΟΛ. 17,13 ΟΙ ΔΕ ΤΗΝ ΑΔΥΝΑΤΟΝ ΟΝΤΩΣ ΝΥΚΤΑ ΚΑΙ ΕΞ ΑΔΥΝΑΤΟΥ ΑΔΟΥ ΜΥΧΩΝ ΕΠΕΛΘΟΥΣΑΝ, ΤΟΝ ΑΥΤΟΝ ΥΠΝΟΝ ΚΟΙΜΩΜΕΝΟΙ,

ΣΟΦ. ΣΟΛ. 17,14 ΤΑ ΜΕΝ ΤΕΡΑΣΙΝ ΗΛΑΥΝΟΝΤΟ ΦΑΝΤΑΣΜΑΤΩΝ, ΤΑ ΔΕ ΤΗΣ ΨΥΧΗΣ ΠΑΡΕΛΥΟΝΤΟ ΠΡΟΔΟΣΙΑ· ΑΙΦΝΙΔΙΟΣ ΓΑΡ ΑΥΤΟΙΣ ΚΑΙ ΑΠΡΟΣΔΟΚΗΤΟΣ ΦΟΒΟΣ ΕΠΗΛΘΕΝ.

ΣΟΦ. ΣΟΛ. 17,15 ΕΙΘ' ΟΥΤΩΣ, ΟΣ ΔΗΠΟΤ' ΟΥΝ ΗΝ ΕΚΕΙ ΚΑΤΑΠΙΠΤΩΝ, ΕΦΡΟΥΡΕΙΤΟ ΕΙΣ ΤΗΝ ΑΣΙΔΗΡΟΝ ΕΙΡΚΤΗΝ ΚΑΤΑΚΛΕΙΣΘΕΙΣ·

ΣΟΦ. ΣΟΛ. 17,16 ΕΙ ΤΕ ΓΑΡ ΓΕΩΡΓΟΣ ΗΝ ΤΙΣ Η ΠΟΙΜΗΝ Η ΤΩΝ ΚΑΤ' ΕΡΗ ΜΙΑΝ ΕΡΓΑΤΗΣ ΜΟΧΘΩΝ, ΠΡΟΛΗΦΘΕΙΣ ΤΗΝ ΔΥΣΑΛΥΚΤΟΝ ΕΜΕΝΕΝ ΑΝΑΓΚΗΝ,

ΣΟΦ. ΣΟΛ. 17,17 ΜΙΑ ΓΑΡ ΑΛΥΣΕΙ ΣΚΟΤΟΥΣ ΠΑΝΤΕΣ ΕΔΕΘΗΣΑΝ· ΕΙΤΕ ΠΝΕΥΜΑ ΣΥΡΙΖΟΝ Η ΠΕΡΙ ΑΜΦΙΛΑΦΕΙΣ ΚΛΑΔΟΥΣ ΟΡΝΕΩΝ ΗΧΟΣ ΕΥΜΕΛΗΣ Η ΡΥΘΜΟΣ ΥΔΑΤΟΣ ΠΟΡΕΥΟΜΕΝΟΥ ΒΙΑ Η ΚΤΥΠΟΣ ΑΠΗΝΗΣ ΚΑΤΑΡΡΙΠΤΟΜΕΝΩΝ ΠΕΤΡΩΝ,

ΣΟΦ. ΣΟΛ. 17,18 Η ΣΚΙΡΤΩΝΤΩΝ ΖΩΩΝ ΔΡΟΜΟΣ ΑΘΕΩΡΗΤΟΣ Η ΩΡΥΟΜΕΝΩΝ ΑΠΗΝΕΣΤΑΤΩΝ ΘΗΡΙΩΝ ΦΩΝΗ Η ΑΝΤΑΝΑΚΛΩΜΕΝΗ ΕΚ ΚΟΙΛΟΤΑΤΩΝ ΟΡΕΩΝ ΗΧΩ, ΠΑΡΕΛΥΕΝ ΑΥΤΟΥΣ ΕΚΦΟΒΟΥΝΤΑ.

ΣΟΦ. ΣΟΛ. 17,19 ΟΛΟΣ ΓΑΡ Ο ΚΟΣΜΟΣ ΛΑΜΠΡΩ ΚΑΤΑΛΑΜΠΕΤΟ ΦΩΤΙ ΚΑΙ ΑΝΕΜΠΟΔΙΣΤΟΙΣ ΣΥΝΕΙΧΕΤΟ ΕΡΓΟΙΣ·

ΣΟΦ. ΣΟΛ. 17,20 ΜΟΝΟΙΣ ΔΕ ΕΚΕΙΝΟΙΣ ΕΠΕΤΕΤΑΤΟ ΒΑΡΕΙΑ ΝΥΞ, ΕΙΚΩΝ ΤΟΥ ΜΕΛΛΟΝΤΟΣ ΑΥΤΟΥΣ ΔΙΑΔΕΧΕΣΘΑΙ ΣΚΟΤΟΥΣ, ΕΑΥΤΟΙΣ ΔΕ ΗΣΑΝ ΒΑΡΥΤΕΡΟΙ ΣΚΟΤΟΥΣ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 18

ΣΟΦ. ΣΟΛ. 18,1 ΤΟΙΣ ΔΕ ΟΣΙΟΙΣ ΣΟΥ ΜΕΓΙΣΤΟΝ ΗΝ ΦΩΣ· ΩΝ ΦΩΝΗΝ ΜΕΝ ΑΚΟΥΟΝΤΕΣ, ΜΟΡΦΗΝ ΔΕ ΟΥΧ ΟΡΩΝΤΕΣ, ΟΤΙ ΜΕΝ ΟΥ ΚΑΚΕΙΝΟΙ ΕΠΕΠΟΝΘΕΙΣΑΝ, ΕΜΑΚΑΡΙΖΟΝ,

ΣΟΦ. ΣΟΛ. 18,2 ΟΤΙ ΔΕ ΟΥ ΒΛΑΠΤΟΥΣΙ ΠΡΟΗΔΙΚΗΜΕΝΟΙ, ΗΥΧΑΡΙΣΤΟΥΝ ΚΑΙ ΤΟΥ ΔΙΕΝΕΧΘΗΝΑΙ ΧΑΡΙΝ ΕΔΕΟΝΤΟ.

ΣΟΦ. ΣΟΛ. 18,3 ΑΝΘ' ΩΝ ΠΥΡΙΦΛΕΓΗ ΣΤΥΛΟΝ, ΟΔΗΓΟΝ ΜΕΝ ΑΓΝΩΣΤΟΥ ΟΔΟΙΠΟΡΙΑΣ, ΗΛΙΟΝ ΔΕ ΑΒΛΑΒΗ ΦΙΛΟΤΙΜΟΥ ΞΕΝΙΤΕΙΑΣ ΠΑΡΕΣΧΕΣ.

ΣΟΦ. ΣΟΛ. 18,4 ΑΞΙΟΙ ΜΕΝ ΓΑΡ ΕΚΕΙΝΟΙ ΣΤΕΡΗΘΗΝΑΙ ΦΩΤΟΣ ΚΑΙ ΦΥΛΑΚΙΣΘΗΝΑΙ ΕΝ ΣΚΟΤΕΙ, ΟΙ ΚΑΤΑΚΛΕΙΣΤΟΥΣ ΦΥΛΑΞΑΝΤΕΣ ΤΟΥΣ ΥΙΟΥΣ ΣΟΥ, ΔΙ' ΩΝ ΗΜΕΛΛΕ ΤΟ ΑΦΘΑΡΤΟΝ ΝΟΜΟΥ ΦΩΣ ΤΩ ΑΙΩΝΙ ΔΙΔΟΣΘΑΙ.

ΣΟΦ. ΣΟΛ. 18,5 ΒΟΥΛΕΥΣΑΜΕΝΟΥΣ Δ' ΑΥΤΟΥΣ ΤΑ ΤΩΝ ΟΣΙΩΝ ΑΠΟΚΤΕΙΝΑΙ ΝΗΠΙΑ ΚΑΙ ΕΝΟΣ ΕΚΤΕΘΕΝΤΟΣ ΤΕΚΝΟΥ ΚΑΙ ΣΩΘΕΝΤΟΣ, ΕΙΣ ΕΛΕΓΧΟΝ ΤΟ ΑΥΤΩΝ ΑΦΕΙΛΩ ΠΛΗΘΟΣ ΤΕΚΝΩΝ ΚΑΙ ΟΜΟΘΥΜΑΔΟΝ ΑΠΩΛΕΣΑΣ ΕΝ ΥΔΑΤΙ ΣΦΟΔΡΩ.

ΣΟΦ. ΣΟΛ. 18,6 ΕΚΕΙΝΗ Η ΝΥΞ ΠΡΟΕΓΝΩΣΘΗ ΠΑΤΡΑΣΙΝ ΗΜΩΝ, ΙΝΑ ΑΣΦΑΛΩΣ ΕΙΔΟΤΕΣ ΟΙΣ ΕΠΙΣΤΕΥΣΑΝ ΟΡΚΟΙΣ ΕΠΕΥΘΥΜΗΣΩΣΙ.

ΣΟΦ. ΣΟΛ. 18,7 ΠΡΟΣΕΔΕΧΘΗ ΔΕ ΥΠΟ ΛΑΟΥ ΣΟΥ ΣΩΤΗΡΙΑ ΜΕΝ ΔΙΚΑΙΩΝ, ΕΧΘΡΩΝ ΔΕ ΑΠΩΛΕΙΑ·

ΣΟΦ. ΣΟΛ. 18,8 Ω ΓΑΡ ΕΤΙΜΩΡΗΣΩ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ, ΤΟΥΤΟ ΗΜΑΣ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΕΔΟΞΑΣΑΣ.

ΣΟΦ. ΣΟΛ. 18,9 ΚΡΥΦΗ ΓΑΡ ΕΘΥΣΙΑΖΟΝ ΟΣΙΟΙ ΠΑΙΔΕΣ ΑΓΑΘΩΝ ΚΑΙ ΤΟΝ ΤΗΣ ΘΕΙΟΤΗΤΟΣ ΝΟΜΟΝ ΕΝ ΟΜΟΝΟΙΑ ΔΙΕΘΕΝΤΟ ΤΩΝ ΑΥΤΩΝ ΟΜΟΙΩΣ ΚΑΙ ΑΓΑΘΩΝ ΚΑΙ ΚΙΝΔΥΝΩΝ ΜΕΤΑΛΗΨΕΣΘΑΙ ΤΟΥΣ ΑΓΙΟΥΣ, ΠΑΤΕΡΩΝ ΗΔΗ ΠΡΟΑΝΑΜΕΛΠΟΝΤΕΣ ΑΙΝΟΥΣ.

ΣΟΦ. ΣΟΛ. 18,10 ΑΝΤΗΧΕΙ Δ' ΑΣΥΜΦΩΝΟΣ ΕΧΘΡΩΝ ΒΟΗ, ΚΑΙ ΟΙΚΤΡΑ ΔΙΕΦΕΡΕΤΟ ΘΡΗΝΟΥΜΕΝΩΝ ΠΑΙΔΩΝ·

ΣΟΦ. ΣΟΛ. 18,11 ΟΜΟΙΑ ΔΕ ΔΙΚΗ ΔΟΥΛΟΣ ΑΜΑ ΔΕΣΠΟΤΗ ΚΟΛΑΣΘΕΙΣ ΚΑΙ ΔΗΜΟΤΗΣ ΒΑΣΙΛΕΙ ΤΑ ΑΥΤΑ ΠΑΣΧΩΝ,

ΣΟΦ. ΣΟΛ. 18,12 ΟΜΟΘΥΜΑΔΟΝ ΔΕ ΠΑΝΤΕΣ ΕΝ ΕΝΙ ΟΝΟΜΑΤΙ ΘΑΝΑΤΟΥ ΝΕΚΡΟΥΣ ΕΙΧΟΝ ΑΝΑΡΙΘΜΗΤΟΥΣ· ΟΥΔΕ ΓΑΡ ΠΡΟΣ ΤΟ ΘΑΨΑΙ ΟΙ ΖΩΝΤΕΣ ΗΣΑΝ ΙΚΑΝΟΙ, ΕΠΕΙ ΠΡΟΣ ΜΙΑΝ ΡΟΠΗΝ Η ΕΝΤΙΜΟΤΕΡΑ ΓΕΝΕΣΙΣ ΑΥΤΩΝ ΔΙΕΦΘΑΡΤΟ.

ΣΟΦ. ΣΟΛ. 18,13 ΠΑΝΤΑ ΓΑΡ ΑΠΙΣΤΟΥΝΤΕΣ ΔΙΑ ΤΑΣ ΦΑΡΜΑΚΕΙΑΣ ΕΠΙ ΤΩ ΤΩΝ ΠΡΩΤΟΤΟΚΩΝ ΟΛΕΘΡΩ, ΩΜΟΛΟΓΗΣΑΝ ΘΕΟΥ ΥΙΟΝ ΛΑΟΝ ΕΙΝΑΙ.

ΣΟΦ. ΣΟΛ. 18,14 ΗΣΥΧΟΥ ΓΑΡ ΣΙΓΗΣ ΠΕΡΙΕΧΟΥΣΗΣ ΤΑ ΠΑΝΤΑ ΚΑΙ ΝΥΚΤΟΣ ΕΝ ΙΔΙΩ ΤΑΧΕΙ ΜΕΣΑΖΟΥΣΗΣ,

ΩΣΟΦ. ΣΟΛ. 18,15 Ο ΠΑΝΤΟΔΥΝΑΜΟΣ ΣΟΥ ΛΟΓΟΣ ΑΠ' ΟΥΡΑΝΩΝ ΕΚ ΘΡΟΝΩΝ ΒΑΣΙΛΕΙΩΝ ΑΠΟΤΟΜΟΣ ΠΟΛΕΜΙΣΤΗΣ ΕΙΣ ΜΕΣΟΝ ΤΗΣ ΟΛΕΘΡΙΑΣ ΗΛΑΤΟ ΓΗΣ,

ΣΟΦ. ΣΟΛ. 18,16 ΞΙΦΟΣ ΟΞΥ ΤΗΝ ΑΝΥΠΟΚΡΙΤΟΝ ΕΠΙΤΑΓΗΝ ΣΟΥ ΦΕΡΩΝ, ΚΑΙ ΣΤΑΣ ΕΠΛΗΡΩΣΕ ΤΑ ΠΑΝΤΑ ΘΑΝΑΤΟΥ· ΚΑΙ ΟΥΡΑΝΟΥ ΜΕΝ ΗΠΤΕΤΟ, ΒΕΒΗΚΕΙ Δ' ΕΠΙ ΓΗΣ.

ΣΟΦ. ΣΟΛ. 18,17 ΤΟΤΕ ΠΑΡΑΧΡΗΜΑ ΦΑΝΤΑΣΙΑΙ ΜΕΝ ΟΝΕΙΡΩΝ ΔΕΙΝΩΣ ΕΞΕΤΑΡΑΞΑΝ ΑΥΤΟΥΣ, ΦΟΒΟΙ ΔΕ ΕΠΕΣΤΗΣΑΝ ΑΔΟΚΗΤΟΙ,

ΩΣΟΦ. ΣΟΛ. 18,18 ΚΑΙ ΑΛΛΟΣ ΑΛΛΑΧΗ ΡΙΦΕΙΣ ΗΜΙΘΝΗΤΟΣ ΔΙ' ΗΝ ΕΘΝΗΣΚΕΝ ΑΙΤΙΑΝ ΕΝΕΦΑΝΙΖΕΝ·

ΣΟΦ. ΣΟΛ. 18,19 ΟΙ ΓΑΡ ΟΝΕΙΡΟΙ ΘΟΡΥΒΗΣΑΝΤΕΣ ΑΥΤΟΥΣ ΤΟΥΤΟ ΠΡΟΕΜΗΝΥΣΑΝ, ΙΝΑ ΜΗ ΑΓΝΟΟΥΝΤΕΣ ΔΙ' Ο ΚΑΚΩΣ ΠΑΣΧΟΥΣΙΝ ΑΠΟΛΩΝΤΑΙ.

ΣΟΦ. ΣΟΛ. 18,20 ΗΨΑΤΟ ΔΕ ΚΑΙ ΔΙΚΑΙΩΝ ΠΕΙΡΑ ΘΑΝΑΤΟΥ, ΚΑΙ ΘΡΑΥΣΙΣ ΕΝ ΕΡΗΜΩ ΕΓΕΝΕΤΟ ΠΛΗΘΟΥΣ. ΑΛΛ' ΟΥΚ ΕΠΙ ΠΟΛΥ ΕΜΕΙΝΕΝ Η ΟΡΓΗ·

ΣΟΦ. ΣΟΛ. 18,21 ΣΠΕΥΣΑΣ ΓΑΡ ΑΝΗΡ ΑΜΕΜΠΤΟΣ ΠΡΟΕΜΑΧΗΣΕ ΤΟ ΤΗΣ ΙΔΙΑΣ ΛΕΙΤΟΥΡΓΙΑΣ ΟΠΛΟΝ, ΠΡΟΣΕΥΧΗΝ ΚΑΙ ΘΥΜΙΑΜΑΤΟΣ ΕΞΙΛΑΣΜΟΝ ΚΟΜΙΣΑΣ, ΑΝΤΕΣΤΗ ΤΩ ΘΥΜΩ ΚΑΙ ΠΕΡΑΣ ΕΠΕΘΗΚΕ ΤΗ ΣΥΜΦΟΡΑ, ΔΕΙΚΝΥΣ ΟΤΙ ΣΟΣ ΕΣΤΙ ΘΕΡΑΠΩΝ.

ΣΟΦ. ΣΟΛ. 18,22 ΕΝΙΚΗΣΕ ΔΕ ΤΟΝ ΟΧΛΟΝ ΟΥΚ ΙΣΧΥΪ ΤΟΥ ΣΩΜΑΤΟΣ, ΟΥΧ ΟΠΛΩΝ ΕΝΕΡΓΕΙΑ, ΑΛΛΑ ΛΟΓΩ ΤΟΝ ΚΟΛΑΖΟΝΤΑ ΥΠΕΤΑΞΕΝ, ΟΡΚΟΥΣ ΠΑΤΕΡΩΝ ΚΑΙ ΔΙΑΘΗΚΑΣ ΥΠΟΜΝΗΣΑΣ.

ΣΟΦ. ΣΟΛ. 18,23 ΣΩΡΗΔΟΝ ΓΑΡ ΗΔΗ ΠΕΠΤΩΚΟΤΩΝ ΕΠ' ΑΛΛΗΛΩΝ ΝΕΚΡΩΝ, ΜΕΤΑΞΥ ΣΤΑΣ, ΑΝΕΚΟΨΕ ΤΗΝ ΟΡΓΗΝ ΚΑΙ ΔΙΕΣΧΙΣΕ ΤΗΝ ΠΡΟΣ ΤΟΥΣ ΖΩΝΤΑΣ ΟΔΟΝ.

ΩΣΟΦ. ΣΟΛ. 18,24 ΕΠΙ ΓΑΡ ΠΟΔΗΡΟΥΣ ΕΝΔΥΜΑΤΟΣ ΗΝ ΟΛΟΣ Ο ΚΟΣΜΟΣ, ΚΑΙ ΠΑΤΕΡΩΝ ΔΟΞΑΙ ΕΠΙ ΤΕΤΡΑΣΤΙΧΟΥ ΛΙΘΟΥ ΓΛΥΦΗΣ, ΚΑΙ ΜΕΓΑΛΩΣΥΝΗ ΣΟΥ ΕΠΙ ΔΙΑΔΗΜΑΤΟΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΟΛ. 18,25 ΤΟΥΤΟΙΣ ΕΙΞΕΝ Ο ΟΛΟΘΡΕΥΩΝ, ΤΑΥΤΑ ΔΕ ΕΦΟΒΗΘΗΣΑΝ· ΗΝ ΓΑΡ ΜΟΝΗ Η ΠΕΙΡΑ ΤΗΣ ΟΡΓΗΣ ΙΚΑΝΗ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 19

ΣΟΦ. ΣΟΛ. 19,1 ΤΟΙΣ ΔΕ ΑΣΕΒΕΣΙ ΜΕΧΡΙ ΤΕΛΟΥΣ ΑΝΕΛΕΗΜΩΝ ΘΥΜΟΣ ΕΠΕΣΤΗ· ΠΡΟΗΔΕΙ ΓΑΡ ΑΥΤΩΝ ΚΑΙ ΤΑ ΜΕΛΛΟΝΤΑ,

ΣΟΦ. ΣΟΛ. 19,2 ΟΤΙ ΑΥΤΟΙ ΕΠΙΤΡΕΨΑΝΤΕΣ ΤΟΥ ΑΠΙΕΝΑΙ ΚΑΙ ΜΕΤΑ ΣΠΟΥΔΗΣ ΠΡΟΠΕΜΨΑΝΤΕΣ ΑΥΤΟΥΣ, ΔΙΩΞΟΥΣΙ ΜΕΤΑΜΕΛΗΘΕΝΤΕΣ.

ΣΟΦ. ΣΟΛ. 19,3 ΕΤΙ ΓΑΡ ΕΝ ΧΕΡΣΙΝ ΕΧΟΝΤΕΣ ΤΑ ΠΕΝΘΗ ΚΑΙ ΠΡΟΣΟΔΥΡΟΜΕΝΟΙ ΤΑΦΟΙΣ ΝΕΚΡΩΝ, ΕΤΕΡΟΝ ΕΠΕΣΠΑΣΑΝΤΟ ΛΟΓΙΣΜΟΝ ΑΝΟΙΑΣ ΚΑΙ ΟΥΣ ΙΚΕΤΕΥΟΝΤΕΣ ΕΞΕΒΑΛΟΝ, ΤΟΥΤΟΥΣ ΩΣ ΦΥΓΑΔΕΣ ΕΔΙΩΚΟΝ.

ΣΟΦ. ΣΟΛ. 19,4 ΕΙΛΚΕ ΓΑΡ ΑΥΤΟΥΣ Η ΑΞΙΑ ΕΠΙ ΤΟΥΤΟ ΤΟ ΠΕΡΑΣ ΑΝΑΓΚΗ ΚΑΙ ΤΩΝ ΣΥΜΒΕΒΗΚΟΤΩΝ ΑΜΝΗΣΤΙΑΝ ΕΝΕΒΑΛΕΝ, ΙΝΑ ΤΗΝ ΛΕΙΠΟΥΣΑΝ ΤΑΙΣ ΒΑΣΑΝΟΙΣ ΠΡΟΑΝΑΠΛΗΡΩΣΩΣΙ ΚΟΛΑΣΙΝ,

ΣΟΦ. ΣΟΛ. 19,5 ΚΑΙ Ο ΜΕΝ ΛΑΟΣ ΣΟΥ ΠΑΡΑΔΟΞΟΝ ΟΔΟΙΠΟΡΙΑΝ ΠΕΡΑΣΗ, ΕΚΕΙΝΟΙ ΔΕ ΞΕΝΟΝ ΕΥΡΩΣΙ ΘΑΝΑΤΟΝ.

ΣΟΦ. ΣΟΛ. 19,6 ΟΛΗ ΓΑΡ Η ΚΤΙΣΙΣ ΕΝ ΙΔΙΩ ΓΕΝΕΙ ΠΑΛΙΝ ΑΝΩΘΕΝ ΔΙΕΤΥΠΟΥΤΟ ΥΠΗΡΕΤΟΥΣΑ ΤΑΙΣ ΣΑΙΣ ΕΠΙΤΑΓΑΙΣ. ΙΝΑ ΟΙ ΣΟΙ ΠΑΙΔΕΣ ΦΥΛΑΧΘΩΣΙΝ ΑΒΛΑΒΕΙΣ.

ΣΟΦ. ΣΟΛ. 19,7 Η ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΣΚΙΑΖΟΥΣΑ ΝΕΦΕΛΗ, ΕΚ ΔΕ ΠΡΟΫΦΕΣΤΩΤΟΣ ΥΔΑΤΟΣ ΞΗΡΑΣ ΑΝΑΔΥΣΙΣ ΓΗΣ ΕΘΕΩΡΗΘΗ, ΕΞ ΕΡΥΘΡΑΣ ΘΑΛΑΣΣΗΣ ΟΔΟΣ ΑΝΕΜΠΟΔΙΣΤΟΣ ΚΑΙ ΧΛΟΗΦΟΡΟΝ ΠΕΔΙΟΝ ΕΚ ΚΛΥΔΩΝΟΣ ΒΙΑΙΟΥ·

ΣΟΦ. ΣΟΛ. 19,8 ΔΙ' ΟΥ ΠΑΝΕΘΝΙ ΔΙΗΛΘΟΝ ΟΙ ΤΗ ΣΗ ΣΚΕΠΑΖΟΜΕΝΟΙ ΧΕΙΡΙ, ΘΕΩΡΗΣΑΝΤΕΣ ΘΑΥΜΑΣΤΑ ΤΕΡΑΤΑ.

ΣΟΦ. ΣΟΛ. 19,9 ΩΣ ΓΑΡ ΙΠΠΟΙ ΕΝΕΜΗΘΗΣΑΝ ΚΑΙ ΩΣ ΑΜΝΟΙ ΔΙΕΣΚΙΡΤΗΣΑΝ ΑΙΝΟΥΝΤΕΣ ΣΕ, ΚΥΡΙΕ, ΤΟΝ ΡΥΟΜΕΝΟΝ ΑΥΤΟΥΣ.

ΣΟΦ. ΣΟΛ. 19,10 ΕΜΕΜΝΗΝΤΟ ΓΑΡ ΕΤΙ ΤΩΝ ΕΝ ΤΗ ΠΑΡΟΙΚΙΑ ΑΥΤΩΝ, ΠΩΣ ΑΝΤΙ ΜΕΝ ΓΕΝΕΣΕΩΣ ΖΩΩΝ ΕΞΗΓΑΓΕΝ Η ΓΗ ΣΚΝΙΠΑ, ΑΝΤΙ ΔΕ ΕΝΥΔΡΩΝ ΕΞΗΡΕΥΞΑΤΟ Ο ΠΟΤΑΜΟΣ ΠΛΗΘΟΣ ΒΑΤΡΑΧΩΝ.

ΣΟΦ. ΣΟΛ. 19,11 ΕΦ' ΥΣΤΕ ΡΩ ΔΕ ΕΙΔΟΝ ΚΑΙ ΝΕΑΝ ΓΕΝΕΣΙΝ ΟΡΝΕΩΝ, ΟΤΙ ΕΠΙΘΥΜΙΑ ΠΡΟΑΧΘΕΝΤΕΣ ΗΤΗΣΑΝΤΟ ΕΔΕΣΜΑΤΑ ΤΡΥΦΗΣ·

ΣΟΦ. ΣΟΛ. 19,12 ΕΙΣ ΓΑΡ ΠΑΡΑΜΥΘΙΑΝ ΑΝΕΒΗ ΑΥΤΟΙΣ ΑΠΟ ΘΑΛΑΣΣΗΣ ΟΡΤΥΓΟΜΗΤΡΑ.

ΣΟΦ. ΣΟΛ. 19,13 ΚΑΙ ΑΙ ΤΙΜΩΡΙΑΙ ΤΟΙΣ ΑΜΑΡΤΩΛΟΙΣ ΕΠΗΛΘΟΝ ΟΥΚ ΑΝΕΥ ΤΩΝ ΠΡΟΓΕΓΟΝΟΤΩΝ ΤΕΚΜΗΡΙΩΝ ΤΗ ΒΙΑ ΤΩΝ ΚΕΡΑΥΝΩΝ· ΔΙΚΑΙΩΣ ΓΑΡ ΕΠΑΣΧΟΝ ΤΑΙΣ ΙΔΙΑΙΣ ΑΥΤΩΝ ΠΟΝΗΡΙΑΙΣ, ΚΑΙ ΓΑΡ ΧΑΛΕΠΩΤΕΡΑΝ ΜΙΣΟΞΕΝΙΑΝ ΕΠΕΤΗΔΕΥΣΑΝ.

ΣΟΦ. ΣΟΛ. 19,14 ΟΙ ΜΕΝ ΓΑΡ ΤΟΥΣ ΑΓΝΟΟΥΝΤΑΣ ΟΥΚ ΕΔΕΧΟΝΤΟ ΠΑΡΟΝΤΑΣ, ΟΥΤΟΙ ΔΕ ΕΥΕΡΓΕΤΑΣ ΞΕΝΟΥΣ ΕΔΟΥΛΟΥΝΤΟ.

ΣΟΦ. ΣΟΛ. 19,15 ΚΑΙ ΟΥ ΜΟΝΟΝ, ΑΛΛ' Η ΤΙΣ ΕΠΙΣΚΟΠΗ ΕΣΤΑΙ ΑΥΤΩΝ, ΕΠΕΙ ΑΠΕΧΘΩΣ ΠΡΟΣΕΔΕΧΟΝΤΟ ΤΟΥΣ ΑΛΛΟΤΡΙΟΥΣ·

ΣΟΦ. ΣΟΛ. 19,16 ΟΙ ΔΕ ΜΕΤΑ ΕΟΡΤΑΣΜΑΤΩΝ ΕΙΣΔΕΞΑΜΕΝΟΙ ΤΟΥΣ ΗΔΗ ΤΩΝ ΑΥΤΩΝ ΜΕΤΕΣΧΗΚΟΤΑΣ ΔΙΚΑΙΩΝ, ΔΕΙΝΟΙΣ ΕΚΑΚΩΣΑΝ ΠΟΝΟΙΣ.

ΣΟΦ. ΣΟΛ. 19,17 ΕΠΛΗΓΗΣΑΝ ΔΕ ΚΑΙ ΑΟΡΑΣΙΑ, ΩΣΠΕΡ ΕΚΕΙΝΟΙ ΕΠΙ ΤΑΙΣ ΤΟΥ ΔΙΚΑΙΟΥ ΘΥΡΑΙΣ, ΟΤΕ ΑΧΑΝΕΙ ΠΕΡΙΒΛΗΘΕΝΤΕΣ ΣΚΟΤΕΙ, ΕΚΑΣΤΟΣ ΤΩΝ ΑΥΤΟΥ ΘΥΡΩΝ ΤΗΝ ΔΙΟΔΟΝ ΕΖΗΤΕΙ.

ΣΟΦ. ΣΟΛ. 19,18 ΔΙ' ΕΑΥΤΩΝ ΓΑΡ ΤΑ ΣΤΟΙΧΕΙΑ ΜΕΘΑΡΜΟΖΟΜΕΝΑ, ΩΣΠΕΡ ΕΝ ΨΑΛΤΗΡΙΩ ΦΘΟΓΓΟΙ ΤΟΥ ΡΥΘΜΟΥ ΤΟ ΟΝΟΜΑ ΔΙΑΛΛΑΣΣΟΥΣΙ, ΠΑΝΤΟΤΕ ΜΕΝΟΝΤΑ ΗΧΩ, ΟΠΕΡ ΕΣΤΙΝ ΕΙΚΑΣΑΙ ΕΚ ΤΗΣ ΤΩΝ ΓΕΓΟΝΟΤΩΝ ΟΨΕΩΣ ΑΚΡΙΒΩΣ.

ΣΟΦ. ΣΟΛ. 19,19 ΧΕΡΣΑΙΑ ΓΑΡ ΕΙΣ ΕΝΥΔΡΑ ΜΕΤΕΒΑΛΛΕΤΟ, ΚΑΙ ΝΗΚΤΑ ΜΕΤΕΒΑΙΝΕΝ ΕΠΙ ΓΗΣ·

ΣΟΦ. ΣΟΛ. 19,20 ΠΥΡ ΙΣΧΥΕΝ ΕΝ ΥΔΑΤΙ ΤΗΣ ΙΔΙΑΣ ΔΥΝΑΜΕΩΣ, ΚΑΙ ΥΔΩΡ ΤΗΣ ΣΒΕΣΤΙΚΗΣ ΔΥΝΑΜΕΩΣ ΕΠΕΛΑΝΘΑΝΕΤΟ·

ΣΟΦ. ΣΟΛ. 19,21 ΦΛΟΓΕΣ ΑΝΑΠΑΛΙΝ ΕΥΦΘΑΡΤΩΝ ΖΩΩΝ ΟΥΚ ΕΜΑΡΑΝΑΝ ΣΑΡΚΑΣ ΕΜΠΕΡΙΠΑΤΟΥΝΤΩΝ, ΟΥΔΕ ΤΗΚΤΟΝ ΚΡΥΣΤΑΛΛΟΕΙΔΕΣ ΕΥΤΗΚΤΟΝ ΓΕΝΟΣ ΑΜΒΡΟΣΙΑΣ ΤΡΟΦΗΣ.

ΣΟΦ. ΣΟΛ. 19,22 ΚΑΤΑ ΠΑΝΤΑ ΓΑΡ, ΚΥΡΙΕ, ΕΜΕΓΑΛΥΝΑΣ ΤΟΝ ΛΑΟΝ ΣΟΥ ΚΑΙ ΕΔΟΞΑΣΑΣ ΚΑΙ ΟΥΧ ΥΠΕΡΕΙΔΕΣ ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ ΚΑΙ ΤΟΠΩ ΠΑΡΙΣΤΑΜΕΝΟΣ.


30) ΣΟΦΙΑ ΣΕΙΡΑΧ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΣΟΦΙΑ ΣΕΙΡΑΧ

ΠΡΟΛΟΓΟΣ

ΠΟΛΛΩΝ ΚΑΙ ΜΕΓΑΛΩΝ ΗΜΙΝ ΔΙΑ ΤΟΥ ΝΟΜΟΥ ΚΑΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΚΑΙ ΤΩΝ ΑΛΛΩΝ ΤΩΝ ΚΑΤ' ΑΥΤΟΥΣ ΗΚΟΛΟΥΘΗΚΟΤΩΝ ΔΕΔΟΜΕΝΩΝ, ΥΠΕΡ ΩΝ ΔΕΟΝ ΕΣΤΙΝ ΕΠΑΙΝΕΙΝ ΤΟΝ ΙΣΡΑΗΛ ΠΑΙΔΕΙΑΣ ΚΑΙ ΣΟΦΙΑΣ, ΚΑΙ ΩΣ ΟΥ ΜΟΝΟΝ ΑΥΤΟΥΣ ΤΟΥΣ ΑΝΑΓΙΝΩΣΚΟΝΤΑΣ ΔΕΟΝ ΕΣΤΙΝ ΕΠΙΣΤΗΜΟΝΑΣ ΓΙΝΕΣΘΑΙ, ΑΛΛΑ ΚΑΙ ΤΟΙΣ ΕΚΤΟΣ ΔΥΝΑΣΘΑΙ ΤΟΥΣ ΦΙΛΟΜΑΘΟΥΝΤΑΣ ΧΡΗΣΙΜΟΥΣ ΕΙΝΑΙ ΚΑΙ ΛΕΓΟΝΤΑΣ ΚΑΙ ΓΡΑΦΟΝΤΑΣ, Ο ΠΑΠΠΟΣ ΜΟΥ ΙΗΣΟΥΣ ΕΠΙ ΠΛΕΙΟΝ ΕΑΥΤΟΝ ΔΟΥΣ ΕΙΣ ΤΕ ΤΗΝ ΤΟΥ ΝΟΜΟΥ ΚΑΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΚΑΙ ΤΩΝ ΑΛΛΩΝ ΠΑΤΡΙΩΝ ΒΙΒΛΙΩΝ ΑΝΑΓΝΩΣΙΝ ΚΑΙ ΕΝ ΤΟΥΤΟΙΣ ΙΚΑΝΗΝ ΕΞΙΝ ΠΕΡΙΠΟΙΗΣΑΜΕΝΟΣ, ΠΡΟΗΧΘΗ ΚΑΙ ΑΥΤΟΣ ΣΥΓΓΡΑΨΑΙ ΤΙ ΤΩΝ ΕΙΣ ΠΑΙΔΕΙΑΝ ΚΑΙ ΣΟΦΙΑΝ ΑΝΗΚΟΝΤΩΝ, ΟΠΩΣ ΟΙ ΦΙΛΟΜΑΘΕΙΣ, ΚΑΙ ΤΟΥΤΩΝ ΕΝΟΧΟΙ ΓΕΝΟΜΕΝΟΙ, ΠΟΛΛΩ ΜΑΛΛΟΝ ΕΠΙΠΡΟΣΘΩΣΙ ΔΙΑ ΤΗΣ ΕΝΝΟΜΟΥ ΒΙΩΣΕΩΣ. ΠΑΡΑΚΕΚΛΗΣΘΕ ΟΥΝ ΜΕΤ' ΕΥΝΟΙΑΣ ΚΑΙ ΠΡΟΣΟΧΗΣ ΤΗΝ ΑΝΑΓΝΩΣΙΝ ΠΟΙΕΙΣΘΑΙ ΚΑΙ ΣΥΓΓΝΩΜΗΝ ΕΧΕΙΝ ΕΦ' ΟΙΣ ΑΝ ΔΟΚΩΜΕΝ ΤΩΝ ΚΑΤΑ ΤΗΝ ΕΡΜΗΝΕΙΑΝ ΠΕΦΙΛΟΠΟΝΗΜΕΝΩΝ ΤΙΣΙ ΤΩΝ ΛΕΞΕΩΝ ΑΔΥΝΑΜΕΙΝ· ΟΥ ΓΑΡ ΙΣΟΔΥΝΑΜΕΙ ΑΥΤΑ ΕΝ ΕΑΥΤΟΙΣ ΕΒΡΑΪΣΤΙ ΛΕΓΟΜΕΝΑ ΚΑΙ ΟΤΑΝ ΜΕΤΑΧΘΗ ΕΙΣ ΕΤΕΡΑΝ ΓΛΩΣΣΑΝ. ΟΥ ΜΟΝΟΝ ΔΕ ΤΑΥΤΑ, ΑΛΛΑ ΚΑΙ ΑΥΤΟΣ Ο ΝΟΜΟΣ ΚΑΙ ΑΙ ΠΡΟΦΗΤΕΙΑΙ ΚΑΙ ΤΑ ΛΟΙΠΑ ΤΩΝ ΒΙΒΛΙΩΝ ΟΥ ΜΙΚΡΑΝ ΕΧΕΙ ΤΗΝ ΔΙΑΦΟΡΑΝ ΕΝ ΕΑΥΤΟΙΣ ΛΕΓΟΜΕΝΑ. ΕΝ ΓΑΡ ΤΩ ΟΓΔΟΩ ΚΑΙ ΤΡΙΑΚΟΣΤΩ ΕΤΕΙ ΕΠΙ ΤΟΥ ΕΥΕΡΓΕΤΟΥ ΒΑΣΙΛΕΩΣ ΠΑΡΑΓΕΝΗΘΕΙΣ ΕΙΣ ΑΙΓΥΠΤΟΝ ΚΑΙ ΣΥΓΧΡΟΝΙΣΑΣ, ΕΥΡΩΝ ΟΥ ΜΙΚΡΑΣ ΠΑΙΔΕΙΑΣ ΑΦΟΜΟΙΟΝ, ΑΝΑΓΚΑΙΟΤΑΤΟΝ ΕΘΕΜΗΝ ΑΥΤΟΣ ΠΡΟΣΕΝΕΓΚΑΣΘΑΙ ΤΙΝΑ ΣΠΟΥΔΗΝ ΚΑΙ ΦΙΛΟΠΟΝΙΑΝ ΤΟΥ ΜΕΘΕΡΜΗΝΕΥΣΑΙ ΤΗΝΔΕ ΤΗΝ ΒΙΒΛΟΝ, ΠΟΛΛΗΝ ΑΓΡΥΠΝΙΑΝ ΚΑΙ ΕΠΙΣΤΗΜΗΝ ΠΡΟΣΕΝΕΓΚΑΜΕΝΟΣ ΕΝ ΤΩ ΔΙΑΣΤΗΜΑΤΙ ΤΟΥ ΧΡΟΝΟΥ ΠΡΟΣ ΤΟ ΕΠΙ ΠΕΡΑΣ ΑΓΑΓΟΝΤΑ ΤΟ ΒΙΒΛΙΟΝ ΕΚΔΟΣΘΑΙ ΚΑΙ ΤΟΙΣ ΕΝ ΤΗ ΠΑΡΟΙΚΙΑ ΒΟΥΛΟΜΕΝΟΙΣ ΦΙΛΟΜΑΘΕΙΝ, ΠΡΟΚΑΤΑΣΚΕΥΑΖΟΜΕΝΟΥΣ ΤΑ ΗΘΗ ΕΝΝΟΜΩΣ ΒΙΟΤΕΥΕΙΝ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 1

ΣΟΦ. ΣΕΙΡ. 1,1 ΠΑΣΑ ΣΟΦΙΑ ΠΑΡΑ ΚΥΡΙΟΥ ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΕΣΤΙΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΣΟΦ. ΣΕΙΡ. 1,2 ΑΜΜΟΝ ΘΑΛΑΣΣΩΝ ΚΑΙ ΣΤΑΓΟΝΑΣ ΥΕΤΟΥ ΚΑΙ ΗΜΕΡΑΣ ΑΙΩΝΟΣ ΤΙΣ ΕΞΑΡΙΘΜΗΣΕΙ;

ΣΟΦ. ΣΕΙΡ. 1,3 ΥΨΟΣ ΟΥΡΑΝΟΥ ΚΑΙ ΠΛΑΤΟΣ ΓΗΣ ΚΑΙ ΑΒΥΣΣΟΝ ΚΑΙ ΣΟΦΙΑΝ ΤΙΣ ΕΞΙΧΝΙΑΣΕΙ;

ΣΟΦ. ΣΕΙΡ. 1,4 ΠΡΟΤΕΡΑ ΠΑΝΤΩΝ ΕΚΤΙΣΤΑΙ ΣΟΦΙΑ ΚΑΙ ΣΥΝΕΣΙΣ ΦΡΟΝΗΣΕΩΣ ΕΞ ΑΙΩΝΟΣ

ΣΟΦ. ΣΕΙΡ. 1,5 [ΠΗΓΗ ΣΟΦΙΑΣ ΛΟΓΟΣ ΘΕΟΥ ΕΝ ΥΨΙΣΤΟΙΣ, ΚΑΙ ΑΙ ΠΟΡΕΙΑΙ ΑΥΤΗΣ ΕΝΤΟΛΑΙ ΑΙΩΝΙΟΙ].

ΣΟΦ. ΣΕΙΡ. 1,6 ΡΙΖΑ ΣΟΦΙΑΣ ΤΙΝΙ ΑΠΕΚΑΛΥΦΘΗ; ΚΑΙ ΤΑ ΠΑΝΟΥΡΓΕΥΜΑΤΑ ΑΥΤΗΣ ΤΙΣ ΕΓΝΩ;

ΣΟΦ. ΣΕΙΡ. 1,7 [ΕΠΙΣΤΗΜΗ ΣΟΦΙΑΣ ΤΙΝΙ ΕΦΑΝΕΡΩΘΗ; ΚΑΙ ΤΗΝ ΠΟΛΥΠΕΙΡΙΑΝ ΑΥΤΗΣ ΤΙΣ ΣΥΝΗΚΕ;]

ΣΟΦ. ΣΕΙΡ. 1,8 ΕΙΣ ΕΣΤΙ ΣΟΦΟΣ ΦΟΒΕΡΟΣ ΣΦΟΔΡΑ ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 1,9 ΚΥΡΙΟΣ ΑΥΤΟΣ ΕΚΤΙΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΙΔΕ ΚΑΙ ΕΞΗΡΙΘΜΗΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΞΕΧΕΕΝ ΑΥΤΗΝ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ,

ΣΟΦ. ΣΕΙΡ. 1,10 ΜΕΤΑ ΠΑΣΗΣ ΣΑΡΚΟΣ ΚΑΤΑ ΤΗΝ ΔΟΣΙΝ ΑΥΤΟΥ, ΚΑΙ ΕΧΟΡΗΓΗΣΕΝ ΑΥΤΗΝ ΤΟΙΣ ΑΓΑΠΩΣΙΝ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 1,11 ΦΟΒΟΣ ΚΥΡΙΟΥ ΔΟΞΑ ΚΑΙ ΚΑΥΧΗΜΑ ΚΑΙ ΕΥΦΡΟΣΥΝΗ ΚΑΙ ΣΤΕΦΑΝΟΣ ΑΓΑΛΛΙΑΜΑΤΟΣ.

ΣΟΦ. ΣΕΙΡ. 1,12 ΦΟΒΟΣ ΚΥΡΙΟΥ ΤΕΡΨΕΙ ΚΑΡΔΙΑΝ ΚΑΙ ΔΩΣΕΙ ΕΥΦΡΟΣΥΝΗΝ ΚΑΙ ΧΑΡΑΝ ΚΑΙ ΜΑΚΡΟΗΜΕΡΕΥΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 1,13 ΤΩ ΦΟΒΟΥΜΕΝΩ ΤΟΝ ΚΥΡΙΟΝ ΕΥ ΕΣΤΑΙ ΕΠ' ΕΣΧΑΤΩΝ, ΚΑΙ ΕΝ ΗΜΕΡΑ ΤΕΛΕΥΤΗΣ ΑΥΤΟΥ ΕΥΡΗΣΕΙ ΧΑΡΙΝ.

ΣΟΦ. ΣΕΙΡ. 1,14 ΑΡΧΗ ΣΟΦΙΑΣ ΦΟΒΕΙΣΘΑΙ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΜΕΤΑ ΠΙΣΤΩΝ ΕΝ ΜΗΤΡΑ ΣΥΝΕΚΤΙΣΘΗ ΑΥΤΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 1,15 ΜΕΤΑ ΑΝΘΡΩΠΩΝ ΘΕΜΕΛΙΟΝ ΑΙΩΝΟΣ ΕΝΟΣΣΕΥΣΕ ΚΑΙ ΜΕΤΑ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΥΤΩΝ ΕΜΠΙΣΤΕΥΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 1,16 ΠΛΗΣΜΟΝΗ ΣΟΦΙΑΣ ΦΟΒΕΙΣΘΑΙ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΜΕΘΥΣΚΕΙ ΑΥΤΟΥΣ ΑΠΟ ΤΩΝ ΚΑΡΠΩΝ ΑΥΤΗΣ·

ΣΟΦ. ΣΕΙΡ. 1,17 ΠΑΝΤΑ ΤΟΝ ΟΙΚΟΝ ΑΥΤΗΣ ΕΜΠΛΗΣΕΙ ΕΠΙΘΥΜΗΜΑΤΩΝ ΚΑΙ ΤΑ ΑΠΟΔΟΧΕΙΑ ΑΠΟ ΤΩΝ ΓΕΝΝΗΜΑΤΩΝ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 1,18 ΣΤΕΦΑΝΟΣ ΣΟΦΙΑΣ ΦΟΒΟΣ ΚΥΡΙΟΥ ΑΝΑΘΑΛΛΩΝ ΕΙΡΗΝΗΝ ΚΑΙ ΥΓΙΕΙΑΝ ΙΑΣΕΩΣ.

ΣΟΦ. ΣΕΙΡ. 1,19 ΚΑΙ ΕΙΔΕ ΚΑΙ ΕΞΗΡΙΘΜΗΣΕΝ ΑΥΤΗΝ, ΕΠΙΣΤΗΜΗΝ ΚΑΙ ΓΝΩΣΙΝ ΣΥΝΕΣΕΩΣ ΕΞΩΜΒΡΗΣΕ ΚΑΙ ΔΟΞΑΝ ΚΡΑΤΟΥΝΤΩΝ ΑΥΤΗΣ ΑΝΥΨΩΣΕ.

ΣΟΦ. ΣΕΙΡ. 1,20 ΡΙΖΑ ΣΟΦΙΑΣ ΦΟΒΕΙΣΘΕ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΟΙ ΚΛΑΔΟΙ ΑΥΤΗΣ ΜΑΚΡΟΗΜΕΡΕΥΣΙΣ.

ΣΟΦ. ΣΕΙΡ. 1,21 [ΦΟΒΟΣ ΚΥΡΙΟΥ ΑΠΩΘΕΙΤΑΙ ΑΜΑΡΤΗΜΑΤΑ, ΠΑΡΑΜΕΝΩΝ ΔΕ ΑΠΟΣΤΡΕΨΕΙ ΟΡΓΗΝ].

ΣΟΦ. ΣΕΙΡ. 1,22 ΟΥ ΔΥΝΗΣΕΤΑΙ ΘΥΜΟΣ ΑΔΙΚΟΣ ΔΙΚΑΙΩΘΗΝΑΙ, Η ΓΑΡ ΡΟΠΗ ΤΟΥ ΘΥΜΟΥ ΑΥΤΟΥ ΠΤΩΣΙΣ ΑΥΤΩ.

ΣΟΦ. ΣΕΙΡ. 1,23 ΕΩΣ ΚΑΙΡΟΥ ΑΝΘΕΞΕΤΑΙ ΜΑΚΡΟΘΥΜΟΣ, ΚΑΙ ΥΣΤΕΡΟΝ ΑΥΤΩ ΑΝΑΔΩΣΕΙ ΕΥΦΡΟΣΥΝΗ·

ΣΟΦ. ΣΕΙΡ. 1,24 ΕΩΣ ΚΑΙΡΟΥ ΚΡΥΨΕΙ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΧΕΙΛΗ ΠΙΣΤΩΝ ΕΚΔΙΗΓΗΣΕΤΑΙ ΣΥΝΕΣΙΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 1,25 ΕΝ ΘΗΣΑΥΡΟΙΣ ΣΟΦΙΑΣ ΠΑΡΑΒΟΛΗ ΕΠΙΣΤΗΜΗΣ, ΒΔΕΛΥΓΜΑ ΔΕ ΑΜΑΡΤΩΛΩ ΘΕΟΣΕΒΕΙΑ.

ΣΟΦ. ΣΕΙΡ. 1 ,26 ΕΠΕΘΥΜΗΣΑΣ ΣΟΦΙΑΝ ΔΙΑΤΗΡΗΣΟΝ ΕΝΤΟΛΑΣ, ΚΑΙ ΚΥΡΙΟΣ ΧΟΡΗΓΗΣΕΙ ΣΟΙ ΑΥΤΗΝ.

ΣΟΦ. ΣΕΙΡ. 1,27 ΣΟΦΙΑ ΓΑΡ ΚΑΙ ΠΑΙΔΕΙΑ ΦΟΒΟΣ ΚΥΡΙΟΥ, ΚΑΙ Η ΕΥΔΟΚΙΑ ΑΥΤΟΥ ΠΙΣΤΙΣ ΚΑΙ ΠΡΑΟΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 1,28 ΜΗ ΑΠΕΙΘΗΣΗΣ ΦΟΒΩ ΚΥΡΙΟΥ ΚΑΙ ΜΗ ΠΡΟΣΕΛΘΗΣ ΑΥΤΩ ΕΝ ΚΑΡΔΙΑ ΔΙΣΣΗ.

ΣΟΦ. ΣΕΙΡ. 1,29 ΜΗ ΥΠΟΚΡΙΘΗΣ ΕΝ ΣΤΟΜΑΣΙΝ ΑΝΘΡΩΠΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΧΕΙΛΕΣΙ ΣΟΥ ΠΡΟΣΕΧΕ.

ΣΟΦ. ΣΕΙΡ. 1,30 ΜΗ ΕΞΥΨΟΥ ΣΕΑΥΤΟΝ, ΙΝΑ ΜΗ ΠΕΣΗΣ ΚΑΙ ΕΠΑΓΑΓΗΣ ΤΗ ΨΥΧΗ ΣΟΥ ΑΤΙΜΙΑΝ, ΚΑΙ ΑΠΟΚΑΛΥΨΕΙ ΚΥΡΙΟΣ ΤΑ ΚΡΥΠΤΑ ΣΟΥ ΚΑΙ ΕΝ ΜΕΣΩ ΣΥΝΑΓΩΓΗΣ ΚΑΤΑΒΑΛΕΙ ΣΕ, ΟΤΙ ΟΥ ΠΡΟΣΗΛΘΕΣ ΦΟΒΩ ΚΥΡΙΟΥ, ΚΑΙ Η ΚΑΡΔΙΑ ΣΟΥ ΠΛΗΡΗΣ ΔΟΛΟΥ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 2

ΣΟΦ. ΣΕΙΡ. 2,1 ΤΕΚΝΟΝ, ΕΙ ΠΡΟΣΕΡΧΗ ΔΟΥΛΕΥΕΙΝ ΚΥΡΙΩ ΘΕΩ, ΕΤΟΙΜΑΣΟΝ ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΕΙΣ ΠΕΙΡΑΣΜΟΝ·

ΣΟΦ. ΣΕΙΡ. 2,2 ΕΥΘΥΝΟΝ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΚΑΙ ΚΑΡΤΕΡΗΣΟΝ ΚΑΙ ΜΗ ΣΠΕΥΣΗΣ ΕΝ ΚΑΙΡΩ ΕΠΑΓΩΓΗΣ·

ΣΟΦ. ΣΕΙΡ. 2,3 ΚΟΛΛΗΘΗΤΙ ΑΥΤΩ ΚΑΙ ΜΗ ΑΠΟΣΤΗΣ, ΙΝΑ ΑΥΞΗΘΗΣ ΕΠ' ΕΣΧΑΤΩΝ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 2,4 ΠΑΝ Ο ΕΑΝ ΕΠΑΧΘΗ ΣΟΙ, ΔΕΞΑΙ ΚΑΙ ΕΝ ΑΛΛΑΓΜΑΣΙ ΤΑΠΕΙΝΩΣΕΩΣ ΣΟΥ ΜΑΚΡΟΘΥΜΗΣΟΝ·

ΣΟΦ. ΣΕΙΡ. 2,5 ΟΤΙ ΕΝ ΠΥΡΙ ΔΟΚΙΜΑΖΕΤΑΙ ΧΡΥΣΟΣ ΚΑΙ ΑΝΘΡΩΠΟΙ ΔΕΚΤΟΙ ΕΝ ΚΑΜΙΝΩ ΤΑΠΕΙΝΩΣΕΩΣ.

ΣΟΦ. ΣΕΙΡ. 2,6 ΠΙΣΤΕΥΣΟΝ ΑΥΤΩ, ΚΑΙ ΑΝΤΙΛΗΨΕΤΑΙ ΣΟΥ· ΕΥΘΥΝΟΝ ΤΑΣ ΟΔΟΥΣ ΣΟΥ ΚΑΙ ΕΛΠΙΣΟΝ ΕΠ' ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 2,7 ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΤΟΝ ΚΥΡΙΟΝ ΑΝΑΜΕΙΝΑΤΕ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΚΑΙ ΜΗ ΕΚΚΛΙΝΗΤΕ, ΙΝΑ ΜΗ ΠΕΣΗΤΕ.

ΣΟΦ. ΣΕΙΡ. 2,8 ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΚΥΡΙΟΝ ΠΙΣΤΕΥΣΑΤΕ ΑΥΤΩ, ΚΑΙ ΟΥ ΜΗ ΠΤΑΙΣΗ Ο ΜΙΣΘΟΣ ΥΜΩΝ.

ΣΟΦ. ΣΕΙΡ. 2,9 ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΚΥΡΙΟΝ ΕΛΠΙΣΑΤΕ ΕΙΣ ΑΓΑΘΑ ΚΑΙ ΕΙΣ ΕΥΦΡΟΣΥΝΗΝ ΑΙΩΝΟΣ ΚΑΙ ΕΛΕΟΥΣ.

ΣΟΦ. ΣΕΙΡ. 2,10 ΕΜΒΛΕΨΑΤΕ ΕΙΣ ΑΡΧΑΙΑΣ ΓΕΝΕΑΣ ΚΑΙ ΙΔΕΤΕ· ΤΙΣ ΕΝΕΠΙΣΤΕΥΣΕ ΚΥΡΙΩ ΚΑΙ ΚΑΤΗΣΧΥΝΘΗ; Η ΤΙΣ ΕΝΕΜΕΙΝΕ ΤΩ ΦΟΒΩ ΑΥΤΟΥ ΚΑΙ ΕΓΚΑΤΕΛΕΙΦΘΗ; Η ΤΙΣ ΕΠΕΚΑΛΕΣΑΤΟ ΑΥΤΟΝ, ΚΑΙ ΥΠΕΡΕΙΔΕΝ ΑΥΤΟΝ;

ΣΟΦ. ΣΕΙΡ. 2,11 ΔΙΟΤΙ ΟΙΚΤΙΡΜΩΝ ΚΑΙ ΕΛΕΗΜΩΝ Ο ΚΥΡΙΟΣ ΚΑΙ ΑΦΙΗΣΙΝ ΑΜΑΡΤΙΑΣ ΚΑΙ ΣΩΖΕΙ ΕΝ ΚΑΙΡΩ ΘΛΙΨΕΩΣ.

ΣΟΦ. ΣΕΙΡ. 2,12 ΟΥΑΙ ΚΑΡΔΙΑΙΣ ΔΕΙΛΑΙΣ ΚΑΙ ΧΕΡΣΙ ΠΑΡΕΙΜΕΝΑΙΣ ΚΑΙ ΑΜΑΡΤΩΛΩ ΕΠΙΒΑΙΝΟΝΤΙ ΕΠΙ ΔΥΟ ΤΡΙΒΟΥΣ.

ΣΟΦ. ΣΕΙΡ. 2,13 ΟΥΑΙ ΚΑΡΔΙΑ ΠΑΡΕΙΜΕΝΗ, ΟΤΙ ΟΥ ΠΙΣΤΕΥΕΙ· ΔΙΑ ΤΟΥΤΟ ΟΥ ΣΚΕΠΑΣΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 2,14 ΟΥΑΙ ΥΜΙΝ ΤΟΙΣ ΑΠΟΛΩΛΕΚΟΣΙ ΤΗΝ ΥΠΟΜΟΝΗΝ· ΚΑΙ ΤΙ ΠΟΙΗΣΕΤΕ ΟΤΑΝ ΕΠΙΣΚΕΠΤΗΤΑΙ Ο ΚΥΡΙΟΣ;

ΣΟΦ. ΣΕΙΡ. 2,15 ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΚΥΡΙΟΝ ΟΥΚ ΑΠΕΙΘΗΣΟΥΣΙ ΡΗΜΑΤΩΝ ΑΥΤΟΥ, ΚΑΙ ΟΙ ΑΓΑΠΩΝΤΕΣ ΑΥΤΟΝ ΣΥΝΤΗΡΗΣΟΥΣΙ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 2,16 ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΚΥΡΙΟΝ ΖΗΤΗΣΟΥΣΙΝ ΕΥΔΟΚΙΑΝ ΑΥΤΟΥ, ΚΑΙ ΟΙ ΑΓΑΠΩΝΤΕΣ ΑΥΤΟΝ ΕΜΠΛΗΣΘΗΣΟΝΤΑΙ ΤΟΥ ΝΟΜΟΥ.

ΣΟΦ. ΣΕΙΡ. 2,17 ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΚΥΡΙΟΝ ΕΤΟΙΜΑΣΟΥΣΙ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΚΑΙ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΤΑΠΕΙΝΩΣΟΥΣΙ ΤΑΣ ΨΥΧΑΣ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 2,18 ΕΜΠΕΣΟΥΜΕΘΑ ΕΙΣ ΧΕΙΡΑΣ ΚΥΡΙΟΥ ΚΑΙ ΟΥΚ ΕΙΣ ΧΕΙΡΑΣ ΑΝΘΡΩΠΩΝ· ΩΣ ΓΑΡ Η ΜΕΓΑΛΩΣΥΝΗ ΑΥΤΟΥ, ΟΥΤΩΣ ΚΑΙ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 3

ΣΟΦ. ΣΕΙΡ. 3,1 ΕΜΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΚΟΥΣΑΤΕ, ΤΕΚΝΑ, ΚΑΙ ΟΥΤΩΣ ΠΟΙΗΣΑΤΕ, ΙΝΑ ΣΩΘΗΤΕ·

ΣΟΦ. ΣΕΙΡ. 3,2 Ο ΓΑΡ ΚΥΡΙΟΣ ΕΔΟΞΑΣΕ ΠΑΤΕΡΑ ΕΠΙ ΤΕΚΝΟΙΣ ΚΑΙ ΚΡΙΣΙΝ ΜΗΤΡΟΣ ΕΣΤΕΡΕΩΣΕΝ ΕΦ' ΥΙΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 3,3 Ο ΤΙΜΩΝ ΠΑΤΕΡΑ ΕΞΙΛΑΣΕΤΑΙ ΑΜΑΡΤΙΑΣ,

ΣΟΦ. ΣΕΙΡ. 3,4 ΚΑΙ ΩΣ Ο ΑΠΟΘΗΣΑΥΡΙΖΩΝ, Ο ΔΟΞΑΖΩΝ ΜΗΤΕΡΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 3,5 Ο ΤΙΜΩΝ ΠΑΤΕΡΑ ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΥΠΟ ΤΕΚΝΩΝ, ΚΑΙ ΕΝ ΗΜΕΡΑ ΠΡΟΣΕΥΧΗΣ ΑΥΤΟΥ ΕΙΣΑΚΟΥΣΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 3,6 Ο ΔΟΞΑΖΩΝ ΠΑΤΕΡΑ ΜΑΚΡΟΗΜΕΡΕΥΣΕΙ, ΚΑΙ Ο ΕΙΣΑΚΟΥΩΝ ΚΥΡΙΟΥ ΑΝΑΠΑΥΣΕΙ ΜΗΤΕΡΑ ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 3,7 ΚΑΙ ΩΣ ΔΕΣΠΟΤΑΙΣ ΔΟΥΛΕΥΣΕΙ ΕΝ ΤΟΙΣ ΓΕΝΝΗΣΑΣΙΝ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 3,8 ΕΝ ΕΡΓΩ ΚΑΙ ΛΟΓΩ ΤΙΜΑ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ, ΙΝΑ ΕΠΕΛΘΗ ΣΟΙ ΕΥΛΟΓΙΑ ΠΑΡ' ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 3,9 ΕΥΛΟΓΙΑ ΓΑΡ ΠΑΤΡΟΣ ΣΤΗΡΙΖΕΙ ΟΙΚΟΥΣ ΤΕΚΝΩΝ, ΚΑΤΑΡΑ ΔΕ ΜΗΤΡΟΣ ΕΚΡΙΖΟΙ ΘΕΜΕΛΙΑ.

ΣΟΦ. ΣΕΙΡ. 3,10 ΜΗ ΔΟΞΑΖΟΥ ΕΝ ΑΤΙΜΙΑ ΠΑΤΡΟΣ ΣΟΥ, ΟΥ ΓΑΡ ΕΣΤΙ ΣΟΙ ΔΟΞΑ ΠΑΤΡΟΣ ΑΤΙΜΙΑ·

ΣΟΦ. ΣΕΙΡ. 3,11 Η ΓΑΡ ΔΟΞΑ ΑΝΘΡΩΠΟΥ ΕΚ ΤΙΜΗΣ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΟΝΕΙΔΟΣ ΤΕΚΝΟΙΣ ΜΗΤΗΡ ΕΝ ΑΔΟΞΙΑ.

ΣΟΦ. ΣΕΙΡ. 3,12 ΤΕΚΝΟΝ, ΑΝΤΙΛΑΒΟΥ ΕΝ ΓΗΡΑ ΠΑΤΡΟΣ ΣΟΥ, ΚΑΙ ΜΗ ΛΥΠΗΣΗΣ ΑΥΤΟΝ ΕΝ ΤΗ ΖΩΗ ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 3,13 ΚΑΝ ΑΠΟΛΕΙΠΗ ΣΥΝΕΣΙΝ, ΣΥΓΓΝΩΜΗΝ ΕΧΕ ΚΑΙ ΜΗ ΑΤΙΜΑΣΗΣ ΑΥΤΟΝ ΕΝ ΠΑΣΗ ΙΣΧΥΪ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 3,14 ΕΛΕΗΜΟΣΥΝΗ ΓΑΡ ΠΑΤΡΟΣ ΟΥΚ ΕΠΙΛΗΣΘΗΣΕΤΑΙ, ΚΑΙ ΑΝΤΙ ΑΜΑΡΤΙΩΝ ΠΡΟΣΑΝΟΙΚΟΔΟΜΗΘΗΣΕΤΑΙ ΣΟΙ.

ΣΟΦ. ΣΕΙΡ. 3,15 ΕΝ ΗΜΕΡΑ ΘΛΙΨΕΩΣ ΣΟΥ ΑΝΑΜΝΗΣΘΗΣΕΤΑΙ ΣΟΥ· ΩΣ ΕΥΔΙΑ ΕΠΙ ΠΑΓΕΤΩ, ΟΥΤΩΣ ΑΝΑΛΥΘΗΣΟΝΤΑΙ ΣΟΥ ΑΙ ΑΜΑΡΤΙΑΙ.

ΣΟΦ. ΣΕΙΡ. 3,16 ΩΣ ΒΛΑΣΦΗΜΟΣ Ο ΕΓΚΑΤΑΛΙΠΩΝ ΠΑΤΕΡΑ, ΚΑΙ ΚΕΚΑΤΗΡΑΜΕΝΟΣ ΥΠΟ ΚΥΡΙΟΥ Ο ΠΑΡΟΡΓΙΖΩΝ ΜΗΤΕΡΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 3,17 ΤΕΚΝΟΝ, ΕΝ ΠΡΑΫΤΗΤΙ ΤΑ ΕΡΓΑ ΣΟΥ ΔΙΕΞΑΓΕ, ΚΑΙ ΥΠΟ ΑΝΘΡΩΠΟΥ ΔΕΚΤΟΥ ΑΓΑΠΗΘΗΣΗ.

ΣΟΦ. ΣΕΙΡ. 3,18 ΟΣΩ ΜΕΓΑΣ ΕΙ, ΤΟΣΟΥΤΩ ΤΑΠΕΙΝΟΥ ΣΕΑΥΤΟΝ, ΚΑΙ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΥΡΗΣΕΙΣ ΧΑΡΙΝ·

ΣΟΦ. ΣΕΙΡ. 3,20 ΟΤΙ ΜΕΓΑΛΗ Η ΔΥΝΑΣΤΕΙΑ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΥΠΟ ΤΩΝ ΤΑΠΕΙΝΩΝ ΔΟΞΑΖΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 3,21 ΧΑΛΕΠΩΤΕΡΑ ΣΟΥ ΜΗ ΖΗΤΕΙ ΚΑΙ ΙΣΧΥΡΟΤΕΡΑ ΣΟΥ ΜΗ ΕΞΕΤΑΖΕ·

ΣΟΦ. ΣΕΙΡ. 3,22 Α ΠΡΟΣΕΤΑΓΗ ΣΟΙ, ΤΑΥΤΑ ΔΙΑΝΟΟΥ, ΟΥ ΓΑΡ ΕΣΤΙ ΣΟΙ ΧΡΕΙΑ ΤΩΝ ΚΡΥΠΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 3,23 ΕΝ ΤΟΙΣ ΠΕΡΙΣΣΟΙΣ ΤΩΝ ΕΡΓΩΝ ΣΟΥ ΜΗ ΠΕΡΙΕΡΓΑΖΟΥ· ΠΛΕΙΟΝΑ ΓΑΡ ΣΥΝΕΣΕΩΣ ΑΝΘΡΩΠΩΝ ΥΠΕΔΕΙΧΘΗ ΣΟΙ·

ΣΟΦ. ΣΕΙΡ. 3,24 ΠΟΛΛΟΥΣ ΓΑΡ ΕΠΛΑΝΗΣΕΝ Η ΥΠΟΛΗΨΙΣ ΑΥΤΩΝ, ΚΑΙ ΥΠΟΝΟΙΑ ΠΟΝΗΡΑ ΩΛΙΣΘΗΣΕ ΔΙΑΝΟΙΑΣ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 3,25 [ΚΟΡΑΣ ΜΗ ΕΧΩΝ ΑΠΟΡΗΣΕΙΣ ΦΩΤΟΣ, ΓΝΩΣΕΩΣ ΔΕ ΑΜΟΙΡΟΣ ΩΝ ΜΗ ΕΠΑΓΓΕΛΛΟΥ].

ΣΟΦ. ΣΕΙΡ. 3,26 ΚΑΡΔΙΑ ΣΚΛΗΡΑ ΚΑΚΩΘΗΣΕΤΑΙ ΕΠ' ΕΣΧΑΤΩΝ, ΚΑΙ Ο ΑΓΑΠΩΝ ΚΙΝΔΥΝΟΝ ΕΝ ΑΥΤΩ ΕΜΠΕΣΕΙΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 3,27 ΚΑΡΔΙΑ ΣΚΛΗΡΑ ΒΑΡΥΝΘΗΣΕΤΑΙ ΠΟΝΟΙΣ, ΚΑΙ Ο ΑΜΑΡΤΩΛΟΣ ΠΡΟΣΘΗΣΕΙ ΑΜΑΡΤΙΑΝ ΕΦ' ΑΜΑΡΤΙΑΙΣ.

ΣΟΦ. ΣΕΙΡ. 3,28 ΕΠΑΓΩΓΗ ΥΠΕΡΗΦΑΝΟΥ ΟΥΚ ΕΣΤΙΝ ΙΑΣΙΣ, ΦΥΤΟΝ ΓΑΡ ΠΟΝΗΡΙΑΣ ΕΡΡΙΖΩΚΕΝ ΕΝ ΑΥΤΩ.

ΣΟΦ. ΣΕΙΡ. 3,29 ΚΑΡΔΙΑ ΣΥΝΕΤΟΥ ΔΙΑΝΟΗΘΗΣΕΤΑΙ ΠΑΡΑΒΟΛΗΝ, ΚΑΙ ΟΥΣ ΑΚΡΟΑΤΟΥ ΕΠΙΘΥΜΙΑ ΣΟΦΟΥ.

ΣΟΦ. ΣΕΙΡ. 3,30 ΠΥΡ ΦΛΟΓΙΖΟΜΕΝΟΝ ΑΠΟΣΒΕΣΕΙ ΥΔΩΡ, ΚΑΙ ΕΛΕΗΜΟΣΥΝΗ ΕΞΙΛΑΣΕΤΑΙ ΑΜΑΡΤΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 3,31 Ο ΑΝΤΑΠΟΔΙΔΟΥΣ ΧΑΡΙΤΑΣ ΜΕΜΝΗΤΑΙ ΕΙΣ ΤΑ ΜΕΤΑ ΤΑΥΤΑ, ΚΑΙ ΕΝ ΚΑΙΡΩ ΠΤΩΣΕΩΣ ΕΥΡΗΣΕΙ ΣΤΗΡΙΓΜΑ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 4

ΣΟΦ. ΣΕΙΡ. 4,1 ΤΕΚΝΟΝ, ΤΗΝ ΖΩΗΝ ΤΟΥ ΠΤΩΧΟΥ ΜΗ ΑΠΟΣΤΕΡΗΣΗΣ ΚΑΙ ΜΗ ΠΑΡΕΛΚΥΣΗΣ ΟΦΘΑΛΜΟΥΣ ΕΠΙΔΕΕΙΣ.

ΣΟΦ. ΣΕΙΡ. 4,2 ΨΥΧΗΝ ΠΕΙΝΩΣΑΝ ΜΗ ΛΥΠΗΣΗΣ ΚΑΙ ΜΗ ΠΑΡΟΡΓΙΣΗΣ ΑΝΔΡΑ ΕΝ ΑΠΟΡΙΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 4,3 ΚΑΡΔΙΑΝ ΠΑΡΩΡΓΙΣΜΕΝΗΝ ΜΗ ΠΡΟΣΤΑΡΑΞΗΣ ΚΑΙ ΜΗ ΠΑΡΕΛΚΥΣΗΣ ΔΟΣΙΝ ΠΡΟΣΔΕΟΜΕΝΟΥ.

ΣΟΦ. ΣΕΙΡ. 4,4 ΙΚΕΤΗΝ ΘΛΙΒΟΜΕΝΟΝ ΜΗ ΑΠΑΝΑΙΝΟΥ ΚΑΙ ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΑΠΟ ΠΤΩΧΟΥ.

ΣΟΦ. ΣΕΙΡ. 4,5 ΑΠΟ ΔΕΟΜΕΝΟΥ ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΟΦΘΑΛΜΟΝ ΚΑΙ ΜΗ ΔΩΣ ΤΟΠΟΝ ΑΝΘΡΩΠΩ ΚΑΤΑΡΑΣΑΣΘΑΙ ΣΕ·

ΣΟΦ. ΣΕΙΡ. 4,6 ΚΑΤΑΡΩΜΕΝΟΥ ΓΑΡ ΣΕ ΕΝ ΠΙΚΡΙΑ ΨΥΧΗΣ ΑΥΤΟΥ, ΤΗΣ ΔΕΗΣΕΩΣ ΑΥΤΟΥ ΕΠΑΚΟΥΣΕΤΑΙ Ο ΠΟΙΗΣΑΣ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 4,7 ΠΡΟΣΦΙΛΗ ΣΥΝΑΓΩΓΗ ΣΕΑΥΤΟΝ ΠΟΙΕΙ ΚΑΙ ΜΕΓΙΣΤΑΝΙ ΤΑΠΕΙΝΟΥ ΤΗΝ ΚΕΦΑΛΗΝ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 4,8 ΚΛΙΝΟΝ ΠΤΩΧΩ ΤΟ ΟΥΣ ΣΟΥ ΚΑΙ ΑΠΟΚΡΙΘΗΤΙ ΑΥΤΩ ΕΙΡΗΝΙΚΑ ΕΝ ΠΡΑΫΤΗΤΙ.

ΣΟΦ. ΣΕΙΡ. 4,9 ΕΞΕΛΟΥ ΑΔΙΚΟΥΜΕΝΟΝ ΕΚ ΧΕΙΡΟΣ ΑΔΙΚΟΥΝΤΟΣ ΚΑΙ ΜΗ ΟΛΙΓΟΨΥΧΗΣΗΣ ΕΝ ΤΩ ΚΡΙΝΕΙΝ ΣΕ.

ΣΟΦ. ΣΕΙΡ. 4,10 ΓΙΝΟΥ ΟΡΦΑΝΟΙΣ ΩΣ ΠΑΤΗΡ ΚΑΙ ΑΝΤΙ ΑΝΔΡΟΣ ΤΗ ΜΗΤΡΙ ΑΥΤΩΝ· ΚΑΙ ΕΣΗ ΩΣ ΥΙΟΣ ΥΨΙΣΤΟΥ, ΚΑΙ ΑΓΑΠΗΣΕΙ ΣΕ ΜΑΛΛΟΝ Η ΜΗΤΗΡ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 4,11 Η ΣΟΦΙΑ ΥΙΟΥΣ ΑΥΤΗΣ ΑΝΥΨΩΣΕ ΚΑΙ ΕΠΙΛΑΜΒΑΝΕΤΑΙ ΤΩΝ ΖΗΤΟΥΝΤΩΝ ΑΥΤΗΝ.

ΣΟΦ. ΣΕΙΡ. 4,12 Ο ΑΓΑΠΩΝ ΑΥΤΗΝ ΑΓΑΠΑ ΖΩΗΝ, ΚΑΙ ΟΙ ΟΡΘΡΙΖΟΝΤΕΣ ΠΡΟΣ ΑΥΤΗΝ ΕΜΠΛΗΣΘΗΣΟΝΤΑΙ ΕΥΦΡΟΣΥΝΗΣ.

ΣΟΦ. ΣΕΙΡ. 4,13 Ο ΚΡΑΤΩΝ ΑΥΤΗΣ ΚΛΗΡΟΝΟΜΗΣΕΙ ΔΟΞΑΝ, ΚΑΙ ΟΥ ΕΙΣΠΟΡΕΥΕΤΑΙ, ΕΥΛΟΓΗΣΕΙ ΚΥΡΙΟΣ.

ΣΟΦ. ΣΕΙΡ. 4,14 ΟΙ ΛΑΤΡΕΥΟΝΤΕΣ ΑΥΤΗ ΛΕΙΤΟΥΡΓΗΣΟΥΣΙΝ ΑΓΙΩ, ΚΑΙ ΤΟΥΣ ΑΓΑΠΩΝΤΑΣ ΑΥΤΗΝ ΑΓΑΠΑ Ο ΚΥΡΙΟΣ.

ΣΟΦ. ΣΕΙΡ. 4,15 Ο ΥΠΑΚΟΥΩΝ ΑΥΤΗΣ ΚΡΙΝΕΙ ΕΘΝΗ, ΚΑΙ Ο ΠΡΟΣΕΧΩΝ ΑΥΤΗ ΚΑΤΑΣΚΗΝΩΣΕΙ ΠΕΠΟΙΘΩΣ.

ΣΟΦ. ΣΕΙΡ. 4,16 ΕΑΝ ΕΜΠΙΣΤΕΥΣΗ, ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΕΙ ΑΥΤΗΝ, ΚΑΙ ΕΝ ΚΑΤΑΣΧΕΣΕΙ ΕΣΟΝΤΑΙ ΑΙ ΓΕΝΕΑΙ ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 4,17 ΟΤΙ ΔΙΕΣΤΡΑΜΜΕΝΩΣ ΠΟΡΕΥΕΤΑΙ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΠΡΩΤΟΙΣ, ΦΟΒΟΝ ΔΕ ΚΑΙ ΔΕΙΛΙΑΝ ΕΠΑΞΕΙ ΕΠ' ΑΥΤΟΝ ΚΑΙ ΒΑΣΑΝΙΣΕΙ ΑΥΤΟΝ ΕΝ ΠΑΙΔΕΙΑ ΑΥΤΗΣ, ΕΩΣ ΟΥ ΕΜΠΙΣΤΕΥΣΗ ΤΗ ΨΥΧΗ ΑΥΤΟΥ, ΚΑΙ ΠΕΙΡΑΣΗ ΑΥΤΟΝ ΕΝ ΤΟΙΣ ΔΙΚΑΙΩΜΑΣΙΝ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 4,18 ΚΑΙ ΠΑΛΙΝ ΕΠΑΝΗΞΕΙ ΚΑΤ' ΕΥΘΕΙΑΝ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΥΦΡΑΝΕΙ ΑΥΤΟΝ ΚΑΙ ΑΠΟΚΑΛΥΨΕΙ ΑΥΤΩ ΤΑ ΚΡΥΠΤΑ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 4,19 ΕΑΝ ΑΠΟΠΛΑΝΗΘΗ, ΕΓΚΑΤΑΛΕΙΨΕΙ ΑΥΤΟΝ ΚΑΙ ΠΑΡΑΔΩΣΕΙ ΑΥΤΟΝ ΕΙΣ ΧΕΙΡΑΣ ΠΤΩΣΕΩΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 4,20 ΣΥΝΤΗΡΗΣΟΝ ΚΑΙΡΟΝ ΚΑΙ ΦΥΛΑΞΑΙ ΑΠΟ ΠΟΝΗΡΟΥ ΚΑΙ ΠΕΡΙ ΤΗΣ ΨΥΧΗΣ ΣΟΥ ΜΗ ΑΙΣΧΥΝΘΗΣ·

ΣΟΦ. ΣΕΙΡ. 4,21 ΕΣΤΙ ΓΑΡ ΑΙΣΧΥΝΗ ΕΠΑΓΟΥΣΑ ΑΜΑΡΤΙΑΝ, ΚΑΙ ΕΣΤΙΝ ΑΙΣΧΥΝΗ ΔΟΞΑ ΚΑΙ ΧΑΡΙΣ.

ΣΟΦ. ΣΕΙΡ. 4,22 ΜΗ ΛΑΒΗΣ ΠΡΟΣΩΠΟΝ ΚΑΤΑ ΤΗΣ ΨΥΧΗΣ ΣΟΥ ΚΑΙ ΜΗ ΕΝΤΡΑΠΗΣ ΕΙΣ ΠΤΩΣΙΝ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 4,23 ΜΗ ΚΩΛΥΣΗΣ ΛΟΓΟΝ ΕΝ ΚΑΙΡΩ ΣΩΤΗΡΙΑΣ·

ΣΟΦ. ΣΕΙΡ. 4,24 ΕΝ ΓΑΡ ΛΟΓΩ ΓΝΩΣΘΗΣΕΤΑΙ ΣΟΦΙΑ ΚΑΙ ΠΑΙΔΕΙΑ ΕΝ ΡΗΜΑΤΙ ΓΛΩΣΣΗΣ.

ΣΟΦ. ΣΕΙΡ. 4,25 ΜΗ ΑΝΤΙΛΕΓΕ ΤΗ ΑΛΗΘΕΙΑ ΚΑΙ ΠΕΡΙ ΤΗΣ ΑΠΑΙΔΕΥΣΙΑΣ ΣΟΥ ΕΝΤΡΑΠΗΘΙ.

ΣΟΦ. ΣΕΙΡ. 4,26 ΜΗ ΑΙΣΧΥΝΘΗΣ ΟΜΟΛΟΓΗΣΑΙ ΕΦ' ΑΜΑΡΤΙΑΙΣ ΣΟΥ ΚΑΙ ΜΗ ΒΙΑΖΟΥ ΡΟΥΝ ΠΟΤΑΜΟΥ.

ΣΟΦ. ΣΕΙΡ. 4,27 ΚΑΙ ΜΗ ΥΠΟΣΤΡΩΣΗΣ ΣΕΑΥΤΟΝ ΑΝΘΡΩΠΩ ΜΩΡΩ ΚΑΙ ΜΗ ΛΑΒΗΣ ΠΡΟΣΩΠΟΝ ΔΥΝΑΣΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 4,28 ΕΩΣ ΤΟΥ ΘΑΝΑΤΟΥ ΑΓΩΝΙΣΑΙ ΠΕΡΙ ΤΗΣ ΑΛΗΘΕΙΑΣ, ΚΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΠΟΛΕΜΗΣΕΙ ΥΠΕΡ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 4,29 ΜΗ ΓΙΝΟΥ ΤΑΧΥΣ ΕΝ ΓΛΩΣΣΗ ΣΟΥ ΚΑΙ ΝΩΘΡΟΣ ΚΑΙ ΠΑΡΕΙΜΕΝΟΣ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 4,30 ΜΗ ΙΣΘΙ ΩΣ ΛΕΩΝ ΕΝ ΤΩ ΟΙΚΩ ΣΟΥ ΚΑΙ ΦΑΝΤΑΣΙΟΚΟΠΩΝ ΕΝ ΤΟΙΣ ΟΙΚΕΤΑΙΣ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 4,31 ΜΗ ΕΣΤΩ Η ΧΕΙΡ ΣΟΥ ΕΚΤΕΤΑΜΕΝΗ ΕΙΣ ΤΟ ΛΑΒΕΙΝ ΚΑΙ ΕΝ ΤΩ ΑΠΟΔΙΔΟΝΑΙ ΣΥΝΕΣΤΑΛΜΕΝΗ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 5

ΣΟΦ. ΣΕΙΡ. 5,1 ΜΗ ΕΠΕΧΕ ΕΠΙ ΤΟΙΣ ΧΡΗΜΑΣΙ ΣΟΥ ΚΑΙ ΜΗ ΕΙΠΗΣ· ΑΥΤΑΡΚΗ ΜΟΙ ΕΣΤΙ.

ΣΟΦ. ΣΕΙΡ. 5,2 ΜΗ ΕΞΑΚΟΛΟΥΘΕΙ ΤΗ ΨΥΧΗ ΣΟΥ ΚΑΙ ΤΗ ΙΣΧΥΪ ΣΟΥ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΕΠΙΘΥΜΙΑΙΣ ΚΑΡΔΙΑΣ ΣΟΥ,

ΣΟΦ. ΣΕΙΡ. 5,3 ΚΑΙ ΜΗ ΕΙΠΗΣ· ΤΙΣ ΜΕ ΔΥΝΑΣΤΕΥΣΕΙ; Ο ΓΑΡ ΚΥΡΙΟΣ ΕΚΔΙΚΩΝ ΕΚΔΙΚΗΣΕΙ ΣΕ.

ΣΟΦ. ΣΕΙΡ. 5,4 ΜΗ ΕΙΠΗΣ, ΗΜΑΡΤΟΝ, ΚΑΙ ΤΙ ΜΟΙ ΕΓΕΝΕΤΟ; Ο ΓΑΡ ΚΥΡΙΟΣ ΕΣΤΙ ΜΑΚΡΟΘΥΜΟΣ.

ΣΟΦ. ΣΕΙΡ. 5,5 ΠΕΡΙ ΕΞΙΛΑΣΜΟΥ ΜΗ ΑΦΟΒΟΣ ΓΙΝΟΥ, ΠΡΟΣΘΕΙΝΑΙ ΑΜΑΡΤΙΑΝ ΕΦ' ΑΜΑΡΤΙΑΙΣ·

ΣΟΦ. ΣΕΙΡ. 5,6 ΚΑΙ ΜΗ ΕΙΠΗΣ· Ο ΟΙΚΤΙΡΜΟΣ ΑΥΤΟΥ ΠΟΛΥΣ, ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΑΜΑΡΤΙΩΝ ΜΟΥ ΕΞΙΛΑΣΕΤΑΙ· ΕΛΕΟΣ ΓΑΡ ΚΑΙ ΟΡΓΗ ΠΑΡ' ΑΥΤΟΥ, ΚΑΙ ΕΠΙ ΑΜΑΡΤΩΛΟΥΣ ΚΑΤΑΠΑΥΣΕΙ Ο ΘΥΜΟΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 5,7 ΜΗ ΑΝΑΜΕΝΕ ΕΠΙΣΤΡΕΨΑΙ ΠΡΟΣ ΚΥΡΙΟΝ ΚΑΙ ΜΗ ΥΠΕΡΒΑΛΛΟΥ ΗΜΕΡΑΝ ΕΞ ΗΜΕΡΑΣ· ΕΞΑΠΙΝΑ ΓΑΡ ΕΞΕΛΕΥΣΕΤΑΙ ΟΡΓΗ ΚΥΡΙΟΥ, ΚΑΙ ΕΝ ΚΑΙΡΩ ΕΚΔΙΚΗΣΕΩΣ ΕΞΟΛΗ.

ΣΟΦ. ΣΕΙΡ. 5,8 ΜΗ ΕΠΕΧΕ ΕΠΙ ΧΡΗΜΑΣΙΝ ΑΔΙΚΟΙΣ· ΟΥΔΕΝ ΓΑΡ ΩΦΕΛΗΣΕΙ ΣΕ ΕΝ ΗΜΕΡΑ ΕΠΑΓΩΓΗΣ.

ΣΟΦ. ΣΕΙΡ. 5,9 ΜΗ ΛΙΚΜΑ ΕΝ ΠΑΝΤΙ ΑΝΕΜΩ ΚΑΙ ΜΗ ΠΟΡΕΥΟΥ ΕΝ ΠΑΣΗ ΑΤΡΑΠΩ· ΟΥΤΩΣ Ο ΑΜΑΡΤΩΛΟΣ Ο ΔΙΓΛΩΣΣΟΣ.

ΣΟΦ. ΣΕΙΡ. 5,10 ΙΣΘΙ ΕΣΤΗΡΙΓΜΕΝΟΣ ΕΝ ΣΥΝΕΣΕΙ ΣΟΥ, ΚΑΙ ΕΙΣ ΕΣΤΩ ΣΟΥ Ο ΛΟΓΟΣ.

ΣΟΦ. ΣΕΙΡ. 5,11 ΓΙΝΟΥ ΤΑΧΥΣ ΕΝ ΑΚΡΟΑΣΕΙ ΣΟΥ ΚΑΙ ΕΝ ΜΑΚΡΟΘΥΜΙΑ ΦΘΕΓΓΟΥ ΑΠΟΚΡΙΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 5,12 ΕΙ ΕΣΤΙ ΣΟΙ ΣΥΝΕΣΙΣ, ΑΠΟΚΡΙΘΗΤΙ ΤΩ ΠΛΗΣΙΟΝ· ΕΙ ΔΕ ΜΗ, Η ΧΕΙΡ ΣΟΥ ΕΣΤΩ ΕΠΙ ΣΤΟΜΑΤΙ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 5,13 ΔΟΞΑ ΚΑΙ ΑΤΙΜΙΑ ΕΝ ΛΑΛΙΑ, ΚΑΙ ΓΛΩΣΣΑ ΑΝΘΡΩΠΟΥ ΠΤΩΣΙΣ ΑΥΤΩ.

ΣΟΦ. ΣΕΙΡ. 5,14 ΜΗ ΚΛΗΘΗΣ ΨΙΘΥΡΟΣ, ΚΑΙ ΤΗ ΓΛΩΣΣΗ ΣΟΥ ΜΗ ΕΝΕΔΡΕΥΕ· ΕΠΙ ΓΑΡ ΤΩ ΚΛΕΠΤΗ ΕΣΤΙΝ ΑΙΣΧΥΝΗ, ΚΑΙ ΚΑΤΑΓΝΩΣΙΣ ΠΟΝΗΡΑ ΕΠΙ ΔΙΓΛΩΣΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 5,15 ΕΝ ΜΕΓΑΛΩ ΚΑΙ ΕΝ ΜΙΚΡΩ ΜΗ ΑΓΝΟΕΙ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 6

ΣΟΦ. ΣΕΙΡ. 6,1 ΚΑΙ ΑΝΤΙ ΦΙΛΟΥ ΜΗ ΓΙΝΟΥ ΕΧΘΡΟΣ· ΟΝΟΜΑ ΓΑΡ ΠΟΝΗΡΟΝ ΑΙΣΧΥΝΗΝ ΚΑΙ ΟΝΕΙΔΟΣ ΚΛΗΡΟΝΟΜΗΣΕΙ· ΟΥΤΩΣ Ο ΑΜΑΡΤΩΛΟΣ Ο ΔΙΓΛΩΣΣΟΣ.

ΣΟΦ. ΣΕΙΡ. 6,2 ΜΗ ΕΠΑΡΗΣ ΣΕΑΥΤΟΝ ΕΝ ΒΟΥΛΗ ΨΥΧΗΣ ΣΟΥ, ΙΝΑ ΜΗ ΔΙΑΡΠΑΓΗ ΩΣ ΤΑΥΡΟΣ Η ΨΥΧΗ ΣΟΥ·

ΣΟΦ. ΣΕΙΡ. 6,3 ΤΑ ΦΥΛΛΑ ΣΟΥ ΚΑΤΑΦΑΓΕΣΑΙ ΚΑΙ ΤΟΥΣ ΚΑΡΠΟΥΣ ΣΟΥ ΑΠΟΛΕΣΕΙΣ ΚΑΙ ΑΦΗΣΕΙΣ ΣΕΑΥΤΟΝ ΩΣ ΞΥΛΟΝ ΞΗΡΟΝ.

ΣΟΦ. ΣΕΙΡ. 6,4 ΨΥΧΗ ΠΟΝΗΡΑ ΑΠΟΛΕΙ ΤΟΝ ΚΤΗΣΑΜΕΝΟΝ ΑΥΤΗΝ ΚΑΙ ΕΠΙΧΑΡΜΑ ΕΧΘΡΩΝ ΠΟΙΗΣΕΙ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 6,5 ΛΑΡΥΓΞ ΓΛΥΚΥΣ ΠΛΗΘΥΝΕΙ ΦΙΛΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΓΛΩΣΣΑ ΕΥΛΑΛΟΣ ΠΛΗΘΥΝΕΙ ΕΥΠΡΟΣΗΓΟΡΑ.

ΣΟΦ. ΣΕΙΡ. 6,6 ΟΙ ΕΙΡΗΝΕΥΟΝΤΕΣ ΣΟΙ ΕΣΤΩΣΑΝ ΠΟΛΛΟΙ, ΟΙ ΔΕ ΣΥΜΒΟΥΛΟΙ ΣΟΥ ΕΙΣ ΑΠΟ ΧΙΛΙΩΝ.

ΣΟΦ. ΣΕΙΡ. 6,7 ΕΙ ΚΤΑΣΑΙ ΦΙΛΟΝ, ΕΝ ΠΕΙΡΑΣΜΩ ΚΤΗΣΑΙ ΑΥΤΟΝ, ΚΑΙ ΜΗ ΤΑΧΥ ΕΜΠΙΣΤΕΥΣΗΣ ΑΥΤΩ·

ΣΟΦ. ΣΕΙΡ. 6,8 ΕΣΤΙ ΓΑΡ ΦΙΛΟΣ ΕΝ ΚΑΙΡΩ ΑΥΤΟΥ ΚΑΙ ΟΥ ΜΗ ΠΑΡΑΜΕΙΝΗ ΕΝ ΗΜΕΡΑ ΘΛΙΨΕΩΣ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 6,9 ΚΑΙ ΕΣΤΙ ΦΙΛΟΣ ΜΕΤΑΤΙΘΕΜΕΝΟΣ ΕΙΣ ΕΧΘΡΑΝ ΚΑΙ ΜΑΧΗΝ ΟΝΕΙΔΙΣΜΟΥ ΣΟΥ ΑΠΟΚΑΛΥΨΕΙ.

ΣΟΦ. ΣΕΙΡ. 6,10 ΚΑΙ ΕΣΤΙ ΦΙΛΟΣ ΚΟΙΝΩΝΟΣ ΤΡΑΠΕΖΩΝ ΚΑΙ ΟΥ ΜΗ ΠΑΡΑΜΕΙΝΗ ΕΝ ΗΜΕΡΑ ΘΛΙΨΕΩΣ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 6,11 ΚΑΙ ΕΝ ΤΟΙΣ ΑΓΑΘΟΙΣ ΣΟΥ ΕΣΤΑΙ ΩΣ ΣΥ, ΚΑΙ ΕΠΙ ΤΟΥΣ ΟΙΚΕΤΑΣ ΣΟΥ ΠΑΡΡΗΣΙΑΣΕΤΑΙ·

ΣΟΦ. ΣΕΙΡ. 6,12 ΕΑΝ ΤΑΠΕΙΝΩΘΗΣ, ΕΣΤΑΙ ΚΑΤΑ ΣΟΥ, ΚΑΙ ΑΠΟ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ ΚΡΥΒΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 6,13 ΑΠΟ ΤΩΝ ΕΧΘΡΩΝ ΣΟΥ ΔΙΑΧΩΡΙΣΘΗΤΙ ΚΑΙ ΑΠΟ ΤΩΝ ΦΙΛΩΝ ΣΟΥ ΠΡΟΣΕΧΕ.

ΣΟΦ. ΣΕΙΡ. 6,14 ΦΙΛΟΣ ΠΙΣΤΟΣ ΣΚΕΠΗ ΚΡΑΤΑΙΑ, Ο ΔΕ ΕΥΡΩΝ ΑΥΤΟΝ ΕΥΡΕ ΘΗΣΑΥΡΟΝ.

ΣΟΦ. ΣΕΙΡ. 6,15 ΦΙΛΟΥ ΠΙΣΤΟΥ ΟΥΚ ΕΣΤΙΝ ΑΝΤΑΛΛΑΓΜΑ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΣΤΑΘΜΟΣ ΤΗΣ ΚΑΛΛΟΝΗΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 6,16 ΦΙΛΟΣ ΠΙΣΤΟΣ ΦΑΡΜΑΚΟΝ ΖΩΗΣ, ΚΑΙ ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΚΥΡΙΟΝ ΕΥΡΗΣΟΥΣΙΝ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 6,17 Ο ΦΟΒΟΥΜΕΝΟΣ ΚΥΡΙΟΝ ΕΥΘΥΝΕΙ ΦΙΛΙΑΝ ΑΥΤΟΥ, ΟΤΙ ΚΑΤ' ΑΥΤΟΝ ΟΥΤΩΣ ΚΑΙ Ο ΠΛΗΣΙΟΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 6,18 ΤΕΚΝΟΝ, ΕΚ ΝΕΟΤΗΤΟΣ ΣΟΥ ΕΠΙΛΕΞΑΙ ΠΑΙΔΕΙΑΝ, ΚΑΙ ΕΩΣ ΠΟΛΙΩΝ ΕΥΡΗΣΕΙΣ ΣΟΦΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 6,19 ΩΣ Ο ΑΡΟΤΡΙΩΝ ΚΑΙ Ο ΣΠΕΙΡΩΝ ΠΡΟΣΕΛΘΕ ΑΥΤΗ ΚΑΙ ΑΝΑΜΕΝΕ ΤΟΥΣ ΑΓΑΘΟΥΣ ΚΑΡΠΟΥΣ ΑΥΤΗΣ· ΕΝ ΓΑΡ ΤΗ ΕΡΓΑΣΙΑ ΑΥΤΗΣ ΟΛΙΓΟΝ ΚΟΠΙΑΣΕΙΣ ΚΑΙ ΤΑΧΥ ΦΑΓΕΣΑΙ ΓΕΝΝΗΜΑΤΩΝ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 6,20 ΩΣ ΤΡΑΧΕΙΑ ΕΣΤΙ ΣΦΟΔΡΑ ΤΟΙΣ ΑΠΑΙΔΕΥΤΟΙΣ, ΚΑΙ ΟΥΚ ΕΜΜΕΝΕΙ ΕΝ ΑΥΤΗ ΑΚΑΡΔΙΟΣ·

ΣΟΦ. ΣΕΙΡ. 6,21 ΩΣ ΛΙΘΟΣ ΔΟΚΙΜΑΣΙΑΣ ΙΣΧΥΡΟΣ ΕΣΤΑΙ ΕΠ' ΑΥΤΩ, ΚΑΙ ΟΥ ΧΡΟΝΙΕΙ ΑΠΟΡΡΙΨΑΙ ΑΥΤΗΝ.

ΣΟΦ. ΣΕΙΡ. 6,22 ΣΟΦΙΑ ΓΑΡ ΚΑΤΑ ΤΟ ΟΝΟΜΑ ΑΥΤΗΣ ΕΣΤΙ, ΚΑΙ ΟΥ ΠΟΛΛΟΙΣ ΕΣΤΙ ΦΑΝΕΡΑ.

ΣΟΦ. ΣΕΙΡ. 6,23 ΑΚΟΥΣΟΝ, ΤΕΚΝΟΝ, ΚΑΙ ΔΕΞΑΙ ΓΝΩΜΗΝ ΜΟΥ, ΚΑΙ ΜΗ ΑΠΑΝΑΙΝΟΥ ΤΗΝ ΣΥΜΒΟΥΛΙΑΝ ΜΟΥ.

ΣΟΦ. ΣΕΙΡ. 6,24 ΚΑΙ ΕΙΣΕΝΕΓΚΟΝ ΤΟΥΣ ΠΟΔΑΣ ΣΟΥ ΕΙΣ ΤΑΣ ΠΕΔΑΣ ΑΥΤΗΣ ΚΑΙ ΕΙΣ ΤΟΝ ΚΛΟΙΟΝ ΑΥΤΗΣ ΤΟΝ ΤΡΑΧΗΛΟΝ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 6,25 ΥΠΟΘΕΣ ΤΟΝ ΩΜΟΝ ΣΟΥ ΚΑΙ ΒΑΣΤΑΞΟΝ ΑΥΤΗΝ, ΚΑΙ ΜΗ ΠΡΟΣΟΧΘΙΣΗΣ ΤΟΙΣ ΔΕΣΜΟΙΣ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 6,26 ΕΝ ΠΑΣΗ ΨΥΧΗ ΣΟΥ ΠΡΟΣΕΛΘΕ ΑΥΤΗ ΚΑΙ ΕΝ ΟΛΗ ΔΥΝΑΜΕΙ ΣΟΥ ΣΥΝΤΗΡΗΣΟΝ ΤΑΣ ΟΔΟΥΣ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 6,27 ΕΞΙΧΝΕΥΣΟΝ ΚΑΙ ΖΗΤΗΣΟΝ, ΚΑΙ ΓΝΩΣΘΗΣΕΤΑΙ ΣΟΙ, ΚΑΙ ΕΓΚΡΑΤΗΣ ΓΕΝΟΜΕΝΟΣ ΜΗ ΑΦΗΣ ΑΥΤΗΝ·

ΣΟΦ. ΣΕΙΡ. 6,28 ΕΠ' ΕΣΧΑΤΩΝ ΓΑΡ ΕΥΡΗΣΕΙΣ ΤΗΝ ΑΝΑΠΑΥΣΙΝ ΑΥΤΗΣ, ΚΑΙ ΣΤΡΑΦΗΣΕΤΑΙ ΣΟΙ ΕΙΣ ΕΥΦΡΟΣΥΝΗΝ.

ΣΟΦ. ΣΕΙΡ. 6,29 ΚΑΙ ΕΣΟΝΤΑΙ ΣΟΙ ΑΙ ΠΕΔΑΙ ΕΙΣ ΣΚΕΠΗΝ ΙΣΧΥΟΣ ΚΑΙ ΟΙ ΚΛΟΙΟΙ ΑΥΤΗΣ ΕΙΣ ΣΤΟΛΗΝ ΔΟΞΗΣ.

ΣΟΦ. ΣΕΙΡ. 6,30 ΚΟΣΜΟΣ ΓΑΡ ΧΡΥΣΕΟΣ ΕΣΤΙΝ ΕΠ' ΑΥΤΗΣ, ΚΑΙ ΟΙ ΔΕΣΜΟΙ ΑΥΤΗΣ ΚΛΩΣΜΑ ΥΑΚΙΝΘΙΝΟΝ·

ΣΟΦ. ΣΕΙΡ. 6,31 ΣΤΟΛΗΝ ΔΟΞΗΣ ΕΝΔΥΣΗ ΑΥΤΗΝ, ΚΑΙ ΣΤΕΦΑΝΟΝ ΑΓΑΛΛΙΑΣΕΩΣ ΠΕΡΙΘΗΣΕΙΣ ΣΕΑΥΤΩ.

ΣΟΦ. ΣΕΙΡ. 6,32 ΕΑΝ ΘΕΛΗΣ, ΤΕΚΝΟΝ, ΠΑΙΔΕΥΘΗΣΗ, ΚΑΙ ΕΑΝ ΔΩΣ ΤΗΝ ΨΥΧΗΝ ΣΟΥ, ΠΑΝΟΥΡΓΟΣ ΕΣΗ.

ΣΟΦ. ΣΕΙΡ. 6,33 ΕΑΝ ΑΓΑΠΗΣΗΣ ΑΚΟΥΕΙΝ, ΕΚΔΕΞΗ, ΚΑΙ ΕΑΝ ΚΛΙΝΗΣ ΤΟ ΟΥΣ ΣΟΥ, ΣΟΦΟΣ ΕΣΗ.

ΣΟΦ. ΣΕΙΡ. 6,34 ΕΝ ΠΛΗΘΕΙ ΠΡΕΣΒΥΤΕΡΩΝ ΣΤΗΘΙ, ΚΑΙ ΤΙΣ ΣΟΦΟΣ, ΑΥΤΩ ΠΡΟΣΚΟΛΛΗΘΗΤΙ.

ΣΟΦ. ΣΕΙΡ. 6,35 ΠΑΣΑΝ ΔΙΗΓΗΣΙΝ ΘΕΙΑΝ ΘΕΛΕ ΑΚΡΟΑΣΘΑΙ, ΚΑΙ ΠΑΡΟΙΜΙΑΙ ΣΥΝΕΣΕΩΣ ΜΗ ΕΚΦΕΥΓΕΤΩΣΑΝ ΣΕ.

ΣΟΦ. ΣΕΙΡ. 6,36 ΕΑΝ ΙΔΗΣ ΣΥΝΕΤΟΝ, ΟΡΘΡΙΖΕ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΒΑΘΜΟΥΣ ΘΥΡΩΝ ΑΥΤΟΥ ΕΚΤΡΙΒΕΤΩ Ο ΠΟΥΣ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 6,37 ΔΙΑΝΟΟΥ ΕΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΚΥΡΙΟΥ ΚΑΙ ΕΝ ΤΑΙΣ ΕΝΤΟΛΑΙΣ ΑΥΤΟΥ ΜΕΛΕΤΑ ΔΙΑ ΠΑΝΤΟΣ· ΑΥΤΟΣ ΣΤΗΡΙΕΙ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ, ΚΑΙ Η ΕΠΙΘΥΜΙΑ ΤΗΣ ΣΟΦΙΑΣ ΣΟΥ ΔΟΘΗΣΕΤΑΙ ΣΟΙ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 7

ΣΟΦ. ΣΕΙΡ. 7,1 ΜΗ ΠΟΙΕΙ ΚΑΚΑ, ΚΑΙ ΟΥ ΜΗ ΣΕ ΚΑΤΑΛΑΒΗ ΚΑΚΟΝ·

ΣΟΦ. ΣΕΙΡ. 7,2 ΑΠΟΣΤΗΘΙ ΑΠΟ ΑΔΙΚΟΥ, ΚΑΙ ΕΚΚΛΙΝΕΙ ΑΠΟ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 7,3 ΥΙΕ, ΜΗ ΣΠΕΙΡΕ ΕΠ' ΑΥΛΑΚΑΣ ΑΔΙΚΙΑΣ, ΚΑΙ ΟΥ ΜΗ ΘΕΡΙΣΗΣ ΑΥΤΑΣ ΕΠΤΑΠΛΑΣΙΩΣ.

ΣΟΦ. ΣΕΙΡ. 7,4 ΜΗ ΖΗΤΕΙ ΠΑΡΑ ΚΥΡΙΟΥ ΗΓΕΜΟΝΙΑΝ, ΜΗΔΕ ΠΑΡΑ ΒΑΣΙΛΕΩΣ ΚΑΘΕΔΡΑΝ ΔΟΞΗΣ.

ΣΟΦ. ΣΕΙΡ. 7,5 ΜΗ ΔΙΚΑΙΟΥ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΠΑΡΑ ΒΑΣΙΛΕΙ ΜΗ ΣΟΦΙΖΟΥ.

ΣΟΦ. ΣΕΙΡ. 7,6 ΜΗ ΖΗΤΕΙ ΓΕΝΕΣΘΑΙ ΚΡΙΤΗΣ, ΜΗ ΟΥΚ ΕΞΙΣΧΥΣΕΙΣ ΕΞΑΡΑΙ ΑΔΙΚΙΑΣ· ΜΗ ΠΟΤΕ ΕΥΛΑΒΗΘΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΔΥΝΑΣΤΟΥ ΚΑΙ ΘΗΣΕΙΣ ΣΚΑΝΔΑΛΟΝ ΕΝ ΕΥΘΥΤΗΤΙ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 7,7 ΜΗ ΑΜΑΡΤΑΝΕ ΕΙΣ ΠΛΗΘΟΣ ΠΟΛΕΩΣ ΚΑΙ ΜΗ ΚΑΤΑΒΑΛΗΣ ΣΕΑΥΤΟΝ ΕΝ ΟΧΛΩ.

ΣΟΦ. ΣΕΙΡ. 7,8 ΜΗ ΚΑΤΑΔΕΣΜΕΥΣΗΣ ΔΙΣ ΑΜΑΡΤΙΑΝ, ΕΝ ΓΑΡ ΤΗ ΜΙΑ ΟΥΚ ΑΘΩΟΣ ΕΣΗ.

ΣΟΦ. ΣΕΙΡ. 7,9 ΜΗ ΕΙΠΗΣ· ΤΩ ΠΛΗΘΕΙ ΤΩΝ ΔΩΡΩΝ ΜΟΥ ΕΠΟΨΕΤΑΙ ΚΑΙ ΕΝ ΤΩ ΠΡΟΣΕΝΕΓΚΑΙ ΜΕ ΘΕΩ ΥΨΙΣΤΩ ΠΡΟΣΔΕΞΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 7,10 ΜΗ ΟΛΙΓΟΨΥΧΗΣΗΣ ΕΝ ΤΗ ΠΡΟΣΕΥΧΗ ΣΟΥ ΚΑΙ ΕΛΕΗΜΟΣΥΝΗΝ ΠΟΙΗΣΑΙ ΜΗ ΠΑΡΙΔΗΣ.

ΣΟΦ. ΣΕΙΡ. 7,11 ΜΗ ΚΑΤΑΓΕΛΑ ΑΝΘΡΩΠΟΝ ΟΝΤΑ ΕΝ ΠΙΚΡΙΑ ΨΥΧΗΣ ΑΥΤΟΥ, ΕΣΤΙ ΓΑΡ Ο ΤΑΠΕΙΝΩΝ ΚΑΙ ΑΝΥΨΩΝ.

ΣΟΦ. ΣΕΙΡ. 7,12 ΜΗ ΑΡΟΤΡΙΑ ΨΕΥΔΟΣ ΕΠ' ΑΔΕΛΦΩ ΣΟΥ, ΜΗΔΕ ΦΙΛΩ ΤΟ ΟΜΟΙΟΝ ΠΟΙΕΙ.

ΣΟΦ. ΣΕΙΡ. 7,13 ΜΗ ΘΕΛΕ ΨΕΥΔΕΣΘΑΙ ΠΑΝ ΨΕΥΔΟΣ, Ο ΓΑΡ ΕΝΔΕΛΕΧΙΣΜΟΣ ΑΥΤΟΥ ΟΥΚ ΕΙΣ ΑΓΑΘΟΝ.

ΣΟΦ. ΣΕΙΡ. 7,14 ΜΗ ΑΔΕΛΕΣΧΕΙ ΕΝ ΠΛΗΘΕΙ ΠΡΕΣΒΥΤΕΡΩΝ ΚΑΙ ΜΗ ΔΕΥΤΕΡΩΣΗΣ ΛΟΓΟΝ ΕΝ ΠΡΟΣΕΥΧΗ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 7,15 ΜΗ ΜΙΣΗΣΗΣ ΕΠΙΠΟΝΟΝ ΕΡΓΑΣΙΑΝ ΚΑΙ ΓΕΩΡΓΙΑΝ ΥΠΟ ΥΨΙΣΤΟΥ ΕΚΤΙΣΜΕΝΗΝ.

ΣΟΦ. ΣΕΙΡ. 7,16 ΜΗ ΠΡΟΣΛΟΓΙΖΟΥ ΣΕΑΥΤΟΝ ΕΝ ΠΛΗΘΕΙ ΑΜΑΡΤΩΛΩΝ. ΜΝΗΣΘΗΤΙ ΟΤΙ ΟΡΓΗ ΟΥ ΧΡΟΝΙΕΙ.

ΣΟΦ. ΣΕΙΡ. 7,17 ΤΑΠΕΙΝΩΣΟΝ ΣΦΟΔΡΑ ΤΗΝ ΨΥΧΗΝ ΣΟΥ, ΟΤΙ ΕΚΔΙΚΗΣΙΣ ΑΣΕΒΟΥΣ ΠΥΡ ΚΑΙ ΣΚΩΛΗΞ.

ΣΟΦ. ΣΕΙΡ. 7,18 ΜΗ ΑΛΛΑΞΗΣ ΦΙΛΟΝ ΕΝΕΚΕΝ ΔΙΑΦΟΡΟΥ, ΜΗΔ' ΑΔΕΛΦΟΝ ΓΝΗΣΙΟΝ ΕΝ ΧΡΥΣΙΩ ΣΟΥΦΕΙΡ.

ΣΟΦ. ΣΕΙΡ. 7,19 ΜΗ ΑΣΤΟΧΕΙ ΓΥΝΑΙΚΟΣ ΣΟΦΗΣ ΚΑΙ ΑΓΑΘΗΣ, Η ΓΑΡ ΧΑΡΙΣ ΑΥΤΗΣ ΥΠΕΡ ΤΟ ΧΡΥΣΙΟΝ.

ΣΟΦ. ΣΕΙΡ. 7,20 ΜΗ ΚΑΚΩΣΗΣ ΟΙΚΕΤΗΝ ΕΡΓΑΖΟΜΕΝΟΝ ΕΝ ΑΛΗΘΕΙΑ, ΜΗΔΕ ΜΙΣΘΙΟΝ ΔΙΔΟΝΤΑ ΨΥΧΗΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 7,21 ΟΙΚΕΤΗΝ ΣΥΝΕΤΟΝ ΑΓΑΠΑΤΩ ΣΟΥ Η ΨΥΧΗ, ΜΗ ΣΤΕΡΗΣΗΣ ΑΥΤΟΝ ΕΛΕΥΘΕΡΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 7,22 ΚΤΗΝΗ ΣΟΙ ΕΣΤΙΝ, ΕΠΙΣΚΕΠΤΟΥ ΑΥΤΑ ΚΑΙ ΕΙ ΕΣΤΙ ΣΟΙ ΧΡΗΣΙΜΑ, ΕΜΜΕΝΕΤΩ ΣΟΙ.

ΣΟΦ. ΣΕΙΡ. 7,23 ΤΕΚΝΑ ΣΟΙ ΕΣΤΙ, ΠΑΙΔΕΥΣΟΝ ΑΥΤΑ, ΚΑΙ ΚΑΜΨΟΝ ΕΚ ΝΕΟΤΗΤΟΣ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 7,24 ΘΥΓΑΤΕΡΕΣ ΣΟΙ ΕΙΣΙ, ΠΡΟΣΕΧΕ ΤΩ ΣΩΜΑΤΙ ΑΥΤΩΝ, ΚΑΙ ΜΗ ΙΛΑΡΩΣΗΣ ΠΡΟΣ ΑΥΤΑΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 7,25 ΕΚΔΟΥ ΘΥΓΑΤΕΡΑ, ΚΑΙ ΕΣΗ ΤΕΤΕΛΕΚΩΣ ΕΡΓΟΝ ΜΕΓΑ, ΚΑΙ ΑΝΔΡΙ ΣΥΝΕΤΩ ΔΩΡΗΣΑΙ ΑΥΤΗΝ.

ΣΟΦ. ΣΕΙΡ. 7,26 ΓΥΝΗ ΣΟΙ ΕΣΤΙ ΚΑΤΑ ΨΥΧΗΝ, ΜΗ ΕΚΒΑΛΗΣ ΑΥΤΗΝ· ΚΑΙ ΜΙΣΟΥΜΕΝΗ ΜΗ ΕΜΠΙΣΤΕΥΣΗΣ ΣΕΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 7,27 ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΔΟΞΑΣΟΝ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ ΚΑΙ ΜΗΤΡΟΣ ΩΔΙΝΑΣ ΜΗ ΕΠΙΛΑΘΗ·

ΣΟΦ. ΣΕΙΡ. 7,28 ΜΝΗΣΘΗΤΙ ΟΤΙ ΔΙ' ΑΥΤΩΝ ΕΓΕΝΝΗΘΗΣ, ΚΑΙ ΤΙ ΑΝΤΑΠΟΔΩΣΕΙΣ ΑΥΤΟΙΣ ΚΑΘΩΣ ΑΥΤΟΙ ΣΟΙ;

ΣΟΦ. ΣΕΙΡ. 7,29 ΕΝ ΟΛΗ ΨΥΧΗ ΣΟΥ ΕΥΛΑΒΟΥ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΤΟΥΣ ΙΕΡΕΙΣ ΑΥΤΟΥ ΘΑΥΜΑΖΕ.

ΣΟΦ. ΣΕΙΡ. 7,30 ΕΝ ΟΛΗ ΔΥΝΑΜΕΙ ΑΓΑΠΗΣΟΝ ΤΟΝ ΠΟΙΗΣΑΝΤΑ ΣΕ ΚΑΙ ΤΟΥΣ ΛΕΙΤΟΥΡΓΟΥΣ ΑΥΤΟΥ ΜΗ ΕΓΚΑΤΑΛΙΠΗΣ.

ΣΟΦ. ΣΕΙΡ. 7,31 ΦΟΒΟΥ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΔΟΞΑΣΟΝ ΙΕΡΕΑ ΚΑΙ ΔΩΣ ΤΗΝ ΜΕΡΙΔΑ ΑΥΤΩ, ΚΑΘΩΣ ΕΝΤΕΤΑΛΤΑΙ ΣΟΙ, ΑΠΑΡΧΗΝ ΚΑΙ ΠΕΡΙ ΠΛΗΜΜΕΛΕΙΑΣ ΚΑΙ ΔΟΣΙΝ ΒΡΑΧΙΟΝΩΝ ΚΑΙ ΘΥΣΙΑΝ ΑΓΙΑΣΜΟΥ ΚΑΙ ΑΠΑΡΧΗΝ ΑΓΙΩΝ.

ΣΟΦ. ΣΕΙΡ. 7,32 ΚΑΙ ΠΤΩΧΩ ΕΚΤΕΙΝΟΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ, ΙΝΑ ΤΕΛΕΙΩΘΗ Η ΕΥΛΟΓΙΑ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 7,33 ΧΑΡΙΣ ΔΟΜΑΤΟΣ ΕΝΑΝΤΙ ΠΑΝΤΟΣ ΖΩΝΤΟΣ, ΚΑΙ ΕΠΙ ΝΕΚΡΩ ΜΗ ΑΠΟΚΩΛΥΣΗΣ ΧΑΡΙΝ.

ΣΟΦ. ΣΕΙΡ. 7,34 ΜΗ ΥΣΤΕΡΕΙ ΑΠΟ ΚΛΑΙΟΝΤΩΝ ΚΑΙ ΜΕΤΑ ΠΕΝΘΟΥΝΤΩΝ ΠΕΝΘΗΣΟΝ.

ΣΟΦ. ΣΕΙΡ. 7,35 ΜΗ ΟΚΝΕΙ ΕΠΙΣΚΕΠΤΕΣΘΑΙ ΑΡΡΩΣΤΟΝ, ΕΚ ΓΑΡ ΤΩΝ ΤΟΙΟΥΤΩΝ ΑΓΑΠΗΘΗΣΗ.

ΣΟΦ. ΣΕΙΡ. 7,36 ΕΝ ΠΑΣΙ ΤΟΙΣ ΛΟΓΟΙΣ ΣΟΥ ΜΙΜΝΗΣΚΟΥ ΤΑ ΕΣΧΑΤΑ ΣΟΥ, ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΟΥΧ ΑΜΑΡΤΗΣΕΙΣ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 8

ΣΟΦ. ΣΕΙΡ. 8,1 ΜΗ ΔΙΑΜΑΧΟΥ ΜΕΤΑ ΑΝΘΡΩΠΟΥ ΔΥΝΑΣΤΟΥ, ΜΗΠΟΤΕ ΕΜΠΕΣΗΣ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 8,2 ΜΗ ΕΡΙΖΕ ΜΕΤΑ ΑΝΘΡΩΠΟΥ ΠΛΟΥΣΙΟΥ, ΜΗΠΟΤΕ ΑΝΤΙΣΤΗΣΗ ΣΟΥ ΤΗΝ ΟΛΚΗΝ· ΠΟΛΛΟΥΣ ΓΑΡ ΑΠΩΛΕΣΕ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΚΑΡΔΙΑΣ ΒΑΣΙΛΕΩΝ ΕΞΕΚΛΙΝΕ.

ΣΟΦ. ΣΕΙΡ. 8,3 ΜΗ ΔΙΑΜΑΧΟΥ ΜΕΤΑ ΑΝΘΡΩΠΟΥ ΓΛΩΣΣΩΔΟΥΣ ΚΑΙ ΜΗ ΕΠΙΣΤΟΙΒΑΣΗΣ ΕΠΙ ΤΟ ΠΥΡ ΑΥΤΟΥ ΞΥΛΑ.

ΣΟΦ. ΣΕΙΡ. 8,4 ΜΗ ΠΡΟΣΠΑΙΖΕ ΑΠΑΙΔΕΥΤΩ, ΙΝΑ ΜΗ ΑΤΙΜΑΖΩΝΤΑΙ ΟΙ ΠΡΟΓΟΝΟΙ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 8,5 ΜΗ ΟΝΕΙΔΙΖΕ ΑΝΘΡΩΠΟΝ ΑΠΟΣΤΡΕΦΟΝΤΑ ΑΠΟ ΑΜΑΡΤΙΑΣ· ΜΝΗΣΘΗΤΙ ΟΤΙ ΠΑΝΤΕΣ ΕΣΜΕΝ ΕΝ ΕΠΙΤΙΜΙΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 8,6 ΜΗ ΑΤΙΜΑΣΗΣ ΑΝΘΡΩΠΟΝ ΕΝ ΓΗΡΑ ΑΥΤΟΥ, ΚΑΙ ΓΑΡ ΕΞ ΗΜΩΝ ΓΗΡΑΣΚΟΥΣΙ.

ΣΟΦ. ΣΕΙΡ. 8,7 ΜΗ ΕΠΙΧΑΙΡΕ ΕΠΙ ΝΕΚΡΩ, ΜΝΗΣΘΗΤΙ ΟΤΙ ΠΑΝΤΕΣ ΤΕΛΕΥΤΩΜΕΝ.

ΣΟΦ. ΣΕΙΡ. 8,8 ΜΗ ΠΑΡΙΔΗΣ ΔΙΗΓΗΜΑ ΣΟΦΩΝ, ΚΑΙ ΕΝ ΤΑΙΣ ΠΑΡΟΙΜΙΑΙΣ ΑΥΤΩΝ ΑΝΑΣΤΡΕΦΟΥ· ΟΤΙ ΠΑΡ' ΑΥΤΩΝ ΜΑΘΗΣΗ ΠΑΙΔΕΙΑΝ ΚΑΙ ΛΕΙΤΟΥΡΓΗΣΑΙ ΜΕΓΙΣΤΑΣΙ.

ΣΟΦ. ΣΕΙΡ. 8,9 ΜΗ ΑΣΤΟΧΕΙ ΔΙΗΓΗΜΑΤΟΣ ΓΕΡΟΝΤΩΝ, ΚΑΙ ΓΑΡ ΑΥΤΟΙ ΕΜΑΘΟΝ ΠΑΡΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ· ΟΤΙ ΠΑΡ' ΑΥΤΩΝ ΜΑΘΗΣΕΙ ΣΥΝΕΣΙΝ ΚΑΙ ΕΝ ΚΑΙΡΩ ΧΡΕΙΑΣ ΔΟΥΝΑΙ ΑΠΟΚΡΙΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 8,10 ΜΗ ΕΚΚΑΙΕ ΑΝΘΡΑΚΑΣ ΑΜΑΡΤΩΛΟΥ, ΜΗ ΕΜΠΥΡΙΣΘΗΣ ΕΝ ΠΥΡΙ ΦΛΟΓΟΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 8,11 ΜΗ ΕΞΑΝΑΣΤΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΒΡΙΣΤΟΥ, ΙΝΑ ΜΗ ΕΓΚΑΘΙΣΗ ΩΣ ΕΝΕΔΡΟΝ ΤΩ ΣΤΟΜΑΤΙ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 8,12 ΜΗ ΔΑΝΕΙΣΗΣ ΑΝΘΡΩΠΩ ΙΣΧΥΡΟΤΕΡΩ ΣΟΥ· ΚΑΙ ΕΑΝ ΔΑΝΕΙΣΗΣ, ΩΣ ΑΠΟΛΩΛΕΚΩΣ ΓΙΝΟΥ.

ΣΟΦ. ΣΕΙΡ. 8,13 ΜΗ ΕΓΓΥΗΣΗ ΥΠΕΡ ΔΥΝΑΜΙΝ ΣΟΥ· ΚΑΙ ΕΑΝ ΕΓΓΥΗΣΗ, ΩΣ ΑΠΟΤΙΣΩΝ ΦΡΟΝΤΙΖΕ.

ΣΟΦ. ΣΕΙΡ. 8,14 ΜΗ ΔΙΚΑΖΟΥ ΜΕΤΑ ΚΡΙΤΟΥ, ΚΑΤΑ ΓΑΡ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ ΚΡΙΝΟΥΣΙΝ ΑΥΤΩ.

ΣΟΦ. ΣΕΙΡ. 8,15 ΜΕΤΑ ΤΟΛΜΗΡΟΥ ΜΗ ΠΟΡΕΥΟΥ ΕΝ ΟΔΩ, ΙΝΑ ΜΗ ΒΑΡΥΝΗΤΑΙ ΚΑΤΑ ΣΟΥ· ΑΥΤΟΣ ΓΑΡ ΚΑΤΑ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ ΠΟΙΗΣΕΙ, ΚΑΙ ΤΗ ΑΦΡΟΣΥΝΗ ΑΥΤΟΥ ΣΥΝΑΠΟΛΗ.

ΣΟΦ. ΣΕΙΡ. 8,16 ΜΕΤΑ ΘΥΜΩΔΟΥΣ ΜΗ ΠΟΙΗΣΗΣ ΜΑΧΗΝ ΚΑΙ ΜΗ ΔΙΑΠΟΡΕΥΟΥ ΜΕΤ' ΑΥΤΟΥ ΤΗΝ ΕΡΗΜΟΝ· ΟΤΙ ΩΣ ΟΥΔΕΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ ΑΙΜΑ, ΚΑΙ ΟΠΟΥ ΟΥΚ ΕΣΤΙ ΒΟΗΘΕΙΑ, ΚΑΤΑΒΑΛΕΙ ΣΕ.

ΣΟΦ. ΣΕΙΡ. 8,17 ΜΕΤΑ ΜΩΡΟΥ ΜΗ ΣΥΜΒΟΥΛΕΥΟΥ, ΟΥ ΓΑΡ ΔΥΝΗΣΕΤΑΙ ΛΟΓΟΝ ΣΤΕΞΑΙ.

ΣΟΦ. ΣΕΙΡ. 8,18 ΕΝΩΠΙΟΝ ΑΛΛΟΤΡΙΟΥ ΜΗ ΠΟΙΗΣΗΣ ΚΡΥΠΤΟΝ, ΟΥ ΓΑΡ ΓΙΝΩΣΚΕΙΣ ΤΙ ΤΕΞΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 8,19 ΠΑΝΤΙ ΑΝΘΡΩΠΩ ΜΗ ΕΚΦΑΙΝΕ ΣΗΝ ΚΑΡΔΙΑΝ, ΚΑΙ ΜΗ ΑΝΑΦΕΡΕΤΩ ΣΟΙ ΧΑΡΙΝ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 9

ΣΟΦ. ΣΕΙΡ. 9,1 ΜΗ ΖΗΛΟΥ ΓΥΝΑΙΚΑ ΤΟΥ ΚΟΛΠΟΥ ΣΟΥ, ΜΗΔΕ ΔΙΔΑΞΗΣ ΕΠΙ ΣΕΑΥΤΟΝ ΠΑΙΔΕΙΑΝ ΠΟΝΗΡΑΝ.

ΣΟΦ. ΣΕΙΡ. 9,2 ΜΗ ΔΩΣ ΓΥΝΑΙΚΙ ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΕΠΙΒΗΝΑΙ ΑΥΤΗΝ ΕΠΙ ΤΗΝ ΙΣΧΥΝ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 9,3 ΜΗ ΥΠΑΝΤΑ ΓΥΝΑΙΚΙ ΕΤΑΙΡΙΖΟΜΕΝΗ, ΜΗΠΟΤΕ ΕΜΠΕΣΗΣ ΕΙΣ ΤΑΣ ΠΑΓΙΔΑΣ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 9,4 ΜΕΤΑ ΨΑΛΛΟΥΣΗΣ ΜΗ ΕΝΔΕΛΕΧΙΖΕ, ΜΗΠΟΤΕ ΑΛΩΣ ΕΝ ΤΟΙΣ ΕΠΙΧΕΙΡΗΜΑΣΙΝ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 9,5 ΠΑΡΘΕΝΟΝ ΜΗ ΚΑΤΑΜΑΝΘΑΝΕ, ΜΗΠΟΤΕ ΣΚΑΝΔΑΛΙΣΘΗΣ ΕΝ ΤΟΙΣ ΕΠΙΤΙΜΙΟΙΣ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 9,6 ΜΗ ΔΩΣ ΠΟΡΝΑΙΣ ΤΗΝ ΨΥΧΗΝ ΣΟΥ, ΙΝΑ ΜΗ ΑΠΟΛΕΣΗΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 9,7 ΜΗ ΠΕΡΙΒΛΕΠΟΥ ΕΝ ΡΥΜΑΙΣ ΠΟΛΕΩΣ ΚΑΙ ΕΝ ΤΑΙΣ ΕΡΗΜΟΙΣ ΑΥΤΗΣ ΜΗ ΠΛΑΝΩ.

ΣΟΦ. ΣΕΙΡ. 9,8 ΑΠΟΣΤΡΕΨΟΝ ΟΦΘΑΛΜΟΝ ΑΠΟ ΓΥΝΑΙΚΟΣ ΕΥΜΟΡΦΟΥ, ΚΑΙ ΜΗ ΚΑΤΑΜΑΝΘΑΝΕ ΚΑΛΛΟΣ ΑΛΛΟΤΡΙΟΝ· ΕΝ ΚΑΛΛΕΙ ΓΥΝΑΙΚΟΣ ΠΟΛΛΟΙ ΕΠΛΑΝΗΘΗΣΑΝ, ΚΑΙ ΕΚ ΤΟΥΤΟΥ ΦΙΛΙΑ ΩΣ ΠΥΡ ΑΝΑΚΑΙΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 9,9 ΜΕΤΑ ΥΠΑΝΔΡΟΥ ΓΥΝΑΙΚΟΣ ΜΗ ΚΑΘΟΥ ΤΟ ΣΥΝΟΛΟΝ ΚΑΙ ΜΗ ΣΥΜΒΟΛΟΚΟΠΗΣΗΣ ΜΕΤ' ΑΥΤΗΣ ΕΝ ΟΙΝΩ, ΜΗΠΟΤΕ ΕΚΚΛΙΝΗ Η ΨΥΧΗ ΣΟΥ ΕΠ' ΑΥΤΗΝ ΚΑΙ ΤΩ ΠΝΕΥΜΑΤΙ ΣΟΥ ΟΛΙΣΘΗΣΗΣ ΕΙΣ ΑΠΩΛΕΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 9,10 ΜΗ ΕΓΚΑΤΑΛΙΠΗΣ ΦΙΛΟΝ ΑΡΧΑΙΟΝ, Ο ΓΑΡ ΠΡΟΣΦΑΤΟΣ ΟΥΚ ΕΣΤΙΝ ΕΠΙΣΟΣ ΑΥΤΩ· ΟΙΝΟΣ ΝΕΟΣ ΦΙΛΟΣ ΝΕΟΣ· ΕΑΝ ΠΑΛΑΙΩΘΗ, ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΠΙΕΣΑΙ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 9,11 ΜΗ ΖΗΛΩΣΗΣ ΔΟΞΑΝ ΑΜΑΡΤΩΛΟΥ, ΟΥ ΓΑΡ ΟΙΔΑΣ ΤΙ ΕΣΤΑΙ Η ΚΑΤΑΣΤΡΟΦΗ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 9,12 ΜΗ ΕΥΔΟΚΗΣΗΣ ΕΝ ΕΥΔΟΚΙΑ ΑΣΕΒΩΝ· ΜΝΗΣΘΗΤΙ ΟΤΙ ΕΩΣ ΑΔΟΥ ΟΥ ΜΗ ΔΙΚΑΙΩΘΩΣΙ.

ΣΟΦ. ΣΕΙΡ. 9,13 ΜΑΚΡΑΝ ΑΠΕΧΕ ΑΠΟ ΑΝΘΡΩΠΟΥ, ΟΣ ΕΧΕΙ ΕΞΟΥΣΙΑΝ ΤΟΥ ΦΟΝΕΥΕΙΝ, ΚΑΙ ΟΥ ΜΗ ΥΠΟΠΤΕΥΣΗΣ ΦΟΒΟΝ ΘΑΝΑΤΟΥ· ΚΑΝ ΠΡΟΣΕΛΘΗΣ, ΜΗ ΠΛΗΜΜΕΛΗΣΗΣ, ΙΝΑ ΜΗ ΑΦΕΛΗΤΑΙ ΤΗΝ ΖΩΗΝ ΣΟΥ· ΕΠΙΓΝΩΘΙ ΟΤΙ ΕΝ ΜΕΣΩ ΠΑΓΙΔΩΝ ΔΙΑΒΑΙΝΕΙΣ ΚΑΙ ΕΠΙ ΕΠΑΛΞΕΩΝ ΠΟΛΕΩΝ ΠΕΡΙΠΑΤΕΙΣ.

ΣΟΦ. ΣΕΙΡ. 9,14 ΚΑΤΑ ΤΗΝ ΙΣΧΥΝ ΣΟΥ ΣΤΟΧΑΣΑΙ ΤΟΥΣ ΠΛΗΣΙΟΝ ΚΑΙ ΜΕΤΑ ΣΟΦΩΝ ΣΥΜΒΟΥΛΕΥΟΥ.

ΣΟΦ. ΣΕΙΡ. 9,15 ΚΑΙ ΜΕΤΑ ΣΥΝΕΤΩΝ ΕΣΤΩ Ο ΔΙΑΛΟΓΙΣΜΟΣ ΣΟΥ ΚΑΙ ΠΑΣΑ ΔΙΗΓΗΣΙΣ ΣΟΥ ΕΝ ΝΟΜΩ ΥΨΙΣΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 9,16 ΑΝΔΡΕΣ ΔΙΚΑΙΟΙ ΕΣΤΩΣΑΝ ΣΥΝΔΕΙΠΝΟΙ ΣΟΥ, ΚΑΙ ΕΝ ΦΟΒΩ ΚΥΡΙΟΥ ΕΣΤΩ ΤΟ ΚΑΥΧΗΜΑ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 9,17 ΕΝ ΧΕΙΡΙ ΤΕΧΝΙΤΩΝ ΕΡΓΟΝ ΕΠΑΙΝΕΘΗΣΕΤΑΙ, ΚΑΙ Ο ΗΓΟΥΜΕΝΟΣ ΛΑΟΥ ΣΟΦΟΣ ΕΝ ΛΟΓΩ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 9,18 ΦΟΒΕΡΟΣ ΕΝ ΠΟΛΕΙ ΑΥΤΟΥ ΑΝΗΡ ΓΛΩΣΣΩΔΗΣ, ΚΑΙ Ο ΠΡΟΠΕΤΗΣ ΕΝ ΛΟΓΩ ΑΥΤΟΥ ΜΙΣΗΘΗΣΕΤΑΙ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 10

ΣΟΦ. ΣΕΙΡ. 10,1 ΚΡΙΤΗΣ ΣΟΦΟΣ ΠΑΙΔΕΥΣΕΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΚΑΙ ΗΓΕΜΟΝΙΑ ΣΥΝΕΤΟΥ ΤΕΤΑΓΜΕΝΗ ΕΣΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 10,2 ΚΑΤΑ ΤΟΝ ΚΡΙΤΗΝ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ ΟΥΤΩΣ ΚΑΙ ΟΙ ΛΕΙΤΟΥΡΓΟΙ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΑ ΤΟΝ ΗΓΟΥΜΕΝΟΝ ΤΗΣ ΠΟΛΕΩΣ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΑΥΤΗΝ.

ΣΟΦ. ΣΕΙΡ. 10,3 ΒΑΣΙΛΕΥΣ ΑΠΑΙΔΕΥΤΟΣ ΑΠΟΛΕΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΚΑΙ ΠΟΛΙΣ ΟΙΚΙΣΘΗΣΕΤΑΙ ΕΝ ΣΥΝΕΣΕΙ ΔΥΝΑΣΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 10,4 ΕΝ ΧΕΙΡΙ ΚΥΡΙΟΥ ΕΞΟΥΣΙΑ ΤΗΣ ΓΗΣ, ΚΑΙ ΤΟΝ ΧΡΗΣΙΜΟΝ ΕΓΕΡΕΙ ΕΙΣ ΚΑΙΡΟΝ ΕΠ' ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 10,5 ΕΝ ΧΕΙΡΙ ΚΥΡΙΟΥ ΕΥΟΔΙΑ ΑΝΔΡΟΣ, ΚΑΙ ΠΡΟΣΩΠΩ ΓΡΑΜΜΑΤΕΩΣ ΕΠΙΘΗΣΕΙ ΔΟΞΑΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 10,6 ΕΠΙ ΠΑΝΤΙ ΑΔΙΚΗΜΑΤΙ ΜΗ ΜΗΝΙΑΣΗΣ ΤΩ ΠΛΗΣΙΟΝ ΚΑΙ ΜΗ ΠΡΑΣΣΕ ΜΗΔΕΝ ΕΝ ΕΡΓΟΙΣ ΥΒΡΕΩΣ.

ΣΟΦ. ΣΕΙΡ. 10,7 ΜΙΣΗΤΗ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΑΝΘΡΩΠΩΝ ΥΠΕΡΗΦΑΝΙΑ, ΚΑΙ ΕΞ ΑΜΦΟΤΕΡΩΝ ΠΛΗΜΜΕΛΗΣΕΙ ΑΔΙΚΑ.

ΣΟΦ. ΣΕΙΡ. 10,8 ΒΑΣΙΛΕΙΑ ΑΠΟ ΕΘΝΟΥΣ ΕΙΣ ΕΘΝΟΣ ΜΕΤΑΓΕΤΑΙ ΔΙΑ ΑΔΙΚΙΑΣ ΚΑΙ ΥΒΡΕΙΣ ΚΑΙ ΧΡΗΜΑΤΑ.

ΣΟΦ. ΣΕΙΡ. 10,9 ΤΙ ΥΠΕΡΗΦΑΝΕΥΕΤΑΙ ΓΗ ΚΑΙ ΣΠΟΔΟΣ; ΟΤΙ ΕΝ ΖΩΗ ΕΡΡΙΨΑ ΤΑ ΕΝΔΟΣΘΙΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 10,10 ΜΑΚΡΟΝ ΑΡΡΩΣΤΗΜΑ ΣΚΩΠΤΕΙ ΙΑΤΡΟΣ· ΚΑΙ ΒΑΣΙΛΕΥΣ ΣΗΜΕΡΟΝ, ΚΑΙ ΑΥΡΙΟΝ ΤΕΛΕΥΤΗΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 10,11 ΕΝ ΓΑΡ ΤΩ ΑΠΟΘΑΝΕΙΝ ΑΝΘΡΩΠΟΝ ΚΛΗΡΟΝΟΜΗΣΕΙ ΕΡΠΕΤΑ ΚΑΙ ΘΗΡΙΑ ΚΑΙ ΣΚΩΛΗΚΑΣ.

ΣΟΦ. ΣΕΙΡ. 10,12 ΑΡΧΗ ΥΠΕΡΗΦΑΝΙΑΣ ΑΝΘΡΩΠΟΥ ΑΦΙΣΤΑΜΕΝΟΥ ΑΠΟ ΚΥΡΙΟΥ, ΚΑΙ ΑΠΟ ΤΟΥ ΠΟΙΗΣΑΝΤΟΣ ΑΥΤΟΝ ΑΠΕΣΤΗ Η ΚΑΡΔΙΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 10,13 ΟΤΙ ΑΡΧΗ ΥΠΕΡΗΦΑΝΙΑΣ ΑΜΑΡΤΙΑ, ΚΑΙ Ο ΚΡΑΤΩΝ ΑΥΤΗΣ ΕΞΟΜΒΡΗΣΕΙ ΒΔΕΛΥΓΜΑ· ΔΙΑ ΤΟΥΤΟ ΠΑΡΕΔΟΞΑΣΕ ΚΥΡΙΟΣ ΤΑΣ ΕΠΑΓΩΓΑΣ ΚΑΙ ΚΑΤΕΣΤΡΕΨΕΝ ΕΙΣ ΤΕΛΟΣ ΑΥΤΟΥΣ.

ΣΟΦ. ΣΕΙΡ. 10,14 ΘΡΟΝΟΥΣ ΑΡΧΟΝΤΩΝ ΚΑΘΕΙΛΕΝ Ο ΚΥΡΙΟΣ ΚΑΙ ΕΚΑΘΙΣΕ ΠΡΑΕΙΣ ΑΝΤ' ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 10,15 ΡΙΖΑΣ ΕΘΝΩΝ ΕΞΕΤΙΛΕΝ Ο ΚΥΡΙΟΣ ΚΑΙ ΕΦΥΤΕΥΣΕ ΤΑΠΕΙΝΟΥΣ ΑΝΤ' ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 10,16 ΧΩΡΑΣ ΕΘΝΩΝ ΚΑΤΕΣΤΡΕΨΕΝ Ο ΚΥΡΙΟΣ ΚΑΙ ΑΠΩΛΕΣΕΝ ΑΥΤΑΣ ΕΩΣ ΘΕΜΕΛΙΩΝ ΓΗΣ.

ΣΟΦ. ΣΕΙΡ. 10,17 ΕΞΗΡΑΝΕΝ ΕΞ ΑΥΤΩΝ ΚΑΙ ΑΠΩΛΕΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΚΑΤΕΠΑΥΣΕΝ ΑΠΟ ΓΗΣ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 10,18 ΟΥΚ ΕΚΤΙΣΤΑΙ ΑΝΘΡΩΠΟΙΣ ΥΠΕΡΗΦΑΝΙΑ, ΟΥΔΕ ΟΡΓΗ ΘΥΜΟΥ ΓΕΝΝΗΜΑΣΙ ΓΥΝΑΙΚΩΝ.

ΣΟΦ. ΣΕΙΡ. 10,19 ΣΠΕΡΜΑ ΕΝΤΙΜΟΝ ΠΟΙΟΝ; ΣΠΕΡΜΑ ΑΝΘΡΩΠΟΥ. ΣΠΕΡΜΑ ΕΝΤΙΜΟΝ ΠΟΙΟΝ; ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΤΟΝ ΚΥΡΙΟΝ. ΣΠΕΡΜΑ ΑΤΙΜΟΝ ΠΟΙΟΝ; ΣΠΕΡΜΑ ΑΝΘΡΩΠΟΥ. ΣΠΕΡΜΑ ΑΤΙΜΟΝ ΠΟΙΟΝ; ΟΙ ΠΑΡΑΒΑΙΝΟΝΤΕΣ ΕΝΤΟΛΑΣ.

ΣΟΦ. ΣΕΙΡ. 10,20 ΕΝ ΜΕΣΩ ΑΔΕΛΦΩΝ Ο ΗΓΟΥΜΕΝΟΣ ΑΥΤΩΝ ΕΝΤΙΜΟΣ, ΚΑΙ ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΚΥΡΙΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 10,22 ΠΛΟΥΣΙΟΣ ΚΑΙ ΕΝΔΟΞΟΣ ΚΑΙ ΠΤΩΧΟΣ, ΤΟ ΚΑΥΧΗΜΑ ΑΥΤΩΝ ΦΟΒΟΣ ΚΥΡΙΟΥ.

ΣΟΦ. ΣΕΙΡ. 10,23 ΟΥ ΔΙΚΑΙΟΝ ΑΤΙΜΑΣΑΙ ΠΤΩΧΟΝ ΣΥΝΕΤΟΝ, ΚΑΙ ΟΥ ΚΑΘΗΚΕΙ ΔΟΞΑΣΑΙ ΑΝΔΡΑ ΑΜΑΡΤΩΛΟΝ.

ΣΟΦ. ΣΕΙΡ. 10,24 ΜΕΓΙΣΤΑΝ ΚΑΙ ΚΡΙΤΗΣ ΚΑΙ ΔΥΝΑΣΤΗΣ ΔΟΞΑΣΘΗΣΕΤΑΙ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΥΤΩΝ ΤΙΣ ΜΕΙΖΩΝ ΤΟΥ ΦΟΒΟΥΜΕΝΟΥ ΤΟΝ ΚΥΡΙΟΝ.

ΣΟΦ. ΣΕΙΡ. 10,25 ΟΙΚΕΤΗ ΣΟΦΩ ΕΛΕΥΘΕΡΟΙ ΛΕΙΤΟΥΡΓΗΣΟΥΣΙ, ΚΑΙ ΑΝΗΡ ΕΠΙΣΤΗΜΩΝ ΟΥ ΓΟΓΓΥΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 10,26 ΜΗ ΣΟΦΙΖΟΥ ΠΟΙΗΣΑΙ ΤΟ ΕΡΓΟΝ ΣΟΥ ΚΑΙ ΜΗ ΔΟΞΑΖΟΥ ΕΝ ΚΑΙΡΩ ΣΤΕΝΟΧΩΡΙΑΣ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 10,27 ΚΡΕΙΣΣΩΝ ΕΡΓΑΖΟΜΕΝΟΣ ΚΑΙ ΠΕΡΙΣΣΕΥΩΝ ΕΝ ΠΑΣΙΝ Η ΠΕΡΙΠΑΤΩΝ ΔΟΞΑΖΟΜΕΝΟΣ ΚΑΙ ΑΠΟΡΩΝ ΑΡΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 10,28 ΤΕΚΝΟΝ, ΕΝ ΠΡΑΫΤΗΤΙ ΔΟΞΑΣΟΝ ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΚΑΙ ΔΟΣ ΑΥΤΗ ΤΙΜΗΝ ΚΑΤΑ ΤΗΝ ΑΞΙΑΝ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 10,29 ΤΟΝ ΑΜΑΡΤΑΝΟΝΤΑ ΕΙΣ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΤΙΣ ΔΙΚΑΙΩΣΕΙ; ΚΑΙ ΤΙΣ ΔΟΞΑΣΕΙ ΤΟΝ ΑΤΙΜΑΖΟΝΤΑ ΤΗΝ ΖΩΗΝ ΑΥΤΟΥ;

ΣΟΦ. ΣΕΙΡ. 10,30 ΠΤΩΧΟΣ ΔΟΞΑΖΕΤΑΙ ΔΙ' ΕΠΙΣΤΗΜΗΝ ΑΥΤΟΥ, ΚΑΙ ΠΛΟΥΣΙΟΣ ΔΟΞΑΖΕΤΑΙ ΔΙΑ ΤΟΝ ΠΛΟΥΤΟΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 10,31 Ο ΔΕΔΟΞΑΣΜΕΝΟΣ ΕΝ ΠΤΩΧΕΙΑ, ΚΑΙ ΕΝ ΠΛΟΥΤΩ ΠΟΣΑΧΩΣ; ΚΑΙ Ο ΑΔΟΞΟΣ ΕΝ ΠΛΟΥΤΩ, ΚΑΙ ΕΝ ΠΤΩΧΕΙΑ ΠΟΣΑΧΩΣ;

ΣΟΦΙΑ ΣΕΙΡΑΧ 11

ΣΟΦ. ΣΕΙΡ. 11,1 ΣΟΦΙΑ ΤΑΠΕΙΝΟΥ ΑΝΥΨΩΣΕΙ ΚΕΦΑΛΗΝ ΑΥΤΟΥ, ΚΑΙ ΕΝ ΜΕΣΩ ΜΕΓΙΣΤΑΝΩΝ ΚΑΘΙΣΕΙ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 11,2 ΜΗ ΑΙΝΕΣΗΣ ΑΝΔΡΑ ΕΝ ΚΑΛΛΕΙ ΑΥΤΟΥ ΚΑΙ ΜΗ ΒΔΕΛΥΞΗ ΑΝΘΡΩΠΟΝ ΕΝ ΟΡΑΣΕΙ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 11,3 ΜΙΚΡΑ ΕΝ ΠΕΤΕΙΝΟΙΣ ΜΕΛΙΣΣΑ, ΚΑΙ ΑΡΧΗ ΓΛΥΚΑΣΜΑΤΩΝ Ο ΚΑΡΠΟΣ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 11,4 ΕΝ ΠΕΡΙΒΟΛΗ ΙΜΑΤΙΩΝ ΜΗ ΚΑΥΧΗΣΗ ΚΑΙ ΕΝ ΗΜΕΡΑ ΔΟΞΗΣ ΜΗ ΕΠΑΙΡΟΥ· ΟΤΙ ΘΑΥΜΑΣΤΑ ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ, ΚΑΙ ΚΡΥΠΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ ΕΝ ΑΝΘΡΩΠΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 11,5 ΠΟΛΛΟΙ ΤΥΡΑΝΝΟΙ ΕΚΑΘΙΣΑΝ ΕΠΙ ΕΔΑΦΟΥΣ, Ο ΔΕ ΑΝΥΠΟΝΟΗΤΟΣ ΕΦΟΡΕΣΕ ΔΙΑΔΗΜΑ.

ΣΟΦ. ΣΕΙΡ. 11,6 ΠΟΛΛΟΙ ΔΥΝΑΣΤΑΙ ΗΤΙΜΑΣΘΗΣΑΝ ΣΦΟΔΡΑ, ΚΑΙ ΕΝΔΟΞΟΙ ΠΑΡΕΔΟΘΗΣΑΝ ΕΙΣ ΧΕΙΡΑΣ ΕΤΕΡΩΝ.

ΣΟΦ. ΣΕΙΡ. 11,7 ΠΡΙΝ ΕΞΕΤΑΣΗΣ, ΜΗ ΜΕΜΨΗ· ΝΟΗΣΟΝ ΠΡΩΤΟΝ ΚΑΙ ΤΟΤΕ ΕΠΙΤΙΜΑ.

ΣΟΦ. ΣΕΙΡ. 11,8 ΠΡΙΝ Η ΑΚΟΥΣΑΙ, ΜΗ ΑΠΟΚΡΙΝΟΥ ΚΑΙ ΕΝ ΜΕΣΩ ΛΟΓΩΝ ΜΗ ΠΑΡΕΜΒΑΛΛΟΥ.

ΣΟΦ. ΣΕΙΡ. 11,9 ΠΕΡΙ ΠΡΑΓΜΑΤΟΣ, ΟΥ ΟΥΚ ΕΣΤΙ ΣΟΙ ΧΡΕΙΑ, ΜΗ ΕΡΙΖΕ ΚΑΙ ΕΝ ΚΡΙΣΕΙ ΑΜΑΡΤΩΛΩΝ ΜΗ ΣΥΝΕΔΡΕΥΕ.

ΣΟΦ. ΣΕΙΡ. 11,10 ΤΕΚΝΟΝ, ΜΗ ΠΕΡΙ ΠΟΛΛΑ ΕΣΤΩΣΑΝ ΑΙ ΠΡΑΞΕΙΣ ΣΟΥ· ΕΑΝ ΠΛΗΘΥΝΗΣ, ΟΥΚ ΑΘΩΩΘΗΣΗ· ΚΑΙ ΕΑΝ ΔΙΩΚΗΣ, ΟΥ ΜΗ ΚΑΤΑΛΑΒΗΣ, ΚΑΙ ΟΥ ΜΗ ΕΚΦΥΓΗΣ ΔΙΑΔΡΑΣ.

ΣΟΦ. ΣΕΙΡ. 11,11 ΕΣΤΙ ΚΟΠΙΩΝ ΚΑΙ ΠΟΝΩΝ ΚΑΙ ΣΠΕΥΔΩΝ, ΚΑΙ ΤΟΣΩ ΜΑΛΛΟΝ ΥΣΤΕΡΕΙΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 11,12 ΕΣΤΙ ΝΩΘΡΟΣ ΚΑΙ ΠΡΟΣΔΕΟΜΕΝΟΣ ΑΝΤΙΛΗΨΕΩΣ, ΥΣΤΕΡΩΝ ΙΣΧΥΪ ΚΑΙ ΠΤΩΧΕΙΑ ΠΕΡΙΣΣΕΥΕΙ· ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΚΥΡΙΟΥ ΕΠΕΒΛΕΨΑΝ ΑΥΤΩ ΕΙΣ ΑΓΑΘΑ, ΚΑΙ ΑΝΩΡΘΩΣΕΝ ΑΥΤΟΝ ΕΚ ΤΑΠΕΙΝΩΣΕΩΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 11,13 ΚΑΙ ΑΝΥΨΩΣΕ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΑΠΕΘΑΥΜΑΣΑΝ ΕΠ' ΑΥΤΩ ΠΟΛΛΟΙ.

ΣΟΦ. ΣΕΙΡ. 11,14 ΑΓΑΘΑ ΚΑΙ ΚΑΚΑ, ΖΩΗ ΚΑΙ ΘΑΝΑΤΟΣ, ΠΤΩΧΕΙΑ ΚΑΙ ΠΛΟΥΤΟΣ ΠΑΡΑ ΚΥΡΙΟΥ ΕΣΤΙ.

ΣΟΦ. ΣΕΙΡ. 11,17 ΔΟΣΙΣ ΚΥΡΙΟΥ ΠΑΡΑΜΕΝΕΙ ΕΥΣΕΒΕΣΙ, ΚΑΙ Η ΕΥΔΟΚΙΑ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΥΟΔΩΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 11,18 ΕΣΤΙ ΠΛΟΥΤΩΝ ΑΠΟ ΠΡΟΣΟΧΗΣ ΚΑΙ ΣΦΙΓΓΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΑΥΤΗ Η ΜΕΡΙΣ ΤΟΥ ΜΙΣΘΟΥ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 11,19 ΕΝ ΤΩ ΕΙΠΕΙΝ ΑΥΤΟΝ· ΕΥΡΟΝ ΑΝΑΠΑΥΣΙΝ ΚΑΙ ΝΥΝ ΦΑΓΟΜΑΙ ΕΚ ΤΩΝ ΑΓΑΘΩΝ ΜΟΥ, ΚΑΙ ΟΥΚ ΟΙΔΕ ΤΙΣ ΚΑΙΡΟΣ ΠΑΡΕΛΕΥΣΕΤΑΙ ΚΑΙ ΚΑΤΑΛΕΙΨΕΙ ΑΥΤΑ ΕΤΕΡΟΙΣ ΚΑΙ ΑΠΟΘΑΝΕΙΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 11,20 ΣΤΗΘΙ ΕΝ ΔΙΑΘΗΚΗ ΣΟΥ ΚΑΙ ΟΜΙΛΕΙ ΕΝ ΑΥΤΗ ΚΑΙ ΕΝ ΤΩ ΕΡΓΩ ΣΟΥ ΠΑΛΑΙΩΘΗΤΙ.

ΣΟΦ. ΣΕΙΡ. 11,21 ΜΗ ΘΑΥΜΑΖΕ ΕΝ ΕΡΓΟΙΣ ΑΜΑΡΤΩΛΟΥ, ΠΙΣΤΕΥΕ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΜΜΕΝΕ ΤΩ ΠΟΝΩ ΣΟΥ· ΟΤΙ ΚΟΥΦΟΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΥΡΙΟΥ ΔΙΑ ΤΑΧΟΥΣ ΕΞΑΠΙΝΑ ΠΛΟΥΤΙΣΑΙ ΠΕΝΗΤΑ.

ΣΟΦ. ΣΕΙΡ. 11,22 ΕΥΛΟΓΙΑ ΚΥΡΙΟΥ ΕΝ ΜΙΣΘΩ ΕΥΣΕΒΟΥΣ, ΚΑΙ ΕΝ ΩΡΑ ΤΑΧΙΝΗ ΑΝΑΘΑΛΛΕΙ ΕΥΛΟΓΙΑΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 11,23 ΜΗ ΕΙΠΗΣ· ΤΙΣ ΕΣΤΙ ΜΟΥ ΧΡΕΙΑ, ΚΑΙ ΤΙΝΑ ΑΠΟ ΤΟΥ ΝΥΝ ΕΣΤΑΙ ΜΟΥ ΤΑ ΑΓΑΘΑ;

ΣΟΦ. ΣΕΙΡ. 11,24 ΜΗ ΕΙΠΗΣ· ΑΥΤΑΡΚΗ ΜΟΙ ΕΣΤΙ, ΚΑΙ ΤΙ ΑΠΟ ΤΟΥ ΝΥΝ ΚΑΚΩΘΗΣΟΜΑΙ;

ΣΟΦ. ΣΕΙΡ. 11,25 ΕΝ ΗΜΕΡΑ ΑΓΑΘΩΝ ΑΜΝΗΣΙΑ ΚΑΚΩΝ, ΚΑΙ ΕΝ ΗΜΕΡΑ ΚΑΚΩΝ ΟΥ ΜΝΗΣΘΗΣΕΤΑΙ ΑΓΑΘΩΝ·

ΣΟΦ. ΣΕΙΡ. 11,26 ΟΤΙ ΚΟΥΦΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΕΝ ΗΜΕΡΑ ΤΕΛΕΥΤΗΣ ΑΠΟΔΟΥΝΑΙ ΑΝΘΡΩΠΩ ΚΑΤΑ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 11,27 ΚΑΚΩΣΙΣ ΩΡΑΣ ΕΠΙΛΗΣΜΟΝΗΝ ΠΟΙΕΙ ΤΡΥΦΗΣ, ΚΑΙ ΕΝ ΣΥΝΤΕΛΕΙΑ ΑΝΘΡΩΠΟΥ ΑΠΟΚΑΛΥΨΙΣ ΕΡΓΩΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 11,28 ΠΡΟ ΤΕΛΕΥΤΗΣ ΜΗ ΜΑΚΑΡΙΖΕ ΜΗΔΕΝΑ, ΚΑΙ ΕΝ ΤΕΚΝΟΙΣ ΑΥΤΟΥ ΓΝΩΣΘΗΣΕΤΑΙ ΑΝΗΡ.

ΣΟΦ. ΣΕΙΡ. 11,29 ΜΗ ΠΑΝΤΑ ΑΝΘΡΩΠΟΝ ΕΙΣΑΓΕ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ, ΠΟΛΛΑ ΓΑΡ ΤΑ ΕΝΕΔΡΑ ΤΟΥ ΔΟΛΙΟΥ.

ΣΟΦ. ΣΕΙΡ. 11,30 ΠΕΡΔΙΞ ΘΗΡΕΥΤΗΣ ΕΝ ΚΑΡΤΑΛΛΩ, ΟΥΤΩΣ ΚΑΡΔΙΑ ΥΠΕΡΗΦΑΝΟΥ, ΚΑΙ ΩΣ Ο ΚΑΤΑΣΚΟΠΟΣ ΕΠΙΒΛΕΠΕΙ ΠΤΩΣΙΝ·

ΣΟΦ. ΣΕΙΡ. 11,31 ΤΑ ΓΑΡ ΑΓΑΘΑ ΕΙΣ ΚΑΚΑ ΜΕΤΑΣΤΡΕΦΩΝ ΕΝΕΔΡΕΥΕΙ ΚΑΙ ΕΝ ΤΟΙΣ ΑΙΡΕΤΟΙΣ ΕΠΙΘΗΣΕΙ ΜΩΜΟΝ.

ΣΟΦ. ΣΕΙΡ. 11,32 ΑΠΟ ΣΠΙΝΘΗΡΟΣ ΠΥΡΟΣ ΠΛΗΘΥΝΕΤΑΙ ΑΝΘΡΑΚΙΑ, ΚΑΙ ΑΝΘΡΩΠΟΣ ΑΜΑΡΤΩΛΟΣ ΕΙΣ ΑΙΜΑ ΕΝΕΔΡΕΥΕΙ.

ΣΟΦ. ΣΕΙΡ. 11,33 ΠΡΟΣΕΧΕ ΑΠΟ ΚΑΚΟΥΡΓΟΥ, ΠΟΝΗΡΑ ΓΑΡ ΤΕΚΤΑΙΝΕΙ, ΜΗΠΟΤΕ ΜΩΜΟΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΔΩ ΣΟΙ.

ΣΟΦ. ΣΕΙΡ. 11,34 ΕΝΟΙΚΙΣΟΝ ΑΛΛΟΤΡΙΟΝ ΚΑΙ ΔΙΑΣΤΡΕΨΕΙ ΣΕ ΕΝ ΤΑΡΑΧΑΙΣ, ΚΑΙ ΑΠΑΛΛΟΤΡΙΩΣΕΙ ΣΕ ΤΩΝ ΙΔΙΩΝ ΣΟΥ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 12

ΣΟΦ. ΣΕΙΡ. 12,1 ΕΑΝ ΕΥ ΠΟΙΗΣ, ΓΝΩΘΙ ΤΙΝΙ ΠΟΙΕΙΣ, ΚΑΙ ΕΣΤΑΙ ΧΑΡΙΣ ΤΟΙΣ ΑΓΑΘΟΙΣ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 12,2 ΕΥ ΠΟΙΗΣΟΝ ΕΥΣΕΒΕΙ, ΚΑΙ ΕΥΡΗΣΕΙΣ ΑΝΤΑΠΟΔΟΜΑ ΚΑΙ ΕΙ ΜΗ ΠΑΡ' ΑΥΤΟΥ, ΑΛΛΑ ΠΑΡΑ ΥΨΙΣΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 12,3 ΟΥΚ ΕΣΤΙΝ ΑΓΑΘΑ ΤΩ ΕΝΔΕΛΕΧΙΖΟΝΤΙ ΕΙΣ ΚΑΚΑ ΚΑΙ ΤΩ ΕΛΕΗΜΟΣΥΝΗΝ ΜΗ ΧΑΡΙΖΟΜΕΝΩ.

ΣΟΦ. ΣΕΙΡ. 12,4 ΔΟΣ ΤΩ ΕΥΣΕΒΕΙ ΚΑΙ ΜΗ ΑΝΤΙΛΑΒΗ ΤΟΥ ΑΜΑΡΤΩΛΟΥ.

ΣΟΦ. ΣΕΙΡ. 12,5 ΕΥ ΠΟΙΗΣΟΝ ΤΩ ΤΑΠΕΙΝΩ ΚΑΙ ΜΗ ΔΩΣ ΑΣΕΒΕΙ· ΕΜΠΟΔΙΣΟΝ ΤΟΥΣ ΑΡΤΟΥΣ ΑΥΤΟΥ ΚΑΙ ΜΗ ΔΩΣ ΑΥΤΩ, ΙΝΑ ΜΗ ΕΝ ΑΥΤΟΙΣ ΣΕ ΔΥΝΑΣΤΕΥΣΗ· ΔΙΠΛΑΣΙΑ ΓΑΡ ΚΑΚΑ ΕΥΡΗΣΕΙΣ ΕΝ ΠΑΣΙΝ ΑΓΑΘΟΙΣ, ΟΙΣ ΑΝ ΠΟΙΗΣΗΣ ΑΥΤΩ.

ΣΟΦ. ΣΕΙΡ. 12,6 ΟΤΙ ΚΑΙ Ο ΥΨΙΣΤΟΣ ΕΜΙΣΗΣΕΝ ΑΜΑΡΤΩΛΟΥΣ ΚΑΙ ΤΟΙΣ ΑΣΕΒΕΣΙΝ ΑΠΟΔΩΣΕΙ ΕΚΔΙΚΗΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 12,7 ΔΟΣ ΤΩ ΑΓΑΘΩ ΚΑΙ ΜΗ ΑΝΤΙΛΑΒΟΥ ΤΟΥ ΑΜΑΡΤΩΛΟΥ.

ΣΟΦ. ΣΕΙΡ. 12,8 ΟΥΚ ΕΚΔΙΚΗΘΗΣΕΤΑΙ ΕΝ ΑΓΑΘΟΙΣ Ο ΦΙΛΟΣ ΚΑΙ ΟΥ ΚΡΥΒΗΣΕΤΑΙ ΕΝ ΚΑΚΟΙΣ Ο ΕΧΘΡΟΣ.

ΣΟΦ. ΣΕΙΡ. 12,9 ΕΝ ΑΓΑΘΟΙΣ ΑΝΔΡΟΣ ΟΙ ΕΧΘΡΟΙ ΑΥΤΟΥ ΕΝ ΛΥΠΗ, ΚΑΙ ΕΝ ΤΟΙΣ ΚΑΚΟΙΣ ΑΥΤΟΥ ΚΑΙ Ο ΦΙΛΟΣ ΔΙΑΧΩΡΙΣΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 12,10 ΜΗ ΠΙΣΤΕΥΣΗΣ ΤΩ ΕΧΘΡΩ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ· ΩΣ ΓΑΡ Ο ΧΑΛΚΟΣ ΙΟΥΤΑΙ, ΟΥΤΩΣ Η ΠΟΝΗΡΙΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 12,11 ΚΑΙ ΕΑΝ ΤΑΠΕΙΝΩΘΗ ΚΑΙ ΠΟΡΕΥΗΤΑΙ ΣΥΓΚΕΚΥΦΩΣ, ΕΠΙΣΤΗΣΟΝ ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΚΑΙ ΦΥΛΑΞΑΙ ΑΠ' ΑΥΤΟΥ ΚΑΙ ΕΣΗ ΑΥΤΩ ΩΣ ΕΚΜΕΜΑΧΩΣ ΕΣΟΠΤΡΟΝ, ΚΑΙ ΓΝΩΣΗ ΟΤΙ ΟΥΚ ΕΙΣ ΤΕΛΟΣ ΚΑΤΙΩΣΕ.

ΣΟΦ. ΣΕΙΡ. 12,12 ΜΗ ΣΤΗΣΗΣ ΑΥΤΟΝ ΠΑΡΑ ΣΕΑΥΤΩ, ΜΗ ΑΝΑΤΡΕΨΑΣ ΣΕ ΣΤΗ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΣΟΥ· ΜΗ ΚΑΘΙΣΗΣ ΑΥΤΟΝ ΕΚ ΔΕΞΙΩΝ ΣΟΥ, ΜΗΠΟΤΕ ΖΗΤΗΣΗ ΤΗΝ ΚΑΘΕΔΡΑΝ ΣΟΥ ΚΑΙ ΕΠ' ΕΣΧΑΤΩΝ ΕΠΙΓΝΩΣΗ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΚΑΙ ΕΠΙ ΤΩΝ ΡΗΜΑΤΩΝ ΜΟΥ ΚΑΤΑΝΥΓΗΣΗ.

ΣΟΦ. ΣΕΙΡ. 12,13 ΤΙΣ ΕΛΕΗΣΕΙ ΕΠΑΟΙΔΟΝ ΟΦΙΟΔΗΚΤΟΝ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΡΟΣΑΓΟΝΤΑΣ ΘΗΡΙΟΙΣ;

ΣΟΦ. ΣΕΙΡ. 12,14 ΟΥΤΩΣ ΤΟΝ ΠΡΟΣΠΟΡΕΥΟΜΕΝΟΝ ΑΝΔΡΙ ΑΜΑΡΤΩΛΩ ΚΑΙ ΣΥΜΦΥΡΟΜΕΝΟΝ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 12,15 ΩΡΑΝ ΜΕΤΑ ΣΟΥ ΔΙΑΜΕΝΕΙ, ΚΑΙ ΕΑΝ ΕΚΚΛΙΝΗΣ, ΟΥ ΜΗ ΚΑΡΤΕΡΗΣΗ.

ΣΟΦ. ΣΕΙΡ. 12,16 ΚΑΙ ΕΝ ΤΟΙΣ ΧΕΙΛΕΣΙΝ ΑΥΤΟΥ ΓΛΥΚΑΝΕΙ Ο ΕΧΘΡΟΣ ΚΑΙ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ ΒΟΥΛΕΥΣΕΤΑΙ ΑΝΑΤΡΕΨΑΙ ΣΕ ΕΙΣ ΒΟΘΡΟΝ· ΕΝ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ ΔΑΚΡΥΣΕΙ Ο ΕΧΘΡΟΣ, ΚΑΙ ΕΑΝ ΕΥΡΗ ΚΑΙΡΟΝ, ΟΥΚ ΕΜΠΛΗΣΘΗΣΕΤΑΙ ΑΦ' ΑΙΜΑΤΟΣ.

ΣΟΦ. ΣΕΙΡ. 12,17 ΚΑΚΑ ΑΝ ΥΠΑΝΤΗΣΗ ΣΟΙ, ΕΥΡΗΣΕΙΣ ΑΥΤΟΝ ΕΚΕΙ ΠΡΟΤΕΡΟΝ ΣΟΥ, ΚΑΙ ΩΣ ΒΟΗΘΩΝ ΥΠΟΣΧΑΣΕΙ ΠΤΕΡΝΑΝ ΣΟΥ·

ΣΟΦ. ΣΕΙΡ. 12,18 ΚΙΝΗΣΕΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙΚΡΟΤΗΣΕΙ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΟΥ ΚΑΙ ΠΟΛΛΑ ΔΙΑΨΙΘΥΡΙΣΕΙ ΚΑΙ ΑΛΛΟΙΩΣΕΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 13

ΣΟΦ. ΣΕΙΡ. 13,1 Ο ΑΠΤΟΜΕΝΟΣ ΠΙΣΣΗΣ ΜΟΛΥΝΘΗΣΕΤΑΙ, ΚΑΙ Ο ΚΟΙΝΩΝΩΝ ΥΠΕΡΗΦΑΝΩ ΟΜΟΙΩΘΗΣΕΤΑΙ ΑΥΤΩ.

ΣΟΦ. ΣΕΙΡ. 13,2 ΒΑΡΟΣ ΥΠΕΡ ΣΕ ΜΗ ΑΡΗΣ, ΚΑΙ ΙΣΧΥΡΟΤΕΡΩ ΣΟΥ ΚΑΙ ΠΛΟΥΣΙΩΤΕΡΩ ΜΗ ΚΟΙΝΩΝΕΙ. ΤΙ ΚΟΙΝΩΝΗΣΕΙ ΧΥΤΡΑ ΠΡΟΣ ΛΕΒΗΤΑ; ΑΥΤΗ ΠΡΟΣΚΡΟΥΣΕΙ, ΚΑΙ ΑΥΤΗ ΣΥΝΤΡΙΒΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 13,3 ΠΛΟΥΣΙΟΣ ΗΔΙΚΗΣΕ, ΚΑΙ ΑΥΤΟΣ ΠΡΟΣΕΝΕΒΡΙΜΗΣΑΤΟ· ΠΤΩΧΟΣ ΗΔΙΚΗΤΑΙ, ΚΑΙ ΑΥΤΟΣ ΠΡΟΣΔΕΗΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 13,4 ΕΑΝ ΧΡΗΣΙΜΕΥΣΗΣ, ΕΡΓΑΤΑΙ ΕΝ ΣΟΙ· ΚΑΙ ΕΑΝ ΥΣΤΕΡΗΣΗΣ, ΚΑΤΑΛΕΙΨΕΙ ΣΕ.

ΣΟΦ. ΣΕΙΡ. 13,5 ΕΑΝ ΕΧΗΣ, ΣΥΜΒΙΩΣΕΤΑΙ ΣΟΙ ΚΑΙ ΑΠΟΚΕΝΩΣΕΙ ΣΕ, ΚΑΙ ΑΥΤΟΣ ΟΥ ΠΟΝΕΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 13,6 ΧΡΕΙΑΝ ΕΣΧΗΚΕ ΣΟΥ, ΚΑΙ ΑΠΟΠΛΑΝΗΣΕΙ ΣΕ ΚΑΙ ΠΡΟΣΓΕΛΑΣΕΤΑΙ ΣΟΙ ΚΑΙ ΔΩΣΕΙ ΣΟΙ ΕΛΠΙΔΑ· ΛΑΛΗΣΕΙ ΣΟΙ ΚΑΛΑ ΚΑΙ ΕΡΕΙ· ΤΙΣ Η ΧΡΕΙΑ ΣΟΥ;

ΣΟΦ. ΣΕΙΡ. 13,7 ΚΑΙ ΑΙΣΧΥΝΕΙ ΣΕ ΕΝ ΤΟΙΣ ΒΡΩΜΑΣΙΝ ΑΥΤΟΥ, ΕΩΣ ΟΥ ΑΠΟΚΕΝΩΣΗ ΣΕ ΔΙΣ Η ΤΡΙΣ, ΚΑΙ ΕΠ' ΕΣΧΑΤΩΝ ΚΑΤΑΜΩΚΗΣΕΤΑΙ ΣΟΥ· ΜΕΤΑ ΤΑΥΤΑ ΟΨΕΤΑΙ ΣΕ ΚΑΙ ΚΑΤΑΛΕΙΨΕΙ ΣΕ ΚΑΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΙΝΗΣΕΙ ΕΠΙ ΣΟΙ.

ΣΟΦ. ΣΕΙΡ. 13,8 ΠΡΟΣΕΧΕ ΜΗ ΑΠΟΠΛΑΝΗΘΗΣ ΚΑΙ ΜΗ ΤΑΠΕΙΝΩΘΗΣ ΕΝ ΑΦΡΟΣΥΝΗ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 13,9 ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΥ ΣΕ ΔΥΝΑΣΤΟΥ, ΥΠΟΧΩΡΩΝ ΓΙΝΟΥ, ΚΑΙ ΤΟΣΩ ΜΑΛΛΟΝ ΠΡΟΣΚΑΛΕΣΕΤΑΙ ΣΕ.

ΣΟΦ. ΣΕΙΡ. 13,10 ΜΗ ΕΜΠΙΠΤΕ, ΙΝΑ ΜΗ ΑΠΩΣΘΗΣ, ΚΑΙ ΜΗ ΜΑΚΡΑΝ ΑΦΙΣΤΩ, ΙΝΑ ΜΗ ΕΠΙΛΗΣΘΗΣ.

ΣΟΦ. ΣΕΙΡ. 13,11 ΜΗ ΕΠΕΧΕ ΙΣΗΓΟΡΕΙΣΘΑΙ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΜΗ ΠΙΣΤΕΥΕ ΤΟΙΣ ΠΛΕΙΟΣΙ ΛΟΓΟΙΣ ΑΥΤΟΥ· ΕΚ ΠΟΛΛΗΣ ΓΑΡ ΛΑΛΙΑΣ ΠΕΙΡΑΣΕΙ ΣΕ ΚΑΙ ΩΣ ΠΡΟΣΓΕΛΩΝ ΕΞΕΤΑΣΕΙ ΣΕ.

ΣΟΦ. ΣΕΙΡ. 13,12 ΑΝΕΛΕΗΜΩΝ Ο ΜΗ ΣΥΝΤΗΡΩΝ ΛΟΓΟΥΣ ΚΑΙ ΟΥ ΜΗ ΦΕΙΣΗΤΑΙ ΠΕΡΙ ΚΑΚΩΣΕΩΣ ΚΑΙ ΔΕΣΜΩΝ.

ΣΟΦ. ΣΕΙΡ. 13,13 ΣΥΝΤΗΡΗΣΟΝ ΚΑΙ ΠΡΟΣΕΧΕ ΣΦΟΔΡΩΣ, ΟΤΙ ΜΕΤΑ ΤΗΣ ΠΤΩΣΕΩΣ ΣΟΥ ΠΕΡΙΠΑΤΕΙΣ.

ΣΟΦ. ΣΕΙΡ. 13,14 [ΑΚΟΥΩΝ ΑΥΤΑ ΕΝ ΥΠΝΩ ΣΟΥ ΓΡΗΓΟΡΗΣΟΝ· ΠΑΣΗ ΖΩΗ ΣΟΥ ΑΓΑΠΑ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΕΠΙΚΑΛΟΥ ΑΥΤΟΝ ΕΙΣ ΣΩΤΗΡΙΑΝ ΣΟΥ].

ΣΟΦ. ΣΕΙΡ. 13,15 ΠΑΝ ΖΩΟΝ ΑΓΑΠΑ ΤΟ ΟΜΟΙΟΝ ΑΥΤΩ ΚΑΙ ΠΑΣ ΑΝΘΡΩΠΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 13,16 ΠΑΣΑ ΣΑΡΞ ΚΑΤΑ ΓΕΝΟΣ ΣΥΝΑΓΕΤΑΙ, ΚΑΙ ΤΩ ΟΜΟΙΩ ΑΥΤΟΥ ΠΡΟΣΚΟΛΛΗΘΗΣΕΤΑΙ ΑΝΗΡ.

ΣΟΦ. ΣΕΙΡ. 13,17 ΤΙ ΚΟΙΝΩΝΗΣΕΙ ΛΥΚΟΣ ΑΜΝΩ; ΟΥΤΩΣ ΑΜΑΡΤΩΛΟΣ ΠΡΟΣ ΕΥΣΕΒΗ.

ΣΟΦ. ΣΕΙΡ. 13,18 ΤΙΣ ΕΙΡΗΝΗ ΥΑΙΝΗ ΠΡΟΣ ΚΥΝΑ; ΚΑΙ ΤΙΣ ΕΙΡΗΝΗ ΠΛΟΥΣΙΩ ΠΡΟΣ ΠΕΝΗΤΑ;

ΣΟΦ. ΣΕΙΡ. 13,19 ΚΥΝΗΓΙΑ ΛΕΟΝΤΩΝ ΟΝΑΓΡΟΙ ΕΝ ΕΡΗΜΩ, ΟΥΤΩΣ ΝΟΜΑΙ ΠΛΟΥΣΙΩΝ ΠΤΩΧΟΙ.

ΣΟΦ. ΣΕΙΡ. 13,20 ΒΔΕΛΥΓΜΑ ΥΠΕΡΗΦΑΝΩ ΤΑΠΕΙΝΟΤΗΣ, ΟΥΤΩΣ ΒΔΕΛΥΓΜΑ ΠΛΟΥΣΙΩ ΠΤΩΧΟΣ.

ΣΟΦ. ΣΕΙΡ. 13,21 ΠΛΟΥΣΙΟΣ ΣΑΛΕΥΟΜΕΝΟΣ ΣΤΗΡΙΖΕΤΑΙ ΥΠΟ ΦΙΛΩΝ, ΤΑΠΕΙΝΟΣ ΔΕ ΠΕΣΩΝ ΠΡΟΣΑΠΩΘΕΙΤΑΙ ΥΠΟ ΦΙΛΩΝ.

ΣΟΦ. ΣΕΙΡ. 13,22 ΠΛΟΥΣΙΟΥ ΣΦΑΛΕΝΤΟΣ ΠΟΛΛΟΙ ΑΝΤΙΛΗΠΤΟΡΕΣ, ΕΛΑΛΗΣΕΝ ΑΠΟΡΡΗΤΑ ΚΑΙ ΕΔΙΚΑΙΩΣΑΝ ΑΥΤΟΝ. ΤΑΠΕΙΝΟΣ ΕΣΦΑΛΕ ΚΑΙ ΠΡΟΣΕΠΕΤΙΜΗΣΑΝ ΑΥΤΩ, ΕΦΘΕΓΞΑΤΟ ΣΥΝΕΣΙΝ ΚΑΙ ΟΥΚ ΕΔΟΘΗ ΑΥΤΩ ΤΟΠΟΣ.

ΣΟΦ. ΣΕΙΡ. 13,23 ΠΛΟΥΣΙΟΣ ΕΛΑΛΗΣΕ ΚΑΙ ΠΑΝΤΕΣ ΕΣΙΓΗΣΑΝ, ΚΑΙ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ ΑΝΥΨΩΣΑΝ ΕΩΣ ΤΩΝ ΝΕΦΕΛΩΝ. ΠΤΩΧΟΣ ΕΛΑΛΗΣΕ ΚΑΙ ΕΙΠΑΝ· ΤΙΣ ΟΥΤΟΣ; ΚΑΝ ΠΡΟΣΚΟΨΗ, ΠΡΟΣΑΝΑΤΡΕΨΟΥΣΙΝ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 13,24 ΑΓΑΘΟΣ Ο ΠΛΟΥΤΟΣ, Ω ΜΗ ΕΣΤΙΝ ΑΜΑΡΤΙΑ, ΚΑΙ ΠΟΝΗΡΑ Η ΠΤΩΧΕΙΑ ΕΝ ΣΤΟΜΑΤΙ ΑΣΕΒΟΥΣ.

ΣΟΦ. ΣΕΙΡ. 13,25 ΚΑΡΔΙΑ ΑΝΘΡΩΠΟΥ ΑΛΛΟΙΟΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ, ΕΑΝ ΤΕ ΕΙΣ ΑΓΑΘΑ ΕΑΝ ΤΕ ΕΙΣ ΚΑΚΑ.

ΣΟΦ. ΣΕΙΡ. 13,26 ΙΧΝΟΣ ΚΑΡΔΙΑΣ ΕΝ ΑΓΑΘΟΙΣ ΠΡΟΣΩΠΟΝ ΙΛΑΡΟΝ, ΚΑΙ ΕΥΡΕΣΙΣ ΠΑΡΑΒΟΛΩΝ ΔΙΑΛΟΓΙΣΜΟΙ ΜΕΤΑ ΚΟΠΟΥ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 14

ΣΟΦ. ΣΕΙΡ. 14,1 ΜΑΚΑΡΙΟΣ ΑΝΗΡ, ΩΣ ΟΥΚ ΩΛΙΣΘΗΣΕΝ ΕΝ ΣΤΟΜΑΤΙ ΑΥΤΟΥ ΚΑΙ ΟΥ ΚΑΤΕΝΥΓΗ ΕΝ ΛΥΠΗ ΑΜΑΡΤΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 14,2 ΜΑΚΑΡΙΟΣ ΟΥ ΟΥ ΚΑΤΕΓΝΩ Η ΨΥΧΗ ΑΥΤΟΥ, ΚΑΙ ΟΣ ΟΥΚ ΕΠΕΣΕΝ ΑΠΟ ΤΗΣ ΕΛΠΙΔΟΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 14,3 ΑΝΔΡΙ ΜΙΚΡΟΛΟΓΩ ΟΥ ΚΑΛΟΣ Ο ΠΛΟΥΤΟΣ, ΚΑΙ ΑΝΘΡΩΠΩ ΒΑΣΚΑΝΩ ΙΝΑΤΙ ΧΡΗΜΑΤΑ;

ΣΟΦ. ΣΕΙΡ. 14,4 Ο ΣΥΝΑΓΩΝ ΑΠΟ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ ΣΥΝΑΓΕΙ ΑΛΛΟΙΣ, ΚΑΙ ΕΝ ΤΟΙΣ ΑΓΑΘΟΙΣ ΑΥΤΟΥ ΤΡΥΦΗΣΟΥΣΙΝ ΕΤΕΡΟΙ.

ΣΟΦ. ΣΕΙΡ. 14,5 Ο ΠΟΝΗΡΟΣ ΕΑΥΤΩ ΤΙΝΙ ΑΓΑΘΟΣ ΕΣΤΑΙ; ΚΑΙ ΟΥ ΜΗ ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΕΝ ΤΟΙΣ ΧΡΗΜΑΣΙΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 14,6 ΤΟΥ ΒΑΣΚΑΙΝΟΝΤΟΣ ΕΑΥΤΟΝ ΟΥΚ ΕΣΤΙ ΠΟΝΗΡΟΤΕΡΟΣ, ΚΑΙ ΤΟΥΤΟ ΑΝΤΑΠΟΔΟΜΑ ΤΗΣ ΚΑΚΙΑΣ ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 14,7 ΚΑΝ ΕΥ ΠΟΙΗ, ΕΝ ΛΗΘΗ ΠΟΙΕΙ, ΚΑΙ ΕΠ' ΕΣΧΑΤΩΝ ΕΚΦΑΙΝΕΙ ΤΗΝ ΚΑΚΙΑΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 14,8 ΠΟΝΗΡΟΣ Ο ΒΑΣΚΑΙΝΩΝ ΟΦΘΑΛΜΩ, ΑΠΟΣΤΡΕΦΩΝ ΠΡΟΣΩΠΟΝ ΚΑΙ ΥΠΕΡΟΡΩΝ ΨΥΧΑΣ.

ΣΟΦ. ΣΕΙΡ. 14,9 ΠΛΕΟΝΕΚΤΟΥ ΟΦΘΑΛΜΟΣ ΟΥΚ ΕΜΠΙΠΛΑΤΑΙ ΜΕΡΙΔΙ, ΚΑΙ ΑΔΙΚΙΑ ΠΟΝΗΡΑ ΑΝΑΞΗΡΑΙΝΕΙ ΨΥΧΗΝ.

ΣΟΦ. ΣΕΙΡ. 14,10 ΟΦΘΑΛΜΟΣ ΠΟΝΗΡΟΣ ΦΘΟΝΕΡΟΣ ΕΠ' ΑΡΤΩ ΚΑΙ ΕΛΛΙΠΗΣ ΕΠΙ ΤΗΣ ΤΡΑΠΕΖΗΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 14,11 ΤΕΚΝΟΝ, ΚΑΘΩΣ ΕΑΝ ΕΧΗΣ, ΕΥ ΠΟΙΕΙ ΣΕΑΥΤΟΝ ΚΑΙ ΠΡΟΣΦΟΡΑΣ ΚΥΡΙΩ ΑΞΙΩΣ ΠΡΟΣΑΓΕ.

ΣΟΦ. ΣΕΙΡ. 14,12 ΜΝΗΣΘΗΤΙ ΟΤΙ ΘΑΝΑΤΟΣ ΟΥ ΧΡΟΝΙΕΙ ΚΑΙ ΔΙΑΘΗΚΗ ΑΔΟΥ ΟΥΧ ΥΠΕΔΕΙΧΘΗ ΣΟΙ·

ΣΟΦ. ΣΕΙΡ. 14,13 ΠΡΙΝ ΣΕ ΤΕΛΕΥΤΗΣΑΙ, ΕΥ ΠΟΙΕΙ ΦΙΛΩ ΚΑΙ ΚΑΤΑ ΤΗΝ ΙΣΧΥΝ ΣΟΥ ΕΚΤΕΙΝΟΝ ΚΑΙ ΔΩΣ ΑΥΤΩ.

ΣΟΦ. ΣΕΙΡ. 14,14 ΜΗ ΑΦΥΣΤΕΡΗΣΗΣ ΑΠΟ ΑΓΑΘΗΣ ΗΜΕΡΑΣ, ΚΑΙ ΜΕΡΙΣ ΕΠΙΘΥΜΙΑΣ ΑΓΑΘΗΣ ΜΗ ΣΕ ΠΑΡΕΛΘΑΤΩ.

ΣΟΦ. ΣΕΙΡ. 14,15 ΟΥΧΙ ΕΤΕΡΩ ΚΑΤΑΛΕΙΨΕΙΣ ΤΟΥΣ ΠΟΝΟΥΣ ΣΟΥ ΚΑΙ ΤΟΥΣ ΚΟΠΟΥΣ ΣΟΥ ΕΙΣ ΔΙΑΙΡΕΣΙΝ ΚΛΗΡΟΥ;

ΣΟΦ. ΣΕΙΡ. 14,16 ΔΟΣ ΚΑΙ ΛΑΒΕ ΚΑΙ ΑΠΑΤΗΣΟΝ ΤΗΝ ΨΥΧΗΝ ΣΟΥ, ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΔΟΥ ΖΗΤΗΣΑΙ ΤΡΥΦΗΝ.

ΣΟΦ. ΣΕΙΡ. 14,17 ΠΑΣΑ ΣΑΡΞ ΩΣ ΙΜΑΤΙΟΝ ΠΑΛΑΙΟΥΤΑΙ, Η ΓΑΡ ΔΙΑΘΗΚΗ ΑΠ' ΑΙΩΝΟΣ· ΘΑΝΑΤΩ ΑΠΟΘΑΝΗ.

ΣΟΦ. ΣΕΙΡ. 14,18 ΩΣ ΦΥΛΛΟΝ ΘΑΛΛΟΝ ΕΠΙ ΔΕΝΔΡΟΥ ΔΑΣΕΟΣ, ΤΑ ΜΕΝ ΚΑΤΑΒΑΛΛΕΙ, ΑΛΛΑ ΔΕ ΦΥΕΙ, ΟΥΤΩΣ ΓΕΝΕΑ ΣΑΡΚΟΣ ΚΑΙ ΑΙΜΑΤΟΣ, Η ΜΕΝ ΤΕΛΕΥΤΑ, ΕΤΕΡΑ ΔΕ ΓΕΝΝΑΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 14,19 ΠΑΝ ΕΡΓΟΝ ΣΗΠΟΜΕΝΟΝ ΕΚΛΕΙΠΕΙ, ΚΑΙ Ο ΕΡΓΑΖΟΜΕΝΟΣ ΑΥΤΟ ΜΕΤ' ΑΥΤΟΥ ΑΠΕΛΕΥΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 14,20 ΜΑΚΑΡΙΟΣ ΑΝΗΡ, ΟΣ ΕΝ ΣΟΦΙΑ ΤΕΛΕΥΤΗΣΕΙ ΚΑΙ ΟΣ ΕΝ ΣΥΝΕΣΕΙ ΑΥΤΟΥ ΔΙΑΛΕΧΘΗΣΕΤΑΙ,

ΣΟΦ. ΣΕΙΡ. 14,21 Ο ΔΙΑΝΟΟΥΜΕΝΟΣ ΤΑΣ ΟΔΟΥΣ ΑΥΤΗΣ ΕΝ ΚΑΡΔΙΑ ΑΥΤΟΥ, ΚΑΙ ΕΝ ΤΟΙΣ ΑΠΟΚΡΥΦΟΙΣ ΑΥΤΗΣ ΝΟΗΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 14,22 ΕΞΕΛΘΕ ΟΠΙΣΩ ΑΥΤΗΣ ΩΣ ΙΧΝΕΥΤΗΣ, ΚΑΙ ΕΝ ΤΑΙΣ ΕΙΣΟΔΟΙΣ ΑΥΤΗΣ ΕΝΕΔΡΕΥΕ.

ΣΟΦ. ΣΕΙΡ. 14,23 Ο ΠΑΡΑΚΥΠΤΩΝ ΔΙΑ ΤΩΝ ΘΥΡΙΔΩΝ ΑΥΤΗΣ ΚΑΙ ΕΠΙ ΤΩΝ ΘΥΡΩΜΑΤΩΝ ΑΥΤΗΣ ΑΚΡΟΑΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 14,24 Ο ΚΑΤΑΛΥΩΝ ΣΥΝΕΓΓΥΣ ΤΟΥ ΟΙΚΟΥ ΑΥΤΗΣ ΚΑΙ ΠΗΞΕΙ ΠΑΣΣΑΛΟΝ ΕΝ ΤΟΙΣ ΤΟΙΧΟΙΣ ΑΥΤΗΣ,

ΣΟΦ. ΣΕΙΡ. 14,25 ΣΤΗΣΕΙ ΤΗΝ ΣΚΗΝΗΝ ΑΥΤΟΥ ΚΑΤΑ ΧΕΙΡΑΣ ΑΥΤΗΣ ΚΑΙ ΚΑΤΑΛΥΣΕΙ ΕΝ ΚΑΤΑΛΥΜΑΤΙ ΑΓΑΘΩΝ·

ΣΟΦ. ΣΕΙΡ. 14,26 ΘΗΣΕΙ ΤΑ ΤΕΚΝΑ ΑΥΤΟΥ ΕΝ ΤΗ ΣΚΕΠΗ ΑΥΤΗΣ ΚΑΙ ΥΠΟ ΤΟΥΣ ΚΛΑΔΟΥΣ ΑΥΤΗΣ ΑΥΛΙΣΘΗΣΕΤΑΙ·

ΣΟΦ. ΣΕΙΡ. 14,27 ΣΚΕΠΑΣΘΗΣΕΤΑΙ ΥΠ' ΑΥΤΗΣ ΑΠΟ ΚΑΥΜΑΤΟΣ ΚΑΙ ΕΝ ΤΗ ΔΟΞΗ ΑΥΤΗΣ ΚΑΤΑΛΥΣΕΙ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 15

ΣΟΦ. ΣΕΙΡ. 15,1 Ο ΦΟΒΟΥΜΕΝΟΣ ΚΥΡΙΟΝ ΠΟΙΗΣΕΙ ΑΥΤΟ, ΚΑΙ Ο ΕΓΚΡΑΤΗΣ ΤΟΥ ΝΟΜΟΥ ΚΑΤΑΛΗΨΕΤΑΙ ΑΥΤΗΝ·

ΣΟΦ. ΣΕΙΡ. 15,2 ΚΑΙ ΥΠΑΝΤΗΣΕΤΑΙ ΑΥΤΩ ΩΣ ΜΗΤΗΡ ΚΑΙ ΩΣ ΓΥΝΗ ΠΑΡΘΕΝΙΑΣ ΠΡΟΣΔΕΞΕΤΑΙ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 15,3 ΨΩΜΙΕΙ ΑΥΤΟΝ ΑΡΤΟΝ ΣΥΝΕΣΕΩΣ ΚΑΙ ΥΔΩΡ ΣΟΦΙΑΣ ΠΟΤΙΣΕΙ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 15,4 ΣΤΗΡΙΧΘΗΣΕΤΑΙ ΕΠ' ΑΥΤΗΝ ΚΑΙ ΟΥ ΜΗ ΚΛΙΘΗ, ΚΑΙ ΕΠ' ΑΥΤΗΣ ΕΦΕΞΕΙ ΚΑΙ ΟΥ ΜΗ ΚΑΤΑΙΣΧΥΝΘΗ·

ΣΟΦ. ΣΕΙΡ. 15,5 ΚΑΙ ΥΨΩΣΕΙ ΑΥΤΟΝ ΠΑΡΑ ΤΟΥΣ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΝ ΜΕΣΩ ΕΚΚΛΗΣΙΑΣ ΑΝΟΙΞΕΙ ΣΤΟΜΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 15,6 ΕΥΦΡΟΣΥΝΗΝ ΚΑΙ ΣΤΕΦΑΝΟΝ ΑΓΑΛΛΙΑΜΑΤΟΣ ΚΑΙ ΟΝΟΜΑ ΑΙΩΝΙΟΝ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 15,7 ΟΥ ΜΗ ΚΑΤΑΛΗΨΟΝΤΑΙ ΑΥΤΗΝ ΑΝΘΡΩΠΟΙ ΑΣΥΝΕΤΟΙ, ΚΑΙ ΑΝΔΡΕΣ ΑΜΑΡΤΩΛΟΙ ΟΥ ΜΗ ΙΔΩΣΙΝ ΑΥΤΗΝ·

ΣΟΦ. ΣΕΙΡ. 15,8 ΜΑΚΡΑΝ ΕΣΤΙΝ ΥΠΕΡΗΦΑΝΙΑΣ, ΚΑΙ ΑΝΔΡΕΣ ΨΕΥΣΤΑΙ ΟΥ ΜΗ ΜΝΗΣΘΗΣΟΝΤΑΙ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 15,9 ΟΥΧ ΩΡΑΙΟΣ ΑΙΝΟΣ ΕΝ ΣΤΟΜΑΤΙ ΑΜΑΡΤΩΛΟΥ, ΟΤΙ ΟΥ ΠΑΡΑ ΚΥΡΙΟΥ ΑΠΕΣΤΑΛΗ·

ΣΟΦ. ΣΕΙΡ. 15,10 ΕΝ ΓΑΡ ΣΟΦΙΑ ΡΗΘΗΣΕΤΑΙ ΑΙΝΟΣ, ΚΑΙ Ο ΚΥΡΙΟΣ ΕΥΟΔΩΣΕΙ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 15,11 ΜΗ ΕΙΠΗΣ ΟΤΙ ΔΙΑ ΚΥΡΙΟΝ ΑΠΕΣΤΗΝ· Α ΓΑΡ ΕΜΙΣΗΣΕΝ, ΟΥ ΠΟΙΗΣΕΙΣ.

ΣΟΦ. ΣΕΙΡ. 15,12 ΜΗ ΕΙΠΗΣ ΟΤΙ ΑΥΤΟΣ ΜΕ ΕΠΛΑΝΗΣΕΝ· ΟΥ ΓΑΡ ΧΡΕΙΑΝ ΕΧΕΙ ΑΝΔΡΟΣ ΑΜΑΡΤΩΛΟΥ.

ΣΟΦ. ΣΕΙΡ. 15,13 ΠΑΝ ΒΔΕΛΥΓΜΑ ΕΜΙΣΗΣΕ ΚΥΡΙΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΓΑΠΗΤΟΝ ΤΟΙΣ ΦΟΒΟΥΜΕΝΟΙΣ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 15,14 ΑΥΤΟΣ ΕΞ ΑΡΧΗΣ ΕΠΟΙΗΣΕΝ ΑΝΘΡΩΠΟΝ ΚΑΙ ΑΦΗΚΕΝ ΑΥΤΟΝ ΕΝ ΧΕΙΡΙ ΔΙΑΒΟΥΛΙΟΥ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 15,15 ΕΑΝ ΘΕΛΗΣ, ΣΥΝΤΗΡΗΣΕΙΣ ΕΝΤΟΛΑΣ ΚΑΙ ΠΙΣΤΙΝ ΠΟΙΗΣΑΙ ΕΥΔΟΚΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 15,16 ΠΑΡΕΘΗΚΕ ΣΟΙ ΠΥΡ ΚΑΙ ΥΔΩΡ· ΟΥ ΕΑΝ ΘΕΛΗΣ, ΕΚΤΕΝΕΙΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 15,17 ΕΝΑΝΤΙ ΑΝΘΡΩΠΩΝ Η ΖΩΗ ΚΑΙ Ο ΘΑΝΑΤΟΣ, ΚΑΙ Ο ΕΑΝ ΕΥΔΟΚΗΣΗ, ΔΟΘΗΣΕΤΑΙ ΑΥΤΩ.

ΣΟΦ. ΣΕΙΡ. 15,18 ΟΤΙ ΠΟΛΛΗ ΣΟΦΙΑ ΤΟΥ ΚΥΡΙΟΥ· ΙΣΧΥΡΟΣ ΕΝ ΔΥΝΑΣΤΕΙΑ ΚΑΙ ΒΛΕΠΩΝ ΤΑ ΠΑΝΤΑ,

ΣΟΦ. ΣΕΙΡ. 15,19 ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΕΠΙ ΤΟΥΣ ΦΟΒΟΥΜΕΝΟΥΣ ΑΥΤΟΝ, ΚΑΙ ΑΥΤΟΣ ΕΠΙΓΝΩΣΕΤΑΙ ΠΑΝ ΕΡΓΟΝ ΑΝΘΡΩΠΟΥ.

ΣΟΦ. ΣΕΙΡ. 15,20 ΚΑΙ ΟΥΚ ΕΝΕΤΕΙΛΑΤΟ ΟΥΔΕΝΙ ΑΣΕΒΕΙΝ ΚΑΙ ΟΥΚ ΕΔΩΚΕΝ ΑΝΕΣΙΝ ΟΥΔΕΝΙ ΑΜΑΡΤΑΝΕΙΝ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 16

ΣΟΦ. ΣΕΙΡ. 16,1 ΜΗ ΕΠΙΘΥΜΕΙ ΤΕΚΝΩΝ ΠΛΗΘΟΣ ΑΧΡΗΣΤΩΝ, ΜΗ ΕΥΦΡΑΙΝΟΥ ΕΠΙ ΥΙΟΙΣ ΑΣΕΒΕΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 16,2 ΕΑΝ ΠΛΗΘΥΝΩΣΙ, ΜΗ ΕΥΦΡΑΙΝΟΥ ΕΠ' ΑΥΤΟΙΣ, ΕΙ ΜΗ ΕΣΤΙ ΦΟΒΟΣ ΚΥΡΙΟΥ ΜΕΤ' ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 16,3 ΜΗ ΕΜΠΙΣΤΕΥΣΗΣ ΤΗ ΖΩΗ ΑΥΤΩΝ ΚΑΙ ΜΗ ΕΠΕΧΕ ΕΠΙ ΤΟ ΠΛΗΘΟΣ ΑΥΤΩΝ· ΚΡΕΙΣΣΩΝ ΓΑΡ ΕΙΣ Η ΧΙΛΙΟΙ, ΚΑΙ ΑΠΟΘΑΝΕΙΝ ΑΤΕΚΝΟΝ Η ΕΧΕΙΝ ΤΕΚΝΑ ΑΣΕΒΗ.

ΣΟΦ. ΣΕΙΡ. 16,4 ΑΠΟ ΓΑΡ ΕΝΟΣ ΣΥΝΕΤΟΥ ΣΥΝΟΙΚΙΣΘΗΣΕΤΑΙ ΠΟΛΙΣ, ΦΥΛΗ ΔΕ ΑΝΟΜΩΝ ΕΡΗΜΩΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 16,5 ΠΟΛΛΑ ΤΟΙΑΥΤΑ ΕΩΡΑΚΑ ΕΝ ΟΦΘΑΛΜΟΙΣ ΜΟΥ, ΚΑΙ ΙΣΧΥΡΟΤΕΡΑ ΤΟΥΤΩΝ ΑΚΗΚΟΕ ΤΟ ΟΥΣ ΜΟΥ.

ΣΟΦ. ΣΕΙΡ. 16,6 ΕΝ ΣΥΝΑΓΩΓΗ ΑΜΑΡΤΩΛΩΝ ΕΚΚΑΥΘΗΣΕΤΑΙ ΠΥΡ, ΚΑΙ ΕΝ ΕΘΝΕΙ ΑΠΕΙΘΕΙ ΕΞΕΚΑΥΘΗ ΟΡΓΗ.

ΣΟΦ. ΣΕΙΡ. 16,7 ΟΥΚ ΕΞΙΛΑΣΑΤΟ ΠΕΡΙ ΤΩΝ ΑΡΧΑΙΩΝ ΓΙΓΑΝΤΩΝ, ΟΙ ΑΠΕΣΤΗΣΑΝ ΤΗ ΙΣΧΥΪ ΑΥΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 16,8 ΟΥΚ ΕΦΕΙΣΑΤΟ ΠΕΡΙ ΤΗΣ ΠΑΡΟΙΚΙΑΣ ΛΩΤ, ΟΥΣ ΕΒΔΕΛΥΞΑΤΟ ΔΙΑ ΤΗΝ ΥΠΕΡΗΦΑΝΙΑΝ ΑΥΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 16,9 ΟΥΚ ΗΛΕΗΣΕΝ ΕΘΝΟΣ ΑΠΩΛΕΙΑΣ, ΤΟΥΣ ΕΞΗΡΜΕΝΟΥΣ ΕΝ ΑΜΑΡΤΙΑΙΣ ΑΥΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 16,10 ΚΑΙ ΟΥΤΩΣ ΕΞΑΚΟΣΙΑΣ ΧΙΛΙΑΔΑΣ ΠΕΖΩΝ ΤΟΥΣ ΕΠΙΣΥΝΑΧΘΕΝΤΑΣ ΕΝ ΣΚΛΗΡΟΚΑΡΔΙΑ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 16,11 ΚΑΝ Η ΕΙΣ ΣΚΛΗΡΟΤΡΑΧΗΛΟΣ, ΘΑΥΜΑΣΤΟΝ ΤΟΥΤΟ ΕΙ ΑΘΩΩΘΗΣΕΤΑΙ· ΕΛΕΟΣ ΓΑΡ ΚΑΙ ΟΡΓΗ ΠΑΡ' ΑΥΤΩ, ΔΥΝΑΣΤΗΣ ΕΞΙΛΑΣΜΩΝ ΚΑΙ ΕΚΧΕΩΝ ΟΡΓΗΝ.

ΣΟΦ. ΣΕΙΡ. 16,12 ΚΑΤΑ ΤΟ ΠΟΛΥ ΕΛΕΟΣ ΑΥΤΟΥ, ΟΥΤΩΣ ΚΑΙ ΠΟΛΥΣ Ο ΕΛΕΓΧΟΣ ΑΥΤΟΥ· ΑΝΔΡΑ ΚΑΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ ΚΡΙΝΕΙ.

ΣΟΦ. ΣΕΙΡ. 16,13 ΟΥΚ ΕΚΦΕΥΞΕΤΑΙ ΕΝ ΑΡΠΑΓΜΑΣΙΝ ΑΜΑΡΤΩΛΟΣ, ΚΑΙ ΟΥ ΜΗ ΚΑΘΥΣΤΕΡΗΣΗ ΥΠΟΜΟΝΗΝ ΕΥΣΕΒΟΥΣ.

ΣΟΦ. ΣΕΙΡ. 16,14 ΠΑΣΗ ΕΛΕΗΜΟΣΥΝΗ ΠΟΙΗΣΕΙ ΤΟΠΟΝ, ΕΚΑΣΤΟΣ ΚΑΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ ΕΥΡΗΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 16,15 [ΚΥΡΙΟΣ ΕΣΚΛΗΡΥΝΕ ΦΑΡΑΩ ΜΗ ΕΙΔΕΝΑΙ ΑΥΤΟΝ, ΟΠΩΣ ΑΝ ΓΝΩΣΘΗ ΕΝΕΡΓΗΜΑΤΑ ΑΥΤΟΥ ΤΗ ΥΠ' ΟΥΡΑΝΟΝ.

ΣΟΦ. ΣΕΙΡ. 16,16 ΠΑΣΗ ΤΗ ΚΤΙΣΕΙ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΦΑΝΕΡΟΝ, ΚΑΙ ΤΟ ΦΩΣ ΑΥΤΟΥ ΚΑΙ ΤΟ ΣΚΟΤΟΣ ΕΜΕΡΙΣΕ ΤΩ ΑΔΑΜΑΝΤΙ].

ΣΟΦ. ΣΕΙΡ. 16,17 ΜΗ ΕΙΠΗΣ, ΟΤΙ ΑΠΟ ΚΥΡΙΟΥ ΚΡΥΒΗΣΟΜΑΙ, ΜΗ ΕΞ ΥΨΟΥΣ ΤΙΣ ΜΟΥ ΜΝΗΣΘΗΣΕΤΑΙ; ΕΝ ΛΑΩ ΠΛΕΙΟΝΙ ΟΥ ΜΗ ΓΝΩΣΘΩ, ΤΙΣ ΓΑΡ Η ΨΥΧΗ ΜΟΥ ΕΝ ΑΜΕΤΡΗΤΩ ΚΤΙΣΕΙ;

ΣΟΦ. ΣΕΙΡ. 16,18 ΙΔΟΥ Ο ΟΥΡΑΝΟΣ ΚΑΙ Ο ΟΥΡΑΝΟΣ ΤΟΥ ΟΥΡΑΝΟΥ, ΑΒΥΣΣΟΣ ΚΑΙ ΓΗ ΣΑΛΕΥΘΗΣΟΝΤΑΙ ΕΝ ΤΗ ΕΠΙΣΚΟΠΗ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 16,19 ΑΜΑ ΤΑ ΟΡΗ ΚΑΙ ΤΑ ΘΕΜΕΛΙΑ ΤΗΣ ΓΗΣ ΕΝ ΤΩ ΕΠΙΒΛΕΨΑΙ ΕΙΣ ΑΥΤΑ ΤΡΟΜΩ ΣΥΣΣΕΙΟΝΤΑΙ,

ΣΟΦ. ΣΕΙΡ. 16,20 ΚΑΙ ΕΠ' ΑΥΤΟΙΣ ΟΥ ΔΙΑΝΟΗΘΗΣΕΤΑΙ ΚΑΡΔΙΑ· ΚΑΙ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ ΤΙΣ ΕΝΘΥΜΗΘΗΣΕΤΑΙ;

ΣΟΦ. ΣΕΙΡ. 16,21 ΚΑΙ ΚΑΤΑΙΓΙΣ, ΗΝ ΟΥΚ ΟΨΕΤΑΙ ΑΝΘΡΩΠΟΣ, ΤΑ ΔΕ ΠΛΕΙΟΝΑ ΤΩΝ ΕΡΓΩΝ ΑΥΤΟΥ ΕΝ ΑΠΟΚΡΥΦΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 16,22 ΕΡΓΑ ΔΙΚΑΙΟΣΥΝΗΣ ΤΙΣ ΑΝΑΓΓΕΛΕΙ Η ΤΙΣ ΥΠΟΜΕΝΕΙ; ΜΑΚΡΑΝ ΓΑΡ Η ΔΙΑΘΗΚΗ.

ΣΟΦ. ΣΕΙΡ. 16,23 ΕΛΑΤΤΟΥΜΕΝΟΣ ΚΑΡΔΙΑ ΔΙΑΝΟΕΙΤΑΙ ΤΑΥΤΑ, ΚΑΙ ΑΝΗΡ ΑΦΡΩΝ ΚΑΙ ΠΛΑΝΩΜΕΝΟΣ ΔΙΑΝΟΕΙΤΑΙ ΜΩΡΑ.

ΣΟΦ. ΣΕΙΡ. 16,24 ΑΚΟΥΣΟΝ ΜΟΥ, ΤΕΚΝΟΝ, ΚΑΙ ΜΑΘΕ ΕΠΙΣΤΗΜΗΝ ΚΑΙ ΕΠΙ ΤΩΝ ΛΟΓΩΝ ΜΟΥ ΠΡΟΣΕΧΕ ΤΗ ΚΑΡΔΙΑ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 16,25 ΕΚΦΑΝΩ ΕΝ ΣΤΑΘΜΩ ΠΑΙΔΕΙΑΝ ΚΑΙ ΕΝ ΑΚΡΙΒΕΙΑ ΑΠΑΓΓΕΛΩ ΕΠΙΣΤΗΜΗΝ.

ΣΟΦ. ΣΕΙΡ. 16,26 ΕΝ ΚΡΙΣΕΙ ΚΥΡΙΟΥ ΤΑ ΕΡΓΑ ΑΥΤΟΥ ΑΠ' ΑΡΧΗΣ, ΚΑΙ ΑΠΟ ΠΟΙΗΣΕΩΣ ΑΥΤΩΝ ΔΙΕΣΤΕΙΛΕ ΜΕΡΙΔΑΣ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 16,27 ΕΚΟΣΜΗΣΕΝ ΕΙΣ ΑΙΩΝΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΑΡΧΑΣ ΑΥΤΩΝ ΕΙΣ ΓΕΝΕΑΣ ΑΥΤΩΝ· ΟΥΤΕ ΕΠΕΙΝΑΣΑΝ ΟΥΤΕ ΕΚΟΠΙΑΣΑΝ ΚΑΙ ΟΥΚ ΕΞΕΛΙΠΟΝ ΑΠΟ ΤΩΝ ΕΡΓΩΝ ΑΥΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 16,28 ΕΚΑΣΤΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΟΥΚ ΕΞΕΘΛΙΨΕ, ΚΑΙ ΕΩΣ ΑΙΩΝΟΣ ΟΥΚ ΑΠΕΙΘΗΣΟΥΣΙ ΤΟΥ ΡΗΜΑΤΟΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 16,29 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΚΥΡΙΟΣ ΕΙΣ ΤΗΝ ΓΗΝ ΕΠΕΒΛΕΨΕ ΚΑΙ ΕΝΕΠΛΗΣΕΝ ΑΥΤΗΝ ΤΩΝ ΑΓΑΘΩΝ ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 16,30 ΨΥΧΗΝ ΠΑΝΤΟΣ ΖΩΟΥ ΕΚΑΛΥΨΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ, ΚΑΙ ΕΙΣ ΑΥΤΗΝ Η ΑΠΟΣΤΡΟΦΗ ΑΥΤΩΝ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 17

ΣΟΦ. ΣΕΙΡ. 17,1 ΚΥΡΙΟΣ ΕΚΤΙΣΕΝ ΕΚ ΓΗΣ ΑΝΘΡΩΠΟΝ ΚΑΙ ΠΑΛΙΝ ΑΠΕΣΤΡΕΨΕΝ ΑΥΤΟΝ ΕΙΣ ΑΥΤΗΝ.

ΣΟΦ. ΣΕΙΡ. 17,2 ΗΜΕΡΑΣ ΑΡΙΘΜΟΥ ΚΑΙ ΚΑΙΡΟΝ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΕΞΟΥΣΙΑΝ ΤΩΝ ΕΠ' ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 17,3 ΚΑΘ' ΕΑΥΤΟΥΣ ΕΝΕΔΥΣΕΝ ΑΥΤΟΥΣ ΙΣΧΥΝ ΚΑΙ ΚΑΤ' ΕΙΚΟΝΑ ΑΥΤΟΥ ΕΠΟΙΗΣΕΝ ΑΥΤΟΥΣ

ΣΟΦ. ΣΕΙΡ. 17,4 ΚΑΙ ΕΘΗΚΕ ΤΟΝ ΦΟΒΟΝ ΑΥΤΟΥ ΕΠΙ ΠΑΣΗΣ ΣΑΡΚΟΣ ΚΑΙ ΚΑΤΑΚΥΡΙΕΥΕΙΝ ΘΗΡΙΩΝ ΚΑΙ ΠΕΤΕΙΝΩΝ.

ΣΟΦ. ΣΕΙΡ. 17,5 [ΕΛΑΒΟΝ ΧΡΗΣΙΝ ΤΩΝ ΠΕΝΤΕ ΤΟΥ ΚΥΡΙΟΥ ΕΝΕΡΓΗΜΑΤΩΝ, ΕΚΤΟΝ ΔΕ ΝΟΥΝ ΑΥΤΟΙΣ ΕΔΩΡΗΣΑΤΟ ΜΕΡΙΖΩΝ ΚΑΙ ΤΟΝ ΕΒΔΟΜΟΝ ΛΟΓΟΝ ΕΡΜΗΝΕΑ ΤΩΝ ΕΝΕΡΓΗΜΑΤΩΝ ΑΥΤΟΥ].

ΣΟΦ. ΣΕΙΡ. 17,6 ΔΙΑΒΟΥΛΙΟΝ ΚΑΙ ΓΛΩΣΣΑΝ ΚΑΙ ΟΦΘΑΛΜΟΥΣ, ΩΤΑ ΚΑΙ ΚΑΡΔΙΑΝ ΕΔΩΚΕ ΔΙΑΝΟΕΙΣΘΑΙ ΑΥΤΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 17,7 ΕΠΙΣΤΗΜΗΝ ΣΥΝΕΣΕΩΣ ΕΝΕΠΛΗΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΑΓΑΘΑ ΚΑΙ ΚΑΚΑ ΥΠΕΔΕΙΞΕΝ ΑΥΤΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 17,8 ΕΘΗΚΕ ΤΟΝ ΟΦΘΑΛΜΟΝ ΑΥΤΟΥ ΕΠΙ ΤΑΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΔΕΙΞΑΙ ΑΥΤΟΙΣ ΤΟ ΜΕΓΑΛΕΙΟΝ ΤΩΝ ΕΡΓΩΝ ΑΥΤΟΥ,

ΣΟΦ. ΣΕΙΡ. 17,9 ΚΑΙ ΟΝΟΜΑ ΑΓΙΑΣΜΟΥ ΑΙΝΕΣΟΥΣΙΝ,

ΣΟΦ. ΣΕΙΡ. 17,10 ΙΝΑ ΔΙΗΓΩΝΤΑΙ ΤΑ ΜΕΓΑΛΕΙΑ ΤΩΝ ΕΡΓΩΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 17,11 ΠΡΟΣΕΘΗΚΕΝ ΑΥΤΟΙΣ ΕΠΙΣΤΗΜΗΝ ΚΑΙ ΝΟΜΟΝ ΖΩΗΣ ΕΚΛΗΡΟΔΟΤΗΣΕΝ ΑΥΤΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 17,12 ΔΙΑΘΗΚΗΝ ΑΙΩΝΟΣ ΕΣΤΗΣΕ ΜΕΤ' ΑΥΤΩΝ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΑΥΤΟΥ ΥΠΕΔΕΙΞΕΝ ΑΥΤΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 17,13 ΜΕΓΑΛΕΙΟΝ ΔΟΞΗΣ ΕΙΔΟΝ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΩΝ, ΚΑΙ ΔΟΞΑΝ ΦΩΝΗΣ ΑΥΤΩΝ ΗΚΟΥΣΕ ΤΟ ΟΥΣ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 17,14 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΡΟΣΕΧΕΤΕ ΑΠΟ ΠΑΝΤΟΣ ΑΔΙΚΟΥ· ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΕΚΑΣΤΩ ΠΕΡΙ ΤΟΥ ΠΛΗΣΙΟΝ.

ΣΟΦ. ΣΕΙΡ. 17,15 ΑΙ ΟΔΟΙ ΑΥΤΩΝ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ ΔΙΑΠΑΝΤΟΣ, ΟΥ ΚΡΥΒΗΣΟΝΤΑΙ ΑΠΟ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 17,17 ΕΚΑΣΤΩ ΕΘΝΕΙ ΚΑΤΕΣΤΗΣΕΝ ΗΓΟΥΜΕΝΟΝ, ΚΑΙ ΜΕΡΙΣ ΚΥΡΙΟΥ ΙΣΡΑΗΛ ΕΣΤΙΝ.

ΣΟΦ. ΣΕΙΡ. 17,19 ΑΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΩΝ ΩΣ Ο ΗΛΙΟΣ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΕΝΔΕΛΕΧΕΙΣ ΕΠΙ ΤΑΣ ΟΔΟΥΣ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 17,20 ΟΥΚ ΕΚΡΥΒΗΣΑΝ ΑΙ ΑΔΙΚΙΑΙ ΑΥΤΩΝ ΑΠ' ΑΥΤΟΥ, ΚΑΙ ΠΑΣΑΙ ΑΙ ΑΜΑΡΤΙΑΙ ΑΥΤΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΣΟΦ. ΣΕΙΡ. 17,22 ΕΛΕΗΜΟΣΥΝΗ ΑΝΔΡΟΣ ΩΣ ΣΦΡΑΓΙΣ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΧΑΡΙΝ ΑΝΘΡΩΠΟΥ ΩΣ ΚΟΡΗΝ ΣΥΝΤΗΡΗΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 17,23 ΜΕΤΑ ΤΑΥΤΑ ΕΞΑΝΑΣΤΗΣΕΤΑΙ ΚΑΙ ΑΝΤΑΠΟΔΩΣΕΙ ΑΥΤΟΙΣ ΚΑΙ ΤΟ ΑΝΤΑΠΟΔΟΜΑ ΑΥΤΩΝ ΕΙΣ ΚΕΦΑΛΗΝ ΑΥΤΩΝ ΑΠΟΔΩΣΕΙ·

ΣΟΦ. ΣΕΙΡ. 17,24 ΠΛΗΝ ΜΕΤΑΝΟΟΥΣΙΝ ΕΔΩΚΕΝ ΕΠΑΝΟΔΟΝ ΚΑΙ ΠΑΡΕΚΑΛΕΣΕΝ ΕΚΛΕΙΠΟΝΤΑΣ ΥΠΟΜΟΝΗΝ.

ΣΟΦ. ΣΕΙΡ. 17,25 ΕΠΙΣΤΡΕΦΕ ΕΠΙ ΚΥΡΙΟΝ ΚΑΙ ΑΠΟΛΕΙΠΕ ΑΜΑΡΤΙΑΣ, ΔΕΗΘΗΤΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΚΑΙ ΣΜΙΚΡΥΝΟΝ ΠΡΟΣΚΟΜΜΑ.

ΣΟΦ. ΣΕΙΡ. 17,26 ΕΠΑΝΑΓΕ ΕΠΙ ΥΨΙΣΤΟΝ ΚΑΙ ΑΠΟΣΤΡΕΦΕ ΑΠΟ ΑΔΙΚΙΑΣ, ΚΑΙ ΣΦΟΔΡΑ ΜΙΣΗΣΟΝ ΒΔΕΛΥΓΜΑ.

ΣΟΦ. ΣΕΙΡ. 17,27 ΥΨΙΣΤΩ ΤΙΣ ΑΙΝΕΣΕΙ ΕΝ ΑΔΟΥ ΑΝΤΙ ΖΩΝΤΩΝ ΚΑΙ ΖΩΝΤΩΝ ΚΑΙ ΔΙΔΟΝΤΩΝ ΑΝΘΟΜΟΛΟΓΗΣΙΝ;

ΣΟΦ. ΣΕΙΡ. 17,28 ΑΠΟ ΝΕΚΡΟΥ ΩΣ ΜΗΔΕ ΟΝΤΟΣ ΑΠΟΛΛΥΤΑΙ ΕΞΟΜΟΛΟΓΗΣΙΣ· ΖΩΝ ΚΑΙ ΥΓΙΗΣ ΑΙΝΕΣΕΙ ΤΟΝ ΚΥΡΙΟΝ.

ΣΟΦ. ΣΕΙΡ. 17,29 ΩΣ ΜΕΓΑΛΗ Η ΕΛΕΗΜΟΣΥΝΗ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΞΙΛΑΣΜΟΣ ΤΟΙΣ ΕΠΙΣΤΡΕΦΟΥΣΙΝ ΕΠ' ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 17,30 ΟΥ ΓΑΡ ΔΥΝΑΤΑΙ ΠΑΝΤΑ ΕΙΝΑΙ ΕΝ ΑΝΘΡΩΠΟΙΣ, ΟΤΙ ΟΥΚ ΑΘΑΝΑΤΟΣ ΥΙΟΣ ΑΝΘΡΩΠΟΥ.

ΣΟΦ. ΣΕΙΡ. 17,31 ΤΙ ΦΩΤΕΙΝΟΤΕΡΟΝ ΗΛΙΟΥ; ΚΑΙ ΤΟΥΤΟ ΕΚΛΕΙΠΕΙ· ΚΑΙ ΠΟΝΗΡΟΣ ΕΝΘΥΜΗΘΗΣΕΤΑΙ ΣΑΡΚΑ ΚΑΙ ΑΙΜΑ.

ΣΟΦ. ΣΕΙΡ. 17,32 ΔΥΝΑΜΙΝ ΥΨΟΥΣ ΟΥΡΑΝΟΥ ΑΥΤΟΣ ΕΠΙΣΚΕΠΤΕΤΑΙ, ΚΑΙ ΟΙ ΑΝΘΡΩΠΟΙ ΠΑΝΤΕΣ ΓΗ ΚΑΙ ΣΠΟΔΟΣ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 18

ΣΟΦ. ΣΕΙΡ. 18,1 Ο ΖΩΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΚΤΙΣΕ ΤΑ ΠΑΝΤΑ ΚΟΙΝΗ·

ΣΟΦ. ΣΕΙΡ. 18,2 ΚΥΡΙΟΣ ΜΟΝΟΣ ΔΙΚΑΙΩΘΗΣΕΤΑΙ. [ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΛΛΟΣ ΠΛΗΝ ΑΥΤΟΥ

ΣΟΦ. ΣΕΙΡ. 18,3 ΟΙΑΚΙΖΩΝ ΤΟΝ ΚΟΣΜΟΝ ΕΝ ΣΠΙΘΑΜΗ ΧΕΙΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΠΑΝΤΑ ΥΠΑΚΟΥΕΙ ΤΩ ΘΕΛΗΜΑΤΙ ΑΥΤΟΥ, ΑΥΤΟΣ ΓΑΡ ΒΑΣΙΛΕΥΣ ΠΑΝΤΩΝ ΕΝ ΚΡΑΤΕΙ ΑΥΤΟΥ, ΔΙΑΣΤΕΛΛΩΝ ΕΝ ΑΥΤΟΙΣ ΑΓΙΑ ΑΠΟ ΒΕΒΗΛΩΝ].

ΣΟΦ. ΣΕΙΡ. 18,4 ΟΥΘΕΝΙ ΕΞΕΠΟΙΗΣΕΝ ΕΞΑΓΓΕΙΛΑΙ ΤΑ ΕΡΓΑ ΑΥΤΟΥ· ΚΑΙ ΤΙΣ ΕΞΙΧΝΙΑΣΕΙ ΤΑ ΜΕΓΑΛΕΙΑ ΑΥΤΟΥ;

ΣΟΦ. ΣΕΙΡ. 18,5 ΚΡΑΤΟΣ ΜΕΓΑΛΩΣΥΝΗΣ ΑΥΤΟΥ ΤΙΣ ΕΞΑΡΙΘΜΗΣΕΤΑΙ; ΚΑΙ ΤΙΣ ΠΡΟΣΘΗΣΕΙ ΕΚΔΙΗΓΗΣΑΣΘΑΙ ΤΑ ΕΛΕΗ ΑΥΤΟΥ;

ΣΟΦ. ΣΕΙΡ. 18,6 ΟΥΚ ΕΣΤΙΝ ΕΛΑΤΤΩΣΑΙ ΟΥΔΕ ΠΡΟΣΘΕΙΝΑΙ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΞΙΧΝΙΑΣΑΙ ΤΑ ΘΑΥΜΑΣΙΑ ΤΟΥ ΚΥΡΙΟΥ·

ΣΟΦ. ΣΕΙΡ. 18,7 ΟΤΑΝ ΣΥΝΤΕΛΕΣΗ ΑΝΘΡΩΠΟΣ, ΤΟΤΕ ΑΡΧΕΤΑΙ, ΚΑΙ ΟΤΑΝ ΠΑΥΣΗΤΑΙ, ΤΟΤΕ ΑΠΟΡΗΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 18,8 ΤΙ ΑΝΘΩΠΟΣ ΚΑΙ ΤΙ Η ΧΡΗΣΙΣ ΑΥΤΟΥ; ΤΙ ΤΟ ΑΓΑΘΟΝ ΑΥΤΟΥ ΚΑΙ ΤΙ ΤΟ ΚΑΚΟΝ ΑΥΤΟΥ;

ΣΟΦ. ΣΕΙΡ. 18,9 ΑΡΙΘΜΟΣ ΗΜΕΡΩΝ ΑΝΘΡΩΠΟΥ ΠΟΛΛΑ ΕΤΗ ΕΚΑΤΟΝ·

ΣΟΦ. ΣΕΙΡ. 18,10 ΩΣ ΣΤΑΓΩΝ ΥΔΑΤΟΣ ΑΠΟ ΘΑΛΑΣΣΗΣ ΚΑΙ ΨΗΦΟΣ ΑΜΜΟΥ, ΟΥΤΩΣ ΟΛΙΓΑ ΕΤΗ ΕΝ ΗΜΕΡΑ ΑΙΩΝΟΣ.

ΣΟΦ. ΣΕΙΡ. 18,11 ΔΙΑ ΤΟΥΤΟ ΕΜΑΚΡΟΘΥΜΗΣΕ ΚΥΡΙΟΣ ΕΠ' ΑΥΤΟΙΣ ΚΑΙ ΕΞΕΧΕΕΝ ΕΠ' ΑΥΤΟΥΣ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 18,12 ΕΙΔΕ ΚΑΙ ΕΠΕΓΝΩ ΤΗΝ ΚΑΤΑΣΤΡΟΦΗΝ ΑΥΤΩΝ ΟΤΙ ΠΟΝΗΡΑ· ΔΙΑ ΤΟΥΤΟ ΕΠΛΗΘΥΝΕ ΤΟΝ ΕΞΙΛΑΣΜΟΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 18,13 ΕΛΕΟΣ ΑΝΘΡΩΠΟΥ ΕΠΙ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΕΛΕΟΣ ΔΕ ΚΥΡΙΟΥ ΕΠΙ ΠΑΣΑΝ ΣΑΡΚΑ· ΕΛΕΓΧΩΝ ΚΑΙ ΠΑΙΔΕΥΩΝ ΚΑΙ ΔΙΔΑΣΚΩΝ ΚΑΙ ΕΠΙΣΤΡΕΦΩΝ ΩΣ ΠΟΙΜΗΝ ΤΟ ΠΟΙΜΝΙΟΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 18,14 ΤΟΥΣ ΕΚΔΕΧΟΜΕΝΟΥΣ ΠΑΙΔΕΙΑΝ ΕΛΕΑ ΚΑΙ ΤΟΥΣ ΚΑΤΑΣΠΕΥΔΟΝΤΑΣ ΕΠΙ ΤΑ ΚΡΙΜΑΤΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 18,15 ΤΕΚΝΟΝ, ΕΝ ΑΓΑΘΟΙΣ ΜΗ ΔΩΣ ΜΩΜΟΝ ΚΑΙ ΕΝ ΠΑΣΗ ΔΟΣΕΙ ΛΥΠΗΝ ΛΟΓΩΝ.

ΣΟΦ. ΣΕΙΡ. 18,16 ΟΥΧΙ ΚΑΥΣΩΝΑ ΑΝΑΠΑΥΣΕΙ ΔΡΟΣΟΣ; ΟΥΤΩΣ ΚΡΕΙΣΣΩΝ ΛΟΓΟΣ Η ΔΟΣΙΣ.

ΣΟΦ. ΣΕΙΡ. 18,17 ΟΥΚ ΙΔΟΥ ΛΟΓΟΣ ΥΠΕΡ ΔΟΜΑ ΑΓΑΘΟΝ; ΚΑΙ ΑΜΦΟΤΕΡΑ ΠΑΡΑ ΑΝΔΡΙ ΚΕΧΑΡΙΤΩΜΕΝΩ.

ΣΟΦ. ΣΕΙΡ. 18,18 ΜΩΡΟΣ ΑΧΑΡΙΣΤΩΣ ΟΝΕΙΔΙΕΙ, ΚΑΙ ΔΟΣΙΣ ΒΑΣΚΑΝΟΥ ΕΚΤΗΚΕΙ ΟΦΘΑΛΜΟΥΣ.

ΣΟΦ. ΣΕΙΡ. 18,19 ΠΡΙΝ Η ΛΑΛΗΣΑΙ ΜΑΝΘΑΝΕ, ΚΑΙ ΠΡΟ ΑΡΡΩΣΤΙΑΣ ΘΕΡΑΠΕΥΟΥ.

ΣΟΦ. ΣΕΙΡ. 18,20 ΠΡΟ ΚΡΙΣΕΩΣ ΕΞΕΤΑΖΕ ΣΕΑΥΤΟΝ, ΚΑΙ ΕΝ ΩΡΑ ΕΠΙΣΚΟΠΗΣ ΕΥΡΗΣΕΙΣ ΕΞΙΛΑΣΜΟΝ.

ΣΟΦ. ΣΕΙΡ. 18,21 ΠΡΙΝ ΑΡΡΩΣΤΗΣΑΙ ΣΕ ΤΑΠΕΙΝΩΘΗΤΙ ΚΑΙ ΕΝ ΚΑΙΡΩ ΑΜΑΡΤΗΜΑΤΩΝ ΔΕΙΞΟΝ ΕΠΙΣΤΡΟΦΗΝ.

ΣΟΦ. ΣΕΙΡ. 18,22 ΜΗ ΕΜΠΟΔΙΣΘΗΣ ΤΟΥ ΑΠΟΔΟΥΝΑΙ ΕΥΧΗΝ ΕΥΚΑΙΡΩΣ, ΚΑΙ ΜΗ ΜΕΙΝΗΣ ΕΩΣ ΘΑΝΑΤΟΥ ΔΙΚΑΙΩΘΗΝΑΙ.

ΣΟΦ. ΣΕΙΡ. 18,23 ΠΡΙΝ ΕΥΞΑΣΘΑΙ, ΕΤΟΙΜΑΣΟΝ ΣΕΑΥΤΟΝ ΚΑΙ ΜΗ ΓΙΝΟΥ ΩΣ ΑΝΘΡΩΠΟΣ ΠΕΙΡΑΖΩΝ ΤΟΝ ΚΥΡΙΟΝ.

ΣΟΦ. ΣΕΙΡ. 18,24 ΜΝΗΣΘΗΤΙ ΘΥΜΟΥ ΕΝ ΗΜΕΡΑΙΣ ΤΕΛΕΥΤΗΣ ΚΑΙ ΚΑΙΡΟΝ ΕΚΔΙΚΗΣΕΩΣ ΕΝ ΑΠΟΣΤΡΟΦΗ ΠΡΟΣΩΠΟΥ.

ΣΟΦ. ΣΕΙΡ. 18,25 ΜΝΗΣΘΗΤΙ ΚΑΙΡΟΝ ΛΙΜΟΥ ΕΝ ΚΑΙΡΩ ΠΛΗΣΜΟΝΗΣ, ΠΤΩΧΕΙΑΝ ΚΑΙ ΕΝΔΕΙΑΝ ΕΝ ΗΜΕΡΑΙΣ ΠΛΟΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 18,26 ΑΠΟ ΠΡΩΪΘΕΝ ΕΩΣ ΕΣΠΕΡΑΣ ΜΕΤΑΒΑΛΛΕΙ ΚΑΙΡΟΣ, ΚΑΙ ΠΑΝΤΑ ΕΣΤΙ ΤΑΧΙΝΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΣΟΦ. ΣΕΙΡ. 18,27 ΑΝΘΡΩΠΟΣ ΣΟΦΟΣ ΕΝ ΠΑΝΤΙ ΕΥΛΑΒΗΘΗΣΕΤΑΙ ΚΑΙ ΕΝ ΗΜΕΡΑΙΣ ΑΜΑΡΤΙΩΝ ΠΡΟΣΕΞΕΙ ΑΠΟ ΠΛΗΜΜΕΛΕΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 18,28 ΠΑΣ ΣΥΝΕΤΟΣ ΕΓΝΩ ΣΟΦΙΑΝ ΚΑΙ ΤΩ ΕΥΡΟΝΤΙ ΑΥΤΗΝ ΔΩΣΕΙ ΕΞΟΜΟΛΟΓΗΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 18,29 ΣΥΝΕΤΟΙ ΕΝ ΛΟΓΟΙΣ ΚΑΙ ΑΥΤΟΙ ΕΣΟΦΙΣΑΝΤΟ ΚΑΙ ΑΝΩΜΒΡΗΣΑΝ ΠΑΡΟΙΜΙΑΣ ΑΚΡΙΒΕΙΣ.

ΕΓΚΡΑΤΕΙΑ ΨΥΧΗΣ

ΣΟΦ. ΣΕΙΡ. 18,30 ΟΠΙΣΩ ΤΩΝ ΕΠΙΘΥΜΙΩΝ ΣΟΥ ΜΗ ΠΟΡΕΥΟΥ ΚΑΙ ΑΠΟ ΤΩΝ ΟΡΕΞΕΩΝ ΣΟΥ ΚΩΛΥΟΥ.

ΣΟΦ. ΣΕΙΡ. 18,31 ΕΑΝ ΧΟΡΗΓΗΣΗΣ ΤΗ ΨΥΧΗ ΣΟΥ ΕΥΔΟΚΙΑΝ ΕΠΙΘΥΜΙΑΣ, ΠΟΙΗΣΕΙ ΣΕ ΕΠΙΧΑΡΜΑ ΤΩΝ ΕΧΘΡΩΝ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 18,32 ΜΗ ΕΥΦΡΑΙΝΟΥ ΕΠΙ ΠΟΛΛΗ ΤΡΥΦΗ, ΜΗΔΕ ΠΡΟΣΔΕΘΗΣ ΣΥΜΒΟΛΗ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 18,33 ΜΗ ΓΙΝΟΥ ΠΤΩΧΟΣ ΣΥΜΒΟΛΟΚΟΠΩΝ ΕΚ ΔΑΝΕΙΣΜΟΥ, ΚΑΙ ΟΥΔΕΝ ΣΟΙ ΕΣΤΙΝ ΕΝ ΜΑΡΣΙΠΕΙΩ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 19

ΣΟΦ. ΣΕΙΡ. 19,1 ΕΡΓΑΤΗΣ ΜΕΘΥΣΟΣ ΟΥ ΠΛΟΥΤΙΣΘΗΣΕΤΑΙ· Ο ΕΞΟΥΘΕΝΩΝ ΤΑ ΟΛΙΓΑ ΚΑΤΑ ΜΙΚΡΟΝ ΠΕΣΕΙΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 19,2 ΟΙΝΟΣ ΚΑΙ ΓΥΝΑΙΚΕΣ ΑΠΟΣΤΗΣΟΥΣΙ ΣΥΝΕΤΟΥΣ, ΚΑΙ Ο ΚΟΛΛΩΜΕΝΟΣ ΠΟΡΝΑΙΣ ΤΟΛΜΗΡΟΤΕΡΟΣ ΕΣΤΑΙ·

ΣΟΦ. ΣΕΙΡ. 19,3 ΣΗΤΕΣ ΚΑΙ ΣΚΩΛΗΚΕΣ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙΝ ΑΥΤΟΝ, ΚΑΙ ΨΥΧΗ ΤΟΛΜΗΡΑ ΕΞΑΡΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 19,4 Ο ΤΑΧΥ ΕΜΠΙΣΤΕΥΩΝ ΚΟΥΦΟΣ ΚΑΡΔΙΑ, ΚΑΙ Ο ΑΜΑΡΤΑΝΩΝ ΕΙΣ ΨΥΧΗΝ ΑΥΤΟΥ ΠΛΗΜΜΕΛΗΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 19,5 Ο ΕΥΦΡΑΙΝΟΜΕΝΟΣ ΚΑΡΔΙΑ ΚΑΤΑΓΝΩΣΘΗΣΕΤΑΙ,

ΣΟΦ. ΣΕΙΡ. 19,6 ΚΑΙ Ο ΜΙΣΩΝ ΛΑΛΙΑΝ ΕΛΑΤΤΟΝΟΥΤΑΙ ΚΑΚΙΑ.

ΣΟΦ. ΣΕΙΡ. 19,7 ΜΗΔΕΠΟΤΕ ΔΕΥΤΕΡΩΣΗΣ ΛΟΓΟΝ, ΚΑΙ ΟΥΘΕΝ ΣΟΙ ΟΥ ΜΗ ΕΛΑΤΤΟΝΩΘΗ.

ΣΟΦ. ΣΕΙΡ. 19,8 ΕΝ ΦΙΛΩ ΚΑΙ ΕΝ ΕΧΘΡΩ ΜΗ ΔΙΗΓΟΥ, ΚΑΙ ΕΙ ΜΗ ΕΣΤΙ ΣΟΙ ΑΜΑΡΤΙΑ, ΜΗ ΑΠΟΚΑΛΥΠΤΕ·

ΣΟΦ. ΣΕΙΡ. 19,9 ΑΚΗΚΟΕ ΓΑΡ ΣΟΥ ΚΑΙ ΕΦΥΛΑΞΑΤΟ ΣΕ, ΚΑΙ ΕΝ ΚΑΙΡΩ ΜΙΣΗΣΕΙ ΣΕ.

ΣΟΦ. ΣΕΙΡ. 19,10 ΑΚΗΚΟΑΣ ΛΟΓΟΝ, ΣΥΝΑΠΟΘΑΝΕΤΩ ΣΟΙ· ΘΑΡΣΕΙ, ΟΥ ΜΗ ΣΕ ΡΗΞΕΙ.

ΣΟΦ. ΣΕΙΡ. 19,11 ΑΠΟ ΠΡΟΣΩΠΟΥ ΛΟΓΟΥ ΩΔΙΝΗΣΕΙ ΜΩΡΟΣ ΩΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΒΡΕΦΟΥΣ Η ΤΙΚΤΟΥΣΑ.

ΣΟΦ. ΣΕΙΡ. 19,12 ΒΕΛΟΣ ΠΕΠΗΓΟΣ ΕΝ ΜΗΡΩ ΣΑΡΚΟΣ, ΟΥΤΩΣ ΛΟΓΟΣ ΕΝ ΚΟΙΛΙΑ ΜΩΡΟΥ.

ΣΟΦ. ΣΕΙΡ. 19,13 ΕΛΕΓΞΟΝ ΦΙΛΟΝ, ΜΗΠΟΤΕ ΟΥΚ ΕΠΟΙΗΣΕ, ΚΑΙ ΕΙ ΤΙ ΕΠΟΙΗΣΕ, ΜΗΠΟΤΕ ΠΡΟΣΘΗ.

ΣΟΦ. ΣΕΙΡ. 19,14 ΕΛΕΓΞΟΝ ΤΟΝ ΠΛΗΣΙΟΝ, ΜΗΠΟΤΕ ΟΥΚ ΕΙΠΕ, ΚΑΙ ΕΙ ΕΙΡΗΚΕΝ, ΙΝΑ ΜΗ ΔΕΥΤΕΡΩΣΗ.

ΣΟΦ. ΣΕΙΡ. 19,15 ΕΛΕΓΞΟΝ ΦΙΛΟΝ, ΠΟΛΛΑΚΙΣ ΓΑΡ ΓΙΝΕΤΑΙ ΔΙΑΒΟΛΗ, ΚΑΙ ΜΗ ΠΑΝΤΙ ΛΟΓΩ ΠΙΣΤΕΥΕ.

ΣΟΦ. ΣΕΙΡ. 19,16 ΕΣΤΙΝ ΟΛΙΣΘΑΙΝΩΝ ΚΑΙ ΟΥΚ ΑΠΟ ΨΥΧΗΣ, ΚΑΙ ΤΙΣ ΟΥΧ ΗΜΑΡΤΗΣΕΝ ΕΝ ΤΗ ΓΛΩΣΣΗ ΑΥΤΟΥ;

ΣΟΦ. ΣΕΙΡ. 19,17 ΕΛΕΓΞΟΝ ΤΟΝ ΠΛΗΣΙΟΝ ΣΟΥ ΠΡΙΝ Η ΑΠΕΙΛΗΣΑΙ, ΚΑΙ ΔΟΣ ΤΟΠΟΝ ΝΟΜΩ ΥΨΙΣΤΟΥ. [ΓΙΝΟΜΕΝΟΣ ΑΜΗΝΙΣ.

ΣΟΦ. ΣΕΙΡ. 19,18 ΦΟΒΟΣ ΚΥΡΙΟΥ ΑΡΧΗ ΠΡΟΣΛΗΨΕΩΣ, ΣΟΦΙΑ ΔΕ ΠΑΡ' ΑΥΤΟΥ ΑΓΑΠΗΣΙΝ ΠΕΡΙΠΟΙΕΙ.

ΣΟΦ. ΣΕΙΡ. 19,19 ΓΝΩΣΙΣ ΕΝΤΟΛΩΝ ΚΥΡΙΟΥ ΠΑΙΔΕΙΑ ΖΩΗΣ, ΟΙ ΔΕ ΠΟΙΟΥΝΤΕΣ ΤΑ ΑΡΕΣΤΑ ΑΥΤΩ ΑΘΑΝΑΣΙΑΣ ΔΕΝΔΡΟΝ ΚΑΡΠΟΥΝΤΑΙ].

ΣΟΦ. ΣΕΙΡ. 19,20 ΠΑΣΑ ΣΟΦΙΑ ΦΟΒΟΣ ΚΥΡΙΟΥ, ΚΑΙ ΕΝ ΠΑΣΗ ΣΟΦΙΑ ΠΟΙΗΣΙΣ ΝΟΜΟΥ· [ΚΑΙ ΓΝΩΣΙΣ ΤΗΣ ΠΑΝΤΟΔΥΝΑΜΙΑΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 19,21 ΟΙΚΕΤΗΣ ΛΕΓΩΝ ΤΩ ΔΕΣΠΟΤΗ· ΩΣ ΑΡΕΣΚΕΙ ΟΥ ΠΟΙΗΣΩ, ΕΑΝ ΜΕΤΑ ΤΑΥΤΑ ΠΟΙΗΣΗ, ΠΑΡΟΡΓΙΖΕΙ ΤΟΝ ΤΡΕΦΟΝΤΑ ΑΥΤΟΝ].

ΣΟΦ. ΣΕΙΡ. 19,22 ΚΑΙ ΟΥΚ ΕΣΤΙ ΣΟΦΙΑ ΠΟΝΗΡΙΑΣ ΕΠΙΣΤΗΜΗ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΟΠΟΥ ΒΟΥΛΗ ΑΜΑΡΤΩΛΩΝ ΦΡΟΝΗΣΙΣ.

ΣΟΦ. ΣΕΙΡ. 19,23 ΕΣΤΙ ΠΟΝΗΡΙΑ ΚΑΙ ΑΥΤΗ ΒΔΕΛΥΓΜΑ, ΚΑΙ ΕΣΤΙΝ ΑΦΡΩΝ ΕΛΑΤΤΟΥΜΕΝΟΣ ΣΟΦΙΑ.

ΣΟΦ. ΣΕΙΡ. 19,24 ΚΡΕΙΤΤΩΝ ΗΤΤΩΜΕΝΟΣ ΕΝ ΣΥΝΕΣΕΙ ΕΜΦΟΒΟΣ Η ΠΕΡΙΣΣΕΥΩΝ ΕΝ ΦΡΟΝΗΣΕΙ ΚΑΙ ΠΑΡΑΒΑΙΝΩΝ ΝΟΜΟΝ.

ΣΟΦ. ΣΕΙΡ. 19,25 ΕΣΤΙ ΠΑΝΟΥΡΓΙΑ ΑΚΡΙΒΗΣ ΚΑΙ ΑΥΤΗ ΑΔΙΚΟΣ, ΚΑΙ ΕΣΤΙ ΔΙΑΣΤΡΕΦΩΝ ΧΑΡΙΝ ΤΟΥ ΕΚΦΑΝΑΙ ΚΡΙΜΑ.

ΣΟΦ. ΣΕΙΡ. 19,26 ΕΣΤΙ ΠΟΝΗΡΕΥΟΜΕΝΟΣ ΣΥΓΚΕΚΥΦΩΣ ΜΕΛΑΝΙΑ, ΚΑΙ ΤΑ ΕΝΤΟΣ ΑΥΤΟΥ ΠΛΗΡΗΣ ΔΟΛΟΥ·

ΣΟΦ. ΣΕΙΡ. 19,27 ΣΥΓΚΥΦΩΝ ΠΡΟΣΩΠΟΝ ΚΑΙ ΕΤΕΡΟΚΩΦΩΝ, ΟΠΟΥ ΟΥΚ ΕΠΕΓΝΩΣΘΗ, ΠΡΟΦΘΑΣΕΙ ΣΕ·

ΣΟΦ. ΣΕΙΡ. 19,28 ΚΑΙ ΕΑΝ ΥΠΟ ΕΛΑΤΤΩΜΑΤΟΣ ΙΣΧΥΟΣ ΚΩΛΥΘΗ ΑΜΑΡΤΕΙΝ, ΕΑΝ ΕΥΡΗ ΚΑΙΡΟΝ, ΚΑΚΟΠΟΙΗΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 19,29 ΑΠΟ ΟΡΑΣΕΩΣ ΕΠΙΓΝΩΣΘΗΣΕΤΑΙ ΑΝΗΡ, ΚΑΙ ΑΠΟ ΑΠΑΝΤΗΣΕΩΣ ΠΡΟΣΩΠΟΥ ΕΠΙΓΝΩΣΘΗΣΕΤΑΙ ΝΟΗΜΩΝ.

ΣΟΦ. ΣΕΙΡ. 19,30 ΣΤΟΛΙΣΜΟΣ ΑΝΔΡΟΣ ΚΑΙ ΓΕΛΩΣ ΟΔΟΝΤΩΝ ΚΑΙ ΒΗΜΑΤΑ ΑΝΘΡΩΠΟΥ ΑΝΑΓΓΕΛΛΕΙ ΤΑ ΠΕΡΙ ΑΥΤΟΥ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 20

ΣΟΦ. ΣΕΙΡ. 20,1 ΕΣΤΙΝ ΕΛΕΓΧΟΣ ΟΣ ΟΥΚ ΕΣΤΙΝ ΩΡΑΙΟΣ, ΚΑΙ ΕΣΤΙ ΣΙΩΠΩΝ ΚΑΙ ΑΥΤΟΣ ΦΡΟΝΙΜΟΣ.

ΣΟΦ. ΣΕΙΡ. 20,2 ΩΣ ΚΑΛΟΝ ΕΛΕΓΞΑΙ Η ΘΥΜΟΥΣΘΑΙ, ΚΑΙ Ο ΑΝΘΟΜΟΛΟΓΟΥΜΕΝΟΣ ΑΠΟ ΕΛΑΤΤΩΣΕΩΣ ΚΩΛΥΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 20,4 ΕΠΙΘΥΜΙΑ ΕΥΝΟΥΧΟΥ ΑΠΟΠΑΡΘΕΝΩΣΑΙ ΝΕΑΝΙΔΑ, ΟΥΤΩΣ Ο ΠΟΙΩΝ ΕΝ ΒΙΑ ΚΡΙΜΑΤΑ.

ΣΟΦ. ΣΕΙΡ. 20,5 ΕΣΤΙ ΣΙΩΠΩΝ ΕΥΡΙΣΚΟΜΕΝΟΣ ΣΟΦΟΣ, ΚΑΙ ΕΣΤΙ ΜΙΣΗΤΟΣ ΑΠΟ ΠΟΛΛΗΣ ΛΑΛΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 20,6 ΕΣΤΙ ΣΙΩΠΩΝ, ΟΥ ΓΑΡ ΕΧΕΙ ΑΠΟΚΡΙΣΙΝ, ΚΑΙ ΕΣΤΙ ΣΙΩΠΩΝ ΕΙΔΩΣ ΚΑΙΡΟΝ.

ΣΟΦ. ΣΕΙΡ. 20,7 ΑΝΘΡΩΠΟΣ ΣΟΦΟΣ ΣΙΓΗΣΕΙ ΕΩΣ ΚΑΙΡΟΥ, Ο ΔΕ ΛΑΠΙΣΤΗΣ ΚΑΙ ΑΦΡΩΝ ΥΠΕΡΒΗΣΕΤΑΙ ΚΑΙΡΟΝ.

ΣΟΦ. ΣΕΙΡ. 20,8 Ο ΠΛΕΟΝΑΖΩΝ ΛΟΓΩ ΒΔΕΛΥΧΘΗΣΕΤΑΙ, ΚΑΙ Ο ΕΝΕΞΟΥΣΙΑΖΟΜΕΝΟΣ ΜΙΣΗΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 20,9 ΕΣΤΙΝ ΕΥΟΔΙΑ ΕΝ ΚΑΚΟΙΣ ΑΝΔΡΙ, ΚΑΙ ΕΣΤΙΝ ΕΥΡΗΜΑ ΕΙΣ ΕΛΑΤΤΩΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 20,10 ΕΣΤΙ ΔΟΣΙΣ, Η ΟΥ ΛΥΣΙΤΕΛΗΣΕΙ ΣΟΙ, ΚΑΙ ΕΣΤΙ ΔΟΣΙΣ, ΗΣ ΤΟ ΑΝΤΑΠΟΔΟΜΑ ΔΙΠΛΟΥΝ.

ΣΟΦ. ΣΕΙΡ. 20,11 ΕΣΤΙΝ ΕΛΑΤΤΩΣΙΣ ΕΝΕΚΕΝ ΔΟΞΗΣ, ΚΑΙ ΕΣΤΙΝ ΟΣ ΑΠΟ ΤΑΠΕΙΝΩΣΕΩΣ ΗΡΕ ΚΕΦΑΛΗΝ.

ΣΟΦ. ΣΕΙΡ. 20,12 ΕΣΤΙΝ ΑΓΟΡΑΖΩΝ ΠΟΛΛΑ ΟΛΙΓΟΥ ΚΑΙ ΑΠΟΤΙΝΝΥΩΝ ΑΥΤΑ ΕΠΤΑΠΛΑΣΙΟΝ.

ΣΟΦ. ΣΕΙΡ. 20,13 Ο ΣΟΦΟΣ ΕΝ ΛΟΓΩ ΕΑΥΤΟΝ ΠΡΟΣΦΙΛΗ ΠΟΙΗΣΕΙ, ΧΑΡΙΤΕΣ ΔΕ ΜΩΡΩΝ ΕΚΧΥΘΗΣΟΝΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 20,14 ΔΟΣΙΣ ΑΦΡΟΝΟΣ ΟΥ ΛΥΣΙΤΕΛΗΣΕΙ ΣΟΙ, ΟΙ ΓΑΡ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΑΝΘ' ΕΝΟΣ ΠΟΛΛΟΙ·

ΣΟΦ. ΣΕΙΡ. 20,15 ΟΛΙΓΑ ΔΩΣΕΙ ΚΑΙ ΠΟΛΛΑ ΟΝΕΙΔΙΣΕΙ ΚΑΙ ΑΝΟΙΞΕΙ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΩΣ ΚΗΡΥΞ· ΣΗΜΕΡΟΝ ΔΑΝΙΕΙ ΚΑΙ ΑΥΡΙΟΝ ΑΠΑΙΤΗΣΕΙ, ΜΙΣΗΤΟΣ ΑΝΘΡΩΠΟΣ Ο ΤΟΙΟΥΤΟΣ.

ΣΟΦ. ΣΕΙΡ. 20,16 ΜΩΡΟΣ ΕΡΕΙ· ΟΥΧ ΥΠΑΡΧΕΙ ΜΟΙ ΦΙΛΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΧΑΡΙΣ ΤΟΙΣ ΑΓΑΘΟΙΣ ΜΟΥ· ΟΙ ΕΣΘΟΝΤΕΣ ΤΟΝ ΑΡΤΟΝ ΜΟΥ, ΦΑΥΛΟΙ ΓΛΩΣΣΗ·

ΣΟΦ. ΣΕΙΡ. 20,17 ΠΟΣΑΚΙΣ ΚΑΙ ΟΣΟΙ ΚΑΤΑΓΕΛΑΣΟΝΤΑΙ ΑΥΤΟΥ; -

ΣΟΦ. ΣΕΙΡ. 20,18 ΟΛΙΣΘΗΜΑ ΑΠΟ ΕΔΑΦΟΥΣ ΜΑΛΛΟΝ Η ΑΠΟ ΓΛΩΣΣΗΣ, ΟΥΤΩΣ ΠΤΩΣΙΣ ΚΑΚΩΝ ΚΑΤΑ ΣΠΟΥΔΗΝ ΗΞΕΙ.

ΣΟΦ. ΣΕΙΡ. 20,19 ΑΝΘΡΩΠΟΣ ΑΧΑΡΙΣ, ΜΥΘΟΣ ΑΚΑΙΡΟΣ· ΕΝ ΣΤΟΜΑΤΙ ΑΠΑΙΔΕΥΤΩΝ ΕΝΔΕΛΕΧΙΣΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 20,20 ΑΠΟ ΣΤΟΜΑΤΟΣ ΜΩΡΟΥ ΑΠΟΔΟΚΙΜΑΣΘΗΣΕΤΑΙ ΠΑΡΑΒΟΛΗ, ΟΥ ΓΑΡ ΜΗ ΕΙΠΗ ΑΥΤΗΝ ΕΝ ΚΑΙΡΩ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 20,21 ΕΣΤΙ ΚΩΛΥΟΜΕΝΟΣ ΑΜΑΡΤΑΝΕΙΝ ΑΠΟ ΕΝΔΕΙΑΣ, ΚΑΙ ΕΝ ΤΗ ΑΝΑΠΑΥΣΕΙ ΑΥΤΟΥ ΟΥ ΚΑΤΑΝΥΓΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 20,22 ΕΣΤΙΝ ΑΠΟΛΛΥΩΝ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΔΙ' ΑΙΣΧΥΝΗΝ, ΚΑΙ ΑΠΟ ΑΦΡΟΝΟΣ ΠΡΟΣΩΠΟΥ ΑΠΟΛΕΙ ΑΥΤΗΝ.

ΣΟΦ. ΣΕΙΡ. 20,23 ΕΣΤΙ ΧΑΡΙΝ ΑΙΣΧΥΝΗΣ ΕΠΑΓΓΕΛΟΜΕΝΟΣ ΦΙΛΩ, ΚΑΙ ΕΚΤΗΣΑΤΟ ΑΥΤΟΝ ΕΧΘΡΟΝ ΔΩΡΕΑΝ. -

ΣΟΦ. ΣΕΙΡ. 20,24 ΜΩΜΟΣ ΠΟΝΗΡΟΣ ΕΝ ΑΝΘΡΩΠΩ ΨΕΥΔΟΣ, ΕΝ ΣΤΟΜΑΤΙ ΑΠΑΙΔΕΥΤΩΝ ΕΝΔΕΛΕΧΙΣΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 20,25 ΑΙΡΕΤΟΝ ΚΛΕΠΤΗΣ Η Ο ΕΝΔΕΛΕΧΙΖΩΝ ΨΕΥΔΕΙ, ΑΜΦΟΤΕΡΟΙ ΔΕ ΑΠΩΛΕΙΑΝ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 20,26 ΗΘΟΣ ΑΝΘΡΩΠΟΥ ΨΕΥΔΟΥΣ ΑΤΙΜΙΑ, ΚΑΙ Η ΑΙΣΧΥΝΗ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΕΝΔΕΛΕΧΩΣ. ΛΟΓΟΙ ΠΑΡΑΒΟΛΩΝ. –

ΣΟΦ. ΣΕΙΡ. 20,27 Ο ΣΟΦΟΣ ΕΝ ΛΟΓΟΙΣ ΠΡΟΑΞΕΙ ΕΑΥΤΟΝ, ΚΑΙ ΑΝΘΡΩΠΟΣ ΦΡΟΝΙΜΟΣ ΑΡΕΣΕΙ ΜΕΓΙΣΤΑΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 20,28 Ο ΕΡΓΑΖΟΜΕΝΟΣ ΓΗΝ ΑΝΥΨΩΣΕΙ ΘΗΜΩΝΙΑΝ ΑΥΤΟΥ, ΚΑΙ Ο ΑΡΕΣΚΩΝ ΜΕΓΙΣΤΑΣΙΝ ΕΞΙΛΑΣΕΤΑΙ ΑΔΙΚΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 20,29 ΞΕΝΙΑ ΚΑΙ ΔΩΡΑ ΑΠΟΤΥΦΛΟΙ ΟΦΘΑΛΜΟΥΣ ΣΟΦΩΝ ΚΑΙ ΩΣ ΦΙΜΟΣ ΕΝ ΣΤΟΜΑΤΙ ΑΠΟΤΡΕΠΕΙ ΕΛΕΓΜΟΥΣ.

ΣΟΦ. ΣΕΙΡ. 20,30 ΣΟΦΙΑ ΚΕΚΡΥΜΜΕΝΗ ΚΑΙ ΘΗΣΑΥΡΟΣ ΑΦΑΝΗΣ, ΤΙΣ ΩΦΕΛΕΙΑ ΕΝ ΑΜΦΟΤΕΡΟΙΣ;

ΣΟΦ. ΣΕΙΡ. 20,31 ΚΡΕΙΣΣΩΝ ΑΝΘΡΩΠΟΣ ΑΠΟΚΡΥΠΤΩΝ ΤΗΝ ΜΩΡΙΑΝ ΑΥΤΟΥ Η ΑΝΘΡΩΠΟΣ ΑΠΟΚΡΥΠΤΩΝ ΤΗΝ ΣΟΦΙΑΝ ΑΥΤΟΥ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 21

ΣΟΦ. ΣΕΙΡ. 21,1 ΤΕΚΝΟΝ, ΗΜΑΡΤΕΣ, ΜΗ ΠΡΟΣΘΗΣ ΜΗΚΕΤΙ ΚΑΙ ΠΕΡΙ ΤΩΝ ΠΡΟΤΕΡΩΝ ΣΟΥ ΔΕΗΘΗΤΙ.

ΣΟΦ. ΣΕΙΡ. 21,2 ΩΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΟΦΕΩΣ ΦΕΥΓΕ ΑΠΟ ΑΜΑΡΤΙΑΣ, ΕΑΝ ΓΑΡ ΠΡΟΣΕΛΘΗΣ, ΔΗΞΕΤΑΙ ΣΕ· ΟΔΟΝΤΕΣ ΛΕΟΝΤΟΣ ΟΙ ΟΔΟΝΤΕΣ ΑΥΤΗΣ ΑΝΑΙΡΟΥΝΤΕΣ ΨΥΧΑΣ ΑΝΘΡΩΠΩΝ.

ΣΟΦ. ΣΕΙΡ. 21,3 ΩΣ ΡΟΜΦΑΙΑ ΔΙΣΤΟΜΟΣ ΠΑΣΑ ΑΝΟΜΙΑ, ΤΗ ΠΛΗΓΗ ΑΥΤΗΣ ΟΥΚ ΕΣΤΙΝ ΙΑΣΙΣ.

ΣΟΦ. ΣΕΙΡ. 21,4 ΚΑΤΑΠΛΗΓΜΟΣ ΚΑΙ ΥΒΡΙΣ ΕΡΗΜΩΣΟΥΣΙ ΠΛΟΥΤΟΝ· ΟΥΤΩΣ ΟΙΚΟΣ ΥΠΕΡΗΦΑΝΟΥ ΕΡΗΜΩΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 21,5 ΔΕΗΣΙΣ ΠΤΩΧΟΥ ΕΚ ΣΤΟΜΑΤΟΣ ΕΩΣ ΩΤΙΩΝ ΑΥΤΟΥ, ΚΑΙ ΤΟ ΚΡΙΜΑ ΑΥΤΟΥ ΚΑΤΑ ΣΠΟΥΔΗΝ ΕΡΧΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 21,6 ΜΙΣΩΝ ΕΛΕΓΜΟΝ ΕΝ ΙΧΝΕΙ ΑΜΑΡΤΩΛΟΥ, ΚΑΙ Ο ΦΟΒΟΥΜΕΝΟΣ ΚΥΡΙΟΝ ΕΠΙΣΤΡΕΨΕΙ ΕΝ ΚΑΡΔΙΑ.

ΣΟΦ. ΣΕΙΡ. 21,7 ΓΝΩΣΤΟΣ ΜΑΚΡΟΘΕΝ Ο ΔΥΝΑΤΟΣ ΕΝ ΓΛΩΣΣΗ, Ο ΔΕ ΝΟΗΜΩΝ ΟΙΔΕΝ ΕΝ ΤΩ ΟΛΙΣΘΑΙΝΕΙΝ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 21,8 Ο ΟΙΚΟΔΟΜΩΝ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ ΕΝ ΧΡΗΜΑΣΙΝ ΑΛΛΟΤΡΙΟΙΣ, ΩΣ Ο ΣΥΝΑΓΩΝ ΑΥΤΟΥ ΤΟΥΣ ΛΙΘΟΥΣ ΕΙΣ ΧΕΙΜΩΝΑ.

ΣΟΦ. ΣΕΙΡ. 21,9 ΣΤΥΠΠΕΙΟΝ ΣΥΝΗΓΜΕΝΟΝ ΣΥΝΑΓΩΓΗ ΑΝΟΜΩΝ, ΚΑΙ Η ΣΥΝΤΕΛΕΙΑ ΑΥΤΩΝ ΦΛΟΞ ΠΥΡΟΣ.

ΣΟΦ. ΣΕΙΡ. 21,10 ΟΔΟΣ ΑΜΑΡΤΩΛΩΝ ΩΜΑΛΙΣΜΕΝΗ ΕΚ ΛΙΘΩΝ, ΚΑΙ ΕΠ' ΕΣΧΑΤΩ ΑΥΤΗΣ ΒΟΘΡΟΣ ΑΔΟΥ.

ΣΟΦ. ΣΕΙΡ. 21,11 Ο ΦΥΛΑΣΣΩΝ ΝΟΜΟΝ ΚΑΤΑΚΡΑΤΕΙ ΤΟΥ ΕΝΝΟΗΜΑΤΟΣ ΑΥΤΟΥ, ΚΑΙ ΣΥΝΤΕΛΕΙΑ ΤΟΥ ΦΟΒΟΥ ΚΥΡΙΟΥ ΣΟΦΙΑ.

ΣΟΦ. ΣΕΙΡ. 21,12 ΟΥ ΠΑΙΔΕΥΘΗΣΕΤΑΙ ΟΣ ΟΥΚ ΕΣΤΙ ΠΑΝΟΥΡΓΟΣ· ΕΣΤΙ ΠΑΝΟΥΡΓΙΑ ΠΛΗΘΥΝΟΥΣΑ ΠΙΚΡΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 21,13 ΓΝΩΣΙΣ ΣΟΦΟΥ ΩΣ ΚΑΤΑΚΛΥΣΜΟΣ ΠΛΗΘΥΝΘΗΣΕΤΑΙ ΚΑΙ Η ΒΟΥΛΗ ΑΥΤΟΥ ΩΣ ΠΗΓΗ ΖΩΗΣ.

ΣΟΦ. ΣΕΙΡ. 21,14 ΕΓΚΑΤΑ ΜΩΡΟΥ ΩΣ ΑΓΓΕΙΟΝ ΣΥΝΤΕΤΡΙΜΜΕΝΟΝ ΚΑΙ ΠΑΣΑΝ ΓΝΩΣΙΝ ΟΥ ΚΡΑΤΗΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 21,15 ΛΟΓΟΝ ΣΟΦΟΝ ΕΑΝ ΑΚΟΥΣΗ ΕΠΙΣΤΗΜΩΝ, ΑΙΝΕΣΕΙ ΑΥΤΟΝ ΚΑΙ ΕΠ' ΑΥΤΟΝ ΠΡΟΣΘΗΣΕΙ· ΗΚΟΥΣΕΝ Ο ΣΠΑΤΑΛΩΝ ΚΑΙ ΑΠΗΡΕΣΕΝ ΑΥΤΩ, ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΑΥΤΟΝ ΟΠΙΣΩ ΤΟΥ ΝΩΤΟΥ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 21,16 ΕΞΗΓΗΣΙΣ ΜΩΡΟΥ ΩΣ ΕΝ ΟΔΩ ΦΟΡΤΙΟΝ, ΕΠΙ ΔΕ ΧΕΙΛΟΥΣ ΣΥΝΕΤΟΥ ΕΥΡΕΘΗΣΕΤΑΙ ΧΑΡΙΣ.

ΣΟΦ. ΣΕΙΡ. 21,17 ΣΤΟΜΑ ΦΡΟΝΙΜΟΥ ΖΗΤΗΘΗΣΕΤΑΙ ΕΝ ΕΚΚΛΗΣΙΑ, ΚΑΙ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΟΥ ΔΙΑΝΟΗΘΗΣΟΝΤΑΙ ΕΝ ΚΑΡΔΙΑ.

ΣΟΦ. ΣΕΙΡ. 21,18 ΩΣ ΟΙΚΟΣ ΗΦΑΝΙΣΜΕΝΟΣ ΟΥΤΩΣ ΜΩΡΩ ΣΟΦΙΑ, ΚΑΙ ΓΝΩΣΙΣ ΑΣΥΝΕΤΟΥ ΑΔΙΕΞΕΤΑΣΤΟΙ ΛΟΓΟΙ.

ΣΟΦ. ΣΕΙΡ. 21,19 ΠΕΔΑΙ ΕΝ ΠΟΣΙΝ ΑΝΟΗΤΟΙΣ ΠΑΙΔΕΙΑ ΚΑΙ ΩΣ ΧΕΙΡΟΠΕΔΑΙ ΕΠΙ ΧΕΙΡΟΣ ΔΕΞΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 21,20 ΜΩΡΟΣ ΕΝ ΓΕΛΩΤΙ ΑΝΥΨΟΙ ΦΩΝΗΝ ΑΥΤΟΥ, ΑΝΗΡ ΔΕ ΠΑΝΟΥΡΓΟΣ ΜΟΛΙΣ ΗΣΥΧΗ ΜΕΙΔΙΑΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 21,21 ΩΣ ΚΟΣΜΟΣ ΧΡΥΣΟΥ ΦΡΟΝΙΜΩ ΠΑΙΔΕΙΑ ΚΑΙ ΩΣ ΧΛΙΔΩΝ ΕΠΙ ΒΡΑΧΙΟΝΙ ΔΕΞΙΩ.

ΣΟΦ. ΣΕΙΡ. 21,22 ΠΟΥΣ ΜΩΡΟΥ ΤΑΧΥΣ ΕΙΣ ΟΙΚΙΑΝ, ΑΝΘΡΩΠΟΣ ΔΕ ΠΟΛΥΠΕΙΡΟΣ ΑΙΣΧΥΝΘΗΣΕΤΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ.

ΣΟΦ. ΣΕΙΡ. 21,23 ΑΦΡΩΝ ΑΠΟ ΘΥΡΑΣ ΠΑΡΑΚΥΠΤΕΙ ΕΙΣ ΟΙΚΙΑΝ, ΑΝΗΡ ΔΕ ΠΕΠΑΙΔΕΥΜΕΝΟΣ ΕΞΩ ΣΤΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 21,24 ΑΠΑΙΔΕΥΣΙΑ ΑΝΘΡΩΠΟΥ ΑΚΡΟΑΣΘΑΙ ΠΑΡΑ ΘΥΡΑΝ, Ο ΔΕ ΦΡΟΝΙΜΟΣ ΒΑΡΥΝΘΗΣΕΤΑΙ ΑΤΙΜΙΑ.

ΣΟΦ. ΣΕΙΡ. 21,25 ΧΕΙΛΗ ΑΛΛΟΤΡΙΩΝ ΕΝ ΤΟΥΤΟΙΣ ΒΑΡΥΝΘΗΣΕΤΑΙ, ΛΟΓΟΙ ΔΕ ΦΡΟΝΙΜΩΝ ΕΝ ΖΥΓΩ ΣΤΑΘΗΣΟΝΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 21,26 ΕΝ ΣΤΟΜΑΤΙ ΜΩΡΩΝ Η ΚΑΡΔΙΑ ΑΥΤΩΝ, ΚΑΡΔΙΑ ΔΕ ΣΟΦΩΝ ΣΤΟΜΑ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 21,27 ΕΝ ΤΩ ΚΑΤΑΡΑΣΘΑΙ ΑΣΕΒΗ ΤΟΝ ΣΑΤΑΝΑΝ ΑΥΤΟΣ ΚΑΤΑΡΑΤΑΙ ΤΗΝ ΕΑΥΤΟΥ ΨΥΧΗΝ.

ΣΟΦ. ΣΕΙΡ. 21,28 ΜΟΛΥΝΕΙ ΤΗΝ ΕΑΥΤΟΥ ΨΥΧΗΝ Ο ΨΙΘΥΡΙΖΩΝ ΚΑΙ ΕΝ ΠΑΡΟΙΚΗΣΕΙ ΜΙΣΗΘΗΣΕΤΑΙ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 22

ΣΟΦ. ΣΕΙΡ. 22,1 ΛΙΘΩ ΗΡΔΑΛΩΜΕΝΩ ΣΥΝΕΒΛΗΘΗ ΟΚΝΗΡΟΣ, ΚΑΙ ΠΑΣ ΕΚΣΥΡΙΕΙ ΕΠΙ ΤΗ ΑΤΙΜΙΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 22,2 ΒΟΛΒΙΤΩ ΚΟΠΡΙΩΝ ΣΥΝΕΒΛΗΘΗ ΟΚΝΗΡΟΣ, ΠΑΣ Ο ΑΝΑΙΡΟΥΜΕΝΟΣ ΑΥΤΟΝ ΕΚΤΙΝΑΞΕΙ ΧΕΙΡΑ.

ΣΟΦ. ΣΕΙΡ. 22,3 ΑΙΣΧΥΝΗ ΠΑΤΡΟΣ ΕΝ ΓΕΝΝΗΣΕΙ ΑΠΑΙΔΕΥΤΟΥ, ΘΥΓΑΤΗΡ ΔΕ ΕΠ' ΕΛΑΤΤΩΣΕΙ ΓΙΝΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 22,4 ΘΥΓΑΤΗΡ ΦΡΟΝΙΜΗ ΚΛΗΡΟΝΟΜΗΣΕΙ ΑΝΔΡΑ ΑΥΤΗΣ, ΚΑΙ Η ΚΑΤΑΙΣΧΥΝΟΥΣΑ ΕΙΣ ΛΥΠΗΝ ΓΕΝΝΗΣΑΝΤΟΣ·

ΣΟΦ. ΣΕΙΡ. 22,5 ΠΑΤΕΡΑ ΚΑΙ ΑΝΔΡΑ ΚΑΤΑΙΣΧΥΝΕΙ Η ΘΡΑΣΕΙΑ ΚΑΙ ΥΠΟ ΑΜΦΟΤΕΡΩΝ ΑΤΙΜΑΣΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 22,6 ΜΟΥΣΙΚΑ ΕΝ ΠΕΝΘΕΙ ΑΚΑΙΡΟΣ ΔΙΗΓΗΣΙΣ, ΜΑΣΤΙΓΕΣ ΔΕ ΚΑΙ ΠΑΙΔΕΙΑ ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ ΣΟΦΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 22,7 ΣΥΓΚΟΛΛΩΝ ΟΣΤΡΑΚΟΝ Ο ΔΙΔΑΣΚΩΝ ΜΩΡΟΝ, ΕΞΕΓΕΙΡΩΝ ΚΑΘΕΥΔΟΝΤΑ ΕΚ ΒΑΘΕΩΣ ΥΠΝΟΥ.

ΣΟΦ. ΣΕΙΡ. 22,8 ΔΙΗΓΟΥΜΕΝΟΣ ΝΥΣΤΑΖΟΝΤΙ Ο ΔΙΗΓΟΥΜΕΝΟΣ ΜΩΡΩ, ΚΑΙ ΕΠΙ ΣΥΝΤΕΛΕΙΑ ΕΡΕΙ, ΤΙ ΕΣΤΙΝ;

ΣΟΦ. ΣΕΙΡ. 22,11 ΕΠΙ ΝΕΚΡΩ ΚΛΑΥΣΟΝ, ΕΞΕΛΙΠΕ ΓΑΡ ΦΩΣ, ΚΑΙ ΕΠΙ ΜΩΡΩ ΚΛΑΥΣΟΝ, ΕΞΕΛΙΠΕ ΓΑΡ ΣΥΝΕΣΙΣ. ΗΔΙΟΝ ΚΛΑΥΣΟΝ ΕΠΙ ΝΕΚΡΩ, ΟΤΙ ΑΝΕΠΑΥΣΑΤΟ, ΤΟΥ ΔΕ ΜΩΡΟΥ ΥΠΕΡ ΘΑΝΑΤΟΝ Η ΖΩΗ ΠΟΝΗΡΑ.

ΣΟΦ. ΣΕΙΡ. 22,12 ΠΕΝΘΟΣ ΝΕΚΡΟΥ ΕΠΤΑ ΗΜΕΡΑΙ, ΜΩΡΟΥ ΔΕ ΚΑΙ ΑΣΕΒΟΥΣ ΠΑΣΑΙ ΑΙ ΗΜΕΡΑΙ ΤΗΣ ΖΩΗΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 22,13 ΜΕΤΑ ΑΦΡΟΝΟΣ ΜΗ ΠΛΗΘΥΝΗΣ ΛΟΓΟΝ, ΚΑΙ ΠΡΟΣ ΑΣΥΝΕΤΟΝ ΜΗ ΠΟΡΕΥΟΥ· ΦΥΛΑΞΑΙ ΑΠ' ΑΥΤΟΥ, ΙΝΑ ΜΗ ΚΟΠΟΝ ΕΧΗΣ, ΚΑΙ ΟΥ ΜΗ ΜΟΛΥΝΘΗΣ ΕΝ ΤΩ ΕΝΤΙΝΑΓΜΩ ΑΥΤΟΥ· ΕΚΚΛΙΝΟΝ ΑΠ' ΑΥΤΟΥ ΚΑΙ ΕΥΡΗΣΕΙΣ ΑΝΑΠΑΥΣΙΝ ΚΑΙ ΟΥ ΜΗ ΑΚΗΔΙΑΣΗΣ ΕΝ ΤΗ ΑΠΟΝΟΙΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 22,14 ΥΠΕΡ ΜΟΛΥΒΔΟΝ ΤΙ ΒΑΡΥΝΘΗΣΕΤΑΙ; ΚΑΙ ΤΙ ΑΥΤΩ ΟΝΟΜΑ ΑΛΛ' Η ΜΩΡΟΣ;

ΣΟΦ. ΣΕΙΡ. 22,15 ΑΜΜΟΝ ΚΑΙ ΑΛΑ ΚΑΙ ΒΩΛΟΝ ΣΙΔΗΡΟΥ ΕΥΚΟΠΟΝ ΥΠΕΝΕΓΚΕΙΝ Η ΑΝΘΡΩΠΟΝ ΑΣΥΝΕΤΟΝ. -

ΣΟΦ. ΣΕΙΡ. 22,16 ΙΜΑΝΤΩΣΙΣ ΞΥΛΙΝΗ ΕΝΔΕΔΕΜΕΝΗ ΕΙΣ ΟΙΚΟΔΟΜΗΝ ΕΝ ΣΥΣΣΕΙΣΜΩ ΟΥ ΔΙΑΛΥΘΗΣΕΤΑΙ· ΟΥΤΩΣ ΚΑΡΔΙΑ ΕΣΤΗΡΙΓΜΕΝΗ ΕΠΙ ΔΙΑΝΟΗΜΑΤΟΣ ΒΟΥΛΗΣ ΕΝ ΚΑΙΡΩ ΟΥ ΔΕΙΛΙΑΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 22,17 ΚΑΡΔΙΑ ΗΔΡΑΣΜΕΝΗ ΕΠΙ ΔΙΑΝΟΙΑΣ ΣΥΝΕΣΕΩΣ ΩΣ ΚΟΣΜΟΣ ΨΑΜΜΩΤΟΣ ΤΟΙΧΟΥ ΞΥΣΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 22,18 ΧΑΡΑΚΕΣ ΕΠΙ ΜΕΤΕΩΡΟΥ ΚΕΙΜΕΝΟΙ ΚΑΤΕΝΑΝΤΙ ΑΝΕΜΟΥ ΟΥ ΜΗ ΥΠΟΜΕΙΝΩΣΙΝ· ΟΥΤΩΣ ΚΑΡΔΙΑ ΔΕΙΛΗ ΕΠΙ ΔΙΑΝΟΗΜΑΤΟΣ ΜΩΡΟΥ ΚΑΤΕΝΑΝΤΙ ΠΑΝΤΟΣ ΦΟΒΟΥ ΟΥ ΜΗ ΥΠΟΜΕΙΝΗ.

ΣΟΦ. ΣΕΙΡ. 22,19 Ο ΝΥΣΣΩΝ ΟΦΘΑΛΜΟΝ ΚΑΤΑΞΕΙ ΔΑΚΡΥΑ, ΚΑΙ Ο ΝΥΣΣΩΝ ΚΑΡΔΙΑΝ ΕΚΦΑΙΝΕΙ ΑΙΣΘΗΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 22,20 ΒΑΛΛΩΝ ΛΙΘΟΝ ΕΠΙ ΠΕΤΕΙΝΑ ΑΠΟΣΟΒΕΙ ΑΥΤΑ, ΚΑΙ Ο ΟΝΕΙΔΙΖΩΝ ΦΙΛΟΝ ΔΙΑΛΥΣΕΙ ΦΙΛΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 22,21 ΕΠΙ ΦΙΛΟΝ ΕΑΝ ΣΠΑΣΗΣ ΡΟΜΦΑΙΑΝ, ΜΗ ΑΠΕΛΠΙΣΗΣ, ΕΣΤΙ ΓΑΡ ΕΠΑΝΟΔΟΣ·

ΣΟΦ. ΣΕΙΡ. 22,22 ΕΠΙ ΦΙΛΟΝ ΕΑΝ ΑΝΟΙΞΗΣ ΣΤΟΜΑ, ΜΗ ΕΥΛΑΒΗΘΗΣ, ΕΣΤΙ ΓΑΡ ΔΙΑΛΛΑΓΗ· ΠΛΗΝ ΟΝΕΙΔΙΣΜΟΥ ΚΑΙ ΥΠΕΡΗΦΑΝΙΑΣ ΚΑΙ ΜΥΣΤΗΡΙΟΥ ΑΠΟΚΑΛΥΨΕΩΣ ΚΑΙ ΠΛΗΓΗΣ ΔΟΛΙΑΣ, ΕΝ ΤΟΥΤΟΙΣ ΑΠΟΦΕΥΞΕΤΑΙ ΠΑΣ ΦΙΛΟΣ.

ΣΟΦ. ΣΕΙΡ. 22,23 ΠΙΣΤΙΝ ΚΤΗΣΑΙ ΕΝ ΠΤΩΧΕΙΑ ΜΕΤΑ ΤΟΥ ΠΛΗΣΙΟΝ, ΙΝΑ ΕΝ ΤΟΙΣ ΑΓΑΘΟΙΣ ΑΥΤΟΥ ΟΜΟΥ ΠΛΗΣΘΗΣ· ΕΝ ΚΑΙΡΩ ΘΛΙΨΕΩΣ ΔΙΑΜΕΝΕ ΑΥΤΩ, ΙΝΑ ΕΝ ΤΗ ΚΛΗΡΟΝΟΜΙΑ ΑΥΤΟΥ ΣΥΓΚΛΗΡΟΝΟΜΗΣΗΣ.

ΣΟΦ. ΣΕΙΡ. 22,24 ΠΡΟ ΠΥΡΟΣ ΑΤΜΙΣ ΚΑΜΙΝΟΥ ΚΑΙ ΚΑΠΝΟΣ· ΟΥΤΩΣ ΠΡΟ ΑΙΜΑΤΩΝ ΛΟΙΔΟΡΙΑΙ.

ΣΟΦ. ΣΕΙΡ. 22,25 ΦΙΛΟΝ ΣΚΕΠΑΣΑΙ ΟΥΚ ΑΙΣΧΥΝΘΗΣΟΜΑΙ ΚΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΟΥ ΜΗ ΚΡΥΒΩ.

ΣΟΦ. ΣΕΙΡ. 22,26 ΚΑΙ ΕΙ ΚΑΚΑ ΜΟΙ ΣΥΜΒΗ ΔΙ' ΑΥΤΟΝ, ΠΑΣ Ο ΑΚΟΥΩΝ ΦΥΛΑΞΕΤΑΙ ΑΠ' ΑΥΤΟΥ. -

ΣΟΦ. ΣΕΙΡ. 22,27 ΤΙΣ ΔΩΣΕΙ ΜΟΙ ΕΠΙ ΣΤΟΜΑ ΜΟΥ ΦΥΛΑΚΗΝ ΚΑΙ ΕΠΙ ΤΩΝ ΧΕΙΛΕΩΝ ΜΟΥ ΣΦΡΑΓΙΔΑ ΠΑΝΟΥΡΓΟΝ, ΙΝΑ ΜΗ ΠΕΣΩ ΑΠ' ΑΥΤΗΣ ΚΑΙ Η ΓΛΩΣΣΑ ΜΟΥ ΑΠΟΛΕΣΗ ΜΕ;

ΣΟΦΙΑ ΣΕΙΡΑΧ 23

ΣΟΦ. ΣΕΙΡ. 23,1 ΚΥΡΙΕ, ΠΑΤΕΡ ΚΑΙ ΔΕΣΠΟΤΑ ΖΩΗΣ ΜΟΥ, ΜΗ ΕΓΚΑΤΑΛΙΠΗΣ ΜΕ ΕΝ ΒΟΥΛΗ ΑΥΤΩΝ, ΜΗ ΑΦΗΣ ΜΕ ΠΕΣΕΙΝ ΕΝ ΑΥΤΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 23,2 ΤΙΣ ΕΠΙΣΤΗΣΕΙ ΕΠΙ ΤΟΥ ΔΙΑΝΟΗΜΑΤΟΣ ΜΟΥ ΜΑΣΤΙΓΑΣ ΚΑΙ ΕΠΙ ΤΗΣ ΚΑΡΔΙΑΣ ΜΟΥ ΠΑΙΔΕΙΑΝ ΣΟΦΙΑΣ, ΙΝΑ ΕΠΙ ΤΟΙΣ ΑΓΝΟΗΜΑΣΙ ΜΟΥ ΜΗ ΦΕΙΣΩΝΤΑΙ ΚΑΙ ΟΥ ΜΗ ΠΑΡΗ ΤΑ ΑΜΑΡΤΗΜΑΤΑ ΑΥΤΩΝ,

ΣΟΦ. ΣΕΙΡ. 23,3 ΟΠΩΣ ΜΗ ΠΛΗΘΥΝΩΣΙΝ ΑΙ ΑΓΝΟΙΑΙ ΜΟΥ ΚΑΙ ΑΙ ΑΜΑΡΤΙΑΙ ΜΟΥ ΠΛΕΟΝΑΣΩΣΙ ΚΑΙ ΠΕΣΟΥΜΑΙ ΕΝΑΝΤΙ ΤΩΝ ΥΠΕΝΑΝΤΙΩΝ ΚΑΙ ΕΠΙΧΑΡΕΙΤΑΙ ΜΟΙ Ο ΕΧΘΡΟΣ ΜΟΥ;

ΣΟΦ. ΣΕΙΡ. 23,4 ΚΥΡΙΕ, ΠΑΤΕΡ ΚΑΙ ΘΕΕ ΖΩΗΣ ΜΟΥ, ΜΕΤΕΩΡΙΣΜΟΝ ΟΦΘΑΛΜΩΝ ΜΗ ΔΩΣ ΜΟΙ

ΣΟΦ. ΣΕΙΡ. 23,5 ΚΑΙ ΕΠΙΘΥΜΙΑΝ ΑΠΟΣΤΡΕΨΟΝ ΑΠ' ΕΜΟΥ·

ΣΟΦ. ΣΕΙΡ. 23,6 ΚΟΙΛΙΑΣ ΟΡΕΞΙΣ ΚΑΙ ΣΥΝΟΥΣΙΑΣΜΟΣ ΜΗ ΚΑΤΑΛΑΒΕΤΩΣΑΝ ΜΕ, ΚΑΙ ΨΥΧΗ ΑΝΑΙΔΕΙ ΜΗ ΠΑΡΑΔΩΣ ΜΕ.

ΠΑΙΔΕΙΑ ΣΤΟΜΑΤΟΣΣΟΦ. ΣΕΙΡ. 23,7 ΠΑΙΔΕΙΑΝ ΣΤΟΜΑΤΟΣ ΑΚΟΥΣΑΤΕ, ΤΕΚΝΑ, ΚΑΙ Ο ΦΥΛΑΣΣΩΝ ΟΥ ΜΗ ΑΛΩ.

ΣΟΦ. ΣΕΙΡ. 23,8 ΕΝ ΤΟΙΣ ΧΕΙΛΕΣΙΝ ΑΥΤΟΥ ΚΑΤΑΛΗΦΘΗΣΕΤΑΙ ΑΜΑΡΤΩΛΟΣ, ΚΑΙ ΛΟΙΔΟΡΟΣ ΚΑΙ ΥΠΕΡΗΦΑΝΟΣ ΣΚΑΝΔΑΛΙΣΘΗΣΟΝΤΑΙ ΕΝ ΑΥΤΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 23,9 ΟΡΚΩ ΜΗ ΕΘΙΣΗΣ ΤΟ ΣΤΟΜΑ ΣΟΥ ΚΑΙ ΟΝΟΜΑΣΙΑ ΤΟΥ ΑΓΙΟΥ ΜΗ ΣΥΝΕΘΙΣΘΗΣ·

ΣΟΦ. ΣΕΙΡ. 23,10 ΩΣΠΕΡ ΓΑΡ ΟΙΚΕΤΗΣ ΕΞΕΤΑΖΟΜΕΝΟΣ ΕΝΔΕΛΕΧΩΣ ΑΠΟ ΜΩΛΩΠΟΣ ΟΥΚ ΕΛΑΤΤΩΘΗΣΕΤΑΙ, ΟΥΤΩΣ ΚΑΙ Ο ΟΜΝΥΩΝ ΚΑΙ ΟΝΟΜΑΖΩΝ ΔΙΑΠΑΝΤΟΣ ΑΠΟ ΑΜΑΡΤΙΑΣ ΟΥ ΜΗ ΚΑΘΑΡΙΣΘΗ.

ΣΟΦ. ΣΕΙΡ. 23,11 ΑΝΗΡ ΠΟΛΥΟΡΚΟΣ ΠΛΗΣΘΗΣΕΤΑΙ ΑΝΟΜΙΑΣ, ΚΑΙ ΟΥΚ ΑΠΟΣΤΗΣΕΤΑΙ ΑΠΟ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΜΑΣΤΙΞ· ΕΑΝ ΠΛΗΜΜΕΛΗΣΗ, ΑΜΑΡΤΙΑ ΑΥΤΟΥ ΕΠ' ΑΥΤΩ, ΚΑΝ ΥΠΕΡΙΔΗ, ΗΜΑΡΤΕ ΔΙΣΣΩΣ· ΚΑΙ ΕΙ ΔΙΑΚΕΝΗΣ ΩΜΟΣΕΝ, ΟΥ ΔΙΚΑΙΩΘΗΣΕΤΑΙ, ΠΛΗΣΘΗΣΕΤΑΙ ΓΑΡ ΕΠΑΓΩΓΩΝ Ο ΟΙΚΟΣ ΑΥΤΟΥ. -

ΣΟΦ. ΣΕΙΡ. 23,12 ΕΣΤΙ ΛΕΞΙΣ ΑΝΤΙΠΕΡΙΒΕΒΛΗΜΕΝΗ ΘΑΝΑΤΩ, ΜΗ ΕΥΡΕΘΗΤΩ ΕΝ ΚΛΗΡΟΝΟΜΙΑ ΙΑΚΩΒ· ΑΠΟ ΓΑΡ ΕΥΣΕΒΩΝ ΤΑΥΤΑ ΠΑΝΤΑ ΑΠΟΣΤΗΣΕΤΑΙ, ΚΑΙ ΕΝ ΑΜΑΡΤΙΑΙΣ ΟΥΚ ΕΓΚΥΛΙΣΘΗΣΟΝΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 23,13 ΑΠΑΙΔΕΥΣΙΑΝ ΑΣΥΡΗ ΜΗ ΣΥΝΕΘΙΣΗΣ ΤΟ ΣΤΟΜΑ ΣΟΥ, ΕΣΤΙ ΓΑΡ ΕΝ ΑΥΤΗ ΛΟΓΟΣ ΑΜΑΡΤΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 23,14 ΜΝΗΣΘΗΤΙ ΠΑΤΡΟΣ ΚΑΙ ΜΗΤΡΟΣ ΣΟΥ, ΑΝΑ ΜΕΣΟΝ ΓΑΡ ΜΕΓΙΣΤΑΝΩΝ ΣΥΝΕΔΡΕΥΕΙΣ· ΜΗΠΟΤ' ΕΠΙΛΑΘΗ ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΚΑΙ ΤΩ ΕΘΙΣΜΩ ΣΟΥ ΜΩΡΑΝΘΗΣ ΚΑΙ ΘΕΛΗΣΕΙΣ ΕΙ ΜΗ ΕΓΕΝΝΗΘΗΣ ΚΑΙ ΤΗΝ ΗΜΕΡΑΝ ΤΟΥ ΤΟΚΕΤΟΥ ΣΟΥ ΚΑΤΑΡΑΣΗ.

ΣΟΦ. ΣΕΙΡ. 23,15 ΑΝΘΡΩΠΟΣ ΣΥΝΕΘΙΖΟΜΕΝΟΣ ΛΟΓΟΙΣ ΟΝΕΙΔΙΣΜΟΥ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΟΥ ΜΗ ΠΑΙΔΕΥΘΗ.

ΣΟΦ. ΣΕΙΡ. 23,16 ΔΥΟ ΕΙΔΗ ΠΛΗΘΥΝΟΥΣΙΝ ΑΜΑΡΤΙΑΣ, ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΕΠΑΞΕΙ ΟΡΓΗΝ·

ΣΟΦ. ΣΕΙΡ. 23,17 ΨΥΧΗ ΘΕΡΜΗ ΩΣ ΠΥΡ ΚΑΙΟΜΕΝΟΝ, ΟΥ ΜΗ ΣΒΕΣΘΗ ΕΩΣ ΑΝ ΚΑΤΑΠΟΘΗ· ΑΝΘΡΩΠΟΣ ΠΟΡΝΟΣ ΕΝ ΣΩΜΑΤΙ ΣΑΡΚΟΣ ΑΥΤΟΥ, ΟΥ ΜΗ ΠΑΥΣΗΤΑΙ ΕΩΣ ΑΝ ΕΚΚΑΥΣΗ ΠΥΡ· ΑΝΘΡΩΠΩ ΠΟΡΝΩ ΠΑΣ ΑΡΤΟΣ ΗΔΥΣ, ΟΥ ΜΗ ΚΟΠΑΣΗ ΕΩΣ ΑΝ ΤΕΛΕΥΤΗΣΗ.

ΣΟΦ. ΣΕΙΡ. 23,18 ΑΝΘΡΩΠΟΣ ΠΑΡΑΒΑΙΝΩΝ ΑΠΟ ΤΗΣ ΚΛΙΝΗΣ ΑΥΤΟΥ, ΛΕΓΩΝ ΕΝ ΤΗ ΨΥΧΗ ΑΥΤΟΥ· ΤΙΣ ΜΕ ΟΡΑ; ΣΚΟΤΟΣ ΚΥΚΛΩ ΜΟΥ, ΚΑΙ ΟΙ ΤΟΙΧΟΙ ΜΕ ΚΑΛΥΠΤΟΥΣΙ, ΚΑΙ ΟΥΘΕΙΣ ΜΕ ΟΡΑ· ΤΙ ΕΥΛΑΒΟΥΜΑΙ; ΤΩΝ ΑΜΑΡΤΙΩΝ ΜΟΥ ΟΥ ΜΗ ΜΝΗΣΘΗΣΕΤΑΙ Ο ΥΨΙΣΤΟΣ.

ΣΟΦ. ΣΕΙΡ. 23,19 ΚΑΙ ΟΦΘΑΛΜΟΙ ΑΝΘΡΩΠΩΝ Ο ΦΟΒΟΣ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΓΝΩ ΟΤΙ ΟΦΘΑΛΜΟΙ ΚΥΡΙΟΥ ΜΥΡΙΟΠΛΑΣΙΩΣ ΗΛΙΟΥ ΦΩΤΕΙΝΟΤΕΡΟΙ, ΕΠΙΒΛΕΠΟΝΤΕΣ ΠΑΣΑΣ ΟΔΟΥΣ ΑΝΘΡΩΠΩΝ ΚΑΙ ΚΑΤΑΝΟΟΥΝΤΕΣ ΕΙΣ ΑΠΟΚΡΥΦΑ ΜΕΡΗ.

ΣΟΦ. ΣΕΙΡ. 23,20 ΠΡΙΝ Η ΚΤΙΣΘΗΝΑΙ ΤΑ ΠΑΝΤΑ, ΕΓΝΩΣΤΑΙ ΑΥΤΩ, ΟΥΤΩΣ ΚΑΙ ΜΕΤΑ ΤΟ ΣΥΝΤΕΛΕΣΘΗΝΑΙ.

ΣΟΦ. ΣΕΙΡ. 23,21 ΟΥΤΟΣ ΕΝ ΠΛΑΤΕΙΑΙΣ ΠΟΛΕΩΣ ΕΚΔΙΚΗΘΗΣΕΤΑΙ, ΚΑΙ ΟΥ ΟΥΧ ΥΠΕΝΟΗΣΕΝ ΠΙΑΣΘΗΣΕΤΑΙ. -

ΣΟΦ. ΣΕΙΡ. 23,22 ΟΥΤΩΣ ΚΑΙ ΓΥΝΗ ΚΑΤΑΛΙΠΟΥΣΑ ΤΟΝ ΑΝΔΡΑ ΚΑΙ ΠΑΡΙΣΤΩΣΑ ΚΛΗΡΟΝΟΜΟΝ ΕΞ ΑΛΛΟΤΡΙΟΥ·

ΣΟΦ. ΣΕΙΡ. 23,23 ΠΡΩΤΟΝ ΜΕΝ ΓΑΡ ΕΝ ΝΟΜΩ ΥΨΙΣΤΟΥ ΗΠΕΙΘΗΣΕ, ΚΑΙ ΔΕΥΤΕΡΟΝ ΕΙΣ ΑΝΔΡΑ ΕΑΥΤΗΣ ΕΠΛΗΜΜΕΛΗΣΕ, ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΕΝ ΠΟΡΝΕΙΑ ΕΜΟΙΧΕΥΘΗ, ΕΞ ΑΛΛΟΤΡΙΟΥ ΑΝΔΡΟΣ ΤΕΚΝΑ ΠΑΡΕΣΤΗΣΕΝ.

ΣΟΦ. ΣΕΙΡ. 23,24 ΑΥΤΗ ΕΙΣ ΕΚΚΛΗΣΙΑΝ ΕΞΑΧΘΗΣΕΤΑΙ, ΚΑΙ ΕΠΙ ΤΑ ΤΕΚΝΑ ΑΥΤΗΣ ΕΠΙΣΚΟΠΗ ΕΣΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 23,25 ΟΥ ΔΙΑΔΩΣΟΥΣΙ ΤΑ ΤΕΚΝΑ ΑΥΤΗΣ ΕΙΣ ΡΙΖΑΝ, ΚΑΙ ΟΙ ΚΛΑΔΟΙ ΑΥΤΗΣ ΟΥ ΔΩΣΟΥΣΙ ΚΑΡΠΟΝ.

ΣΟΦ. ΣΕΙΡ. 23,26 ΚΑΤΑΛΕΙΨΕΙ ΕΙΣ ΚΑΤΑΡΑΝ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΗΣ, ΚΑΙ ΤΟ ΟΝΕΙΔΟΣ ΑΥΤΗΣ ΟΥΚ ΕΞΑΛΕΙΦΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 23,27 ΚΑΙ ΕΠΙΓΝΩΣΟΝΤΑΙ ΟΙ ΚΑΤΑΛΕΙΦΘΕΝΤΕΣ ΟΤΙ ΟΥΘΕΝ ΚΡΕΙΤΤΟΝ ΦΟΒΟΥ ΚΥΡΙΟΥ ΚΑΙ ΟΥΘΕΝ ΓΛΥΚΥΤΕΡΟΝ ΤΟΥ ΠΡΟΣΕΧΕΙΝ ΕΝΤΟΛΑΙΣ ΚΥΡΙΟΥ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 24

ΣΟΦ. ΣΕΙΡ. 24,1 ΑΙΝΕΣΙΣ ΣΟΦΙΑΣ. - Η ΣΟΦΙΑ ΑΙΝΕΣΕΙ ΨΥΧΗΝ ΑΥΤΗΣ ΚΑΙ ΕΝ ΜΕΣΩ ΛΑΟΥ ΑΥΤΗΣ ΚΑΥΧΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 24,2 ΕΝ ΕΚΚΛΗΣΙΑ ΥΨΙΣΤΟΥ ΣΤΟΜΑ ΑΥΤΗΣ ΑΝΟΙΞΕΙ ΚΑΙ ΕΝΑΝΤΙ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ ΚΑΥΧΗΣΕΤΑΙ·

ΣΟΦ. ΣΕΙΡ. 24,3 ΕΓΩ ΑΠΟ ΣΤΟΜΑΤΟΣ ΥΨΙΣΤΟΥ ΕΞΗΛΘΟΝ, ΚΑΙ ΩΣ ΟΜΙΧΛΗ ΚΑΤΕΚΑΛΥΨΑ ΓΗΝ·

ΣΟΦ. ΣΕΙΡ. 24,4 ΕΓΩ ΕΝ ΥΨΗΛΟΙΣ ΚΑΤΕΣΚΗΝΩΣΑ, ΚΑΙ Ο ΘΡΟΝΟΣ ΜΟΥ ΕΝ ΣΤΥΛΩ ΝΕΦΕΛΗΣ·

ΣΟΦ. ΣΕΙΡ. 24,5 ΓΥΡΟΝ ΟΥΡΑΝΟΥ ΕΚΥΚΛΩΣΑ ΜΟΝΗ ΚΑΙ ΕΝ ΒΑΘΕΙ ΑΒΥΣΣΩΝ ΠΕΡΙΕΠΑΤΗΣΑ·

ΣΟΦ. ΣΕΙΡ. 24,6 ΕΝ ΚΥΜΑΣΙ ΘΑΛΑΣΣΗΣ ΚΑΙ ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΚΑΙ ΕΝ ΠΑΝΤΙ ΛΑΩ ΚΑΙ ΕΘΝΕΙ ΕΚΤΗΣΑΜΗΝ.

ΣΟΦ. ΣΕΙΡ. 24,7 ΜΕΤΑ ΤΟΥΤΩΝ ΠΑΝΤΩΝ ΑΝΑΠΑΥΣΙΝ ΕΖΗΤΗΣΑ ΚΑΙ ΕΝ ΚΛΗΡΟΝΟΜΙΑ ΤΙΝΟΣ ΑΥΛΙΣΘΗΣΟΜΑΙ.

ΣΟΦ. ΣΕΙΡ. 24,8 ΤΟΤΕ ΕΝΕΤΕΙΛΑΤΟ ΜΟΙ Ο ΚΤΙΣΤΗΣ ΑΠΑΝΤΩΝ, ΚΑΙ Ο ΚΤΙΣΑΣ ΜΕ ΚΑΤΕΠΑΥΣΕ ΤΗΝ ΣΚΗΝΗΝ ΜΟΥ ΚΑΙ ΕΙΠΕΝ· ΕΝ ΙΑΚΩΒ ΚΑΤΑΣΚΗΝΩΣΟΝ ΚΑΙ ΕΝ ΙΣΡΑΗΛ ΚΑΤΑΚΛΗΡΟΝΟΜΗΘΗΤΙ.

ΣΟΦ. ΣΕΙΡ. 24,9 ΠΡΟ ΤΟΥ ΑΙΩΝΟΣ ΑΠ' ΑΡΧΗΣ ΕΚΤΙΣΕ ΜΕ, ΚΑΙ ΕΩΣ ΑΙΩΝΟΣ ΟΥ ΜΗ ΕΚΛΙΠΩ.

ΣΟΦ. ΣΕΙΡ. 24,10 ΕΝ ΣΚΗΝΗ ΑΓΙΑ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΕΛΕΙΤΟΥΡΓΗΣΑ ΚΑΙ ΟΥΤΩΣ ΕΝ ΣΙΩΝ ΕΣΤΗΡΙΧΘΗΝ·

ΣΟΦ. ΣΕΙΡ. 24,11 ΕΝ ΠΟΛΕΙ ΗΓΑΠΗΜΕΝΗ ΟΜΟΙΩΣ ΜΕ ΚΑΤΕΠΑΥΣΕ, ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ Η ΕΞΟΥΣΙΑ ΜΟΥ·

ΣΟΦ. ΣΕΙΡ. 24,12 ΚΑΙ ΕΡΡΙΖΩΣΑ ΕΝ ΛΑΩ ΔΕΔΟΞΑΣΜΕΝΩ, ΕΝ ΜΕΡΙΔΙ ΚΥΡΙΟΥ ΚΛΗΡΟΝΟΜΙΑΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 24,13 ΩΣ ΚΕΔΡΟΣ ΑΝΥΨΩΘΗΝ ΕΝ ΤΩ ΛΙΒΑΝΩ ΚΑΙ ΩΣ ΚΥΠΑΡΙΣΣΟΣ ΕΝ ΟΡΕΣΙΝ ΑΕΡΜΩΝ·

ΣΟΦ. ΣΕΙΡ. 24,14 ΩΣ ΦΟΙΝΙΞ ΑΝΥΨΩΘΗΝ ΕΝ ΑΙΓΙΑΛΟΙΣ ΚΑΙ ΩΣ ΦΥΤΑ ΡΟΔΟΥ ΕΝ ΙΕΡΙΧΩ, ΩΣ ΕΛΑΙΑ ΕΥΠΡΕΠΗΣ ΕΝ ΠΕΔΙΩ, ΚΑΙ ΑΝΥΨΩΘΗΝ ΩΣ ΠΛΑΤΑΝΟΣ.

ΣΟΦ. ΣΕΙΡ. 24,15 ΩΣ ΚΙΝΝΑΜΩΜΟΝ ΚΑΙ ΑΣΠΑΛΑΘΟΣ ΑΡΩΜΑΤΩΝ ΔΕΔΩΚΑ ΟΣΜΗΝ ΚΑΙ ΩΣ ΣΜΥΡΝΑ ΕΚΛΕΚΤΗ ΔΙΕΔΩΚΑ ΕΥΩΔΙΑΝ, ΩΣ ΧΑΛΒΑΝΗ ΚΑΙ ΟΝΥΞ ΚΑΙ ΣΤΑΚΤΗ ΚΑΙ ΩΣ ΛΙΒΑΝΟΥ ΑΤΜΙΣ ΕΝ ΣΚΗΝΗ.

ΣΟΦ. ΣΕΙΡ. 24,16 ΕΓΩ ΩΣ ΤΕΡΕΜΙΝΘΟΣ ΕΞΕΤΕΙΝΑ ΚΛΑΔΟΥΣ ΜΟΥ, ΚΑΙ ΟΙ ΚΛΑΔΟΙ ΜΟΥ ΚΛΑΔΟΙ ΔΟΞΗΣ ΚΑΙ ΧΑΡΙΤΟΣ.

ΣΟΦ. ΣΕΙΡ. 24,17 ΕΓΩ ΩΣ ΑΜΠΕΛΟΣ ΒΛΑΣΤΗΣΑΣΑ ΧΑΡΙΝ, ΚΑΙ ΤΑ ΑΝΘΗ ΜΟΥ ΚΑΡΠΟΣ ΔΟΞΗΣ ΚΑΙ ΠΛΟΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 24,18 [ΕΓΩ ΜΗΤΗΡ ΤΗΣ ΑΓΑΠΗΣΕΩΣ ΤΗΣ ΚΑΛΗΣ, ΚΑΙ ΦΟΒΟΥ ΚΑΙ ΓΝΩΣΕΩΣ ΚΑΙ ΤΗΣ ΟΣΙΑΣ ΕΛΠΙΔΟΣ, ΔΙΔΟΜΑΙ ΟΥΝ ΠΑΣΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΜΟΥ, ΑΕΙΓΕΝΗΣ ΤΟΙΣ ΛΕΓΟΜΕΝΟΙΣ ΥΠ' ΑΥΤΟΥ].

ΣΟΦ. ΣΕΙΡ. 24,19 ΠΡΟΣΕΛΘΕΤΕ ΠΡΟΣ ΜΕ ΟΙ ΕΠΙΘΥΜΟΥΝΤΕΣ ΜΟΥ, ΚΑΙ ΑΠΟ ΤΩΝ ΓΕΝΝΗΜΑΤΩΝ ΜΟΥ ΕΜΠΛΗΣΘΗΤΕ·

ΣΟΦ. ΣΕΙΡ. 24,20 ΤΟ ΓΑΡ ΜΝΗΜΟΣΥΝΟΝ ΜΟΥ ΥΠΕΡ ΤΟ ΜΕΛΙ ΓΛΥΚΥ, ΚΑΙ Η ΚΛΗΡΟΝΟΜΙΑ ΜΟΥ ΥΠΕΡ ΜΕΛΙΤΟΣ ΚΗΡΙΟΝ.

ΣΟΦ. ΣΕΙΡ. 24,21 ΟΙ ΕΣΘΙΟΝΤΕΣ ΜΕ ΕΤΙ ΠΕΙΝΑΣΟΥΣΙ, ΚΑΙ ΟΙ ΠΙΝΟΝΤΕΣ ΜΕ ΕΤΙ ΔΙΨΗΣΟΥΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 24,22 Ο ΥΠΑΚΟΥΩΝ ΜΟΥ ΟΥΚ ΑΙΣΧΥΝΘΗΣΕΤΑΙ, ΚΑΙ ΟΙ ΕΡΓΑΖΟΜΕΝΟΙ ΕΝ ΕΜΟΙ ΟΥΧ ΑΜΑΡΤΗΣΟΥΣΙ.

ΣΟΦ. ΣΕΙΡ. 24,23 ΤΑΥΤΑ ΠΑΝΤΑ ΒΙΒΛΟΣ ΔΙΑΘΗΚΗΣ ΘΕΟΥ ΥΨΙΣΤΟΥ, ΝΟΜΟΝ ΟΝ ΕΝΕΤΕΙΛΑΤΟ ΗΜΙΝ ΜΩΥΣΗΣ ΚΛΗΡΟΝΟΜΙΑΝ ΣΥΝΑΓΩΓΑΙΣ ΙΑΚΩΒ.

ΣΟΦ. ΣΕΙΡ. 24,24 [ΜΗ ΕΚΛΥΕΣΘΕ ΙΣΧΥΝ ΕΝ ΚΥΡΙΩ, ΚΟΛΛΑΣΘΕ ΔΕ ΠΡΟΣ ΑΥΤΟΝ, ΙΝΑ ΚΡΑΤΑΙΩΣΗ ΥΜΑΣ, ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΘΕΟΣ ΜΟΝΟΣ ΕΣΤΙ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΤΙ ΠΛΗΝ ΑΥΤΟΥ ΣΩΤΗΡ].

ΣΟΦ. ΣΕΙΡ. 24,25 Ο ΠΙΜΠΛΩΝ ΩΣ ΦΕΙΣΩΝ ΣΟΦΙΑΝ ΚΑΙ ΩΣ ΤΙΓΡΙΣ ΕΝ ΗΜΕΡΑΙΣ ΝΕΩΝ,

ΣΟΦ. ΣΕΙΡ. 24,26 Ο ΑΝΑΠΛΗΡΩΝ ΩΣ ΕΥΦΡΑΤΗΣ ΣΥΝΕΣΙΝ ΚΑΙ ΩΣ ΙΟΡΔΑΝΗΣ ΕΝ ΗΜΕΡΑΙΣ ΘΕΡΙΣΜΟΥ,

ΣΟΦ. ΣΕΙΡ. 24,27 Ο ΕΚΦΑΙΝΩΝ ΩΣ ΦΩΣ ΠΑΙΔΕΙΑΝ, ΩΣ ΓΗΩΝ ΕΝ ΗΜΕΡΑΙΣ ΤΡΥΓΗΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 24,28 ΟΥ ΣΥΝΕΤΕΛΕΣΕΝ Ο ΠΡΩΤΟΣ ΓΝΩΝΑΙ ΑΥΤΗΝ, ΚΑΙ ΟΥΤΩΣ Ο ΕΣΧΑΤΟΣ ΟΥΚ ΕΞΙΧΝΙΑΣΕΝ ΑΥΤΗΝ·

ΣΟΦ. ΣΕΙΡ. 24,29 ΑΠΟ ΓΑΡ ΘΑΛΑΣΣΗΣ ΕΠΛΗΘΥΝΘΗ ΔΙΑΝΟΗΜΑ ΑΥΤΗΣ ΚΑΙ Η ΒΟΥΛΗ ΑΥΤΗΣ ΑΠΟ ΑΒΥΣΣΟΥ ΜΕΓΑΛΗΣ.

ΣΟΦ. ΣΕΙΡ. 24,30 ΚΑΓΩ ΩΣ ΔΙΩΡΥΞ ΑΠΟ ΠΟΤΑΜΟΥ ΚΑΙ ΩΣ ΥΔΡΑΓΩΓΟΣ ΕΞΗΛΘΟΝ ΕΙΣ ΠΑΡΑΔΕΙΣΟΝ·

ΣΟΦ. ΣΕΙΡ. 24,31 ΕΙΠΑ· ΠΟΤΙΩ ΜΟΥ ΤΟΝ ΚΗΠΟΝ ΚΑΙ ΜΕΘΥΣΩ ΜΟΥ ΤΗΝ ΠΡΑΣΙΑΝ· ΚΑΙ ΙΔΟΥ ΕΓΕΝΕΤΟ ΜΟΙ Η ΔΙΩΡΥΞ ΕΙΣ ΠΟΤΑΜΟΝ, ΚΑΙ Ο ΠΟΤΑΜΟΣ ΜΟΥ ΕΓΕΝΕΤΟ ΕΙΣ ΘΑΛΑΣΣΑΝ.

ΣΟΦ. ΣΕΙΡ. 24,32 ΕΤΙ ΠΑΙΔΕΙΑΝ ΩΣ ΟΡΘΡΟΝ ΦΩΤΙΩ ΚΑΙ ΕΚΦΑΝΩ ΑΥΤΑ ΕΩΣ ΕΙΣ ΜΑΚΡΑΝ·

ΣΟΦ. ΣΕΙΡ. 24,33 ΕΤΙ ΔΙΔΑΣΚΑΛΙΑΝ ΩΣ ΠΡΟΦΗΤΕΙΑΝ ΕΚΧΕΩ ΚΑΙ ΚΑΤΑΛΕΙΨΩ ΑΥΤΗΝ ΕΙΣ ΓΕΝΕΑΣ ΑΙΩΝΩΝ.

ΣΟΦ. ΣΕΙΡ. 24,34 ΙΔΕΤΕ ΟΤΙ ΟΥΚ ΕΜΟΙ ΜΟΝΩ ΕΚΟΠΙΑΣΑ, ΑΛΛΑ ΠΑΣΙ ΤΟΙΣ ΕΚΖΗΤΟΥΣΙΝ ΑΥΤΗΝ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 25

ΣΟΦ. ΣΕΙΡ. 25,1 ΕΝ ΤΡΙΣΙΝ ΩΡΑΪΣΘΗΝ ΚΑΙ ΑΝΕΣΤΗΝ ΩΡΑΙΑ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΑΝΘΡΩΠΩΝ· ΟΜΟΝΟΙΑ ΑΔΕΛΦΩΝ, ΚΑΙ ΦΙΛΙΑ ΤΩΝ ΠΛΗΣΙΟΝ, ΚΑΙ ΓΥΝΗ ΚΑΙ ΑΝΗΡ ΕΑΥΤΟΙΣ ΣΥΜΠΕΡΙΦΕΡΟΜΕΝΟΙ.

ΣΟΦ. ΣΕΙΡ. 25,2 ΤΡΙΑ ΔΕ ΕΙΔΗ ΕΜΙΣΗΣΕΝ Η ΨΥΧΗ ΜΟΥ ΚΑΙ ΠΡΟΣΩΧΘΙΣΑ ΣΦΟΔΡΑ ΤΗ ΖΩΗ ΑΥΤΩΝ· ΠΤΩΧΟΝ ΥΠΕΡΗΦΑΝΟΝ, ΚΑΙ ΠΛΟΥΣΙΟΝ ΨΕΥΣΤΗΝ, ΓΕΡΟΝΤΑ ΜΟΙΧΟΝ ΕΛΑΤΤΟΥΜΕΝΟΝ ΣΥΝΕΣΕΙ. -

ΣΟΦ. ΣΕΙΡ. 25,3 ΕΝ ΝΕΟΤΗΤΙ ΟΥ ΣΥΝΑΓΗΟΧΑΣ, ΚΑΙ ΠΩΣ ΑΝ ΕΥΡΟΙΣ ΕΝ ΤΩ ΓΗΡΑ ΣΟΥ;

ΣΟΦ. ΣΕΙΡ. 25,4 ΩΣ ΩΡΑΙΟΝ ΠΟΛΙΑΙΣ ΚΡΙΣΙΣ ΚΑΙ ΠΡΕΣΒΥΤΕΡΟΙΣ ΕΠΙΓΝΩΝΑΙ ΒΟΥΛΗΝ.

ΣΟΦ. ΣΕΙΡ. 25,5 ΩΣ ΩΡΑΙΑ ΓΕΡΟΝΤΩΝ ΣΟΦΙΑ ΚΑΙ ΔΕΔΟΞΑΣΜΕΝΟΙΣ ΔΙΑΝΟΗΜΑ ΚΑΙ ΒΟΥΛΗ.

ΣΟΦ. ΣΕΙΡ. 25,6 ΣΤΕΦΑΝΟΣ ΓΕΡΟΝΤΩΝ ΠΟΛΥΠΕΙΡΙΑ, ΚΑΙ ΤΟ ΚΑΥΧΗΜΑ ΑΥΤΩΝ ΦΟΒΟΣ ΚΥΡΙΟΥ. -

ΣΟΦ. ΣΕΙΡ. 25,7 ΕΝΝΕΑ ΥΠΟΝΟΗΜΑΤΑ ΕΜΑΚΑΡΙΣΑ ΕΝ ΚΑΡΔΙΑ ΚΑΙ ΤΟ ΔΕΚΑΤΟΝ ΕΡΩ ΕΠΙ ΓΛΩΣΣΗΣ· ΑΝΘΡΩΠΟΣ ΕΥΦΡΑΙΝΟΜΕΝΟΣ ΕΠΙ ΤΕΚΝΟΙΣ, ΖΩΝ ΚΑΙ ΒΛΕΠΩΝ ΕΠΙ ΠΤΩΣΕΙ ΕΧΘΡΩΝ·

ΣΟΦ. ΣΕΙΡ. 25,8 ΜΑΚΑΡΙΟΣ Ο ΣΥΝΟΙΚΩΝ ΓΥΝΑΙΚΙ ΣΥΝΕΤΗ, ΚΑΙ ΟΣ ΕΝ ΓΛΩΣΣΗ ΟΥΚ ΩΛΙΣΘΗΣΕ, ΚΑΙ ΟΣ ΟΥΚ ΕΔΟΥΛΕΥΣΕΝ ΑΝΑΞΙΩ ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 25,9 ΜΑΚΑΡΙΟΣ ΟΣ ΕΥΡΕ ΦΡΟΝΗΣΙΝ, ΚΑΙ Ο ΔΙΗΓΟΥΜΕΝΟΣ ΕΙΣ ΩΤΑ ΑΚΟΥΟΝΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 25,10 ΩΣ ΜΕΓΑΣ Ο ΕΥΡΩΝ ΣΟΦΙΑΝ· ΑΛΛ' ΟΥΚ ΕΣΤΙΝ ΥΠΕΡ ΤΟΝ ΦΟΒΟΥΜΕΝΟΝ ΤΟΝ ΚΥΡΙΟΝ·

ΣΟΦ. ΣΕΙΡ. 25,11 ΦΟΒΟΣ ΚΥΡΙΟΥ ΥΠΕΡ ΠΑΝ ΥΠΕΡΕΒΑΛΕΝ, Ο ΚΡΑΤΩΝ ΑΥΤΟΥ ΤΙΝΙ ΟΜΟΙΩΘΗΣΕΤΑΙ;

ΣΟΦ. ΣΕΙΡ. 25,12 [ΦΟΒΟΣ ΚΥΡΙΟΥ ΑΡΧΗ ΑΓΑΠΗΣΕΩΣ ΑΥΤΟΥ, ΠΙΣΤΙΣ ΔΕ ΑΡΧΗ ΚΟΛΛΗΣΕΩΣ ΑΥΤΟΥ].

ΣΟΦ. ΣΕΙΡ. 25,13 ΠΑΣΑΝ ΠΛΗΓΗΝ ΚΑΙ ΜΗ ΠΛΗΓΗΝ ΚΑΡΔΙΑΣ, ΚΑΙ ΠΑΣΑΝ ΠΟΝΗΡΙΑΝ ΚΑΙ ΜΗ ΠΟΝΗΡΙΑΝ ΓΥΝΑΙΚΟΣ·

ΣΟΦ. ΣΕΙΡ. 25,14 ΠΑΣΑΝ ΕΠΑΓΩΓΗΝ ΚΑΙ ΜΗ ΕΠΑΓΩΓΗΝ ΜΙΣΟΥΝΤΩΝ, ΚΑΙ ΠΑΣΑΝ ΕΚΔΙΚΗΣΙΝ ΚΑΙ ΜΗ ΕΚΔΙΚΗΣΙΝ ΕΧΘΡΩΝ.

ΣΟΦ. ΣΕΙΡ. 25,15 ΟΥΚ ΕΣΤΙ ΚΕΦΑΛΗ ΥΠΕΡ ΚΕΦΑΛΗΝ ΟΦΕΩΣ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΘΥΜΟΣ ΥΠΕΡ ΘΥΜΟΝ ΕΧΘΡΟΥ.

ΣΟΦ. ΣΕΙΡ. 25,16 ΣΥΝΟΙΚΗΣΑΙ ΛΕΟΝΤΙ ΚΑΙ ΔΡΑΚΟΝΤΙ ΕΥΔΟΚΗΣΩ Η ΕΝΟΙΚΗΣΑΙ ΜΕΤΑ ΓΥΝΑΙΚΟΣ ΠΟΝΗΡΑΣ.

ΣΟΦ. ΣΕΙΡ. 25,17 ΠΟΝΗΡΙΑ ΓΥΝΑΙΚΟΣ ΑΛΛΟΙΟΙ ΤΗΝ ΟΡΑΣΙΝ ΑΥΤΗΣ ΚΑΙ ΣΚΟΤΟΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ ΩΣ ΑΡΚΟΣ.

ΣΟΦ. ΣΕΙΡ. 25,18 ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΑΝΑΠΕΣΕΙΤΑΙ Ο ΑΝΗΡ ΑΥΤΗΣ, ΚΑΙ ΑΚΟΥΣΑΣ ΑΝΕΣΤΕΝΑΞΕ ΠΙΚΡΑ.

ΣΟΦ. ΣΕΙΡ. 25,19 ΜΙΚΡΑ ΠΑΣΑ ΚΑΚΙΑ ΠΡΟΣ ΚΑΚΙΑΝ ΓΥΝΑΙΚΟΣ, ΚΛΗΡΟΣ ΑΜΑΡΤΩΛΟΥ ΕΠΙΠΕΣΟΙ ΑΥΤΗ.

ΣΟΦ. ΣΕΙΡ. 25,20 ΑΝΑΒΑΣΙΣ ΑΜΜΩΔΗΣ ΕΝ ΠΟΣΙ ΠΡΕΣΒΥΤΕΡΟΥ, ΟΥΤΩΣ ΓΥΝΗ ΓΛΩΣΣΩΔΗΣ ΑΝΔΡΙ ΗΣΥΧΩ.

ΣΟΦ. ΣΕΙΡ. 25,21 ΜΗ ΠΡΟΣΠΕΣΗΣ ΕΠΙ ΚΑΛΛΟΣ ΓΥΝΑΙΚΟΣ ΚΑΙ ΓΥΝΑΙΚΑ ΜΗ ΕΠΙΠΟΘΗΣΗΣ.

ΣΟΦ. ΣΕΙΡ. 25,22 ΟΡΓΗ ΚΑΙ ΑΝΑΙΔΕΙΑ ΚΑΙ ΑΙΣΧΥΝΗ ΜΕΓΑΛΗ ΓΥΝΗ ΕΑΝ ΕΠΙΧΟΡΗΓΗ ΤΩ ΑΝΔΡΙ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 25,23 ΚΑΡΔΙΑ ΤΑΠΕΙΝΗ ΚΑΙ ΠΡΟΣΩΠΟΝ ΣΚΥΘΡΩΠΟΝ ΚΑΙ ΠΛΗΓΗ ΚΑΡΔΙΑΣ ΓΥΝΗ ΠΟΝΗΡΑ· ΧΕΙΡΕΣ ΠΑΡΕΙΜΕΝΑΙ ΚΑΙ ΓΟΝΑΤΑ ΠΑΡΑΛΕΛΥΜΕΝΑ ΗΤΙΣ ΟΥ ΜΑΚΑΡΙΕΙ ΤΟΝ ΑΝΔΡΑ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 25,24 ΑΠΟ ΓΥΝΑΙΚΟΣ ΑΡΧΗ ΑΜΑΡΤΙΑΣ, ΚΑΙ ΔΙ' ΑΥΤΗΝ ΑΠΟΘΝΗΣΚΟΜΕΝ ΠΑΝΤΕΣ.

ΣΟΦ. ΣΕΙΡ. 25,25 ΜΗ ΔΩΣ ΥΔΑΤΙ ΔΙΕΞΟΔΟΝ ΜΗΔΕ ΓΥΝΑΙΚΙ ΠΟΝΗΡΑ ΕΞΟΥΣΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 25,26 ΕΙ ΜΗ ΠΟΡΕΥΕΤΑΙ ΚΑΤΑ ΧΕΙΡΑ ΣΟΥ, ΑΠΟ ΤΩΝ ΣΑΡΚΩΝ ΣΟΥ ΑΠΟΤΕΜΕ ΑΥΤΗΝ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 26

ΣΟΦ. ΣΕΙΡ. 26,1 ΓΥΝΑΙΚΟΣ ΑΓΑΘΗΣ ΜΑΚΑΡΙΟΣ Ο ΑΝΗΡ, ΚΑΙ ΑΡΙΘΜΟΣ ΤΩΝ ΗΜΕΡΩΝ ΑΥΤΟΥ ΔΙΠΛΑΣΙΟΣ.

ΣΟΦ. ΣΕΙΡ. 26,2 ΓΥΝΗ ΑΝΔΡΕΙΑ ΕΥΦΡΑΙΝΕΙ ΤΟΝ ΑΝΔΡΑ ΑΥΤΗΣ, ΚΑΙ ΤΑ ΕΤΗ ΑΥΤΟΥ ΠΛΗΡΩΣΕΙ ΕΝ ΕΙΡΗΝΗ.

ΣΟΦ. ΣΕΙΡ. 26,3 ΓΥΝΗ ΑΓΑΘΗ ΜΕΡΙΣ ΑΓΑΘΗ, ΕΝ ΜΕΡΙΔΙ ΦΟΒΟΥΜΕΝΩΝ ΚΥΡΙΟΝ ΔΟΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 26,4 ΠΛΟΥΣΙΟΥ ΔΕ ΚΑΙ ΠΤΩΧΟΥ ΚΑΡΔΙΑ ΑΓΑΘΗ, ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ ΠΡΟΣΩΠΟΝ ΙΛΑΡΟΝ.

ΣΟΦ. ΣΕΙΡ. 26,5 ΑΠΟ ΤΡΙΩΝ ΕΥΛΑΒΗΘΗ Η ΚΑΡΔΙΑ ΜΟΥ, ΚΑΙ ΕΠΙ ΤΩ ΤΕΤΑΡΤΩ ΠΡΟΣΩΠΩ ΕΔΕΗΘΗΝ· ΔΙΑΒΟΛΗΝ ΠΟΛΕΩΣ, ΚΑΙ ΕΚΚΛΗΣΙΑΝ ΟΧΛΟΥ, ΚΑΙ ΚΑΤΑΨΕΥΣΜΟΝ, ΥΠΕΡ ΘΑΝΑΤΟΝ ΠΑΝΤΑ ΜΟΧΘΗΡΑ.

ΣΟΦ. ΣΕΙΡ. 26,6 ΑΛΓΟΣ ΚΑΡΔΙΑΣ ΚΑΙ ΠΕΝΘΟΣ ΓΥΝΗ ΑΝΤΙΖΗΛΟΣ ΕΠΙ ΓΥΝΑΙΚΙ ΚΑΙ ΜΑΣΤΙΞ ΓΛΩΣΣΗΣ ΠΑΣΙΝ ΕΠΙΚΟΙΝΩΝΟΥΣΑ.

ΣΟΦ. ΣΕΙΡ. 26,7 ΒΟΟΖΥΓΙΟΝ ΣΑΛΕΥΟΜΕΝΟΝ ΓΥΝΗ ΠΟΝΗΡΑ, Ο ΚΡΑΤΩΝ ΑΥΤΗΣ ΩΣ Ο ΔΡΑΣΣΟΜΕΝΟΣ ΣΚΟΡΠΙΟΥ.

ΣΟΦ. ΣΕΙΡ. 26,8 ΟΡΓΗ ΜΕΓΑΛΗ ΓΥΝΗ ΜΕΘΥΣΟΣ ΚΑΙ ΑΣΧΗΜΟΣΥΝΗΝ ΑΥΤΗΣ ΟΥ ΣΥΓΚΑΛΥΨΕΙ.

ΣΟΦ. ΣΕΙΡ. 26,9 ΠΟΡΝΕΙΑ ΓΥΝΑΙΚΟΣ ΕΝ ΜΕΤΕΩΡΙΣΜΟΙΣ ΟΦΘΑΛΜΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΒΛΕΦΑΡΟΙΣ ΑΥΤΗΣ ΓΝΩΣΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 26,10 ΕΠΙ ΘΥΓΑΤΡΙ ΑΔΙΑΤΡΕΠΤΩ ΣΤΕΡΕΩΣΟΝ ΦΥΛΑΚΗΝ, ΙΝΑ ΜΗ ΕΥΡΟΥΣΑ ΑΝΕΣΙΝ ΕΑΥΤΗ ΧΡΗΣΗΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 26,11 ΟΠΙΣΩ ΑΝΑΙΔΟΥΣ ΟΦΘΑΛΜΟΥ ΦΥΛΑΞΑΙ, ΚΑΙ ΜΗ ΘΑΥΜΑΣΗΣ ΕΑΝ ΕΙΣ ΣΕ ΠΛΗΜΜΕΛΗΣΗ·

ΣΟΦ. ΣΕΙΡ. 26,12 ΩΣ ΔΙΨΩΝ ΟΔΟΙΠΟΡΟΣ ΤΟ ΣΤΟΜΑ ΑΝΟΙΞΕΙ, ΚΑΙ ΑΠΟ ΠΑΝΤΟΣ ΥΔΑΤΟΣ ΤΟΥ ΣΥΝΕΓΓΥΣ ΠΙΕΤΑΙ, ΚΑΤΕΝΑΝΤΙ ΠΑΝΤΟΣ ΠΑΣΣΑΛΟΥ ΚΑΘΗΣΕΤΑΙ ΚΑΙ ΕΝΑΝΤΙ ΒΕΛΟΥΣ ΑΝΟΙΞΕΙ ΦΑΡΕΤΡΑΝ.

ΣΟΦ. ΣΕΙΡ. 26,13 ΧΑΡΙΣ ΓΥΝΑΙΚΟΣ ΤΕΡΨΕΙ ΤΟΝ ΑΝΔΡΑ ΑΥΤΗΣ, ΚΑΙ ΤΑ ΟΣΤΑ ΑΥΤΟΥ ΠΙΑΝΕΙ Η ΕΠΙΣΤΗΜΗ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 26,14 ΔΟΣΙΣ ΚΥΡΙΟΥ ΓΥΝΗ ΣΙΓΗΡΑ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΝΤΑΛΛΑΓΜΑ ΠΕΠΑΙΔΕΥΜΕΝΗΣ ΨΥΧΗΣ.

ΣΟΦ. ΣΕΙΡ. 26,15 ΧΑΡΙΣ ΕΠΙ ΧΑΡΙΤΙ ΓΥΝΗ ΑΙΣΧΥΝΤΗΡΑ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΣΤΑΘΜΟΣ ΠΑΣ ΑΞΙΟΣ ΕΓΚΡΑΤΟΥΣ ΨΥΧΗΣ.

ΣΟΦ. ΣΕΙΡ. 26,16 ΗΛΙΟΣ ΑΝΑΤΕΛΛΩΝ ΕΝ ΥΨΙΣΤΟΙΣ ΚΥΡΙΟΥ ΚΑΙ ΚΑΛΛΟΣ ΑΓΑΘΗΣ ΓΥΝΑΙΚΟΣ ΕΝ ΚΟΣΜΩ ΟΙΚΙΑΣ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 26,17 ΛΥΧΝΟΣ ΕΚΛΑΜΠΩΝ ΕΠΙ ΛΥΧΝΙΑΣ ΑΓΙΑΣ ΚΑΙ ΚΑΛΛΟΣ ΠΡΟΣΩΠΟΥ ΕΠΙ ΗΛΙΚΙΑ ΣΤΑΣΙΜΗ.

ΣΟΦ. ΣΕΙΡ. 26,18 ΣΤΥΛΟΙ ΧΡΥΣΕΟΙ ΕΠΙ ΒΑΣΕΩΣ ΑΡΓΥΡΑΣ ΚΑΙ ΠΟΔΕΣ ΩΡΑΙΟΙ ΕΠΙ ΣΤΕΡΝΟΙΣ ΕΥΣΤΑΘΟΥΣ.

ΣΟΦ. ΣΕΙΡ. 26,19 ΤΕΚΝΟΝ, ΑΚΜΗΝ ΗΛΙΚΙΑΣ ΣΟΥ ΣΥΝΤΗΡΗΣΟΝ ΥΓΙΗ, ΚΑΙ ΜΗ ΔΩΣ ΑΛΛΟΤΡΙΟΙΣ ΤΗΝ ΙΣΧΥΝ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 26,20 ΑΝΑΖΗΤΗΣΑΣ ΠΑΝΤΟΣ ΠΕΔΙΟΥ ΕΥΓΕΙΟΝ ΚΛΗΡΟΝ ΣΠΕΙΡΕ ΤΑ ΙΔΙΑ ΣΠΕΡΜΑΤΑ ΠΕΠΟΙΘΩΣ ΤΗ ΕΥΓΕΝΕΙΑ ΣΟΥ·

ΣΟΦ. ΣΕΙΡ. 26,21 ΟΥΤΩΣ ΤΑ ΓΕΝΗΜΑΤΑ ΣΟΥ ΠΕΡΙΟΝΤΑ ΚΑΙ ΠΑΡΡΗΣΙΑΝ ΕΥΓΕΝΕΙΑΣ ΕΧΟΝΤΑ ΜΕΓΑΛΥΝΟΥΣΙ.

ΣΟΦ. ΣΕΙΡ. 26,22 ΓΥΝΗ ΜΙΣΘΙΑ ΙΣΗ ΣΙΑΛΩ ΛΟΓΙΣΘΗΣΕΤΑΙ, ΥΠΑΝΔΡΟΣ ΔΕ ΠΥΡΓΟΣ ΘΑΝΑΤΟΥ ΤΟΙΣ ΧΡΩΜΕΝΟΙΣ ΛΟΓΙΣΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 26,23 ΓΥΝΗ ΑΣΕΒΗΣ ΑΝΟΜΩ ΜΕΡΙΣ ΔΟΘΗΣΕΤΑΙ, ΕΥΣΕΒΗΣ ΔΕ ΔΙΔΟΤΑΙ ΤΩ ΦΟΒΟΥΜΕΝΩ ΤΟΝ ΚΥΡΙΟΝ.

ΣΟΦ. ΣΕΙΡ. 26,24 ΓΥΝΗ ΑΣΧΗΜΩΝ ΑΤΙΜΙΑΝ ΚΑΤΑΤΡΙΨΕΙ, ΘΥΓΑΤΗΡ ΔΕ ΕΥΣΧΗΜΩΝ ΚΑΙ ΤΟΝ ΑΝΔΡΑ ΕΝΤΡΑΠΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 26,25 ΓΥΝΗ ΑΔΙΑΤΡΕΠΤΟΣ ΩΣ ΚΥΩΝ ΛΟΓΙΣΘΗΣΕΤΑΙ, Η ΔΕ ΕΧΟΥΣΑ ΑΙΣΧΥΝΗΝ ΤΟΝ ΚΥΡΙΟΝ ΦΟΒΗΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 26,26 ΓΥΝΗ ΑΝΔΡΑ ΙΔΙΟΝ ΤΙΜΩΣΑ ΣΟΦΗ ΠΑΣΙ ΦΑΝΗΣΕΤΑΙ, ΑΤΙΜΑΖΟΥΣΑ ΔΕ ΕΝ ΥΠΕΡΗΦΑΝΙΑ ΑΣΕΒΗΣ ΠΑΣΙ ΓΝΩΣΘΗΣΕΤΑΙ. ΓΥΝΑΙΚΟΣ ΑΓΑΘΗΣ ΜΑΚΑΡΙΟΣ Ο ΑΝΗΡ, Ο ΓΑΡ ΑΡΙΘΜΟΣ ΤΩΝ ΕΤΩΝ ΑΥΤΟΥ ΔΙΠΛΑΣΙΟΣ ΕΣΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 26,27 ΓΥΝΗ ΜΕΓΑΛΟΦΩΝΟΣ ΚΑΙ ΓΛΩΣΣΩΔΗΣ ΩΣ ΣΑΛΠΙΓΞ ΠΟΛΕΜΩΝ ΕΙΣ ΤΡΟΠΗΝ ΘΕΩΡΗΘΗΣΕΤΑΙ, ΑΝΘΡΩΠΟΥ ΔΕ ΠΑΝΤΟΣ ΨΥΧΗ ΟΜΟΙΟΤΡΟΠΟΣ ΤΟΥΤΟΙΣ, ΠΟΛΕΜΟΥ ΑΚΑΤΑΣΤΑΣΙΑΙΣ ΤΗΝ ΨΥΧΗΝ ΔΙΑΙΤΗΘΗΣΕΤΑΙ]. -

ΣΟΦ. ΣΕΙΡ. 26,28 ΕΠΙ ΔΥΣΙ ΛΕΛΥΠΗΤΑΙ Η ΚΑΡΔΙΑ ΜΟΥ, ΚΑΙ ΕΠΙ ΤΩ ΤΡΙΤΩ ΘΥΜΟΣ ΜΟΙ ΕΠΗΛΘΕΝ· ΑΝΗΡ ΠΟΛΕΜΙΣΤΗΣ ΥΣΤΕΡΩΝ ΔΙ' ΕΝΔΕΙΑΝ, ΚΑΙ ΑΝΔΡΕΣ ΣΥΝΕΤΟΙ ΕΑΝ ΣΚΥΒΑΛΙΣΘΩΣΙΝ, ΕΠΑΝΑΓΩΝ ΑΠΟ ΔΙΚΑΙΟΣΥΝΗΣ ΕΠΙ ΑΜΑΡΤΙΑΝ· Ο ΚΥΡΙΟΣ ΕΤΟΙΜΑΣΕΙ ΕΙΣ ΡΟΜΦΑΙΑΝ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 26,29 ΜΟΛΙΣ ΕΞΕΛΕΙΤΑΙ ΕΜΠΟΡΟΣ ΑΠΟ ΠΛΗΜΜΕΛΕΙΑΣ, ΚΑΙ ΟΥ ΔΙΚΑΙΩΘΗΣΕΤΑΙ ΚΑΠΗΛΟΣ ΑΠΟ ΑΜΑΡΤΙΑΣ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 27

ΣΟΦ. ΣΕΙΡ. 27,1 ΧΑΡΙΝ ΔΙΑΦΟΡΟΥ ΠΟΛΛΟΙ ΗΜΑΡΤΟΝ, ΚΑΙ Ο ΖΗΤΩΝ ΠΛΗΘΥΝΑΙ ΑΠΟΣΤΡΕΨΕΙ ΟΦΘΑΛΜΟΝ.

ΣΟΦ. ΣΕΙΡ. 27,2 ΑΝΑΜΕΣΟΝ ΑΡΜΩΝ ΛΙΘΩΝ ΠΑΓΗΣΕΤΑΙ ΠΑΣΣΑΛΟΣ, ΚΑΙ ΑΝΑΜΕΣΟΝ ΠΡΑΣΕΩΣ ΚΑΙ ΑΓΟΡΑΣΜΟΥ ΣΥΝΤΡΙΒΗΣΕΤΑΙ ΑΜΑΡΤΙΑ.

ΣΟΦ. ΣΕΙΡ. 27,3 ΕΑΝ ΜΗ ΕΝ ΦΟΒΩ ΚΥΡΙΟΥ ΚΡΑΤΗΣΗ ΚΑΤΑ ΣΠΟΥΔΗΝ, ΕΝ ΤΑΧΕΙ ΚΑΤΑΣΤΡΑΦΗΣΕΤΑΙ ΑΥΤΟΥ Ο ΟΙΚΟΣ.

ΣΟΦ. ΣΕΙΡ. 27,4 ΕΝ ΣΕΙΣΜΑΤΙ ΚΟΣΚΙΝΟΥ ΔΙΑΜΕΝΕΙ ΚΟΠΡΙΑ, ΟΥΤΩΣ ΣΚΥΒΑΛΑ ΑΝΘΡΩΠΟΥ ΕΝ ΛΟΓΙΣΜΩ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 27,5 ΣΚΕΥΗ ΚΕΡΑΜΕΩΣ ΔΟΚΙΜΑΖΕΙ ΚΑΜΙΝΟΣ, ΚΑΙ ΠΕΙΡΑΣΜΟΣ ΑΝΘΡΩΠΟΥ ΕΝ ΔΙΑΛΟΓΙΣΜΩ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 27,6 ΓΕΩΡΓΙΟΝ ΞΥΛΟΥ ΕΚΦΑΙΝΕΙ Ο ΚΑΡΠΟΣ ΑΥΤΟΥ, ΟΥΤΩΣ ΛΟΓΟΣ ΕΝΘΥΜΗΜΑΤΟΣ ΚΑΡΔΙΑΣ ΑΝΘΡΩΠΟΥ.

ΣΟΦ. ΣΕΙΡ. 27,7 ΠΡΟ ΛΟΓΙΣΜΟΥ ΜΗ ΕΠΑΙΝΕΣΗΣ ΑΝΔΡΑ, ΟΥΤΟΣ ΓΑΡ ΠΕΙΡΑΣΜΟΣ ΑΝΘΡΩΠΩΝ. -

ΣΟΦ. ΣΕΙΡ. 27,8 ΕΑΝ ΔΙΩΚΗΣ ΤΟ ΔΙΚΑΙΟΝ, ΚΑΤΑΛΗΨΗ ΚΑΙ ΕΝΔΥΣΗ ΑΥΤΟ ΩΣ ΠΟΔΗΡΗ ΔΟΞΗΣ.

ΣΟΦ. ΣΕΙΡ. 27,9 ΠΕΤΕΙΝΑ ΠΡΟΣ ΤΑ ΟΜΟΙΑ ΑΥΤΟΙΣ ΚΑΤΑΛΥΣΕΙ, ΚΑΙ ΑΛΗΘΕΙΑ ΠΡΟΣ ΤΟΥΣ ΕΡΓΑΖΟΜΕΝΟΥΣ ΑΥΤΗΝ ΕΠΑΝΗΞΕΙ.

ΣΟΦ. ΣΕΙΡ. 27,10 ΛΕΩΝ ΘΗΡΑΝ ΕΝΕΔΡΕΥΕΙ, ΟΥΤΩΣ ΑΜΑΡΤΙΑΙ ΕΡΓΑΖΟΜΕΝΟΥΣ ΑΔΙΚΑ.

ΣΟΦ. ΣΕΙΡ. 27,11 ΔΙΗΓΗΣΙΣ ΕΥΣΕΒΟΥΣ ΔΙΑΠΑΝΤΟΣ ΣΟΦΙΑ, Ο ΔΕ ΑΦΡΩΝ ΩΣ ΣΕΛΗΝΗ ΑΛΛΟΙΟΥΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 27,12 ΕΙΣ ΜΕΣΟΝ ΑΣΥΝΕΤΩΝ ΣΥΝΤΗΡΗΣΟΝ ΚΑΙΡΟΝ, ΕΙΣ ΜΕΣΟΝ ΔΕ ΔΙΑΝΟΟΥΜΕΝΩΝ ΕΝΔΕΛΕΧΙΖΕ.

ΣΟΦ. ΣΕΙΡ. 27,13 ΔΙΗΓΗΣΙΣ ΜΩΡΩΝ ΠΡΟΣΟΧΘΙΣΜΑ, ΚΑΙ Ο ΓΕΛΩΣ ΑΥΤΩΝ ΕΝ ΣΠΑΤΑΛΗ ΑΜΑΡΤΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 27,14 ΛΑΛΙΑ ΠΟΛΥΟΡΚΟΥ ΟΡΘΩΣΕΙ ΤΡΙΧΑΣ, ΚΑΙ Η ΜΑΧΗ ΑΥΤΩΝ ΕΜΦΡΑΓΜΟΣ ΩΤΙΩΝ.

ΣΟΦ. ΣΕΙΡ. 27,15 ΕΚΧΥΣΙΣ ΑΙΜΑΤΟΣ ΜΑΧΗ ΥΠΕΡΗΦΑΝΩΝ, ΚΑΙ Η ΔΙΑΛΟΙΔΟΡΗΣΙΣ ΑΥΤΩΝ ΑΚΟΗ ΜΟΧΘΗΡΑ. -

ΣΟΦ. ΣΕΙΡ. 27,16 Ο ΑΠΟΚΑΛΥΠΤΩΝ ΜΥΣΤΗΡΙΑ ΑΠΩΛΕΣΕ ΠΙΣΤΙΝ, ΚΑΙ ΟΥ ΜΗ ΕΥΡΗ ΦΙΛΟΝ ΠΡΟΣ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 27,17 ΣΤΕΡΞΟΝ ΦΙΛΟΝ ΚΑΙ ΠΙΣΤΩΘΗΤΙ ΜΕΤ' ΑΥΤΟΥ· ΕΑΝ ΔΕ ΑΠΟΚΑΛΥΨΗΣ ΤΑ ΜΥΣΤΗΡΙΑ ΑΥΤΟΥ, ΟΥ ΜΗ ΚΑΤΑΔΙΩΞΗΣ ΟΠΙΣΩ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 27,18 ΚΑΘΩΣ ΓΑΡ ΑΠΩΛΕΣΕΝ ΑΝΘΡΩΠΟΣ ΤΟΝ ΕΧΘΡΟΝ ΑΥΤΟΥ, ΟΥΤΩΣ ΑΠΩΛΕΣΑΣ ΤΗΝ ΦΙΛΙΑΝ ΤΟΥ ΠΛΗΣΙΟΝ·

ΣΟΦ. ΣΕΙΡ. 27,19 ΚΑΙ ΩΣ ΠΕΤΕΙΝΟΝ ΕΚ ΧΕΙΡΟΣ ΣΟΥ ΑΠΕΛΥΣΑΣ, ΟΥΤΩΣ ΑΦΗΚΑΣ ΤΟΝ ΠΛΗΣΙΟΝ ΚΑΙ ΟΥ ΘΗΡΕΥΣΕΙΣ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 27,20 ΜΗ ΑΥΤΟΝ ΔΙΩΞΗΣ, ΟΤΙ ΜΑΚΡΑΝ ΑΠΕΣΤΗ ΚΑΙ ΕΞΕΦΥΓΕΝ ΩΣ ΔΟΡΚΑΣ ΕΚ ΠΑΓΙΔΟΣ.

ΣΟΦ. ΣΕΙΡ. 27,21 ΟΤΙ ΤΡΑΥΜΑ ΕΣΤΙ ΚΑΤΑΔΗΣΑΙ ΚΑΙ ΛΟΙΔΟΡΙΑΣ ΕΣΤΙ ΔΙΑΛΛΑΓΗ, Ο ΔΕ ΑΠΟΚΑΛΥΨΑΣ ΜΥΣΤΗΡΙΑ ΑΠΗΛΠΙΣΕΝ. -

ΣΟΦ. ΣΕΙΡ. 27,22 ΔΙΑΝΕΥΩΝ ΟΦΘΑΛΜΩ ΤΕΚΤΑΙΝΕΙ ΚΑΚΑ, ΚΑΙ ΟΥΔΕΙΣ ΑΥΤΟΝ ΑΠΟΣΤΗΣΕΙ ΑΠ' ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 27,23 ΑΠΕΝΑΝΤΙ ΤΩΝ ΟΦΘΑΛΜΩΝ ΣΟΥ ΓΛΥΚΑΝΕΙ ΣΤΟΜΑ ΣΟΥ, ΚΑΙ ΕΠΙ ΤΩΝ ΛΟΓΩΝ ΣΟΥ ΕΚΘΑΥΜΑΣΕΙ, ΥΣΤΕΡΟΝ ΔΕ ΔΙΑΣΤΡΕΨΕΙ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΛΟΓΟΙΣ ΣΟΥ ΔΩΣΕΙ ΣΚΑΝΔΑΛΟΝ.

ΣΟΦ. ΣΕΙΡ. 27,24 ΠΟΛΛΑ ΕΜΙΣΗΣΑ ΚΑΙ ΟΥΧ ΩΜΟΙΩΣΑ ΑΥΤΩ, ΚΑΙ Ο ΚΥΡΙΟΣ ΜΙΣΗΣΕΙ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 27,25 Ο ΒΑΛΛΩΝ ΛΙΘΟΝ ΕΙΣ ΥΨΟΣ ΕΠΙ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΒΑΛΛΕΙ, ΚΑΙ ΠΛΗΓΗ ΔΟΛΙΑ ΔΙΕΛΕΙ ΤΡΑΥΜΑΤΑ.

ΣΟΦ. ΣΕΙΡ. 27,26 Ο ΟΡΥΣΣΩΝ ΒΟΘΡΟΝ ΕΙΣ ΑΥΤΟΝ ΕΜΠΕΣΕΙΤΑΙ, ΚΑΙ Ο ΙΣΤΩΝ ΠΑΓΙΔΑ ΕΝ ΑΥΤΗ ΑΛΩΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 27,27 Ο ΠΟΙΩΝ ΠΟΝΗΡΑ ΕΙΣ ΑΥΤΟΝ ΚΥΛΙΣΘΗΣΕΤΑΙ, ΚΑΙ ΟΥ ΜΗ ΕΠΙΓΝΩ ΠΟΘΕΝ ΗΚΕΙ ΑΥΤΩ.

ΣΟΦ. ΣΕΙΡ. 27,28 ΕΜΠΑΙΓΜΟΣ ΚΑΙ ΟΝΕΙΔΙΣΜΟΣ ΥΠΕΡΗΦΑΝΩΝ, ΚΑΙ Η ΕΚΔΙΚΗΣΙΣ ΩΣ ΛΕΩΝ ΕΝΕΔΡΕΥΣΕΙ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 27,29 ΠΑΓΙΔΙ ΑΛΩΣΟΝΤΑΙ ΟΙ ΕΥΦΡΑΙΝΟΜΕΝΟΙ ΠΤΩΣΕΙ ΕΥΣΕΒΩΝ, ΚΑΙ ΟΔΥΝΗ ΚΑΤΑΝΑΛΩΣΕΙ ΑΥΤΟΥΣ ΠΡΟ ΤΟΥ ΘΑΝΑΤΟΥ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 27,30 ΜΗΝΙΣ ΚΑΙ ΟΡΓΗ ΚΑΙ ΤΑΥΤΑ ΕΣΤΙ ΒΔΕΛΥΓΜΑΤΑ ΚΑΙ ΑΝΗΡ ΑΜΑΡΤΩΛΟΣ ΕΓΚΡΑΤΗΣ ΕΣΤΑΙ ΑΥΤΩΝ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 28

ΣΟΦ. ΣΕΙΡ. 28,1 Ο ΕΚΔΙΚΩΝ ΠΑΡΑ ΚΥΡΙΟΥ ΕΥΡΗΣΕΙ ΕΚΔΙΚΗΣΙΝ, ΚΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ ΔΙΑΤΗΡΩΝ ΔΙΑΤΗΡΗΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 28,2 ΑΦΕΣ ΑΔΙΚΗΜΑ ΤΩ ΠΛΗΣΙΟΝ ΣΟΥ, ΚΑΙ ΤΟΤΕ ΔΕΗΘΕΝΤΟΣ ΣΟΥ ΑΙ ΑΜΑΡΤΙΑΙ ΣΟΥ ΛΥΘΗΣΟΝΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 28,3 ΑΝΘΡΩΠΟΣ ΑΝΘΡΩΠΩ ΣΥΝΤΗΡΕΙ ΟΡΓΗΝ, ΚΑΙ ΠΑΡΑ ΚΥΡΙΟΥ ΖΗΤΕΙ ΙΑΣΙΝ;

ΣΟΦ. ΣΕΙΡ. 28,4 ΕΠ' ΑΝΘΡΩΠΟΝ ΟΜΟΙΟΝ ΑΥΤΩ ΟΥΚ ΕΧΕΙ ΕΛΕΟΣ, ΚΑΙ ΠΕΡΙ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΟΥ ΔΕΙΤΑΙ;

ΣΟΦ. ΣΕΙΡ. 28,5 ΑΥΤΟΣ ΣΑΡΞ ΩΝ ΔΙΑΤΗΡΕΙ ΜΗΝΙΝ, ΤΙΣ ΕΞΙΛΑΣΕΤΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ;

ΣΟΦ. ΣΕΙΡ. 28,6 ΜΝΗΣΘΗΤΙ ΤΑ ΕΣΧΑΤΑ ΚΑΙ ΠΑΥΣΑΙ ΕΧΘΡΑΙΝΩΝ, ΚΑΤΑΦΘΟΡΑΝ ΚΑΙ ΘΑΝΑΤΟΝ, ΚΑΙ ΕΜΜΕΝΕ ΕΝΤΟΛΑΙΣ.

ΣΟΦ. ΣΕΙΡ. 28,7 ΜΝΗΣΘΗΤΙ ΕΝΤΟΛΩΝ ΚΑΙ ΜΗ ΜΗΝΙΣΗΣ ΤΩ ΠΛΗΣΙΟΝ, ΚΑΙ ΔΙΑΘΗΚΗΝ ΥΨΙΣΤΟΥ ΚΑΙ ΠΑΡΙΔΕ ΑΓΝΟΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 28,8 ΑΠΟΣΧΟΥ ΑΠΟ ΜΑΧΗΣ, ΚΑΙ ΕΛΑΤΤΩΣΕΙΣ ΑΜΑΡΤΙΑΣ· ΑΝΘΡΩΠΟΣ ΓΑΡ ΘΥΜΩΔΗΣ ΕΚΚΑΥΣΕΙ ΜΑΧΗΝ,

ΣΟΦ. ΣΕΙΡ. 28,9 ΚΑΙ ΑΝΗΡ ΑΜΑΡΤΩΛΟΣ ΤΑΡΑΞΕΙ ΦΙΛΟΥΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΕΙΡΗΝΕΥΟΝΤΩΝ ΕΜΒΑΛΛΕΙ ΔΙΑΒΟΛΗΝ.

ΣΟΦ. ΣΕΙΡ. 28,10 ΚΑΤΑ ΤΗΝ ΥΛΗΝ ΤΟΥ ΠΥΡΟΣ ΟΥΤΩΣ ΕΚΚΑΥΘΗΣΕΤΑΙ, ΚΑΙ ΚΑΤΑ ΤΗΝ ΙΣΧΥΝ ΤΟΥ ΑΝΘΡΩΠΟΥ Ο ΘΥΜΟΣ ΑΥΤΟΥ ΕΣΤΑΙ, ΚΑΙ ΚΑΤΑ ΤΟΝ ΠΛΟΥΤΟΝ ΑΝΥΨΩΣΕΙ ΟΡΓΗΝ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΑ ΤΗΝ ΣΤΕΡΕΩΣΙΝ ΤΗΣ ΜΑΧΗΣ ΕΚΚΑΥΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 28,11 ΕΡΙΣ ΚΑΤΑΣΠΕΥΔΟΜΕΝΗ ΕΚΚΑΙΕΙ ΠΥΡ, ΚΑΙ ΜΑΧΗ ΚΑΤΑΣΠΕΥΔΟΥΣΑ ΕΚΧΕΕΙ ΑΙΜΑ.

ΣΟΦ. ΣΕΙΡ. 28,12 ΕΑΝ ΦΥΣΗΣΗΣ ΕΙΣ ΣΠΙΝΘΗΡΑ, ΕΚΚΑΗΣΕΤΑΙ, ΚΑΙ ΕΑΝ ΠΤΥΣΗΣ ΕΠ' ΑΥΤΟΝ, ΣΒΕΣΘΗΣΕΤΑΙ· ΚΑΙ ΑΜΦΟΤΕΡΑ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΣΟΥ ΕΚΠΟΡΕΥΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 28,13 ΨΙΘΥΡΟΝ ΚΑΙ ΔΙΓΛΩΣΣΟΝ ΚΑΤΑΡΑΣΑΣΘΕ, ΠΟΛΛΟΥΣ ΓΑΡ ΕΙΡΗΝΕΥΟΝΤΑΣ ΑΠΩΛΕΣΑΝ.

ΣΟΦ. ΣΕΙΡ. 28,14 ΓΛΩΣΣΑ ΤΡΙΤΗ ΠΟΛΛΟΥΣ ΕΣΑΛΕΥΣΕ ΚΑΙ ΔΙΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΑΠΟ ΕΘΝΟΥΣ ΕΙΣ ΕΘΝΟΣ ΚΑΙ ΠΟΛΕΙΣ ΟΧΥΡΑΣ ΚΑΘΕΙΛΕ ΚΑΙ ΟΙΚΙΑΣ ΜΕΓΙΣΤΑΝΩΝ ΚΑΤΕΣΤΡΕΨΕ.

ΣΟΦ. ΣΕΙΡ. 28,15 ΓΛΩΣΣΑ ΤΡΙΤΗ ΓΥΝΑΙΚΑΣ ΑΝΔΡΕΙΑΣ ΕΞΕΒΑΛΕ ΚΑΙ ΕΣΤΕΡΗΣΕΝ ΑΥΤΑΣ ΤΩΝ ΠΟΝΩΝ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 28,16 Ο ΠΡΟΣΕΧΩΝ ΑΥΤΗ ΟΥ ΜΗ ΕΥΡΗ ΑΝΑΠΑΥΣΙΝ, ΟΥΔΕ ΚΑΤΑΣΚΗΝΩΣΕΙ ΜΕΘ' ΗΣΥΧΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 28,17 ΠΛΗΓΗ ΜΑΣΤΙΓΟΣ ΠΟΙΕΙ ΜΩΛΩΠΑΣ, ΠΛΗΓΗ ΔΕ ΓΛΩΣΣΗΣ ΣΥΓΚΛΑΣΕΙ ΟΣΤΑ.

ΣΟΦ. ΣΕΙΡ. 28,18 ΠΟΛΛΟΙ ΕΠΕΣΑΝ ΕΝ ΣΤΟΜΑΤΙ ΜΑΧΑΙΡΑΣ, ΚΑΙ ΟΥΧ ΩΣ ΟΙ ΠΕΠΤΩΚΟΤΕΣ ΔΙΑ ΓΛΩΣΣΑΝ.

ΣΟΦ. ΣΕΙΡ. 28,19 ΜΑΚΑΡΙΟΣ Ο ΣΚΕΠΑΣΘΕΙΣ ΑΠ' ΑΥΤΗΣ, ΟΣ ΟΥ ΔΙΗΛΘΕΝ ΕΝ ΤΩ ΘΥΜΩ ΑΥΤΗΣ, ΟΣ ΟΥΧ ΕΙΛΚΥΣΕ ΤΟΝ ΖΥΓΟΝ ΑΥΤΗΣ ΚΑΙ ΕΝ ΤΟΙΣ ΔΕΣΜΟΙΣ ΑΥΤΗΣ ΟΥΚ ΕΔΕΘΗ·

ΣΟΦ. ΣΕΙΡ. 28,20 Ο ΓΑΡ ΖΥΓΟΣ ΑΥΤΗΣ ΖΥΓΟΣ ΣΙΔΗΡΟΥΣ, ΚΑΙ ΟΙ ΔΕΣΜΟΙ ΑΥΤΗΣ ΔΕΣΜΟΙ ΧΑΛΚΕΟΙ.

ΣΟΦ. ΣΕΙΡ. 28,21 ΘΑΝΑΤΟΣ ΠΟΝΗΡΟΣ Ο ΘΑΝΑΤΟΣ ΑΥΤΗΣ, ΚΑΙ ΛΥΣΙΤΕΛΗΣ ΜΑΛΛΟΝ Ο ΑΔΗΣ ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 28, 22 ΟΥ ΜΗ ΚΡΑΤΗΣΕΙ ΕΥΣΕΒΩΝ, ΚΑΙ ΕΝ ΤΗ ΦΛΟΓΙ ΑΥΤΗΣ ΟΥ ΚΑΗΣΟΝΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 28,23 ΟΙ ΚΑΤΑΛΕΙΠΟΝΤΕΣ ΚΥΡΙΟΝ ΕΜΠΕΣΟΥΝΤΑΙ ΕΙΣ ΑΥΤΗΝ, ΚΑΙ ΕΝ ΑΥΤΟΙΣ ΕΚΚΑΗΣΕΤΑΙ ΚΑΙ ΟΥ ΜΗ ΣΒΕΣΘΗ· ΕΞΑΠΟΣΤΑΛΗΣΕΤΑΙ ΕΠ' ΑΥΤΟΙΣ ΩΣ ΛΕΩΝ, ΚΑΙ ΩΣ ΠΑΡΔΑΛΙΣ ΛΥΜΑΝΕΙΤΑΙ ΑΥΤΟΥΣ.

ΣΟΦ. ΣΕΙΡ. 28,24 ΙΔΕ ΠΕΡΙΦΡΑΞΟΝ ΤΟ ΚΤΗΜΑ ΣΟΥ ΑΚΑΝΘΑΙΣ, ΤΟ ΑΡΓΥΡΙΟΝ ΣΟΥ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΚΑΤΑΔΗΣΟΝ·

ΣΟΦ. ΣΕΙΡ. 28,25 ΚΑΙ ΤΟΙΣ ΛΟΓΟΙΣ ΣΟΥ ΠΟΙΗΣΟΝ ΖΥΓΟΝ ΚΑΙ ΣΤΑΘΜΟΝ, ΚΑΙ ΤΩ ΣΤΟΜΑΤΙ ΣΟΥ ΠΟΙΗΣΟΝ ΘΥΡΑΝ ΚΑΙ ΜΟΧΛΟΝ.

ΣΟΦ. ΣΕΙΡ. 28,26 ΠΡΟΣΕΧΕ ΜΗΠΩΣ ΟΛΙΣΘΗΣΗΣ ΕΝ ΑΥΤΗ, ΜΗ ΠΕΣΗΣ ΚΑΤΕΝΑΝΤΙ ΕΝΕΔΡΕΥΟΝΤΟΣ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 29

ΣΟΦ. ΣΕΙΡ. 29,1 Ο ΠΟΙΩΝ ΕΛΕΟΣ ΔΑΝΕΙΕΙ ΤΩ ΠΛΗΣΙΟΝ, ΚΑΙ Ο ΕΠΙΣΧΥΩΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΤΗΡΕΙ ΕΝΤΟΛΑΣ.

ΣΟΦ. ΣΕΙΡ. 29,2 ΔΑΝΕΙΣΟΝ ΤΩ ΠΛΗΣΙΟΝ ΕΝ ΚΑΙΡΩ ΧΡΕΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΠΑΛΙΝ ΑΠΟΔΟΣ ΤΩ ΠΛΗΣΙΟΝ ΕΙΣ ΤΟΝ ΚΑΙΡΟΝ·

ΣΟΦ. ΣΕΙΡ. 29,3 ΣΤΕΡΕΩΣΟΝ ΛΟΓΟΝ ΚΑΙ ΠΙΣΤΩΘΗΤΙ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ ΕΥΡΗΣΕΙΣ ΤΗΝ ΧΡΕΙΑΝ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 29,4 ΠΟΛΛΟΙ ΩΣ ΕΥΡΕΜΑ ΕΝΟΜΙΣΑΝ ΔΑΝΟΣ ΚΑΙ ΠΑΡΕΣΧΟΝ ΠΟΝΟΝ ΤΟΙΣ ΒΟΗΘΗΣΑΣΙΝ ΑΥΤΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 29,5 ΕΩΣ ΟΥ ΛΑΒΗ, ΚΑΤΑΦΙΛΗΣΕΙ ΧΕΙΡΑ ΑΥΤΟΥ, ΚΑΙ ΕΠΙ ΤΩΝ ΧΡΗΜΑΤΩΝ ΤΟΥ ΠΛΗΣΙΟΝ ΤΑΠΕΙΝΩΣΕΙ ΦΩΝΗΝ· ΚΑΙ ΕΝ ΚΑΙΡΩ ΑΠΟΔΟΣΕΩΣ ΠΑΡΕΛΚΥΣΕΙ ΧΡΟΝΟΝ ΚΑΙ ΑΠΟΔΩΣΕΙ ΛΟΓΟΥΣ ΑΚΗΔΙΑΣ ΚΑΙ ΤΟΝ ΚΑΙΡΟΝ ΑΙΤΙΑΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 29,6 ΕΑΝ ΙΣΧΥΣΗ, ΜΟΛΙΣ ΚΟΜΙΣΕΤΑΙ ΤΟ ΗΜΙΣΥ ΚΑΙ ΛΟΓΙΕΙΤΑΙ ΑΥΤΟ ΩΣ ΕΥΡΕΜΑ· ΕΙ ΔΕ ΜΗ, ΑΠΕΣΤΕΡΗΣΕΝ ΑΥΤΟΝ ΤΩΝ ΧΡΗΜΑΤΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΚΤΗΣΑΤΟ ΑΥΤΟΝ ΕΧΘΡΟΝ ΔΩΡΕΑΝ· ΚΑΤΑΡΑΣ ΚΑΙ ΛΟΙΔΟΡΙΑΣ ΑΠΟΔΩΣΕΙ ΑΥΤΩ ΚΑΙ ΑΝΤΙ ΔΟΞΗΣ ΑΠΟΔΩΣΕΙ ΑΥΤΩ ΑΤΙΜΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 29,7 ΠΟΛΛΟΙ ΟΥΝ ΧΑΡΙΝ ΠΟΝΗΡΙΑΣ ΑΠΕΣΤΡΕΨΑΝ, ΑΠΟΣΤΕΡΗΘΗΝΑΙ ΔΩΡΕΑΝ ΕΥΛΑΒΗΘΗΣΑΝ.

ΣΟΦ. ΣΕΙΡ. 29,8 ΠΛΗΝ ΕΠΙ ΤΑΠΕΙΝΩ ΜΑΚΡΟΘΥΜΗΣΟΝ ΚΑΙ ΕΠ' ΕΛΕΗΜΟΣΥΝΗΝ ΜΗ ΠΑΡΕΛΚΥΣΗΣ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 29,9 ΧΑΡΙΝ ΕΝΤΟΛΗΣ ΑΝΤΙΛΑΒΟΥ ΠΕΝΗΤΟΣ ΚΑΙ ΚΑΤΑ ΤΗΝ ΕΝΔΕΙΑΝ ΑΥΤΟΥ ΜΗ ΑΠΟΣΤΡΕΨΗΣ ΑΥΤΟΝ ΚΕΝΟΝ.

ΣΟΦ. ΣΕΙΡ. 29,10 ΑΠΟΛΕΣΟΝ ΑΡΓΥΡΙΟΝ ΔΙ' ΑΔΕΛΦΟΝ ΚΑΙ ΦΙΛΟΝ, ΚΑΙ ΜΗ ΙΩΘΗΤΩ ΥΠΟ ΤΟΝ ΛΙΘΟΝ ΕΙΣ ΑΠΩΛΕΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 29,11 ΘΕΣ ΤΟΝ ΘΗΣΑΥΡΟΝ ΣΟΥ ΚΑΤ' ΕΝΤΟΛΑΣ ΥΨΙΣΤΟΥ, ΚΑΙ ΛΥΣΙΤΕΛΗΣΕΙ ΣΟΙ ΜΑΛΛΟΝ Η ΤΟ ΧΡΥΣΙΟΝ.

ΣΟΦ. ΣΕΙΡ. 29,12 ΣΥΓΚΛΕΙΣΟΝ ΕΛΕΗΜΟΣΥΝΗΝ ΕΝ ΤΟΙΣ ΤΑΜΕΙΟΙΣ ΣΟΥ, ΚΑΙ ΑΥΤΗ ΕΞΕΛΕΙΤΑΙ ΣΕ ΕΚ ΠΑΣΗΣ ΚΑΚΩΣΕΩΣ·

ΣΟΦ. ΣΕΙΡ. 29,13 ΥΠΕΡ ΑΣΠΙΔΑ ΚΡΑΤΟΥΣ ΚΑΙ ΥΠΕΡ ΔΟΡΥ ΑΛΚΗΣ ΚΑΤΕΝΑΝΤΙ ΕΧΘΡΟΥ ΠΟΛΕΜΗΣΕΙ ΥΠΕΡ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 29,14 ΑΝΗΡ ΑΓΑΘΟΣ ΕΓΓΥΗΣΕΤΑΙ ΤΟΝ ΠΛΗΣΙΟΝ, ΚΑΙ Ο ΑΠΟΛΩΛΕΚΩΣ ΑΙΣΧΥΝΗΝ ΚΑΤΑΛΗΨΕΙ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 29,15 ΧΑΡΙΤΑΣ ΕΓΓΥΟΥ ΜΗ ΕΠΙΛΑΘΗ, ΕΔΩΚΕ ΓΑΡ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΥΠΕΡ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 29,16 ΑΓΑΘΑ ΕΓΓΥΟΥ ΑΝΑΤΡΕΨΕΙ ΑΜΑΡΤΩΛΟΣ, ΚΑΙ ΑΧΑΡΙΣΤΟΣ ΕΝ ΔΙΑΝΟΙΑ ΕΓΚΑΤΑΛΕΙΨΕΙ ΡΥΣΑΜΕΝΟΝ.

ΣΟΦ. ΣΕΙΡ. 29,17 ΕΓΓΥΗ ΠΟΛΛΟΥΣ ΑΠΩΛΕΣΕ ΚΑΤΕΥΘΥΝΟΝΤΑΣ ΚΑΙ ΕΣΑΛΕΥΣΕΝ ΑΥΤΟΥΣ ΩΣ ΚΥΜΑ ΘΑΛΑΣΣΗΣ· ΑΝΔΡΑΣ ΔΥΝΑΤΟΥΣ ΑΠΩΚΙΣΕ ΚΑΙ ΕΠΛΑΝΗΘΗΣΑΝ ΕΝ ΕΘΝΕΣΙΝ ΑΛΛΟΤΡΙΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 29,19 ΑΜΑΡΤΩΛΟΣ ΕΜΠΕΣΩΝ ΕΙΣ ΕΓΓΥΗΝ ΚΑΙ ΔΙΩΚΩΝ ΕΡΓΟΛΑΒΙΑΣ ΕΜΠΕΣΕΙΤΑΙ ΕΙΣ ΚΡΙΣΕΙΣ.

ΣΟΦ. ΣΕΙΡ. 29,20 ΑΝΤΙΛΑΒΟΥ ΤΟΥ ΠΛΗΣΙΟΝ ΚΑΤΑ ΔΥΝΑΜΙΝ ΣΟΥ ΚΑΙ ΠΡΟΣΕΧΕ ΣΕΑΥΤΩ ΜΗ ΕΜΠΕΣΗΣ. -

ΣΟΦ. ΣΕΙΡ. 29,21 ΑΡΧΗ ΖΩΗΣ ΥΔΩΡ ΚΑΙ ΑΡΤΟΣ ΚΑΙ ΙΜΑΤΙΟΝ ΚΑΙ ΟΙΚΟΣ ΚΑΛΥΠΤΩΝ ΑΣΧΗΜΟΣΥΝΗΝ.

ΣΟΦ. ΣΕΙΡ. 29,22 ΚΡΕΙΣΣΩΝ ΒΙΟΣ ΠΤΩΧΟΥ ΥΠΟ ΣΚΕΠΗΝ ΔΟΚΩΝ Η ΕΔΕΣΜΑΤΑ ΛΑΜΠΡΑ ΕΝ ΑΛΛΟΤΡΙΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 29,23 ΕΠΙ ΜΙΚΡΩ ΚΑΙ ΜΕΓΑΛΩ ΕΥΔΟΚΙΑΝ ΕΧΕ, ΚΑΙ ΟΝΕΙΔΙΣΜΟΝ ΠΑΡΟΙΚΙΑΣ ΟΥ ΜΗ ΑΚΟΥΣΗΣ.

ΣΟΦ. ΣΕΙΡ. 29,24 ΖΩΗ ΠΟΝΗΡΑ ΕΞ ΟΙΚΙΑΣ ΕΙΣ ΟΙΚΙΑΝ, ΚΑΙ ΟΥ ΠΑΡΟΙΚΗΣΕΙΣ, ΟΥΚ ΑΝΟΙΞΕΙ ΣΤΟΜΑ.

ΣΟΦ. ΣΕΙΡ. 29,25 ΞΕΝΙΕΙΣ ΚΑΙ ΠΟΤΙΕΙΣ ΕΙΣ ΑΧΑΡΙΣΤΑ ΚΑΙ ΠΡΟΣ ΕΠΙ ΤΟΥΤΟΙΣ ΠΙΚΡΑ ΑΚΟΥΣΗ·

ΣΟΦ. ΣΕΙΡ. 29,26 ΠΑΡΕΛΘΕ, ΠΑΡΟΙΚΕ, ΚΟΣΜΗΣΟΝ ΤΡΑΠΕΖΑΝ, ΚΑΙ ΕΙΤΙ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ, ΨΩΜΙΣΟΝ ΜΕ.

ΣΟΦ. ΣΕΙΡ. 29,27 ΕΞΕΛΘΕ, ΠΑΡΟΙΚΕ, ΑΠΟ ΠΡΟΣΩΠΟΥ ΔΟΞΗΣ, ΕΠΕΞΕΝΩΤΑΙ ΜΟΙ Ο ΑΔΕΛΦΟΣ, ΧΡΕΙΑ ΤΗΣ ΟΙΚΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 29,28 ΒΑΡΕΑ ΤΑΥΤΑ ΑΝΘΡΩΠΩ ΕΧΟΝΤΙ ΦΡΟΝΗΣΙΝ, ΕΠΙΤΙΜΗΣΙΣ ΟΙΚΙΑΣ ΚΑΙ ΟΝΕΙΔΙΣΜΟΣ ΔΑΝΕΙΣΤΟΥ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 30

ΠΕΡΙ ΤΕΚΝΩΝ

ΣΟΦ. ΣΕΙΡ. 30,1 Ο ΑΓΑΠΩΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΕΝΔΕΛΕΧΗΣΕΙ ΜΑΣΤΙΓΑΣ ΑΥΤΩ, ΙΝΑ ΕΥΦΡΑΝΘΗ ΕΠ' ΕΣΧΑΤΩ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 30,2 Ο ΠΑΙΔΕΥΩΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΟΝΗΣΕΤΑΙ ΕΠ' ΑΥΤΩ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΓΝΩΡΙΜΩΝ ΕΠ' ΑΥΤΩ ΚΑΥΧΗΣΕΤΑΙ·

ΣΟΦ. ΣΕΙΡ. 30,3 Ο ΔΙΔΑΣΚΩΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΠΑΡΑΖΗΛΩΣΕΙ ΤΟΝ ΕΧΘΡΟΝ ΚΑΙ ΕΝΑΝΤΙ ΦΙΛΩΝ ΕΠ' ΑΥΤΩ ΑΓΑΛΛΙΑΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 30,4 ΕΤΕΛΕΥΤΗΣΕΝ ΑΥΤΟΥ Ο ΠΑΤΗΡ, ΚΑΙ ΩΣ ΟΥΚ ΑΠΕΘΑΝΕΝ· ΟΜΟΙΟΝ ΓΑΡ ΑΥΤΩ ΚΑΤΕΛΙΠΕ ΜΕΤ' ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 30,5 ΕΝ ΤΗ ΖΩΗ ΑΥΤΟΥ ΕΙΔΕ ΚΑΙ ΕΥΦΡΑΝΘΗ ΚΑΙ ΕΝ ΤΗ ΤΕΛΕΥΤΗ ΑΥΤΟΥ ΟΥΚ ΕΛΥΠΗΘΗ.

ΣΟΦ. ΣΕΙΡ. 30,6 ΕΝΑΝΤΙΟΝ ΕΧΘΡΩΝ ΚΑΤΕΛΙΠΕΝ ΕΚΔΙΚΟΝ ΚΑΙ ΤΟΙΣ ΦΙΛΟΙΣ ΑΝΤΑΠΟΔΙΔΟΝΤΑ ΧΑΡΙΝ.

ΣΟΦ. ΣΕΙΡ. 30,7 ΠΕΡΙΨΥΧΩΝ ΥΙΟΝ ΚΑΤΑΔΕΣΜΕΥΣΕΙ ΤΡΑΥΜΑΤΑ ΑΥΤΟΥ, ΚΑΙ ΕΠΙ ΠΑΣΗ ΒΟΗ ΤΑΡΑΧΘΗΣΕΤΑΙ ΣΠΛΑΓΧΝΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 30,8 ΙΠΠΟΣ ΑΔΑΜΑΣΤΟΣ ΑΠΟΒΑΙΝΕΙ ΣΚΛΗΡΟΣ, ΚΑΙ ΥΙΟΣ ΑΝΕΙΜΕΝΟΣ ΕΚΒΑΙΝΕΙ ΠΡΟΑΛΗΣ.

ΣΟΦ. ΣΕΙΡ. 30,9 ΤΙΘΗΝΗΣΟΝ ΤΕΚΝΟΝ, ΚΑΙ ΕΚΘΑΜΒΗΣΕΙ ΣΕ· ΣΥΜΠΑΙΞΟΝ ΑΥΤΩ, ΚΑΙ ΛΥΠΗΣΕΙ ΣΕ.

ΣΟΦ. ΣΕΙΡ. 30,10 ΜΗ ΣΥΓΓΕΛΑΣΗΣ ΑΥΤΩ, ΙΝΑ ΜΗ ΣΥΝΟΔΥΝΗΘΗΣ, ΚΑΙ ΕΠ' ΕΣΧΑΤΩ ΓΟΜΦΙΑΣΕΙΣ ΤΟΥΣ ΟΔΟΝΤΑΣ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 30,11 ΜΗ ΔΩΣ ΑΥΤΩ ΕΞΟΥΣΙΑ ΕΝ ΝΕΟΤΗΤΙ· ΘΛΑΣΟΝ ΤΑΣ ΠΛΕΥΡΑΣ ΑΥΤΟΥ, ΩΣ ΕΣΤΙ ΝΗΠΙΟΣ, ΜΗΠΟΤΕ ΣΚΛΗΡΥΝΘΕΙΣ ΑΠΕΙΘΗΣΗ ΣΟΙ. [ΚΑΙ ΜΗ ΠΑΡΙΔΗΣ ΤΑΣ ΑΓΝΟΙΑΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 30,12 ΚΑΜΨΟΝ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΟΥ ΕΝ ΝΕΟΤΗΤΙ].

ΣΟΦ. ΣΕΙΡ. 30,13 ΠΑΙΔΕΥΣΟΝ ΤΟΝ ΥΙΟΝ ΣΟΥ ΚΑΙ ΕΡΓΑΣΑΙ ΕΝ ΑΥΤΩ, ΙΝΑ ΜΗ ΕΝ ΤΗ ΑΣΧΗΜΟΣΥΝΗ ΑΥΤΟΥ ΠΡΟΣΚΟΨΗΣ. ΠΕΡΙ ΥΓΙΕΙΑΣ. –

ΣΟΦ. ΣΕΙΡ. 30,14 ΚΡΕΙΣΣΩΝ ΠΤΩΧΟΣ ΥΓΙΗΣ ΚΑΙ ΙΣΧΥΩΝ ΤΗ ΕΞΕΙ Η ΠΛΟΥΣΙΟΣ ΜΕΜΑΣΤΙΓΩΜΕΝΟΣ ΕΙΣ ΣΩΜΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 30,15 ΥΓΙΕΙΑ ΚΑΙ ΕΥΕΞΙΑ ΒΕΛΤΙΟΝ ΠΑΝΤΟΣ ΧΡΥΣΙΟΥ, ΚΑΙ ΣΩΜΑ ΕΥΡΩΣΤΟΝ Η ΟΛΒΟΣ ΑΜΕΤΡΗΤΟΣ.

ΣΟΦ. ΣΕΙΡ. 30,16 ΟΥΚ ΕΣΤΙ ΠΛΟΥΤΟΣ ΒΕΛΤΙΩΝ ΥΓΙΕΙΑΣ ΣΩΜΑΤΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΥΦΡΟΣΥΝΗ ΥΠΕΡ ΧΑΡΑΝ ΚΑΡΔΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 30,17 ΚΡΕΙΣΣΩΝ ΘΑΝΑΤΟΣ ΥΠΕΡ ΖΩΗΝ ΠΙΚΡΑΝ ΚΑΙ ΑΝΑΠΑΥΣΙΣ ΑΙΩΝΟΣ Η ΑΡΡΩΣΤΗΜΑ ΕΜΜΟΝΟΝ.

ΣΟΦ. ΣΕΙΡ. 30,18 ΑΓΑΘΑ ΕΚΚΕΧΥΜΕΝΑ ΕΠΙ ΣΤΟΜΑΤΙ ΚΕΚΛΕΙΣΜΕΝΩ, ΘΕΜΑΤΑ ΒΡΩΜΑΤΩΝ ΠΑΡΑΚΕΙΜΕΝΑ ΕΠΙ ΤΑΦΩ.

ΣΟΦ. ΣΕΙΡ. 30,19 ΤΙ ΣΥΜΦΕΡΕΙ ΚΑΡΠΩΣΙΣ ΕΙΔΩΛΩ; ΟΥΤΕ ΓΑΡ ΕΔΕΤΑΙ ΟΥΤΕ ΜΗ ΟΣΦΡΑΝΘΗ· ΟΥΤΩΣ Ο ΕΚΔΙΩΚΟΜΕΝΟΣ ΥΠΟ ΚΥΡΙΟΥ,

ΣΟΦ. ΣΕΙΡ. 30,20 ΒΛΕΠΩΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΚΑΙ ΣΤΕΝΑΖΩΝ ΩΣΠΕΡ ΕΥΝΟΥΧΟΣ ΠΕΡΙΛΑΜΒΑΝΩΝ ΠΑΡΘΕΝΟΝ ΚΑΙ ΣΤΕΝΑΖΩΝ.

ΣΟΦ. ΣΕΙΡ. 30,21 ΜΗ ΔΩΣ ΕΙΣ ΛΥΠΗΝ ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΚΑΙ ΜΗ ΘΛΙΨΗΣ ΣΕΑΥΤΟΝ ΕΝ ΒΟΥΛΗ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 30,22 ΕΥΦΡΟΣΥΝΗ ΚΑΡΔΙΑΣ ΖΩΗ ΑΝΘΡΩΠΟΥ, ΚΑΙ ΑΓΑΛΛΙΑΜΑ ΑΝΔΡΟΣ ΜΑΚΡΟΗΜΕΡΕΥΣΙΣ.

ΣΟΦ. ΣΕΙΡ. 30,23 ΑΓΑΠΑ ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΚΑΙ ΠΑΡΑΚΑΛΕΙ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΚΑΙ ΛΥΠΗΝ ΜΑΚΡΑΝ ΑΠΟΣΤΗΣΟΝ ΑΠΟ ΣΟΥ· ΠΟΛΛΟΥΣ ΓΑΡ ΑΠΩΛΕΣΕΝ Η ΛΥΠΗ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΩΦΕΛΕΙΑ ΕΝ ΑΥΤΗ.

ΣΟΦ. ΣΕΙΡ. 30,24 ΖΗΛΟΣ ΚΑΙ ΘΥΜΟΣ ΕΛΑΤΤΟΥΣΙΝ ΗΜΕΡΑΣ, ΚΑΙ ΠΡΟ ΚΑΙΡΟΥ ΓΗΡΑΣ ΑΓΕΙ ΜΕΡΙΜΝΑ.

ΣΟΦ. ΣΕΙΡ. 30,25 ΛΑΜΠΡΑ ΚΑΡΔΙΑ ΚΑΙ ΑΓΑΘΗ ΕΠΙ ΕΔΕΣΜΑΣΙ ΤΩΝ ΒΡΩΜΑΤΩΝ ΑΥΤΗΣ ΕΠΙΜΕΛΗΣΕΤΑΙ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 31 (ΜΑΣ. 34)

ΣΟΦ. ΣΕΙΡ. 31,1 ΑΓΡΥΠΝΙΑ ΠΛΟΥΤΟΥ ΕΚΤΗΚΕΙ ΣΑΡΚΑΣ, ΚΑΙ Η ΜΕΡΙΜΝΑ ΑΥΤΟΥ ΑΦΙΣΤΑ ΥΠΝΟΝ.

ΣΟΦ. ΣΕΙΡ. 31,2 ΜΕΡΙΜΝΑ ΑΓΡΥΠΝΙΑΣ ΑΠΑΙΤΗΣΕΙ ΝΥΣΤΑΓΜΟΝ, ΚΑΙ ΑΡΡΩΣΤΗΜΑ ΒΑΡΥ ΕΚΝΗΨΕΙ ΥΠΝΟΣ.

ΣΟΦ. ΣΕΙΡ. 31,3 ΕΚΟΠΙΑΣΕ ΠΛΟΥΣΙΟΣ ΕΝ ΣΥΝΑΓΩΓΗ ΧΡΗΜΑΤΩΝ ΚΑΙ ΕΝ ΤΗ ΑΝΑΠΑΥΣΕΙ ΕΜΠΙΠΛΑΤΑΙ ΤΩΝ ΤΡΥΦΗΜΑΤΩΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 31,4 ΕΚΟΠΙΑΣΕ ΠΤΩΧΟΣ ΕΝ ΕΛΑΤΤΩΣΕΙ ΒΙΟΥ ΚΑΙ ΕΝ ΤΗ ΑΝΑΠΑΥΣΕΙ ΕΠΙΔΕΗΣ ΓΙΝΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 31,5 Ο ΑΓΑΠΩΝ ΧΡΥΣΙΟΝ ΟΥ ΔΙΚΑΙΩΘΗΣΕΤΑΙ, ΚΑΙ Ο ΔΙΩΚΩΝ ΔΙΑΦΘΟΡΑΝ ΑΥΤΟΣ ΠΛΗΣΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 31,6 ΠΟΛΛΟΙ ΕΔΟΘΗΣΑΝ ΕΙΣ ΠΤΩΜΑ ΧΑΡΙΝ ΧΡΥΣΙΟΥ, ΚΑΙ ΕΓΕΝΗΘΗ ΑΠΩΛΕΙΑ ΑΥΤΩΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 31,7 ΞΥΛΟΝ ΠΡΟΣΚΟΜΜΑΤΟΣ ΕΣΤΙ ΤΟΙΣ ΕΝΘΟΥΣΙΑΖΟΥΣΙΝ ΑΥΤΩ, ΚΑΙ ΠΑΣ ΑΦΡΩΝ ΑΛΩΣΕΤΑΙ ΕΝ ΑΥΤΩ.

ΣΟΦ. ΣΕΙΡ. 31,8 ΜΑΚΑΡΙΟΣ ΠΛΟΥΣΙΟΣ, ΟΣ ΕΥΡΕΘΗ ΑΜΩΜΟΣ ΚΑΙ ΟΣ ΟΠΙΣΩ ΧΡΥΣΙΟΥ ΟΥΚ ΕΠΟΡΕΥΘΗ·

ΣΟΦ. ΣΕΙΡ. 31,9 ΤΙΣ ΕΣΤΙ; ΚΑΙ ΜΑΚΑΡΙΟΥΜΕΝ ΑΥΤΟΝ, ΕΠΟΙΗΣΕ ΓΑΡ ΘΑΥΜΑΣΙΑ ΕΝ ΛΑΩ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 31,10 ΤΙΣ ΕΔΟΚΙΜΑΣΘΗ ΕΝ ΑΥΤΩ ΚΑΙ ΕΤΕΛΕΙΩΘΗ; ΚΑΙ ΕΣΤΑΙ ΑΥΤΩ ΕΙΣ ΚΑΥΧΗΣΙΝ. ΤΙΣ ΕΔΥΝΑΤΟ ΠΑΡΑΒΗΝΑΙ ΚΑΙ ΟΥ ΠΑΡΕΒΗ, ΚΑΙ ΠΟΙΗΣΑΙ ΚΑΚΑ ΚΑΙ ΟΥΚ ΕΠΟΙΗΣΕ;

ΣΟΦ. ΣΕΙΡ. 31,11 ΣΤΕΡΕΩΘΗΣΕΤΑΙ ΤΑ ΑΓΑΘΑ ΑΥΤΟΥ, ΚΑΙ ΤΑΣ ΕΛΕΗΜΟΣΥΝΑΣ ΑΥΤΟΥ ΕΚΔΙΗΓΗΣΕΤΑΙ ΕΚΚΛΗΣΙΑ.

ΣΟΦ. ΣΕΙΡ. 31,12 ΕΠΙ ΤΡΑΠΕΖΗΣ ΜΕΓΑΛΗΣ ΕΚΑΘΙΣΑΣ, ΜΗ ΑΝΟΙΞΗΣ ΕΠ' ΑΥΤΗΣ ΦΑΡΥΓΓΑ ΣΟΥ ΚΑΙ ΜΗ ΕΙΠΗΣ· ΠΟΛΛΑ ΓΕ ΤΑ ΕΠ' ΑΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 31,13 ΜΝΗΣΘΗΤΙ ΟΤΙ ΚΑΚΟΝ ΟΦΘΑΛΜΟΣ ΠΟΝΗΡΟΣ· ΠΟΝΗΡΟΤΕΡΟΝ ΟΦΘΑΛΜΟΥ ΤΙ ΕΚΤΙΣΤΑΙ; ΔΙΑ ΤΟΥΤΟ ΑΠΟ ΠΑΝΤΟΣ ΠΡΟΣΩΠΟΥ ΔΑΚΡΥΕΙ.

ΣΟΦ. ΣΕΙΡ. 31,14 ΟΥ ΕΑΝ ΕΠΙΒΛΕΨΗ, ΜΗ ΕΚΤΕΙΝΗΣ ΧΕΙΡΑ ΚΑΙ ΜΗ ΣΥΝΘΛΙΒΟΥ ΑΥΤΩ ΕΝ ΤΡΥΒΛΙΩ.

ΣΟΦ. ΣΕΙΡ. 31,15 ΝΟΕΙ ΤΑ ΤΟΥ ΠΛΗΣΙΟΝ ΕΚ ΣΕΑΥΤΟΥ ΚΑΙ ΕΠΙ ΠΑΝΤΙ ΠΡΑΓΜΑΤΙ ΔΙΑΝΟΟΥ.

ΣΟΦ. ΣΕΙΡ. 31,16 ΦΑΓΕ ΩΣ ΑΝΘΡΩΠΟΣ ΤΑ ΠΑΡΑΚΕΙΜΕΝΑ ΣΟΙ ΚΑΙ ΜΗ ΔΙΑΜΑΣΩ, ΜΗ ΜΙΣΗΘΗΣ.

ΣΟΦ. ΣΕΙΡ. 31,17 ΠΑΥΣΑΙ ΠΡΩΤΟΣ ΧΑΡΙΝ ΠΑΙΔΕΙΑΣ ΚΑΙ ΜΗ ΑΠΛΗΣΤΕΥΟΥ, ΜΗΠΟΤΕ ΠΡΟΣΚΟΨΗΣ·

ΣΟΦ. ΣΕΙΡ. 31,18 ΚΑΙ ΕΙ ΑΝΑ ΜΕΣΟΝ ΠΛΕΙΟΝΩΝ ΕΚΑΘΙΣΑΣ, ΠΡΟΤΕΡΟΣ ΑΥΤΩΝ ΜΗ ΕΚΤΕΙΝΗΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ. -

ΣΟΦ. ΣΕΙΡ. 31,19 ΩΣ ΙΚΑΝΟΝ ΑΝΘΡΩΠΩ ΠΕΠΑΙΔΕΥΜΕΝΩ ΤΟ ΟΛΙΓΟΝ, ΚΑΙ ΕΠΙ ΤΗΣ ΚΟΙΤΗΣ ΑΥΤΟΥ ΟΥΚ ΑΣΘΜΑΙΝΕΙ.

ΣΟΦ. ΣΕΙΡ. 31,20 ΥΠΝΟΣ ΥΓΙΕΙΑΣ ΕΠΙ ΕΝΤΕΡΩ ΜΕΤΡΙΩ, ΑΝΕΣΤΗ ΠΡΩΪ, ΚΑΙ Η ΨΥΧΗ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ. ΠΟΝΟΣ ΑΓΡΥΠΝΙΑΣ ΚΑΙ ΧΟΛΕΡΑΣ ΚΑΙ ΣΤΡΟΦΟΣ ΜΕΤΑ ΑΝΔΡΟΣ ΑΠΛΗΣΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 31,21 ΚΑΙ ΕΙ ΕΒΙΑΣΘΗΣ ΕΝ ΕΔΕΣΜΑΣΙΝ, ΑΝΑΣΤΑ ΜΕΣΟΠΩΡΩΝ ΚΑΙ ΑΝΑΠΑΥΣΗ.

ΣΟΦ. ΣΕΙΡ. 31,22 ΑΚΟΥΣΟΝ ΜΟΥ, ΤΕΚΝΟΝ, ΚΑΙ ΜΗ ΕΞΟΥΔΕΝΩΣΗΣ ΜΕ, ΚΑΙ ΕΠ' ΕΣΧΑΤΩΝ ΕΥΡΗΣΕΙΣ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ· ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΣΟΥ ΓΙΝΟΥ ΕΝΤΡΕΧΗΣ, ΚΑΙ ΠΑΝ ΑΡΡΩΣΤΗΜΑ ΟΥ ΜΗ ΣΟΙ ΑΠΑΝΤΗΣΗ.

ΣΟΦ. ΣΕΙΡ. 31,23 ΛΑΜΠΡΟΝ ΕΠ' ΑΡΤΟΙΣ ΕΥΛΟΓΗΣΕΙ ΧΕΙΛΗ, ΚΑΙ ΜΑΡΤΥΡΙΑ ΤΗΣ ΚΑΛΛΟΝΗΣ ΑΥΤΟΥ ΠΙΣΤΗ.

ΣΟΦ. ΣΕΙΡ. 31,24 ΠΟΝΗΡΩ ΕΠ' ΑΡΤΩ ΔΙΑΓΟΓΓΥΣΕΙ ΠΟΛΙΣ, ΚΑΙ Η ΜΑΡΤΥΡΙΑ ΤΗΣ ΠΟΝΗΡΙΑΣ ΑΥΤΟΥ ΑΚΡΙΒΗΣ.

ΣΟΦ. ΣΕΙΡ. 31,25 ΕΝ ΟΙΝΩ ΜΗ ΑΝΔΡΙΖΟΥ, ΠΟΛΛΟΥΣ ΓΑΡ ΑΠΩΛΕΣΕΝ Ο ΟΙΝΟΣ.

ΣΟΦ. ΣΕΙΡ. 31,26 ΚΑΜΙΝΟΣ ΔΟΚΙΜΑΖΕΙ ΣΤΟΜΩΜΑ ΕΝ ΒΑΦΗ, ΟΥΤΩΣ ΟΙΝΟΣ ΚΑΡΔΙΑΣ ΕΝ ΜΑΧΗ ΥΠΕΡΗΦΑΝΩΝ.

ΣΟΦ. ΣΕΙΡ. 31,27 ΕΠΙΣΟΝ ΖΩΗΣ ΟΙΝΟΣ ΑΝΘΡΩΠΩ, ΕΑΝ ΠΙΝΗΣ ΑΥΤΟΝ ΜΕΤΡΩ ΑΥΤΟΥ. ΤΙΣ ΖΩΗ ΕΛΑΣΣΟΥΜΕΝΩ ΟΙΝΩ; ΚΑΙ ΑΥΤΟΣ ΕΚΤΙΣΤΑΙ ΕΙΣ ΕΥΦΡΟΣΥΝΗΝ ΑΝΘΡΩΠΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 31,28 ΑΓΑΛΛΙΑΜΑ ΚΑΡΔΙΑΣ ΚΑΙ ΕΥΦΡΟΣΥΝΗ ΨΥΧΗΣ ΟΙΝΟΣ ΠΙΝΟΜΕΝΟΣ ΕΝ ΚΑΙΡΩ ΑΥΤΑΡΚΗΣ.

ΣΟΦ. ΣΕΙΡ. 31,29 ΠΙΚΡΙΑ ΨΥΧΗΣ ΟΙΝΟΣ ΠΙΝΟΜΕΝΟΣ ΠΟΛΥΣ ΕΝ ΕΡΕΘΙΣΜΩ ΚΑΙ ΑΝΤΙΠΤΩΜΑΤΙ.

ΣΟΦ. ΣΕΙΡ. 31,30 ΠΛΗΘΥΝΕΙ ΜΕΘΗ ΘΥΜΟΝ ΑΦΡΟΝΟΣ ΕΙΣ ΠΡΟΣΚΟΜΜΑ, ΕΛΑΤΤΩΝ ΙΣΧΥΝ ΚΑΙ ΠΡΟΣΠΟΙΩΝ ΤΡΑΥΜΑΤΑ.

ΣΟΦ. ΣΕΙΡ. 31,31 ΕΝ ΣΥΜΠΟΣΙΩ ΟΙΝΟΥ ΜΗ ΕΛΕΓΞΗΣ ΤΟΝ ΠΛΗΣΙΟΝ ΚΑΙ ΜΗ ΕΞΟΥΔΕΝΩΣΗΣ ΑΥΤΟΝ ΕΝ ΕΥΦΡΟΣΥΝΗ ΑΥΤΟΥ· ΛΟΓΟΝ ΟΝΕΙΔΙΣΜΟΥ ΜΗ ΕΙΠΗΣ ΑΥΤΩ, ΚΑΙ ΜΗ ΑΥΤΟΝ ΘΛΙΨΗΣ ΕΝ ΑΠΑΙΤΗΣΕΙ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 32 (ΜΑΣ. 35)

ΠΕΡΙ ΗΓΟΥΜΕΝΩΝ

ΣΟΦ. ΣΕΙΡ. 32,1 ΗΓΟΥΜΕΝΟΝ ΣΕ ΚΑΤΕΣΤΗΣΑΝ; ΜΗ ΕΠΑΙΡΟΥ· ΓΙΝΟΥ ΕΝ ΑΥΤΟΙΣ ΩΣ ΕΙΣ ΕΞ ΑΥΤΩΝ, ΦΡΟΝΤΙΣΟΝ ΑΥΤΩΝ ΚΑΙ ΟΥΤΩ ΚΑΘΙΣΟΝ.

ΣΟΦ. ΣΕΙΡ. 32,2 ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΧΡΕΙΑΝ ΣΟΥ ΠΟΙΗΣΑΣ ΑΝΑΠΕΣΕ, ΙΝΑ ΕΥΦΡΑΝΘΗΣ ΔΙ' ΑΥΤΟΥΣ ΚΑΙ ΕΥΚΟΣΜΙΑΣ ΧΑΡΙΝ ΛΑΒΗΣ ΣΤΕΦΑΝΟΝ.

ΣΟΦ. ΣΕΙΡ. 32,3 ΛΑΛΗΣΟΝ, ΠΡΕΣΒΥΤΕΡΕ, ΠΡΕΠΕΙ ΓΑΡ ΣΟΙ, ΕΝ ΑΚΡΙΒΕΙ ΕΠΙΣΤΗΜΗ ΚΑΙ ΜΗ ΕΜΠΟΔΙΣΗΣ ΜΟΥΣΙΚΑ.

ΣΟΦ. ΣΕΙΡ. 32,4 ΟΠΟΥ ΑΚΡΟΑΜΑ, ΜΗ ΕΚΧΕΗΣ ΛΑΛΙΑΝ ΚΑΙ ΑΚΑΙΡΩΣ ΜΗ ΣΟΦΙΖΟΥ.

ΣΟΦ. ΣΕΙΡ. 32,5 ΣΦΡΑΓΙΣ ΑΝΘΡΑΚΟΣ ΕΠΙ ΚΟΣΜΩ ΧΡΥΣΩ, ΣΥΓΚΡΙΜΑ ΜΟΥΣΙΚΩΝ ΕΝ ΣΥΜΠΟΣΙΩ ΟΙΝΟΥ.

ΣΟΦ. ΣΕΙΡ. 32,6 ΕΝ ΚΑΤΑΣΚΕΥΑΣΜΑΤΙ ΧΡΥΣΩ ΣΦΡΑΓΙΣ ΣΜΑΡΑΓΔΟΥ, ΜΕΛΟΣ ΜΟΥΣΙΚΟΝ ΕΦ' ΗΔΕΙ ΟΙΝΩ.

ΣΟΦ. ΣΕΙΡ. 32,7 ΛΑΛΗΣΟΝ, ΝΕΑΝΙΣΚΕ, ΕΙ ΧΡΕΙΑ ΣΟΥ, ΜΟΛΙΣ ΔΙΣ ΕΑΝ ΕΠΕΡΩΤΗΘΗΣ·

ΣΟΦ. ΣΕΙΡ. 32,8 ΚΕΦΑΛΑΙΩΣΟΝ ΛΟΓΟΝ, ΕΝ ΟΛΙΓΟΙΣ ΠΟΛΛΑ· ΓΙΝΟΥ ΩΣ ΓΙΝΩΣΚΩΝ ΚΑΙ ΑΜΑ ΣΙΩΠΩΝ.

ΣΟΦ. ΣΕΙΡ. 32,9 ΕΝ ΜΕΣΩ ΜΕΓΙΣΤΑΝΩΝ ΜΗ ΕΞΙΣΑΖΟΥ ΚΑΙ ΕΤΕΡΟΥ ΛΕΓΟΝΤΟΣ ΜΗ ΠΟΛΛΑ ΑΔΟΛΕΣΧΕΙ.

ΣΟΦ. ΣΕΙΡ. 32,10 ΠΡΟ ΒΡΟΝΤΗΣ ΚΑΤΑΣΠΕΥΔΕΙ ΑΣΤΡΑΠΗ, ΚΑΙ ΠΡΟ ΑΙΣΧΥΝΤΗΡΟΥ ΠΡΟΕΛΕΥΣΕΤΑΙ ΧΑΡΙΣ.

ΣΟΦ. ΣΕΙΡ. 32,11 ΕΝ ΩΡΑ ΕΞΕΓΕΙΡΟΥ ΚΑΙ ΜΗ ΟΥΡΑΓΕΙ, ΑΠΟΤΡΕΧΕ ΕΙΣ ΟΙΚΟΝ ΚΑΙ ΜΗ ΡΑΘΥΜΕΙ·

ΣΟΦ. ΣΕΙΡ. 32,12 ΕΚΕΙ ΠΑΙΖΕ ΚΑΙ ΠΟΙΕΙ ΤΑ ΕΝΘΥΜΗΜΑΤΑ ΣΟΥ ΚΑΙ ΜΗ ΑΜΑΡΤΗΣ ΛΟΓΩ ΥΠΕΡΗΦΑΝΩ.

ΣΟΦ. ΣΕΙΡ. 32,13 ΚΑΙ ΕΠΙ ΤΟΥΤΟΙΣ ΕΥΛΟΓΗΣΟΝ ΤΟΝ ΠΟΙΗΣΑΝΤΑ ΣΕ ΚΑΙ ΜΕΘΥΣΚΟΝΤΑ ΣΕ ΑΠΟ ΤΩΝ ΑΓΑΘΩΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 32,14 Ο ΦΟΒΟΥΜΕΝΟΣ ΚΥΡΙΟΝ ΕΚΔΕΞΕΤΑΙ ΠΑΙΔΕΙΑΝ, ΚΑΙ ΟΙ ΟΡΘΡΙΖΟΝΤΕΣ ΕΥΡΗΣΟΥΣΙΝ ΕΥΔΟΚΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 32,15 Ο ΖΗΤΩΝ ΝΟΜΟΝ ΕΜΠΛΗΣΘΗΣΕΤΑΙ ΑΥΤΟΥ, ΚΑΙ Ο ΥΠΟΚΡΙΝΟΜΕΝΟΣ ΣΚΑΝΔΑΛΙΣΘΗΣΕΤΑΙ ΕΝ ΑΥΤΩ.

ΣΟΦ. ΣΕΙΡ. 32,16 ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΚΥΡΙΟΝ ΕΥΡΗΣΟΥΣΙ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΩΜΑΤΑ ΩΣ ΦΩΣ ΕΞΑΨΟΥΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 32,17 ΑΝΘΡΩΠΟΣ ΑΜΑΡΤΩΛΟΣ ΕΚΚΛΙΝΕΙ ΕΛΕΓΜΟΝ ΚΑΙ ΚΑΤΑ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ ΕΥΡΗΣΕΙ ΣΥΓΚΡΙΜΑ.

ΣΟΦ. ΣΕΙΡ. 32,18 ΑΝΗΡ ΒΟΥΛΗΣ ΟΥ ΜΗ ΠΑΡΙΔΗ ΔΙΑΝΟΗΜΑ, ΑΛΛΟΤΡΙΟΣ ΚΑΙ ΥΠΕΡΗΦΑΝΟΣ ΟΥ ΚΑΤΑΠΤΗΞΕΙ ΦΟΒΟΝ, ΚΑΙ ΜΕΤΑ ΤΟ ΠΟΙΗΣΑΙ ΜΕΤ' ΑΥΤΟΥ ΑΝΕΥ ΒΟΥΛΗΣ.

ΣΟΦ. ΣΕΙΡ. 32,19 ΑΝΕΥ ΒΟΥΛΗΣ ΜΗΘΕΝ ΠΟΙΗΣΗΣ ΚΑΙ ΕΝ ΤΩ ΠΟΙΗΣΑΙ ΣΕ ΜΗ ΜΕΤΑΜΕΛΟΥ.

ΣΟΦ. ΣΕΙΡ. 32,20 ΕΝ ΟΔΩ ΑΝΤΙΠΤΩΜΑΤΟΣ ΜΗ ΠΟΡΕΥΟΥ ΚΑΙ ΜΗ ΠΡΟΣΚΟΨΗΣ ΕΝ ΛΙΘΩΔΕΣΙ.

ΣΟΦ. ΣΕΙΡ. 32,21 ΜΗ ΠΙΣΤΕΥΣΗΣ ΕΝ ΟΔΩ ΑΠΡΟΣΚΟΠΩ,

ΣΟΦ. ΣΕΙΡ. 32,22 ΚΑΙ ΑΠΟ ΤΩΝ ΤΕΚΝΩΝ ΣΟΥ ΦΥΛΑΞΑΙ.

ΣΟΦ. ΣΕΙΡ. 32,23 ΕΝ ΠΑΝΤΙ ΕΡΓΩ ΠΙΣΤΕΥΕ ΤΗ ΨΥΧΗ ΣΟΥ, ΚΑΙ ΓΑΡ ΤΟΥΤΟ ΕΣΤΙ ΤΗΡΗΣΙΣ ΕΝΤΟΛΩΝ.

ΣΟΦ. ΣΕΙΡ. 32,24 Ο ΠΙΣΤΕΥΩΝ ΝΟΜΩ ΠΡΟΣΕΧΕΙ ΕΝΤΟΛΑΙΣ, ΚΑΙ Ο ΠΕΠΟΙΘΩΣ ΚΥΡΙΩ ΟΥΚ ΕΛΑΤΤΩΘΗΣΕΤΑΙ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 33 (ΜΑΣ. 36)

ΣΟΦ. ΣΕΙΡ. 33,1 ΤΩ ΦΟΒΟΥΜΕΝΩ ΚΥΡΙΟΝ ΟΥΚ ΑΠΑΝΤΗΣΕΙ ΚΑΚΟΝ, ΑΛΛ' ΕΝ ΠΕΙΡΑΣΜΩ ΚΑΙ ΠΑΛΙΝ ΕΞΕΛΕΙΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 33,2 ΑΝΗΡ ΣΟΦΟΣ ΟΥ ΜΙΣΗΣΕΙ ΝΟΜΟΝ, Ο ΔΕ ΥΠΟΚΡΙΝΟΜΕΝΟΣ ΕΝ ΑΥΤΩ, ΩΣ ΕΝ ΚΑΤΑΙΓΙΔΙ ΠΛΟΙΟΝ.

ΣΟΦ. ΣΕΙΡ. 33,3 ΑΝΘΡΩΠΟΣ ΣΥΝΕΤΟΣ ΕΜΠΙΣΤΕΥΣΕΙ ΝΟΜΩ, ΚΑΙ Ο ΝΟΜΟΣ ΑΥΤΩ ΠΙΣΤΟΣ ΩΣ ΕΡΩΤΗΜΑ ΔΗΛΩΝ.

ΣΟΦ. ΣΕΙΡ. 33,4 ΕΤΟΙΜΑΣΟΝ ΛΟΓΟΝ ΚΑΙ ΟΥΤΩΣ ΑΚΟΥΣΘΗΣΗ, ΣΥΝΔΗΣΟΝ ΠΑΙΔΕΙΑΝ ΚΑΙ ΑΠΟΚΡΙΘΗΤΙ.

ΣΟΦ. ΣΕΙΡ. 33,5 ΤΡΟΧΟΣ ΑΜΑΞΗΣ ΣΠΛΑΓΧΝΑ ΜΩΡΟΥ, ΚΑΙ ΩΣ ΑΞΩΝ ΣΤΡΕΦΟΜΕΝΟΣ Ο ΔΙΑΛΟΓΙΣΜΟΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 33,6 ΙΠΠΟΣ ΕΙΣ ΟΧΕΙΑΝ ΩΣ ΦΙΛΟΣ ΜΩΚΟΣ, ΥΠΟΚΑΤΩ ΠΑΝΤΟΣ ΕΠΙΚΑΘΗΜΕΝΟΥ ΧΡΕΜΕΤΙΖΕΙ.

ΣΟΦ. ΣΕΙΡ. 33,7 ΔΙΑΤΙ ΗΜΕΡΑ ΗΜΕΡΑΣ ΥΠΕΡΕΧΕΙ, ΚΑΙ ΠΑΝ ΦΩΣ ΗΜΕΡΑΣ ΕΝΙΑΥΤΟΥ ΑΦ' ΗΛΙΟΥ;

ΣΟΦ. ΣΕΙΡ. 33,8 ΕΝ ΓΝΩΣΕΙ ΚΥΡΙΟΥ ΔΙΕΧΩΡΙΣΘΗΣΑΝ, ΚΑΙ ΗΛΛΟΙΩΣΕ ΚΑΙΡΟΥΣ ΚΑΙ ΕΟΡΤΑΣ·

ΣΟΦ. ΣΕΙΡ. 33,9 ΑΠ' ΑΥΤΩΝ ΑΝΥΨΩΣΕ ΚΑΙ ΗΓΙΑΣΕ ΚΑΙ ΕΞ ΑΥΤΩΝ ΕΘΗΚΕΝ ΕΙΣ ΑΡΙΘΜΟΝ ΗΜΕΡΩΝ.

ΣΟΦ. ΣΕΙΡ. 33,10 ΚΑΙ ΑΝΘΡΩΠΟΙ ΠΑΝΤΕΣ ΑΠΟ ΕΔΑΦΟΥΣ, ΚΑΙ ΕΚ ΓΗΣ ΕΚΤΙΣΘΗ ΑΔΑΜ.

ΣΟΦ. ΣΕΙΡ. 33,11 ΕΝ ΠΛΗΘΕΙ ΕΠΙΣΤΗΜΗΣ ΚΥΡΙΟΣ ΔΙΕΧΩΡΙΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΗΛΛΟΙΩΣΕ ΤΑΣ ΟΔΟΥΣ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 33,12 ΕΞ ΑΥΤΩΝ ΕΥΛΟΓΗΣΕ ΚΑΙ ΑΝΥΨΩΣΕ ΚΑΙ ΕΞ ΑΥΤΩΝ ΗΓΙΑΣΕ, ΚΑΙ ΠΡΟΣ ΑΥΤΟΝ ΗΓΓΙΣΕΝ· ΑΠ' ΑΥΤΩΝ ΚΑΤΗΡΑΣΑΤΟ ΚΑΙ ΕΤΑΠΕΙΝΩΣΕ ΚΑΙ ΑΝΕΣΤΡΕΨΕΝ ΑΥΤΟΥΣ ΑΠΟ ΣΤΑΣΕΩΣ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 33,13 ΩΣ ΠΗΛΟΣ ΚΕΡΑΜΕΩΣ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ -ΠΑΣΑΙ ΑΙ ΟΔΟΙ ΑΥΤΟΥ ΚΑΤΑ ΤΗΝ ΕΥΔΟΚΙΑΝ ΑΥΤΟΥ-, ΟΥΤΩΣ ΑΝΘΡΩΠΟΙ ΕΝ ΧΕΙΡΙ ΤΟΥ ΠΟΙΗΣΑΝΤΟΣ ΑΥΤΟΥΣ ΑΠΟΔΟΥΝΑΙ ΑΥΤΟΙΣ ΚΑΤΑ ΤΗΝ ΚΡΙΣΙΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 33,14 ΑΠΕΝΑΝΤΙ ΤΟΥ ΚΑΚΟΥ ΤΟ ΑΓΑΘΟΝ ΚΑΙ ΑΠΕΝΑΝΤΙ ΤΟΥ ΘΑΝΑΤΟΥ Η ΖΩΗ· ΟΥΤΩΣ ΑΠΕΝΑΝΤΙ ΕΥΣΕΒΟΥΣ ΑΜΑΡΤΩΛΟΣ.

ΣΟΦ. ΣΕΙΡ. 33,15 ΚΑΙ ΟΥΤΩΣ ΕΜΒΛΕΨΟΝ ΕΙΣ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΤΟΥ ΥΨΙΣΤΟΥ, ΔΥΟ ΔΥΟ, ΕΝ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΕΝΟΣ.

ΣΟΦ. ΣΕΙΡ. 33,16 ΚΑΓΩ ΕΣΧΑΤΟΣ ΗΓΡΥΠΝΗΣΑ ΩΣ ΚΑΛΑΜΩΜΕΝΟΣ ΟΠΙΣΩ ΤΡΥΓΗΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 33,17 ΕΝ ΕΥΛΟΓΙΑ ΚΥΡΙΟΥ ΕΦΘΑΣΑ ΚΑΙ ΩΣ ΤΡΥΓΩΝ ΕΠΛΗΡΩΣΑ ΛΗΝΟΝ.

ΣΟΦ. ΣΕΙΡ. 33,18 ΚΑΤΑΝΟΗΣΑΤΕ ΟΤΙ ΟΥΚ ΕΜΟΙ ΜΟΝΩ ΕΚΟΠΙΑΣΑ, ΑΛΛΑ ΠΑΣΙ ΤΟΙΣ ΖΗΤΟΥΣΙ ΠΑΙΔΕΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 33,19 ΑΚΟΥΣΑΤΕ ΜΟΥ, ΜΕΓΙΣΤΑΝΕΣ ΛΑΟΥ, ΚΑΙ ΟΙ ΗΓΟΥΜΕΝΟΙ ΕΚΚΛΗΣΙΑΣ, ΕΝΩΤΙΣΑΣΘΕ·

ΣΟΦ. ΣΕΙΡ. 33,20 ΥΙΩ ΚΑΙ ΓΥΝΑΙΚΙ, ΑΔΕΛΦΩ ΚΑΙ ΦΙΛΩ ΜΗ ΔΩΣ ΕΞΟΥΣΙΑΝ ΕΠΙ ΣΕ ΕΝ ΖΩΗ ΣΟΥ· ΚΑΙ ΜΗ ΔΩΣ ΕΤΕΡΩ ΤΑ ΧΡΗΜΑΤΑ ΣΟΥ, ΙΝΑ ΜΗ ΜΕΤΑΜΕΛΗΘΕΙΣ ΔΕΗ ΠΕΡΙ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 33,21 ΕΩΣ ΕΤΙ ΖΗΣ ΚΑΙ ΠΝΟΗ ΕΝ ΣΟΙ, ΜΗ ΑΛΛΑΞΗΣ ΣΕΑΥΤΟΝ ΠΑΣΗ ΣΑΡΚΙ.

ΣΟΦ. ΣΕΙΡ. 33,22 ΚΡΕΙΣΣΩΝ ΓΑΡ ΕΣΤΙ ΤΑ ΤΕΚΝΑ ΔΕΗΘΗΝΑΙ ΣΟΥ Η ΣΕ ΕΜΒΛΕΠΕΙΝ ΕΙΣ ΧΕΙΡΑΣ ΥΙΩΝ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 33,23 ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΣΟΥ ΓΙΝΟΥ ΥΠΕΡΑΓΩΝ, ΜΗ ΔΩΣ ΜΩΜΟΝ ΕΝ ΤΗ ΔΟΞΗ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 33,24 ΕΝ ΗΜΕΡΑ ΣΥΝΤΕΛΕΙΑΣ ΗΜΕΡΩΝ ΖΩΗΣ ΣΟΥ ΚΑΙ ΕΝ ΚΑΙΡΩ ΤΕΛΕΥΤΗΣ ΔΙΑΔΟΣ ΚΛΗΡΟΝΟΜΙΑΝ. ΠΕΡΙ ΔΟΥΛΩΝ. -

ΣΟΦ. ΣΕΙΡ. 33,25 ΧΟΡΤΑΣΜΑΤΑ ΚΑΙ ΡΑΒΔΟΣ ΚΑΙ ΦΟΡΤΙΑ ΟΝΩ, ΑΡΤΟΣ ΚΑΙ ΠΑΙΔΕΙΑ ΚΑΙ ΕΡΓΟΝ ΟΙΚΕΤΗ.

ΣΟΦ. ΣΕΙΡ. 33,26 ΕΡΓΑΣΑΙ ΕΝ ΠΑΙΔΙ, ΚΑΙ ΕΥΡΗΣΕΙΣ ΑΝΑΠΑΥΣΙΝ· ΑΝΕΣ ΧΕΙΡΑΣ ΑΥΤΩ, ΚΑΙ ΖΗΤΗΣΕΙ ΕΛΕΥΘΕΡΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 33,27 ΖΥΓΟΣ ΚΑΙ ΙΜΑΣ ΚΑΜΨΟΥΣΙ ΤΡΑΧΗΛΟΝ, ΚΑΙ ΟΙΚΕΤΗ ΚΑΚΟΥΡΓΩ ΣΤΡΕΒΛΑΙ ΚΑΙ ΒΑΣΑΝΟΙ.

ΣΟΦ. ΣΕΙΡ. 33,28 ΕΜΒΑΛΕ ΑΥΤΟΝ ΕΙΣ ΕΡΓΑΣΙΑΝ. ΙΝΑ ΜΗ ΑΡΓΗ, ΠΟΛΛΗΝ ΓΑΡ ΚΑΚΙΑΝ ΕΔΙΔΑΞΕΝ Η ΑΡΓΙΑ.

ΣΟΦ. ΣΕΙΡ. 33,29 ΕΙΣ ΕΡΓΑ ΚΑΤΑΣΤΗΣΟΝ, ΚΑΘΩΣ ΠΡΕΠΕΙ ΑΥΤΩ, ΚΑΝ ΜΗ ΠΕΙΘΑΡΧΗ, ΒΑΡΥΝΟΝ ΤΑΣ ΠΕΔΑΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 33,30 ΚΑΙ ΜΗ ΠΕΡΙΣΣΕΥΣΗΣ ΕΝ ΠΑΣΗ ΣΑΡΚΙ, ΚΑΙ ΑΝΕΥ ΚΡΙΣΕΩΣ ΜΗ ΠΟΙΗΣΗΣ ΜΗΔΕΝ.

ΣΟΦ. ΣΕΙΡ. 33,31 ΕΙ ΕΣΤΙ ΣΟΙ ΟΙΚΕΤΗΣ, ΕΣΤΩ ΩΣ ΣΥ, ΟΤΙ ΕΝ ΑΙΜΑΤΙ ΕΚΤΗΣΩ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 33,32 ΕΙ ΕΣΤΙ ΣΟΙ ΟΙΚΕΤΗΣ, ΑΓΕ ΑΥΤΟΝ ΩΣ ΑΔΕΛΦΟΝ, ΟΤΙ ΩΣ Η ΨΥΧΗ ΣΟΥ ΕΠΙΔΕΗΣΕΙΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 33,33 ΕΑΝ ΚΑΚΩΣΗΣ ΑΥΤΟΝ ΚΑΙ ΑΠΑΡΑΣ ΑΠΟΔΡΑ, ΕΝ ΠΟΙΑ ΟΔΩ ΖΗΤΗΣΕΙΣ ΑΥΤΟΝ;

ΣΟΦΙΑ ΣΕΙΡΑΧ 34 (ΜΑΣ. 31)

ΣΟΦ. ΣΕΙΡ. 34,1 ΚΕΝΑΙ ΕΛΠΙΔΕΣ ΚΑΙ ΨΕΥΔΕΙΣ ΑΣΥΝΕΤΩ ΑΝΔΡΙ, ΚΑΙ ΕΝΥΠΝΙΑ ΑΝΑΠΤΕΡΟΥΣΙΝ ΑΦΡΟΝΑΣ.

ΣΟΦ. ΣΕΙΡ. 34,2 ΩΣ ΔΡΑΣΣΟΜΕΝΟΣ ΣΚΙΑΣ ΚΑΙ ΔΙΩΚΩΝ ΑΝΕΜΟΝ, ΟΥΤΩΣ Ο ΕΠΕΧΩΝ ΕΝΥΠΝΙΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 34,3 ΤΟΥΤΟ ΚΑΤΑ ΤΟΥΤΟΥ ΟΡΑΣΙΣ ΕΝΥΠΝΙΩΝ, ΚΑΤΕΝΑΝΤΙ ΠΡΟΣΩΠΟΥ ΟΜΟΙΩΜΑ ΠΡΟΣΩΠΟΥ.

ΣΟΦ. ΣΕΙΡ. 34,4 ΑΠΟ ΑΚΑΘΑΡΤΟΥ ΤΙ ΚΑΘΑΡΙΣΘΗΣΕΤΑΙ; ΚΑΙ ΑΠΟ ΨΕΥΔΟΥΣ ΤΙ ΑΛΗΘΕΥΣΕΙ;

ΣΟΦ. ΣΕΙΡ. 34,5 ΜΑΝΤΕΙΑΙ ΚΑΙ ΟΙΩΝΙΣΜΟΙ ΚΑΙ ΕΝΥΠΝΙΑ ΜΑΤΑΙΑ ΕΣΤΙ, ΚΑΙ ΩΣ ΩΔΙΝΟΥΣΗΣ ΦΑΝΤΑΖΕΤΑΙ ΚΑΡΔΙΑ.

ΣΟΦ. ΣΕΙΡ. 34,6 ΕΑΝ ΜΗ ΠΑΡΑ ΥΨΙΣΤΟΥ ΑΠΟΣΤΑΛΗ ΕΝ ΕΠΙΣΚΟΠΗ, ΜΗ ΔΩΣ ΕΙΣ ΑΥΤΑ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ·

ΣΟΦ. ΣΕΙΡ. 34,7 ΠΟΛΛΟΥΣ ΓΑΡ ΕΠΛΑΝΗΣΕ ΤΑ ΕΝΥΠΝΙΑ, ΚΑΙ ΕΞΕΠΕΣΟΝ ΕΛΠΙΖΟΝΤΕΣ ΕΠ' ΑΥΤΟΙΣ. -

ΣΟΦ. ΣΕΙΡ. 34,8 ΑΝΕΥ ΨΕΥΔΟΥΣ ΣΥΝΤΕΛΕΣΘΗΣΕΤΑΙ ΝΟΜΟΣ, ΚΑΙ ΣΟΦΙΑ ΣΤΟΜΑΤΙ ΠΙΣΤΩ ΤΕΛΕΙΩΣΙΣ.

ΣΟΦ. ΣΕΙΡ. 34,9 ΑΝΗΡ ΠΕΠΑΙΔΕΥΜΕΝΟΣ ΕΓΝΩ ΠΟΛΛΑ, ΚΑΙ Ο ΠΟΛΥΠΕΙΡΟΣ ΕΚΔΙΗΓΗΣΕΤΑΙ ΣΥΝΕΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 34,10 ΟΣ ΟΥΚ ΕΠΕΙΡΑΘΗ ΟΛΙΓΑ ΟΙΔΕΝ, Ο ΔΕ ΠΕΠΛΑΝΗΜΕΝΟΣ ΠΛΗΘΥΝΕΙ ΠΑΝΟΥΡΓΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 34,11 ΠΟΛΛΑ ΕΩΡΑΚΑ ΕΝ ΤΗ ΑΠΟΠΛΑΝΗΣΕΙ ΜΟΥ, ΚΑΙ ΠΛΕΙΟΝΑ ΤΩΝ ΛΟΓΩΝ ΜΟΥ ΣΥΝΕΣΙΣ ΜΟΥ.

ΣΟΦ. ΣΕΙΡ. 34,12 ΠΛΕΟΝΑΚΙΣ ΕΩΣ ΘΑΝΑΤΟΥ ΕΚΙΝΔΥΝΕΥΣΑ ΚΑΙ ΔΙΕΣΩΘΗΝ ΤΟΥΤΩΝ ΧΑΡΙΝ.

ΣΟΦ. ΣΕΙΡ. 34,13 ΠΝΕΥΜΑ ΦΟΒΟΥΜΕΝΩΝ ΚΥΡΙΟΝ ΖΗΣΕΤΑΙ, Η ΓΑΡ ΕΛΠΙΣ ΑΥΤΩΝ ΕΠΙ ΤΟΝ ΣΩΖΟΝΤΑ ΑΥΤΟΥΣ.

ΣΟΦ. ΣΕΙΡ. 34,14 Ο ΦΟΒΟΥΜΕΝΟΣ ΚΥΡΙΟΝ ΟΥΔΕΝ ΕΥΛΑΒΗΘΗΣΕΤΑΙ ΚΑΙ ΟΥ ΜΗ ΔΕΙΛΙΑΣΗ, ΟΤΙ ΑΥΤΟΣ ΕΛΠΙΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 34,15 ΦΟΒΟΥΜΕΝΟΥ ΤΟΝ ΚΥΡΙΟΝ ΜΑΚΑΡΙΑ Η ΨΥΧΗ· ΤΙΝΙ ΕΠΕΧΕΙ ΚΑΙ ΤΙΣ ΑΝΤΙΣΤΗΡΙΓΜΑ ΑΥΤΟΥ;

ΣΟΦ. ΣΕΙΡ. 34,16 ΟΙ ΟΦΘΑΛΜΟΙ ΚΥΡΙΟΥ ΕΠΙ ΤΟΥΣ ΑΓΑΠΩΝΤΑΣ ΑΥΤΟΝ· ΥΠΕΡΑΣΠΙΣΜΟΣ ΔΥΝΑΣΤΕΙΑΣ ΚΑΙ ΣΤΗΡΙΓΜΑ ΙΣΧΥΟΣ, ΣΚΕΠΗ ΑΠΟ ΚΑΥΣΩΝΟΣ ΚΑΙ ΣΚΕΠΗ ΑΠΟ ΜΕΣΗΜΒΡΙΑΣ, ΦΥΛΑΚΗ ΑΠΟ ΠΡΟΣΚΟΜΜΑΤΟΣ ΚΑΙ ΒΟΗΘΕΙΑ ΑΠΟ ΠΤΩΣΕΩΣ,

ΣΟΦ. ΣΕΙΡ. 34,17 ΑΝΥΨΩΝ ΨΥΧΗΝ ΚΑΙ ΦΩΤΙΖΩΝ ΟΦΘΑΛΜΟΥΣ, ΙΑΣΙΝ ΔΙΔΟΥΣ, ΖΩΗΝ ΚΑΙ ΕΥΛΟΓΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 34,18 ΘΥΣΙΑΖΩΝ ΕΞ ΑΔΙΚΟΥ, ΠΡΟΣΦΟΡΑ ΜΕΜΩΚΗΜΕΝΗ, ΚΑΙ ΟΥΚ ΕΙΣ ΕΥΔΟΚΙΑΝ ΔΩΡΗΜΑΤΑ ΑΝΟΜΩΝ.

ΣΟΦ. ΣΕΙΡ. 34,19 ΟΥΚ ΕΥΔΟΚΕΙ Ο ΥΨΙΣΤΟΣ ΕΝ ΠΡΟΣΦΟΡΑΙΣ ΑΣΕΒΩΝ, ΟΥΔΕ ΕΝ ΠΛΗΘΕΙ ΘΥΣΙΩΝ ΕΞΙΛΑΣΚΕΤΑΙ ΑΜΑΡΤΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 34,20 ΘΥΩΝ ΥΙΟΝ ΕΝΑΝΤΙ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ Ο ΠΡΟΣΑΓΩΝ ΘΥΣΙΑΝ ΕΚ ΧΡΗΜΑΤΩΝ ΠΕΝΗΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 34,21 ΑΡΤΟΣ ΕΠΙΔΕΟΜΕΝΩΝ ΖΩΗ ΠΤΩΧΩΝ, Ο ΑΠΟΣΤΕΡΩΝ ΑΥΤΗΝ ΑΝΘΡΩΠΟΣ ΑΙΜΑΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 34,22 ΦΟΝΕΥΩΝ ΤΟΝ ΠΛΗΣΙΟΝ Ο ΑΦΑΙΡΟΥΜΕΝΟΣ ΣΥΜΒΙΩΣΙΝ, ΚΑΙ ΕΚΧΕΩΝ ΑΙΜΑ Ο ΑΠΟΣΤΕΡΩΝ ΜΙΣΘΟΝ ΜΙΣΘΙΟΥ.

ΣΟΦ. ΣΕΙΡ. 34,23 ΕΙΣ ΟΙΚΟΔΟΜΩΝ, ΚΑΙ ΕΙΣ ΚΑΘΑΙΡΩΝ· ΤΙ ΩΦΕΛΗΣΑΝ ΠΛΕΙΟΝ Η ΚΟΠΟΥΣ;

ΣΟΦ. ΣΕΙΡ. 34,24 ΕΙΣ ΕΥΧΟΜΕΝΟΣ ΚΑΙ ΕΙΣ ΚΑΤΑΡΩΜΕΝΟΣ· ΤΙΝΟΣ ΦΩΝΗΣ ΕΙΣΑΚΟΥΣΕΤΑΙ Ο ΔΕΣΠΟΤΗΣ;

ΣΟΦ. ΣΕΙΡ. 34,25 ΒΑΠΤΙΖΟΜΕΝΟΣ ΑΠΟ ΝΕΚΡΟΥ ΚΑΙ ΠΑΛΙΝ ΑΠΤΟΜΕΝΟΣ ΑΥΤΟΥ, ΤΙ ΩΦΕΛΗΣΕ ΤΩ ΛΟΥΤΡΩ ΑΥΤΟΥ;

ΣΟΦ. ΣΕΙΡ. 34,26 ΟΥΤΩΣ ΑΝΘΡΩΠΟΣ ΝΗΣΤΕΥΩΝ ΕΠΙ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΟΥ ΚΑΙ ΠΑΛΙΝ ΠΟΡΕΥΟΜΕΝΟΣ ΚΑΙ ΤΑ ΑΥΤΑ ΠΟΙΩΝ· ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΑΥΤΟΥ ΤΙΣ ΕΙΣΑΚΟΥΣΕΤΑΙ; ΚΑΙ ΤΙ ΩΦΕΛΗΣΕΝ ΕΝ ΤΩ ΤΑΠΕΙΝΩΘΗΝΑΙ ΑΥΤΟΝ;

ΣΟΦΙΑ ΣΕΙΡΑΧ 35 (ΜΑΣ. 32)

ΣΟΦ. ΣΕΙΡ. 35,1 Ο ΣΥΝΤΗΡΩΝ ΝΟΜΟΝ ΠΛΕΟΝΑΖΕΙ ΠΡΟΣΦΟΡΑΣ, ΘΥΣΙΑΖΩΝ ΣΩΤΗΡΙΟΥ Ο ΠΡΟΣΕΧΩΝ ΕΝΤΟΛΑΙΣ.

ΣΟΦ. ΣΕΙΡ. 35,2 ΑΝΤΑΠΟΔΙΔΟΥΣ ΧΑΡΙΝ ΠΡΟΣΦΕΡΩΝ ΣΕΜΙΔΑΛΙΝ, ΚΑΙ Ο ΠΟΙΩΝ ΕΛΕΗΜΟΣΥΝΗΝ ΘΥΣΙΑΖΩΝ ΑΙΝΕΣΕΩΣ.

ΣΟΦ. ΣΕΙΡ. 35,3 ΕΥΔΟΚΙΑ ΚΥΡΙΟΥ ΑΠΟΣΤΗΝΑΙ ΑΠΟ ΠΟΝΗΡΙΑΣ, ΚΑΙ ΕΞΙΛΑΣΜΟΣ ΑΠΟΣΤΗΝΑΙ ΑΠΟ ΑΔΙΚΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 35,4 ΜΗ ΟΦΘΗΣ ΕΝ ΠΡΟΣΩΠΩ ΚΥΡΙΟΥ ΚΕΝΟΣ, ΠΑΝΤΑ ΓΑΡ ΤΑΥΤΑ ΧΑΡΙΝ ΕΝΤΟΛΗΣ.

ΣΟΦ. ΣΕΙΡ. 35,5 ΠΡΟΣΦΟΡΑ ΔΙΚΑΙΟΥ ΛΙΠΑΙΝΕΙ ΘΥΣΙΑΣΤΗΡΙΟΝ, ΚΑΙ Η ΕΥΩΔΙΑ ΑΥΤΗΣ ΕΝΑΝΤΙ ΥΨΙΣΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 35,6 ΘΥΣΙΑ ΑΝΔΡΟΣ ΔΙΚΑΙΟΥ ΔΕΚΤΗ, ΚΑΙ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΗΣ ΟΥΚ ΕΠΙΛΗΣΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 35,7 ΕΝ ΑΓΑΘΩ ΟΦΘΑΛΜΩ ΔΟΞΑΣΟΝ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΜΗ ΣΜΙΚΡΥΝΗΣ ΑΠΑΡΧΗΝ ΧΕΙΡΩΝ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 35,8 ΕΝ ΠΑΣΗ ΔΟΣΕΙ ΙΛΑΡΩΣΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΚΑΙ ΕΝ ΕΥΦΡΟΣΥΝΗ ΑΓΙΑΣΟΝ ΔΕΚΑΤΗΝ.

ΣΟΦ. ΣΕΙΡ. 35,9 ΔΟΣ ΥΨΙΣΤΩ ΚΑΤΑ ΤΗΝ ΔΟΣΙΝ ΑΥΤΟΥ ΚΑΙ ΕΝ ΑΓΑΘΩ ΟΦΘΑΛΜΩ ΚΑΘ' ΕΥΡΕΜΑ ΧΕΙΡΟΣ·

ΣΟΦ. ΣΕΙΡ. 35,10 ΟΤΙ ΚΥΡΙΟΣ ΑΝΤΑΠΟΔΙΔΟΥΣ ΕΣΤΙ ΚΑΙ ΕΠΤΑΠΛΑΣΙΑ ΑΝΤΑΠΟΔΩΣΕΙ ΣΟΙ.

ΣΟΦ. ΣΕΙΡ. 35,11 ΜΗ ΔΩΡΟΚΟΠΕΙ, ΟΥ ΓΑΡ ΠΡΟΣΔΕΞΕΤΑΙ·

ΣΟΦ. ΣΕΙΡ. 35,12 ΚΑΙ ΜΗ ΕΠΕΧΕ ΘΥΣΙΑ ΑΔΙΚΩ, ΟΤΙ ΚΥΡΙΟΣ ΚΡΙΤΗΣ ΕΣΤΙ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΠΑΡ' ΑΥΤΩ ΔΟΞΑ ΠΡΟΣΩΠΟΥ.

ΣΟΦ. ΣΕΙΡ. 35,13 ΟΥ ΛΗΨΕΤΑΙ ΠΡΟΣΩΠΟΝ ΕΠΙ ΠΤΩΧΟΥ ΚΑΙ ΔΕΗΣΙΝ ΗΔΙΚΗΜΕΝΟΥ ΕΙΣΑΚΟΥΣΕΤΑΙ·

ΣΟΦ. ΣΕΙΡ. 35,14 ΟΥ ΜΗ ΥΠΕΡΙΔΗ ΙΚΕΤΕΙΑΝ ΟΡΦΑΝΟΥ ΚΑΙ ΧΗΡΑΝ, ΕΑΝ ΕΚΧΕΗ ΛΑΛΙΑΝ·

ΣΟΦ. ΣΕΙΡ. 35,15 ΟΥΧΙ ΔΑΚΡΥΑ ΧΗΡΑΣ ΕΠΙ ΣΙΑΓΟΝΑ ΚΑΤΑΒΑΙΝΕΙ ΚΑΙ Η ΚΑΤΑΒΟΗΣΙΣ ΕΠΙ ΤΩ ΚΑΤΑΓΑΓΟΝΤΙ ΑΥΤΑ;

ΣΟΦ. ΣΕΙΡ. 35,16 ΘΕΡΑΠΕΥΩΝ ΕΝ ΕΥΔΟΚΙΑ ΔΕΧΘΗΣΕΤΑΙ, ΚΑΙ Η ΔΕΗΣΙΣ ΑΥΤΟΥ ΕΩΣ ΝΕΦΕΛΩΝ ΣΥΝΑΨΕΙ.

ΣΟΦ. ΣΕΙΡ. 35,17 ΠΡΟΣΕΥΧΗ ΤΑΠΕΙΝΟΥ ΝΕΦΕΛΑΣ ΔΙΗΛΘΕ, ΚΑΙ ΕΩΣ ΣΥΝΕΓΓΙΣΗ, ΟΥ ΜΗ ΠΑΡΑΚΛΗΘΗ·

ΣΟΦ. ΣΕΙΡ. 35,18 ΚΑΙ ΟΥ ΜΗ ΑΠΟΣΤΗ, ΕΩΣ ΕΠΙΣΚΕΨΗΤΑΙ Ο ΥΨΙΣΤΟΣ. ΚΑΙ ΚΡΙΝΕΙ ΔΙΚΑΙΩΣ ΚΑΙ ΠΟΙΗΣΕΙ ΚΡΙΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 35,19 ΚΑΙ Ο ΚΥΡΙΟΣ ΟΥ ΜΗ ΒΡΑΔΥΝΗ, ΟΥΔΕ ΜΗ ΜΑΚΡΟΘΥΜΗΣΗ ΕΠ' ΑΥΤΟΙΣ,

ΣΟΦ. ΣΕΙΡ. 35,20 ΕΩΣ ΑΝ ΣΥΝΤΡΙΨΗ ΟΣΦΥΝ ΑΝΕΛΕΗΜΟΝΩΝ, ΚΑΙ ΤΟΙΣ ΕΘΝΕΣΙΝ ΑΝΤΑΠΟΔΩΣΕΙ ΕΚΔΙΚΗΣΙΝ,

ΣΟΦ. ΣΕΙΡ. 35,21 ΕΩΣ ΕΞΑΡΗ ΠΛΗΘΟΣ ΥΒΡΙΣΤΩΝ ΚΑΙ ΣΚΗΠΤΡΑ ΑΔΙΚΩΝ ΣΥΝΤΡΙΨΗ·

ΣΟΦ. ΣΕΙΡ. 35,22 ΕΩΣ ΑΝΤΑΠΟΔΩ ΑΝΘΡΩΠΩ ΚΑΤΑ ΤΑΣ ΠΡΑΞΕΙΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΕΡΓΑ ΤΩΝ ΑΝΘΡΩΠΩΝ ΚΑΤΑ ΤΑ ΕΝΘΥΜΗΜΑΤΑ ΑΥΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 35,23 ΕΩΣ ΚΡΙΝΗ ΤΗΝ ΚΡΙΣΙΝ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΥΦΡΑΝΕΙ ΑΥΤΟΥΣ ΕΝ ΤΩ ΕΛΕΕΙ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 35,24 ΩΡΑΙΟΝ ΕΛΕΟΣ ΕΝ ΚΑΙΡΩ ΘΛΙΨΕΩΣ ΑΥΤΟΥ, ΩΣ ΝΕΦΕΛΑΙ ΥΕΤΟΥ ΕΝ ΚΑΙΡΩ ΑΒΡΟΧΙΑΣ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 36 (ΜΑΣ. 33)

ΣΟΦ. ΣΕΙΡ. 36,1 ΕΛΕΗΣΟΝ ΗΜΑΣ, ΔΕΣΠΟΤΑ Ο ΘΕΟΣ ΠΑΝΤΩΝ, ΚΑΙ ΕΠΙΒΛΕΨΟΝ ΚΑΙ ΕΠΙΒΑΛΕ ΤΟΝ ΦΟΒΟΝ ΣΟΥ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ·

ΣΟΦ. ΣΕΙΡ. 36,2 ΕΠΑΡΟΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΕΠΙ ΕΘΝΗ ΑΛΛΟΤΡΙΑ, ΚΑΙ ΙΔΕΤΩΣΑΝ ΤΗΝ ΔΥΝΑΣΤΕΙΑΝ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 36,3 ΩΣΠΕΡ ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΗΓΙΑΣΘΗΣ ΕΝ ΗΜΙΝ, ΟΥΤΩΣ ΕΝΩΠΙΟΝ ΗΜΩΝ ΜΕΓΑΛΥΝΘΕΙΗΣ ΕΝ ΑΥΤΟΙΣ·

ΣΟΦ. ΣΕΙΡ. 36,4 ΚΑΙ ΕΠΙΓΝΩΤΩΣΑΝ ΣΕ, ΚΑΘΑΠΕΡ ΚΑΙ ΗΜΕΙΣ ΕΠΕΓΝΩΜΕΝ, ΟΤΙ ΟΥΚ ΕΣΤΙ ΘΕΟΣ ΠΛΗΝ ΣΟΥ, ΚΥΡΙΕ.

ΣΟΦ. ΣΕΙΡ. 36,5 ΕΓΚΑΙΝΙΣΟΝ ΣΗΜΕΙΑ ΚΑΙ ΑΛΛΟΙΩΣΟΝ ΘΑΥΜΑΣΙΑ, ΔΟΞΑΣΟΝ ΧΕΙΡΑ ΚΑΙ ΒΡΑΧΙΟΝΑ ΔΕΞΙΟΝ·

ΣΟΦ. ΣΕΙΡ. 36,6 ΕΓΕΙΡΟΝ ΘΥΜΟΝ ΚΑΙ ΕΚΧΕΟΝ ΟΡΓΗΝ, ΕΞΑΡΟΝ ΑΝΤΙΔΙΚΟΝ ΚΑΙ ΕΚΤΡΙΨΟΝ ΕΧΘΡΟΝ.

ΣΟΦ. ΣΕΙΡ. 36,7 ΣΠΕΥΣΟΝ ΚΑΙΡΟΝ ΚΑΙ ΜΝΗΣΘΗΤΙ ΟΡΚΙΣΜΟΥ, ΚΑΙ ΕΚΔΙΗΓΗΣΑΣΘΩΣΑΝ ΤΑ ΜΕΓΑΛΕΙΑ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 36,8 ΕΝ ΟΡΓΗ ΠΥΡΟΣ ΚΑΤΑΒΡΩΘΗΤΩ Ο ΣΩΖΟΜΕΝΟΣ, ΚΑΙ ΟΙ ΚΑΚΟΥΝΤΕΣ ΤΟΝ ΛΑΟΝ ΣΟΥ ΕΥΡΟΙΣΑΝ ΑΠΩΛΕΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 36,9 ΣΥΝΤΡΙΨΟΝ ΚΕΦΑΛΑΣ ΑΡΧΟΝΤΩΝ ΕΧΘΡΩΝ ΛΕΓΟΝΤΩΝ· ΟΥΚ ΕΣΤΙ ΠΛΗΝ ΗΜΩΝ.

ΣΟΦ. ΣΕΙΡ. 36,10 ΣΥΝΑΓΑΓΕ ΠΑΣΑΣ ΦΥΛΑΣ ΙΑΚΩΒ, ΚΑΙ ΚΑΤΕΚΛΗΡΟΝΟΜΗΣΑ ΑΥΤΟΥΣ ΚΑΘΩΣ ΑΠ' ΑΡΧΗΣ.

ΣΟΦ. ΣΕΙΡ. 36,11 ΕΛΕΗΣΟΝ ΛΑΟΝ, ΚΥΡΙΕ, ΚΕΚΛΗΜΕΝΟΝ ΕΠ' ΟΝΟΜΑΤΙ ΣΟΥ ΚΑΙ ΙΣΡΑΗΛ, ΟΝ ΠΡΩΤΟΓΟΝΩ ΩΜΟΙΩΣΑΣ.

ΣΟΦ. ΣΕΙΡ. 36,12 ΟΙΚΤΕΙΡΗΣΟΝ ΠΟΛΙΝ ΑΓΙΑΣΜΑΤΟΣ ΣΟΥ ΙΕΡΟΥΣΑΛΗΜ, ΠΟΛΙΝ ΚΑΤΑΠΑΥΜΑΤΟΣ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 36,13 ΠΛΗΣΟΝ ΣΙΩΝ ΑΡΕΤΑΛΟΓΙΑΣ ΣΟΥ, ΚΑΙ ΑΠΟ ΤΗΣ ΔΟΞΗΣ ΣΟΥ ΤΟΝ ΛΑΟΝ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 36,14 ΔΟΣ ΜΑΡΤΥΡΙΟΝ ΤΟΙΣ ΕΝ ΑΡΧΗ ΚΤΙΣΜΑΤΙ ΣΟΥ ΚΑΙ ΕΓΕΙΡΟΝ ΠΡΟΦΗΤΕΙΑΣ ΤΑΣ ΕΠ' ΟΝΟΜΑΤΙ ΣΟΥ·

ΣΟΦ. ΣΕΙΡ. 36,15 ΔΟΣ ΜΙΣΘΟΝ ΤΟΙΣ ΥΠΟΜΕΝΟΥΣΙ ΣΕ, ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ ΣΟΥ ΕΜΠΙΣΤΕΥΘΗΤΩΣΑΝ.

ΣΟΦ. ΣΕΙΡ. 36,16 ΕΙΣΑΚΟΥΣΟΝ, ΚΥΡΙΕ, ΔΕΗΣΕΩΣ ΙΚΕΤΩΝ ΣΟΥ, ΚΑΤΑ ΤΗΝ ΕΥΛΟΓΙΑΝ ΑΑΡΩΝ ΠΕΡΙ ΤΟΥ ΛΑΟΥ ΣΟΥ,

ΣΟΦ. ΣΕΙΡ. 36,17 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΕΠΙ ΤΗΣ ΓΗΣ ΟΤΙ ΣΥ ΚΥΡΙΟΣ ΕΙ Ο ΘΕΟΣ ΤΩΝ ΑΙΩΝΩΝ.

ΣΟΦ. ΣΕΙΡ. 36,18 ΠΑΝ ΒΡΩΜΑ ΦΑΓΕΤΑΙ ΚΟΙΛΙΑ, ΕΣΤΙ ΔΕ ΒΡΩΜΑ ΒΡΩΜΑΤΟΣ ΚΑΛΛΙΟΝ.

ΣΟΦ. ΣΕΙΡ. 36,19 ΦΑΡΥΓΞ ΓΕΥΕΤΑΙ ΒΡΩΜΑΤΑ ΘΗΡΑΣ, ΟΥΤΩΣ ΚΑΡΔΙΑ ΣΥΝΕΤΗ ΛΟΓΟΥΣ ΨΕΥΔΕΙΣ.

ΣΟΦ. ΣΕΙΡ. 36,20 ΚΑΡΔΙΑ ΣΤΡΕΒΛΗ ΔΩΣΕΙ ΛΥΠΗΝ, ΚΑΙ ΑΝΘΡΩΠΟΣ ΠΟΛΥΠΕΙΡΟΣ ΑΝΤΑΠΟΔΩΣΕΙ ΑΥΤΩ.

ΣΟΦ. ΣΕΙΡ. 36,21 ΠΑΝΤΑ ΑΡΡΕΝΑ ΕΠΙΔΕΞΕΤΑΙ ΓΥΝΗ, ΕΣΤΙ ΔΕ ΘΥΓΑΤΗΡ ΘΥΓΑΤΡΟΣ ΚΡΕΙΣΣΩΝ.

ΣΟΦ. ΣΕΙΡ. 36,22 ΚΑΛΛΟΣ ΓΥΝΑΙΚΟΣ ΙΛΑΡΥΝΕΙ ΠΡΟΣΩΠΟΝ ΚΑΙ ΥΠΕΡ ΠΑΣΑΝ ΕΠΙΘΥΜΙΑΝ ΑΝΘΡΩΠΟΥ ΥΠΕΡΑΓΕΙ·

ΣΟΦ. ΣΕΙΡ. 36,23 ΕΙ ΕΣΤΙΝ ΕΠΙ ΓΛΩΣΣΗΣ ΑΥΤΗΣ ΕΛΕΟΣ ΚΑΙ ΠΡΑΫΤΗΣ, ΟΥΚ ΕΣΤΙΝ Ο ΑΝΗΡ ΑΥΤΗΣ ΚΑΘ' ΥΙΟΥΣ ΑΝΘΡΩΠΩΝ.

ΣΟΦ. ΣΕΙΡ. 36,24 Ο ΚΤΩΜΕΝΟΣ ΓΥΝΑΙΚΑ ΕΝΑΡΧΕΤΑΙ ΚΤΗΣΕΩΣ, ΒΟΗΘΟΝ ΚΑΤ' ΑΥΤΟΝ ΚΑΙ ΣΤΥΛΟΝ ΑΝΑΠΑΥΣΕΩΣ.

ΣΟΦ. ΣΕΙΡ. 36,25 ΟΥ ΟΥΚ ΕΣΤΙ ΦΡΑΓΜΟΣ, ΔΙΑΡΠΑΓΗΣΕΤΑΙ ΚΤΗΜΑ, ΚΑΙ ΟΥ ΟΥΚ ΕΣΤΙ ΓΥΝΗ, ΣΤΕΝΑΞΕΙ ΠΛΑΝΩΜΕΝΟΣ.

ΣΟΦ. ΣΕΙΡ. 36,26 ΤΙΣ ΓΑΡ ΠΙΣΤΕΥΣΕΙ ΕΥΖΩΝΩ ΛΗΣΤΗ ΣΦΑΛΛΟΜΕΝΩ ΕΚ ΠΟΛΕΩΣ ΕΙΣ ΠΟΛΙΝ;

ΣΟΦ. ΣΕΙΡ. 36,27 ΟΥΤΩΣ ΑΝΘΡΩΠΩ ΜΗ ΕΧΟΝΤΙ ΝΟΣΣΙΑΝ ΚΑΙ ΚΑΤΑΛΥΟΝΤΙ ΟΥ ΕΑΝ ΟΨΙΣΗ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 37

ΣΟΦ. ΣΕΙΡ. 37,1 ΠΑΣ ΦΙΛΟΣ ΕΡΕΙ· ΕΦΙΛΙΑΣΑ ΑΥΤΩ ΚΑΓΩ, ΑΛΛ' ΕΣΤΙ ΦΙΛΟΣ ΟΝΟΜΑΤΙ ΜΟΝΟΝ ΦΙΛΟΣ.

ΣΟΦ. ΣΕΙΡ. 37,2 ΟΥΧΙ ΛΥΠΗ ΕΝΙ ΕΩΣ ΘΑΝΑΤΟΥ ΕΤΑΙΡΟΣ ΚΑΙ ΦΙΛΟΣ ΤΡΕΠΟΜΕΝΟΣ ΕΙΣ ΕΧΘΡΑΝ;

ΣΟΦ. ΣΕΙΡ. 37,3 Ω ΠΟΝΗΡΟΝ ΕΝΘΥΜΗΜΑ, ΠΟΘΕΝ ΕΝΕΚΥΛΙΣΘΗΣ ΚΑΛΥΨΑΙ ΤΗΝ ΞΗΡΑΝ ΕΝ ΔΟΛΙΟΤΗΤΙ;

ΣΟΦ. ΣΕΙΡ. 37,4 ΕΤΑΙΡΟΣ ΦΙΛΟΥ ΕΝ ΕΥΦΡΟΣΥΝΗ ΗΔΕΤΑΙ ΚΑΙ ΕΝ ΚΑΙΡΩ ΘΛΙΨΕΩΣ ΕΣΤΑΙ ΑΠΕΝΑΝΤΙ·

ΣΟΦ. ΣΕΙΡ. 37,5 ΕΤΑΙΡΟΣ ΦΙΛΩ ΣΥΜΠΟΝΕΙ ΧΑΡΙΝ ΓΑΣΤΡΟΣ, ΕΝΑΝΤΙ ΠΟΛΕΜΟΥ ΛΗΨΕΤΑΙ ΑΣΠΙΔΑ.

ΣΟΦ. ΣΕΙΡ. 37,6 ΜΗ ΕΠΙΛΑΘΗ ΦΙΛΟΥ ΕΝ ΤΗ ΨΥΧΗ ΣΟΥ, ΚΑΙ ΜΗ ΑΜΝΗΜΟΝΗΣΗΣ ΑΥΤΟΥ ΕΝ ΤΟΙΣ ΧΡΗΜΑΣΙ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 37,7 ΠΑΣ ΣΥΜΒΟΥΛΟΣ ΕΞΑΙΡΕΙ ΒΟΥΛΗΝ, ΑΛΛ' ΕΣΤΙ ΣΥΜΒΟΥΛΕΥΩΝ ΕΙΣ ΕΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 37,8 ΑΠΟ ΣΥΜΒΟΥΛΟΥ ΦΥΛΑΞΟΝ ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΚΑΙ ΓΝΩΘΙ ΠΡΟΤΕΡΟΝ ΤΙΣ ΑΥΤΟΥ ΧΡΕΙΑ -ΚΑΙ ΓΑΡ ΑΥΤΟΣ ΕΑΥΤΩ ΒΟΥΛΕΥΣΕΤΑΙ-, ΜΗΠΟΤΕ ΒΑΛΗ ΕΠΙ ΣΟΙ ΚΛΗΡΟΝ

ΣΟΦ. ΣΕΙΡ. 37,9 ΚΑΙ ΕΙΠΗ ΣΟΙ· ΚΑΛΗ Η ΟΔΟΣ ΣΟΥ, ΚΑΙ ΣΤΗΣΕΤΑΙ ΕΞ ΕΝΑΝΤΙΑΣ ΙΔΕΙΝ ΤΟ ΣΥΜΒΗΣΟΜΕΝΟΝ ΣΟΙ.

ΣΟΦ. ΣΕΙΡ. 37,10 ΜΗ ΒΟΥΛΕΥΟΥ ΜΕΤΑ ΤΟΥ ΥΠΟΒΛΕΠΟΜΕΝΟΥ ΣΕ ΚΑΙ ΑΠΟ ΤΩΝ ΖΗΛΟΥΝΤΩΝ ΣΕ ΚΡΥΨΟΝ ΒΟΥΛΗΝ.

ΣΟΦ. ΣΕΙΡ. 37,11 ΜΕΤΑ ΓΥΝΑΙΚΟΣ ΠΕΡΙ ΤΗΣ ΑΝΤΙΖΗΛΟΥ ΑΥΤΗΣ ΚΑΙ ΜΕΤΑ ΔΕΙΛΟΥ ΠΕΡΙ ΠΟΛΕΜΟΥ, ΜΕΤΑ ΕΜΠΟΡΟΥ ΠΕΡΙ ΜΕΤΑΒΟΛΙΑΣ ΚΑΙ ΜΕΤΑ ΑΓΟΡΑΖΟΝΤΟΣ ΠΕΡΙ ΠΡΑΣΕΩΣ, ΜΕΤΑ ΒΑΣΚΑΝΟΥ ΠΕΡΙ ΕΥΧΑΡΙΣΤΙΑΣ ΚΑΙ ΜΕΤΑ ΑΝΕΛΕΗΜΟΝΟΣ ΠΕΡΙ ΧΡΗΣΤΟΗΘΕΙΑΣ, ΜΕΤΑ ΟΚΝΗΡΟΥ ΠΕΡΙ ΠΑΝΤΟΣ ΕΡΓΟΥ ΚΑΙ ΜΕΤΑ ΜΙΣΘΙΟΥ ΕΦΕΣΤΙΟΥ ΠΕΡΙ ΣΥΝΤΕΛΕΙΑΣ, ΟΙΚΕΤΗ ΑΡΓΩ ΠΕΡΙ ΠΟΛΛΗΣ ΕΡΓΑΣΙΑΣ, ΜΗ ΕΠΕΧΕ ΕΠΙ ΤΟΥΤΟΙΣ ΠΕΡΙ ΠΑΣΗΣ ΣΥΜΒΟΥΛΙΑΣ·

ΣΟΦ. ΣΕΙΡ. 37,12 ΑΛΛ' Η ΜΕΤΑ ΑΝΔΡΟΣ ΕΥΣΕΒΟΥΣ ΕΝΔΕΛΕΧΙΖΕ, ΟΝ ΑΝ ΕΠΙΓΝΩΣ ΣΥΝΤΗΡΟΥΝΤΑ ΕΝΤΟΛΑΣ, ΟΣ ΕΝ ΤΗ ΨΥΧΗ ΑΥΤΟΥ ΚΑΤΑ ΤΗΝ ΨΥΧΗΝ ΣΟΥ, ΚΑΙ ΕΑΝ ΠΤΑΙΣΗΣ, ΣΥΝΑΛΓΗΣΕΙ ΣΟΙ.

ΣΟΦ. ΣΕΙΡ. 37,13 ΚΑΙ ΒΟΥΛΗΝ ΚΑΡΔΙΑΣ ΣΤΗΣΟΝ, ΟΥ ΓΑΡ ΕΣΤΙ ΣΟΙ ΠΙΣΤΟΤΕΡΟΣ ΑΥΤΗΣ·

ΣΟΦ. ΣΕΙΡ. 37,14 ΨΥΧΗ ΓΑΡ ΑΝΔΡΟΣ ΑΠΑΓΓΕΛΛΕΙΝ ΕΝΙΟΤΕ ΕΙΩΘΕΝ Η ΕΠΤΑ ΣΚΟΠΟΙ ΕΠΙ ΜΕΤΕΩΡΟΥ ΚΑΘΗΜΕΝΟΙ ΕΠΙ ΣΚΟΠΗΣ.

ΣΟΦ. ΣΕΙΡ. 37,15 ΚΑΙ ΕΠΙ ΠΑΣΙ ΤΟΥΤΟΙΣ ΔΕΗΘΗΤΙ ΥΨΙΣΤΟΥ, ΙΝΑ ΕΥΘΥΝΗ ΕΝ ΑΛΗΘΕΙΑ ΤΗΝ ΟΔΟΝ ΣΟΥ. -

ΣΟΦ. ΣΕΙΡ. 37,16 ΑΡΧΗ ΠΑΝΤΟΣ ΕΡΓΟΥ ΛΟΓΟΣ, ΚΑΙ ΠΡΟ ΠΑΣΗΣ ΠΡΑΞΕΩΣ ΒΟΥΛΗ.

ΣΟΦ. ΣΕΙΡ. 37,17 ΙΧΝΟΣ ΑΛΛΟΙΩΣΕΩΣ ΚΑΡΔΙΑΣ ΤΕΣΣΑΡΑ ΜΕΡΗ ΑΝΑΤΕΛΛΕΙ,

ΣΟΦ. ΣΕΙΡ. 37,18 ΑΓΑΘΟΝ ΚΑΙ ΚΑΚΟΝ, ΖΩΗ ΚΑΙ ΘΑΝΑΤΟΣ, ΚΑΙ Η ΚΥΡΙΕΥΟΥΣΑ ΕΝΔΕΛΕΧΩΣ ΑΥΤΩΝ ΓΛΩΣΣΑ ΕΣΤΙΝ.

ΣΟΦ. ΣΕΙΡ. 37,19 ΕΣΤΙΝ ΑΝΗΡ ΠΑΝΟΥΡΓΟΣ ΠΟΛΛΩΝ ΠΑΙΔΕΥΤΗΣ, ΚΑΙ ΤΗ ΙΔΙΑ ΨΥΧΗ ΑΧΡΗΣΤΟΣ ΕΣΤΙΝ.

ΣΟΦ. ΣΕΙΡ. 37,20 ΕΣΤΙ ΣΟΦΙΖΟΜΕΝΟΣ ΕΝ ΛΟΓΟΙΣ ΜΙΣΗΤΟΣ, ΟΥΤΟΣ ΠΑΣΗΣ ΤΡΟΦΗΣ ΚΑΘΥΣΤΕΡΗΣΕΙ·

ΣΟΦ. ΣΕΙΡ. 37,21 ΟΥ ΓΑΡ ΕΔΟΘΗ ΑΥΤΩ ΠΑΡΑ ΚΥΡΙΟΥ ΧΑΡΙΣ, ΟΤΙ ΠΑΣΗΣ ΣΟΦΙΑΣ ΕΣΤΕΡΗΘΗ.

ΣΟΦ. ΣΕΙΡ. 37,22 ΕΣΤΙ ΣΟΦΟΣ ΤΗ ΙΔΙΑ ΨΥΧΗ, ΚΑΙ ΟΙ ΚΑΡΠΟΙ ΤΗΣ ΣΥΝΕΣΕΩΣ ΑΥΤΟΥ ΕΠΙ ΣΤΟΜΑΤΟΣ ΠΙΣΤΟΙ.

ΣΟΦ. ΣΕΙΡ. 37,23 ΑΝΗΡ ΣΟΦΟΣ ΤΟΝ ΕΑΥΤΟΥ ΛΑΟΝ ΠΑΙΔΕΥΣΕΙ, ΚΑΙ ΟΙ ΚΑΡΠΟΙ ΤΗΣ ΣΥΝΕΣΕΩΣ ΑΥΤΟΥ ΠΙΣΤΟΙ.

ΣΟΦ. ΣΕΙΡ. 37,24 ΑΝΗΡ ΣΟΦΟΣ ΠΛΗΣΘΗΣΕΤΑΙ ΕΥΛΟΓΙΑΣ, ΚΑΙ ΜΑΚΑΡΙΟΥΣΙΝ ΑΥΤΟΝ ΠΑΝΤΕΣ ΟΙ ΟΡΩΝΤΕΣ.

ΣΟΦ. ΣΕΙΡ. 37,25 ΖΩΗ ΑΝΔΡΟΣ ΕΝ ΑΡΙΘΜΩ ΗΜΕΡΩΝ, ΚΑΙ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΙΣΡΑΗΛ ΑΝΑΡΙΘΜΗΤΟΙ.

ΩΣΟΦ. ΣΕΙΡ. 37,26 Ο ΣΟΦΟΣ ΕΝ ΤΩ ΛΑΩ ΑΥΤΟΥ ΚΛΗΡΟΝΟΜΗΣΕΙ ΠΙΣΤΙΝ, ΚΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΖΗΣΕΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΣΟΦ. ΣΕΙΡ. 37,27 ΤΕΚΝΟΝ, ΕΝ ΤΗ ΖΩΗ ΣΟΥ ΠΕΙΡΑΣΟΝ ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΚΑΙ ΙΔΕ ΤΙ ΠΟΝΗΡΟΝ ΑΥΤΗ, ΚΑΙ ΜΗ ΔΩΣ ΑΥΤΗ·

ΣΟΦ. ΣΕΙΡ. 37,28 ΟΥ ΓΑΡ ΠΑΝΤΑ ΠΑΣΙ ΣΥΜΦΕΡΕΙ, ΚΑΙ ΟΥ ΠΑΣΑ ΨΥΧΗ ΕΝ ΠΑΝΤΙ ΕΥΔΟΚΕΙ.

ΣΟΦ. ΣΕΙΡ. 37,29 ΜΗ ΑΠΛΗΣΤΕΥΟΥ ΕΝ ΠΑΣΗ ΤΡΥΦΗ ΚΑΙ ΜΗ ΕΚΧΥΘΗΣ ΕΠΙ ΕΔΕΣΜΑΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 37,30 ΕΝ ΠΟΛΛΟΙΣ ΓΑΡ ΒΡΩΜΑΣΙΝ ΕΣΤΑΙ ΠΟΝΟΣ, ΚΑΙ Η ΑΠΛΗΣΤΙΑ ΕΓΓΙΕΙ ΕΩΣ ΧΟΛΕΡΑΣ.

ΣΟΦ. ΣΕΙΡ. 37,31 ΔΙ' ΑΠΛΗΣΤΙΑΝ ΠΟΛΛΟΙ ΕΤΕΛΕΥΤΗΣΑΝ, Ο ΔΕ ΠΡΟΣΕΧΩΝ ΠΡΟΣΘΗΣΕΙ ΖΩΗΝ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 38

ΣΟΦ. ΣΕΙΡ. 38,1 ΤΙΜΑ ΙΑΤΡΟΝ ΠΡΟΣ ΤΑΣ ΧΡΕΙΑΣ ΑΥΤΟΥ ΤΙΜΑΙΣ ΑΥΤΟΥ, ΚΑΙ ΓΑΡ ΑΥΤΟΝ ΕΚΤΙΣΕ ΚΥΡΙΟΣ·

ΣΟΦ. ΣΕΙΡ. 38,2 ΠΑΡΑ ΓΑΡ ΥΨΙΣΤΟΥ ΕΣΤΙΝ ΙΑΣΙΣ, ΚΑΙ ΠΑΡΑ ΒΑΣΙΛΕΩΣ ΛΗΨΕΤΑΙ ΔΟΜΑ.

ΣΟΦ. ΣΕΙΡ. 38,3 ΕΠΙΣΤΗΜΗ ΙΑΤΡΟΥ ΑΝΥΨΩΣΕΙ ΚΕΦΑΛΗΝ ΑΥΤΟΥ, ΚΑΙ ΕΝΑΝΤΙ ΜΕΓΙΣΤΑΝΩΝ ΘΑΥΜΑΣΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 38,4 ΚΥΡΙΟΣ ΕΚΤΙΣΕΝ ΕΚ ΓΗΣ ΦΑΡΜΑΚΑ, ΚΑΙ ΑΝΗΡ ΦΡΟΝΙΜΟΣ ΟΥ ΠΡΟΣΟΧΘΙΕΙ ΑΥΤΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 38,5 ΟΥΚ ΑΠΟ ΞΥΛΟΥ ΕΓΛΥΚΑΝΘΗ ΥΔΩΡ ΕΙΣ ΤΟ ΓΝΩΣΘΗΝΑΙ ΤΗΝ ΙΣΧΥΝ ΑΥΤΟΥ;

ΣΟΦ. ΣΕΙΡ. 38,6 ΚΑΙ ΑΥΤΟΣ ΕΔΩΚΕΝ ΑΝΘΡΩΠΟΙΣ ΕΠΙΣΤΗΜΗΝ ΕΝΔΟΞΑΖΕΣΘΑΙ ΕΝ ΤΟΙΣ ΘΑΥΜΑΣΙΟΙΣ ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 38,7 ΕΝ ΑΥΤΟΙΣ ΕΘΕΡΑΠΕΥΣΕ ΚΑΙ ΗΡΕ ΤΟΝ ΠΟΝΟΝ ΑΥΤΟΥ,

ΣΟΦ. ΣΕΙΡ. 38,8 ΜΥΡΕΨΟΣ ΕΝ ΤΟΥΤΟΙΣ ΠΟΙΗΣΕΙ ΜΕΙΓΜΑ, ΚΑΙ ΟΥ ΜΗ ΣΥΝΤΕΛΕΣΗ ΕΡΓΑ ΑΥΤΟΥ, ΚΑΙ ΕΙΡΗΝΗ ΠΑΡ' ΑΥΤΟΥ ΕΣΤΙΝ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ. -

ΣΟΦ. ΣΕΙΡ. 38,9 ΤΕΚΝΟΝ, ΕΝ ΑΡΡΩΣΤΗΜΑΤΙ ΣΟΥ ΜΗ ΠΑΡΑΒΛΕΠΕ, ΑΛΛ' ΕΥΞΑΙ ΚΥΡΙΩ, ΚΑΙ ΑΥΤΟΣ ΙΑΣΕΤΑΙ ΣΕ.

ΣΟΦ. ΣΕΙΡ. 38,10 ΑΠΟΣΤΗΣΟΝ ΠΛΗΜΜΕΛΕΙΑΝ ΚΑΙ ΕΥΘΥΝΟΝ ΧΕΙΡΑΣ, ΚΑΙ ΑΠΟ ΠΑΣΗΣ ΑΜΑΡΤΙΑΣ ΚΑΘΑΡΙΣΟΝ ΚΑΡΔΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 38,11 ΔΟΣ ΕΥΩΔΙΑΝ ΚΑΙ ΜΝΗΜΟΣΥΝΟΝ ΣΕΜΙΔΑΛΕΩΣ ΚΑΙ ΛΙΠΑΝΟΝ ΠΡΟΣΦΟΡΑΝ ΩΣ ΜΗ ΥΠΑΡΧΩΝ.

ΣΟΦ. ΣΕΙΡ. 38,12 ΚΑΙ ΙΑΤΡΩ ΔΟΣ ΤΟΠΟΝ, ΚΑΙ ΓΑΡ ΑΥΤΟΝ ΕΚΤΙΣΕ ΚΥΡΙΟΣ, ΚΑΙ ΜΗ ΑΠΟΣΤΗΤΩ ΣΟΥ, ΚΑΙ ΓΑΡ ΑΥΤΟΥ ΧΡΕΙΑ.

ΣΟΦ. ΣΕΙΡ. 38,13 ΕΣΤΙ ΚΑΙΡΟΣ ΟΤΕ ΚΑΙ ΕΝ ΧΕΡΣΙΝ ΑΥΤΩΝ ΕΥΟΔΙΑ·

ΣΟΦ. ΣΕΙΡ. 38,14 ΚΑΙ ΓΑΡ ΑΥΤΟΙ ΚΥΡΙΟΥ ΔΕΗΘΗΣΟΝΤΑΙ, ΙΝΑ ΕΥΟΔΩΣΗ ΑΥΤΟΙΣ ΑΝΑΠΑΥΣΙΝ ΚΑΙ ΙΑΣΙΝ ΧΑΡΙΝ ΕΜΒΙΩΣΕΩΣ.

ΣΟΦ. ΣΕΙΡ. 38,15 Ο ΑΜΑΡΤΑΝΩΝ ΕΝΑΝΤΙ ΤΟΥ ΠΟΙΗΣΑΝΤΟΣ ΑΥΤΟΝ ΕΜΠΕΣΟΙ ΕΙΣ ΧΕΙΡΑΣ ΙΑΤΡΟΥ.

ΣΟΦ. ΣΕΙΡ. 38,16 ΤΕΚΝΟΝ, ΕΠΙ ΝΕΚΡΩ ΚΑΤΑΓΑΓΕ ΔΑΚΡΥΑ ΚΑΙ ΩΣ ΔΕΙΝΑ ΠΑΣΧΩΝ ΕΝΑΡΞΑΙ ΘΡΗΝΟΥ, ΚΑΤΑ ΔΕ ΤΗΝ ΚΡΙΣΙΝ ΑΥΤΟΥ ΠΕΡΙΣΤΕΙΛΟΝ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΚΑΙ ΜΗ ΥΠΕΡΙΔΗΣ ΤΗΝ ΤΑΦΗΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 38,17 ΠΙΚΡΑΝΟΝ ΚΛΑΥΘΜΟΝ ΚΑΙ ΘΕΡΜΑΝΟΝ ΚΟΠΕΤΟΝ ΚΑΙ ΠΟΙΗΣΟΝ ΤΟ ΠΕΝΘΟΣ ΚΑΤΑ ΤΗΝ ΑΞΙΑΝ ΑΥΤΟΥ ΗΜΕΡΑΝ ΜΙΑΝ ΚΑΙ ΔΥΟ ΧΑΡΙΝ ΔΙΑΒΟΛΗΣ ΚΑΙ ΠΑΡΑΚΛΗΘΗΤΙ ΛΥΠΗΣ ΕΝΕΚΑ·

ΣΟΦ. ΣΕΙΡ. 38,18 ΑΠΟ ΛΥΠΗΣ ΓΑΡ ΕΚΒΑΙΝΕΙ ΘΑΝΑΤΟΣ, ΚΑΙ ΛΥΠΗ ΚΑΡΔΙΑΣ ΚΑΜΨΕΙ ΙΣΧΥΝ.

ΣΟΦ. ΣΕΙΡ. 38,19 ΕΝ ΕΠΑΓΩΓΗ ΠΑΡΑΒΑΙΝΕΙ ΚΑΙ ΛΥΠΗ, ΚΑΙ ΒΙΟΣ ΠΤΩΧΟΥ ΚΑΤΑ ΚΑΡΔΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 38,20 ΜΗ ΔΩΣ ΕΙΣ ΛΥΠΗΝ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ, ΑΠΟΣΤΗΣΟΝ ΑΥΤΗΝ ΜΝΗΣΘΕΙΣ ΤΑ ΕΣΧΑΤΑ·

ΣΟΦ. ΣΕΙΡ. 38,21 ΜΗ ΕΠΙΛΑΘΗ, ΟΥ ΓΑΡ ΕΣΤΙΝ ΕΠΑΝΟΔΟΣ, ΚΑΙ ΤΟΥΤΟΝ ΟΥΚ ΩΦΕΛΗΣΕΙΣ ΚΑΙ ΣΕΑΥΤΟΝ ΚΑΚΩΣΕΙΣ.

ΣΟΦ. ΣΕΙΡ. 38,22 ΜΝΗΣΘΗΤΙ ΤΟ ΚΡΙΜΑ ΑΥΤΟΥ, ΟΤΙ ΟΥΤΩ ΚΑΙ ΤΟ ΣΟΝ· ΕΜΟΙ ΕΧΘΕΣ ΚΑΙ ΣΟΙ ΣΗΜΕΡΟΝ.

ΣΟΦ. ΣΕΙΡ. 38,23 ΕΝ ΑΝΑΠΑΥΣΕΙ ΝΕΚΡΟΥ ΚΑΤΑΠΑΥΣΟΝ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΟΥ ΚΑΙ ΠΑΡΑΚΛΗΘΗΤΙ ΕΝ ΑΥΤΩ ΕΝ ΕΞΟΔΩ ΠΝΕΥΜΑΤΟΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 38,24 ΣΟΦΙΑ ΓΡΑΜΜΑΤΕΩΣ ΕΝ ΕΥΚΑΙΡΙΑ ΣΧΟΛΗΣ, ΚΑΙ Ο ΕΛΑΣΣΟΥΜΕΝΟΣ ΠΡΑΞΕΙ ΑΥΤΟΥ ΣΟΦΙΣΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 38,25 ΤΙ ΣΟΦΙΣΘΗΣΕΤΑΙ Ο ΚΡΑΤΩΝ ΑΡΟΤΡΟΥ ΚΑΙ ΚΑΥΧΩΜΕΝΟΣ ΕΝ ΔΟΡΑΤΙ ΚΕΝΤΡΟΥ, ΒΟΑΣ ΕΛΑΥΝΩΝ ΚΑΙ ΑΝΑΣΤΡΕΦΟΜΕΝΟΣ ΕΝ ΕΡΓΟΙΣ ΑΥΤΩΝ, ΚΑΙ Η ΔΙΗΓΗΣΙΣ ΑΥΤΟΥ ΕΝ ΥΙΟΙΣ ΤΑΥΡΩΝ;

ΣΟΦ. ΣΕΙΡ. 38,26 ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΔΩΣΕΙ ΕΚΔΟΥΝΑΙ ΑΥΛΑΚΑΣ, ΚΑΙ Η ΑΓΡΥΠΝΙΑ ΑΥΤΟΥ ΕΙΣ ΧΟΡΤΑΣΜΑΤΑ ΔΑΜΑΛΕΩΝ.

ΣΟΦ. ΣΕΙΡ. 38,27 ΟΥΤΩΣ ΠΑΣ ΤΕΚΤΩΝ ΚΑΙ ΑΡΧΙΤΕΚΤΩΝ, ΟΣΤΙΣ ΝΥΚΤΩΡ ΩΣ ΗΜΕΡΑΣ ΔΙΑΓΕΙ· ΟΙ ΓΛΥΦΟΝΤΕΣ ΓΛΥΜΜΑΤΑ ΣΦΡΑΓΙΔΩΝ, ΚΑΙ Η ΥΠΟΜΟΝΗ ΑΥΤΟΥ ΑΛΛΟΙΩΣΑΙ ΠΟΙΚΙΛΙΑΝ· ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΔΩΣΕΙ ΕΙΣ ΤΟ ΟΜΟΙΩΣΑΙ ΖΩΓΡΑΦΙΑΝ, ΚΑΙ Η ΑΓΡΥΠΝΙΑ ΑΥΤΟΥ ΤΕΛΕΣΑΙ ΕΡΓΟΝ.

ΣΟΦ. ΣΕΙΡ. 38,28 ΟΥΤΩΣ ΧΑΛΚΕΥΣ ΚΑΘΗΜΕΝΟΣ ΕΓΓΥΣ ΑΚΜΟΝΟΣ ΚΑΙ ΚΑΤΑΜΑΝΘΑΝΩΝ ΕΡΓΑ ΣΙΔΗΡΟΥ· ΑΤΜΙΣ ΠΥΡΟΣ ΠΗΞΕΙ ΣΑΡΚΑΣ ΑΥΤΟΥ, ΚΑΙ ΕΝ ΘΕΡΜΗ ΚΑΜΙΝΟΥ ΔΙΑΜΑΧΗΣΕΤΑΙ· ΦΩΝΗ ΣΦΥΡΗΣ ΚΑΙΝΙΕΙ ΤΟ ΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΕΝΑΝΤΙ ΟΜΟΙΩΜΑΤΟΣ ΣΚΕΥΟΥΣ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ· ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΔΩΣΕΙ ΕΙΣ ΣΥΝΤΕΛΕΙΑΝ ΕΡΓΩΝ, ΚΑΙ Η ΑΓΡΥΠΝΙΑ ΑΥΤΟΥ ΚΟΣΜΗΣΑΙ ΕΠΙ ΣΥΝΤΕΛΕΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 38,29 ΟΥΤΩΣ ΚΕΡΑΜΕΥΣ ΚΑΘΗΜΕΝΟΣ ΕΝ ΕΡΓΩ ΑΥΤΟΥ ΚΑΙ ΣΥΣΤΡΕΦΩΝ ΕΝ ΠΟΣΙΝ ΑΥΤΟΥ ΤΡΟΧΟΝ, ΟΣ ΕΝ ΜΕΡΙΜΝΗ ΚΕΙΤΑΙ ΔΙΑ ΠΑΝΤΟΣ ΕΠΙ ΤΟ ΕΡΓΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΝΑΡΙΘΜΙΟΣ ΠΑΣΑ Η ΕΡΓΑΣΙΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 38,30 ΕΝ ΒΡΑΧΙΟΝΙ ΑΥΤΟΥ ΤΥΠΩΣΕΙ ΠΗΛΟΝ ΚΑΙ ΠΡΟ ΠΟΔΩΝ ΚΑΜΨΕΙ ΙΣΧΥΝ ΑΥΤΟΥ· ΚΑΡΔΙΑΝ ΕΠΙΔΩΣΕΙ ΣΥΝΤΕΛΕΣΑΙ ΤΟ ΧΡΙΣΜΑ, ΚΑΙ Η ΑΓΡΥΠΝΙΑ ΑΥΤΟΥ ΚΑΘΑΡΙΣΑΙ ΚΑΜΙΝΟΝ. -

ΣΟΦ. ΣΕΙΡ. 38,31 ΠΑΝΤΕΣ ΟΥΤΟΙ ΕΙΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΕΝΕΠΙΣΤΕΥΣΑΝ, ΚΑΙ ΕΚΑΣΤΟΣ ΕΝ ΤΩ ΕΡΓΩ ΑΥΤΟΥ ΣΟΦΙΖΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 38,32 ΑΝΕΥ ΑΥΤΩΝ ΟΥΚ ΟΙΚΙΣΘΗΣΕΤΑΙ ΠΟΛΙΣ, ΚΑΙ ΟΥ ΠΑΡΟΙΚΗΣΟΥΣΙΝ ΟΥΔΕ ΠΕΡΙΠΑΤΗΣΟΥΣΙΝ,

ΣΟΦ. ΣΕΙΡ. 38,33 ΑΛΛ' ΕΙΣ ΒΟΥΛΗΝ ΛΑΟΥ ΟΥ ΖΗΤΗΘΗΣΟΝΤΑΙ ΚΑΙ ΕΝ ΕΚΚΛΗΣΙΑ ΟΥΧ ΥΠΕΡΑΛΟΥΝΤΑΙ· ΕΠΙ ΔΙΦΡΟΝ ΔΙΚΑΣΤΟΥ ΟΥ ΚΑΘΙΟΥΝΤΑΙ ΚΑΙ ΔΙΑΘΗΚΗΝ ΚΡΙΜΑΤΟΣ ΟΥ ΔΙΑΝΟΗΘΗΣΟΝΤΑΙ, ΟΥΔΕ ΜΗ ΕΚΦΑΝΩΣΙ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΚΡΙΜΑ, ΚΑΙ ΕΝ ΠΑΡΑΒΟΛΑΙΣ ΟΥΧ ΕΥΡΕΘΗΣΟΝΤΑΙ,

ΣΟΦ. ΣΕΙΡ. 38,34 ΑΛΛΑ ΚΤΙΣΜΑ ΑΙΩΝΟΣ ΣΤΗΡΙΣΟΥΣΙ, ΚΑΙ Η ΔΕΗΣΙΣ ΑΥΤΩΝ ΕΝ ΕΡΓΑΣΙΑ ΤΕΧΝΗΣ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 39

ΣΟΦ. ΣΕΙΡ. 39,1 ΠΛΗΝ ΤΟΥ ΕΠΙΔΟΝΤΟΣ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΚΑΙ ΔΙΑΝΟΟΥΜΕΝΟΥ ΕΝ ΝΟΜΩ ΥΨΙΣΤΟΥ, ΣΟΦΙΑΝ ΠΑΝΤΩΝ ΑΡΧΑΙΩΝ ΕΚΖΗΤΗΣΕΙ ΚΑΙ ΕΝ ΠΡΟΦΗΤΕΙΑΙΣ ΑΣΧΟΛΗΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 39,2 ΔΙΗΓΗΣΕΙΣ ΑΝΔΡΩΝ ΟΝΟΜΑΣΤΩΝ ΣΥΝΤΗΡΗΣΕΙ ΚΑΙ ΕΝ ΣΤΡΟΦΑΙΣ ΠΑΡΑΒΟΛΩΝ ΣΥΝΕΙΣΕΛΕΥΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 39,3 ΑΠΟΚΡΥΦΑ ΠΑΡΟΙΜΙΩΝ ΕΚΖΗΤΗΣΕΙ ΚΑΙ ΕΝ ΑΙΝΙΓΜΑΣΙ ΠΑΡΑΒΟΛΩΝ ΑΝΑΣΤΡΑΦΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 39,4 ΑΝΑ ΜΕΣΟΝ ΜΕΓΙΣΤΑΝΩΝ ΥΠΗΡΕΤΗΣΕΙ ΚΑΙ ΕΝΑΝΤΙ ΗΓΟΥΜΕΝΟΥ ΟΦΘΗΣΕΤΑΙ· ΕΝ ΓΗ ΑΛΛΟΤΡΙΩΝ ΕΘΝΩΝ ΔΙΕΛΕΥΣΕΤΑΙ, ΑΓΑΘΑ ΓΑΡ ΚΑΙ ΚΑΚΑ ΕΝ ΑΝΘΡΩΠΟΙΣ ΕΠΕΙΡΑΣΕ.

ΣΟΦ. ΣΕΙΡ. 39,5 ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΕΠΙΔΩΣΕΙ ΟΡΘΡΙΣΑΙ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΠΟΙΗΣΑΝΤΑ ΑΥΤΟΝ ΚΑΙ ΕΝΑΝΤΙ ΥΨΙΣΤΟΥ ΔΕΗΘΗΣΕΤΑΙ· ΚΑΙ ΑΝΟΙΞΕΙ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΕΝ ΠΡΟΣΕΥΧΗ ΚΑΙ ΠΕΡΙ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΟΥ ΔΕΗΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 39,6 ΕΑΝ ΚΥΡΙΟΣ Ο ΜΕΓΑΣ ΘΕΛΗΣΗ, ΠΝΕΥΜΑΤΙ ΣΥΝΕΣΕΩΣ ΕΜΠΛΗΣΘΗΣΕΤΑΙ· ΑΥΤΟΣ ΑΝΟΜΒΡΗΣΕΙ ΡΗΜΑΤΑ ΣΟΦΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΕΝ ΠΡΟΣΕΥΧΗ ΕΞΟΜΟΛΟΓΗΣΕΤΑΙ ΚΥΡΙΩ.

ΣΟΦ. ΣΕΙΡ. 39,7 ΑΥΤΟΣ ΚΑΤΕΥΘΥΝΕΙ ΒΟΥΛΗΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙΣΤΗΜΗΝ ΚΑΙ ΕΝ ΤΟΙΣ ΑΠΟΚΡΥΦΟΙΣ ΑΥΤΟΥ ΔΙΑΝΟΗΘΗΣΕΤΑΙ·

ΣΟΦ. ΣΕΙΡ. 39,8 ΑΥΤΟΣ ΕΚΦΑΝΕΙ ΠΑΙΔΕΙΑΝ ΔΙΔΑΣΚΑΛΙΑΣ ΑΥΤΟΥ ΚΑΙ ΕΝ ΝΟΜΩ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΚΑΥΧΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 39,9 ΑΙΝΕΣΟΥΣΙ ΤΗΝ ΣΥΝΕΣΙΝ ΑΥΤΟΥ ΠΟΛΛΟΙ, ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ ΟΥΚ ΕΞΑΛΕΙΦΘΗΣΕΤΑΙ· ΟΥΚ ΑΠΟΣΤΗΣΕΤΑΙ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΟΥ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΟΥ ΖΗΣΕΤΑΙ ΕΙΣ ΓΕΝΕΑΣ ΓΕΝΕΩΝ.

ΣΟΦ. ΣΕΙΡ. 39,10 ΤΗΝ ΣΟΦΙΑΝ ΑΥΤΟΥ ΔΙΗΓΗΣΟΝΤΑΙ ΕΘΝΗ, ΚΑΙ ΤΟΝ ΕΠΑΙΝΟΝ ΑΥΤΟΥ ΕΞΑΓΓΕΛΕΙ ΕΚΚΛΗΣΙΑ.

ΣΟΦ. ΣΕΙΡ. 39,11 ΕΑΝ ΕΜΜΕΙΝΗ, ΟΝΟΜΑ ΚΑΤΑΛΕΙΨΕΙ Η ΧΙΛΙΟΙ, ΚΑΙ ΕΑΝ ΑΝΑΠΑΥΣΗΤΑΙ, ΕΜΠΟΙΗΣΕΙ ΑΥΤΩ.

ΣΟΦ. ΣΕΙΡ. 39,12 ΕΤΙ ΔΙΑΝΟΗΘΕΙΣ ΕΚΔΙΗΓΗΣΟΜΑΙ ΚΑΙ ΩΣ ΔΙΧΟΜΗΝΙΑ ΕΠΛΗΡΩΘΗΝ.

ΣΟΦ. ΣΕΙΡ. 39,13 ΕΙΣΑΚΟΥΣΑΤΕ ΜΟΥ, ΥΙΟΙ ΟΣΙΟΙ, ΚΑΙ ΒΛΑΣΤΗΣΑΤΕ ΩΣ ΡΟΔΟΝ ΦΥΟΜΕΝΟΝ ΕΠΙ ΡΕΥΜΑΤΟΣ ΥΓΡΟΥ

ΣΟΦ. ΣΕΙΡ. 39,14 ΚΑΙ ΩΣ ΛΙΒΑΝΟΣ ΕΥΩΔΙΑΣΑΤΕ ΟΣΜΗΝ ΚΑΙ ΑΝΘΗΣΑΤΕ ΑΝΘΟΣ ΩΣ ΚΡΙΝΟΝ, ΔΙΑΔΟΤΕ ΟΣΜΗΝ ΚΑΙ ΑΙΝΕΣΑΤΕ ΑΣΜΑ. ΕΥΛΟΓΗΣΑΤΕ ΚΥΡΙΟΝ ΕΠΙ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ,

ΣΟΦ. ΣΕΙΡ. 39,15 ΔΟΤΕ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ ΜΕΓΑΛΩΣΥΝΗΝ ΚΑΙ ΕΞΟΜΟΛΟΓΗΣΑΣΘΕ ΕΝ ΑΙΝΕΣΕΙ ΑΥΤΟΥ, ΕΝ ΩΔΑΙΣ ΧΕΙΛΕΩΝ ΚΑΙ ΕΝ ΚΙΝΥΡΑΙΣ ΚΑΙ ΟΥΤΩΣ ΕΡΕΙΤΕ ΕΝ ΕΞΟΜΟΛΟΓΗΣΕΙ·

ΣΟΦ. ΣΕΙΡ. 39,16 ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ ΠΑΝΤΑ ΟΤΙ ΚΑΛΑ ΣΦΟΔΡΑ, ΚΑΙ ΠΑΝ ΠΡΟΣΤΑΓΜΑ ΕΝ ΚΑΙΡΩ ΑΥΤΟΥ ΕΣΤΑΙ· ΟΥΚ ΕΣΤΙΝ ΕΙΠΕΙΝ· ΤΙ ΤΟΥΤΟ; ΕΙΣ ΤΙ ΤΟΥΤΟ;

ΣΟΦ. ΣΕΙΡ. 39,17 ΠΑΝΤΑ ΓΑΡ ΕΝ ΚΑΙΡΩ ΑΥΤΟΥ ΖΗΤΗΘΗΣΕΤΑΙ. ΕΝ ΛΟΓΩ ΑΥΤΟΥ ΕΣΤΗ ΩΣ ΘΗΜΩΝΙΑ ΥΔΩΡ, ΚΑΙ ΕΝ ΡΗΜΑΤΙ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΑΠΟΔΟΧΕΙΑ ΥΔΑΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 39,18 ΕΝ ΠΡΟΣΤΑΓΜΑΤΙ ΑΥΤΟΥ ΠΑΣΑ Η ΕΥΔΟΚΙΑ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΟΣ ΕΛΑΤΤΩΣΕΙ ΤΟ ΣΩΤΗΡΙΟΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 39,19 ΕΡΓΑ ΠΑΣΗΣ ΣΑΡΚΟΣ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΚΡΥΒΗΝΑΙ ΑΠΟ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 39,20 ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΠΕΒΛΕΨΕ, ΚΑΙ ΟΥΘΕΝ ΕΣΤΙ ΘΑΥΜΑΣΙΟΝ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 39,21 ΟΥΚ ΕΣΤΙΝ ΕΙΠΕΙΝ· ΤΙ ΤΟΥΤΟ; ΕΙΣ ΤΙ ΤΟΥΤΟ; ΠΑΝΤΑ ΓΑΡ ΕΙΣ ΧΡΕΙΑΣ ΑΥΤΩΝ ΕΚΤΙΣΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 39,22 Η ΕΥΛΟΓΙΑ ΑΥΤΟΥ ΩΣ ΠΟΤΑΜΟΣ ΕΠΕΚΑΛΥΨΕ, ΚΑΙ ΩΣ ΚΑΤΑΚΛΥΣΜΟΣ ΞΗΡΑΝ ΕΜΕΘΥΣΕΝ.

ΣΟΦ. ΣΕΙΡ. 39,23 ΟΥΤΩΣ ΟΡΓΗΝ ΑΥΤΟΥ ΕΘΝΗ ΚΛΗΡΟΝΟΜΗΣΕΙ, ΩΣ ΜΕΤΕΣΤΡΕΨΕΝ ΥΔΑΤΑ ΕΙΣ ΑΛΜΗΝ.

ΣΟΦ. ΣΕΙΡ. 39,24 ΑΙ ΟΔΟΙ ΑΥΤΟΥ ΤΟΙΣ ΟΣΙΟΙΣ ΕΥΘΕΙΑΙ, ΟΥΤΩΣ ΤΟΙΣ ΑΝΟΜΟΙΣ ΠΡΟΣΚΟΜΜΑΤΑ.

ΣΟΦ. ΣΕΙΡ. 39,25 ΑΓΑΘΑ ΤΟΙΣ ΑΓΑΘΟΙΣ ΕΚΤΙΣΤΑΙ ΑΠ' ΑΡΧΗΣ, ΟΥΤΩΣ ΤΟΙΣ ΑΜΑΡΤΩΛΟΙΣ ΚΑΚΑ.

ΣΟΦ. ΣΕΙΡ. 39,26 ΑΡΧΗ ΠΑΣΗΣ ΧΡΕΙΑΣ ΕΙΣ ΖΩΗΝ ΑΝΘΡΩΠΟΥ, ΥΔΩΡ, ΠΥΡ, ΚΑΙ ΣΙΔΗΡΟΣ ΚΑΙ ΑΛΑΣ ΚΑΙ ΣΕΜΙΔΑΛΙΣ ΠΥΡΟΥ ΚΑΙ ΜΕΛΙ ΚΑΙ ΓΑΛΑ, ΑΙΜΑ ΣΤΑΦΥΛΗΣ ΚΑΙ ΕΛΑΙΟΝ ΚΑΙ ΙΜΑΤΙΟΝ.

ΣΟΦ. ΣΕΙΡ. 39,27 ΤΑΥΤΑ ΠΑΝΤΑ ΤΟΙΣ ΕΥΣΕΒΕΣΙΝ ΕΙΣ ΑΓΑΘΑ, ΟΥΤΩΣ ΤΟΙΣ ΑΜΑΡΤΩΛΟΙΣ ΤΡΑΠΗΣΕΤΑΙ ΕΙΣ ΚΑΚΑ.

ΣΟΦ. ΣΕΙΡ. 39,28 ΕΣΤΙ ΠΝΕΥΜΑΤΑ, Α ΕΙΣ ΕΚΔΙΚΗΣΙΝ ΕΚΤΙΣΤΑΙ ΚΑΙ ΕΝ ΘΥΜΩ ΑΥΤΟΥ ΕΣΤΕΡΕΩΣΑΝ ΜΑΣΤΙΓΑΣ ΑΥΤΩΝ· ΕΝ ΚΑΙΡΩ ΣΥΝΤΕΛΕΙΑΣ ΙΣΧΥΝ ΕΚΧΕΟΥΣΙ ΚΑΙ ΤΟΝ ΘΥΜΟΝ ΤΟΥ ΠΟΙΗΣΑΝΤΟΣ ΑΥΤΟΥΣ ΚΟΠΑΣΟΥΣΙ.

ΣΟΦ. ΣΕΙΡ. 39,29 ΠΥΡ ΚΑΙ ΧΑΛΑΖΑ ΚΑΙ ΛΙΜΟΣ ΚΑΙ ΘΑΝΑΤΟΣ, ΠΑΝΤΑ ΤΑΥΤΑ ΕΙΣ ΕΚΔΙΚΗΣΙΝ ΕΚΤΙΣΤΑΙ·

ΣΟΦ. ΣΕΙΡ. 39,30 ΘΗΡΙΩΝ ΟΔΟΝΤΕΣ ΚΑΙ ΣΚΟΡΠΙΟΙ ΚΑΙ ΕΧΕΙΣ ΚΑΙ ΡΟΜΦΑΙΑ ΕΚΔΙΚΟΥΣΑ ΕΙΣ ΟΛΕΘΡΟΝ ΑΣΕΒΕΙΣ·

ΣΟΦ. ΣΕΙΡ. 39,31 ΕΝ ΤΗ ΕΝΤΟΛΗ ΑΥΤΟΥ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ ΕΙΣ ΧΡΕΙΑΣ ΕΤΟΙΜΑΣΘΗΣΟΝΤΑΙ ΚΑΙ ΕΝ ΤΟΙΣ ΚΑΙΡΟΙΣ ΑΥΤΩΝ ΟΥ ΠΑΡΑΒΗΣΟΝΤΑΙ ΛΟΓΟΝ.

ΣΟΦ. ΣΕΙΡ. 39,32 ΔΙΑ ΤΟΥΤΟ ΕΞ ΑΡΧΗΣ ΕΣΤΗΡΙΧΘΗΝ ΚΑΙ ΔΙΕΝΟΗΘΗΝ ΚΑΙ ΕΝ ΓΡΑΦΗ ΑΦΗΚΑ·

ΣΟΦ. ΣΕΙΡ. 39,33 ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ ΠΑΝΤΑ ΑΓΑΘΑ ΚΑΙ ΠΑΣΑΝ ΧΡΕΙΑΝ ΕΝ ΩΡΑ ΑΥΤΗΣ ΧΟΡΗΓΗΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 39,34 ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΙΠΕΙΝ· ΤΟΥΤΟ ΤΟΥΤΟΥ ΠΟΝΗΡΟΤΕΡΟΝ, ΠΑΝΤΑ ΓΑΡ ΕΝ ΚΑΙΡΩ ΕΥΔΟΚΙΜΗΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 39,35 ΚΑΙ ΝΥΝ ΕΝ ΠΑΣΗ ΚΑΡΔΙΑ ΚΑΙ ΣΤΟΜΑΤΙ ΥΜΝΗΣΑΤΕ ΚΑΙ ΕΥΛΟΓΗΣΑΤΕ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 40

ΣΟΦ. ΣΕΙΡ. 40,1 ΑΣΧΟΛΙΑ ΜΕΓΑΛΗ ΕΚΤΙΣΤΑΙ ΠΑΝΤΙ ΑΝΘΡΩΠΩ ΚΑΙ ΖΥΓΟΣ ΒΑΡΥΣ ΕΠΙ ΥΙΟΥΣ ΑΔΑΜ ΑΦ' ΗΜΕΡΑΣ ΕΞΟΔΟΥ ΕΚ ΓΑΣΤΡΟΣ ΜΗΤΡΟΣ ΑΥΤΩΝ ΕΩΣ ΗΜΕΡΑΣ ΕΠΙΣΤΡΟΦΗΣ ΕΙΣ ΜΗΤΕΡΑ ΠΑΝΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 40,2 ΤΟΥΣ ΔΙΑΛΟΓΙΣΜΟΥΣ ΑΥΤΩΝ ΚΑΙ ΦΟΒΟΝ ΚΑΡΔΙΑΣ, ΕΠΙΝΟΙΑ ΠΡΟΣΔΟΚΙΑΣ, ΗΜΕΡΑ ΤΕΛΕΥΤΗΣ.

ΣΟΦ. ΣΕΙΡ. 40,3 ΑΠΟ ΚΑΘΗΜΕΝΟΥ ΕΠΙ ΘΡΟΝΟΥ ΕΝ ΔΟΞΗ ΚΑΙ ΕΩΣ ΤΕΤΑΠΕΙΝΩΜΕΝΟΥ ΕΝ ΓΗ ΚΑΙ ΣΠΟΔΩ,

ΣΟΦ. ΣΕΙΡ. 40,4 ΑΠΟ ΦΟΡΟΥΝΤΟΣ ΥΑΚΙΝΘΟΝ ΚΑΙ ΣΤΕΦΑΝΟΝ ΚΑΙ ΕΩΣ ΠΕΡΙΒΑΛΛΟΜΕΝΟΥ ΩΜΟΛΙΝΟΝ,

ΣΟΦ. ΣΕΙΡ. 40,5 ΘΥΜΟΣ ΚΑΙ ΖΗΛΟΣ ΚΑΙ ΤΑΡΑΧΗ ΚΑΙ ΣΑΛΟΣ ΚΑΙ ΦΟΒΟΣ ΘΑΝΑΤΟΥ ΚΑΙ ΜΗΝΙΑΜΑ ΚΑΙ ΕΡΙΣ· ΚΑΙ ΕΝ ΚΑΙΡΩ ΑΝΑΠΑΥΣΕΩΣ ΕΠΙ ΚΟΙΤΗΣ ΥΠΝΟΣ ΝΥΚΤΟΣ ΑΛΛΟΙΟΙ ΓΝΩΣΙΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 40,6 ΟΛΙΓΟΝ ΩΣ ΟΥΔΕΝ ΕΝ ΑΝΑΠΑΥΣΕΙ, ΚΑΙ ΑΠ' ΕΚΕΙΝΟΥ ΕΝ ΥΠΝΟΙΣ ΩΣ ΕΝ ΗΜΕΡΑ ΣΚΟΠΙΑΣ ΤΕΘΟΡΥΒΗΜΕΝΟΣ ΕΝ ΟΡΑΣΕΙ ΚΑΡΔΙΑΣ ΑΥΤΟΥ, ΩΣ ΕΚΠΕΦΕΥΓΩΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΠΟΛΕΜΟΥ.

ΣΟΦ. ΣΕΙΡ. 40,7 ΕΝ ΚΑΙΡΩ ΣΩΤΗΡΙΑΣ ΑΥΤΟΥ ΕΞΗΓΕΡΘΗ ΚΑΙ ΑΠΟΘΑΥΜΑΖΩΝ ΕΙΣ ΟΥΔΕΝΑ ΦΟΒΟΝ.

ΣΟΦ. ΣΕΙΡ. 40,8 ΜΕΤΑ ΠΑΣΗΣ ΣΑΡΚΟΣ ΑΠΟ ΑΝΘΡΩΠΟΥ ΕΩΣ ΚΤΗΝΟΥΣ, ΚΑΙ ΕΠΙ ΑΜΑΡΤΩΛΩΝ ΕΠΤΑΠΛΑΣΙΑ ΠΡΟΣ ΤΑΥΤΑ·

ΣΟΦ. ΣΕΙΡ. 40,9 ΘΑΝΑΤΟΣ ΚΑΙ ΑΙΜΑ ΚΑΙ ΕΡΙΣ ΚΑΙ ΡΟΜΦΑΙΑ, ΕΠΑΓΩΓΑΙ, ΛΙΜΟΣ ΚΑΙ ΣΥΝΤΡΙΜΜΑ ΚΑΙ ΜΑΣΤΙΞ,

ΣΟΦ. ΣΕΙΡ. 40,10 ΕΠΙ ΤΟΥΣ ΑΝΟΜΟΥΣ ΕΚΤΙΣΘΗ ΤΑΥΤΑ ΠΑΝΤΑ, ΚΑΙ ΔΙ' ΑΥΤΟΥΣ ΕΓΕΝΕΤΟ Ο ΚΑΤΑΚΛΥΣΜΟΣ.

ΣΟΦ. ΣΕΙΡ. 40,11 ΠΑΝΤΑ, ΟΣΑ ΑΠΟ ΓΗΣ, ΕΙΣ ΓΗΝ ΑΝΑΣΤΡΕΦΕΙ, ΚΑΙ ΑΠΟ ΥΔΑΤΩΝ ΕΙΣ ΘΑΛΑΣΣΑΝ ΑΝΑΚΑΜΠΤΕΙ.

ΣΟΦ. ΣΕΙΡ. 40,12 ΠΑΝ ΔΩΡΟΝ ΚΑΙ ΑΔΙΚΙΑ ΕΞΑΛΕΙΦΘΗΣΕΤΑΙ, ΚΑΙ ΠΙΣΤΙΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΣΤΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 40,13 ΧΡΗΜΑΤΑ ΑΔΙΚΩΝ ΩΣ ΠΟΤΑΜΟΣ ΞΗΡΑΝΘΗΣΕΤΑΙ ΚΑΙ ΩΣ ΒΡΟΝΤΗ ΜΕΓΑΛΗ ΕΝ ΥΕΤΩ ΕΞΗΧΗΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 40,14 ΕΝ ΤΩ ΑΝΟΙΞΑΙ ΑΥΤΟΝ ΧΕΙΡΑΣ ΕΥΦΡΑΝΘΗΣΕΤΑΙ, ΟΥΤΩΣ ΟΙ ΠΑΡΑΒΑΙΝΟΝΤΕΣ ΕΙΣ ΣΥΝΤΕΛΕΙΑΝ ΕΚΛΕΙΨΟΥΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 40,15 ΕΚΓΟΝΑ ΑΣΕΒΩΝ ΟΥ ΠΛΗΘΥΝΕΙ ΚΛΑΔΟΥΣ, ΚΑΙ ΡΙΖΑΙ ΑΚΑΘΑΡΤΟΙ ΕΠ' ΑΚΡΟΤΟΜΟΥ ΠΕΤΡΑΣ·

ΣΟΦ. ΣΕΙΡ. 40,16 ΑΧΕΙ ΕΠΙ ΠΑΝΤΟΣ ΥΔΑΤΟΣ ΚΑΙ ΧΕΙΛΟΥΣ ΠΟΤΑΜΟΥ ΠΡΟ ΠΑΝΤΟΣ ΧΟΡΤΟΥ ΕΚΤΙΛΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 40,17 ΧΑΡΙΣ ΩΣ ΠΑΡΑΔΕΙΣΟΣ ΕΝ ΕΥΛΟΓΙΑΙΣ, ΚΑΙ ΕΛΕΗΜΟΣΥΝΗ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΔΙΑΜΕΝΕΙ.

ΣΟΦ. ΣΕΙΡ. 40,18 ΖΩΗ ΑΥΤΑΡΚΟΥΣ ΕΡΓΑΤΟΥ ΓΛΥΚΑΝΘΗΣΕΤΑΙ, ΚΑΙ ΥΠΕΡ ΑΜΦΟΤΕΡΑ Ο ΕΥΡΙΣΚΩΝ ΘΗΣΑΥΡΟΝ.

ΣΟΦ. ΣΕΙΡ. 40,19 ΤΕΚΝΑ ΚΑΙ ΟΙΚΟΔΟΜΗ ΠΟΛΕΩΣ ΣΤΗΡΙΖΟΥΣΙΝ ΟΝΟΜΑ, ΚΑΙ ΥΠΕΡ ΑΜΦΟΤΕΡΑ ΓΥΝΗ ΑΜΩΜΟΣ ΛΟΓΙΖΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 40,20 ΟΙΝΟΣ ΚΑΙ ΜΟΥΣΙΚΑ ΕΥΦΡΑΙΝΟΥΣΙ ΚΑΡΔΙΑΝ, ΚΑΙ ΥΠΕΡ ΑΜΦΟΤΕΡΑ ΑΓΑΠΗΣΙΣ ΣΟΦΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 40,21 ΑΥΛΟΣ ΚΑΙ ΨΑΛΤΗΡΙΟΝ ΗΔΥΝΟΥΣΙ ΜΕΛΙ, ΚΑΙ ΥΠΕΡ ΑΜΦΟΤΕΡΑ ΓΛΩΣΣΑ ΗΔΕΙΑ.

ΣΟΦ. ΣΕΙΡ. 40,22 ΧΑΡΙΝ ΚΑΙ ΚΑΛΛΟΣ ΕΠΙΘΥΜΗΣΕΙ Ο ΟΦΘΑΛΜΟΣ ΣΟΥ, ΚΑΙ ΥΠΕΡ ΑΜΦΟΤΕΡΑ ΧΛΟΗΝ ΣΠΟΡΟΥ.

ΣΟΦ. ΣΕΙΡ. 40,23 ΦΙΛΟΣ ΚΑΙ ΕΤΑΙΡΟΣ ΕΙΣ ΚΑΙΡΟΝ ΑΠΑΝΤΩΝΤΕΣ, ΚΑΙ ΥΠΕΡ ΑΜΦΟΤΕΡΑ ΓΥΝΗ ΜΕΤΑ ΑΝΔΡΟΣ.

ΣΟΦ. ΣΕΙΡ. 40,24 ΑΔΕΛΦΟΙ ΚΑΙ ΒΟΗΘΕΙΑ ΕΙΣ ΚΑΙΡΟΝ ΘΛΙΨΕΩΣ, ΚΑΙ ΥΠΕΡ ΑΜΦΟΤΕΡΑ ΕΛΕΗΜΟΣΥΝΗ ΡΥΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 40,25 ΧΡΥΣΙΟΝ ΚΑΙ ΑΡΓΥΡΙΟΝ ΕΠΙΣΤΗΣΟΥΣΙ ΠΟΔΑ, ΚΑΙ ΥΠΕΡ ΑΜΦΟΤΕΡΑ ΒΟΥΛΗ ΕΥΔΟΚΙΜΕΙΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 40,26 ΧΡΗΜΑΤΑ ΚΑΙ ΙΣΧΥΣ ΑΝΥΨΩΣΟΥΣΙ ΚΑΡΔΙΑΝ, ΚΑΙ ΥΠΕΡ ΑΜΦΟΤΕΡΑ ΦΟΒΟΣ ΚΥΡΙΟΥ· ΟΥΚ ΕΣΤΙΝ ΕΝ ΦΟΒΩ ΚΥΡΙΟΥ ΕΛΑΤΤΩΣΙΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΠΙΖΗΤΗΣΑΙ ΕΝ ΑΥΤΩ ΒΟΗΘΕΙΑΝ·

ΣΟΦ. ΣΕΙΡ. 40,27 ΦΟΒΟΣ ΚΥΡΙΟΥ ΩΣ ΠΑΡΑΔΕΙΣΟΣ ΕΥΛΟΓΙΑΣ, ΚΑΙ ΥΠΕΡ ΠΑΣΑΝ ΔΟΞΑΝ ΕΚΑΛΥΨΑΝ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 40,28 ΤΕΚΝΟΝ, ΖΩΗΝ ΕΠΑΙΤΗΣΕΩΣ ΜΗ ΒΙΩΣΗΣ· ΚΡΕΙΣΣΟΝ ΑΠΟΘΑΝΕΙΝ Η ΕΠΑΙΤΕΙΝ.

ΣΟΦ. ΣΕΙΡ. 40,29 ΑΝΗΡ ΒΛΕΠΩΝ ΕΙΣ ΤΡΑΠΕΖΑΝ ΑΛΛΟΤΡΙΑΝ, ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΥ Ο ΒΙΟΣ ΕΝ ΛΟΓΙΣΜΩ ΖΩΗΣ, ΑΛΙΣΓΗΣΕΙ ΨΥΧΗΝ ΑΥΤΟΥ ΕΝ ΕΔΕΣΜΑΣΙΝ ΑΛΛΟΤΡΙΟΙΣ· ΑΝΗΡ ΔΕ ΕΠΙΣΤΗΜΩΝ ΚΑΙ ΠΕΠΑΙΔΕΥΜΕΝΟΣ ΦΥΛΑΞΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 40,30 ΕΝ ΣΤΟΜΑΤΙ ΑΝΑΙΔΟΥΣ ΓΛΥΚΑΝΘΗΣΕΤΑΙ ΕΠΑΙΤΗΣΙΣ, ΚΑΙ ΕΝ ΚΟΙΛΙΑ ΑΥΤΟΥ ΠΥΡ ΚΑΗΣΕΤΑΙ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 41

ΣΟΦ. ΣΕΙΡ. 41,1 Ω ΘΑΝΑΤΕ, ΩΣ ΠΙΚΡΟΝ ΣΟΥ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΕΣΤΙΝ ΑΝΘΡΩΠΩ ΕΙΡΗΝΕΥΟΝΤΙ ΕΝ ΤΟΙΣ ΥΠΑΡΧΟΥΣΙΝ ΑΥΤΟΥ ΑΝΔΡΙ ΑΠΕΡΙΣΠΑΣΤΩ ΚΑΙ ΕΥΟΔΟΥΜΕΝΩ ΕΝ ΠΑΣΙ ΚΑΙ ΕΤΙ ΙΣΧΥΟΝΤΙ ΕΠΙΔΕΞΑΣΘΑΙ ΤΡΟΦΗΝ.

ΣΟΦ. ΣΕΙΡ. 41,2 Ω ΘΑΝΑΤΕ, ΚΑΛΟΝ ΣΟΥ ΤΟ ΚΡΙΜΑ ΕΣΤΙΝ ΑΝΘΡΩΠΩ ΕΠΙΔΕΟΜΕΝΩ ΚΑΙ ΕΛΑΣΣΟΥΜΕΝΩ ΙΣΧΥΪ, ΕΣΧΑΤΟΓΗΡΩ ΚΑΙ ΠΕΡΙΣΠΩΜΕΝΩ ΠΕΡΙ ΠΑΝΤΩΝ ΚΑΙ ΑΠΕΙΘΟΥΝΤΙ ΚΑΙ ΑΠΟΛΩΛΕΚΟΤΙ ΥΠΟΜΟΝΗΝ.

ΣΟΦ. ΣΕΙΡ. 41,3 ΜΗ ΕΥΛΑΒΟΥ ΚΡΙΜΑ ΘΑΝΑΤΟΥ, ΜΝΗΣΘΗΤΙ ΠΡΟΤΕΡΩΝ ΣΟΥ ΚΑΙ ΕΣΧΑΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 41,4 ΤΟΥΤΟ ΤΟ ΚΡΙΜΑ ΠΑΡΑ ΚΥΡΙΟΥ ΠΑΣΗ ΣΑΡΚΙ, ΚΑΙ ΤΙ ΑΠΑΝΑΙΝΗ ΕΝ ΕΥΔΟΚΙΑ ΥΨΙΣΤΟΥ; ΕΙΤΕ ΔΕΚΑ ΕΙΤΕ ΕΚΑΤΟΝ ΕΙΤΕ ΧΙΛΙΑ ΕΤΗ, ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΔΟΥ ΕΛΕΓΜΟΣ ΖΩΗΣ.

ΣΟΦ. ΣΕΙΡ. 41,5 ΤΕΚΝΑ ΒΔΕΛΥΚΤΑ ΓΙΝΕΤΑΙ ΤΕΚΝΑ ΑΜΑΡΤΩΛΩΝ ΚΑΙ ΣΥΝΑΝΑΣΤΡΕΦΟΜΕΝΑ ΠΑΡΟΙΚΙΑΙΣ ΑΣΕΒΩΝ.

ΣΟΦ. ΣΕΙΡ. 41,6 ΤΕΚΝΩΝ ΑΜΑΡΤΩΛΩΝ ΑΠΟΛΕΙΤΑΙ ΚΛΗΡΟΝΟΜΙΑ, ΚΑΙ ΜΕΤΑ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΥΤΩΝ ΕΝΔΕΛΕΧΙΕΙ ΟΝΕΙΔΟΣ.

ΣΟΦ. ΣΕΙΡ. 41,7 ΠΑΤΡΙ ΑΣΕΒΕΙ ΜΕΜΨΕΤΑΙ ΤΕΚΝΑ, ΟΤΙ ΔΙ' ΑΥΤΟΝ ΟΝΕΙΔΙΣΘΗΣΟΝΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 41,8 ΟΥΑΙ ΥΜΙΝ, ΑΝΔΡΕΣ ΑΣΕΒΕΙΣ, ΟΙΤΙΝΕΣ ΕΓΚΑΤΕΛΙΠΕΤΕ ΝΟΜΟΝ ΘΕΟΥ ΥΨΙΣΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 41,9 ΚΑΙ ΕΑΝ ΓΕΝΝΗΘΗΤΕ, ΕΙΣ ΚΑΤΑΡΑΝ ΓΕΝΝΗΘΗΣΕΣΘΕ, ΚΑΙ ΕΑΝ ΑΠΟΘΑΝΗΤΕ, ΕΙΣ ΚΑΤΑΡΑΝ ΜΕΡΙΣΘΗΣΕΣΘΕ.

ΣΟΦ. ΣΕΙΡ. 41,10 ΠΑΝΤΑ ΟΣΑ ΕΚ ΓΗΣ, ΕΙΣ ΓΗΝ ΑΠΕΛΕΥΣΕΤΑΙ, ΟΥΤΩΣ ΑΣΕΒΕΙΣ ΑΠΟ ΚΑΤΑΡΑΣ ΕΙΣ ΑΠΩΛΕΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 41,11 ΠΕΝΘΟΣ ΑΝΘΡΩΠΩΝ ΕΝ ΣΩΜΑΣΙΝ ΑΥΤΩΝ, ΟΝΟΜΑ ΔΕ ΑΜΑΡΤΩΛΩΝ ΟΥΚ ΑΓΑΘΟΝ ΕΞΑΛΕΙΦΘΗΣΕΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 41,12 ΦΡΟΝΤΙΣΟΝ ΠΕΡΙ ΟΝΟΜΑΤΟΣ, ΑΥΤΟ ΓΑΡ ΣΟΙ ΔΙΑΜΕΝΕΙ Η ΧΙΛΙΟΙ ΜΕΓΑΛΟΙ ΘΗΣΑΥΡΟΙ ΧΡΥΣΙΟΥ.

ΣΟΦ. ΣΕΙΡ. 41,13 ΑΓΑΘΗΣ ΖΩΗΣ ΑΡΙΘΜΟΣ ΗΜΕΡΩΝ, ΚΑΙ ΑΓΑΘΟΝ ΟΝΟΜΑ ΕΙΣ ΑΙΩΝΑ ΔΙΑΜΕΝΕΙ.

ΣΟΦ. ΣΕΙΡ. 41,14 ΠΑΙΔΕΙΑΝ ΕΝ ΕΙΡΗΝΗ ΣΥΝΤΗΡΗΣΑΤΕ, ΤΕΚΝΑ· ΣΟΦΙΑ ΔΕ ΚΕΚΡΥΜΜΕΝΗ ΚΑΙ ΘΗΣΑΥΡΟΣ ΑΦΑΝΗΣ, ΤΙΣ ΩΦΕΛΕΙΑ ΕΝ ΑΜΦΟΤΕΡΟΙΣ;

ΣΟΦ. ΣΕΙΡ. 41,15 ΚΡΕΙΣΣΩΝ ΑΝΘΡΩΠΟΣ ΑΠΟΚΡΥΠΤΩΝ ΤΗΝ ΜΩΡΙΑΝ ΑΥΤΟΥ Η ΑΝΘΡΩΠΟΣ ΑΠΟΚΡΥΠΤΩΝ ΤΗΝ ΣΟΦΙΑΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 41,16 ΤΟΙΓΑΡΟΥΝ ΕΝΤΡΑΠΗΤΕ ΕΠΙ ΤΩ ΡΗΜΑΤΙ ΜΟΥ· ΟΥ ΓΑΡ ΕΣΤΙ ΠΑΣΑΝ ΑΙΣΧΥΝΗΝ ΔΙΑΦΥΛΑΞΑΙ ΚΑΛΟΝ, ΚΑΙ ΟΥ ΠΑΝΤΑ ΠΑΣΙΝ ΕΝ ΠΙΣΤΕΙ ΕΥΔΟΚΙΜΕΙΤΑΙ.

ΣΟΦ. ΣΕΙΡ. 41,17 ΑΙΣΧΥΝΕΣΘΕ ΑΠΟ ΠΑΤΡΟΣ ΚΑΙ ΜΗΤΡΟΣ ΠΕΡΙ ΠΟΡΝΕΙΑΣ ΚΑΙ ΑΠΟ ΗΓΟΥΜΕΝΟΥ ΚΑΙ ΔΥΝΑΣΤΟΥ ΠΕΡΙ ΨΕΥΔΟΥΣ,

ΣΟΦ. ΣΕΙΡ. 41,18 ΑΠΟ ΚΡΙΤΟΥ ΚΑΙ ΑΡΧΟΝΤΟΣ ΠΕΡΙ ΠΛΗΜΜΕΛΕΙΑΣ, ΑΠΟ ΣΥΝΑΓΩΓΗΣ ΚΑΙ ΛΑΟΥ ΠΕΡΙ ΑΝΟΜΙΑΣ,

ΣΟΦ. ΣΕΙΡ. 41,19 ΑΠΟ ΚΟΙΝΩΝΟΥ ΚΑΙ ΦΙΛΟΥ ΠΕΡΙ ΑΔΙΚΙΑΣ ΚΑΙ ΑΠΟ ΤΟΠΟΥ, ΟΥ ΠΑΡΟΙΚΕΙΣ, ΠΕΡΙ ΚΛΟΠΗΣ,

ΣΟΦ. ΣΕΙΡ. 41,20 ΑΠΟ ΑΛΗΘΕΙΑΣ ΘΕΟΥ ΚΑΙ ΔΙΑΘΗΚΗΣ ΚΑΙ ΑΠΟ ΠΗΞΕΩΣ ΑΓΚΩΝΟΣ ΕΠ' ΑΡΤΟΙΣ,

ΣΟΦ. ΣΕΙΡ. 41,21 ΑΠΟ ΣΚΟΡΑΚΙΣΜΟΥ ΛΗΨΕΩΣ ΚΑΙ ΔΟΣΕΩΣ ΚΑΙ ΑΠΟ ΑΣΠΑΖΟΜΕΝΩΝ ΠΕΡΙ ΣΙΩΠΗΣ,

ΣΟΦ. ΣΕΙΡ. 41,22 ΑΠΟ ΟΡΑΣΕΩΣ ΓΥΝΑΙΚΟΣ ΕΤΑΙΡΑΣ ΚΑΙ ΑΠΟ ΑΠΟΣΤΡΟΦΗΣ ΠΡΟΣΩΠΟΥ ΣΥΓΓΕΝΟΥΣ,

ΣΟΦ. ΣΕΙΡ. 41,23 ΑΠΟ ΑΦΑΙΡΕΣΕΩΣ ΜΕΡΙΔΟΣ ΚΑΙ ΔΟΣΕΩΣ ΚΑΙ ΑΠΟ ΚΑΤΑΝΟΗΣΕΩΣ ΓΥΝΑΙΚΟΣ ΥΠΑΝΔΡΟΥ,

ΣΟΦ. ΣΕΙΡ. 41,24 ΑΠΟ ΠΕΡΙΕΡΓΕΙΑΣ ΠΑΙΔΙΣΚΗΣ ΑΥΤΟΥ, ΚΑΙ ΜΗ ΕΠΙΣΤΗΣ ΕΠΙ ΤΗΝ ΚΟΙΤΗΝ ΑΥΤΗΣ·

ΣΟΦ. ΣΕΙΡ. 41,25 ΑΠΟ ΦΙΛΩΝ ΠΕΡΙ ΛΟΓΩΝ ΟΝΕΙΔΙΣΜΟΥ, ΚΑΙ ΜΕΤΑ ΤΟ ΔΟΥΝΑΙ ΜΗ ΟΝΕΙΔΙΖΕ,

ΣΟΦ. ΣΕΙΡ. 41,26 ΑΠΟ ΔΕΥΤΕΡΩΣΕΩΣ ΚΑΙ ΛΟΓΟΥ ΑΚΟΗΣ, ΚΑΙ ΑΠΟ ΑΠΟΚΑΛΥΨΕΩΝ ΛΟΓΩΝ ΚΡΥΦΙΩΝ·

ΣΟΦ. ΣΕΙΡ. 41,27 ΚΑΙ ΕΣΗ ΑΙΣΧΥΝΤΗΡΟΣ ΑΛΗΘΙΝΩΣ ΚΑΙ ΕΥΡΙΣΚΩΝ ΧΑΡΙΝ ΕΝΑΝΤΙ ΠΑΝΤΟΣ ΑΝΘΡΩΠΟΥ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 42

ΣΟΦ. ΣΕΙΡ. 42,1 ΜΗ ΠΕΡΙ ΤΟΥΤΩΝ ΑΙΣΧΥΝΘΗΣ, ΚΑΙ ΜΗ ΛΑΒΗΣ ΠΡΟΣΩΠΟΝ ΤΟΥ ΑΜΑΡΤΑΝΕΙΝ·

ΣΟΦ. ΣΕΙΡ. 42,2 ΠΕΡΙ ΝΟΜΟΥ ΥΨΙΣΤΟΥ ΚΑΙ ΔΙΑΘΗΚΗΣ ΚΑΙ ΠΕΡΙ ΚΡΙΜΑΤΟΣ ΔΙΚΑΙΩΣΑΙ ΤΟΝ ΑΣΕΒΗ,

ΣΟΦ. ΣΕΙΡ. 42,3 ΠΕΡΙ ΛΟΓΟΥ ΚΟΙΝΩΝΟΥ ΚΑΙ ΟΔΟΙΠΟΡΩΝ ΚΑΙ ΠΕΡΙ ΔΟΣΕΩΣ ΚΛΗΡΟΝΟΜΙΑΣ ΕΤΑΙΡΩΝ,

ΣΟΦ. ΣΕΙΡ. 42,4 ΠΕΡΙ ΑΚΡΙΒΕΙΑΣ ΖΥΓΟΥ ΚΑΙ ΣΤΑΘΜΙΩΝ, ΠΕΡΙ ΚΤΗΣΕΩΣ ΠΟΛΛΩΝ ΚΑΙ ΟΛΙΓΩΝ,

ΣΟΦ. ΣΕΙΡ. 42,5 ΠΕΡΙ ΔΙΑΦΟΡΟΥ ΠΡΑΣΕΩΣ ΕΜΠΟΡΩΝ ΚΑΙ ΠΕΡΙ ΠΑΙΔΕΙΑΣ ΤΕΚΝΩΝ ΠΟΛΛΗΣ ΚΑΙ ΟΙΚΕΤΗ ΠΟΝΗΡΩ ΠΛΕΥΡΑΝ ΑΙΜΑΞΑΙ.

ΣΟΦ. ΣΕΙΡ. 42,6 ΕΠΙ ΓΥΝΑΙΚΙ ΠΟΝΗΡΑ ΚΑΛΟΝ ΣΦΡΑΓΙΣ, ΚΑΙ ΟΠΟΥ ΧΕΙΡΕΣ ΠΟΛΛΑΙ, ΚΛΕΙΣΟΝ·

ΣΟΦ. ΣΕΙΡ. 42,7 Ο ΕΑΝ ΠΑΡΑΔΙΔΩΣ, ΕΝ ΑΡΙΘΜΩ ΚΑΙ ΣΤΑΘΜΩ, ΚΑΙ ΔΟΣΙΣ ΚΑΙ ΛΗΨΙΣ, ΠΑΝΤΑ ΕΝ ΓΡΑΦΗ·

ΣΟΦ. ΣΕΙΡ. 42,8 ΠΕΡΙ ΠΑΙΔΕΙΑΣ ΑΝΟΗΤΟΥ ΚΑΙ ΜΩΡΟΥ ΚΑΙ ΕΣΧΑΤΟΓΗΡΟΥ ΚΡΙΝΟΜΕΝΟΥ ΠΡΟΣ ΝΕΟΥΣ· ΚΑΙ ΕΣΗ ΠΕΠΑΙΔΕΥΜΕΝΟΣ ΑΛΗΘΙΝΩΣ ΚΑΙ ΔΕΔΟΚΙΜΑΣΜΕΝΟΣ ΕΝΑΝΤΙ ΠΑΝΤΟΣ ΖΩΝΤΟΣ.

ΣΟΦ. ΣΕΙΡ. 42,9 ΘΥΓΑΤΗΡ ΠΑΤΡΙ ΑΠΟΚΡΥΦΟΣ ΑΓΡΥΠΝΙΑ, ΚΑΙ Η ΜΕΡΙΜΝΑ ΑΥΤΗΣ ΑΦΙΣΤΑ ΥΠΝΟΝ· ΕΝ ΝΕΟΤΗΤΙ ΑΥΤΗΣ ΜΗΠΟΤΕ ΠΑΡΑΚΜΑΣΗ, ΚΑΙ ΣΥΝΩΚΗΚΥΙΑ ΜΗΠΟΤΕ ΜΙΣΗΘΗ·

ΣΟΦ. ΣΕΙΡ. 42,10 ΕΝ ΠΑΡΘΕΝΙΑ ΜΗΠΟΤΕ ΒΕΒΗΛΩΘΗ ΚΑΙ ΕΝ ΤΟΙΣ ΠΑΤΡΙΚΟΙΣ ΑΥΤΗΣ ΕΓΚΥΟΣ ΓΕΝΗΤΑΙ· ΜΕΤΑ ΑΝΔΡΟΣ ΟΥΣΑ ΜΗΠΟΤΕ ΠΑΡΑΒΗ, ΚΑΙ ΣΥΝΩΚΗΚΥΙΑ, ΜΗΠΟΤΕ ΣΤΕΙΡΩΘΗ.

ΣΟΦ. ΣΕΙΡ. 42,11 ΕΠΙ ΘΥΓΑΤΡΙ ΑΔΙΑΤΡΕΠΤΩ ΣΤΕΡΕΩΣΟΝ ΦΥΛΑΚΗΝ, ΜΗΠΟΤΕ ΠΟΙΗΣΗ ΣΕ ΕΠΙΧΑΡΜΑ ΕΧΘΡΟΙΣ, ΛΑΛΙΑΝ ΕΝ ΠΟΛΕΙ ΚΑΙ ΕΚΚΛΗΤΟΝ ΛΑΟΥ, ΚΑΙ ΚΑΤΑΙΣΧΥΝΗ ΣΕ ΕΝ ΠΛΗΘΕΙ ΠΟΛΛΩΝ.

ΣΟΦ. ΣΕΙΡ. 42,12 ΠΑΝΤΙ ΑΝΘΡΩΠΩ ΜΗ ΕΜΒΛΕΠΕ ΕΝ ΚΑΛΛΕΙ ΚΑΙ ΕΝ ΜΕΣΩ ΓΥΝΑΙΚΩΝ ΜΗ ΣΥΝΕΔΡΕΥΕ·

ΣΟΦ. ΣΕΙΡ. 42,13 ΑΠΟ ΓΑΡ ΙΜΑΤΙΩΝ ΕΚΠΟΡΕΥΕΤΑΙ ΣΗΣ ΚΑΙ ΑΠΟ ΓΥΝΑΙΚΟΣ ΠΟΝΗΡΙΑ ΓΥΝΑΙΚΟΣ.

ΣΟΦ. ΣΕΙΡ. 42,14 ΚΡΕΙΣΣΩΝ ΠΟΝΗΡΙΑ ΑΝΔΡΟΣ Η ΑΓΑΘΟΠΟΙΟΣ ΓΥΝΗ, ΚΑΙ ΓΥΝΗ ΚΑΤΑΙΣΧΥΝΟΥΣΑ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ.

ΣΟΦ. ΣΕΙΡ. 42,15 ΜΝΗΣΘΗΣΟΜΑΙ ΔΗ ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ, ΚΑΙ Α ΕΩΡΑΚΑ ΕΚΔΙΗΓΗΣΟΜΑΙ· ΕΝ ΛΟΓΟΙΣ ΚΥΡΙΟΥ ΤΑ ΕΡΓΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 42,16 ΗΛΙΟΣ ΦΩΤΙΖΩΝ ΚΑΤΑ ΠΑΝ ΕΠΕΒΛΕΨΕ, ΚΑΙ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ ΠΛΗΡΕΣ ΤΟ ΕΡΓΟΝ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 42,17 ΟΥΚ ΕΝΕΠΟΙΗΣΕ ΤΟΙΣ ΑΓΙΟΙΣ ΚΥΡΙΟΣ ΕΚΔΙΗΓΗΣΑΣΘΑΙ ΠΑΝΤΑ ΤΑ ΘΑΥΜΑΣΙΑ ΑΥΤΟΥ, Α ΕΣΤΕΡΕΩΣΕ ΚΥΡΙΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ ΣΤΗΡΙΧΘΗΝΑΙ ΕΝ ΔΟΞΗ ΑΥΤΟΥ ΤΟ ΠΑΝ.

ΣΟΦ. ΣΕΙΡ. 42,18 ΑΒΥΣΣΟΝ ΚΑΙ ΚΑΡΔΙΑΝ ΕΞΙΧΝΕΥΣΕ ΚΑΙ ΕΝ ΠΑΝΟΥΡΓΕΥΜΑΣΙΝ ΑΥΤΩΝ ΔΙΕΝΟΗΘΗ· ΕΓΝΩ ΓΑΡ Ο ΚΥΡΙΟΣ ΠΑΣΑΝ ΕΙΔΗΣΙΝ ΚΑΙ ΕΝΕΒΛΕΨΕΝ ΕΙΣ ΣΗΜΕΙΟΝ ΑΙΩΝΟΣ,

ΣΟΦ. ΣΕΙΡ. 42,19 ΑΠΑΓΓΕΛΛΩΝ ΤΑ ΠΑΡΕΛΗΛΥΘΟΤΑ ΚΑΙ ΕΠΕΣΟΜΕΝΑ ΚΑΙ ΑΠΟΚΑΛΥΠΤΩΝ ΙΧΝΗ ΑΠΟΚΡΥΦΩΝ.

ΣΟΦ. ΣΕΙΡ. 42,20 ΟΥ ΠΑΡΗΛΘΕΝ ΑΥΤΟΝ ΠΑΝ ΔΙΑΝΟΗΜΑ, ΟΥΚ ΕΚΡΥΒΗ ΑΠ' ΑΥΤΟΥ ΟΥΔΕ ΕΙΣ ΛΟΓΟΣ.

ΣΟΦ. ΣΕΙΡ. 42,21 ΤΑ ΜΕΓΑΛΕΙΑ ΤΗΣ ΣΟΦΙΑΣ ΑΥΤΟΥ ΕΚΟΣΜΗΣΕ, ΚΑΙ ΩΣ ΕΣΤΙ ΠΡΟ ΤΟΥ ΑΙΩΝΟΣ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ· ΟΥΤΕ ΠΡΟΣΕΤΕΘΗ ΟΥΤΕ ΗΛΑΤΤΩΘΗ, ΚΑΙ ΟΥ ΠΡΟΣΕΔΕΗΘΗ ΟΥΔΕΝΟΣ ΣΥΜΒΟΥΛΟΥ.

ΣΟΦ. ΣΕΙΡ. 42,22 ΩΣ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ ΕΠΙΘΥΜΗΤΑ ΚΑΙ ΩΣ ΣΠΙΝΘΗΡΟΣ ΕΣΤΙ ΘΕΩΡΗΣΑΙ.

ΣΟΦ. ΣΕΙΡ. 42,23 ΠΑΝΤΑ ΤΑΥΤΑ ΖΗ ΚΑΙ ΜΕΝΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΝ ΠΑΣΑΙΣ ΧΡΕΙΑΙΣ, ΚΑΙ ΠΑΝΤΑ ΥΠΑΚΟΥΕΙ.

ΣΟΦ. ΣΕΙΡ. 42,24 ΠΑΝΤΑ ΔΙΣΣΑ, ΕΝ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΕΝΟΣ, ΚΑΙ ΟΥΚ ΕΠΟΙΗΣΕΝ ΟΥΔΕΝ ΕΛΛΕΙΠΟΝ·

ΣΟΦ. ΣΕΙΡ. 42,25 ΕΝ ΤΟΥ ΕΝΟΣ ΕΣΤΕΡΕΩΣΕ ΤΑ ΑΓΑΘΑ, ΚΑΙ ΤΙΣ ΠΛΗΣΘΗΣΕΤΑΙ ΟΡΩΝ ΔΟΞΑΝ ΑΥΤΟΥ;

ΣΟΦΙΑ ΣΕΙΡΑΧ 43

ΣΟΦ. ΣΕΙΡ. 43,1 ΓΑΥΡΙΑΣΜΑ ΥΨΟΥΣ ΣΤΕΡΕΩΜΑ ΚΑΘΑΡΙΟΤΗΤΟΣ, ΕΙΔΟΣ ΟΥΡΑΝΟΥ ΕΝ ΟΡΑΜΑΤΙ ΔΟΞΗΣ.

ΣΟΦ. ΣΕΙΡ. 43,2 ΗΛΙΟΣ ΕΝ ΟΠΤΑΣΙΑ ΔΙΑΓΓΕΛΩΝ ΕΝ ΕΞΟΔΩ, ΣΚΕΥΟΣ ΘΑΥΜΑΣΤΟΝ, ΕΡΓΟΝ ΥΨΙΣΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 43,3 ΕΝ ΜΕΣΗΜΒΡΙΑ ΑΥΤΟΥ ΑΝΑΞΗΡΑΙΝΕΙ ΧΩΡΑΝ, ΚΑΙ ΕΝΑΝΤΙΟΝ ΚΑΥΜΑΤΟΣ ΑΥΤΟΥ ΤΙΣ ΥΠΟΣΤΗΣΕΤΑΙ;

ΣΟΦ. ΣΕΙΡ. 43,4 ΚΑΜΙΝΟΝ ΦΥΣΩΝ ΕΝ ΕΡΓΟΙΣ ΚΑΥΜΑΤΟΣ, ΤΡΙΠΛΑΣΙΩΣ ΗΛΙΟΣ ΕΚΚΑΙΩΝ ΟΡΗ· ΑΤΜΙΔΑΣ ΠΥΡΩΔΕΙΣ ΕΚΦΥΣΩΝ ΚΑΙ ΕΚΛΑΜΠΩΝ ΑΚΤΙΝΑΣ ΑΜΑΥΡΟΙ ΟΦΘΑΛΜΟΥΣ.

ΣΟΦ. ΣΕΙΡ. 43,5 ΜΕΓΑΣ ΚΥΡΙΟΣ Ο ΠΟΙΗΣΑΣ ΑΥΤΟΝ, ΚΑΙ ΕΝ ΛΟΓΟΙΣ ΑΥΤΟΥ ΚΑΤΕΣΠΕΥΣΕ ΠΟΡΕΙΑΝ. -

ΣΟΦ. ΣΕΙΡ. 43,6 ΚΑΙ Η ΣΕΛΗΝΗ ΕΝ ΠΑΣΙΝ ΕΙΣ ΚΑΙΡΟΝ ΑΥΤΗΣ, ΑΝΑΔΕΙΞΙΝ ΧΡΟΝΩΝ ΚΑΙ ΣΗΜΕΙΟΝ ΑΙΩΝΟΣ.

ΣΟΦ. ΣΕΙΡ. 43,7 ΑΠΟ ΣΕΛΗΝΗΣ ΣΗΜΕΙΟΝ ΕΟΡΤΗΣ, ΦΩΣΤΗΡ ΜΕΙΟΥΜΕΝΟΣ ΕΠΙ ΣΥΝΤΕΛΕΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 43,8 ΜΗΝ ΚΑΤΑ ΤΟ ΟΝΟΜΑ ΑΥΤΗΣ ΕΣΤΙΝ, ΑΥΞΑΝΟΜΕΝΗ ΘΑΥΜΑΣΤΩΣ ΕΝ ΑΛΛΟΙΩΣΕΙ, ΣΚΕΥΟΣ ΠΑΡΕΜΒΟΛΩΝ ΕΝ ΥΨΕΙ, ΕΝ ΣΤΕΡΕΩΜΑΤΙ ΟΥΡΑΝΟΥ ΕΚΛΑΜΠΩΝ.

ΣΟΦ. ΣΕΙΡ. 43,9 ΚΑΛΛΟΣ ΟΥΡΑΝΟΥ, ΔΟΞΑ ΑΣΤΡΩΝ, ΚΟΣΜΟΣ ΦΩΤΙΖΩΝ ΕΝ ΥΨΙΣΤΟΙΣ ΚΥΡΙΟΥ·

ΣΟΦ. ΣΕΙΡ. 43,10 ΕΝ ΛΟΓΟΙΣ ΑΓΙΟΥ ΣΤΗΣΟΝΤΑΙ ΚΑΤΑ ΚΡΙΜΑ ΚΑΙ ΟΥ ΜΗ ΕΚΛΥΘΩΣΙΝ ΕΝ ΦΥΛΑΚΑΙΣ ΑΥΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 43,11 ΙΔΕ ΤΟΞΟΝ ΚΑΙ ΕΥΛΟΓΗΣΟΝ ΤΟΝ ΠΟΙΗΣΑΝΤΑ ΑΥΤΟ, ΣΦΟΔΡΑ ΩΡΑΙΟΝ ΕΝ ΤΩ ΑΥΓΑΣΜΑΤΙ ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 43,12 ΕΓΥΡΩΣΕΝ ΟΥΡΑΝΟΝ ΕΝ ΚΥΚΛΩΣΕΙ ΔΟΞΗΣ, ΧΕΙΡΕΣ ΥΨΙΣΤΟΥ ΕΤΑΝΥΣΑΝ ΑΥΤΟ. -

ΣΟΦ. ΣΕΙΡ. 43,13 ΠΡΟΣΤΑΓΜΑΤΙ ΑΥΤΟΥ ΚΑΤΕΣΠΕΥΣΕ ΧΙΟΝΑ ΚΑΙ ΤΑΧΥΝΕΙ ΑΣΤΡΑΠΑΣ ΚΡΙΜΑΤΟΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 43,14 ΔΙΑ ΤΟΥΤΟ ΗΝΕΩΧΘΗΣΑΝ ΘΗΣΑΥΡΟΙ, ΚΑΙ ΕΞΕΠΤΗΣΑΝ ΝΕΦΕΛΑΙ ΩΣ ΠΕΤΕΙΝΑ·

ΣΟΦ. ΣΕΙΡ. 43,15 ΕΝ ΜΕΓΑΛΕΙΩ ΑΥΤΟΥ ΙΣΧΥΣΕ ΝΕΦΕΛΑΣ, ΚΑΙ ΔΙΕΘΡΥΒΗΣΑΝ ΛΙΘΟΙ ΧΑΛΑΖΗΣ·

ΣΟΦ. ΣΕΙΡ. 43,16 ΚΑΙ ΕΝ ΟΠΤΑΣΙΑΙΣ ΑΥΤΟΥ ΣΑΛΕΥΘΗΣΕΤΑΙ ΟΡΗ, ΕΝ ΘΕΛΗΜΑΤΙ ΠΝΕΥΣΕΤΑΙ ΝΟΤΟΣ.

ΣΟΦ. ΣΕΙΡ. 43,17 ΦΩΝΗ ΒΡΟΝΤΗΣ ΑΥΤΟΥ ΩΔΙΝΗΣΕ ΓΗΝ ΚΑΙ ΚΑΤΑΙΓΙΣ ΒΟΡΕΟΥ ΚΑΙ ΣΥΣΤΡΟΦΗ ΠΝΕΥΜΑΤΟΣ.

ΣΟΦ. ΣΕΙΡ. 43,18 ΩΣ ΠΕΤΕΙΝΑ ΚΑΘΙΠΤΑΜΕΝΑ ΠΑΣΣΕΙ ΧΙΟΝΑ, ΚΑΙ ΩΣ ΑΚΡΙΣ ΚΑΤΑΛΥΟΥΣΑ Η ΚΑΤΑΒΑΣΣ ΑΥΤΗΣ· ΚΑΛΛΟΣ ΛΕΥΚΟΤΗΤΟΣ ΑΥΤΗΣ ΕΚΘΑΥΜΑΣΕΙ ΟΦΘΑΛΜΟΣ, ΚΑΙ ΕΠΙ ΤΟΥ ΥΕΤΟΥ ΑΥΤΗΣ ΕΚΣΤΗΣΕΤΑΙ ΚΑΡΔΙΑ.

ΣΟΦ. ΣΕΙΡ. 43,19 ΚΑΙ ΠΑΧΝΗΝ ΩΣ ΑΛΑ ΕΠΙ ΓΗΣ ΧΕΕΙ, ΚΑΙ ΠΑΓΕΙΣΑ ΓΙΝΕΤΑΙ ΣΚΟΛΟΠΩΝ ΑΚΡΑ.

ΣΟΦ. ΣΕΙΡ. 43,20 ΨΥΧΡΟΣ ΑΝΕΜΟΣ ΒΟΡΕΗΣ ΠΝΕΥΣΕΙ, ΚΑΙ ΠΑΓΗΣΕΤΑΙ ΚΡΥΣΤΑΛΛΟΣ ΕΦ' ΥΔΑΤΟΣ· ΕΠΙ ΠΑΣΑΝ ΣΥΝΑΓΩΓΗΝ ΥΔΑΤΟΣ ΚΑΤΑΛΥΣΕΙ, ΚΑΙ ΩΣ ΘΩΡΑΚΑ ΕΝΔΥΣΕΤΑΙ ΤΟ ΥΔΩΡ.

ΣΟΦ. ΣΕΙΡ. 43,21 ΚΑΤΑΦΑΓΕΤΑΙ ΟΡΗ ΚΑΙ ΕΡΗΜΟΝ ΕΚΚΑΥΣΕΙ ΚΑΙ ΑΠΟΣΒΕΣΕΙ ΧΛΟΗΝ ΩΣ ΠΥΡ.

ΣΟΦ. ΣΕΙΡ. 43,22 ΙΑΣΙΣ ΠΑΝΤΩΝ ΚΑΤΑ ΣΠΟΥΔΗΝ ΟΜΙΧΛΗ, ΔΡΟΣΟΣ ΑΠΑΝΤΩΣΑ ΑΠΟ ΚΑΥΣΩΝΟΣ ΙΛΑΡΩΣΕΙ. -

ΣΟΦ. ΣΕΙΡ. 43,23 ΛΟΓΙΣΜΩ ΑΥΤΟΥ ΕΚΟΠΑΣΕΝ ΑΒΥΣΣΟΝ, ΚΑΙ ΕΦΥΤΕΥΣΕΝ ΕΝ ΑΥΤΗ ΝΗΣΟΥΣ.

ΣΟΦ. ΣΕΙΡ. 43,24 ΟΙ ΠΛΕΟΝΤΕΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΔΙΗΓΟΥΝΤΑΙ ΤΟΝ ΚΙΝΔΥΝΟΝ ΑΥΤΗΣ, ΚΑΙ ΑΚΟΑΙΣ ΩΤΙΩΝ ΗΜΩΝ ΘΑΥΜΑΖΟΜΕΝ.

ΣΟΦ. ΣΕΙΡ. 43,25 ΚΑΙ ΕΚΕΙ ΤΑ ΠΑΡΑΔΟΞΑ ΚΑΙ ΘΑΥΜΑΣΙΑ ΕΡΓΑ, ΠΟΙΚΙΛΙΑ ΠΑΝΤΟΣ ΖΩΟΥ, ΚΤΙΣΙΣ ΚΗΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 43,26 ΔΙ' ΑΥΤΟΝ ΕΥΟΔΟΙ ΑΓΓΕΛΟΣ ΑΥΤΟΥ, ΚΑΙ ΕΝ ΛΟΓΩ ΑΥΤΟΥ ΣΥΓΚΕΙΤΑΙ ΠΑΝΤΑ.

ΣΟΦ. ΣΕΙΡ. 43,27 ΠΟΛΛΑ ΕΡΟΥΜΕΝ ΚΑΙ ΟΥ ΜΗ ΕΦΙΚΩΜΕΘΑ, ΚΑΙ ΣΥΝΤΕΛΕΙΑ ΛΟΓΩΝ· ΤΟ ΠΑΝ ΕΣΤΙΝ ΑΥΤΟΣ.

ΣΟΦ. ΣΕΙΡ. 43,28 ΔΟΞΑΖΟΝΤΕΣ ΠΟΥ ΙΣΧΥΣΟΜΕΝ; ΑΥΤΟΣ ΓΑΡ Ο ΜΕΓΑΣ ΠΑΡΑ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 43,29 ΦΟΒΕΡΟΣ ΚΥΡΙΟΣ ΚΑΙ ΣΦΟΔΡΑ ΜΕΓΑΣ, ΚΑΙ ΘΑΥΜΑΣΤΗ Η ΔΥΝΑΣΤΕΙΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 43,30 ΔΟΞΑΖΟΝΤΕΣ ΚΥΡΙΟΝ ΥΨΩΣΑΤΕ, ΚΑΘΟΣΟΝ ΑΝ ΔΥΝΗΣΘΕ, ΥΠΕΡΕΞΕΙ ΓΑΡ ΚΑΙ ΕΤΙ· ΚΑΙ ΥΨΟΥΝΤΕΣ ΑΥΤΟΝ ΠΛΗΘΥΝΑΤΕ ΕΝ ΙΣΧΥΪ· ΜΗ ΚΟΠΙΑΤΕ, ΟΥ ΓΑΡ ΜΗ ΕΦΙΚΗΣΘΕ.

ΣΟΦ. ΣΕΙΡ. 43,31 ΤΙΣ ΕΩΡΑΚΕΝ ΑΥΤΟΝ ΚΑΙ ΕΚΔΙΗΓΗΣΕΤΑΙ; ΚΑΙ ΤΙΣ ΜΕΓΑΛΥΝΕΙ ΑΥΤΟΝ ΚΑΘΩΣ ΕΣΤΙ;

ΣΟΦ. ΣΕΙΡ. 43,32 ΠΟΛΛΑ ΑΠΟΚΡΥΦΑ ΕΣΤΙ ΜΕΙΖΟΝΑ ΤΟΥΤΩΝ, ΟΛΙΓΑ ΓΑΡ ΕΩΡΑΚΑΜΕΝ ΤΩΝ ΕΡΓΩΝ ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 43,33 ΠΑΝΤΑ ΓΑΡ ΕΠΟΙΗΣΕΝ Ο ΚΥΡΙΟΣ, ΚΑΙ ΤΟΙΣ ΕΥΣΕΒΕΣΙΝ ΕΔΩΚΕ ΣΟΦΙΑΝ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 44

ΠΑΤΕΡΩΝ ΥΜΝΟΣ

ΣΟΦ. ΣΕΙΡ. 44,1 ΑΙΝΕΣΩΜΕΝ ΔΗ ΑΝΔΡΑΣ ΕΝΔΟΞΟΥΣ ΚΑΙ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ ΤΗ ΓΕΝΕΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 44,2 ΠΟΛΛΗΝ ΔΟΞΑΝ ΕΚΤΙΣΕΝ Ο ΚΥΡΙΟΣ, ΤΗΝ ΜΕΓΑΛΩΣΥΝΗΝ ΑΥΤΟΥ ΑΠ' ΑΙΩΝΟΣ.

ΣΟΦ. ΣΕΙΡ. 44,3 ΚΥΡΙΕΥΟΝΤΕΣ ΕΝ ΤΑΙΣ ΒΑΣΙΛΕΙΑΙΣ ΑΥΤΩΝ ΚΑΙ ΑΝΔΡΕΣ ΟΝΟΜΑΣΤΟΙ ΕΝ ΔΥΝΑΜΕΙ· ΒΟΥΛΕΥΟΝΤΕΣ ΕΝ ΣΥΝΕΣΕΙ ΑΥΤΩΝ, ΑΠΗΓΓΕΛΚΟΤΕΣ ΕΝ ΠΡΟΦΗΤΕΙΑΙΣ·

ΣΟΦ. ΣΕΙΡ. 44,4 ΗΓΟΥΜΕΝΟΙ ΛΑΟΥ ΕΝ ΔΙΑΒΟΥΛΙΟΙΣ ΚΑΙ ΣΥΝΕΣΕΙ ΓΡΑΜΜΑΤΕΙΑΣ ΛΑΟΥ, ΣΟΦΟΙ ΛΟΓΟΙ ΕΝ ΠΑΙΔΕΙΑ ΑΥΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 44,5 ΕΚΖΗΤΟΥΝΤΕΣ ΜΕΛΗ ΜΟΥΣΙΚΩΝ ΚΑΙ ΔΙΗΓΟΥΜΕΝΟΙ ΕΠΗ ΕΝ ΓΡΑΦΗ·

ΣΟΦ. ΣΕΙΡ. 44,6 ΑΝΔΡΕΣ ΠΛΟΥΣΙΟΙ ΚΕΧΟΡΗΓΗΜΕΝΟΙ ΙΣΧΥΪ, ΕΙΡΗΝΕΥΟΝΤΕΣ ΕΝ ΠΑΡΟΙΚΙΑΙΣ ΑΥΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 44,7 ΠΑΝΤΕΣ ΟΥΤΟΙ ΕΝ ΓΕΝΕΑΙΣ ΕΔΟΞΑΣΘΗΣΑΝ, ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΩΝ ΚΑΥΧΗΜΑ.

ΣΟΦ. ΣΕΙΡ. 44,8 ΕΙΣΙΝ ΑΥΤΩΝ ΟΙ ΚΑΤΕΛΙΠΟΝ ΟΝΟΜΑ ΤΟΥ ΕΚΔΙΗΓΗΣΑΣΘΑΙ ΕΠΑΙΝΟΥΣ·

ΣΟΦ. ΣΕΙΡ. 44,9 ΚΑΙ ΕΙΣΙΝ ΩΝ ΟΥΚ ΕΣΤΙ ΜΝΗΜΟΣΥΝΟΝ ΚΑΙ ΑΠΩΛΟΝΤΟ ΩΣ ΟΥΧ ΥΠΑΡΞΑΝΤΕΣ ΚΑΙ ΕΓΕΝΟΝΤΟ ΩΣ ΟΥ ΓΕΓΟΝΟΤΕΣ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΜΕΤ' ΑΥΤΟΥΣ.

ΣΟΦ. ΣΕΙΡ. 44,10 ΑΛΛ' Η ΟΥΤΟΙ ΑΝΔΡΕΣ ΕΛΕΟΥΣ, ΩΝ ΑΙ ΔΙΚΑΙΟΣΥΝΑΙ ΟΥΚ ΕΠΕΛΗΣΘΗΣΑΝ·

ΣΟΦ. ΣΕΙΡ. 44,11 ΜΕΤΑ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΥΤΩΝ ΔΙΑΜΕΝΕΙ ΑΓΑΘΗ ΚΛΗΡΟΝΟΜΙΑ, ΕΚΓΟΝΑ ΑΥΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 44,12 ΕΝ ΤΑΙΣ ΔΙΑΘΗΚΑΙΣ ΕΣΤΗ ΣΠΕΡΜΑ ΑΥΤΩΝ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΔΙ' ΑΥΤΟΥΣ·

ΣΟΦ. ΣΕΙΡ. 44,13 ΕΩΣ ΑΙΩΝΟΣ ΜΕΝΕΙ ΣΠΕΡΜΑ ΑΥΤΩΝ, ΚΑΙ Η ΔΟΞΑ ΑΥΤΩΝ ΟΥΚ ΕΞΑΛΕΙΦΘΗΣΕΤΑΙ·

ΣΟΦ. ΣΕΙΡ. 44,14 ΤΑ ΣΩΜΑΤΑ ΑΥΤΩΝ ΕΝ ΕΙΡΗΝΗ ΕΤΑΦΗ, ΚΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΩΝ ΖΗ ΕΙΣ ΓΕΝΕΑΣ·

ΣΟΦ. ΣΕΙΡ. 44,15 ΣΟΦΙΑΝ ΑΥΤΩΝ ΔΙΗΓΗΣΟΝΤΑΙ ΛΑΟΙ, ΚΑΙ ΤΟΝ ΕΠΑΙΝΟΝ ΕΞΑΓΓΕΛΛΕΙ ΕΚΚΛΗΣΙΑ.

ΣΟΦ. ΣΕΙΡ. 44,16 ΕΝΩΧ ΕΥΗΡΕΣΤΗΣΕ ΚΥΡΙΩ ΚΑΙ ΜΕΤΕΤΕΘΗ, ΥΠΟΔΕΙΓΜΑ ΜΕΤΑΝΟΙΑΣ ΤΑΙΣ ΓΕΝΕΑΙΣ.

ΣΟΦ. ΣΕΙΡ. 44,17 ΝΩΕ ΕΥΡΕΘΗ ΤΕΛΕΙΟΣ ΔΙΚΑΙΟΣ, ΕΝ ΚΑΙΡΩ ΟΡΓΗΣ ΕΓΕΝΕΤΟ ΑΝΤΑΛΛΑΓΜΑ· ΔΙΑ ΤΟΥΤΟΝ ΕΓΕΝΗΘΗ ΚΑΤΑΛΕΙΜΜΑ ΤΗ ΓΗ, ΟΤΕ ΕΓΕΝΕΤΟ ΚΑΤΑΚΛΥΣΜΟΣ·

ΣΟΦ. ΣΕΙΡ. 44,18 ΔΙΑΘΗΚΑΙ ΑΙΩΝΟΣ ΕΤΕΘΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ, ΙΝΑ ΜΗ ΕΞΑΛΕΙΦΘΗ ΚΑΤΑΚΛΥΣΜΩ ΠΑΣΑ ΣΑΡΞ. -

ΣΟΦ. ΣΕΙΡ. 44,19 ΑΒΡΑΑΜ ΜΕΓΑΣ ΠΑΤΗΡ ΠΛΗΘΟΥΣ ΕΘΝΩΝ, ΚΑΙ ΟΥΧ ΕΥΡΕΘΗ ΟΜΟΙΟΣ ΕΝ ΤΗ ΔΟΞΗ·

ΣΟΦ. ΣΕΙΡ. 44,20 ΟΣ ΣΥΝΕΤΗΡΗΣΕ ΝΟΜΟΝ ΥΨΙΣΤΟΥ ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΔΙΑΘΗΚΗ ΜΕΤ' ΑΥΤΟΥ· ΕΝ ΣΑΡΚΙ ΑΥΤΟΥ ΕΣΤΗΣΕ ΔΙΑΘΗΚΗΝ ΚΑΙ ΕΝ ΠΕΙΡΑΣΜΩ ΕΥΡΕΘΗ ΠΙΣΤΟΣ.

ΣΟΦ. ΣΕΙΡ. 44,21 ΔΙΑ ΤΟΥΤΟ ΕΝ ΟΡΚΩ ΕΣΤΗΣΕΝ ΑΥΤΩ ΕΝΕΥΛΟΓΗΘΗΝΑΙ ΕΘΝΗ ΕΝ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ, ΠΛΗΘΥΝΑΙ ΑΥΤΟΝ ΩΣ ΧΟΥΝ ΤΗΣ ΓΗΣ ΚΑΙ ΩΣ ΑΣΤΡΑ ΑΝΥΨΩΣΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΑΙ ΑΥΤΟΥΣ ΑΠΟ ΘΑΛΑΣΣΗΣ ΕΩΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΑΠΟ ΠΟΤΑΜΟΥ ΕΩΣ ΑΚΡΟΥ ΓΗΣ.

ΣΟΦ. ΣΕΙΡ. 44,22 ΚΑΙ ΕΝ ΤΩ ΙΣΑΑΚ ΕΣΤΗΣΕΝ ΟΥΤΩΣ ΔΙΑ ΑΒΡΑΑΜ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΕΥΛΟΓΙΑΝ ΠΑΝΤΩΝ ΑΝΘΡΩΠΩΝ ΚΑΙ ΔΙΑΘΗΚΗΝ

ΣΟΦ. ΣΕΙΡ. 44,23 ΚΑΙ ΚΑΤΕΠΑΥΣΕΝ ΕΠΙ ΚΕΦΑΛΗΝ ΙΑΚΩΒ. ΕΠΕΓΝΩ ΑΥΤΟΝ ΕΝ ΕΥΛΟΓΙΑΙΣ ΑΥΤΟΥ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΕΝ ΚΛΗΡΟΝΟΜΙΑ· ΚΑΙ ΔΙΕΣΤΕΙΛΕ ΜΕΡΙΔΑΣ ΑΥΤΟΥ, ΕΝ ΦΥΛΑΙΣ ΕΜΕΡΙΣΕ ΔΕΚΑΔΥΟ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 45

ΣΟΦ. ΣΕΙΡ. 45,1 ΚΑΙ ΕΞΗΓΑΓΕΝ ΕΞ ΑΥΤΟΥ ΑΝΔΡΑ ΕΛΕΟΥΣ ΕΥΡΙΣΚΟΝΤΑ ΧΑΡΙΝ ΕΝ ΟΦΘΑΛΜΟΙΣ ΠΑΣΗΣ ΣΑΡΚΟΣ, ΗΓΑΠΗΜΕΝΟΝ ΥΠΟ ΘΕΟΥ ΚΑΙ ΑΝΘΡΩΠΩΝ, ΜΩΥΣΗΝ, ΟΥ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΕΝ ΕΥΛΟΓΙΑΙΣ·

ΣΟΦ. ΣΕΙΡ. 45,2 ΩΜΟΙΩΣΕΝ ΑΥΤΟΝ ΔΟΞΗ ΑΓΙΩΝ ΚΑΙ ΕΜΕΓΑΛΥΝΕΝ ΑΥΤΟΝ ΕΝ ΦΟΒΟΙΣ ΕΧΘΡΩΝ·

ΣΟΦ. ΣΕΙΡ. 45,3 ΕΝ ΛΟΓΟΙΣ ΑΥΤΟΥ ΣΗΜΕΙΑ ΚΑΤΕΠΑΥΣΕΝ, ΕΔΟΞΑΣΕΝ ΑΥΤΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΒΑΣΙΛΕΩΝ· ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΠΡΟΣ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΕΔΕΙΞΕΝ ΑΥΤΩ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 45,4 ΕΝ ΠΙΣΤΕΙ ΚΑΙ ΠΡΑΫΤΗΤΙ ΑΥΤΟΝ ΗΓΙΑΣΕΝ, ΕΞΕΛΕΞΑΤΟ ΑΥΤΟΝ ΕΚ ΠΑΣΗΣ ΣΑΡΚΟΣ·

ΣΟΦ. ΣΕΙΡ. 45,5 ΗΚΟΥΤΙΣΕΝ ΑΥΤΟΝ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΓΝΟΦΟΝ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΕΝΤΟΛΑΣ, ΝΟΜΟΝ ΖΩΗΣ ΚΑΙ ΕΠΙΣΤΗΜΗΣ ΔΙΔΑΞΑΙ ΤΟΝ ΙΑΚΩΒ ΔΙΑΘΗΚΗΝ ΚΑΙ ΚΡΙΜΑΤΑ ΑΥΤΟΥ ΤΟΝ ΙΣΡΑΗΛ. -

ΣΟΦ. ΣΕΙΡ. 45,6 ΑΑΡΩΝ ΥΨΩΣΕΝ ΑΓΙΟΝ ΟΜΟΙΟΝ ΑΥΤΩ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΕΚ ΦΥΛΗΣ ΛΕΥΪ·

ΣΟΦ. ΣΕΙΡ. 45,7 ΕΣΤΗΣΕΝ ΑΥΤΩ ΔΙΑΘΗΚΗΝ ΑΙΩΝΟΣ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΙΕΡΑΤΕΙΑΝ ΛΑΟΥ· ΕΜΑΚΑΡΙΣΕΝ ΑΥΤΟΝ ΕΝ ΕΥΚΟΣΜΙΑ ΚΑΙ ΠΕΡΙΕΖΩΣΕΝ ΑΥΤΟΝ ΣΤΟΛΗΝ ΔΟΞΗΣ·

ΣΟΦ. ΣΕΙΡ. 45,8 ΕΝΕΔΥΣΕΝ ΑΥΤΟΝ ΣΥΝΤΕΛΕΙΑΝ ΚΑΥΧΗΜΑΤΟΣ ΚΑΙ ΕΣΤΕΡΕΩΣΕΝ ΑΥΤΟΝ ΣΚΕΥΕΣΙΝ ΙΣΧΥΟΣ, ΠΕΡΙΣΚΕΛΗ ΚΑΙ ΠΟΔΗΡΗ ΚΑΙ ΕΠΩΜΙΔΑ,

ΣΟΦ. ΣΕΙΡ. 45,9 ΚΑΙ ΕΚΥΚΛΩΣΕΝ ΑΥΤΟΝ ΡΟΪΣΚΟΙΣ ΧΡΥΣΟΙΣ, ΚΩΔΩΣΙ ΠΛΕΙΣΤΟΙΣ ΚΥΚΛΟΘΕΝ, ΗΧΗΣΑΙ ΦΩΝΗΝ ΕΝ ΒΗΜΑΣΙΝ ΑΥΤΟΥ, ΑΚΟΥΣΤΟΝ ΠΟΙΗΣΑΙ ΗΧΟΝ ΕΝ ΝΑΩ ΕΙΣ ΜΝΗΜΟΣΥΝΟΝ ΥΙΟΙΣ ΛΑΟΥ ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 45,10 ΣΤΟΛΗ ΑΓΙΑ, ΧΡΥΣΩ ΚΑΙ ΥΑΚΙΝΘΩ ΚΑΙ ΠΟΡΦΥΡΑ, ΕΡΓΩ ΠΟΙΚΙΛΤΟΥ, ΛΟΓΕΙΩ ΚΡΙΣΕΩΣ, ΔΗΛΟΙΣ ΑΛΗΘΕΙΑΣ, ΚΕΚΛΩΣΜΕΝΗ ΚΟΚΚΩ, ΕΡΓΩ ΤΕΧΝΙΤΟΥ,

ΣΟΦ. ΣΕΙΡ. 45,11 ΛΙΘΟΙΣ ΠΟΛΥΤΕΛΕΣΙ ΓΛΥΜΜΑΤΟΣ ΣΦΡΑΓΙΔΟΣ, ΕΝ ΔΕΣΕΙ ΧΡΥΣΙΟΥ, ΕΡΓΩ ΛΙΘΟΥΡΓΟΥ, ΕΙΣ ΜΝΗΜΟΣΥΝΟΝ ΕΝ ΓΡΑΦΗ ΚΕΚΟΛΑΜΜΕΝΗ ΚΑΤ' ΑΡΙΘΜΟΝ ΦΥΛΩΝ ΙΣΡΑΗΛ·

ΣΟΦ. ΣΕΙΡ. 45,12 ΣΤΕΦΑΝΟΝ ΧΡΥΣΟΥΝ ΕΠΑΝΩ ΚΙΔΑΡΕΩΣ, ΕΚΤΥΠΩΜΑ ΣΦΡΑΓΙΔΟΣ ΑΓΙΑΣΜΑΤΟΣ, ΚΑΥΧΗΜΑ ΤΙΜΗΣ, ΕΡΓΟΝ ΙΣΧΥΟΣ, ΕΠΙΘΥΜΗΜΑΤΑ ΟΦΘΑΛΜΩΝ ΚΟΣΜΟΥΜΕΝΑ ΩΡΑΙΑ·

ΣΟΦ. ΣΕΙΡ. 45,13 ΠΡΟ ΑΥΤΟΥ ΟΥ ΓΕΓΟΝΕ ΤΟΙΑΥΤΑ ΕΩΣ ΑΙΩΝΟΣ, ΟΥΚ ΕΝΕΔΥΣΑΤΟ ΑΛΛΟΓΕΝΗΣ ΠΛΗΝ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΜΟΝΟΝ ΚΑΙ ΤΑ ΕΚΓΟΝΑ ΑΥΤΟΥ ΔΙΑΠΑΝΤΟΣ.

ΣΟΦ. ΣΕΙΡ. 45,14 ΘΥΣΙΑΙ ΑΥΤΟΥ ΟΛΟΚΑΡΠΩΘΗΣΟΝΤΑΙ ΚΑΘΗΜΕΡΑΝ ΕΝΔΕΛΕΧΩΣ ΔΙΣ.

ΣΟΦ. ΣΕΙΡ. 45,15 ΕΠΛΗΡΩΣΕ ΜΩΣΗΣ ΤΑΣ ΧΕΙΡΑΣ ΚΑΙ ΕΧΡΙΣΕΝ ΑΥΤΟΝ ΕΝ ΕΛΑΙΩ ΑΓΙΩ· ΕΓΕΝΗΘΗ ΑΥΤΩ ΕΙΣ ΔΙΑΘΗΚΗΝ ΑΙΩΝΙΟΝ ΚΑΙ ΕΝ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ ΕΝ ΗΜΕΡΑΙΣ ΟΥΡΑΝΟΥ ΛΕΙΤΟΥΡΓΕΙΝ ΑΥΤΩ ΑΜΑ ΚΑΙ ΙΕΡΑΤΕΥΕΙΝ ΚΑΙ ΕΥΛΟΓΕΙΝ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 45,16 ΕΞΕΛΕΞΑΤΟ ΑΥΤΟΝ ΑΠΟ ΠΑΝΤΟΣ ΖΩΝΤΟΣ ΠΡΟΣΑΓΑΓΕΙΝ ΚΑΡΠΩΣΙΝ ΚΥΡΙΩ, ΘΥΜΙΑΜΑ ΚΑΙ ΕΥΩΔΙΑΝ ΕΙΣ ΜΝΗΜΟΣΥΝΟΝ, ΕΞΙΛΑΣΚΕΣΘΑΙ ΠΕΡΙ ΤΟΥ ΛΑΟΥ ΣΟΥ.

ΣΟΦ. ΣΕΙΡ. 45,17 ΕΔΩΚΕΝ ΑΥΤΟΝ ΕΝ ΕΝΤΟΛΑΙΣ ΑΥΤΟΥ ΕΞΟΥΣΙΑΝ ΕΝ ΔΙΑΘΗΚΑΙΣ ΚΡΙΜΑΤΩΝ ΔΙΔΑΞΑΙ ΤΟΝ ΙΑΚΩΒ ΤΑ ΜΑΡΤΥΡΙΑ ΚΑΙ ΕΝ ΝΟΜΩ ΑΥΤΟΥ ΦΩΤΙΣΑΙ ΙΣΡΑΗΛ.

ΣΟΦ. ΣΕΙΡ. 45,18 ΕΠΙΣΥΝΕΣΤΗΣΑΝ ΑΥΤΩ ΑΛΛΟΤΡΙΟΙ ΚΑΙ ΕΖΗΛΩΣΑΝ ΑΥΤΟΝ ΕΝ ΤΗ ΕΡΗΜΩ, ΑΝΔΡΕΣ ΟΙ ΠΕΡΙ ΔΑΘΑΝ ΚΑΙ ΑΒΕΙΡΩΝ ΚΑΙ Η ΣΥΝΑΓΩΓΗ ΚΟΡΕ ΕΝ ΘΥΜΩ ΚΑΙ ΟΡΓΗ·

ΣΟΦ. ΣΕΙΡ. 45,19 ΕΙΔΕ ΚΥΡΙΟΣ ΚΑΙ ΟΥΚ ΕΥΔΟΚΗΣΕ, ΚΑΙ ΣΥΝΕΤΕΛΕΣΘΗΣΑΝ ΕΝ ΘΥΜΩ ΟΡΓΗΣ· ΕΠΟΙΗΣΕΝ ΑΥΤΟΙΣ ΤΕΡΑΤΑ ΚΑΤΑΝΑΛΩΣΑΙ ΕΝ ΠΥΡΙ ΦΛΟΓΟΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 45,20 ΚΑΙ ΠΡΟΣΕΘΗΚΕΝ ΑΑΡΩΝ ΔΟΞΑΝ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΚΛΗΡΟΝΟΜΙΑΝ· ΑΠΑΡΧΑΣ ΠΡΩΤΟΓΕΝΝΗΜΑΤΩΝ ΕΜΕΡΙΣΕΝ ΑΥΤΩ, ΑΡΤΟΝ ΠΡΩΤΟΙΣ ΗΤΟΙΜΑΣΕ ΠΛΗΣΜΟΝΗΝ·

ΣΟΦ. ΣΕΙΡ. 45,21 ΚΑΙ ΓΑΡ ΘΥΣΙΑΣ ΚΥΡΙΟΥ ΦΑΓΟΝΤΑΙ, ΑΣ ΕΔΩΚΕΝ ΑΥΤΩ ΤΕ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 45,22 ΠΛΗΝ ΕΝ ΓΗ ΛΑΟΥ ΟΥ ΚΛΗΡΟΝΟΜΗΣΕΙ, ΚΑΙ ΜΕΡΙΣ ΟΥΚ ΕΣΤΙΝ ΑΥΤΩ ΕΝ ΛΑΩ, ΑΥΤΟΣ ΓΑΡ ΜΕΡΙΣ ΣΟΥ ΚΑΙ ΚΛΗΡΟΝΟΜΙΑ. -

ΣΟΦ. ΣΕΙΡ. 45,23 ΚΑΙ ΦΙΝΕΕΣ ΥΙΟΣ ΕΛΕΑΖΑΡ ΤΡΙΤΟΣ ΕΙΣ ΔΟΞΑΝ ΕΝ ΤΩ ΖΗΛΩΣΑΙ ΑΥΤΟΝ ΕΝ ΦΟΒΩ ΚΥΡΙΟΥ ΚΑΙ ΣΤΗΝΑΙ ΑΥΤΟΝ ΕΝ ΤΡΟΠΗ ΛΑΟΥ, ΕΝ ΑΓΑΘΟΤΗΤΙ ΠΡΟΘΥΜΙΑΣ ΨΥΧΗΣ ΑΥΤΟΥ· ΚΑΙ ΕΞΙΛΑΣΑΤΟ ΠΕΡΙ ΤΟΥ ΙΣΡΑΗΛ.

ΣΟΦ. ΣΕΙΡ. 45,24 ΔΙΑ ΤΟΥΤΟ ΕΣΤΑΘΗ ΑΥΤΩ ΔΙΑΘΗΚΗ ΕΙΡΗΝΗΣ ΠΡΟΣΤΑΤΕΙΝ ΑΓΙΩΝ ΚΑΙ ΛΑΟΥ ΑΥΤΟΥ, ΙΝΑ ΑΥΤΩ Η ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ ΙΕΡΩΣΥΝΗΣ ΜΕΓΑΛΕΙΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΣΟΦ. ΣΕΙΡ. 45,25 ΚΑΙ ΔΙΑΘΗΚΗΝ ΤΩ ΔΑΥΙΔ ΥΙΩ ΙΕΣΣΑΙ ΕΚ ΦΥΛΗΣ ΙΟΥΔΑ, ΚΛΗΡΟΝΟΜΙΑ ΒΑΣΙΛΕΩΣ ΥΙΟΥ ΕΞ ΥΙΟΥ ΜΟΝΟΥ· ΚΛΗΡΟΝΟΜΙΑ ΑΑΡΩΝ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 45,26 ΔΩΗ ΥΜΙΝ ΣΟΦΙΑΝ ΕΝ ΚΑΡΔΙΑ ΥΜΩΝ ΚΡΙΝΕΙΝ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΕΝ ΔΙΚΑΙΟΣΥΝΗ, ΙΝΑ ΜΗ ΑΦΑΝΙΣΘΗ ΤΑ ΑΓΑΘΑ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΔΟΞΑΝ ΑΥΤΩΝ ΕΙΣ ΓΕΝΕΑΣ ΑΥΤΩΝ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 46

ΣΟΦ. ΣΕΙΡ. 46,1 ΚΡΑΤΑΙΟΣ ΕΝ ΠΟΛΕΜΟΙΣ ΙΗΣΟΥΣ ΝΑΥΗ ΚΑΙ ΔΙΑΔΟΧΟΣ ΜΩΥΣΗ ΕΝ ΠΡΟΦΗΤΕΙΑΙΣ, ΟΣ ΕΓΕΝΕΤΟ ΚΑΤΑ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΜΕΓΑΣ ΕΠΙ ΣΩΤΗΡΙΑ ΕΚΛΕΚΤΩΝ ΑΥΤΟΥ ΕΚΔΙΚΗΣΑΙ ΕΠΕΓΕΙΡΟΜΕΝΟΥΣ ΕΧΘΡΟΥΣ, ΟΠΩΣ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΗ ΤΟΝ ΙΣΡΑΗΛ.

ΣΟΦ. ΣΕΙΡ. 46,2 ΩΣ ΕΔΟΞΑΣΘΗ ΕΝ ΤΩ ΕΠΑΡΑΙ ΧΕΙΡΑΣ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΩ ΕΚΤΕΙΝΑΙ ΡΟΜΦΑΙΑΝ ΕΠΙ ΠΟΛΕΙΣ.

ΣΟΦ. ΣΕΙΡ. 46,3 ΤΙΣ ΠΡΟΤΕΡΟΝ ΑΥΤΟΥ ΟΥΤΩΣ ΕΣΤΗ; ΤΟΥΣ ΓΑΡ ΠΟΛΕΜΙΟΥΣ ΚΥΡΙΟΣ ΑΥΤΟΣ ΕΠΗΓΑΓΕΝ.

ΣΟΦ. ΣΕΙΡ. 46,4 ΟΥΧΙ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ ΑΝΕΠΟΔΙΣΕΝ Ο ΗΛΙΟΣ ΚΑΙ ΜΙΑ ΗΜΕΡΑ ΕΓΕΝΗΘΗ ΠΡΟΣ ΔΥΟ;

ΣΟΦ. ΣΕΙΡ. 46,5 ΕΠΕΚΑΛΕΣΑΤΟ ΤΟΝ ΥΨΙΣΤΟΝ ΔΥΝΑΣΤΗΝ ΕΝ ΤΩ ΘΛΙΨΑΙ ΑΥΤΟΝ ΕΧΘΡΟΥΣ ΚΥΚΛΟΘΕΝ, ΚΑΙ ΕΠΗΚΟΥΣΕΝ ΑΥΤΩΝ ΜΕΓΑΣ ΚΥΡΙΟΣ ΕΝ ΛΙΘΟΙΣ ΧΑΛΑΖΗΣ ΔΥΝΑΜΕΩΣ ΚΡΑΤΑΙΑΣ·

ΣΟΦ. ΣΕΙΡ. 46,6 ΚΑΤΕΡΡΑΞΕΝ ΕΠ' ΕΘΝΟΣ ΠΟΛΕΜΟΝ ΚΑΙ ΕΝ ΚΑΤΑΒΑΣΕΙ ΑΠΩΛΕΣΕΝ ΑΝΘΕΣΤΗΚΟΤΑΣ, ΙΝΑ ΓΝΩΣΙΝ ΕΘΝΗ ΠΑΝΟΠΛΙΑΝ ΑΥΤΟΥ ΟΤΙ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ Ο ΠΟΛΕΜΟΣ ΑΥΤΟΥ· ΚΑΙ ΓΑΡ ΕΠΗΚΟΛΟΥΘΗΣΕΝ ΟΠΙΣΩ ΔΥΝΑΣΤΟΥ. -

ΣΟΦ. ΣΕΙΡ. 46,7 ΚΑΙ ΕΝ ΗΜΕΡΑΙΣ ΜΩΥΣΕΩΣ ΕΠΟΙΗΣΕΝ ΕΛΕΟΣ, ΑΥΤΟΣ ΚΑΙ ΧΑΛΕΒ ΥΙΟΣ ΙΕΦΟΝΝΗ, ΑΝΤΙΣΤΗΝΑΙ ΕΝΑΝΤΙ ΕΚΚΛΗΣΙΑΣ, ΚΩΛΥΣΑΙ ΛΑΟΝ ΑΠΟ ΑΜΑΡΤΙΑΣ ΚΑΙ ΚΟΠΑΣΑΙ ΓΟΓΓΥΣΜΟΝ ΠΟΝΗΡΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 46,8 ΚΑΙ ΑΥΤΟΙ ΔΥΟ ΟΝΤΕΣ ΔΙΕΣΩΘΗΣΑΝ ΑΠΟ ΕΞΑΚΟΣΙΩΝ ΧΙΛΙΑΔΩΝ ΠΕΖΩΝ, ΕΙΣΑΓΑΓΕΙΝ ΑΥΤΟΥΣ ΕΙΣ ΚΛΗΡΟΝΟΜΙΑΝ, ΕΙΣ ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ.

ΣΟΦ. ΣΕΙΡ. 46,9 ΚΑΙ ΕΔΩΚΕΝ Ο ΚΥΡΙΟΣ ΤΩ ΧΑΛΕΒ ΙΣΧΥΝ, ΚΑΙ ΕΩΣ ΓΗΡΟΥΣ ΔΙΕΜΕΙΝΕΝ ΑΥΤΩ ΕΠΙΒΗΝΑΙ ΑΥΤΟΝ ΕΠΙ ΤΟ ΥΨΟΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ ΚΑΤΕΣΧΕ ΚΛΗΡΟΝΟΜΙΑΝ,

ΣΟΦ. ΣΕΙΡ. 46,10 ΟΠΩΣ ΙΔΩΣΙ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΟΤΙ ΚΑΛΟΝ ΤΟ ΠΟΡΕΥΕΣΘΑΙ ΟΠΙΣΩ ΚΥΡΙΟΥ. -

ΣΟΦ. ΣΕΙΡ. 46,11 ΚΑΙ ΟΙ ΚΡΙΤΑΙ, ΕΚΑΣΤΟΣ ΤΩ ΑΥΤΟΥ ΟΝΟΜΑΤΙ, ΟΣΩΝ ΟΥΚ ΕΞΕΠΟΡΝΕΥΣΕΝ Η ΚΑΡΔΙΑ ΚΑΙ ΟΣΟΙ ΟΥΚ ΑΠΕΣΤΡΑΦΗΣΑΝ ΑΠΟ ΚΥΡΙΟΥ, ΕΙΗ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΩΝ ΕΝ ΕΥΛΟΓΙΑΙΣ·

ΣΟΦ. ΣΕΙΡ. 46,12 ΤΑ ΟΣΤΑ ΑΥΤΩΝ ΑΝΑΘΑΛΟΙ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΩΝ ΚΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΩΝ ΑΝΤΙΚΑΤΑΛΛΑΣΣΟΜΕΝΟΝ ΕΦ' ΥΙΟΙΣ ΔΕΔΟΞΑΣΜΕΝΩΝ ΑΥΤΩΝ. -

ΣΟΦ. ΣΕΙΡ. 46,13 ΗΓΑΠΗΜΕΝΟΣ ΥΠΟ ΚΥΡΙΟΥ ΑΥΤΟΥ ΣΑΜΟΥΗΛ ΠΡΟΦΗΤΗΣ ΚΥΡΙΟΥ ΚΑΤΕΣΤΗΣΕ ΒΑΣΙΛΕΙΑΝ ΚΑΙ ΕΧΡΙΣΕΝ ΑΡΧΟΝΤΑΣ ΕΠΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 46,14 ΕΝ ΝΟΜΩ ΚΥΡΙΟΥ ΕΚΡΙΝΕ ΣΥΝΑΓΩΓΗΝ, ΚΑΙ ΕΠΕΣΚΕΨΑΤΟ ΚΥΡΙΟΣ ΤΟΝ ΙΑΚΩΒ·

ΣΟΦ. ΣΕΙΡ. 46,15 ΕΝ ΠΙΣΤΕΙ ΑΥΤΟΥ ΗΚΡΙΒΑΣΘΗ ΠΡΟΦΗΤΗΣ ΚΑΙ ΕΓΝΩΣΘΗ ΕΝ ΠΙΣΤΕΙ ΑΥΤΟΥ ΠΙΣΤΟΣ ΟΡΑΣΕΩΣ.

ΣΟΦ. ΣΕΙΡ. 46,16 ΚΑΙ ΕΠΕΚΑΛΕΣΑΤΟ ΤΟΝ ΚΥΡΙΟΝ ΔΥΝΑΣΤΗΝ ΕΝ ΤΩ ΘΛΙΨΑΙ ΕΧΘΡΟΥΣ ΑΥΤΟΥ ΚΥΚΛΟΘΕΝ ΕΝ ΠΡΟΣΦΟΡΑ ΑΡΝΟΣ ΓΑΛΑΘΗΝΟΥ·

ΣΟΦ. ΣΕΙΡ. 46,17 ΚΑΙ ΕΒΡΟΝΤΗΣΕΝ ΑΠ' ΟΥΡΑΝΟΥ ΚΥΡΙΟΣ ΚΑΙ ΕΝ ΗΧΩ ΜΕΓΑΛΩ ΑΚΟΥΣΤΗΝ ΕΠΟΙΗΣΕ ΤΗΝ ΦΩΝΗΝ ΑΥΤΟΥ

ΣΟΦ. ΣΕΙΡ. 46,18 ΚΑΙ ΕΞΕΤΡΙΨΕΝ ΗΓΟΥΜΕΝΟΥΣ ΤΥΡΙΩΝ ΚΑΙ ΠΑΝΤΑΣ ΑΡΧΟΝΤΑΣ ΦΥΛΙΣΤΙΕΙΜ.

ΣΟΦ. ΣΕΙΡ. 46,19 ΚΑΙ ΠΡΟ ΚΑΙΡΟΥ ΚΟΙΜΗΣΕΩΣ ΑΙΩΝΟΣ ΕΠΕΜΑΡΤΥΡΑΤΟ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΚΑΙ ΧΡΙΣΤΟΥ ΑΥΤΟΥ· ΧΡΗΜΑΤΑ ΚΑΙ ΕΩΣ ΥΠΟΔΗΜΑΤΩΝ ΑΠΟ ΠΑΣΗΣ ΣΑΡΚΟΣ ΟΥΚ ΕΙΛΗΦΑ· ΚΑΙ ΟΥΚ ΕΝΕΚΑΛΕΣΕΝ ΑΥΤΩ ΑΝΘΡΩΠΟΣ.

ΣΟΦ. ΣΕΙΡ. 46,20 ΚΑΙ ΜΕΤΑ ΤΟ ΥΠΝΩΣΑΙ ΑΥΤΟΝ ΕΠΡΟΦΗΤΕΥΣΕ ΚΑΙ ΥΠΕΔΕΙΞΕ ΒΑΣΙΛΕΙ ΤΗΝ ΤΕΛΕΥΤΗΝ ΑΥΤΟΥ ΚΑΙ ΑΝΥΨΩΣΕΝ ΕΚ ΓΗΣ ΤΗΝ ΦΩΝΗΝ ΑΥΤΟΥ ΕΝ ΠΡΟΦΗΤΕΙΑ ΕΞΑΛΕΙΨΑΙ ΑΝΟΜΙΑΝ ΛΑΟΥ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 47

ΣΟΦ. ΣΕΙΡ. 47,1 ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΑΝΕΣΤΗ ΝΑΘΑΝ ΠΡΟΦΗΤΕΥΕΙΝ ΕΝ ΗΜΕΡΑΙΣ ΔΑΥΙΔ.

ΣΟΦ. ΣΕΙΡ. 47,2 ΩΣΠΕΡ ΣΤΕΑΡ ΑΦΩΡΙΣΜΕΝΟΝ ΑΠΟ ΣΩΤΗΡΙΟΥ, ΟΥΤΩΣ ΔΑΥΙΔ ΑΠΟ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΣΟΦ. ΣΕΙΡ. 47,3 ΕΝ ΛΕΟΥΣΙΝ ΕΠΑΙΞΕΝ ΩΣ ΕΝ ΕΡΙΦΟΙΣ ΚΑΙ ΕΝ ΑΡΚΟΙΣ ΩΣ ΕΝ ΑΡΝΑΣΙ ΠΡΟΒΑΤΩΝ.

ΣΟΦ. ΣΕΙΡ. 47,4 ΕΝ ΝΕΟΤΗΤΙ ΑΥΤΟΥ ΟΥΧΙ ΑΠΕΚΤΕΙΝΕ ΓΙΓΑΝΤΑ ΚΑΙ ΕΞΗΡΕΝ ΟΝΕΙΔΙΣΜΟΝ ΕΚ ΛΑΟΥ ΕΝ ΤΩ ΕΠΑΡΑΙ ΧΕΙΡΑ ΕΝ ΛΙΘΩ ΣΦΕΝΔΟΝΗΣ ΚΑΙ ΚΑΤΑΒΑΛΕΙΝ ΓΑΥΡΙΑΜΑ ΤΟΥ ΓΟΛΙΑΘ;

ΣΟΦ. ΣΕΙΡ. 47,5 ΕΠΕΚΑΛΕΣΑΤΟ ΓΑΡ ΚΥΡΙΟΝ ΤΟΝ ΥΨΙΣΤΟΝ ΚΑΙ ΕΔΩΚΕΝ ΕΝ ΤΗ ΔΕΞΙΑ ΑΥΤΟΥ ΚΡΑΤΟΣ ΕΞΑΡΑΙ ΑΝΘΡΩΠΟΝ ΔΥΝΑΤΟΝ ΕΝ ΠΟΛΕΜΩ, ΑΝΥΨΩΣΑΙ ΚΕΡΑΣ ΛΑΟΥ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 47,6 ΟΥΤΩΣ ΕΝ ΜΥΡΙΑΣΙΝ ΕΔΟΞΑΣΑΝ ΑΥΤΟΝ ΚΑΙ ΗΝΕΣΑΝ ΑΥΤΟΝ ΕΝ ΕΥΛΟΓΙΑΙΣ ΚΥΡΙΟΥ ΕΝ ΤΩ ΦΕΡΕΣΘΑΙ ΑΥΤΩ ΔΙΑΔΗΜΑ ΔΟΞΗΣ·

ΣΟΦ. ΣΕΙΡ. 47,7 ΕΞΕΤΡΙΨΕ ΓΑΡ ΕΧΘΡΟΥΣ ΚΥΚΛΟΘΕΝ ΚΑΙ ΕΞΟΥΔΕΝΩΣΕ ΦΥΛΙΣΤΙΕΙΜ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ· ΕΩΣ ΣΗΜΕΡΟΝ ΣΥΝΕΤΡΙΨΕΝ ΑΥΤΩΝ ΚΕΡΑΣ.

ΣΟΦ. ΣΕΙΡ. 47,8 ΕΝ ΠΑΝΤΙ ΕΡΓΩ ΑΥΤΟΥ ΕΔΩΚΕΝ ΕΞΟΜΟΛΟΓΗΣΙΝ ΑΓΙΩ ΥΨΙΣΤΩ ΡΗΜΑΤΙ ΔΟΞΗΣ· ΕΝ ΠΑΣΗ ΚΑΡΔΙΑ ΑΥΤΟΥ ΥΜΝΗΣΕ ΚΑΙ ΗΓΑΠΗΣΕ ΤΟΝ ΠΟΙΗΣΑΝΤΑ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 47,9 ΚΑΙ ΕΣΤΗΣΕ ΨΑΛΤΩΔΟΥΣ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΕΞ ΗΧΟΥΣ ΑΥΤΩΝ ΓΛΥΚΑΙΝΕΙΝ ΜΕΛΗ·

ΣΟΦ. ΣΕΙΡ. 47,10 ΕΔΩΚΕΝ ΕΝ ΕΟΡΤΑΙΣ ΕΥΠΡΕΠΕΙΑΝ ΚΑΙ ΕΚΟΣΜΗΣΕ ΚΑΙΡΟΥΣ ΜΕΧΡΙ ΣΥΝΤΕΛΕΙΑΣ ΕΝ ΤΩ ΑΙΝΕΙΝ ΑΥΤΟΥΣ ΤΟ ΑΓΙΟΝ ΟΝΟΜΑ ΑΥΤΟΥ ΚΑΙ ΑΠΟ ΠΡΩΪ ΗΧΕΙΝ ΤΟ ΑΓΙΑΣΜΑ.

ΣΟΦ. ΣΕΙΡ. 47,11 ΚΥΡΙΟΣ ΑΦΕΙΛΕ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ ΚΑΙ ΑΝΥΨΩΣΕΝ ΕΙΣ ΑΙΩΝΑ ΤΟ ΚΕΡΑΣ ΑΥΤΟΥ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΔΙΑΘΗΚΗΝ ΒΑΣΙΛΕΩΝ ΚΑΙ ΘΡΟΝΟΝ ΔΟΞΗΣ ΕΝ ΤΩ ΙΣΡΑΗΛ. -

ΣΟΦ. ΣΕΙΡ. 47,12 ΜΕΤΑ ΤΟΥΤΟΝ ΑΝΕΣΤΗ ΥΙΟΣ ΕΠΙΣΤΗΜΩΝ ΚΑΙ ΔΙ' ΑΥΤΟΝ ΚΑΤΕΛΥΣΕΝ ΕΝ ΠΛΑΤΥΣΜΩ·

ΣΟΦ. ΣΕΙΡ. 47,13 ΣΑΛΩΜΩΝ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΗΜΕΡΑΙΣ ΕΙΡΗΝΗΣ, Ω Ο ΘΕΟΣ ΚΑΤΕΠΑΥΣΕ ΚΥΚΛΟΘΕΝ, ΙΝΑ ΣΤΗΣΗ ΟΙΚΟΝ ΕΠ' ΟΝΟΜΑΤΙ ΑΥΤΟΥ ΚΑΙ ΕΤΟΙΜΑΣΗ ΑΓΙΑΣΜΑ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΣΟΦ. ΣΕΙΡ. 47,14 ΩΣ ΕΣΟΦΙΣΘΗΣ ΕΝ ΝΕΟΤΗΤΙ ΣΟΥ ΚΑΙ ΕΝΕΠΛΗΣΘΗΣ ΩΣ ΠΟΤΑΜΟΣ ΣΥΝΕΣΕΩΣ.

ΣΟΦ. ΣΕΙΡ. 47,15 ΓΗΝ ΕΠΕΚΑΛΥΨΕΝ Η ΨΥΧΗ ΣΟΥ, ΚΑΙ ΕΝΕΠΛΗΣΑΣ ΕΝ ΠΑΡΑΒΟΛΑΙΣ ΑΙΝΙΓΜΑΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 47,16 ΕΙΣ ΝΗΣΟΥΣ ΠΟΡΡΩ ΑΦΙΚΕΤΟ ΤΟ ΟΝΟΜΑ ΣΟΥ, ΚΑΙ ΗΓΑΠΗΘΗΣ ΕΝ ΤΗ ΕΙΡΗΝΗ ΣΟΥ·

ΣΟΦ. ΣΕΙΡ. 47,17 ΕΝ ΩΔΑΙΣ ΚΑΙ ΠΑΡΟΙΜΙΑΙΣ ΚΑΙ ΠΑΡΑΒΟΛΑΙΣ ΚΑΙ ΕΝ ΕΡΜΗΝΕΙΑΙΣ ΑΠΕΘΑΥΜΑΣΑΝ ΣΕ ΧΩΡΑΙ.

ΣΟΦ. ΣΕΙΡ. 47,18 ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΤΟΥ ΕΠΙΚΕΚΛΗΜΕΝΟΥ ΘΕΟΥ ΙΣΡΑΗΛ, ΣΥΝΗΓΑΓΕΣ ΩΣ ΚΑΣΣΙΤΕΡΟΝ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΩΣ ΜΟΛΥΒΔΟΝ ΕΠΛΗΘΥΝΑΣ ΑΡΓΥΡΙΟΝ.

ΣΟΦ. ΣΕΙΡ. 47,19 ΠΑΡΑΝΕΚΛΙΝΑΣ ΤΑΣ ΛΑΓΟΝΑΣ ΣΟΥ ΓΥΝΑΙΞΙ ΚΑΙ ΕΝΕΞΟΥΣΙΑΣΘΗΣ ΕΝ ΤΩ ΣΩΜΑΤΙ ΣΟΥ·

ΣΟΦ. ΣΕΙΡ. 47,20 ΕΔΩΚΑΣ ΜΩΜΟΝ ΕΝ ΤΗ ΔΟΞΗ ΣΟΥ ΚΑΙ ΕΒΕΒΗΛΩΣΑΣ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΕΠΑΓΑΓΕΙΝ ΟΡΓΗΝ ΕΠΙ ΤΑ ΤΕΚΝΑ ΣΟΥ ΚΑΙ ΚΑΤΕΝΥΓΗΝ ΕΠΙ ΤΗ ΑΦΡΟΣΥΝΗ ΣΟΥ,

ΣΟΦ. ΣΕΙΡ. 47,21 ΓΕΝΕΣΘΑΙ ΔΙΧΑ ΤΥΡΑΝΝΙΔΑ ΚΑΙ ΕΞ ΕΦΡΑΙΜ ΑΡΞΑΙ ΒΑΣΙΛΕΙΑΝ ΑΠΕΙΘΗ.

ΣΟΦ. ΣΕΙΡ. 47,22 Ο ΔΕ ΚΥΡΙΟΣ ΟΥ ΜΗ ΚΑΤΑΛΙΠΗ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΚΑΙ ΟΥ ΜΗ ΔΙΑΦΘΕΙΡΗ ΑΠΟ ΤΩΝ ΕΡΓΩΝ ΑΥΤΟΥ, ΟΥΔΕ ΜΗ ΕΞΑΛΕΙΨΗ ΕΚΛΕΚΤΟΥ ΑΥΤΟΥ ΕΚΓΟΝΑ ΚΑΙ ΣΠΕΡΜΑ ΤΟΥ ΑΓΑΠΗΣΑΝΤΟΣ ΑΥΤΟΝ ΟΥ ΜΗ ΕΞΑΡΗ· ΚΑΙ ΤΩ ΙΑΚΩΒ ΕΔΩΚΕ ΚΑΤΑΛΕΙΜΜΑ ΚΑΙ ΤΩ ΔΑΥΙΔ ΕΞ ΑΥΤΟΥ ΡΙΖΑΝ. -

ΣΟΦ. ΣΕΙΡ. 47,23 ΚΑΙ ΑΝΕΠΑΥΣΑΤΟ ΣΑΛΩΜΩΝ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΚΑΙ ΚΑΤΕΛΙΠΕ ΜΕΤ' ΑΥΤΟΝ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΥΤΟΥ ΛΑΟΥ ΑΦΡΟΣΥΝΗΝ ΚΑΙ ΕΛΑΣΣΟΥΜΕΝΟΝ ΣΥΝΕΣΕΙ, ΡΟΒΟΑΜ, ΟΣ ΑΠΕΣΤΗΣΕ ΛΑΟΝ ΕΚ ΒΟΥΛΗΣ ΑΥΤΟΥ, ΚΑΙ ΙΕΡΟΒΟΑΜ ΥΙΟΝ ΝΑΒΑΤ, ΟΣ ΕΞΗΜΑΡΤΕ ΤΟΝ ΙΣΡΑΗΛ ΚΑΙ ΕΔΩΚΕ ΤΩ ΕΦΡΑΙΜ ΟΔΟΝ ΑΜΑΡΤΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 47,24 ΚΑΙ ΕΠΛΗΘΥΝΘΗΣΑΝ ΑΙ ΑΜΑΡΤΙΑΙ ΑΥΤΩΝ ΣΦΟΔΡΑ ΑΠΟΣΤΗΣΑΙ ΑΥΤΟΥΣ ΑΠΟ ΤΗΣ ΓΗΣ ΑΥΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 47,25 ΚΑΙ ΠΑΣΑΝ ΠΟΝΗΡΙΑΝ ΕΞΕΖΗΤΗΣΑΝ, ΕΩΣ ΕΚΔΙΚΗΣΙΣ ΕΛΘΗ ΕΠ' ΑΥΤΟΥΣ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 48

ΣΟΦ. ΣΕΙΡ. 48,1 ΚΑΙ ΑΝΕΣΤΗ ΗΛΙΑΣ ΠΡΟΦΗΤΗΣ ΩΣ ΠΥΡ, ΚΑΙ Ο ΛΟΓΟΣ ΑΥΤΟΥ ΩΣ ΛΑΜΠΑΣ ΕΚΑΙΕΤΟ·

ΣΟΦ. ΣΕΙΡ. 48,2 ΟΣ ΕΠΗΓΑΓΕΝ ΕΠ' ΑΥΤΟΥΣ ΛΙΜΟΝ ΚΑΙ ΤΩ ΖΗΛΩ ΑΥΤΟΥ ΩΛΙΓΟΠΟΙΗΣΕΝ ΑΥΤΟΥΣ·

ΣΟΦ. ΣΕΙΡ. 48,3 ΕΝ ΛΟΓΩ ΚΥΡΙΟΥ ΑΝΕΣΧΕΝ ΟΥΡΑΝΟΝ, ΚΑΤΗΓΑΓΕΝ ΟΥΤΩΣ ΤΡΙΣ ΠΥΡ.

ΣΟΦ. ΣΕΙΡ. 48,4 ΩΣ ΕΔΟΞΑΣΘΗΣ, ΗΛΙΑ, ΕΝ ΤΟΙΣ ΘΑΥΜΑΣΙΟΙΣ ΣΟΥ· ΚΑΙ ΤΙΣ ΟΜΟΙΟΣ ΣΟΙ ΚΑΥΧΑΣΘΑΙ;

ΣΟΦ. ΣΕΙΡ. 48,5 Ο ΕΓΕΙΡΑΣ ΝΕΚΡΟΝ ΕΚ ΘΑΝΑΤΟΥ ΚΑΙ ΕΞ ΑΔΟΥ ΕΝ ΛΟΓΩ ΥΨΙΣΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 48,6 Ο ΚΑΤΑΓΑΓΩΝ ΒΑΣΙΛΕΙΣ ΕΙΣ ΑΠΩΛΕΙΑΝ ΚΑΙ ΔΕΔΟΞΑΣΜΕΝΟΥΣ ΑΠΟ ΚΛΙΝΗΣ ΑΥΤΩΝ·

ΣΟΦ. ΣΕΙΡ. 48,7 Ο ΑΚΟΥΩΝ ΕΝ ΣΙΝΑ ΕΛΕΓΜΟΝ ΚΑΙ ΕΝ ΧΩΡΗΒ ΚΡΙΜΑΤΑ ΕΚΔΙΚΗΣΕΩΣ·

ΣΟΦ. ΣΕΙΡ. 48,8 Ο ΧΡΙΩΝ ΒΑΣΙΛΕΙΣ ΕΙΣ ΑΝΤΑΠΟΔΟΜΑ ΚΑΙ ΠΡΟΦΗΤΑΣ ΔΙΑΔΟΧΟΥΣ ΜΕΤ' ΑΥΤΟΝ·

ΣΟΦ. ΣΕΙΡ. 48,9 Ο ΑΝΑΛΗΦΘΕΙΣ ΕΝ ΛΑΙΛΑΠΙ ΠΥΡΟΣ ΕΝ ΑΡΜΑΤΙ ΙΠΠΩΝ ΠΥΡΙΝΩΝ·

ΣΟΦ. ΣΕΙΡ. 48,10 Ο ΚΑΤΑΓΡΑΦΕΙΣ ΕΝ ΕΛΕΓΜΟΙΣ ΕΙΣ ΚΑΙΡΟΥΣ ΚΟΠΑΣΑΙ ΟΡΓΗΝ ΠΡΟ ΘΥΜΟΥ, ΕΠΙΣΤΡΕΨΑΙ ΚΑΡΔΙΑΝ ΠΑΤΡΟΣ ΠΡΟΣ ΥΙΟΝ ΚΑΙ ΚΑΤΑΣΤΗΣΑΙ ΦΥΛΑΣ ΙΑΚΩΒ.

ΣΟΦ. ΣΕΙΡ. 48,11 ΜΑΚΑΡΙΟΙ ΟΙ ΙΔΟΝΤΕΣ ΣΕ ΚΑΙ ΟΙ ΕΝ ΑΓΑΠΗΣΕΙ ΚΕΚΟΣΜΗΜΕΝΟΙ, ΚΑΙ ΓΑΡ ΗΜΕΙΣ ΖΩΗ ΖΗΣΟΜΕΘΑ.

ΣΟΦ. ΣΕΙΡ. 48,12 ΗΛΙΑΣ, ΟΣ ΕΝ ΛΑΙΛΑΠΙ ΕΣΚΕΠΑΣΘΗ, ΚΑΙ ΕΛΙΣΑΙΕ ΕΝΕΠΛΗΣΘΗ ΠΝΕΥΜΑΤΟΣ ΑΥΤΟΥ· ΚΑΙ ΕΝ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΟΥΚ ΕΣΑΛΕΥΘΗ ΥΠΟ ΑΡΧΟΝΤΟΣ, ΚΑΙ ΟΥ ΚΑΤΕΔΥΝΑΣΤΕΥΣΕΝ ΑΥΤΟΝ ΟΥΔΕΙΣ.

ΣΟΦ. ΣΕΙΡ. 48,13 ΠΑΣ ΛΟΓΟΣ ΟΥΧ ΥΠΕΡΗΡΕΝ ΑΥΤΟΝ, ΚΑΙ ΕΝ ΚΟΙΜΗΣΕΙ ΕΠΡΟΦΗΤΕΥΣΕ ΤΟ ΣΩΜΑ ΑΥΤΟΥ·

ΣΟΦ. ΣΕΙΡ. 48,14 ΚΑΙ ΕΝ ΖΩΗ ΑΥΤΟΥ ΕΠΟΙΗΣΕ ΤΕΡΑΤΑ, ΚΑΙ ΕΝ ΤΕΛΕΥΤΗ ΘΑΥΜΑΣΙΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ. -

ΣΟΦ. ΣΕΙΡ. 48,15 ΕΝ ΠΑΣΙ ΤΟΥΤΟΙΣ ΟΥ ΜΕΤΕΝΟΗΣΕΝ Ο ΛΑΟΣ ΚΑΙ ΟΥΚ ΑΠΕΣΤΗΣΑΝ ΑΠΟ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΩΝ, ΕΩΣ ΕΠΡΟΝΟΜΕΥΘΗΣΑΝ ΑΠΟ ΤΗΣ ΓΗΣ ΑΥΤΩΝ ΚΑΙ ΕΣΚΟΡΠΙΣΘΗΣΑΝ ΕΝ ΠΑΣΗ ΤΗ ΓΗ. ΚΑΙ ΚΑΤΕΛΕΙΦΘΗ Ο ΛΑΟΣ ΟΛΙΓΟΣΤΟΣ, ΚΑΙ ΑΡΧΩΝ ΤΩ ΟΙΚΩ ΔΑΥΙΔ·

ΣΟΦ. ΣΕΙΡ. 48,16 ΤΙΝΕΣ ΜΕΝ ΑΥΤΩΝ ΕΠΟΙΗΣΑΝ ΤΟ ΑΡΕΣΤΟΝ, ΤΙΝΕΣ ΔΕ ΕΠΛΗΘΥΝΑΝ ΑΜΑΡΤΙΑΣ. -

ΣΟΦ. ΣΕΙΡ. 48,17 ΕΖΕΚΙΑΣ ΩΧΥΡΩΣΕ ΤΗΝ ΠΟΛΙΝ ΑΥΤΟΥ ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΕΙΣ ΤΟ ΜΕΣΟΝ ΑΥΤΗΣ ΥΔΩΡ, ΩΡΥΞΕ ΣΙΔΗΡΩ ΑΚΡΟΤΟΜΟΝ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΚΡΗΝΑΣ ΕΙΣ ΥΔΑΤΑ.

ΣΟΦ. ΣΕΙΡ. 48,18 ΕΝ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΑΝΕΒΗ ΣΕΝΝΑΧΗΡΙΜ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΡΑΨΑΚΗΝ, ΚΑΙ ΑΠΗΡΕ· ΚΑΙ ΕΠΗΡΕΝ Η ΧΕΙΡ ΑΥΤΟΥ ΕΠΙ ΣΙΩΝ ΚΑΙ ΕΜΕΓΑΛΑΥΧΗΣΕΝ ΕΝ ΥΠΕΡΗΦΑΝΙΑ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 48,19 ΤΟΤΕ ΕΣΑΛΕΥΘΗΣΑΝ ΚΑΡΔΙΑΙ ΚΑΙ ΧΕΙΡΕΣ ΑΥΤΩΝ, ΚΑΙ ΩΔΙΝΗΣΑΝ ΩΣ ΑΙ ΤΙΚΤΟΥΣΑΙ·

ΣΟΦ. ΣΕΙΡ. 48,20 ΚΑΙ ΕΠΕΚΑΛΕΣΑΝΤΟ ΤΟΝ ΚΥΡΙΟΝ ΤΟΝ ΕΛΕΗΜΟΝΑ ΕΚΠΕΤΑΣΑΝΤΕΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΠΡΟΣ ΑΥΤΟΝ. ΚΑΙ Ο ΑΓΙΟΣ ΕΞ ΟΥΡΑΝΟΥ ΤΑΧΥ ΕΠΗΚΟΥΣΕΝ ΑΥΤΩΝ ΚΑΙ ΕΛΥΤΡΩΣΑΤΟ ΑΥΤΟΥΣ ΕΝ ΧΕΙΡΙ ΗΣΑΪΟΥ.

ΣΟΦ. ΣΕΙΡ. 48,21 ΕΠΑΤΑΞΕ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΤΩΝ ΑΣΣΥΡΙΩΝ. ΚΑΙ ΕΞΕΤΡΙΨΕΝ ΑΥΤΟΥΣ Ο ΑΓΓΕΛΟΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 48,22 ΕΠΟΙΗΣΕ ΓΑΡ ΕΖΕΚΙΑΣ ΤΟ ΑΡΕΣΤΟΝ ΚΥΡΙΩ ΚΑΙ ΕΝΙΣΧΥΣΕΝ ΕΝ ΟΔΟΙΣ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΑΣ ΕΝΕΤΕΙΛΑΤΟ ΗΣΑΪΑΣ Ο ΠΡΟΦΗΤΗΣ, Ο ΜΕΓΑΣ ΚΑΙ ΠΙΣΤΟΣ ΕΝ ΟΡΑΣΕΙ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 48,23 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΑΝΕΠΟΔΙΣΕΝ Ο ΗΛΙΟΣ ΚΑΙ ΠΡΟΣΕΘΗΚΕ ΖΩΗΝ ΒΑΣΙΛΕΙ.

ΣΟΦ. ΣΕΙΡ. 48,24 ΠΝΕΥΜΑΤΙ ΜΕΓΑΛΩ ΕΙΔΕ ΤΑ ΕΣΧΑΤΑ ΚΑΙ ΠΑΡΕΚΑΛΕΣΕ ΤΟΥΣ ΠΕΝΘΟΥΝΤΑΣ ΕΝ ΣΙΩΝ·

ΣΟΦ. ΣΕΙΡ. 48,25 ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ ΥΠΕΔΕΙΞΕ ΤΑ ΕΣΟΜΕΝΑ ΚΑΙ ΤΑ ΑΠΟΚΡΥΦΑ ΠΡΙΝ Η ΠΑΡΑΓΕΝΕΣΘΑΙ ΑΥΤΑ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 49

ΣΟΦ. ΣΕΙΡ. 49,1 ΜΝΗΜΟΣΥΝΟΝ ΙΩΣΙΟΥ ΕΙΣ ΣΥΝΘΕΣΙΝ ΘΥΜΙΑΜΑΤΟΣ ΕΣΚΕΥΑΣΜΕΝΟΝ ΕΡΓΩ ΜΥΡΕΨΟΥ· ΕΝ ΠΑΝΤΙ ΣΤΟΜΑΤΙ ΩΣ ΜΕΛΙ ΓΛΥΚΑΝΘΗΣΕΤΑΙ ΚΑΙ ΩΣ ΜΟΥΣΙΚΑ ΕΝ ΣΥΜΠΟΣΙΩ ΟΙΝΟΥ.

ΣΟΦ. ΣΕΙΡ. 49,2 ΑΥΤΟΣ ΚΑΤΗΥΘΥΝΘΗ ΕΝ ΕΠΙΣΤΡΟΦΗ ΛΑΟΥ ΚΑΙ ΕΞΗΡΕ ΒΔΕΛΥΓΜΑΤΑ ΑΝΟΜΙΑΣ·

ΣΟΦ. ΣΕΙΡ. 49,3 ΚΑΤΕΥΘΥΝΕ ΠΡΟΣ ΚΥΡΙΟΝ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ, ΕΝ ΗΜΕΡΑΙΣ ΑΝΟΜΩΝ ΚΑΤΙΣΧΥΣΕ ΤΗΝ ΕΥΣΕΒΕΙΑΝ. -

ΣΟΦ. ΣΕΙΡ. 49,4 ΠΑΡΕΞ ΔΑΥΙΔ ΚΑΙ ΕΖΕΚΙΟΥ ΚΑΙ ΙΩΣΙΟΥ, ΠΑΝΤΕΣ ΠΛΗΜΜΕΛΕΙΑΝ ΕΠΛΗΜΜΕΛΗΣΑΝ· ΚΑΤΕΛΙΠΟΝ ΓΑΡ ΤΟΝ ΝΟΜΟΝ ΤΟΥ ΥΨΙΣΤΟΥ, ΟΙ ΒΑΣΙΛΕΙΣ ΙΟΥΔΑ ΕΞΕΛΙΠΟΝ·

ΣΟΦ. ΣΕΙΡ. 49,5 ΕΔΩΚΑΝ ΓΑΡ ΤΟ ΚΕΡΑΣ ΑΥΤΩΝ ΕΤΕΡΟΙΣ ΚΑΙ ΤΗΝ ΔΟΞΑΝ ΑΥΤΩΝ ΕΘΝΕΙ ΑΛΛΟΤΡΙΩ.

ΣΟΦ. ΣΕΙΡ. 49,6 ΕΝΕΠΥΡΙΣΑΝ ΕΚΛΕΚΤΗΝ ΠΟΛΙΝ ΑΓΙΑΣΜΑΤΟΣ ΚΑΙ ΗΡΗΜΩΣΑΝ ΤΑΣ ΟΔΟΥΣ ΑΥΤΗΣ ΕΝ ΧΕΙΡΙ ΙΕΡΕΜΙΟΥ·

ΣΟΦ. ΣΕΙΡ. 49,7 ΕΚΑΚΩΣΑΝ ΓΑΡ ΑΥΤΟΝ, ΚΑΙ ΑΥΤΟΣ ΕΝ ΜΗΤΡΑ ΗΓΙΑΣΘΗ ΠΡΟΦΗΤΗΣ ΕΚΡΙΖΟΥΝ ΚΑΙ ΚΑΚΟΥΝ ΚΑΙ ΑΠΟΛΛΥΕΙΝ, ΩΣΑΥΤΩΣ ΟΙΚΟΔΟΜΕΙΝ ΚΑΙ ΚΑΤΑΦΥΤΕΥΕΙΝ.

ΣΟΦ. ΣΕΙΡ. 49,8 ΙΕΖΕΚΙΗΛ ΟΣ ΕΙΔΕΝ ΟΡΑΣΙΝ ΔΟΞΗΣ, ΗΝ ΥΠΕΔΕΙΞΕΝ ΑΥΤΩ ΕΠΙ ΑΡΜΑΤΟΣ ΧΕΡΟΥΒΙΜ·

ΣΟΦ. ΣΕΙΡ. 49,9 ΚΑΙ ΓΑΡ ΕΜΝΗΣΘΗ ΤΩΝ ΕΧΘΡΩΝ ΕΝ ΟΜΒΡΩ ΚΑΙ ΑΓΑΘΩΣΑΙ ΤΟΥΣ ΕΥΘΥΝΟΝΤΑΣ ΟΔΟΥΣ.

ΣΟΦ. ΣΕΙΡ. 49,10 ΚΑΙ ΤΩΝ ΔΩΔΕΚΑ ΠΡΟΦΗΤΩΝ ΤΑ ΟΣΤΑ ΑΝΑΘΑΛΟΙ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΩΝ· ΠΑΡΕΚΑΛΕΣΕ ΔΕ ΤΟΝ ΙΑΚΩΒ ΚΑΙ ΕΛΥΤΡΩΣΑΤΟ ΑΥΤΟΥΣ ΕΝ ΠΙΣΤΕΙ ΕΛΠΙΔΟΣ. -

ΣΟΦ. ΣΕΙΡ. 49,11 ΠΩΣ ΜΕΓΑΛΥΝΩΜΕΝ ΤΟΝ ΖΟΡΟΒΑΒΕΛ; ΚΑΙ ΑΥΤΟΣ ΩΣ ΣΦΡΑΓΙΣ ΕΠΙ ΔΕΞΙΑΣ ΧΕΙΡΟΣ,

ΣΟΦ. ΣΕΙΡ. 49,12 ΟΥΤΩΣ ΙΗΣΟΥΣ ΥΙΟΣ ΙΩΣΕΔΕΚ, ΟΙ ΕΝ ΗΜΕΡΑΙΣ ΑΥΤΩΝ ΩΚΟΔΟΜΗΣΑΝ ΟΙΚΟΝ ΚΑΙ ΑΝΥΨΩΣΑΝ ΛΑΟΝ ΑΓΙΟΝ ΚΥΡΙΩ ΗΤΟΙΜΑΣΜΕΝΟΝ ΕΙΣ ΔΟΞΑΝ ΑΙΩΝΟΣ.

ΣΟΦ. ΣΕΙΡ. 49,13 ΚΑΙ ΝΕΕΜΙΟΥ ΕΠΙ ΠΟΛΥ ΤΟ ΜΝΗΜΟΣΥΝΟΝ ΤΟΥ ΕΓΕΙΡΑΝΤΟΣ ΗΜΙΝ ΤΕΙΧΗ ΠΕΠΤΩΚΟΤΑ ΚΑΙ ΣΤΗΣΑΝΤΟΣ ΠΥΛΑΣ ΚΑΙ ΜΟΧΛΟΥΣ ΚΑΙ ΑΝΕΓΕΙΡΑΝΤΟΣ ΤΑ ΟΙΚΟΠΕΔΑ ΗΜΩΝ. -

ΣΟΦ. ΣΕΙΡ. 49,14 ΟΥΔΕ ΕΙΣ ΕΚΤΙΣΘΗ ΟΙΟΣ ΕΝΩΧ ΤΟΙΟΥΤΟΣ ΕΠΙ ΤΗΣ ΓΗΣ· ΚΑΙ ΓΑΡ ΑΥΤΟΣ ΑΝΕΛΗΦΘΗ ΑΠΟ ΤΗΣ ΓΗΣ.

ΣΟΦ. ΣΕΙΡ. 49,15 ΟΥΔΕ ΩΣ ΙΩΣΗΦ ΕΓΕΝΝΗΘΗ ΑΝΗΡ ΗΓΟΥΜΕΝΟΣ ΑΔΕΛΦΩΝ, ΣΤΗΡΙΓΜΑ ΛΑΟΥ, ΚΑΙ ΤΑ ΟΣΤΑ ΑΥΤΟΥ ΕΠΕΣΚΕΠΗΣΑΝ.

ΣΟΦ. ΣΕΙΡ. 49,16 ΣΗΜ ΚΑΙ ΣΗΘ ΕΝ ΑΝΘΡΩΠΟΙΣ ΕΔΟΞΑΣΘΗΣΑΝ ΚΑΙ ΥΠΕΡ ΠΑΝ ΖΩΟΝ ΕΝ ΤΗ ΚΤΙΣΕΙ ΑΔΑΜ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 50

ΣΟΦ. ΣΕΙΡ. 50,1 ΣΙΜΩΝ ΟΝΙΟΥ ΥΙΟΣ ΙΕΡΕΥΣ Ο ΜΕΓΑΣ, ΟΣ ΕΝ ΖΩΗ ΑΥΤΟΥ ΥΠΕΡΡΑΨΕΝ ΟΙΚΟΝ ΚΑΙ ΕΝ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΕΣΤΕΡΕΩΣΕ ΤΟΝ ΝΑΟΝ·

ΣΟΦ. ΣΕΙΡ. 50,2 ΚΑΙ ΥΠ' ΑΥΤΟΥ ΕΘΕΜΕΛΙΩΘΗ ΥΨΟΣ ΔΙΠΛΗΣ, ΑΝΑΛΗΜΜΑ ΥΨΗΛΟΝ ΠΕΡΙΒΟΛΟΥ ΙΕΡΟΥ·

ΣΟΦ. ΣΕΙΡ. 50,3 ΕΝ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΗΛΑΤΤΩΘΗ ΑΠΟΔΟΧΕΙΟΝ ΥΔΑΤΩΝ, ΛΑΚΚΟΣ ΩΣΕΙ ΘΑΛΑΣΣΗΣ ΤΟ ΠΕΡΙΜΕΤΡΟΝ·

ΣΟΦ. ΣΕΙΡ. 50,4 Ο ΦΡΟΝΤΙΖΩΝ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ ΑΠΟ ΠΤΩΣΕΩΣ ΚΑΙ ΕΝΙΣΧΥΣΑΣ ΠΟΛΙΝ ΕΝ ΠΟΛΙΟΡΚΗΣΕΙ.

ΣΟΦ. ΣΕΙΡ. 50,5 ΩΣ ΕΔΟΞΑΣΘΗ ΕΝ ΠΕΡΙΣΤΡΟΦΗ ΛΑΟΥ, ΕΝ ΕΞΟΔΩ ΟΙΚΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ·

ΣΟΦ. ΣΕΙΡ. 50,6 ΩΣ ΑΣΤΗΡ ΕΩΘΙΝΟΣ ΕΝ ΜΕΣΩ ΝΕΦΕΛΩΝ, ΩΣ ΣΕΛΗΝΗ ΠΛΗΡΗΣ ΕΝ ΗΜΕΡΑΙΣ,

ΣΟΦ. ΣΕΙΡ. 50,7 ΩΣ ΗΛΙΟΣ ΕΚΛΑΜΠΩΝ ΕΠΙ ΝΑΟΝ ΥΨΙΣΤΟΥ ΚΑΙ ΩΣ ΤΟΞΟΝ ΦΩΤΙΖΟΝ ΕΝ ΝΕΦΕΛΑΙΣ ΔΟΞΗΣ,

ΣΟΦ. ΣΕΙΡ. 50,8 ΩΣ ΑΝΘΟΣ ΡΟΔΩΝ ΕΝ ΗΜΕΡΑΙΣ ΝΕΩΝ, ΩΣ ΚΡΙΝΑ ΕΠ' ΕΞΟΔΩ ΥΔΑΤΟΣ, ΩΣ ΒΛΑΣΤΟΣ ΛΙΒΑΝΟΥ ΕΝ ΗΜΕΡΑΙΣ ΘΕΡΟΥΣ,

ΣΟΦ. ΣΕΙΡ. 50,9 ΩΣ ΠΥΡ ΚΑΙ ΛΙΒΑΝΟΣ ΕΠΙ ΠΥΡΙΟΥ, ΩΣ ΣΚΕΥΟΣ ΧΡΥΣΙΟΥ ΟΛΟΣΦΥΡΗΤΟΝ ΚΕΚΟΣΜΗΜΕΝΟΝ ΠΑΝΤΙ ΛΙΘΩ ΠΟΛΥΤΕΛΕΙ,

ΣΟΦ. ΣΕΙΡ. 50,10 ΩΣ ΕΛΑΙΑ ΑΝΑΘΑΛΛΟΥΣΑ ΚΑΡΠΟΥΣ ΚΑΙ ΩΣ ΚΥΠΑΡΙΣΣΟΣ ΥΨΟΥΜΕΝΗ ΕΝ ΝΕΦΕΛΑΙΣ.

ΣΟΦ. ΣΕΙΡ. 50,11 ΕΝ ΤΩ ΑΝΑΛΑΜΒΑΝΕΙΝ ΑΥΤΟΝ ΣΤΟΛΗΝ ΔΟΞΗΣ ΚΑΙ ΕΝΔΙΔΥΣΚΕΣΘΑΙ ΑΥΤΟΝ ΣΥΝΤΕΛΕΙΑΝ ΚΑΥΧΗΜΑΤΟΣ, ΕΝ ΑΝΑΒΑΣΕΙ ΘΥΣΙΑΣΤΗΡΙΟΥ ΑΓΙΟΥ ΕΔΟΞΑΣΕ ΠΕΡΙΒΟΛΗΝ ΑΓΙΑΣΜΑΤΟΣ·

ΣΟΦ. ΣΕΙΡ. 50,12 ΕΝ ΔΕ ΤΩ ΔΕΧΕΣΘΑΙ ΜΕΛΗ ΕΚ ΧΕΙΡΩΝ ΙΕΡΕΩΝ, ΚΑΙ ΑΥΤΟΣ ΕΣΤΩΣ ΠΑΡ' ΕΣΧΑΡΑ ΒΩΜΟΥ ΚΥΚΛΟΘΕΝ ΑΥΤΟΥ ΣΤΕΦΑΝΟΣ ΑΔΕΛΦΩΝ, ΩΣ ΒΛΑΣΤΗΜΑ ΚΕΔΡΟΥ ΕΝ ΤΩ ΛΙΒΑΝΩ· ΚΑΙ ΕΚΥΚΛΩΣΑΝ ΑΥΤΟΝ ΩΣ ΣΤΕΛΕΧΗ ΦΟΙΝΙΚΩΝ·

ΣΟΦ. ΣΕΙΡ. 50,13 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΑΑΡΩΝ ΕΝ ΔΟΞΗ ΑΥΤΩΝ ΚΑΙ ΠΡΟΣΦΟΡΑ ΚΥΡΙΟΥ ΕΝ ΧΕΡΣΙΝ ΑΥΤΩΝ ΕΝΑΝΤΙ ΠΑΣΗΣ ΕΚΚΛΗΣΙΑΣ ΙΣΡΑΗΛ·

ΣΟΦ. ΣΕΙΡ. 50,14 ΚΑΙ ΣΥΝΤΕΛΕΙΑΝ ΛΕΙΤΟΥΡΓΩΝ ΕΠΙ ΒΩΜΩΝ ΚΟΣΜΗΣΑΙ ΠΡΟΣΦΟΡΑΝ ΥΨΙΣΤΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ·

ΣΟΦ. ΣΕΙΡ. 50,15 ΕΞΕΤΕΙΝΕΝ ΕΠΙ ΣΠΟΝΔΕΙΟΥ ΧΕΙΡΑ ΑΥΤΟΥ ΚΑΙ ΕΣΠΕΙΣΕΝ ΕΞ ΑΙΜΑΤΟΣ ΣΤΑΦΥΛΗΣ, ΕΞΕΧΕΕΝ ΕΙΣ ΘΕΜΕΛΙΑ ΘΥΣΙΑΣΤΗΡΙΟΥ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΥΨΙΣΤΩ ΠΑΜΒΑΣΙΛΕΙ.

ΣΟΦ. ΣΕΙΡ. 50,16 ΤΟΤΕ ΑΝΕΚΡΑΓΟΝ ΥΙΟΙ ΑΑΡΩΝ, ΕΝ ΣΑΛΠΙΓΞΙΝ ΕΛΑΤΑΙΣ ΗΧΗΣΑΝ, ΑΚΟΥΣΤΗΝ ΕΠΟΙΗΣΑΝ ΦΩΝΗΝ ΜΕΓΑΛΗΝ ΕΙΣ ΜΝΗΜΟΣΥΝΟΝ ΕΝΑΝΤΙ ΥΨΙΣΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 50,17 ΤΟΤΕ ΠΑΣ Ο ΛΑΟΣ ΚΟΙΝΗ ΚΑΤΕΣΠΕΥΣΕ ΚΑΙ ΕΠΕΣΑΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΕΠΙ ΤΗΝ ΓΗΝ ΠΡΟΣΚΥΝΗΣΑΙ ΤΩ ΚΥΡΙΩ ΑΥΤΩΝ ΠΑΝΤΟΚΡΑΤΟΡΙ ΘΕΩ ΤΩ ΥΨΙΣΤΩ·

ΣΟΦ. ΣΕΙΡ. 50,18 ΚΑΙ ΗΝΕΣΑΝ ΟΙ ΨΑΛΜΩΔΟΙ ΕΝ ΦΩΝΑΙΣ ΑΥΤΩΝ, ΕΝ ΠΛΕΙΣΤΩ ΟΙΚΩ ΕΓΛΥΚΑΝΘΗ ΜΕΛΟΣ.

ΣΟΦ. ΣΕΙΡ. 50,19 ΚΑΙ ΕΔΕΗΘΗ Ο ΛΑΟΣ ΚΥΡΙΟΥ ΥΨΙΣΤΟΥ ΕΝ ΠΡΟΣΕΥΧΗ ΚΑΤΕΝΑΝΤΙ ΕΛΕΗΜΟΝΟΣ, ΕΩΣ ΣΥΝΤΕΛΕΣΘΗ ΚΟΣΜΟΣ ΚΥΡΙΟΥ, ΚΑΙ ΤΗΝ ΛΕΙΤΟΥΡΓΙΑΝ ΑΥΤΟΥ ΕΤΕΛΕΙΩΣΑΝ.

ΣΟΦ. ΣΕΙΡ. 50,20 ΤΟΤΕ ΚΑΤΑΒΑΣ ΕΠΗΡΕ ΧΕΙΡΑΣ ΑΥΤΟΥ ΕΠΙ ΠΑΣΑΝ ΕΚΚΛΗΣΙΑΝ ΥΙΩΝ ΙΣΡΑΗΛ ΔΟΥΝΑΙ ΕΥΛΟΓΙΑΝ ΚΥΡΙΩ ΕΚ ΧΕΙΛΕΩΝ ΑΥΤΟΥ ΚΑΙ ΕΝ ΟΝΟΜΑΤΙ ΑΥΤΟΥ ΚΑΥΧΑΣΘΑΙ.

ΣΟΦ. ΣΕΙΡ. 50,21 ΚΑΙ ΕΔΕΥΤΕΡΩΣΕΝ ΕΝ ΠΡΟΣΚΥΝΗΣΕΙ ΕΠΙΔΕΙΞΑΣΘΑΙ ΤΗΝ ΕΥΛΟΓΙΑΝ ΠΑΡΑ ΥΨΙΣΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 50,22 ΚΑΙ ΝΥΝ ΕΥΛΟΓΗΣΑΤΕ ΤΩ ΘΕΩ ΠΑΝΤΩΝ ΤΩ ΜΕΓΑΛΟΠΟΙΟΥΝΤΙ ΠΑΝΤΗ, ΤΟΝ ΥΨΟΥΝΤΑ ΗΜΕΡΑΣ ΗΜΩΝ ΕΚ ΜΗΤΡΑΣ ΚΑΙ ΠΟΙΟΥΝΤΑ ΜΕΘ' ΗΜΩΝ ΚΑΤΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 50,23 ΔΩΗ ΗΜΙΝ ΕΥΦΡΟΣΥΝΗΝ ΚΑΡΔΙΑΣ ΚΑΙ ΓΕΝΕΣΘΑΙ ΕΙΡΗΝΗΝ ΕΝ ΗΜΕΡΑΙΣ ΗΜΩΝ ΕΝ ΙΣΡΑΗΛ ΚΑΤΑ ΤΑΣ ΗΜΕΡΑΣ ΤΟΥ ΑΙΩΝΟΣ·

ΣΟΦ. ΣΕΙΡ. 50,24 ΕΜΠΙΣΤΕΥΣΑΙ ΜΕΘ' ΗΜΩΝ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΛΥΤΡΩΣΑΣΘΩ ΗΜΑΣ. -

ΣΟΦ. ΣΕΙΡ. 50,25 ΕΝ ΔΥΣΙΝ ΕΘΝΕΣΙ ΠΡΟΣΩΧΘΙΣΕΝ Η ΨΥΧΗ ΜΟΥ, ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΟΥΚ ΕΣΤΙΝ ΕΘΝΟΣ.

ΣΟΦ. ΣΕΙΡ. 50,26 ΟΙ ΚΑΘΗΜΕΝΟΙ ΕΝ ΟΡΕΙ ΣΑΜΑΡΕΙΑΣ ΚΑΙ ΦΥΛΙΣΤΙΕΙΜ ΚΑΙ Ο ΛΑΟΣ ΜΩΡΟΣ Ο ΚΑΤΟΙΚΩΝ ΕΝ ΣΙΚΙΜΟΙΣ.

ΣΟΦ. ΣΕΙΡ. 50,27 ΠΑΙΔΕΙΑΝ ΣΥΝΕΣΕΩΣ ΚΑΙ ΕΠΙΣΤΗΜΗΣ ΕΧΑΡΑΞΑ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥΤΩ, ΙΗΣΟΥΣ ΥΙΟΣ ΣΕΙΡΑΧ ΙΕΡΟΣΟΛΥΜΙΤΗΣ, ΟΣ ΑΝΩΜΒΡΗΣΕ ΣΟΦΙΑΝ ΑΠΟ ΚΑΡΔΙΑΣ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 50,28 ΜΑΚΑΡΙΟΣ ΟΣ ΕΝ ΤΟΥΤΟΙΣ ΑΝΑΣΤΡΑΦΗΣΕΤΑΙ, ΚΑΙ ΘΕΙΣ ΑΥΤΑ ΕΠΙ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΣΟΦΙΣΘΗΣΕΤΑΙ·

ΣΟΦ. ΣΕΙΡ. 50,29 ΕΑΝ ΓΑΡ ΑΥΤΑ ΠΟΙΗΣΗ, ΠΡΟΣ ΠΑΝΤΑ ΙΣΧΥΣΕΙ, ΟΤΙ ΦΩΣ ΚΥΡΙΟΥ ΤΟ ΙΧΝΟΣ ΑΥΤΟΥ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 51

ΣΟΦ. ΣΕΙΡ. 51,1 ΠΡΟΣΕΥΧΗ ΙΗΣΟΥ ΥΙΟΥ ΣΕΙΡΑΧ. - ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ, ΚΥΡΙΕ ΒΑΣΙΛΕΥ, ΚΑΙ ΑΙΝΕΣΩ ΣΕ ΘΕΟΝ ΤΟΝ ΣΩΤΗΡΑ ΜΟΥ, ΕΞΟΜΟΛΟΓΟΥΜΑΙ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ,

ΣΟΦ. ΣΕΙΡ. 51,2 ΟΤΙ ΣΚΕΠΑΣΤΗΣ ΚΑΙ ΒΟΗΘΟΣ ΕΓΕΝΟΥ ΜΟΙ ΚΑΙ ΕΛΥΤΡΩΣΩ ΤΟ ΣΩΜΑ ΜΟΥ ΕΞ ΑΠΩΛΕΙΑΣ ΚΑΙ ΕΚ ΠΑΓΙΔΟΣ ΔΙΑΒΟΛΗΣ ΓΛΩΣΣΗΣ, ΑΠΟ ΧΕΙΛΕΩΝ ΕΡΓΑΖΟΜΕΝΩΝ ΨΕΥΔΟΣ ΚΑΙ ΕΝΑΝΤΙ ΤΩΝ ΠΑΡΕΣΤΗΚΟΤΩΝ ΕΓΕΝΟΥ ΜΟΙ ΒΟΗΘΟΣ

ΣΟΦ. ΣΕΙΡ. 51,3 ΚΑΙ ΕΛΥΤΡΩΣΩ ΜΕ ΚΑΤΑ ΤΟ ΠΛΗΘΟΣ ΕΛΕΟΥΣ ΚΑΙ ΟΝΟΜΑΤΟΣ ΣΟΥ ΕΚ ΒΡΥΓΜΩΝ ΕΤΟΙΜΩΝ ΕΙΣ ΒΡΩΜΑ, ΕΚ ΧΕΙΡΟΣ ΖΗΤΟΥΝΤΩΝ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΕΚ ΠΛΕΙΟΝΩΝ ΘΛΙΨΕΩΝ, ΩΝ ΕΣΧΟΝ,

ΣΟΦ. ΣΕΙΡ. 51,4 ΑΠΟ ΠΝΙΓΜΟΥ ΠΥΡΑΣ ΚΥΚΛΟΘΕΝ ΚΑΙ ΕΚ ΜΕΣΟΥ ΠΥΡΟΣ, ΟΥ ΟΥΚ ΕΞΕΚΑΥΣΑ.

ΣΟΦ. ΣΕΙΡ. 51,5 ΕΚ ΒΑΘΟΥΣ ΚΟΙΛΙΑΣ ΑΔΟΥ ΚΑΙ ΑΠΟ ΓΛΩΣΣΗΣ ΑΚΑΘΑΡΤΟΥ ΚΑΙ ΛΟΓΟΥ ΨΕΥΔΟΥΣ.

ΣΟΦ. ΣΕΙΡ. 51,6 ΒΑΣΙΛΕΙ ΔΙΑΒΟΛΗ ΓΛΩΣΣΗΣ ΑΔΙΚΟΥ. ΗΓΓΙΣΕΝ ΕΩΣ ΘΑΝΑΤΟΥ Η ΨΥΧΗ ΜΟΥ, ΚΑΙ Η ΖΩΗ ΜΟΥ ΗΝ ΣΥΝΕΓΓΥΣ ΑΔΟΥ ΚΑΤΩ.

ΣΟΦ. ΣΕΙΡ. 51,7 ΠΕΡΙΕΣΧΟΝ ΜΕ ΠΑΝΤΟΘΕΝ ΚΑΙ ΟΥΚ ΗΝ Ο ΒΟΗΘΩΝ, ΕΝΕΒΛΕΠΟΝ ΕΙΣ ΑΝΤΙΛΗΨΙΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ ΟΥΚ ΗΝ.

ΣΟΦ. ΣΕΙΡ. 51,8 ΚΑΙ ΕΜΝΗΣΘΗΝ ΤΟΥ ΕΛΕΟΥΣ ΣΟΥ, ΚΥΡΙΕ, ΚΑΙ ΤΗΣ ΕΡΓΑΣΙΑΣ ΣΟΥ ΤΗΣ ΑΠ' ΑΙΩΝΟΣ, ΟΤΙ ΕΞΑΙΡΗ ΤΟΥΣ ΥΠΟΜΕΝΟΝΤΑΣ ΣΕ ΚΑΙ ΣΩΖΕΙΣ ΑΥΤΟΥΣ ΕΚ ΧΕΙΡΟΣ ΕΘΝΩΝ.

ΣΟΦ. ΣΕΙΡ. 51,9 ΚΑΙ ΑΝΥΨΩΣΑ ΑΠΟ ΓΗΣ ΙΚΕΤΕΙΑΝ ΜΟΥ ΚΑΙ ΥΠΕΡ ΘΑΝΑΤΟΥ ΡΥΣΕΩΣ ΕΔΕΗΘΗΝ.

ΣΟΦ. ΣΕΙΡ. 51,10 ΕΠΕΚΑΛΕΣΑΜΗΝ ΚΥΡΙΟΝ ΠΑΤΕΡΑ ΚΥΡΙΟΥ ΜΟΥ, ΜΗ ΜΕ ΕΓΚΑΤΑΛΙΠΕΙΝ ΕΝ ΗΜΕΡΑΙΣ ΘΛΙΨΕΩΣ, ΕΝ ΚΑΙΡΩ ΥΠΕΡΗΦΑΝΩΝ ΑΒΟΗΘΗΣΙΑΣ.

ΣΟΦ. ΣΕΙΡ. 51,11 ΑΙΝΕΣΩ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΝΔΕΛΕΧΩΣ ΚΑΙ ΥΜΝΗΣΩ ΕΝ ΕΞΟΜΟΛΟΓΗΣΕΙ. ΚΑΙ ΕΙΣΗΚΟΥΣΘΗ Η ΔΕΗΣΙΣ ΜΟΥ·

ΣΟΦ. ΣΕΙΡ. 51,12 ΕΣΩΣΑΣ ΓΑΡ ΜΕ ΕΞ ΑΠΩΛΕΙΑΣ ΚΑΙ ΕΞΕΙΛΟΥ ΜΕ ΕΚ ΚΑΙΡΟΥ ΠΟΝΗΡΟΥ. ΔΙΑ ΤΟΥΤΟ ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΚΑΙ ΑΙΝΕΣΩ ΣΕ ΚΑΙ ΕΥΛΟΓΗΣΩ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ.

ΣΟΦ. ΣΕΙΡ. 51,13 ΕΤΙ ΩΝ ΝΕΩΤΕΡΟΣ, ΠΡΙΝ Η ΠΛΑΝΗΘΗΝΑΙ ΜΕ, ΕΖΗΤΗΣΑ ΣΟΦΙΑΝ ΠΡΟΦΑΝΩΣ ΕΝ ΠΡΟΣΕΥΧΗ ΜΟΥ,

ΣΟΦ. ΣΕΙΡ. 51,14 ΕΝΑΝΤΙ ΝΑΟΥ ΗΞΙΟΥΝ ΠΕΡΙ ΑΥΤΗΣ ΚΑΙ ΕΩΣ ΕΣΧΑΤΩΝ ΕΚΖΗΤΗΣΩ ΑΥΤΗΝ.

ΣΟΦ. ΣΕΙΡ. 51,15 ΕΞ ΑΝΘΟΥΣ ΩΣ ΠΕΡΚΑΖΟΥΣΗΣ ΣΤΑΦΥΛΗΣ ΕΥΦΡΑΝΘΗ Η ΚΑΡΔΙΑ ΜΟΥ ΕΝ ΑΥΤΗ. ΕΠΕΒΗ Ο ΠΟΥΣ ΜΟΥ ΕΝ ΕΥΘΥΤΗΤΙ, ΕΚ ΝΕΟΤΗΤΟΣ ΜΟΥ ΙΧΝΕΥΣΑ ΑΥΤΗΝ.

ΣΟΦ. ΣΕΙΡ. 51,16 ΕΚΛΙΝΑ ΟΛΙΓΟΝ ΤΟ ΟΥΣ ΜΟΥ ΚΑΙ ΕΔΕΞΑΜΗΝ ΚΑΙ ΠΟΛΛΗΝ ΕΥΡΟΝ ΕΜΑΥΤΩ ΠΑΙΔΕΙΑΝ.

ΣΟΦ. ΣΕΙΡ. 51,17 ΠΡΟΚΟΠΗ ΕΓΕΝΕΤΟ ΜΟΙ ΕΝ ΑΥΤΗ· ΤΩ ΔΙΔΟΝΤΙ ΜΟΙ ΣΟΦΙΑΝ ΔΩΣΩ ΔΟΞΑΝ.

ΣΟΦ. ΣΕΙΡ. 51,18 ΔΙΕΝΟΗΘΗΝ ΓΑΡ ΤΟΥ ΠΟΙΗΣΑΙ ΑΥΤΗΝ ΚΑΙ ΕΖΗΛΩΣΑ ΤΟ ΑΓΑΘΟΝ ΚΑΙ ΟΥ ΜΗ ΑΙΣΧΥΝΘΩ.

ΣΟΦ. ΣΕΙΡ. 51,19 ΔΙΑΜΕΜΑΧΙΣΤΑΙ Η ΨΥΧΗ ΜΟΥ ΕΝ ΑΥΤΗ ΚΑΙ ΕΝ ΠΟΙΗΣΕΙ ΛΙΜΟΥ ΔΙΗΚΡΙΒΗΣΑΜΗΝ. ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ ΕΞΕΠΕΤΑΣΑ ΠΡΟΣ ΥΨΟΣ ΚΑΙ ΤΑ ΑΓΝΟΗΜΑΤΑ ΑΥΤΗΣ ΕΠΕΝΘΗΣΑ.

ΣΟΦ. ΣΕΙΡ. 51,20 ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΚΑΤΕΥΘΥΝΑ ΕΙΣ ΑΥΤΗΝ, ΚΑΡΔΙΑΝ ΕΚΤΗΣΑΜΗΝ ΜΕΤ' ΑΥΤΗΣ ΑΠ' ΑΡΧΗΣ ΚΑΙ ΕΝ ΚΑΘΑΡΙΣΜΩ ΕΥΡΟΝ ΑΥΤΗΝ, ΔΙΑ ΤΟΥΤΟ ΟΥ ΜΗ ΕΓΚΑΤΑΛΕΙΦΘΩ·

ΣΟΦ. ΣΕΙΡ. 51,21 ΚΑΙ Η ΚΟΙΛΙΑ ΜΟΥ ΕΤΑΡΑΧΘΗ ΤΟΥ ΕΚΖΗΤΗΣΑΙ ΑΥΤΗΝ· ΔΙΑ ΤΟΥΤΟ ΕΚΤΗΣΑΜΗΝ ΑΓΑΘΟΝ ΚΤΗΜΑ.

ΣΟΦ. ΣΕΙΡ. 51,22 ΕΔΩΚΕ ΚΥΡΙΟΣ ΓΛΩΣΣΑΝ ΜΟΙ ΜΙΣΘΟΝ ΜΟΥ, ΚΑΙ ΕΝ ΑΥΤΗ ΑΙΝΕΣΩ ΑΥΤΟΝ.

ΣΟΦ. ΣΕΙΡ. 51,23 ΕΓΓΙΣΑΤΕ ΠΡΟΣ ΜΕ, ΑΠΑΙΔΕΥΤΟΙ, ΚΑΙ ΑΥΛΙΣΘΗΤΕ ΕΝ ΟΙΚΩ ΠΑΙΔΕΙΑΣ,

ΣΟΦ. ΣΕΙΡ. 51,24 ΤΙ ΟΤΙ ΥΣΤΕΡΕΙΤΕ ΕΝ ΤΟΥΤΟΙΣ ΚΑΙ ΑΙ ΨΥΧΑΙ ΥΜΩΝ ΔΙΨΩΣΙ ΣΦΟΔΡΑ;

ΣΟΦ. ΣΕΙΡ. 51,25 ΗΝΟΙΞΑ ΤΟ ΣΤΟΜΑ ΜΟΥ ΚΑΙ ΕΛΑΛΗΣΑ· ΚΤΗΣΑΣΘΕ ΕΑΥΤΟΙΣ ΑΝΕΥ ΑΡΓΥΡΙΟΥ.

ΣΟΦ. ΣΕΙΡ. 51,26 ΤΟΝ ΤΡΑΧΗΛΟΝ ΥΜΩΝ ΥΠΟΘΕΤΕ ΥΠΟ ΖΥΓΟΝ, ΚΑΙ ΕΠΙΔΕΞΑΣΘΩ Η ΨΥΧΗ ΥΜΩΝ ΠΑΙΔΕΙΑΝ· ΕΓΓΥΣ ΕΣΤΙΝ ΕΥΡΕΙΝ ΑΥΤΗΝ.

ΣΟΦ. ΣΕΙΡ. 51,27 ΙΔΕΤΕ ΕΝ ΟΦΘΑΛΜΟΙΣ ΥΜΩΝ ΟΤΙ ΟΛΙΓΟΝ ΕΚΟΠΙΑΣΑ ΚΑΙ ΕΥΡΟΝ ΕΜΑΥΤΩ ΠΟΛΛΗΝ ΑΝΑΠΑΥΣΙΝ.

ΣΟΦ. ΣΕΙΡ. 51,28 ΜΕΤΑΣΧΕΤΕ ΠΑΙΔΕΙΑΣ ΕΝ ΠΟΛΛΩ ΑΡΙΘΜΩ ΑΡΓΥΡΙΟΥ ΚΑΙ ΠΟΛΥΝ ΧΡΥΣΟΝ ΚΤΗΣΑΣΘΕ ΕΝ ΑΥΤΗ.

ΣΟΦ. ΣΕΙΡ. 51,29 ΕΥΦΡΑΝΘΕΙΗ Η ΨΥΧΗ ΥΜΩΝ ΕΝ ΤΩ ΕΛΕΕΙ ΑΥΤΟΥ, ΚΑΙ ΜΗ ΑΙΣΧΥΝΘΕΙΗΤΕ ΕΝ ΑΙΝΕΣΕΙ ΑΥΤΟΥ.

ΣΟΦ. ΣΕΙΡ. 51,30 ΕΡΓΑΖΕΣΘΕ ΤΟ ΕΡΓΟΝ ΥΜΩΝ ΠΡΟ ΚΑΙΡΟΥ, ΚΑΙ ΔΩΣΕΙ ΤΟΝ ΜΙΣΘΟΝ ΥΜΩΝ ΕΝ ΚΑΙΡΩ ΑΥΤΟΥ.


31) ΩΣΗΕ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΩΣΗΕ

ΩΣΗΕ 1

ΩΣ. 1,1 ΛΟΓΟΣ ΚΥΡΙΟΥ, ΟΣ ΕΓΕΝΗΘΗ ΠΡΟΣ ΩΣΗΕ ΤΟΝ ΤΟΥ ΒΕΗΡΕΙ ΕΝ ΗΜΕΡΑΙΣ ΟΖΙΟΥ ΚΑΙ ΙΩΑΘΑΜ ΚΑΙ ΑΧΑΖ ΚΑΙ ΕΖΕΚΙΟΥ ΒΑΣΙΛΕΩΝ ΙΟΥΔΑ ΚΑΙ ΕΝ ΗΜΕΡΑΙΣ ΙΕΡΟΒΟΑΜ ΥΙΟΥ ΙΩΑΣ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ.

ΩΣ. 1,2 ΑΡΧΗ ΛΟΓΟΥ ΚΥΡΙΟΥ ΕΙΣ ΩΣΗΕ. ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΩΣΗΕ· ΒΑΔΙΖΕ, ΛΑΒΕ ΣΕΑΥΤΩ ΓΥΝΑΙΚΑ ΠΟΡΝΕΙΑΣ ΚΑΙ ΤΕΚΝΑ ΠΟΡΝΕΙΑΣ, ΔΙΟΤΙ ΕΚΠΟΡΝΕΥΟΥΣΑ ΕΚΠΟΡΝΕΥΣΕΙ Η ΓΗ ΑΠΟ ΟΠΙΣΘΕΝ ΤΟΥ ΚΥΡΙΟΥ.

ΩΣ. 1,3 ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΕΛΑΒΕ ΤΗΝ ΓΟΜΕΡ ΘΥΓΑΤΕΡΑ ΔΕΒΗΛΑΪΜ, ΚΑΙ ΣΥΝΕΛΑΒΕ ΚΑΙ ΕΤΕΚΕΝ ΑΥΤΩ ΥΙΟΝ.

ΩΣ. 1,4 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΑΥΤΟΝ· ΚΑΛΕΣΟΝ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΕΖΡΑΕΛ, ΔΙΟΤΙ ΕΤΙ ΜΙΚΡΟΝ ΚΑΙ ΕΚΔΙΚΗΣΩ ΤΟ ΑΙΜΑ ΤΟΥ ΙΕΖΡΑΕΛ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΙΟΥΔΑ ΚΑΙ ΚΑΤΑΠΑΥΣΩ ΒΑΣΙΛΕΙΑΝ ΟΙΚΟΥ ΙΣΡΑΗΛ.

ΩΣ. 1,5 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΣΥΝΤΡΙΨΩ ΤΟ ΤΟΞΟΝ ΤΟΥ ΙΣΡΑΗΛ ΕΝ ΚΟΙΛΑΔΙ ΤΟΥ ΙΕΖΡΑΕΛ.

ΩΣ. 1,6 ΚΑΙ ΣΥΝΕΛΑΒΕΝ ΕΤΙ ΚΑΙ ΕΤΕΚΕ ΘΥΓΑΤΕΡΑ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΚΑΛΕΣΟΝ ΤΟ ΟΝΟΜΑ ΑΥΤΗΣ, ΟΥΚ-ΗΛΕΗΜΕΝΗ, ΔΙΟΤΙ ΟΥ ΜΗ ΠΡΟΣΘΗΣΩ ΕΤΙ ΕΛΕΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ, ΑΛΛ' Η ΑΝΤΙΤΑΣΣΟΜΕΝΟΣ ΑΝΤΙΤΑΞΟΜΑΙ ΑΥΤΟΙΣ.

ΩΣ. 1,7 ΤΟΥΣ ΔΕ ΥΙΟΥΣ ΙΟΥΔΑ ΕΛΕΗΣΩ ΚΑΙ ΣΩΣΩ ΑΥΤΟΥΣ ΕΝ ΚΥΡΙΩ ΘΕΩ ΑΥΤΩΝ ΚΑΙ ΟΥ ΣΩΣΩ ΑΥΤΟΥΣ ΕΝ ΤΟΞΩ ΟΥΔΕ ΕΝ ΡΟΜΦΑΙΑ ΟΥΔΕ ΕΝ ΠΟΛΕΜΩ ΟΥΔΕ ΕΝ ΙΠΠΟΙΣ ΟΥΔΕ ΕΝ ΙΠΠΕΥΣΙ.

ΩΣ. 1,8 ΚΑΙ ΑΠΕΓΑΛΑΚΤΙΣΕ ΤΗΝ ΟΥΚ-ΗΛΕΗΜΕΝΗΝ, ΚΑΙ ΣΥΝΕΛΑΒΕΝ ΕΤΙ ΚΑΙ ΕΤΕΚΕΝ ΥΙΟΝ.

ΩΣ. 1,9 ΚΑΙ ΕΙΠΕ· ΚΑΛΕΣΟΝ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΟΥ-ΛΑΟΣ-ΜΟΥ, ΔΙΟΤΙ ΥΜΕΙΣ ΟΥ ΛΑΟΣ ΜΟΥ, ΚΑΙ ΕΓΩ ΟΥΚ ΕΙΜΙ ΥΜΩΝ.

ΩΣΗΕ 2

ΩΣ. 2,1 ΚΑΙ ΗΝ Ο ΑΡΙΘΜΟΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΩΣ Η ΑΜΜΟΣ ΤΗΣ ΘΑΛΑΣΣΗΣ, Η ΟΥΚ ΕΚΜΕΤΡΗΘΗΣΕΤΑΙ ΟΥΔΕ ΕΞΑΡΙΘΜΗΘΗΣΕΤΑΙ. ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΩ ΤΟΠΩ, ΟΥ ΕΡΡΕΘΗ ΑΥΤΟΙΣ· ΟΥ ΛΑΟΣ ΜΟΥ ΥΜΕΙΣ, ΚΛΗΘΗΣΟΝΤΑΙ ΚΑΙ ΑΥΤΟΙ ΥΙΟΙ ΘΕΟΥ ΖΩΝΤΟΣ.

ΩΣ. 2,2 ΚΑΙ ΣΥΝΑΧΘΗΣΟΝΤΑΙ ΥΙΟΙ ΙΟΥΔΑ ΚΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΕΠΙ ΤΟ ΑΥΤΟ ΚΑΙ ΘΗΣΟΝΤΑΙ ΕΑΥΤΟΙΣ ΑΡΧΗΝ ΜΙΑΝ ΚΑΙ ΑΝΑΒΗΣΟΝΤΑΙ ΕΚ ΤΗΣ ΓΗΣ, ΟΤΙ ΜΕΓΑΛΗ Η ΗΜΕΡΑ ΤΟΥ ΙΕΖΡΑΕΛ.

ΩΣ. 2,3 ΕΙΠΑΤΕ ΤΩ ΑΔΕΛΦΩ ΥΜΩΝ· ΛΑΟΣ ΜΟΥ ΚΑΙ ΤΗ ΑΔΕΛΦΗ ΥΜΩΝ· ΗΛΕΗΜΕΝΗ.

ΩΣ. 2,4 ΚΡΙΘΗΤΕ ΠΡΟΣ ΤΗΝ ΜΗΤΕΡΑ ΥΜΩΝ, ΚΡΙΘΗΤΕ, ΟΤΙ ΑΥΤΗ ΟΥ ΓΥΝΗ ΜΟΥ, ΚΑΙ ΕΓΩ ΟΥΚ ΑΝΗΡ ΑΥΤΗΣ. ΚΑΙ ΕΞΑΡΩ ΤΗΝ ΠΟΡΝΕΙΑΝ ΑΥΤΗΣ ΕΚ ΠΡΟΣΩΠΟΥ ΜΟΥ ΚΑΙ ΤΗΝ ΜΟΙΧΕΙΑΝ ΑΥΤΗΣ ΕΚ ΜΕΣΟΥ ΜΑΣΤΩΝ ΑΥΤΗΣ,

ΩΣ. 2,5 ΟΠΩΣ ΑΝ ΕΚΔΥΣΩ ΑΥΤΗΝ ΓΥΜΝΗΝ ΚΑΙ ΑΠΟΚΑΤΑΣΤΗΣΩ ΑΥΤΗΝ ΚΑΘΩΣ ΗΜΕΡΑ ΓΕΝΕΣΕΩΣ ΑΥΤΗΣ. ΚΑΙ ΘΗΣΩ ΑΥΤΗΝ ΕΡΗΜΟΝ ΚΑΙ ΤΑΞΩ ΑΥΤΗΝ ΩΣ ΓΗΝ ΑΝΥΔΡΟΝ ΚΑΙ ΑΠΟΚΤΕΝΩ ΑΥΤΗΝ ΕΝ ΔΙΨΕΙ·

ΩΣ. 2,6 ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΗΣ ΟΥ ΜΗ ΕΛΕΗΣΩ, ΟΤΙ ΤΕΚΝΑ ΠΟΡΝΕΙΑΣ ΕΣΤΙΝ.

ΩΣ. 2,7 ΟΤΙ ΕΞΕΠΟΡΝΕΥΣΕΝ Η ΜΗΤΗΡ ΑΥΤΩΝ, ΚΑΤΗΣΧΥΝΕΝ Η ΤΕΚΟΥΣΑ ΑΥΤΑ, ΟΤΙ ΕΙΠΕ· ΠΟΡΕΥΣΟΜΑΙ ΟΠΙΣΩ ΤΩΝ ΕΡΑΣΤΩΝ ΜΟΥ ΤΩΝ ΔΙΔΟΝΤΩΝ ΜΟΙ ΤΟΥΣ ΑΡΤΟΥΣ ΜΟΥ ΚΑΙ ΤΟ ΥΔΩΡ ΜΟΥ ΚΑΙ ΤΑ ΙΜΑΤΙΑ ΜΟΥ ΚΑΙ ΤΑ ΟΘΟΝΙΑ ΜΟΥ, ΤΟ ΕΛΑΙΟΝ ΜΟΥ ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΜΟΙ ΚΑΘΗΚΕΙ.

ΩΣ. 2,8 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΕΓΩ ΦΡΑΣΣΩ ΤΗΝ ΟΔΟΝ ΑΥΤΗΣ ΕΝ ΣΚΟΛΟΨΙ ΚΑΙ ΑΝΟΙΚΟΔΟΜΗΣΩ ΤΑΣ ΟΔΟΥΣ, ΚΑΙ ΤΗΝ ΤΡΙΒΟΝ ΑΥΤΗΣ ΟΥ ΜΗ ΕΥΡΗ·

ΩΣ. 2,9 ΚΑΙ ΚΑΤΑΔΙΩΞΕΤΑΙ ΤΟΥΣ ΕΡΑΣΤΑΣ ΑΥΤΗΣ ΚΑΙ ΟΥ ΜΗ ΚΑΤΑΛΑΒΗ ΑΥΤΟΥΣ ΚΑΙ ΖΗΤΗΣΕΙ ΑΥΤΟΥΣ ΚΑΙ ΟΥ ΜΗ ΕΥΡΗ ΑΥΤΟΥΣ· ΚΑΙ ΕΡΕΙ· ΠΟΡΕΥΣΟΜΑΙ ΚΑΙ ΕΠΙΣΤΡΕΨΩ ΠΡΟΣ ΤΟΝ ΑΝΔΡΑ ΜΟΥ ΤΟΝ ΠΡΟΤΕΡΟΝ, ΟΤΙ ΚΑΛΩΣ ΜΟΙ ΗΝ ΤΟΤΕ Η ΝΥΝ.

ΩΣ. 2,10 ΚΑΙ ΑΥΤΗ ΟΥΚ ΕΓΩΝ ΟΤΙ ΕΓΩ ΕΔΩΚΑ ΑΥΤΗ ΤΟΝ ΣΙΤΟΝ ΚΑΙ ΤΟΝ ΟΙΝΟΝ ΚΑΙ ΤΟ ΕΛΑΙΟΝ, ΚΑΙ ΑΡΓΥΡΙΟΝ ΕΠΛΗΘΥΝΑ ΑΥΤΗ· ΑΥΤΗ ΔΕ ΑΡΓΥΡΑ ΚΑΙ ΧΡΥΣΑ ΕΠΟΙΗΣΕ ΤΗ ΒΑΑΛ.

ΩΣ. 2,11 ΔΙΑ ΤΟΥΤΟ ΕΠΙΣΤΡΕΨΩ ΚΑΙ ΚΟΜΙΟΥΜΑΙ ΤΟΝ ΣΙΤΟΝ ΜΟΥ ΚΑΘ' ΩΡΑΝ ΑΥΤΟΥ ΚΑΙ ΤΟΝ ΟΙΝΟΝ ΜΟΥ ΕΝ ΚΑΙΡΩ ΑΥΤΟΥ ΚΑΙ ΑΦΕΛΟΥΜΑΙ ΤΑ ΙΜΑΤΙΑ ΜΟΥ ΚΑΙ ΤΑ ΟΘΟΝΙΑ ΜΟΥ ΤΟΥ ΜΗ ΚΑΛΥΠΤΕΙΝ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΑΥΤΗΣ.

ΩΣ. 2,12 ΚΑΙ ΝΥΝ ΑΠΟΚΑΛΥΨΩ ΤΗΝ ΑΚΑΘΑΡΣΙΑΝ ΑΥΤΗΣ ΕΝΩΠΙΟΝ ΤΩΝ ΕΡΑΣΤΩΝ ΑΥΤΗΣ, ΚΑΙ ΟΥΔΕΙΣ ΟΥ ΜΗ ΕΞΕΛΗΤΑΙ ΑΥΤΗΝ ΕΚ ΧΕΙΡΟΣ ΜΟΥ.

ΩΣ. 2,13 ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΠΑΣΑΣ ΤΑΣ ΕΥΦΡΟΣΥΝΑΣ ΑΥΤΗΣ, ΕΟΡΤΑΣ ΑΥΤΗΣ ΚΑΙ ΤΑΣ ΝΟΥΜΗΝΙΑΣ ΑΥΤΗΣ ΚΑΙ ΤΑ ΣΑΒΒΑΤΑ ΑΥΤΗΣ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΠΑΝΗΓΥΡΕΙΣ ΑΥΤΗΣ.

ΩΣ. 2,14 ΚΑΙ ΑΦΑΝΙΩ ΑΜΠΕΛΟΝ ΑΥΤΗΣ ΚΑΙ ΤΑΣ ΣΥΚΑΣ ΑΥΤΗΣ, ΟΣΑ ΕΙΠΕ· ΜΙΣΘΩΜΑΤΑ ΜΟΥ ΤΑΥΤΑ ΕΣΤΙΝ Α ΕΔΩΚΑΝ ΜΟΙ ΟΙ ΕΡΑΣΤΑΙ ΜΟΥ, ΚΑΙ ΘΗΣΟΜΑΙ ΑΥΤΑ ΕΙΣ ΜΑΡΤΥΡΙΟΝ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΑΥΤΑ ΤΑ ΘΗΡΙΑ ΤΟΥ ΑΓΡΟΥ, ΚΑΙ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΑ ΕΡΠΕΤΑ ΤΗΣ ΓΗΣ.

ΩΣ. 2,15 ΚΑΙ ΕΚΔΙΚΗΣΩ ΕΠ' ΑΥΤΗΝ ΤΑΣ ΗΜΕΡΑΣ ΤΩΝ ΒΑΑΛΕΙΜ, ΕΝ ΑΙΣ ΕΠΕΘΥΕΝ ΑΥΤΟΙΣ ΚΑΙ ΠΕΡΙΕΤΙΘΕΤΟ ΤΑ ΕΝΩΤΙΑ ΑΥΤΗΣ ΚΑΙ ΤΑ ΚΑΘΟΡΜΙΑ ΑΥΤΗΣ ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΟΠΙΣΩ ΤΩΝ ΕΡΑΣΤΩΝ ΑΥΤΗΣ, ΕΜΟΥ ΔΕ ΕΠΕΛΑΘΕΤΟ, ΛΕΓΕΙ ΚΥΡΙΟΣ. -

ΩΣ. 2,16 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΕΓΩ ΠΛΑΝΩ ΑΥΤΗΝ ΚΑΙ ΤΑΞΩ ΑΥΤΗΝ ΩΣ ΕΡΗΜΟΝ ΚΑΙ ΛΑΛΗΣΩ ΕΠΙ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΗΣ

ΩΣ. 2,17 ΚΑΙ ΔΩΣΩ ΑΥΤΗ ΤΑ ΚΤΗΜΑΤΑ ΑΥΤΗΣ ΕΚΕΙΘΕΝ ΚΑΙ ΤΗΝ ΚΟΙΛΑΔΑ ΑΧΩΡ ΔΙΑΝΟΙΞΑΙ ΣΥΝΕΣΙΝ ΑΥΤΗΣ, ΚΑΙ ΤΑΠΕΙΝΩΘΗΣΕΤΑΙ ΕΚΕΙ ΚΑΤΑ ΤΑΣ ΗΜΕΡΑΣ ΝΗΠΙΟΤΗΤΟΣ ΑΥΤΗΣ ΚΑΙ ΚΑΤΑ ΤΑΣ ΗΜΕΡΑΣ ΑΝΑΒΑΣΕΩΣ ΑΥΤΗΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΩΣ. 2,18 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΛΕΣΕΙ ΜΕ· Ο ΑΝΗΡ ΜΟΥ, ΚΑΙ ΟΥ ΚΑΛΕΣΕΙ ΜΕ ΕΤΙ ΒΑΑΛΕΙΜ·

ΩΣ. 2,19 ΚΑΙ ΕΞΑΡΩ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΒΑΑΛΕΙΜ ΕΚ ΣΤΟΜΑΤΟΣ ΑΥΤΗΣ ΚΑΙ ΟΥ ΜΗ ΜΝΗΣΘΩΣΙΝ ΟΥΚ ΕΤΙ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ.

ΩΣ. 2,20 ΚΑΙ ΔΙΑΘΗΣΟΜΑΙ ΑΥΤΟΙΣ ΔΙΑΘΗΚΗΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΜΕΤΑ ΤΩΝ ΘΗΡΙΩΝ ΤΟΥ ΑΓΡΟΥ ΚΑΙ ΜΕΤΑ ΤΩΝ ΠΕΤΕΙΝΩΝ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΩΝ ΕΡΠΕΤΩΝ ΤΗΣ ΓΗΣ· ΚΑΙ ΤΟΞΟΝ ΚΑΙ ΡΟΜΦΑΙΑΝ ΚΑΙ ΠΟΛΕΜΟΝ ΣΥΝΤΡΙΨΩ ΑΠΟ ΤΗΣ ΓΗΣ ΚΑΙ ΚΑΤΟΙΚΙΩ ΣΕ ΕΠ' ΕΛΠΙΔΙ.

ΩΣ. 2,21 ΚΑΙ ΜΝΗΣΤΕΥΣΟΜΑΙ ΣΕ ΕΜΑΥΤΩ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΜΝΗΣΤΕΥΣΟΜΑΙ ΣΕ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΕΝ ΚΡΙΜΑΤΙ ΚΑΙ ΕΝ ΕΛΕΕΙ ΚΑΙ ΕΝ ΟΙΚΤΙΡΜΟΙΣ

ΩΣ. 2,22 ΚΑΙ ΜΝΗΣΤΕΥΣΟΜΑΙ ΣΕ ΕΜΑΥΤΩ ΕΝ ΠΙΣΤΕΙ, ΚΑΙ ΕΠΙΓΝΩΣΗ ΤΟΝ ΚΥΡΙΟΝ.

ΩΣ. 2,23 ΚΑΙ ΕΣΤΑΙ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΕΠΑΚΟΥΣΟΜΑΙ ΤΩ ΟΥΡΑΝΩ, ΚΑΙ ΑΥΤΟΣ ΕΠΑΚΟΥΣΕΤΑΙ ΤΗ ΓΗ,

ΩΣ. 2,24 ΚΑΙ Η ΓΗ ΕΠΑΚΟΥΣΕΤΑΙ ΤΟΝ ΣΙΤΟΝ ΚΑΙ ΤΟΝ ΟΙΝΟΝ ΚΑΙ ΤΟ ΕΛΑΙΟΝ, ΚΑΙ ΑΥΤΑ ΕΠΑΚΟΥΣΕΤΑΙ ΤΩ ΙΕΖΡΑΕΛ.

ΩΣ. 2,25 ΚΑΙ ΣΠΕΡΩ ΑΥΤΗΝ ΕΜΑΥΤΩ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΕΛΕΗΣΩ ΤΗΝ ΟΥΚ-ΗΛΕΗΜΕΝΗΝ ΚΑΙ ΕΡΩ ΤΩ ΟΥ-ΛΑΩ-ΜΟΥ· ΛΑΟΣ ΜΟΥ ΕΙ ΣΥ, ΚΑΙ ΑΥΤΟΣ ΕΡΕΙ· ΚΥΡΙΟΣ Ο ΘΕΟΣ ΜΟΥ ΕΙ ΣΥ.

ΩΣΗΕ 3

ΩΣ. 3,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΕΤΙ ΠΟΡΕΥΘΗΤΙ ΚΑΙ ΑΓΑΠΗΣΟΝ ΓΥΝΑΙΚΑ ΑΓΑΠΩΣΑΝ ΠΟΝΗΡΑ ΚΑΙ ΜΟΙΧΑΛΙΝ, ΚΑΘΩΣ ΑΓΑΠΑ Ο ΘΕΟΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΚΑΙ ΑΥΤΟΙ ΑΠΟΒΛΕΠΟΥΣΙΝ ΕΠΙ ΘΕΟΥΣ ΑΛΛΟΤΡΙΟΥΣ ΚΑΙ ΦΙΛΟΥΣΙ ΠΕΜΜΑΤΑ ΜΕΤΑ ΣΤΑΦΙΔΩΝ.

ΩΣ. 3,2 ΚΑΙ ΕΜΙΣΘΩΣΑΜΗΝ ΕΜΑΥΤΩ ΠΕΝΤΕΚΑΙΔΕΚΑ ΑΡΓΥΡΙΟΥ ΚΑΙ ΓΟΜΟΡ ΚΡΙΘΩΝ ΚΑΙ ΝΕΒΕΛ ΟΙΝΟΥ

ΩΣ. 3,3 ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΑΥΤΗΝ· ΗΜΕΡΑΣ ΠΟΛΛΑΣ ΚΑΘΗΣΗ ΕΠ' ΕΜΟΙ ΚΑΙ ΟΥ ΜΗ ΠΟΡΝΕΥΣΗΣ, ΟΥΔΕ ΜΗ ΓΕΝΗ ΑΝΔΡΙ ΕΤΕΡΩ, ΚΑΙ ΕΓΩ ΕΠΙ ΣΟΙ.

ΩΣ. 3,4 ΔΙΟΤΙ ΗΜΕΡΑΣ ΠΟΛΛΑΣ ΚΑΘΗΣΟΝΤΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΟΥΚ ΟΝΤΟΣ ΒΑΣΙΛΕΩΣ ΟΥΔΕ ΟΝΤΟΣ ΑΡΧΟΝΤΟΣ ΟΥΔΕ ΟΥΣΗΣ ΘΥΣΙΑΣ ΟΥΔΕ ΟΝΤΟΣ ΘΥΣΙΑΣΤΗΡΙΟΥ ΟΥΔΕ ΙΕΡΑΤΕΙΑΣ ΟΥΔΕ ΔΗΛΩΝ.

ΩΣ. 3,5 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΠΙΣΤΡΕΨΟΥΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΕΠΙΖΗΤΗΣΟΥΣΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΑΥΤΩΝ ΚΑΙ ΔΑΥΙΔ ΤΟΝ ΒΑΣΙΛΕΑ ΑΥΤΩΝ· ΚΑΙ ΕΚΣΤΗΣΟΝΤΑΙ ΕΠΙ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΠΙ ΤΟΙΣ ΑΓΑΘΟΙΣ ΑΥΤΟΥ ΕΠ' ΕΣΧΑΤΩΝ ΤΩΝ ΗΜΕΡΩΝ.

ΩΣΗΕ 4

ΩΣ. 4,1 ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ, ΥΙΟΙ ΙΣΡΑΗΛ, ΟΤΙ ΚΡΙΣΙΣ ΤΩ ΚΥΡΙΩ ΠΡΟΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΓΗΝ, ΔΙΟΤΙ ΟΥΚ ΕΣΤΙΝ ΑΛΗΘΕΙΑ ΟΥΔΕ ΕΛΕΟΣ ΟΥΔΕ ΕΠΙΓΝΩΣΙΣ ΘΕΟΥ ΕΠΙ ΤΗΣ ΓΗΣ.

ΩΣ. 4,2 ΑΡΑ ΚΑΙ ΨΕΥΔΟΣ ΚΑΙ ΦΟΝΟΣ ΚΑΙ ΚΛΟΠΗ ΚΑΙ ΜΟΙΧΕΙΑ ΚΕΧΥΤΑΙ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΑΙΜΑΤΑ ΑΦ' ΑΙΜΑΣΙ ΜΙΣΓΟΥΣΙ.

ΩΣ. 4,3 ΔΙΑ ΤΟΥΤΟ ΠΕΝΘΗΣΕΙ Η ΓΗ ΚΑΙ ΣΜΙΚΡΥΝΘΗΣΕΤΑΙ ΣΥΝ ΠΑΣΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΑΥΤΗΝ, ΣΥΝ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΟΥ ΑΓΡΟΥ ΚΑΙ ΣΥΝ ΤΟΙΣ ΕΡΠΕΤΟΙΣ ΤΗΣ ΓΗΣ ΚΑΙ ΣΥΝ ΤΟΙΣ ΠΕΤΕΙΝΟΙΣ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΟΙ ΙΧΘΥΕΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΚΛΕΙΨΟΥΣΙΝ,

ΩΣ. 4,4 ΟΠΩΣ ΜΗΔΕΙΣ ΜΗΤΕ ΔΙΚΑΖΗΤΑΙ ΜΗΤΕ ΕΛΕΓΧΗ ΜΗΔΕΙΣ· Ο ΔΕ ΛΑΟΣ ΜΟΥ ΩΣ ΑΝΤΙΛΕΓΟΜΕΝΟΣ ΙΕΡΕΥΣ.

ΩΣ. 4,5 ΚΑΙ ΑΣΘΕΝΗΣΕΙΣ ΗΜΕΡΑΣ, ΚΑΙ ΑΣΘΕΝΗΣΕΙ Ο ΠΡΟΦΗΤΗΣ ΜΕΤΑ ΣΟΥ· ΝΥΚΤΙ ΩΜΟΙΩΣΑ ΤΗΝ ΜΗΤΕΡΑ ΣΟΥ.

ΩΣ. 4,6 ΩΜΟΙΩΘΗ Ο ΛΑΟΣ ΜΟΥ ΩΣ ΟΥΚ ΕΧΩΝ ΓΝΩΣΙΝ· ΟΤΙ ΣΥ ΕΠΙΓΝΩΣΙΝ ΑΠΩΣΩ, ΚΑΓΩ ΑΠΩΣΟΜΑΙ ΣΕ ΤΟΥ ΜΗ ΙΕΡΑΤΕΥΕΙΝ ΜΟΙ· ΚΑΙ ΕΠΕΛΑΘΟΥ ΝΟΜΟΝ ΘΕΟΥ ΣΟΥ, ΚΑΓΩ ΕΠΙΛΗΣΟΜΑΙ ΤΕΚΝΩΝ ΣΟΥ.

ΩΣ. 4,7 ΚΑΤΑ ΤΟ ΠΛΗΘΟΣ ΑΥΤΩΝ ΟΥΤΩΣ ΗΜΑΡΤΟΝ ΜΟΙ· ΤΗΝ ΔΟΞΑΝ ΑΥΤΩΝ ΕΙΣ ΑΤΙΜΙΑΝ ΘΗΣΟΜΑΙ.

ΩΣ. 4,8 ΑΜΑΡΤΙΑΣ ΛΑΟΥ ΜΟΥ ΦΑΓΟΝΤΑΙ ΚΑΙ ΕΝ ΤΑΙΣ ΑΔΙΚΙΑΙΣ ΑΥΤΩΝ ΛΗΨΟΝΤΑΙ ΤΑΣ ΨΥΧΑΣ ΑΥΤΩΝ.

ΩΣ. 4,9 ΚΑΙ ΕΣΤΑΙ ΚΑΘΩΣ Ο ΛΑΟΣ ΟΥΤΩΣ ΚΑΙ Ο ΙΕΡΕΥΣ· ΚΑΙ ΕΚΔΙΚΗΣΩ ΕΠ' ΑΥΤΟΝ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΔΙΑΒΟΥΛΙΑ ΑΥΤΟΥ ΑΝΤΑΠΟΔΩΣΩ ΑΥΤΩ.

ΩΣ. 4,10 ΚΑΙ ΦΑΓΟΝΤΑΙ ΚΑΙ ΟΥ ΜΗ ΕΜΠΛΗΣΘΩΣΙΝ, ΕΠΟΡΝΕΥΣΑΝ ΚΑΙ ΟΥ ΜΗ ΚΑΤΕΥΘΥΝΩΣΙ, ΔΙΟΤΙ ΤΟΝ ΚΥΡΙΟΝ ΕΓΚΑΤΕΛΙΠΟΝ ΤΟΥ ΦΥΛΑΞΑΙ. -

ΩΣ. 4,11 ΠΟΡΝΕΙΑΝ ΚΑΙ ΟΙΝΟΝ ΚΑΙ ΜΕΘΥΣΜΑ ΕΔΕΞΑΤΟ ΚΑΡΔΙΑ ΛΑΟΥ ΜΟΥ.

ΩΣ. 4,12 ΕΝ ΣΥΜΒΟΛΟΙΣ ΕΠΗΡΩΤΩΝ, ΚΑΙ ΕΝ ΡΑΒΔΟΙΣ ΑΥΤΟΥ ΑΠΗΓΓΕΛΛΟΝ ΑΥΤΩ· ΠΝΕΥΜΑΤΙ ΠΟΡΝΕΙΑΣ ΕΠΛΑΝΗΘΗΣΑΝ ΚΑΙ ΕΞΕΠΟΡΝΕΥΣΑΝ ΑΠΟ ΤΟΥ ΘΕΟΥ ΑΥΤΩΝ.

ΩΣ. 4,13 ΕΠΙ ΤΑΣ ΚΟΡΥΦΑΣ ΤΩΝ ΟΡΕΩΝ ΕΘΥΣΙΑΖΟΝ ΚΑΙ ΕΠΙ ΤΟΥΣ ΒΟΥΝΟΥΣ ΕΘΥΟΝ, ΥΠΟΚΑΤΩ ΔΡΥΟΣ ΚΑΙ ΛΕΥΚΗΣ ΚΑΙ ΔΕΝΔΡΟΥ ΣΥΣΚΙΑΖΟΝΤΟΣ, ΟΤΙ ΚΑΛΟΝ ΣΚΕΠΗ. ΔΙΑ ΤΟΥΤΟ ΕΚΠΟΡΝΕΥΣΟΥΣΙΝ ΑΙ ΘΥΓΑΤΕΡΕΣ ΥΜΩΝ, ΚΑΙ ΑΙ ΝΥΜΦΑΙ ΥΜΩΝ ΜΟΙΧΕΥΣΟΥΣΙ·

ΩΣ. 4,14 ΚΑΙ ΟΥ ΜΗ ΕΠΙΣΚΕΨΩΜΑΙ ΕΠΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΥΜΩΝ, ΟΤΑΝ ΠΟΡΝΕΥΣΩΣΙ, ΚΑΙ ΕΠΙ ΤΑΣ ΝΥΜΦΑΣ ΥΜΩΝ, ΟΤΑΝ ΜΟΙΧΕΥΣΩΣΙΝ· ΟΤΙ ΑΥΤΟΙ ΜΕΤΑ ΤΩΝ ΠΟΡΝΩΝ ΣΥΝΕΦΥΡΟΝΤΟ ΚΑΙ ΜΕΤΑ ΤΩΝ ΤΕΤΕΛΕΣΜΕΝΩΝ ΕΘΥΟΝ, ΚΑΙ Ο ΛΑΟΣ Ο ΣΥΝΙΩΝ ΣΥΝΕΠΛΕΚΕΤΟ ΜΕΤΑ ΠΟΡΝΗΣ. -

ΩΣ. 4,15 ΣΥ ΔΕ, ΙΣΡΑΗΛ, ΜΗ ΑΓΝΟΕΙ, ΚΑΙ ΙΟΥΔΑ, ΜΗ ΕΙΣΠΟΡΕΥΕΣΘΕ ΕΙΣ ΓΑΛΓΑΛΑ ΚΑΙ ΜΗ ΑΝΑΒΑΙΝΕΤΕ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΩΝ ΚΑΙ ΜΗ ΟΜΝΥΕΤΕ ΖΩΝΤΑ ΚΥΡΙΟΝ.

ΩΣ. 4,16 ΔΙΟΤΙ ΩΣ ΔΑΜΑΛΙΣ ΠΑΡΟΙΣΤΡΩΣΑ ΠΑΡΟΙΣΤΡΗΣΕΝ ΙΣΡΑΗΛ· ΝΥΝ ΝΕΜΗΣΕΙ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΩΣ ΑΜΝΟΝ ΕΝ ΕΥΡΥΧΩΡΩ.

ΩΣ. 4,17 ΜΕΤΟΧΟΣ ΕΙΔΩΛΩΝ ΕΦΡΑΙΜ ΕΘΗΚΕΝ ΕΑΥΤΩ ΣΚΑΝΔΑΛΑ,

ΩΣ. 4,18 ΗΡΕΤΙΣΕ ΧΑΝΑΝΑΙΟΥΣ· ΠΟΡΝΕΥΟΝΤΕΣ ΕΞΕΠΟΡΝΕΥΣΑΝ, ΗΓΑΠΗΣΑΝ ΑΤΙΜΙΑΝ ΕΚ ΦΡΥΑΓΜΑΤΟΣ ΑΥΤΩΝ.

ΩΣ. 4,19 ΣΥΣΤΡΟΦΗ ΠΝΕΥΜΑΤΟΣ ΣΥ ΕΙ ΕΝ ΤΑΙΣ ΠΤΕΡΥΞΙΝ ΑΥΤΗΣ, ΚΑΙ ΚΑΤΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΕΚ ΤΩΝ ΘΥΣΙΑΣΤΗΡΙΩΝ ΑΥΤΩΝ.

ΩΣΗΕ 5

ΩΣ. 5,1 ΑΚΟΥΣΑΤΕ ΤΑΥΤΑ, ΟΙ ΙΕΡΕΙΣ, ΚΑΙ ΠΡΟΣΕΧΕΤΕ, ΟΙΚΟΣ ΙΣΡΑΗΛ, ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΕΝΩΤΙΖΕΣΘΕ, ΔΙΟΤΙ ΠΡΟΣ ΥΜΑΣ ΕΣΤΙ ΤΟ ΚΡΙΜΑ· ΟΤΙ ΠΑΓΙΣ ΕΓΕΝΗΘΗΤΕ ΤΗ ΣΚΟΠΙΑ ΚΑΙ ΩΣ ΔΙΚΤΥΟΝ ΕΚΤΕΤΑΜΕΝΟΝ ΕΠΙ ΤΟ ΙΤΑΒΥΡΙΟΝ,

ΩΣ. 5,2 Ο ΟΙ ΑΓΡΕΥΟΝΤΕΣ ΤΗΝ ΘΗΡΑΝ ΚΑΤΕΠΗΞΑΝ. ΕΓΩ ΔΕ ΠΑΙΔΕΥΤΗΣ ΥΜΩΝ·

ΩΣ. 5,3 ΕΓΩ ΕΓΝΩΝ ΤΟΝ ΕΦΡΑΙΜ, ΚΑΙ ΙΣΡΑΗΛ ΟΥΚ ΑΠΕΣΤΗ ΑΠ' ΕΜΟΥ· ΔΙΟΤΙ ΝΥΝ ΕΞΕΠΟΡΝΕΥΣΕΝ ΕΦΡΑΙΜ, ΕΜΙΑΝΘΗ ΙΣΡΑΗΛ.

ΩΣ. 5,4 ΟΥΚ ΕΔΩΚΑΝ ΤΑ ΔΙΑΒΟΥΛΙΑ ΑΥΤΩΝ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΑΥΤΩΝ, ΟΤΙ ΠΝΕΥΜΑ ΠΟΡΝΕΙΑΣ ΕΝ ΑΥΤΟΙΣ ΕΣΤΙ, ΤΟΝ ΔΕ ΚΥΡΙΟΝ ΟΥΚ ΕΠΕΓΝΩΣΑΝ.

ΩΣ. 5,5 ΚΑΙ ΤΑΠΕΙΝΩΘΗΣΕΤΑΙ Η ΥΒΡΙΣ ΤΟΥ ΙΣΡΑΗΛ ΕΙΣ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ, ΚΑΙ ΙΣΡΑΗΛ ΚΑΙ ΕΦΡΑΙΜ ΑΣΘΕΝΗΣΟΥΣΙΝ ΕΝ ΤΑΙΣ ΑΔΙΚΙΑΙΣ ΑΥΤΩΝ, ΚΑΙ ΑΣΘΕΝΗΣΕΙ ΚΑΙ ΙΟΥΔΑΣ ΜΕΤ' ΑΥΤΩΝ.

ΩΣ. 5,6 ΜΕΤΑ ΠΡΟΒΑΤΩΝ ΚΑΙ ΜΟΣΧΩΝ ΠΟΡΕΥΣΟΝΤΑΙ ΤΟΥ ΕΚΖΗΤΗΣΑΙ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΟΥ ΜΗ ΕΥΡΩΣΙΝ ΑΥΤΟΝ, ΟΤΙ ΕΚΚΕΚΛΙΚΕΝ ΑΠ' ΑΥΤΩΝ,

ΩΣ. 5,7 ΟΤΙ ΤΟΝ ΚΥΡΙΟΝ ΕΓΚΑΤΕΛΙΠΟΝ, ΟΤΙ ΤΕΚΝΑ ΑΛΛΟΤΡΙΑ ΕΓΕΝΝΗΘΗΣΑΝ ΑΥΤΟΙΣ· ΝΥΝ ΚΑΤΑΦΑΓΕΤΑΙ ΑΥΤΟΥΣ Η ΕΡΥΣΙΒΗ, ΚΑΙ ΤΟΥΣ ΚΛΗΡΟΥΣ ΑΥΤΩΝ. -

ΩΣ. 5,8 ΣΑΛΠΙΣΑΤΕ ΣΑΛΠΙΓΓΙ ΕΠΙ ΤΟΥΣ ΒΟΥΝΟΥΣ, ΗΧΗΣΑΤΕ ΕΠΙ ΤΩΝ ΥΨΗΛΩΝ, ΚΗΡΥΞΑΤΕ ΕΝ ΤΩ ΟΙΚΩ ΩΝ· ΕΞΕΣΤΗ ΒΕΝΙΑΜΙΝ,

ΩΣ. 5,9 ΕΦΡΑΙΜ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΕΓΕΝΕΤΟ ΕΝ ΗΜΕΡΑΙΣ ΕΛΕΓΧΟΥ· ΕΝ ΤΑΙΣ ΦΥΛΑΙΣ ΤΟΥ ΙΣΡΑΗΛ ΕΔΕΙΞΑ ΠΙΣΤΑ.

ΩΣ. 5,10 ΕΓΕΝΟΝΤΟ ΟΙ ΑΡΧΟΝΤΕΣ ΙΟΥΔΑ ΩΣ ΜΕΤΑΤΙΘΕΝΤΕΣ ΟΡΙΑ, ΕΠ' ΑΥΤΟΥΣ ΕΚΧΕΩ ΩΣ ΥΔΩΡ ΤΟ ΟΡΜΗΜΑ ΜΟΥ.

ΩΣ. 5,11 ΚΑΤΕΔΥΝΑΣΤΕΥΣΕΝ ΕΦΡΑΙΜ ΤΟΝ ΑΝΤΙΔΙΚΟΝ ΑΥΤΟΥ, ΚΑΤΕΠΑΤΗΣΕ ΚΡΙΜΑ, ΟΤΙ ΗΡΞΑΤΟ ΠΟΡΕΥΕΣΘΑΙ ΟΠΙΣΩ ΤΩΝ ΜΑΤΑΙΩΝ.

ΩΣ. 5,12 ΚΑΙ ΕΓΩ ΩΣ ΤΑΡΑΧΗ ΤΩ ΕΦΡΑΙΜ ΚΑΙ ΩΣ ΚΕΝΤΡΟΝ ΤΩ ΟΙΚΩ ΙΟΥΔΑ.

ΩΣ. 5,13 ΚΑΙ ΕΙΔΕΝ ΕΦΡΑΙΜ ΤΗΝ ΝΟΣΟΝ ΑΥΤΟΥ ΚΑΙ ΙΟΥΔΑΣ ΤΗΝ ΟΔΥΝΗΝ ΑΥΤΟΥ, ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΦΡΑΙΜ ΠΡΟΣ ΑΣΣΥΡΙΟΥΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΕΣΒΕΙΣ ΠΡΟΣ ΒΑΣΙΛΕΑ ΙΑΡΕΙΜ· ΚΑΙ ΑΥΤΟΣ ΟΥΚ ΗΔΥΝΑΣΘΗ ΙΑΣΑΣΘΑΙ ΥΜΑΣ, ΚΑΙ ΟΥ ΜΗ ΔΙΑΠΑΥΣΗ ΕΞ ΥΜΩΝ ΟΔΥΝΗ.

ΩΣ. 5,14 ΔΙΟΤΙ ΕΓΩ ΕΙΜΙ ΩΣ ΠΑΝΘΗΡ ΤΩ ΕΦΡΑΙΜ ΚΑΙ ΩΣ ΛΕΩΝ ΤΩ ΟΙΚΩ ΙΟΥΔΑ· ΚΑΙ ΕΓΩ ΑΡΠΩΜΑΙ ΚΑΙ ΠΟΡΕΥΣΟΜΑΙ ΚΑΙ ΛΗΨΟΜΑΙ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΕΞΑΙΡΟΥΜΕΝΟΣ.

ΩΣ. 5,15 ΠΟΡΕΥΣΟΜΑΙ ΚΑΙ ΕΠΙΣΤΡΕΨΩ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΜΟΥ, ΕΩΣ ΟΥ ΑΦΑΝΙΣΘΩΣΙ· ΚΑΙ ΖΗΤΗΣΟΥΣΙ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ, ΕΝ ΘΛΙΨΕΙ ΑΥΤΩΝ ΟΡΘΡΙΟΥΣΙ ΠΡΟΣ ΜΕ ΛΕΓΟΝΤΕΣ·

ΩΣΗΕ 6

ΩΣ. 6,1 ΠΟΡΕΥΘΩΜΕΝ ΚΑΙ ΕΠΙΣΤΡΕΨΩΜΕΝ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ, ΟΤΙ ΑΥΤΟΣ ΗΡΠΑΚΕ ΚΑΙ ΙΑΣΕΤΑΙ ΗΜΑΣ, ΠΑΤΑΞΕΙ ΚΑΙ ΜΟΤΩΣΕΙ ΗΜΑΣ·

ΩΣ. 6,2 ΥΓΙΑΣΕΙ ΗΜΑΣ ΜΕΤΑ ΔΥΟ ΗΜΕΡΑΣ, ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ ΕΞΑΝΑΣΤΗΣΟΜΕΘΑ ΚΑΙ ΖΗΣΟΜΕΘΑ ΕΝΩΠΙΟΝ ΑΥΤΟΥ

ΩΣ. 6,3 ΚΑΙ ΓΝΩΣΟΜΕΘΑ· ΔΙΩΞΩΜΕΝ ΤΟΥ ΓΝΩΝΑΙ ΤΟΝ ΚΥΡΙΟΝ, ΩΣ ΟΡΘΡΟΝ ΕΤΟΙΜΟΝ ΕΥΡΗΣΟΜΕΝ ΑΥΤΟΝ, ΚΑΙ ΗΞΕΙ ΩΣ ΥΕΤΟΣ ΗΜΙΝ ΠΡΩΪΜΟΣ ΚΑΙ ΟΨΙΜΟΣ ΓΗ.

ΩΣ. 6,4 ΤΙ ΣΟΙ ΠΟΙΗΣΩ ΕΦΡΑΙΜ; ΤΙ ΣΟΙ ΠΟΙΗΣΩ ΙΟΥΔΑ; ΤΟ ΔΕ ΕΛΕΟΣ ΥΜΩΝ ΩΣ ΝΕΦΕΛΗ ΠΡΩΪΝΗ ΚΑΙ ΩΣ ΔΡΟΣΟΣ ΟΡΘΡΙΝΗ ΠΟΡΕΥΟΜΕΝΗ. -

ΩΣ. 6,5 ΔΙΑ ΤΟΥΤΟ ΑΠΕΘΕΡΙΣΑ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΥΜΩΝ, ΑΠΕΚΤΕΙΝΑ ΑΥΤΟΥΣ ΕΝ ΡΗΜΑΤΙ ΣΤΟΜΑΤΟΣ ΜΟΥ, ΚΑΙ ΤΟ ΚΡΙΜΑ ΜΟΥ ΩΣ ΦΩΣ ΕΞΕΛΕΥΣΕΤΑΙ·

ΩΣ. 6,6 ΔΙΟΤΙ ΕΛΕΟΣ ΘΕΛΩ ΚΑΙ ΟΥ ΘΥΣΙΑΝ ΚΑΙ ΕΠΙΓΝΩΣΙΝ ΘΕΟΥ Η ΟΛΟΚΑΥΤΩΜΑΤΑ.

ΩΣ. 6,7 ΑΥΤΟΙ ΔΕ ΕΙΣΙΝ ΩΣ ΑΝΘΡΩΠΟΣ ΠΑΡΑΒΑΙΝΩΝ ΔΙΑΘΗΚΗΝ· ΕΚΕΙ ΚΑΤΕΦΡΟΝΗΣΕ ΜΟΥ

ΩΣ. 6,8 ΓΑΛΑΑΔ ΠΟΛΙΣ ΕΡΓΑΖΟΜΕΝΗ ΜΑΤΑΙΑ, ΤΑΡΑΣΣΟΥΣΑ ΥΔΩΡ,

ΩΣ. 6,9 ΚΑΙ Η ΙΣΧΥΣ ΣΟΥ ΑΝΔΡΟΣ ΠΕΙΡΑΤΟΥ· ΕΚΡΥΨΑΝ ΙΕΡΕΙΣ ΟΔΟΝ, ΕΦΟΝΕΥΣΑΝ ΣΙΚΙΜΑ, ΟΤΙ ΑΝΟΜΙΑΝ ΕΠΟΙΗΣΑΝ.

ΩΣ. 6,10 ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΙΣΡΑΗΛ ΕΙΔΟΝ ΦΡΙΚΩΔΗ ΕΚΕΙ, ΠΟΡΝΕΙΑΝ ΤΟΥ ΕΦΡΑΙΜ· ΕΜΙΑΝΘΗ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ.

ΩΣ. 6,11 ΑΡΧΟΥ ΤΡΥΓΑΝ ΣΕΑΥΤΩ ΕΝ ΤΩ ΕΠΙΣΤΡΕΦΕΙΝ ΜΕ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΤΟΥ ΛΑΟΥ ΜΟΥ ΕΝ ΤΩ ΙΑΣΑΣΘΑΙ ΜΕ ΤΟΝ ΙΣΡΑΗΛ.

ΩΣΗΕ 7

ΩΣ. 7,1 ΚΑΙ ΑΠΟΚΑΛΥΦΘΗΣΕΤΑΙ Η ΑΔΙΚΙΑ ΕΦΡΑΙΜ ΚΑΙ Η ΚΑΚΙΑ ΣΑΜΑΡΕΙΑΣ, ΟΤΙ ΕΙΡΓΑΣΑΝΤΟ ΨΕΥΔΗ· ΚΑΙ ΚΛΕΠΤΗΣ ΠΡΟΣ ΑΥΤΟΝ ΕΙΣΕΛΕΥΣΕΤΑΙ, ΕΚΔΙΔΥΣΚΩΝ ΛΗΣΤΗΣ ΕΝ ΤΗ ΟΔΩ ΑΥΤΟΥ,

ΩΣ. 7,2 ΟΠΩΣ ΣΥΝΑΔΩΣΙΝ ΩΣ ΑΔΟΝΤΕΣ ΤΗ ΚΑΡΔΙΑ ΑΥΤΩΝ. ΠΑΣΑΣ ΤΑΣ ΚΑΚΙΑΣ ΑΥΤΩΝ ΕΜΝΗΣΘΗΝ· ΝΥΝ ΕΚΥΚΛΩΣΑΝ ΑΥΤΟΥΣ ΤΑ ΔΙΑΒΟΥΛΙΑ ΑΥΤΩΝ, ΑΠΕΝΑΝΤΙ ΤΟΥ ΠΡΟΣΩΠΟΥ ΜΟΥ ΕΓΕΝΟΝΤΟ.

ΩΣ. 7,3 ΕΝ ΤΑΙΣ ΚΑΚΙΑΙΣ ΑΥΤΩΝ ΕΥΦΡΑΝΑΝ ΒΑΣΙΛΕΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΨΕΥΔΕΣΙΝ ΑΥΤΩΝ ΑΡΧΟΝΤΑΣ·

ΩΣ. 7,4 ΠΑΝΤΕΣ ΜΟΙΧΕΥΟΝΤΕΣ, ΩΣ ΚΛΙΒΑΝΟΣ ΚΑΙΟΜΕΝΟΣ ΕΙΣ ΠΕΨΙΝ ΚΑΤΑΚΑΥΜΑΤΟΣ ΑΠΟ ΤΗΣ ΦΛΟΓΟΣ, ΑΠΟ ΦΥΡΑΣΕΩΣ ΣΤΕΑΤΟΣ ΕΩΣ ΤΟΥ ΖΥΜΩΘΗΝΑΙ ΑΥΤΟ.

ΩΣ. 7,5 ΑΙ ΗΜΕΡΑΙ ΤΩΝ ΒΑΣΙΛΕΩΝ ΥΜΩΝ, ΗΡΞΑΝΤΟ ΟΙ ΑΡΧΟΝΤΕΣ ΘΥΜΟΥΣΘΑΙ ΕΞ ΟΙΝΟΥ, ΕΞΕΤΕΙΝΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΜΕΤΑ ΛΟΙΜΩΝ·

ΩΣ. 7,6 ΔΙΟΤΙ ΑΝΕΚΑΥΘΗΣΑΝ ΩΣ ΚΛΙΒΑΝΟΣ ΑΙ ΚΑΡΔΙΑΙ ΑΥΤΩΝ, ΕΝ ΤΩ ΚΑΤΑΡΑΣΣΕΙΝ ΑΥΤΟΥΣ, ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ ΟΠΟΥ ΕΦΡΑΙΜ ΕΝΕΠΛΗΣΘΗ, ΠΡΩΪ ΕΓΕΝΗΘΗ, ΑΝΕΚΑΥΘΗ ΩΣ ΠΥΡΟΣ ΦΕΓΓΟΣ.

ΩΣ. 7,7 ΠΑΝΤΕΣ ΕΘΕΡΜΑΝΘΗΣΑΝ ΩΣ ΚΛΙΒΑΝΟΣ ΚΑΙ ΚΑΤΕΦΑΓΟΝ ΤΟΥΣ ΚΡΙΤΑΣ ΑΥΤΩΝ· ΠΑΝΤΕΣ ΟΙ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΕΠΕΣΑΝ, ΟΥΚ ΗΝ ΕΝ ΑΥΤΟΙΣ Ο ΕΠΙΚΑΛΟΥΜΕΝΟΣ ΠΡΟΣ ΜΕ. -

ΩΣ. 7,8 ΕΦΡΑΙΜ ΕΝ ΤΟΙΣ ΛΑΟΙΣ ΑΥΤΟΥ ΣΥΝΕΜΙΓΝΥΤΟ, ΕΦΡΑΙΜ ΕΓΕΝΕΤΟ ΕΓΚΡΥΦΙΑΣ ΟΥ ΜΕΤΑΣΤΡΕΦΟΜΕΝΟΣ.

ΩΣ. 7,9 ΚΑΤΕΦΑΓΟΝ ΑΛΛΟΤΡΙΟΙ ΤΗΝ ΙΣΧΥΝ ΑΥΤΟΥ, ΑΥΤΟΣ ΔΕ ΟΥΚ ΕΓΝΩ· ΚΑΙ ΠΟΛΙΑΙ ΕΞΗΝΘΗΣΑΝ ΑΥΤΩ, ΚΑΙ ΑΥΤΟΣ ΟΥΚ ΕΓΝΩ.

ΩΣ. 7,10 ΚΑΙ ΤΑΠΕΙΝΩΘΗΣΕΤΑΙ Η ΥΒΡΙΣ ΙΣΡΑΗΛ ΕΙΣ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΠΕΣΤΡΕΨΑΝ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΑΥΤΩΝ ΚΑΙ ΟΥΚ ΕΞΕΖΗΤΗΣΑΝ ΑΥΤΟΝ ΕΝ ΠΑΣΙ ΤΟΥΤΟΙΣ.

ΩΣ. 7,11 ΚΑΙ ΗΝ ΕΦΡΑΙΜ ΩΣ ΠΕΡΙΣΤΕΡΑ ΑΝΟΥΣ ΟΥΧ ΕΧΟΥΣΑ ΚΑΡΔΙΑΝ· ΑΙΓΥΠΤΟΝ ΕΠΕΚΑΛΕΙΤΟ ΚΑΙ ΕΙΣ ΑΣΣΥΡΙΟΥΣ ΕΠΟΡΕΥΘΗΣΑΝ.

ΩΣ. 7,12 ΚΑΘΩΣ ΑΝ ΠΟΡΕΥΩΝΤΑΙ, ΕΠΙΒΑΛΩ ΕΠ' ΑΥΤΟΥΣ ΤΟ ΔΙΚΤΥΟΝ ΜΟΥ· ΚΑΘΩΣ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΑΞΩ ΑΥΤΟΥΣ, ΠΑΙΔΕΥΣΩ ΑΥΤΟΥΣ ΕΝ ΤΗ ΑΚΟΗ ΤΗΣ ΘΛΙΨΕΩΣ ΑΥΤΩΝ.

ΩΣ. 7,13 ΟΥΑΙ ΑΥΤΟΙΣ, ΟΤΙ ΑΠΕΠΗΔΗΣΑΝ ΑΠ' ΕΜΟΥ· ΔΕΙΛΑΙΟΙ ΕΙΣΙΝ, ΟΤΙ ΗΣΕΒΗΣΑΝ ΕΙΣ ΕΜΕ· ΕΓΩ ΔΕ ΕΛΥΤΡΩΣΑΜΗΝ ΑΥΤΟΥΣ, ΑΥΤΟΙ ΔΕ ΚΑΤΕΛΑΛΗΣΑΝ ΚΑΤ' ΕΜΟΥ ΨΕΥΔΗ.

ΩΣ. 7,14 ΚΑΙ ΟΥΚ ΕΒΟΗΣΑΝ ΠΡΟΣ ΜΕ ΑΙ ΚΑΡΔΙΑΙ ΑΥΤΩΝ, ΑΛΛ' Η ΩΛΟΛΥΖΟΝ ΕΝ ΤΑΙΣ ΚΟΙΤΑΙΣ ΑΥΤΩΝ· ΕΠΙ ΣΙΤΩ ΚΑΙ ΟΙΝΩ ΚΑΤΕΤΕΜΝΟΝΤΟ.

ΩΣ. 7,15 ΕΠΑΙΔΕΥΘΗΣΑΝ ΕΝ ΕΜΟΙ, ΚΑΓΩ ΚΑΤΙΣΧΥΣΑ ΤΟΥΣ ΒΡΑΧΙΟΝΑΣ ΑΥΤΩΝ, ΚΑΙ ΕΙΣ ΕΜΕ ΕΛΟΓΙΣΑΝΤΟ ΠΟΝΗΡΑ.

ΩΣ. 7,16 ΑΠΕΣΤΡΑΦΗΣΑΝ ΕΙΣ ΟΥΔΕΝ, ΕΓΕΝΟΝΤΟ ΩΣ ΤΟΞΟΝ ΕΝΤΕΤΑΜΕΝΟΝ· ΠΕΣΟΥΝΤΑΙ ΕΝ ΡΟΜΦΑΙΑ ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΩΝ ΔΙ' ΑΠΑΙΔΕΥΣΙΑΝ ΓΛΩΣΣΗΣ ΑΥΤΩΝ· ΟΥΤΟΣ Ο ΦΑΥΛΙΣΜΟΣ ΑΥΤΩΝ ΕΝ ΓΗ ΑΙΓΥΠΤΩ.

ΩΣΗΕ 8

ΩΣ. 8,1 ΕΙΣ ΚΟΛΠΟΝ ΑΥΤΩΝ ΩΣ ΓΗ, ΩΣ ΑΕΤΟΣ ΕΠΙ ΟΙΚΟΝ ΚΥΡΙΟΥ, ΑΝΘ' ΩΝ ΠΑΡΕΒΗΣΑΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΚΑΙ ΚΑΤΑ ΤΟΥ ΝΟΜΟΥ ΜΟΥ ΗΣΕΒΗΣΑΝ.

ΩΣ. 8,2 ΕΜΕ ΚΕΚΡΑΞΟΝΤΑΙ· Ο ΘΕΟΣ, ΕΓΝΩΚΑΜΕΝ ΣΕ.

ΩΣ. 8,3 ΟΤΙ ΙΣΡΑΗΛ ΑΠΕΣΤΡΕΨΑΤΟ ΑΓΑΘΑ, ΕΧΘΡΟΝ ΚΑΤΕΔΙΩΞΑΝ.

ΩΣ. 8,4 ΕΑΥΤΟΙΣ ΕΒΑΣΙΛΕΥΣΑΝ ΚΑΙ ΟΥ ΔΙ' ΕΜΟΥ· ΗΡΞΑΝ ΚΑΙ ΟΥΚ ΕΓΝΩΡΙΣΑΝ ΜΟΙ· ΤΟ ΑΡΓΥΡΙΟΝ ΑΥΤΩΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΑΥΤΩΝ ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ ΕΙΔΩΛΑ, ΟΠΩΣ ΕΞΟΛΟΘΡΕΥΘΩΣΙΝ.

ΩΣ. 8,5 ΑΠΟΤΡΙΨΑΙ ΤΟΝ ΜΟΣΧΟΝ ΣΟΥ, ΣΑΜΑΡΕΙΑ· ΠΑΡΩΞΥΝΘΗ Ο ΘΥΜΟΣ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ· ΕΩΣ ΤΙΝΟΣ ΟΥ ΜΗ ΔΥΝΩΝΤΑΙ ΚΑΘΑΡΙΣΘΗΝΑΙ ΕΝ ΤΩ ΙΣΡΑΗΛ;

ΩΣ. 8,6 ΚΑΙ ΑΥΤΟ ΤΕΚΤΩΝ ΕΠΟΙΗΣΕ, ΚΑΙ ΟΥ ΘΕΟΣ ΕΣΤΙ· ΔΙΟΤΙ ΠΛΑΝΩΝ ΗΝ Ο ΜΟΣΧΟΣ ΣΟΥ, ΣΑΜΑΡΕΙΑ.

ΩΣ. 8,7 ΟΤΙ ΑΝΕΜΟΦΘΟΡΑ ΕΣΠΕΙΡΑΝ, ΚΑΙ Η ΚΑΤΑΣΤΡΟΦΗ ΑΥΤΩΝ ΕΚΔΕΞΕΤΑΙ ΑΥΤΑ· ΔΡΑΓΜΑ ΟΥΚ ΕΧΟΝ ΙΣΧΥΝ ΤΟΥ ΠΟΙΗΣΑΙ ΑΛΕΥΡΟΝ· ΕΑΝ ΔΕ ΚΑΙ ΠΟΙΗΣΗ, ΑΛΛΟΤΡΙΟΙ ΚΑΤΑΦΑΓΟΝΤΑΙ ΑΥΤΟ.

ΩΣ. 8,8 ΚΑΤΕΠΟΘΗ ΙΣΡΑΗΛ, ΝΥΝ ΕΓΕΝΕΤΟ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΩΣ ΣΚΕΥΟΣ ΑΧΡΗΣΤΟΝ,

ΩΣ. 8,9 ΟΤΙ ΑΥΤΟΙ ΑΝΕΒΗΣΑΝ ΕΙΣ ΑΣΣΥΡΙΟΥΣ· ΑΝΕΘΑΛΕ ΚΑΘ' ΕΑΥΤΟΝ ΕΦΡΑΙΜ, ΔΩΡΑ ΗΓΑΠΗΣΑΝ·

ΩΣ. 8,10 ΔΙΑ ΤΟΥΤΟ ΠΑΡΑΔΟΘΗΣΟΝΤΑΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ. ΝΥΝ ΕΙΣΔΕΞΟΜΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΚΟΠΑΣΟΥΣΙ ΜΙΚΡΟΝ ΤΟΥ ΧΡΙΕΙΝ ΒΑΣΙΛΕΑ ΚΑΙ ΑΡΧΟΝΤΑΣ.

ΩΣ. 8,11 ΟΤΙ ΕΠΛΗΘΥΝΕΝ ΕΦΡΑΙΜ ΘΥΣΙΑΣΤΗΡΙΑ, ΕΙΣ ΑΜΑΡΤΙΑΣ ΕΓΕΝΟΝΤΟ ΑΥΤΩ ΘΥΣΙΑΣΤΗΡΙΑ ΗΓΑΠΗΜΕΝΑ.

ΩΣ. 8,12 ΚΑΤΑΓΡΑΨΩ ΑΥΤΩ ΠΛΗΘΟΣ ΚΑΙ ΤΑ ΝΟΜΙΜΑ ΑΥΤΟΥ, ΕΙΣ ΑΛΛΟΤΡΙΑ ΕΛΟΓΙΣΘΗΣΑΝ ΘΥΣΙΑΣΤΗΡΙΑ ΤΑ ΗΓΑΠΗΜΕΝΑ.

ΩΣ. 8,13 ΔΙΟΤΙ ΕΑΝ ΘΥΣΩΣΙ ΘΥΣΙΑΝ ΚΑΙ ΦΑΓΩΣΙ ΚΡΕΑ, ΚΥΡΙΟΣ ΟΥ ΠΡΟΣΔΕΞΕΤΑΙ ΑΥΤΑ· ΝΥΝ ΜΝΗΣΘΗΣΕΤΑΙ ΤΑΣ ΑΔΙΚΙΑΣ ΑΥΤΩΝ ΚΑΙ ΕΚΔΙΚΗΣΕΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ. ΑΥΤΟΙ ΕΙΣ ΑΙΓΥΠΤΟΝ ΑΠΕΣΤΡΕΨΑΝ ΚΑΙ ΕΝ ΑΣΣΥΡΙΟΙΣ ΑΚΑΘΑΡΤΑ ΦΑΓΟΝΤΑΙ.

ΩΣ. 8,14 ΚΑΙ ΕΠΕΛΑΘΕΤΟ ΙΣΡΑΗΛ ΤΟΥ ΠΟΙΗΣΑΝΤΟΣ ΑΥΤΟΝ ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΤΕΜΕΝΗ, ΚΑΙ ΙΟΥΔΑΣ ΕΠΛΗΘΥΝΕ ΠΟΛΕΙΣ ΤΕΤΕΙΧΙΣΜΕΝΑΣ· ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΠΥΡ ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΤΑ ΘΕΜΕΛΙΑ ΑΥΤΩΝ.

ΩΣΗΕ 9

ΩΣ. 9,1 ΜΗ ΧΑΙΡΕ ΙΣΡΑΗΛ, ΜΗΔΕ ΕΥΦΡΑΙΝΟΥ ΚΑΘΩΣ ΟΙ ΛΑΟΙ, ΔΙΟΤΙ ΕΠΟΡΝΕΥΣΑΣ ΑΠΟ ΤΟΥ ΘΕΟΥ ΣΟΥ· ΗΓΑΠΗΣΑΣ ΔΟΜΑΤΑ ΕΠΙ ΠΑΝΤΑ ΑΛΩΝΑ ΣΙΤΟΥ.

ΩΣ. 9,2 ΑΛΩΝ ΚΑΙ ΛΗΝΟΣ ΟΥΚ ΕΓΝΩ ΑΥΤΟΥΣ, ΚΑΙ Ο ΟΙΝΟΣ ΕΨΕΥΣΑΤΟ ΑΥΤΟΥΣ.

ΩΣ. 9,3 ΟΥ ΚΑΤΩΚΗΣΑΝ ΕΝ ΤΗ ΓΗ ΤΟΥ ΚΥΡΙΟΥ· ΚΑΤΩΚΗΣΕΝ ΕΦΡΑΙΜ ΑΙΓΥΠΤΟΝ, ΚΑΙ ΕΝ ΑΣΣΥΡΙΟΙΣ ΑΚΑΘΑΡΤΑ ΦΑΓΟΝΤΑΙ.

ΩΣ. 9,4 ΟΥΚ ΕΣΠΕΙΣΑΝ ΤΩ ΚΥΡΙΩ ΟΙΝΟΝ ΚΑΙ ΟΥΧ ΗΔΥΝΑΝ ΑΥΤΩ· ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΩΣ ΑΡΤΟΣ ΠΕΝΘΟΥΣ ΑΥΤΟΙΣ, ΠΑΝΤΕΣ ΟΙ ΕΣΘΙΟΝΤΕΣ ΑΥΤΑ ΜΙΑΝΘΗΣΟΝΤΑΙ, ΔΙΟΤΙ ΟΙ ΑΡΤΟΙ ΑΥΤΩΝ ΤΑΙΣ ΨΥΧΑΙΣ ΑΥΤΩΝ ΟΥΚ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ.

ΩΣ. 9,5 ΤΙ ΠΟΙΗΣΕΤΕ ΕΝ ΗΜΕΡΑΙΣ ΠΑΝΗΓΥΡΕΩΣ ΚΑΙ ΕΝ ΗΜΕΡΑ ΕΟΡΤΗΣ ΤΟΥ ΚΥΡΙΟΥ;

ΩΣ. 9,6 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΠΟΡΕΥΣΟΝΤΑΙ ΕΚ ΤΑΛΑΙΠΩΡΙΑΣ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΕΚΔΕΞΕΤΑΙ ΑΥΤΟΥΣ ΜΕΜΦΙΣ, ΚΑΙ ΘΑΨΕΙ ΑΥΤΟΥΣ ΜΑΧΜΑΣ· ΤΟ ΑΡΓΥΡΙΟΝ ΑΥΤΩΝ ΟΛΕΘΡΟΣ ΚΛΗΡΟΝΟΜΗΣΕΙ ΑΥΤΟ, ΑΚΑΝΘΑΙ ΕΝ ΤΟΙΣ ΣΚΗΝΩΜΑΣΙΝ ΑΥΤΩΝ.

ΩΣ. 9,7 ΗΚΑΣΙΝ ΑΙ ΗΜΕΡΑΙ ΤΗΣ ΕΚΔΙΚΗΣΕΩΣ, ΗΚΑΣΙΝ ΑΙ ΗΜΕΡΑΙ ΤΗΣ ΑΝΤΑΠΟΔΟΣΕΩΣ ΣΟΥ, ΚΑΙ ΚΑΚΩΘΗΣΕΤΑΙ ΙΣΡΑΗΛ ΩΣΠΕΡ Ο ΠΡΟΦΗΤΗΣ Ο ΠΑΡΕΞΕΣΤΗΚΩΣ, ΑΝΘΡΩΠΟΣ Ο ΠΝΕΥΜΑΤΟΦΟΡΟΣ· ΥΠΟ ΤΟΥ ΠΛΗΘΟΥΣ ΤΩΝ ΑΔΙΚΙΩΝ ΣΟΥ ΕΠΛΗΘΥΝΘΗ ΜΑΝΙΑ ΣΟΥ.

ΩΣ. 9,8 ΣΚΟΠΟΣ ΕΦΡΑΙΜ ΜΕΤΑ ΘΕΟΥ· ΠΡΟΦΗΤΗΣ, ΠΑΓΙΣ ΣΚΟΛΙΑ ΕΠΙ ΠΑΣΑΣ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ· ΜΑΝΙΑΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΤΕΠΗΞΑΝ.

ΩΣ. 9,9 ΕΦΘΑΡΗΣΑΝ ΚΑΤΑ ΤΑΣ ΗΜΕΡΑΣ ΤΟΥ ΒΟΥΝΟΥ· ΜΝΗΣΘΗΣΕΤΑΙ ΑΔΙΚΙΑΣ ΑΥΤΩΝ, ΕΚΔΙΚΗΣΕΙ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ. -

ΩΣ. 9,10 ΩΣ ΣΤΑΦΥΛΗΝ ΕΝ ΕΡΗΜΩ ΕΥΡΟΝ ΤΟΝ ΙΣΡΑΗΛ ΚΑΙ ΩΣ ΣΚΟΠΟΝ ΕΝ ΣΥΚΗ ΠΡΩΪΜΟΝ ΠΑΤΕΡΑΣ ΑΥΤΩΝ ΕΙΔΟΝ· ΑΥΤΟΙ ΕΙΣΗΛΘΟΝ ΠΡΟΣ ΤΟΝ ΒΕΕΛΦΕΓΩΡ ΚΑΙ ΑΠΗΛΛΟΤΡΙΩΘΗΣΑΝ ΕΙΣ ΑΙΣΧΥΝΗΝ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΟΙ ΕΒΔΕΛΥΓΜΕΝΟΙ ΩΣ ΟΙ ΗΓΑΠΗΜΕΝΟΙ.

ΩΣ. 9,11 ΕΦΡΑΙΜ ΩΣ ΟΡΝΕΟΝ ΕΞΕΠΕΤΑΣΘΗ, ΑΙ ΔΟΞΑΙ ΑΥΤΩΝ ΕΚ ΤΟΚΩΝ ΚΑΙ ΩΔΙΝΩΝ ΚΑΙ ΣΥΛΛΗΨΕΩΝ·

ΩΣ. 9,12 ΔΙΟΤΙ ΚΑΙ ΕΑΝ ΕΚΘΡΕΨΩΣΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ, ΑΤΕΚΝΩΘΗΣΟΝΤΑΙ ΕΞ ΑΝΘΡΩΠΩΝ· ΔΙΟΤΙ ΚΑΙ ΟΥΑΙ ΑΥΤΟΙΣ ΕΣΤΙ, ΣΑΡΞ ΜΟΥ ΕΞ ΑΥΤΩΝ.

ΩΣ. 9,13 ΕΦΡΑΙΜ, ΟΝ ΤΡΟΠΟΝ ΕΙΔΟΝ. ΕΙΣ ΘΗΡΑΝ ΠΑΡΕΣΤΗΣΑΝ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ, ΚΑΙ ΕΦΡΑΙΜ ΤΟΥ ΕΞΑΓΑΓΕΙΝ ΕΙΣ ΑΠΟΚΕΝΤΗΣΙΝ ΤΑ ΤΕΚΝΑ ΑΥΤΟΥ.

ΩΣ. 9,14 ΔΟΣ ΑΥΤΟΙΣ, ΚΥΡΙΕ· ΤΙ ΔΩΣΕΙΣ ΑΥΤΟΙΣ; ΔΟΣ ΑΥΤΟΙΣ ΜΗΤΡΑΝ ΑΤΕΚΝΟΥΣΑΝ ΚΑΙ ΜΑΣΤΟΥΣ ΞΗΡΟΥΣ.

ΩΣ. 9,15 ΠΑΣΑΙ ΑΙ ΚΑΚΙΑΙ ΑΥΤΩΝ ΕΝ ΓΑΛΓΑΛ, ΟΤΙ ΕΚΕΙ ΕΜΙΣΗΣΑ ΑΥΤΟΥΣ· ΔΙΑ ΤΑΣ ΚΑΚΙΑΣ ΤΩΝ ΕΠΙΤΗΔΕΥΜΑΤΩΝ ΑΥΤΩΝ ΕΚ ΤΟΥ ΟΙΚΟΥ ΜΟΥ ΕΚΒΑΛΩ ΑΥΤΟΥΣ, ΟΥ ΜΗ ΠΡΟΣΘΗΣΩ ΤΟΥ ΑΓΑΠΗΣΑΙ ΑΥΤΟΥΣ· ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΩΝ ΑΠΕΙΘΟΥΝΤΕΣ.

ΩΣ. 9,16 ΕΠΟΝΕΣΕΝ ΕΦΡΑΙΜ· ΤΑΣ ΡΙΖΑΣ ΑΥΤΟΥ ΕΞΗΡΑΝΘΗ, ΚΑΡΠΟΝ ΟΥΚ ΕΤΙ ΜΗ ΕΝΕΓΚΗ· ΔΙΟΤΙ ΚΑΙ ΕΑΝ ΓΕΝΝΗΣΩΣΙΝ, ΑΠΟΚΤΕΝΩ ΤΑ ΕΠΙΘΥΜΗΜΑΤΑ ΚΟΙΛΙΑΣ ΑΥΤΩΝ.

ΩΣ. 9,17 ΑΠΩΣΕΤΑΙ ΑΥΤΟΥΣ Ο ΘΕΟΣ, ΟΤΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΝ ΑΥΤΟΥ, ΚΑΙ ΕΣΟΝΤΑΙ ΠΛΑΝΗΤΑΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ.

ΩΣΗΕ 10

ΩΣ. 10,1 ΑΜΠΕΛΟΣ ΕΥΚΛΗΜΑΤΟΥΣΑ ΙΣΡΑΗΛ, Ο ΚΑΡΠΟΣ ΕΥΘΗΝΩΝ ΑΥΤΗΣ· ΚΑΤΑ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΚΑΡΠΩΝ ΑΥΤΗΣ ΕΠΛΗΘΥΝΕ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ, ΚΑΤΑ ΤΑ ΑΓΑΘΑ ΤΗΣ ΓΗΣ ΑΥΤΟΥ ΩΚΟΔΟΜΗΣΕ ΣΤΗΛΑΣ.

ΩΣ. 10,2 ΕΜΕΡΙΣΑΝ ΚΑΡΔΙΑΣ ΑΥΤΩΝ, ΝΥΝ ΑΦΑΝΙΣΘΗΣΟΝΤΑΙ· ΑΥΤΟΣ ΚΑΤΑΣΚΑΨΕΙ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΑΥΤΩΝ, ΤΑΛΑΙΠΩΡΗΣΟΥΣΙΝ ΑΙ ΣΤΗΛΑΙ ΑΥΤΩΝ.

ΩΣ. 10,3 ΔΙΟΤΙ ΝΥΝ ΕΡΟΥΣΙΝ· ΟΥΚ ΕΣΤΙ ΒΑΣΙΛΕΥΣ ΗΜΙΝ, ΟΤΙ ΟΥΚ ΕΦΟΒΗΘΗΜΕΝ ΤΟΝ ΚΥΡΙΟΝ, Ο ΔΕ ΒΑΣΙΛΕΥΣ ΤΙ ΠΟΙΗΣΕΙ ΗΜΙΝ;

ΩΣ. 10,4 ΛΑΛΩΝ ΡΗΜΑΤΑ ΠΡΟΦΑΣΕΙΣ ΨΕΥΔΕΙΣ ΔΙΑΘΗΣΕΤΑΙ ΔΙΑΘΗΚΗΝ· ΑΝΑΤΕΛΕΙ ΩΣ ΑΓΡΩΣΤΙΣ ΚΡΙΜΑ ΕΠΙ ΧΕΡΣΟΝ ΑΓΡΟΥ.

ΩΣ. 10,5 ΤΩ ΜΟΣΧΩ ΤΟΥ ΟΙΚΟΥ ΩΝ ΠΑΡΟΙΚΗΣΟΥΣΙΝ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΣΑΜΑΡΕΙΑΝ, ΟΤΙ ΕΠΕΝΘΗΣΕ ΛΑΟΣ ΑΥΤΟΥ ΕΠ' ΑΥΤΟΝ· ΚΑΙ ΚΑΘΩΣ ΠΑΡΕΠΙΚΡΑΝΑΝ ΑΥΤΟΝ, ΕΠΙΧΑΡΟΥΝΤΑΙ ΕΠΙ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ, ΟΤΙ ΜΕΤΩΚΙΣΘΗ ΑΠ' ΑΥΤΟΥ.

ΩΣ. 10,6 ΚΑΙ ΑΥΤΟΝ ΕΙΣ ΑΣΣΥΡΙΟΥΣ ΔΗΣΑΝΤΕΣ ΑΠΗΝΕΓΚΑΝ ΞΕΝΙΑ ΤΩ ΒΑΣΙΛΕΙ ΙΑΡΕΙΜ· ΕΝ ΔΟΜΑΤΙ ΕΦΡΑΙΜ ΔΕΞΕΤΑΙ, ΚΑΙ ΑΙΣΧΥΝΘΗΣΕΤΑΙ ΙΣΡΑΗΛ ΕΝ ΤΗ ΒΟΥΛΗ ΑΥΤΟΥ.

ΩΣ. 10,7 ΑΠΕΡΡΙΨΕ ΣΑΜΑΡΕΙΑ ΒΑΣΙΛΕΑ ΑΥΤΗΣ ΩΣ ΦΡΥΓΑΝΟΝ ΕΠΙ ΠΡΟΣΩΠΟΥ ΥΔΑΤΟΣ.

ΩΣ. 10,8 ΚΑΙ ΕΞΑΡΘΗΣΟΝΤΑΙ ΒΩΜΟΙ ΩΝ, ΑΜΑΡΤΗΜΑΤΑ ΤΟΥ ΙΣΡΑΗΛ· ΑΚΑΝΘΑΙ ΚΑΙ ΤΡΙΒΟΛΟΙ ΑΝΑΒΗΣΟΝΤΑΙ ΕΠΙ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΑΥΤΩΝ· ΚΑΙ ΕΡΟΥΣΙ ΤΟΙΣ ΟΡΕΣΙ· ΚΑΛΥΨΑΤΕ ΗΜΑΣ, ΚΑΙ ΤΟΙΣ ΒΟΥΝΟΙΣ· ΠΕΣΑΤΕ ΕΦ' ΗΜΑΣ. -

ΩΣ. 10,9 ΑΦ' ΟΥ ΟΙ ΒΟΥΝΟΙ, ΗΜΑΡΤΕΝ ΙΣΡΑΗΛ, ΕΚΕΙ ΕΣΤΗΣΑΝ· ΟΥ ΜΗ ΚΑΤΑΛΑΒΗ ΑΥΤΟΥΣ ΕΝ ΤΩ ΒΟΥΝΩ ΠΟΛΕΜΟΣ ΕΠΙ ΤΑ ΤΕΚΝΑ ΑΔΙΚΙΑΣ;

ΩΣ. 10,10 ΗΛΘΕ ΠΑΙΔΕΥΣΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΣΥΝΑΧΘΗΣΟΝΤΑΙ ΕΠ' ΑΥΤΟΥΣ ΛΑΟΙ ΕΝ ΤΩ ΠΑΙΔΕΥΕΣΘΑΙ ΑΥΤΟΥΣ ΕΝ ΤΑΙΣ ΔΥΣΙΝ ΑΔΙΚΙΑΙΣ ΑΥΤΩΝ.

ΩΣ. 10,11 ΕΦΡΑΙΜ ΔΑΜΑΛΙΣ ΔΕΔΙΔΑΓΜΕΝΗ ΑΓΑΠΑΝ ΝΕΙΚΟΣ, ΕΓΩ ΔΕ ΑΠΕΛΕΥΣΟΜΑΙ ΕΠΙ ΤΟ ΚΑΛΛΙΣΤΟΝ ΤΟΥ ΤΡΑΧΗΛΟΥ ΑΥΤΗΣ· ΕΠΙΒΙΒΩ ΕΦΡΑΙΜ ΚΑΙ ΠΑΡΑΣΙΩΠΗΣΟΜΑΙ ΙΟΥΔΑΝ, ΕΝΙΣΧΥΣΕΙ ΑΥΤΩ ΙΑΚΩΒ.

ΩΣ. 10,12 ΣΠΕΙΡΑΤΕ ΕΑΥΤΟΙΣ ΕΙΣ ΔΙΚΑΙΟΣΥΝΗΝ, ΤΡΥΓΗΣΑΤΕ ΕΙΣ ΚΑΡΠΟΝ ΖΩΗΣ, ΦΩΤΙΣΑΤΕ ΕΑΥΤΟΙΣ ΦΩΣ ΓΝΩΣΕΩΣ, ΕΚΖΗΤΗΣΑΤΕ ΤΟΝ ΚΥΡΙΟΝ ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΓΕΝΗΜΑΤΑ ΔΙΚΑΙΟΣΥΝΗΣ ΥΜΙΝ.

ΩΣ. 10,13 ΙΝΑΤΙ ΠΑΡΕΣΙΩΠΗΣΑΤΕ ΑΣΕΒΕΙΑΝ ΚΑΙ ΤΑΣ ΑΔΙΚΙΑΣ ΑΥΤΗΣ ΕΤΡΥΓΗΣΑΤΕ; ΕΦΑΓΕΤΕ ΚΑΡΠΟΝ ΨΕΥΔΗ, ΟΤΙ ΗΛΠΙΣΑΣ ΕΝ ΤΟΙΣ ΑΜΑΡΤΗΜΑΣΙ ΣΟΥ, ΕΝ ΠΛΗΘΕΙ ΔΥΝΑΜΕΩΣ ΣΟΥ.

ΩΣ. 10,14 ΚΑΙ ΕΞΑΝΑΣΤΗΣΕΤΑΙ ΑΠΩΛΕΙΑ ΕΝ ΤΩ ΛΑΩ ΣΟΥ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΠΕΡΙΤΕΤΕΙΧΙΣΜΕΝΑ ΣΟΥ ΟΙΧΗΣΕΤΑΙ· ΩΣ ΑΡΧΩΝ ΣΑΛΑΜΑΝ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΙΕΡΟΒΑΑΛ, ΕΝ ΗΜΕΡΑΙΣ ΠΟΛΕΜΟΥ ΜΗΤΕΡΑ ΕΠΙ ΤΕΚΝΟΙΣ ΗΔΑΦΙΣΑΝ.

ΩΣ. 10,15 ΟΥΤΩΣ ΠΟΙΗΣΩ ΥΜΙΝ, ΟΙΚΟΣ ΤΟΥ ΙΣΡΑΗΛ, ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΔΙΚΙΑΣ ΚΑΚΙΩΝ ΥΜΩΝ.

ΩΣΗΕ 11

ΩΣ. 11,1 ΟΡΘΡΟΥ ΑΠΕΡΡΙΦΗΣΑΝ, ΑΠΕΡΡΙΦΗ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ· ΟΤΙ ΝΗΠΙΟΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΓΩ ΗΓΑΠΗΣΑ ΑΥΤΟΝ ΚΑΙ ΕΞ ΑΙΓΥΠΤΟΥ ΜΕΤΕΚΑΛΕΣΑ ΤΑ ΤΕΚΝΑ ΑΥΤΟΥ.

ΩΣ. 11,2 ΚΑΘΩΣ ΜΕΤΕΚΑΛΕΣΑ ΑΥΤΟΥΣ, ΟΥΤΩΣ ΑΠΩΧΟΝΤΟ ΕΚ ΠΡΟΣΩΠΟΥ ΜΟΥ· ΑΥΤΟΙ ΤΟΙΣ ΒΑΑΛΕΙΜ ΕΘΥΟΝ ΚΑΙ ΤΟΙΣ ΓΛΥΠΤΟΙΣ ΕΘΥΜΙΩΝ.

ΩΣ. 11,3 ΚΑΙ ΕΓΩ ΣΥΝΕΠΟΔΙΣΑ ΤΟΝ ΕΦΡΑΙΜ, ΑΝΕΛΑΒΟΝ ΑΥΤΟΝ ΕΠΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΜΟΥ, ΚΑΙ ΟΥΚ ΕΓΝΩΣΑΝ ΟΤΙ ΙΑΜΑΙ ΑΥΤΟΥΣ.

ΩΣ. 11,4 ΕΝ ΔΙΑΦΘΟΡΑ ΑΝΘΡΩΠΩΝ ΕΞΕΤΕΙΝΑ ΑΥΤΟΥΣ ΕΝ ΔΕΣΜΟΙΣ ΑΓΑΠΗΣΕΩΣ ΜΟΥ ΚΑΙ ΕΣΟΜΑΙ ΑΥΤΟΙΣ ΩΣ ΡΑΠΙΖΩΝ ΑΝΘΡΩΠΟΣ ΕΠΙ ΤΑΣ ΣΙΑΓΟΝΑΣ ΑΥΤΟΥ· ΚΑΙ ΕΠΙΒΛΕΨΟΜΑΙ ΠΡΟΣ ΑΥΤΟΝ, ΔΥΝΗΣΟΜΑΙ ΑΥΤΩ.

ΩΣ. 11,5 ΚΑΤΩΚΗΣΕΝ ΕΦΡΑΙΜ ΕΝ ΑΙΓΥΠΤΩ, ΚΑΙ ΑΣΣΟΥΡ ΑΥΤΟΣ ΒΑΣΙΛΕΥΣ ΑΥΤΟΥ, ΟΤΙ ΟΥΚ ΗΘΕΛΗΣΕΝ ΕΠΙΣΤΡΕΨΑΙ.

ΩΣ. 11,6 ΚΑΙ ΗΣΘΕΝΗΣΕ ΡΟΜΦΑΙΑ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΑΥΤΟΥ ΚΑΙ ΚΑΤΕΠΑΥΣΕΝ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΟΥ, ΚΑΙ ΦΑΓΟΝΤΑΙ ΕΚ ΤΩΝ ΔΙΑΒΟΥΛΙΩΝ ΑΥΤΩΝ.

ΩΣ. 11,7 ΚΑΙ Ο ΛΑΟΣ ΑΥΤΟΥ ΕΠΙΚΡΕΜΑΜΕΝΟΣ ΕΚ ΤΗΣ ΚΑΤΟΙΚΙΑΣ ΑΥΤΟΥ, ΚΑΙ Ο ΘΕΟΣ ΕΠΙ ΤΑ ΤΙΜΙΑ ΑΥΤΟΥ ΘΥΜΩΘΗΣΕΤΑΙ, ΚΑΙ ΟΥ ΜΗ ΥΨΩΣΗ ΑΥΤΟΝ.

ΩΣ. 11,8 ΤΙ ΣΕ ΔΙΑΘΩΜΑΙ, ΕΦΡΑΙΜ; ΥΠΕΡΑΣΠΙΩ ΣΟΥ, ΙΣΡΑΗΛ; ΤΙ ΣΕ ΔΙΑΘΩ; ΩΣ ΑΔΑΜΑ ΘΗΣΟΜΑΙ ΣΕ ΚΑΙ ΩΣ ΣΕΒΝΕΙΜ; ΜΕΤΕΣΤΡΑΦΗ Η ΚΑΡΔΙΑ ΜΟΥ ΕΝ ΤΩ ΑΥΤΩ, ΣΥΝΕΤΑΡΑΧΘΗ Η ΜΕΤΑΜΕΛΕΙΑ ΜΟΥ.

ΩΣ. 11,9 ΟΥ ΜΗ ΠΟΙΗΣΩ ΚΑΤΑ ΤΗΝ ΟΡΓΗΝ ΤΟΥ ΘΥΜΟΥ ΜΟΥ, ΟΥ ΜΗ ΕΓΚΑΤΑΛΙΠΩ ΤΟΥ ΕΞΑΛΕΙΦΘΗΝΑΙ ΤΟΝ ΕΦΡΑΙΜ· ΔΙΟΤΙ ΘΕΟΣ ΕΓΩ ΕΙΜΙ ΚΑΙ ΟΥΚ ΑΝΘΡΩΠΟΣ· ΕΝ ΣΟΙ ΑΓΙΟΣ, ΚΑΙ ΟΥΚ ΕΙΣΕΛΕΥΣΟΜΑΙ ΕΙΣ ΠΟΛΙΝ.

ΩΣ. 11,10 ΟΠΙΣΩ ΚΥΡΙΟΥ ΠΟΡΕΥΣΟΜΑΙ· ΩΣ ΛΕΩΝ ΕΡΕΥΞΕΤΑΙ, ΟΤΙ ΑΥΤΟΣ ΩΡΥΣΕΤΑΙ, ΚΑΙ ΕΚΣΤΗΣΟΝΤΑΙ ΤΕΚΝΑ ΥΔΑΤΩΝ.

ΩΣ. 11,11 ΕΚΣΤΗΣΟΝΤΑΙ ΩΣ ΟΡΝΕΟΝ ΕΞ ΑΙΓΥΠΤΟΥ ΚΑΙ ΩΣ ΠΕΡΙΣΤΕΡΑ ΕΚ ΓΗΣ ΑΣΣΥΡΙΩΝ· ΚΑΙ ΑΠΟΚΑΤΑΣΤΗΣΩ ΑΥΤΟΥΣ ΕΙΣ ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΩΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΩΣΗΕ 12

ΩΣ. 12,1 ΕΚΥΚΛΩΣΕ ΜΕ ΕΝ ΨΕΥΔΕΙ ΕΦΡΑΙΜ ΚΑΙ ΕΝ ΑΣΕΒΕΙΑΣ ΟΙΚΟΣ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ. ΝΥΝ ΕΓΝΩ ΑΥΤΟΥΣ Ο ΘΕΟΣ, ΚΑΙ ΛΑΟΣ ΑΓΙΟΣ ΚΕΚΛΗΣΕΤΑΙ ΘΕΟΥ.

ΩΣ. 12,2 Ο ΔΕ ΕΦΡΑΙΜ ΠΟΝΗΡΟΝ ΠΝΕΥΜΑ ΕΔΙΩΞΕ, ΚΑΥΣΩΝΑ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ· ΚΕΝΑ ΚΑΙ ΜΑΤΑΙΑ ΕΠΛΗΘΥΝΕ ΚΑΙ ΔΙΑΘΗΚΗΝ ΜΕΤΑ ΑΣΣΥΡΙΩΝ ΔΙΕΘΕΤΟ, ΚΑΙ ΕΛΑΙΟΝ ΕΙΣ ΑΙΓΥΠΤΟΝ ΕΝΕΠΟΡΕΥΕΤΟ.

ΩΣ. 12,3 ΚΑΙ ΚΡΙΣΙΣ ΤΩ ΚΥΡΙΩ ΠΡΟΣ ΙΟΥΔΑΝ ΤΟΥ ΕΚΔΙΚΗΣΑΙ ΤΟΝ ΙΑΚΩΒ· ΚΑΤΑ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ ΚΑΙ ΚΑΤΑ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΑΥΤΟΥ ΑΠΟΔΩΣΕΙ ΑΥΤΩ.

ΩΣ. 12,4 ΕΝ ΤΗ ΚΟΙΛΙΑ ΕΠΤΕΡΝΙΣΕ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΚΑΙ ΕΝ ΚΟΠΟΙΣ ΑΥΤΟΥ ΕΝΙΣΧΥΣΕ ΠΡΟΣ ΘΕΟΝ

ΩΣ. 12,5 ΚΑΙ ΕΝΙΣΧΥΣΕ ΜΕΤΑ ΑΓΓΕΛΟΥ, ΚΑΙ ΗΔΥΝΑΣΘΗ. ΕΚΛΑΥΣΑΝ ΚΑΙ ΕΔΕΗΘΗΣΑΝ ΜΟΥ, ΕΝ ΤΩ ΟΙΚΩ ΩΝ ΕΥΡΟΣΑΝ ΜΕ, ΚΑΙ ΕΚΕΙ ΕΛΑΛΗΘΗ ΠΡΟΣ ΑΥΤΟΥΣ.

ΩΣ. 12,6 Ο ΔΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ ΕΣΤΑΙ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΟΥ.

ΩΣ. 12,7 ΚΑΙ ΣΥ ΕΝ ΘΕΩ ΣΟΥ ΕΠΙΣΤΡΕΨΕΙΣ· ΕΛΕΟΝ ΚΑΙ ΚΡΙΜΑ ΦΥΛΑΣΣΟΥ ΚΑΙ ΕΓΓΙΖΕ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΣΟΥ ΔΙΑΠΑΝΤΟΣ. -

ΩΣ. 12,8 ΧΑΝΑΑΝ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ ΖΥΓΟΣ ΑΔΙΚΙΑΣ, ΚΑΤΑΔΥΝΑΣΤΕΥΕΙΝ ΗΓΑΠΗΣΕ.

ΩΣ. 12,9 ΚΑΙ ΕΙΠΕ ΕΦΡΑΙΜ· ΠΛΗΝ ΠΕΠΛΟΥΤΗΚΑ, ΕΥΡΗΚΑ ΑΝΑΨΥΧΗΝ ΕΜΑΥΤΩ. ΠΑΝΤΕΣ ΟΙ ΠΟΝΟΙ ΑΥΤΟΥ ΟΥΧ ΕΥΡΕΘΗΣΟΝΤΑΙ ΑΥΤΩ, ΔΙ' ΑΔΙΚΙΑΣ ΑΣ ΗΜΑΡΤΕΝ.

ΩΣ. 12,10 ΕΓΩ ΔΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΑΝΗΓΑΓΟΝ ΣΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΕΤΙ ΚΑΤΟΙΚΙΩ ΣΕ ΕΝ ΣΚΗΝΑΙΣ ΚΑΘΩΣ ΗΜΕΡΑ ΕΟΡΤΗΣ.

ΩΣ. 12,11 ΚΑΙ ΛΑΛΗΣΩ ΠΡΟΣ ΠΡΟΦΗΤΑΣ, ΚΑΙ ΕΓΩ ΟΡΑΣΕΙΣ ΕΠΛΗΘΥΝΑ ΚΑΙ ΕΝ ΧΕΡΣΙ ΠΡΟΦΗΤΩΝ ΩΜΟΙΩΘΗΝ.

ΩΣ. 12,12 ΕΙ ΜΗ ΓΑΛΑΑΔ ΕΣΤΙΝ, ΑΡΑ ΨΕΥΔΕΙΣ ΗΣΑΝ ΕΝ ΓΑΛΓΑΛ ΑΡΧΟΝΤΕΣ ΘΥΣΙΑΖΟΝΤΕΣ, ΚΑΙ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΑΥΤΩΝ ΩΣ ΧΕΛΩΝΑΙ ΕΠΙ ΧΕΡΣΟΝ ΑΓΡΟΥ.

ΩΣ. 12,13 ΚΑΙ ΑΝΕΧΩΡΗΣΕΝ ΙΑΚΩΒ ΕΙΣ ΠΕΔΙΟΝ ΣΥΡΙΑΣ, ΚΑΙ ΕΔΟΥΛΕΥΣΕΝ ΙΣΡΑΗΛ ΕΝ ΓΥΝΑΙΚΙ ΚΑΙ ΕΝ ΓΥΝΑΙΚΙ ΕΦΥΛΑΞΑΤΟ.

ΩΣ. 12,14 ΚΑΙ ΕΝ ΠΡΟΦΗΤΗ ΑΝΗΓΑΓΕ ΚΥΡΙΟΣ ΤΟΝ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΕΝ ΠΡΟΦΗΤΗ ΔΙΕΦΥΛΑΧΘΗ.

ΩΣ. 12,15 ΕΘΥΜΩΣΕΝ ΕΦΡΑΙΜ ΚΑΙ ΠΑΡΩΡΓΙΣΕ, ΚΑΙ ΤΟ ΑΙΜΑ ΑΥΤΟΥ ΕΠ' ΑΥΤΟΝ ΕΚΧΥΘΗΣΕΤΑΙ, ΚΑΙ ΤΟΝ ΟΝΕΙΔΙΣΜΟΝ ΑΥΤΟΥ ΑΝΤΑΠΟΔΩΣΕΙ ΑΥΤΩ ΚΥΡΙΟΣ.

ΩΣΗΕ 13

ΩΣ. 13,1 ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΕΦΡΑΙΜ ΔΙΚΑΙΩΜΑΤΑ ΕΛΑΒΕΝ ΑΥΤΟΣ ΕΝ ΤΩ ΙΣΡΑΗΛ ΚΑΙ ΕΘΕΤΟ ΑΥΤΑ ΤΗ ΒΑΑΛ ΚΑΙ ΑΠΕΘΑΝΕ.

ΩΣ. 13,2 ΚΑΙ ΝΥΝ ΠΡΟΣΕΘΕΝΤΟ ΤΟΥ ΑΜΑΡΤΑΝΕΙΝ ΕΤΙ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ ΧΩΝΕΥΜΑ ΕΚ ΤΟΥ ΑΡΓΥΡΙΟΥ ΑΥΤΩΝ ΚΑΤ' ΕΙΚΟΝΑ ΕΙΔΩΛΩΝ, ΕΡΓΑ ΤΕΚΤΟΝΩΝ ΣΥΝΤΕΤΕΛΕΣΜΕΝΑ ΑΥΤΟΙΣ· ΑΥΤΟΙ ΛΕΓΟΥΣΙ· ΘΥΣΑΤΕ ΑΝΘΡΩΠΟΥΣ, ΜΟΣΧΟΙ ΓΑΡ ΕΚΛΕΛΟΙΠΑΣΙ.

ΩΣ. 13,3 ΔΙΑ ΤΟΥΤΟ ΕΣΟΝΤΑΙ ΩΣ ΝΕΦΕΛΗ ΠΡΩΪΝΗ ΚΑΙ ΩΣ ΔΡΟΣΟΣ ΟΡΘΡΙΝΗ ΠΟΡΕΥΟΜΕΝΗ, ΩΣΠΕΡ ΧΝΟΥΣ ΑΠΟΦΥΣΩΜΕΝΟΣ ΑΦ' ΑΛΩΝΟΣ ΚΑΙ ΩΣ ΑΤΜΙΣ ΑΠΟ ΔΑΚΡΥΩΝ.

ΩΣ. 13,4 ΕΓΩ ΔΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ Ο ΣΤΕΡΕΩΝ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΚΤΙΖΩΝ ΓΗΝ, ΟΥ ΑΙ ΧΕΙΡΕΣ ΕΚΤΙΣΑΝ ΠΑΣΑΝ ΤΗΝ ΣΤΡΑΤΙΑΝ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΟΥ ΠΑΡΕΔΕΙΞΑ ΣΟΙ ΑΥΤΑ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΟΠΙΣΩ ΑΥΤΩΝ· ΚΑΙ ΕΓΩ ΑΝΗΓΑΓΟΝ ΣΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΘΕΟΝ ΠΛΗΝ ΕΜΟΥ ΟΥ ΓΝΩΣΗ, ΚΑΙ ΣΩΖΩΝ ΟΥΚ ΕΣΤΙ ΠΑΡΕΞ ΕΜΟΥ.

ΩΣ. 13,5 ΕΓΩ ΕΠΟΙΜΑΝΟΝ ΣΕ ΕΝ ΤΗ ΕΡΗΜΩ, ΕΝ ΓΗ ΑΟΙΚΗΤΩ

ΩΣ. 13,6 ΚΑΤΑ ΤΑΣ ΝΟΜΑΣ ΑΥΤΩΝ. ΚΑΙ ΕΝΕΠΛΗΣΘΗΣΑΝ ΕΙΣ ΠΛΗΣΜΟΝΗΝ ΚΑΙ ΥΨΩΘΗΣΑΝ ΑΙ ΚΑΡΔΙΑΙ ΑΥΤΩΝ· ΕΝΕΚΑ ΤΟΥΤΟΥ ΕΠΕΛΑΘΟΝΤΟ ΜΟΥ.

ΩΣ. 13,7 ΚΑΙ ΕΣΟΜΑΙ ΑΥΤΟΙΣ ΩΣ ΠΑΝΘΗΡ ΚΑΙ ΩΣ ΠΑΡΔΑΛΙΣ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΑΣΣΥΡΙΩΝ·

ΩΣ. 13,8 ΑΠΑΝΤΗΣΟΜΑΙ ΑΥΤΟΙΣ ΩΣ ΑΡΚΟΣ ΑΠΟΡΟΥΜΕΝΗ ΚΑΙ ΔΙΑΡΡΗΞΩ ΣΥΓΚΛΕΙΣΜΟΝ ΚΑΡΔΙΑΣ ΑΥΤΩΝ, ΚΑΙ ΚΑΤΑΦΑΓΟΝΤΑΙ ΑΥΤΟΥΣ ΕΚΕΙ ΣΚΥΜΝΟΙ ΔΡΥΜΟΥ, ΘΗΡΙΑ ΑΓΡΟΥ ΔΙΑΣΠΑΣΕΙ ΑΥΤΟΥΣ.

ΩΣ. 13,9 ΤΗ ΔΙΑΦΘΟΡΑ ΣΟΥ, ΙΣΡΑΗΛ, ΤΙΣ ΒΟΗΘΗΣΕΙ;

ΩΣ. 13,10 ΠΟΥ Ο ΒΑΣΙΛΕΥΣ ΣΟΥ ΟΥΤΟΣ; ΚΑΙ ΔΙΑΣΩΣΑΤΩ ΣΕ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ· ΚΡΙΝΑΤΩ ΣΕ ΟΝ ΕΙΠΑΣ· ΔΟΣ ΜΟΙ ΒΑΣΙΛΕΑ ΚΑΙ ΑΡΧΟΝΤΑ.

ΩΣ. 13,11 ΚΑΙ ΕΔΩΚΑ ΣΟΙ ΒΑΣΙΛΕΑ ΕΝ ΟΡΓΗ ΜΟΥ ΚΑΙ ΕΣΧΟΝ ΕΝ ΤΩ ΘΥΜΩ ΜΟΥ

ΩΣ. 13,12 ΣΥΣΤΡΟΦΗΝ ΑΔΙΚΙΑΣ. ΕΦΡΑΙΜ, ΕΓΚΕΚΡΥΜΜΕΝΗ Η ΑΜΑΡΤΙΑ ΑΥΤΟΥ·

ΩΣ. 13,13 ΩΔΙΝΕΣ ΩΣ ΤΙΚΤΟΥΣΗΣ ΗΞΟΥΣΙΝ ΑΥΤΩ. ΟΥΤΟΣ Ο ΥΙΟΣ ΣΟΥ Ο ΦΡΟΝΙΜΟΣ, ΔΙΟΤΙ ΟΥ ΜΗ ΥΠΟΣΤΗ ΕΝ ΣΥΝΤΡΙΒΗ ΤΕΚΝΩΝ.

ΩΣ. 13,14 ΕΚ ΧΕΙΡΟΣ ΑΔΟΥ ΡΥΣΟΜΑΙ ΚΑΙ ΕΚ ΘΑΝΑΤΟΥ ΛΥΤΡΩΣΟΜΑΙ ΑΥΤΟΥΣ, ΠΟΥ Η ΔΙΚΗ ΣΟΥ, ΘΑΝΑΤΕ; ΠΟΥ ΤΟ ΚΕΝΤΡΟΝ ΣΟΥ, ΑΔΗ; ΠΑΡΑΚΛΗΣΙΣ ΚΕΚΡΥΠΤΑΙ ΑΠΟ ΟΦΘΑΛΜΩΝ ΜΟΥ,

ΩΣ. 13,15 ΔΙΟΤΙ ΟΥΤΟΣ ΑΝΑ ΜΕΣΟΝ ΑΔΕΛΦΩΝ ΔΙΑΣΤΕΛΕΙ· ΕΠΑΞΕΙ ΚΑΥΣΩΝΑ ΑΝΕΜΟΝ ΚΥΡΙΟΣ ΕΚ ΤΗΣ ΕΡΗΜΟΥ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΑΝΑΞΗΡΑΝΕΙ ΤΑΣ ΦΛΕΒΑΣ ΑΥΤΟΥ, ΕΞΕΡΗΜΩΣΕΙ ΤΑΣ ΠΗΓΑΣ ΑΥΤΟΥ· ΑΥΤΟΣ ΚΑΤΑΞΗΡΑΝΕΙ ΤΗΝ ΓΗΝ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΕΠΙΘΥΜΗΤΑ ΑΥΤΟΥ.

ΩΣΗΕ 14

ΩΣ. 14,1 ΑΦΑΝΙΣΘΗΣΕΤΑΙ ΣΑΜΑΡΕΙΑ, ΟΤΙ ΑΝΤΕΣΤΗ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΑΥΤΗΣ· ΕΝ ΡΟΜΦΑΙΑ ΠΕΣΟΥΝΤΑΙ ΑΥΤΟΙ, ΚΑΙ ΤΑ ΥΠΟΤΙΤΘΙΑ ΑΥΤΩΝ ΕΔΑΦΙΣΘΗΣΟΝΤΑΙ, ΚΑΙ ΑΙ ΕΝ ΓΑΣΤΡΙ ΕΧΟΥΣΑΙ ΑΥΤΩΝ ΔΙΑΡΡΑΓΗΣΟΝΤΑΙ.

ΩΣ. 14,2 ΕΠΙΣΤΡΑΦΗΘΙ, ΙΣΡΑΗΛ, ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ, ΔΙΟΤΙ ΗΣΘΕΝΗΣΑΝ ΕΝ ΤΑΙΣ ΑΔΙΚΙΑΙΣ ΣΟΥ.

ΩΣ. 14,3 ΛΑΒΕΤΕ ΜΕΘ' ΕΑΥΤΩΝ ΛΟΓΟΥΣ ΚΑΙ ΕΠΙΣΤΡΑΦΗΤΕ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΥΜΩΝ· ΕΙΠΑΤΕ ΑΥΤΩ, ΟΠΩΣ ΜΗ ΛΑΒΗΤΕ ΑΔΙΚΙΑΝ ΚΑΙ ΛΑΒΗΤΕ ΑΓΑΘΑ, ΚΑΙ ΑΝΤΑΠΟΔΩΣΟΜΕΝ ΚΑΡΠΟΝ ΧΕΙΛΕΩΝ ΗΜΩΝ.

ΩΣ. 14,4 ΑΣΣΟΥΡ ΟΥ ΜΗ ΣΩΣΗ ΗΜΑΣ, ΕΦ' ΙΠΠΟΝ ΟΥΚ ΑΝΑΒΗΣΟΜΕΘΑ· ΟΥΚΕΤΙ ΜΗ ΕΙΠΩΜΕΝ· ΘΕΟΙ ΗΜΩΝ, ΤΟΙΣ ΕΡΓΟΙΣ ΤΩΝ ΧΕΙΡΩΝ ΗΜΩΝ· Ο ΕΝ ΣΟΙ ΕΛΕΗΣΕΙ ΟΡΦΑΝΟΝ.

ΩΣ. 14,5 ΙΑΣΟΜΑΙ ΤΑΣ ΚΑΤΟΙΚΙΑΣ ΑΥΤΩΝ, ΑΓΑΠΗΣΩ ΑΥΤΟΥΣ ΟΜΟΛΟΓΩΣ, ΟΤΙ ΑΠΟΣΤΡΕΨΩ ΤΗΝ ΟΡΓΗΝ ΜΟΥ ΑΠ' ΑΥΤΟΥ.

ΩΣ. 14,6 ΕΣΟΜΑΙ ΩΣ ΔΡΟΣΟΣ ΤΩ ΙΣΡΑΗΛ, ΑΝΘΗΣΕΙ ΩΣ ΚΡΙΝΟΝ ΚΑΙ ΒΑΛΕΙ ΤΑΣ ΡΙΖΑΣ ΑΥΤΟΥ ΩΣ Ο ΛΙΒΑΝΟΣ·

ΩΣ. 14,7 ΠΟΡΕΥΣΟΝΤΑΙ ΟΙ ΚΛΑΔΟΙ ΑΥΤΟΥ, ΚΑΙ ΕΣΤΑΙ ΩΣ ΕΛΑΙΑ ΚΑΤΑΚΑΡΠΟΣ, ΚΑΙ Η ΟΣΦΡΑΣΙΑ ΑΥΤΟΥ ΩΣ ΛΙΒΑΝΟΥ·

ΩΣ. 14,8 ΕΠΙΣΤΡΕΨΟΥΣΙ ΚΑΙ ΚΑΘΙΟΥΝΤΑΙ ΥΠΟ ΤΗΝ ΣΚΕΠΗΝ ΑΥΤΟΥ, ΖΗΣΟΝΤΑΙ ΚΑΙ ΜΕΘΥΣΘΗΣΟΝΤΑΙ ΣΙΤΩ· ΚΑΙ ΕΞΑΝΘΗΣΕΙ ΩΣ ΑΜΠΕΛΟΣ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΟΥ, ΩΣ ΟΙΝΟΣ ΛΙΒΑΝΟΥ.

ΩΣ. 14,9 ΤΩ ΕΦΡΑΙΜ, ΤΙ ΑΥΤΩ ΕΤΙ ΚΑΙ ΕΙΔΩΛΟΙΣ; ΕΓΩ ΕΤΑΠΕΙΝΩΣΑ ΑΥΤΟΝ, ΚΑΙ ΕΓΩ ΚΑΤΙΣΧΥΣΩ ΑΥΤΟΝ· ΕΓΩ ΩΣ ΑΡΚΕΥΘΟΣ ΠΥΚΑΖΟΥΣΑ, ΕΞ ΕΜΟΥ Ο ΚΑΡΠΟΣ ΣΟΥ ΕΥΡΗΤΑΙ.

ΩΣ. 14,10 ΤΙΣ ΣΟΦΟΣ ΚΑΙ ΣΥΝΗΣΕΙ ΤΑΥΤΑ; Η ΣΥΝΕΤΟΣ ΚΑΙ ΕΠΙΓΝΩΣΕΤΑΙ ΑΥΤΑ;

ΟΤΙ ΕΥΘΕΙΑΙ ΑΙ ΟΔΟΙ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΔΙΚΑΙΟΙ ΠΟΡΕΥΣΟΝΤΑΙ ΕΝ

ΑΥΤΑΙΣ, ΟΙ ΔΕ ΑΣΕΒΕΙΣ ΑΣΘΕΝΗΣΟΥΣΙΝ ΕΝ ΑΥΤΑΙΣ.


32) ΑΜΩΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΑΜΩΣ

ΑΜΩΣ 1

ΑΜ. 1,1 ΛΟΓΟΙ ΑΜΩΣ, ΟΙ ΕΓΕΝΟΝΤΟ ΕΝ ΑΚΚΑΡΕΙΜ ΕΚ ΘΕΚΟΥΕ, ΟΥΣ ΕΙΔΕΝ ΥΠΕΡ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΗΜΕΡΑΙΣ ΟΖΙΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΚΑΙ ΕΝ ΗΜΕΡΑΙΣ ΙΕΡΟΒΟΑΜ ΤΟΥ ΙΩΑΣ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ, ΠΡΟ ΔΥΟ ΕΤΩΝ ΤΟΥ ΣΕΙΣΜΟΥ.

ΑΜ. 1,2 ΚΑΙ ΕΙΠΕ· ΚΥΡΙΟΣ ΕΚ ΣΙΩΝ ΕΦΘΕΓΞΑΤΟ ΚΑΙ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΕΔΩΚΕ ΦΩΝΗΝ ΑΥΤΟΥ, ΚΑΙ ΕΠΕΝΘΗΣΑΝ ΑΙ ΝΟΜΑΙ ΤΩΝ ΠΟΙΜΕΝΩΝ, ΚΑΙ ΕΞΗΡΑΝΘΗ Η ΚΟΡΥΦΗ ΤΟΥ ΚΑΡΜΗΛΟΥ.

ΑΜ.1,3 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΕΠΙ ΤΑΙΣ ΤΡΙΣΙΝ ΑΣΕΒΕΙΑΙΣ ΔΑΜΑΣΚΟΥ ΚΑΙ ΕΠΙ ΤΑΙΣ ΤΕΣΣΑΡΣΙΝ ΟΥΚ ΑΠΟΣΤΡΑΦΗΣΟΜΑΙ ΑΥΤΟΝ, ΑΝΘ' ΩΝ ΕΠΡΙΖΟΝ ΠΡΙΟΣΙ ΣΙΔΗΡΟΙΣ ΤΑΣ ΕΝ ΓΑΣΤΡΙ ΕΧΟΥΣΑΣ ΤΩΝ ΕΝ ΓΑΛΑΑΔ·

ΑΜ. 1,4 ΚΑΙ ΑΠΟΣΤΕΛΩ ΠΥΡ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΖΑΗΛ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΤΑ ΘΕΜΕΛΙΑ ΥΙΟΥ ΑΔΕΡ·

ΑΜ. 1,5 ΚΑΙ ΣΥΝΤΡΙΨΩ ΜΟΧΛΟΥΣ ΔΑΜΑΣΚΟΥ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΩ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΚ ΠΕΔΙΟΥ ΩΝ, ΚΑΙ ΚΑΤΑΚΟΨΩ ΦΥΛΗΝ ΕΞ ΑΝΔΡΩΝ ΧΑΡΡΑΝ, ΚΑΙ ΑΙΧΜΑΛΩΤΕΥΘΗΣΕΤΑΙ ΛΑΟΣ ΣΥΡΙΑΣ ΕΠΙΚΛΗΤΟΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ. -

ΑΜ. 1,6 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΠΙ ΤΑΙΣ ΤΡΙΣΙΝ ΑΣΕΒΕΙΑΙΣ ΓΑΖΗΣ ΚΑΙ ΕΠΙ ΤΑΙΣ ΤΕΣΣΑΡΣΙΝ ΟΥΚ ΑΠΟΣΤΡΑΦΗΣΟΜΑΙ ΑΥΤΟΥΣ, ΕΝΕΚΕΝ ΤΟΥ ΑΙΧΜΑΛΩΤΕΥΣΑΙ ΑΥΤΟΥΣ ΑΙΧΜΑΛΩΣΙΑΝ ΤΟΥ ΣΑΛΩΜΩΝ ΤΟΥ ΣΥΓΚΛΕΙΣΑΙ ΕΙΣ ΤΗΝ ΙΔΟΥΜΑΙΑΝ.

ΑΜ. 1,7 ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΠΥΡ ΕΠΙ ΤΑ ΤΕΙΧΗ ΓΑΖΗΣ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΤΑ ΘΕΜΕΛΙΑ ΑΥΤΗΣ·

ΑΜ. 1,8 ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΩ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΞ ΑΖΩΤΟΥ, ΚΑΙ ΕΞΑΡΘΗΣΕΤΑΙ ΦΥΛΗ ΕΞ ΑΣΚΑΛΩΝΟΣ, ΚΑΙ ΕΠΑΞΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΑΚΚΑΡΩΝ, ΚΑΙ ΑΠΟΛΟΥΝΤΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΤΩΝ ΑΛΛΟΦΥΛΩΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ. -

ΑΜ. 1,9 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΠΙ ΤΑΙΣ ΤΡΙΣΙΝ ΑΣΕΒΕΙΑΙΣ ΤΥΡΟΥ ΚΑΙ ΕΠΙ ΤΑΙΣ ΤΕΣΣΑΡΣΙΝ ΟΥΚ ΑΠΟΣΤΡΑΦΗΣΟΜΑΙ ΑΥΤΗΝ, ΑΝΘ' ΩΝ ΣΥΝΕΚΛΕΙΣΑΝ ΑΙΧΜΑΛΩΣΙΑΝ ΤΟΥ ΣΑΛΩΜΩΝ ΕΙΣ ΤΗΝ ΙΔΟΥΜΑΙΑΝ ΚΑΙ ΟΥΚ ΕΜΝΗΣΘΗΣΑΝ ΔΙΑΘΗΚΗΣ ΑΔΕΛΦΩΝ·

ΑΜ. 1,10 ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΠΥΡ ΕΠΙ ΤΑ ΤΕΙΧΗ ΤΥΡΟΥ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΤΑ ΘΕΜΕΛΙΑ ΑΥΤΗΣ. -

ΑΜ. 1,11 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΠΙ ΤΑΙΣ ΤΡΙΣΙΝ ΑΣΕΒΕΙΑΙΣ ΤΗΣ ΙΔΟΥΜΑΙΑΣ ΚΑΙ ΕΠΙ ΤΑΙΣ ΤΕΣΣΑΡΣΙΝ ΟΥΚ ΑΠΟΣΤΡΑΦΗΣΟΜΑΙ ΑΥΤΟΥΣ, ΕΝΕΚΑ ΤΟΥ ΔΙΩΞΑΙ ΑΥΤΟΥΣ ΕΝ ΡΟΜΦΑΙΑ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΚΑΙ ΕΛΥΜΗΝΑΤΟ ΜΗΤΕΡΑ ΕΠΙ ΓΗΣ ΚΑΙ ΗΡΠΑΣΕΝ ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΦΡΙΚΗΝ ΑΥΤΟΥ ΚΑΙ ΤΟ ΟΡΜΗΜΑ ΑΥΤΟΥ ΕΦΥΛΑΞΕΝ ΕΙΣ ΝΙΚΟΣ.

ΑΜ. 1,12 ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΠΥΡ ΕΙΣ ΘΑΜΑΝ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΘΕΜΕΛΙΑ ΤΕΙΧΕΩΝ ΑΥΤΗΣ.

ΑΜ. 1,13 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΠΙ ΤΑΙΣ ΤΡΙΣΙΝ ΑΣΕΒΕΙΑΙΣ ΥΙΩΝ ΑΜΜΩΝ ΚΑΙ ΕΠΙ ΤΑΙΣ ΤΕΣΣΑΡΣΙΝ ΟΥΚ ΑΠΟΣΤΡΑΦΗΣΟΜΑΙ ΑΥΤΟΝ, ΑΝΘ' ΩΝ ΑΝΕΣΧΙΖΟΝ ΤΑΣ ΕΝ ΓΑΣΤΡΙ ΕΧΟΥΣΑΣ ΤΩΝ ΓΑΛΑΑΔΙΤΩΝ, ΟΠΩΣ ΕΜΠΛΑΤΥΝΩΣΙ ΤΑ ΟΡΙΑ ΑΥΤΩΝ·

ΑΜ. 1,14 ΚΑΙ ΑΝΑΨΩ ΠΥΡ ΕΠΙ ΤΕΙΧΗ ΡΑΒΒΑΘ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΘΕΜΕΛΙΑ ΑΥΤΗΣ ΜΕΤΑ ΚΡΑΥΓΗΣ ΕΝ ΗΜΕΡΑ ΠΟΛΕΜΟΥ, ΚΑΙ ΣΕΙΣΘΗΣΕΤΑΙ ΕΝ ΗΜΕΡΑΙΣ ΣΥΝΤΕΛΕΙΑΣ ΑΥΤΗΣ·

ΑΜ. 1,15 ΚΑΙ ΠΟΡΕΥΣΟΝΤΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΑΥΤΗΣ ΕΝ ΑΙΧΜΑΛΩΣΙΑ, ΟΙ ΙΕΡΕΙΣ ΑΥΤΩΝ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΩΝ ΕΠΙ ΤΟ ΑΥΤΟ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΑΜΩΣ 2

ΑΜ. 2,1 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΠΙ ΤΑΙΣ ΤΡΙΣΙΝ ΑΣΕΒΕΙΑΙΣ ΜΩΑΒ ΚΑΙ ΕΠΙ ΤΑΙΣ ΤΕΣΣΑΡΣΙΝ ΟΥΚ ΑΠΟΣΤΡΑΦΗΣΟΜΑΙ ΑΥΤΟΝ, ΑΝΘ' ΩΝ ΚΑΤΕΚΑΥΣΑΝ ΤΑ ΟΣΤΑ ΒΑΣΙΛΕΩΣ ΤΗΣ ΙΔΟΥΜΑΙΑΣ ΕΙΣ ΚΟΝΙΑΝ.

ΑΜ. 2,2 ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΠΥΡ ΕΙΣ ΜΩΑΒ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΤΑ ΘΕΜΕΛΙΑ ΤΩΝ ΠΟΛΕΩΝ ΑΥΤΗΣ, ΚΑΙ ΑΠΟΘΑΝΕΙΤΑΙ ΕΝ ΑΔΥΝΑΜΙΑ ΜΩΑΒ ΜΕΤΑ ΚΡΑΥΓΗΣ ΚΑΙ ΜΕΤΑ ΦΩΝΗΣ ΣΑΛΠΙΓΓΟΣ.

ΑΜ. 2,3 ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΩ ΚΡΙΤΗΝ ΕΞ ΑΥΤΗΣ, ΚΑΙ ΠΑΝΤΑΣ ΑΥΤΗΣ ΑΠΟΚΤΕΝΩ ΜΕΤ' ΑΥΤΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ. -

ΑΜ. 2,4 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΠΙ ΤΑΙΣ ΤΡΙΣΙΝ ΑΣΕΒΕΙΑΙΣ ΥΙΩΝ ΙΟΥΔΑ ΚΑΙ ΕΠΙ ΤΑΙΣ ΤΕΣΣΑΡΣΙΝ ΟΥΚ ΑΠΟΣΤΡΑΦΗΣΟΜΑΙ ΑΥΤΟΝ, ΕΝΕΚΑ ΤΟΥ ΑΠΩΣΑΣΘΑΙ ΑΥΤΟΥΣ ΤΟΝ ΝΟΜΟΝ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΑΥΤΟΥ ΟΥΚ ΕΦΥΛΑΞΑΝΤΟ, ΚΑΙ ΕΠΛΑΝΗΣΕΝ ΑΥΤΟΥΣ ΤΑ ΜΑΤΑΙΑ ΑΥΤΩΝ, Α ΕΠΟΙΗΣΑΝ, ΟΙΣ ΕΞΗΚΟΛΟΥΘΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ ΟΠΙΣΩ ΑΥΤΩΝ.

ΑΜ. 2,5 ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΠΥΡ ΕΠΙ ΙΟΥΔΑΝ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΘΕΜΕΛΙΑ ΙΕΡΟΥΣΑΛΗΜ. -

ΑΜ. 2,6 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΠΙ ΤΑΙΣ ΤΡΙΣΙΝ ΑΣΕΒΕΙΑΙΣ ΙΣΡΑΗΛ ΚΑΙ ΕΠΙ ΤΑΙΣ ΤΕΣΣΑΡΣΙΝ ΟΥΚ ΑΠΟΣΤΡΑΦΗΣΟΜΑΙ ΑΥΤΟΝ, ΑΝΘ' ΩΝ ΑΠΕΔΟΝΤΟ ΑΡΓΥΡΙΟΥ ΔΙΚΑΙΟΝ ΚΑΙ ΠΕΝΗΤΑ ΕΝΕΚΕΝ ΥΠΟΔΗΜΑΤΩΝ,

ΑΜ. 2,7 ΤΑ ΠΑΤΟΥΝΤΑ ΕΠΙ ΤΟΝ ΧΟΥΝ ΤΗΣ ΓΗΣ ΚΑΙ ΕΚΟΝΔΥΛΙΖΟΝ ΕΙΣ ΚΕΦΑΛΑΣ ΠΤΩΧΩΝ ΚΑΙ ΟΔΟΝ ΤΑΠΕΙΝΩΝ ΕΞΕΚΛΙΝΑΝ, ΚΑΙ ΥΙΟΣ ΚΑΙ ΠΑΤΗΡ ΑΥΤΟΥ ΕΙΣΕΠΟΡΕΥΟΝΤΟ ΠΡΟΣ ΤΗΝ ΑΥΤΗΝ ΠΑΙΔΙΣΚΗΝ, ΟΠΩΣ ΒΕΒΗΛΩΣΙ ΤΟ ΟΝΟΜΑ ΤΟΥ ΘΕΟΥ ΑΥΤΩΝ.

ΑΜ. 2,8 ΚΑΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ ΔΕΣΜΕΥΟΝΤΕΣ ΣΧΟΙΝΙΟΙΣ ΠΑΡΑΠΕΤΑΣΜΑΤΑ ΕΠΟΙΟΥΝ ΕΧΟΜΕΝΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΟΙΝΟΝ ΕΚ ΣΥΚΟΦΑΝΤΙΩΝ ΕΠΙΝΟΝ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΘΕΟΥ ΑΥΤΩΝ.

ΑΜ. 2,9 ΕΓΩ ΔΕ ΕΞΗΡΑ ΤΟΝ ΑΜΟΡΡΑΙΟΝ ΕΚ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΟΥ ΗΝ, ΚΑΘΩΣ ΥΨΟΣ ΚΕΔΡΟΥ ΤΟ ΥΨΟΣ ΑΥΤΟΥ, ΚΑΙ ΙΣΧΥΡΟΣ ΗΝ ΩΣ ΔΡΥΣ, ΚΑΙ ΕΞΗΡΑΝΑ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΟΥ ΕΠΑΝΩΘΕΝ ΚΑΙ ΤΑΣ ΡΙΖΑΣ ΑΥΤΟΥ ΥΠΟΚΑΤΩΘΕΝ.

ΑΜ. 2,10 ΚΑΙ ΕΓΩ ΑΝΗΓΑΓΟΝ ΥΜΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΠΕΡΙΗΓΑΓΟΝ ΥΜΑΣ ΕΝ ΤΗ ΕΡΗΜΩ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ ΤΟΥ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΑΙ ΤΗΝ ΓΗΝ ΤΩΝ ΑΜΟΡΡΑΙΩΝ.

ΑΜ. 2,11 ΚΑΙ ΕΛΑΒΟΝ ΕΚ ΤΩΝ ΥΙΩΝ ΥΜΩΝ ΕΙΣ ΠΡΟΦΗΤΑΣ ΚΑΙ ΕΚ ΤΩΝ ΝΕΑΝΙΣΚΩΝ ΥΜΩΝ ΕΙΣ ΑΓΙΑΣΜΟΝ. ΜΗ ΟΥΚ ΕΣΤΙ ΤΑΥΤΑ ΥΙΟΙ ΙΣΡΑΗΛ; ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΑΜ. 2,12 ΚΑΙ ΕΠΟΤΙΖΕΤΕ ΤΟΥΣ ΗΓΙΑΣΜΕΝΟΥΣ ΟΙΝΟΝ ΚΑΙ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ ΕΝΕΤΕΛΛΕΣΘΕ ΛΕΓΟΝΤΕΣ· ΟΥ ΜΗ ΠΡΟΦΗΤΕΥΣΗΤΕ.

ΑΜ. 2,13 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΕΓΩ ΚΥΛΙΩ ΥΠΟΚΑΤΩ ΥΜΩΝ, ΟΝ ΤΡΟΠΟΝ ΚΥΛΙΕΤΑΙ Η ΑΜΑΞΑ Η ΓΕΜΟΥΣΑ ΚΑΛΑΜΗΣ·

ΑΜ. 2,14 ΚΑΙ ΑΠΟΛΕΙΤΑΙ ΦΥΓΗ ΕΚ ΔΡΟΜΕΩΣ, ΚΑΙ Ο ΚΡΑΤΑΙΟΣ ΟΥ ΜΗ ΚΡΑΤΗΣΗ ΤΗΣ ΙΣΧΥΟΣ ΑΥΤΟΥ, ΚΑΙ Ο ΜΑΧΗΤΗΣ ΟΥ ΜΗ ΣΩΣΗ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ,

ΑΜ. 2,15 ΚΑΙ Ο ΤΟΞΟΤΗΣ ΟΥ ΜΗ ΥΠΟΣΤΗ, ΚΑΙ Ο ΟΞΥΣ ΤΟΙΣ ΠΟΣΙΝ ΑΥΤΟΥ ΟΥ ΜΗ ΔΙΑΣΩΘΗ ΚΑΙ Ο ΙΠΠΕΥΣ ΟΥ ΜΗ ΣΩΣΗ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ

ΑΜ. 2,16 ΚΑΙ Ο ΚΡΑΤΑΙΟΣ ΟΥ ΜΗ ΕΥΡΗΣΕΙ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΕΝ ΔΥΝΑΣΤΕΙΑΙΣ· Ο ΓΥΜΝΟΣ ΔΙΩΞΕΤΑΙ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΑΜΩΣ 3

ΑΜ. 3,1 ΑΚΟΥΣΑΤΕ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ, ΟΝ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΦ' ΥΜΑΣ, ΟΙΚΟΣ ΙΣΡΑΗΛ, ΚΑΙ ΚΑΤΑ ΠΑΣΗΣ ΦΥΛΗΣ, ΗΣ ΑΝΗΓΑΓΟΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΛΕΓΩΝ·

ΑΜ. 3,2 ΠΛΗΝ ΥΜΑΣ ΕΓΝΩΝ ΕΚ ΠΑΣΩΝ ΤΩΝ ΦΥΛΩΝ ΤΗΣ ΓΗΣ· ΔΙΑ ΤΟΥΤΟ ΕΚΔΙΚΗΣΩ ΕΦ' ΥΜΑΣ ΠΑΣΑΣ ΤΑΣ ΑΜΑΡΤΙΑΣ ΥΜΩΝ.

ΑΜ. 3,3 ΕΙ ΠΟΡΕΥΣΟΝΤΑΙ ΔΥΟ ΕΠΙ ΤΟ ΑΥΤΟ ΚΑΘΟΛΟΥ, ΕΑΝ ΜΗ ΓΝΩΡΙΣΩΣΙΝ ΕΑΥΤΟΥΣ;

ΑΜ. 3,4 ΕΙ ΕΡΕΥΞΕΤΑΙ ΛΕΩΝ ΕΚ ΤΟΥ ΔΡΥΜΟΥ ΑΥΤΟΥ ΘΗΡΑΝ ΟΥΚ ΕΧΩΝ; ΕΙ ΔΩΣΕΙ ΣΚΥΜΝΟΣ ΦΩΝΗΝ ΑΥΤΟΥ ΕΚ ΤΗΣ ΜΑΝΔΡΑΣ ΑΥΤΟΥ ΚΑΘΟΛΟΥ, ΕΑΝ ΜΗ ΑΡΠΑΣΗ ΤΙ;

ΑΜ. 3,5 ΕΙ ΠΕΣΕΙΤΑΙ ΟΡΝΕΟΝ ΕΠΙ ΓΗΣ ΑΝΕΥ ΙΞΕΥΤΟΥ; ΕΙ ΣΧΑΣΘΗΣΕΤΑΙ ΠΑΓΙΣ ΕΠΙ ΤΗΣ ΓΗΣ ΑΝΕΥ ΤΟΥ ΣΥΛΛΑΒΕΙΝ ΤΙ;

ΑΜ. 3,6 ΕΙ ΦΩΝΗΣΕΙ ΣΑΛΠΙΓΞ ΕΝ ΠΟΛΕΙ, ΚΑΙ ΛΑΟΣ ΟΥ ΠΤΟΗΘΗΣΕΤΑΙ; ΕΙ ΕΣΤΑΙ ΚΑΚΙΑ ΕΝ ΠΟΛΕΙ, ΗΝ ΚΥΡΙΟΣ ΟΥΚ ΕΠΟΙΗΣΕ;

ΑΜ. 3,7 ΔΙΟΤΙ ΟΥ ΜΗ ΠΟΙΗΣΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΠΡΑΓΜΑ, ΕΑΝ ΜΗ ΑΠΟΚΑΛΥΨΗ ΠΑΙΔΕΙΑΝ ΑΥΤΟΥ ΠΡΟΣ ΤΟΥΣ ΔΟΥΛΟΥΣ ΑΥΤΟΥ ΤΟΥΣ ΠΡΟΦΗΤΑΣ.

ΑΜ. 3,8 ΛΕΩΝ ΕΡΕΥΞΕΤΑΙ, ΚΑΙ ΤΙΣ ΟΥ ΦΟΒΗΘΗΣΕΤΑΙ; ΚΥΡΙΟΣ Ο ΘΕΟΣ ΕΛΑΛΗΣΕ, ΚΑΙ ΤΙΣ ΟΥ ΠΡΟΦΗΤΕΥΣΕΙ; -

ΑΜ. 3,9 ΑΠΑΓΓΕΙΛΑΤΕ ΧΩΡΑΙΣ ΕΝ ΑΣΣΥΡΙΟΙΣ ΚΑΙ ΕΠΙ ΤΑΣ ΧΩΡΑΣ ΤΗΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΙΠΑΤΕ· ΣΥΝΑΧΘΗΤΕ ΕΠΙ ΤΟ ΟΡΟΣ ΣΑΜΑΡΕΙΑΣ ΚΑΙ ΙΔΕΤΕ ΘΑΥΜΑΣΤΑ ΠΟΛΛΑ ΕΝ ΜΕΣΩ ΑΥΤΗΣ ΚΑΙ ΚΑΤΑΔΥΝΑΣΤΕΙΑΝ ΤΗΝ ΕΝ ΑΥΤΗ·

ΑΜ. 3,10 ΚΑΙ ΟΥΚ ΕΓΝΩ Α ΕΣΤΑΙ ΕΝΑΝΤΙΟΝ ΑΥΤΗΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΙ ΘΗΣΑΥΡΙΖΟΝΤΕΣ ΑΔΙΚΙΑΝ ΚΑΙ ΤΑΛΑΙΠΩΡΙΑΝ ΕΝ ΤΑΙΣ ΧΩΡΑΙΣ ΑΥΤΩΝ.

ΑΜ. 3,11 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ· ΤΥΡΟΣ, ΚΥΚΛΟΘΕΝ Η ΓΗ ΣΟΥ ΕΡΗΜΩΘΗΣΕΤΑΙ, ΚΑΙ ΚΑΤΑΞΕΙ ΕΚ ΣΟΥ ΙΣΧΥΝ ΣΟΥ, ΚΑΙ ΔΙΑΡΠΑΓΗΣΟΝΤΑΙ ΑΙ ΧΩΡΑΙ ΣΟΥ.

ΑΜ. 3,12 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΝ ΤΡΟΠΟΝ ΟΤΑΝ ΕΚΣΠΑΣΗ Ο ΠΟΙΜΗΝ ΕΚ ΣΤΟΜΑΤΟΣ ΤΟΥ ΛΕΟΝΤΟΣ ΔΥΟ ΣΚΕΛΗ Η ΛΟΒΟΝ ΩΤΙΟΥ, ΟΥΤΩΣ ΕΚΣΠΑΣΘΗΣΟΝΤΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΣΑΜΑΡΕΙΑ ΚΑΤΕΝΑΝΤΙ ΤΗΣ ΦΥΛΗΣ ΚΑΙ ΕΝ ΔΑΜΑΣΚΩ ΙΕΡΕΙΣ,

ΑΜ. 3,13 ΑΚΟΥΣΑΤΕ ΚΑΙ ΕΠΙΜΑΡΤΥΡΑΣΘΕ ΤΩ ΟΙΚΩ ΙΑΚΩΒ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ·

ΑΜ. 3,14 ΔΙΟΤΙ ΕΝ ΤΗ ΗΜΕΡΑ ΟΤΑΝ ΕΚΔΙΚΩ ΑΣΕΒΕΙΑΣ ΤΟΥ ΙΣΡΑΗΛ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΕΚΔΙΚΗΣΩ ΕΠΙ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΒΑΙΘΗΛ, ΚΑΙ ΚΑΤΑΣΚΑΦΗΣΕΤΑΙ ΤΑ ΚΕΡΑΤΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΕΠΙ ΤΗΝ ΓΗΝ·

ΑΜ. 3,15 ΣΥΓΧΕΩ ΚΑΙ ΠΑΤΑΞΩ ΤΟΝ ΟΙΚΟΝ ΤΟΝ ΠΕΡΙΠΤΕΡΟΝ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΝ ΘΕΡΙΝΟΝ, ΚΑΙ ΑΠΟΛΟΥΝΤΑΙ ΟΙΚΟΙ ΕΛΕΦΑΝΤΙΝΟΙ, ΚΑΙ ΠΡΟΣΤΕΘΗΣΟΝΤΑΙ ΕΤΕΡΟΙ ΟΙΚΟΙ ΠΟΛΛΟΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΑΜΩΣ 4

ΑΜ. 4,1 ΑΚΟΥΣΑΤΕ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ, ΔΑΜΑΛΕΙΣ ΤΗΣ ΒΑΣΑΝΙΤΙΔΟΣ, ΑΙ ΕΝ ΤΩ ΟΡΕΙ ΤΗΣ ΣΑΜΑΡΕΙΑΣ, ΑΙ ΚΑΤΑΔΥΝΑΣΤΕΥΟΥΣΑΙ ΠΤΩΧΟΥΣ ΚΑΙ ΚΑΤΑΠΑΤΟΥΣΑΙ ΠΕΝΗΤΑΣ, ΑΙ ΛΕΓΟΥΣΑΙ ΤΟΙΣ ΚΥΡΙΟΙΣ ΑΥΤΩΝ· ΕΠΙΔΟΤΕ ΗΜΙΝ ΟΠΩΣ ΠΙΩΜΕΝ.

ΑΜ. 4,2 ΟΜΝΥΕΙ ΚΥΡΙΟΣ ΚΑΤΑ ΤΩΝ ΑΓΙΩΝ ΑΥΤΟΥ, ΔΙΟΤΙ ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ ΕΦ' ΥΜΑΣ, ΚΑΙ ΛΗΨΟΝΤΑΙ ΥΜΑΣ ΕΝ ΟΠΛΟΙΣ, ΚΑΙ ΤΟΥΣ ΜΕΘ' ΥΜΩΝ ΕΙΣ ΛΕΒΗΤΑΣ ΥΠΟΚΑΙΟΜΕΝΟΥΣ ΕΜΒΑΛΟΥΣΙΝ ΕΜΠΥΡΟΙ ΛΟΙΜΟΙ,

ΑΜ. 4,3 ΚΑΙ ΕΞΕΝΕΧΘΗΣΕΣΘΕ ΓΥΜΝΑΙ ΚΑΤΕΝΑΝΤΙ ΑΛΛΗΛΩΝ ΚΑΙ ΑΠΟΡΡΙΦΗΣΕΣΘΕ ΕΙΣ ΤΟ ΟΡΟΣ ΤΟ ΡΕΜΜΑΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ. -

ΑΜ. 4,4 ΕΙΣΗΛΘΑΤΕ ΕΙΣ ΒΑΙΘΗΛ ΚΑΙ ΗΝΟΜΗΣΑΤΕ ΚΑΙ ΕΙΣ ΓΑΛΓΑΛΑ ΕΠΛΗΘΥΝΑΤΕ ΤΟΥ ΑΣΕΒΗΣΑΙ ΚΑΙ ΗΝΕΓΚΑΤΕ ΕΙΣ ΤΟ ΠΡΩΪ ΘΥΣΙΑΣ ΥΜΩΝ, ΕΙΣ ΤΗΝ ΤΡΙΗΜΕΡΙΑΝ ΤΑ ΕΠΙΔΕΚΑΤΑ ΥΜΩΝ·

ΑΜ. 4,5 ΚΑΙ ΑΝΕΓΝΩΣΑΝ ΕΞΩ ΝΟΜΟΝ ΚΑΙ ΕΠΕΚΑΛΕΣΑΝΤΟ ΟΜΟΛΟΓΙΑΣ. ΑΠΑΓΓΕΙΛΑΤΕ ΟΤΙ ΤΑΥΤΑ ΗΓΑΠΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΑΜ. 4,6 ΚΑΙ ΕΓΩ ΔΩΣΩ ΥΜΙΝ ΓΟΜΦΙΑΣΜΟΝ ΟΔΟΝΤΩΝ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΠΟΛΕΣΙΝ ΥΜΩΝ ΚΑΙ ΕΝΔΕΙΑΝ ΑΡΤΩΝ ΕΝ ΠΑΣΙ ΤΟΙΣ ΤΟΠΟΙΣ ΥΜΩΝ· ΚΑΙ ΟΥΚ ΕΠΕΣΤΡΕΨΑΤΕ ΠΡΟΣ ΜΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΑΜ. 4,7 ΚΑΙ ΕΓΩ ΑΝΕΣΧΟΝ ΕΞ ΥΜΩΝ ΤΟΝ ΥΕΤΟΝ ΠΡΟ ΤΡΙΩΝ ΜΗΝΩΝ ΤΟΥ ΤΡΥΓΗΤΟΥ· ΚΑΙ ΒΡΕΞΩ ΕΠΙ ΠΟΛΙΝ ΜΙΑΝ, ΕΠΙ ΔΕ ΠΟΛΙΝ ΜΙΑΝ ΟΥ ΒΡΕΞΩ· ΜΕΡΙΣ ΜΙΑ ΒΡΑΧΗΣΕΤΑΙ, ΚΑΙ ΜΕΡΙΣ, ΕΦ' ΗΝ ΟΥ ΒΡΕΞΩ ΕΠ' ΑΥΤΗΝ, ΞΗΡΑΝΘΗΣΕΤΑΙ·

ΑΜ. 4,8 ΚΑΙ ΣΥΝΑΘΡΟΙΣΘΗΣΟΝΤΑΙ ΔΥΟ ΚΑΙ ΤΡΕΙΣ ΠΟΛΕΙΣ ΕΙΣ ΠΟΛΙΝ ΜΙΑΝ ΤΟΥ ΠΙΕΙΝ ΥΔΩΡ ΚΑΙ ΟΥ ΜΗ ΕΜΠΛΗΣΘΩΣΙ· ΚΑΙ ΟΥΚ ΕΠΙΣΤΡΑΦΗΤΕ ΠΡΟΣ ΜΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΑΜ. 4,9 ΕΠΑΤΑΞΑ ΥΜΑΣ ΕΝ ΠΥΡΩΣΕΙ ΚΑΙ ΕΝ ΙΚΤΕΡΩ· ΕΠΛΗΘΥΝΑΤΕ ΚΗΠΟΥΣ ΥΜΩΝ, ΑΜΠΕΛΩΝΑΣ ΥΜΩΝ ΚΑΙ ΣΥΚΕΩΝΑΣ ΥΜΩΝ ΚΑΙ ΕΛΑΙΩΝΑΣ ΥΜΩΝ ΚΑΤΕΦΑΓΕΝ Η ΚΑΜΠΗ· ΚΑΙ ΟΥΔ' ΩΣ ΕΠΕΣΤΡΕΨΑΤΕ ΠΡΟΣ ΜΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΑΜ. 4,10 ΕΞΑΠΕΣΤΕΙΛΑ ΕΙΣ ΥΜΑΣ ΘΑΝΑΤΟΝ ΕΝ ΟΔΩ ΑΙΓΥΠΤΟΥ ΚΑΙ ΑΠΕΚΤΕΙΝΑ ΕΝ ΡΟΜΦΑΙΑ ΤΟΥΣ ΝΕΑΝΙΣΚΟΥΣ ΥΜΩΝ ΜΕΤΑ ΑΙΧΜΑΛΩΣΙΑΣ ΙΠΠΩΝ ΣΟΥ ΚΑΙ ΑΝΗΓΑΓΟΝ ΕΝ ΠΥΡΙ ΤΑΣ ΠΑΡΕΜΒΟΛΑΣ ΕΝ ΤΗ ΟΡΓΗ ΜΟΥ· ΚΑΙ ΟΥΔ' ΩΣ ΕΠΕΣΤΡΕΨΑΤΕ ΠΡΟΣ ΜΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΑΜ. 4,11 ΚΑΤΕΣΤΡΕΨΑ ΥΜΑΣ, ΚΑΘΩΣ ΚΑΤΕΣΤΡΕΨΕΝ Ο ΘΕΟΣ ΣΟΔΟΜΑ ΚΑΙ ΓΟΜΟΡΡΑ, ΚΑΙ ΕΓΕΝΕΣΘΕ ΩΣ ΔΑΛΟΣ ΕΞΕΣΠΑΣΜΕΝΟΣ ΕΚ ΠΥΡΟΣ· ΚΑΙ ΟΥΔ' ΩΣ ΕΠΕΣΤΡΕΨΑΤΕ ΠΡΟΣ ΜΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΑΜ. 4,12 ΔΙΑ ΤΟΥΤΟ ΟΥΤΩΣ ΠΟΙΗΣΩ ΣΟΙ, ΙΣΡΑΗΛ· ΠΛΗΝ ΟΤΙ ΟΥΤΩΣ ΠΟΙΗΣΩ ΣΟΙ, ΕΤΟΙΜΑΖΟΥ ΤΟΥ ΕΠΙΚΑΛΕΙΣΘΑΙ ΤΟΝ ΘΕΟΝ ΣΟΥ, ΙΣΡΑΗΛ.

ΑΜ. 4,13 ΔΙΟΤΙ ΙΔΟΥ ΕΓΩ ΣΤΕΡΕΩΝ ΒΡΟΝΤΗΝ ΚΑΙ ΚΤΙΖΩΝ ΠΝΕΥΜΑ ΚΑΙ ΑΠΑΓΓΕΛΛΩΝ ΕΙΣ ΑΝΘΡΩΠΟΥΣ ΤΟΝ ΧΡΙΣΤΟΝ ΑΥΤΟΥ, ΠΟΙΩΝ ΟΡΘΡΟΝ ΚΑΙ ΟΜΙΧΛΗΝ ΚΑΙ ΕΠΙΒΑΙΝΩΝ ΕΠΙ ΤΑ ΥΨΗΛΑ ΤΗΣ ΓΗΣ· ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ ΟΝΟΜΑ ΑΥΤΩ.

ΑΜΩΣ 5

ΑΜ. 5,1 ΑΚΟΥΣΑΤΕ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ ΤΟΥΤΟΝ, ΟΝ ΕΓΩ ΛΑΜΒΑΝΩ ΕΦ' ΥΜΑΣ ΘΡΗΝΟΝ· ΟΙΚΟΣ ΙΣΡΑΗΛ ΕΠΕΣΕΝ, ΟΥΚΕΤΙ ΜΗ ΠΡΟΣΘΗ ΤΟΥ ΑΝΑΣΤΗΝΑΙ·

ΑΜ. 5,2 ΠΑΡΘΕΝΟΣ ΤΟΥ ΙΣΡΑΗΛ ΕΣΦΑΛΕΝ ΕΠΙ ΤΗΣ ΓΗΣ ΑΥΤΟΥ, ΟΥΚ ΕΣΤΙΝ Ο ΑΝΑΣΤΗΣΩΝ ΑΥΤΗΝ.

ΑΜ. 5,3 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· Η ΠΟΛΙΣ ΕΞ ΗΣ ΕΞΕΠΟΡΕΥΟΝΤΟ ΧΙΛΙΟΙ, ΥΠΟΛΕΙΦΘΗΣΟΝΤΑΙ ΕΚΑΤΟΝ, ΚΑΙ ΕΞ ΗΣ ΕΞΕΠΟΡΕΥΟΝΤΟ ΕΚΑΤΟΝ, ΥΠΟΛΕΙΦΘΗΣΟΝΤΑΙ ΔΕΚΑ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ.

ΑΜ. 5,4 ΔΙΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ· ΕΚΖΗΤΗΣΑΤΕ ΜΕ, ΚΑΙ ΖΗΣΕΣΘΕ·

ΑΜ. 5,5 ΚΑΙ ΜΗ ΕΚΖΗΤΕΙΤΕ ΒΑΙΘΗΛ ΚΑΙ ΕΙΣ ΓΑΛΓΑΛΑ ΜΗ ΕΙΣΠΟΡΕΥΕΣΘΕ ΚΑΙ ΕΠΙ ΤΟ ΦΡΕΑΡ ΤΟΥ ΟΡΚΟΥ ΜΗ ΔΙΑΒΑΙΝΕΤΕ, ΟΤΙ ΓΑΛΓΑΛΑ ΑΙΧΜΑΛΩΤΕΥΟΜΕΝΗ ΑΙΧΜΑΛΩΤΕΥΘΗΣΕΤΑΙ, ΚΑΙ ΒΑΙΘΗΛ ΕΣΤΑΙ ΩΣ ΟΥΧ ΥΠΑΡΧΟΥΣΑ.

ΑΜ. 5,6 ΕΚΖΗΤΗΣΑΤΕ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΖΗΣΑΤΕ, ΟΠΩΣ ΜΗ ΑΝΑΛΑΜΨΗ ΩΣ ΠΥΡ Ο ΟΙΚΟΣ ΙΩΣΗΦ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΑΥΤΟΝ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΣΒΕΣΩΝ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ.

ΑΜ. 5,7 ΚΥΡΙΟΣ Ο ΠΟΙΩΝ ΕΙΣ ΥΨΟΣ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΕΙΣ ΓΗΝ ΕΘΗΚΕΝ,

ΑΜ. 5,8 Ο ΠΟΙΩΝ ΠΑΝΤΑ ΚΑΙ ΜΕΤΑΣΚΕΥΑΖΩΝ ΚΑΙ ΕΚΤΡΕΠΩΝ ΕΙΣ ΤΟ ΠΡΩΪ ΣΚΙΑΝ ΚΑΙ ΗΜΕΡΑΝ ΕΙΣ ΝΥΚΤΑ ΣΥΣΚΟΤΑΖΩΝ, Ο ΠΡΟΣΚΑΛΟΥΜΕΝΟΣ ΤΟ ΥΔΩΡ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΕΚΧΕΩΝ ΑΥΤΟ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΗΣ ΓΗΣ, ΚΥΡΙΟΣ Ο ΘΕΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΟΝΟΜΑ ΑΥΤΩ·

ΑΜ. 5,9 Ο ΔΙΑΙΡΩΝ ΣΥΝΤΡΙΜΜΟΝ ΕΠΙ ΙΣΧΥΝ ΚΑΙ ΤΑΛΑΙΠΩΡΙΑΝ ΕΠΙ ΟΧΥΡΩΜΑ ΕΠΑΓΩΝ.

ΑΜ. 5,10 ΕΜΙΣΗΣΑΝ ΕΝ ΠΥΛΑΙΣ ΕΛΕΓΧΟΝΤΑ ΚΑΙ ΛΟΓΟΝ ΟΣΙΟΝ ΕΒΔΕΛΥΞΑΝΤΟ.

ΑΜ. 5,11 ΔΙΑ ΤΟΥΤΟ ΑΝΘ' ΩΝ ΚΑΤΕΚΟΝΔΥΛΙΖΕΤΕ ΠΤΩΧΟΥΣ ΚΑΙ ΔΩΡΑ ΕΚΛΕΚΤΑ ΕΔΕΞΑΣΘΕ ΠΑΡ' ΑΥΤΩΝ, ΟΙΚΟΥΣ ΞΕΣΤΟΥΣ ΩΚΟΔΟΜΗΣΑΤΕ ΚΑΙ ΟΥ ΜΗ ΚΑΤΟΙΚΗΣΗΤΕ ΕΝ ΑΥΤΟΙΣ, ΑΜΠΕΛΩΝΑΣ ΕΠΙΘΥΜΗΤΟΥΣ ΕΦΥΤΕΥΣΑΤΕ ΚΑΙ ΟΥ ΜΗ ΠΙΗΤΕ ΤΟΝ ΟΙΝΟΝ ΑΥΤΩΝ.

ΑΜ. 5,12 ΟΤΙ ΕΓΝΩΝ ΠΟΛΛΑΣ ΑΣΕΒΕΙΑΣ ΥΜΩΝ, ΚΑΙ ΙΣΧΥΡΑΙ ΑΙ ΑΜΑΡΤΙΑΙ ΥΜΩΝ, ΚΑΤΑΠΑΤΟΥΝΤΕΣ ΔΙΚΑΙΟΝ, ΛΑΜΒΑΝΟΝΤΕΣ ΑΛΛΑΓΜΑΤΑ ΚΑΙ ΠΕΝΗΤΑΣ ΕΝ ΠΥΛΑΙΣ ΕΚΚΛΙΝΟΝΤΕΣ.

ΑΜ. 5,13 ΔΙΑ ΤΟΥΤΟ Ο ΣΥΝΙΩΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΣΙΩΠΗΣΕΤΑΙ, ΟΤΙ ΚΑΙΡΟΣ ΠΟΝΗΡΩΝ ΕΣΤΙΝ.

ΑΜ. 5,14 ΕΚΖΗΤΗΣΑΤΕ ΤΟ ΚΑΛΟΝ, ΚΑΙ ΜΗ ΤΟ ΠΟΝΗΡΟΝ, ΟΠΩΣ ΖΗΣΗΤΕ· ΚΑΙ ΕΣΤΑΙ ΟΥΤΩΣ ΜΕΘ' ΥΜΩΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ, ΟΝ ΤΡΟΠΟΝ ΕΙΠΑΤΕ·

ΑΜ. 5,15 ΜΕΜΙΣΗΚΑΜΕΝ ΤΑ ΠΟΝΗΡΑ ΚΑΙ ΗΓΑΠΗΣΑΜΕΝ ΤΑ ΚΑΛΑ· ΚΑΙ ΑΠΟΚΑΤΑΣΤΗΣΑΤΕ ΕΝ ΠΥΛΑΙΣ ΚΡΙΜΑ, ΟΠΩΣ ΕΛΕΗΣΗ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ ΤΟΥΣ ΠΕΡΙΛΟΙΠΟΥΣ ΤΟΥ ΙΩΣΗΦ.

ΑΜ. 5,16 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ· ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΚΟΠΕΤΟΣ, ΚΑΙ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΟΔΟΙΣ ΡΗΘΗΣΕΤΑΙ· ΟΥΑΙ, ΟΥΑΙ· ΚΛΗΘΗΣΕΤΑΙ ΓΕΩΡΓΟΣ ΕΙΣ ΠΕΝΘΟΣ ΚΑΙ ΚΟΠΕΤΟΝ ΚΑΙ ΕΙΣ ΕΙΔΟΤΑΣ ΘΡΗΝΟΝ,

ΑΜ. 5,17 ΚΑΙ ΕΝ ΠΑΣΑΙΣ ΟΔΟΙΣ ΚΟΠΕΤΟΣ, ΔΙΟΤΙ ΕΛΕΥΣΟΜΑΙ ΔΙΑ ΜΕΣΟΥ ΣΟΥ, ΕΙΠΕ ΚΥΡΙΟΣ. -

ΑΜ. 5,18 ΟΥΑΙ ΟΙ ΕΠΙΘΥΜΟΥΝΤΕΣ ΤΗΝ ΗΜΕΡΑΝ ΚΥΡΙΟΥ· ΙΝΑΤΙ ΑΥΤΗ ΥΜΙΝ Η ΗΜΕΡΑ ΤΟΥ ΚΥΡΙΟΥ; ΚΑΙ ΑΥΤΗ ΕΣΤΙ ΣΚΟΤΟΣ ΚΑΙ ΟΥ ΦΩΣ.

ΑΜ. 5,19 ΟΝ ΤΡΟΠΟΝ ΕΑΝ ΦΥΓΗ ΑΝΘΡΩΠΟΣ ΕΚ ΠΡΟΣΩΠΟΥ ΤΟΥ ΛΕΟΝΤΟΣ ΚΑΙ ΕΜΠΕΣΗ ΑΥΤΩ Η ΑΡΚΟΣ, ΚΑΙ ΕΙΣΠΗΔΗΣΗ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΚΑΙ ΑΠΕΡΕΙΣΗΤΑΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΤΟΙΧΟΝ ΚΑΙ ΔΑΚΗ ΑΥΤΟΝ ΟΦΙΣ.

ΑΜ. 5,20 ΟΥΧΙ ΣΚΟΤΟΣ Η ΗΜΕΡΑ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΟΥ ΦΩΣ; ΚΑΙ ΓΝΟΦΟΣ ΟΥΚ ΕΧΩΝ ΦΕΓΓΟΣ ΑΥΤΗ;

ΑΜ. 5,21 ΜΕΜΙΣΗΚΑ, ΑΠΩΣΜΑΙ ΕΟΡΤΑΣ ΥΜΩΝ ΚΑΙ ΟΥ ΜΗ ΟΣΦΡΑΝΘΩ ΘΥΣΙΑΣ ΕΝ ΤΑΙΣ ΠΑΝΗΓΥΡΕΣΙΝ ΥΜΩΝ·

ΑΜ. 5,22 ΔΙΟΤΙ ΕΑΝ ΕΝΕΓΚΗΤΕ ΜΟΙ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΘΥΣΙΑΣ ΥΜΩΝ, ΟΥ ΠΡΟΣΔΕΞΟΜΑΙ ΑΥΤΑ, ΚΑΙ ΣΩΤΗΡΙΟΥ ΕΠΙΦΑΝΕΙΑΣ ΥΜΩΝ ΟΥΚ ΕΠΙΒΛΕΨΟΜΑΙ.

ΑΜ. 5,23 ΜΕΤΑΣΤΗΣΟΝ ΑΠ' ΕΜΟΥ ΗΧΟΝ ΩΔΩΝ ΣΟΥ, ΚΑΙ ΨΑΛΜΟΝ ΟΡΓΑΝΩΝ ΣΟΥ ΟΥΚ ΑΚΟΥΣΟΜΑΙ·

ΑΜ. 5,24 ΚΑΙ ΚΥΛΙΣΘΗΣΕΤΑΙ ΩΣ ΥΔΩΡ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗ ΩΣ ΧΕΙΜΑΡΡΟΥΣ ΑΒΑΤΟΣ.

ΑΜ. 5,25 ΜΗ ΣΦΑΓΙΑ ΚΑΙ ΘΥΣΙΑΣ ΠΡΟΣΗΝΕΓΚΑΤΕ ΜΟΙ, ΟΙΚΟΣ ΙΣΡΑΗΛ, ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ ΕΝ ΤΗ ΕΡΗΜΩ;

ΑΜ. 5,26 ΚΑΙ ΑΝΕΛΑΒΕΤΕ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΟΛΟΧ ΚΑΙ ΤΟ ΑΣΤΡΟΝ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΡΑΙΦΑΝ, ΤΟΥΣ ΤΥΠΟΥΣ ΑΥΤΩΝ, ΟΥΣ ΕΠΟΙΗΣΑΤΕ ΕΑΥΤΟΙΣ.

ΑΜ. 5,27 ΚΑΙ ΜΕΤΟΙΚΙΩ ΥΜΑΣ ΕΠΕΚΕΙΝΑ ΔΑΜΑΣΚΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ, Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ ΟΝΟΜΑ ΑΥΤΩ.

ΑΜΩΣ 6

ΑΜ. 6,1 ΟΥΑΙ ΤΟΙΣ ΕΞΟΥΘΕΝΟΥΣΙ ΣΙΩΝ ΚΑΙ ΤΟΙΣ ΠΕΠΟΙΘΟΣΙΝ ΕΠΙ ΤΟ ΟΡΟΣ ΣΑΜΑΡΕΙΑΣ· ΑΠΕΤΡΥΓΗΣΑΝ ΑΡΧΑΣ ΕΘΝΩΝ, ΚΑΙ ΕΙΣΗΛΘΟΝ ΑΥΤΟΙ. ΟΙΚΟΣ ΤΟΥ ΙΣΡΑΗΛ,

ΑΜ. 6,2 ΔΙΑΒΗΤΕ ΠΑΝΤΕΣ ΚΑΙ ΙΔΕΤΕ ΚΑΙ ΔΙΕΛΘΑΤΕ ΕΚΕΙΘΕΝ ΕΙΣ ΕΜΑΘΡΑΒΒΑ ΚΑΙ ΚΑΤΑΒΗΤΕ ΕΚΕΙΘΕΝ ΕΙΣ ΓΕΘ ΑΛΛΟΦΥΛΩΝ, ΤΑΣ ΚΡΑΤΙΣΤΑΣ ΕΚ ΠΑΣΩΝ ΤΩΝ ΒΑΣΙΛΕΙΩΝ ΤΟΥΤΩΝ, ΕΙ ΠΛΕΙΟΝΑ ΤΑ ΟΡΙΑ ΑΥΤΩΝ ΕΣΤΙ ΤΩΝ ΥΜΕΤΕΡΩΝ ΟΡΙΩΝ.

ΑΜ. 6,3 ΟΙ ΕΡΧΟΜΕΝΟΙ ΕΙΣ ΗΜΕΡΑΝ ΚΑΚΗΝ, ΟΙ ΕΓΓΙΖΟΝΤΕΣ ΚΑΙ ΕΦΑΠΤΟΜΕΝΟΙ ΣΑΒΒΑΤΩΝ ΨΕΥΔΩΝ,

ΑΜ. 6,4 ΟΙ ΚΑΘΕΥΔΟΝΤΕΣ ΕΠΙ ΚΛΙΝΩΝ ΕΛΕΦΑΝΤΙΝΩΝ ΚΑΙ ΚΑΤΑΣΠΑΤΑΛΩΝΤΕΣ ΕΠΙ ΤΑΙΣ ΣΤΡΩΜΝΑΙΣ ΑΥΤΩΝ ΚΑΙ ΕΣΘΟΝΤΕΣ ΕΡΙΦΟΥΣ ΕΚ ΠΟΙΜΝΙΩΝ ΚΑΙ ΜΟΣΧΑΡΙΑ ΕΚ ΜΕΣΟΥ ΒΟΥΚΟΛΙΩΝ ΓΑΛΑΘΗΝΑ,

ΑΜ. 6,5 ΟΙ ΕΠΙΚΡΟΤΟΥΝΤΕΣ ΠΡΟΣ ΤΗΝ ΦΩΝΗΝ ΤΩΝ ΟΡΓΑΝΩΝ, ΩΣ ΕΣΤΗΚΟΤΑ ΕΛΟΓΙΣΑΝΤΟ ΚΑΙ ΟΥΧ ΩΣ ΦΕΥΓΟΝΤΑ·

ΑΜ. 6,6 ΟΙ ΠΙΝΟΝΤΕΣ ΤΟΝ ΔΙΥΛΙΣΜΕΝΟΝ ΟΙΝΟΝ ΚΑΙ ΤΑ ΠΡΩΤΑ ΜΥΡΑ ΧΡΙΟΜΕΝΟΙ ΚΑΙ ΟΥΚ ΕΠΑΣΧΟΝ ΟΥΔΕΝ ΕΠΙ ΤΗ ΣΥΝΤΡΙΒΗ ΙΩΣΗΦ.

ΑΜ. 6,7 ΔΙΑ ΤΟΥΤΟ ΝΥΝ ΑΧΜΑΛΩΤΟΙ ΕΣΟΝΤΑΙ ΑΠ' ΑΡΧΗΣ ΔΥΝΑΣΤΩΝ ΚΑΙ ΕΞΑΡΘΗΣΕΤΑΙ ΧΡΕΜΕΤΙΣΜΟΣ ΙΠΠΩΝ ΕΞ ΕΦΡΑΙΜ.

ΑΜ. 6,8 ΟΤΙ ΩΜΟΣΕ ΚΥΡΙΟΣ ΚΑΘ' ΕΑΥΤΟΥ· ΔΙΟΤΙ ΒΔΕΛΥΣΣΟΜΑΙ ΕΓΩ ΠΑΣΑ ΤΗΝ ΥΒΡΙΝ ΙΑΚΩΒ ΚΑΙ ΤΑΣ ΧΩΡΑΣ ΑΥΤΟΥ ΜΕΜΙΣΗΚΑ, ΚΑΙ ΕΞΑΡΩ ΠΟΛΙΝ ΣΥΝ ΠΑΣΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΑΥΤΗΝ·

ΑΜ. 6,9 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΥΠΟΛΕΙΦΘΩΣΙ ΔΕΚΑ ΑΝΔΡΕΣ ΕΝ ΟΙΚΙΑ ΜΙΑ, ΚΑΙ ΑΠΟΘΑΝΟΥΝΤΑΙ,

ΑΜ. 6,10 ΚΑΙ ΥΠΟΛΕΙΦΘΗΣΟΝΤΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ, ΚΑΙ ΛΗΨΟΝΤΑΙ ΟΙ ΟΙΚΕΙΟΙ ΑΥΤΩΝ ΚΑΙ ΠΑΡΑΒΙΩΝΤΑΙ ΤΟΥ ΕΞΕΝΕΓΚΑΙ ΤΑ ΟΣΤΑ ΑΥΤΩΝ ΕΚ ΤΟΥ ΟΙΚΟΥ· ΚΑΙ ΕΡΕΙ ΤΟΙΣ ΠΡΟΕΣΤΗΚΟΣΙ ΤΗΣ ΟΙΚΙΑΣ· ΕΙ ΕΤΙ ΥΠΑΡΧΕΙ ΠΑΡΑ ΣΟΙ;

ΑΜ. 6,11 ΚΑΙ ΕΡΕΙ· ΟΥΚΕΤΙ· ΚΑΙ ΕΡΕΙ· ΣΙΓΑ, ΕΝΕΚΑ ΤΟΥ ΜΗ ΟΝΟΜΑΣΑΙ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ.

ΑΜ. 6,12 ΔΙΟΤΙ ΙΔΟΥ ΚΥΡΙΟΣ ΕΝΤΕΛΛΕΤΑΙ ΚΑΙ ΠΑΤΑΞΕΙ ΤΟΝ ΟΙΚΟΝ ΤΟΝ ΜΕΓΑΝ ΘΛΑΣΜΑΣΙ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΝ ΜΙΚΡΟΝ ΡΑΓΜΑΣΙΝ.

ΑΜ. 6,13 ΕΙ ΔΙΩΞΟΝΤΑΙ ΕΝ ΠΕΤΡΑΙΣ ΙΠΠΟΙ; ΕΙ ΠΑΡΑΣΙΩΠΗΣΟΝΤΑΙ ΕΝ ΘΗΛΕΙΑΙΣ; ΟΤΙ ΕΞΕΣΤΡΕΨΑΤΕ ΕΙΣ ΘΥΜΟΝ ΚΡΙΜΑ ΚΑΙ ΚΑΡΠΟΝ ΔΙΚΑΙΟΣΥΝΗΣ ΕΙΣ ΠΙΚΡΙΑΝ,

ΑΜ. 6,14 ΟΙ ΕΥΦΡΑΙΝΟΜΕΝΟΙ ΕΠ' ΟΥΔΕΝΙ ΛΟΓΩ, ΟΙ ΛΕΓΟΝΤΕΣ· ΟΥΚ ΕΝ ΤΗ ΙΣΧΥΪ ΗΜΩΝ ΕΣΧΟΜΕΝ ΚΕΡΑΤΑ;

ΑΜ. 6,15 ΔΙΟΤΙ ΙΔΟΥ ΕΓΩ ΕΠΕΓΕΡΩ ΕΦ' ΥΜΑΣ, ΟΙΚΟΣ ΙΣΡΑΗΛ, ΕΘΝΟΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ, ΚΑΙ ΕΚΘΛΙΨΟΥΣΙΝ ΥΜΑΣ ΤΟΥ ΜΗ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΕΜΑΘ ΚΑΙ ΩΣ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΤΩΝ ΔΥΣΜΩΝ.

ΑΜΩΣ 7

ΑΜ. 7,1 ΟΥΤΩΣ ΕΔΕΙΞΕ ΜΟΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΚΑΙ ΙΔΟΥ ΕΠΙΓΟΝΗ ΑΚΡΙΔΩΝ ΕΡΧΟΜΕΝΗ ΕΩΘΙΝΗ, ΚΑΙ ΙΔΟΥ ΒΡΟΥΧΟΣ ΕΙΣ ΓΩΓ Ο ΒΑΣΙΛΕΥΣ.

ΑΜ. 7,2 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΣΥΝΤΕΛΕΣΗ ΤΟΥ ΚΑΤΑΦΑΓΕΙΝ ΤΟΝ ΧΟΡΤΟΝ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΙΠΑ· ΚΥΡΙΕ ΚΥΡΙΕ, ΙΛΕΩΣ ΓΕΝΟΥ· ΤΙΣ ΑΝΑΣΤΗΣΕΙ ΤΟΝ ΙΑΚΩΒ; ΟΤΙ ΟΛΙΓΟΣΤΟΣ ΕΣΤΙ·

ΑΜ. 7,3 ΜΕΤΑΝΟΗΣΟΝ, ΚΥΡΙΕ, ΕΠΙ ΤΟΥΤΩ. ΚΑΙ ΤΟΥΤΟ ΟΥΚ ΕΣΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ. -

ΑΜ. 7,4 ΟΥΤΩΣ ΕΔΕΙΞΕ ΜΟΙ ΚΥΡΙΟΣ, ΚΑΙ ΙΔΟΥ ΕΚΑΛΕΣΕ ΤΗΝ ΔΙΚΗΝ ΕΝ ΠΥΡΙ ΚΥΡΙΟΣ, ΚΑΙ ΚΑΤΕΦΑΓΕ ΤΗΝ ΑΒΥΣΣΟΝ ΤΗΝ ΠΟΛΛΗΝ ΚΑΙ ΚΑΤΕΦΑΓΕ ΤΗΝ ΜΕΡΙΔΑ ΚΥΡΙΟΥ.

ΑΜ. 7,5 ΚΑΙ ΕΙΠΑ· ΚΥΡΙΕ, ΚΟΠΑΣΟΝ ΔΗ, ΤΙΣ ΑΝΑΣΤΗΣΕΙ ΤΟΝ ΙΑΚΩΒ; ΟΤΙ ΟΛΙΓΟΣΤΟΣ ΕΣΤΙ·

ΑΜ. 7,6 ΜΕΤΑΝΟΗΣΟΝ, ΚΥΡΙΕ, ΕΠΙ ΤΟΥΤΩ. ΚΑΙ ΤΟΥΤΟ ΟΥ ΜΗ ΓΕΝΗΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ. -

ΑΜ. 7,7 ΟΥΤΩΣ ΕΔΕΙΞΕ ΜΟΙ ΚΥΡΙΟΣ, ΚΑΙ ΙΔΟΥ ΕΣΤΗΚΩΣ ΕΠΙ ΤΕΙΧΟΥΣ ΑΔΑΜΑΝΤΙΝΟΥ, ΚΑΙ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΑΔΑΜΑΣ.

ΑΜ. 7,8 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΤΙ ΣΥ ΟΡΑΣ, ΑΜΩΣ; ΚΑΙ ΕΙΠΑ· ΑΔΑΜΑΝΤΑ· ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΙΔΟΥ ΕΓΩ ΕΝΤΑΣΣΩ ΑΔΑΜΑΝΤΑ ΕΝ ΜΕΣΩ ΛΑΟΥ ΜΟΥ ΙΣΡΑΗΛ, ΟΥΚΕΤΙ ΜΗ ΠΡΟΣΘΩ ΤΟΥ ΠΑΡΕΛΘΕΙΝ ΑΥΤΟΝ·

ΑΜ. 7,9 ΚΑΙ ΑΦΑΝΙΣΘΗΣΟΝΤΑΙ ΒΩΜΟΙ ΤΟΥ ΓΕΛΩΤΟΣ, ΚΑΙ ΑΙ ΤΕΛΕΤΑΙ ΤΟΥ ΙΣΡΑΗΛ ΕΡΗΜΩΘΗΣΟΝΤΑΙ, ΚΑΙ ΑΝΑΣΤΗΣΟΜΑΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΙΕΡΟΒΟΑΜ ΕΝ ΡΟΜΦΑΙΑ. -

ΑΜ. 7,10 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΜΑΣΙΑΣ Ο ΙΕΡΕΥΣ ΒΑΙΘΗΛ ΠΡΟΣ ΙΕΡΟΒΟΑΜ ΒΑΣΙΛΕΑ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΣΥΣΤΡΟΦΑΣ ΠΟΙΕΙΤΑΙ ΚΑΤΑ ΣΟΥ ΑΜΩΣ ΕΝ ΜΕΣΩ ΟΙΚΟΥ ΙΣΡΑΗΛ· ΟΥ ΜΗ ΔΥΝΗΤΑΙ Η ΓΗ ΥΠΕΝΕΓΚΕΙΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΟΥ,

ΑΜ. 7,11 ΔΙΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΑΜΩΣ· ΕΝ ΡΟΜΦΑΙΑ ΤΕΛΕΥΤΗΣΕΙ ΙΕΡΟΒΟΑΜ, Ο ΔΕ ΙΣΡΑΗΛ ΑΙΧΜΑΛΩΤΟΣ ΑΧΘΗΣΕΤΑΙ ΑΠΟ ΤΗΣ ΓΗΣ ΑΥΤΟΥ.

ΑΜ. 7,12 ΚΑΙ ΕΙΠΕΝ ΑΜΑΣΙΑΣ ΠΡΟΣ ΑΜΩΣ· Ο ΟΡΩΝ, ΒΑΔΙΖΕ ΕΚΧΩΡΗΣΟΝ ΣΥ ΕΙΣ ΓΗΝ ΙΟΥΔΑ ΚΑΙ ΕΚΕΙ ΚΑΤΑΒΙΟΥ ΚΑΙ ΕΚΕΙ ΠΡΟΦΗΤΕΥΣΕΙΣ,

ΑΜ. 7,13 ΕΙΣ ΔΕ ΒΑΙΘΗΛ ΟΥΚΕΤΙ ΠΡΟΣΘΗΣΕΙΣ ΤΟΥ ΠΡΟΦΗΤΕΥΣΑΙ, ΟΤΙ ΑΓΙΑΣΜΑ ΒΑΣΙΛΕΩΣ ΕΣΤΙ ΚΑΙ ΟΙΚΟΣ ΒΑΣΙΛΕΙΑΣ ΕΣΤΙ.

ΑΜ. 7,14 ΚΑΙ ΑΠΕΚΡΙΘΗ ΑΜΩΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΜΑΣΙΑΝ· ΟΥΚ ΗΜΗΝ ΠΡΟΦΗΤΗΣ ΕΓΩ ΟΥΔΕ ΥΙΟΣ ΠΡΟΦΗΤΟΥ, ΑΛΛ' Η ΑΙΠΟΛΟΣ ΗΜΗΝ ΚΑΙ ΚΝΙΖΩΝ ΣΥΚΑΜΙΝΑ·

ΑΜ. 7,15 ΚΑΙ ΑΝΕΛΑΒΕ ΜΕ ΚΥΡΙΟΣ ΕΚ ΤΩΝ ΠΡΟΒΑΤΩΝ, ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΒΑΔΙΖΕ ΠΡΟΦΗΤΕΥΣΟΝ ΕΠΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ.

ΑΜ. 7,16 ΚΑΙ ΝΥΝ ΑΚΟΥΕ ΛΟΓΟΝ ΚΥΡΙΟΥ. ΣΥ ΛΕΓΕΙΣ· ΜΗ ΠΡΟΦΗΤΕΥΕ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ ΚΑΙ ΟΥ ΜΗ ΟΧΛΑΓΩΓΗΣΗΣ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΙΑΚΩΒ·

ΑΜ. 7,17 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· Η ΓΥΝΗ ΣΟΥ ΕΝ ΤΗ ΠΟΛΕΙ ΠΟΡΝΕΥΣΕΙ, ΚΑΙ ΟΙ ΥΙΟΙ ΣΟΥ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΣΟΥ ΕΝ ΡΟΜΦΑΙΑ ΠΕΣΟΥΝΤΑΙ, ΚΑΙ Η ΓΗ ΣΟΥ ΕΝ ΣΧΟΙΝΙΩ ΚΑΤΑΜΕΤΡΗΘΗΣΕΤΑΙ, ΚΑΙ ΣΥ ΕΝ ΓΗ ΑΚΑΘΑΡΤΩ ΤΕΛΕΥΤΗΣΕΙΣ, Ο ΔΕ ΙΣΡΑΗΛ ΑΙΧΜΑΛΩΤΟΣ ΑΧΘΗΣΕΤΑΙ ΑΠΟ ΤΗΣ ΓΗΣ ΑΥΤΟΥ.

ΑΜΩΣ 8

ΑΜ. 8,1 ΟΥΤΩΣ ΕΔΕΙΞΕ ΜΟΙ ΚΥΡΙΟΣ ΚΑΙ ΙΔΟΥ ΑΓΓΟΣ ΙΞΕΥΤΟΥ.

ΑΜ. 8,2 ΚΑΙ ΕΙΠΕ· ΤΙ ΣΥ ΒΛΕΠΕΙΣ, ΑΜΩΣ; ΚΑΙ ΕΙΠΑ· ΑΓΓΟΣ ΙΞΕΥΤΟΥ. ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΗΚΕΙ ΤΟ ΠΕΡΑΣ ΕΠΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ, ΟΥ ΠΡΟΣΘΗΣΩ ΕΤΙ ΤΟΥ ΠΑΡΕΛΘΕΙΝ ΑΥΤΟΝ·

ΑΜ. 8,3 ΚΑΙ ΟΛΟΛΥΞΕΙ ΤΑ ΦΑΤΝΩΜΑΤΑ ΤΟΥ ΝΑΟΥ· ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΠΟΛΥΣ Ο ΠΕΠΤΩΚΩΣ ΕΝ ΠΑΝΤΙ ΤΟΠΩ, ΕΠΙΡΡΙΨΩ ΣΙΩΠΗΝ. -

ΑΜ. 8,4 ΑΚΟΥΣΑΤΕ ΔΗ ΤΑΥΤΑ ΟΙ ΕΚΤΡΙΒΟΝΤΕΣ ΕΙΣ ΤΟ ΠΡΩΪ ΠΕΝΗΤΑ ΚΑΙ ΚΑΤΑΔΥΝΑΣΤΕΥΟΝΤΕΣ ΠΤΩΧΟΥΣ ΑΠΟ ΤΗΣ ΓΗΣ,

ΑΜ. 8,5 ΟΙ ΛΕΓΟΝΤΕΣ· ΠΟΤΕ ΔΙΕΛΕΥΣΕΤΑΙ Ο ΜΗΝ ΚΑΙ ΕΜΠΟΛΕΜΗΣΟΜΕΝ ΚΑΙ ΤΑ ΣΑΒΒΑΤΑ ΚΑΙ ΑΝΟΙΞΟΜΕΝ ΘΗΣΑΥΡΟΝ ΤΟΥ ΠΟΙΗΣΑΙ ΜΕΤΡΟΝ ΜΙΚΡΟΝ ΚΑΙ ΤΟΥ ΜΕΓΑΛΥΝΑΙ ΣΤΑΘΜΙΑ ΚΑΙ ΠΟΙΗΣΑΙ ΖΥΓΟΝ ΑΔΙΚΟΝ

ΑΜ. 8,6 ΤΟΥ ΚΤΑΣΘΑΙ ΕΝ ΑΡΓΥΡΙΩ ΚΑΙ ΠΤΩΧΟΥΣ ΚΑΙ ΠΕΝΗΤΑ ΑΝΤΙ ΥΠΟΔΗΜΑΤΩΝ ΚΑΙ ΑΠΟ ΠΑΝΤΟΣ ΓΕΝΝΗΜΑΤΟΣ ΕΜΠΟΡΕΥΣΟΜΕΘΑ;

ΑΜ. 8,7 ΟΜΝΥΕΙ ΚΥΡΙΟΣ ΚΑΤΑ ΤΗΣ ΥΠΕΡΗΦΑΝΙΑΣ ΙΑΚΩΒ, ΕΙ ΕΠΙΛΗΣΘΗΣΕΤΑΙ ΕΙΣ ΝΙΚΟΣ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΥΜΩΝ.

ΑΜ. 8,8 ΚΑΙ ΕΠΙ ΤΟΥΤΟΙΣ ΟΥ ΤΑΡΑΧΘΗΣΕΤΑΙ Η ΓΗ, ΚΑΙ ΠΕΝΘΗΣΕΙ ΠΑΣ Ο ΚΑΤΟΙΚΩΝ ΕΝ ΑΥΤΗ, ΚΑΙ ΑΝΑΒΗΣΕΤΑΙ ΩΣ ΠΟΤΑΜΟΣ ΣΥΝΤΕΛΕΙΑ ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ ΩΣ ΠΟΤΑΜΟΣ ΑΙΓΥΠΤΟΥ.

ΑΜ. 8,9 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΚΑΙ ΔΥΣΕΤΑΙ Ο ΗΛΙΟΣ ΜΕΣΗΜΒΡΙΑΣ, ΚΑΙ ΣΥΣΚΟΤΑΣΕΙ ΕΠΙ ΤΗΣ ΓΗΣ ΕΝ ΗΜΕΡΑ ΤΟ ΦΩΣ·

ΩΑΜ. 8,10 ΚΑΙ ΜΕΤΑΣΤΡΕΨΩ ΤΑΣ ΕΟΡΤΑΣ ΥΜΩΝ ΕΙΣ ΠΕΝΘΟΣ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΩΔΑΣ ΥΜΩΝ ΕΙΣ ΘΡΗΝΟΝ ΚΑΙ ΑΝΑΒΙΒΩ ΕΠΙ ΠΑΣΑΝ ΟΣΦΥΝ ΣΑΚΚΟΝ ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΚΕΦΑΛΗΝ ΦΑΛΑΚΡΩΜΑ ΚΑΙ ΘΗΣΟΜΑΙ ΑΥΤΟΝ ΩΣ ΠΕΝΘΟΣ ΑΓΑΠΗΤΟΥ ΚΑΙ ΤΟΥΣ ΜΕΤ' ΑΥΤΟΥ ΩΣ ΗΜΕΡΑΝ ΟΔΥΝΗΣ.

ΑΜ. 8,11 ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΛΙΜΟΝ ΕΠΙ ΤΗΝ ΓΗΝ, ΟΥ ΛΙΜΟΝ ΑΡΤΩΝ ΟΥΔΕ ΔΙΨΑΝ ΥΔΑΤΟΣ, ΑΛΛΑ ΛΙΜΟΝ ΤΟΥ ΑΚΟΥΣΑΙ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ·

ΑΜ. 8,12 ΚΑΙ ΣΑΛΕΥΘΗΣΟΝΤΑΙ ΥΔΑΤΑ ΑΠΟ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΩΣ ΘΑΛΑΣΣΗΣ, ΚΑΙ ΑΠΟ ΒΟΡΡΑ ΕΩΣ ΑΝΑΤΟΛΩΝ ΠΕΡΙΔΡΑΜΟΥΝΤΑΙ ΖΗΤΟΥΝΤΕΣ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΟΥ ΜΗ ΕΥΡΩΣΙΝ.

ΑΜ. 8,13 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΚΛΕΙΨΟΥΣΙΝ ΑΙ ΠΑΡΘΕΝΟΙ ΑΙ ΚΑΛΑΙ ΚΑΙ ΟΙ ΝΕΑΝΙΣΚΟΙ ΕΝ ΔΙΨΕΙ,

ΑΜ. 8,14 ΟΙ ΟΜΝΥΟΝΤΕΣ ΚΑΤΑ ΤΟΥ ΙΛΑΣΜΟΥ ΣΑΜΑΡΕΙΑΣ ΚΑΙ ΟΙ ΛΕΓΟΝΤΕΣ· ΖΗ Ο ΘΕΟΣ ΣΟΥ, ΔΑΝ, ΚΑΙ ΖΗ Ο ΘΕΟΣ ΣΟΥ, ΒΗΡΣΑΒΕΕ· ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΚΑΙ ΟΥ ΜΗ ΑΝΑΣΤΩΣΙΝ ΕΤΙ.

ΑΜΩΣ 9

ΑΜ. 9,1 ΕΙΔΟΝ ΤΟΝ ΚΥΡΙΟΝ ΕΦΕΣΤΩΤΑ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, ΚΑΙ ΕΙΠΕ· ΠΑΤΑΞΟΝ ΕΠΙ ΤΟ ΙΛΑΣΤΗΡΙΟΝ ΚΑΙ ΣΕΙΣΘΗΣΕΤΑΙ ΤΑ ΠΡΟΠΥΛΑ ΚΑΙ ΔΙΑΚΟΨΟΝ ΕΙΣ ΚΕΦΑΛΑΣ ΠΑΝΤΩΝ· ΚΑΙ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΑΥΤΩΝ ΕΝ ΡΟΜΦΑΙΑ ΑΠΟΚΤΕΝΩ, ΟΥ ΜΗ ΔΙΑΦΥΓΗ ΕΞ ΑΥΤΩΝ ΦΕΥΓΩΝ, ΚΑΙ ΟΥ ΜΗ ΔΙΑΣΩΘΗ ΕΞ ΑΥΤΩΝ ΑΝΑΣΩΖΟΜΕΝΟΣ.

ΑΜ. 9,2 ΕΑΝ ΚΑΤΑΚΡΥΒΩΣΙΝ ΕΙΣ ΑΔΟΥ, ΕΚΕΙΘΕΝ Η ΧΕΙΡ ΜΟΥ ΑΝΑΣΠΑΣΕΙ ΑΥΤΟΥΣ· ΚΑΙ ΕΑΝ ΑΝΑΒΩΣΙΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΕΚΕΙΘΕΝ ΚΑΤΑΞΩ ΑΥΤΟΥΣ·

ΑΜ. 9,3 ΕΑΝ ΕΓΚΑΤΑΚΡΥΒΩΣΙΝ ΕΙΣ ΤΗΝ ΚΟΡΥΦΗΝ ΤΟΥ ΚΑΡΜΗΛΟΥ, ΕΚΕΙΘΕΝ ΕΞΕΡΕΥΝΗΣΩ ΚΑΙ ΛΗΨΟΜΑΙ ΑΥΤΟΥΣ· ΚΑΙ ΕΑΝ ΚΑΤΑΔΥΣΩΣΙΝ ΕΞ ΟΦΘΑΛΜΩΝ ΜΟΥ ΕΙΣ ΤΑ ΒΑΘΗ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΕΚΕΙ ΕΝΤΕΛΟΥΜΑΙ ΤΩ ΔΡΑΚΟΝΤΙ ΚΑΙ ΔΗΞΕΤΑΙ ΑΥΤΟΥΣ·

ΑΜ. 9,4 ΚΑΙ ΕΑΝ ΠΟΡΕΥΘΩΣΙΝ ΕΝ ΑΙΧΜΑΛΩΣΙΑ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ, ΕΚΕΙ ΕΝΤΕΛΟΥΜΑΙ ΤΗ ΡΟΜΦΑΙΑ ΚΑΙ ΑΠΟΚΤΕΝΕΙ ΑΥΤΟΥΣ. ΚΑΙ ΣΤΗΡΙΩ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ ΕΙΣ ΚΑΚΑ ΚΑΙ ΟΥΚ ΕΙΣ ΑΓΑΘΑ.

ΑΜ. 9,5 ΚΑΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ, Ο ΕΦΑΠΤΟΜΕΝΟΣ ΤΗΣ ΓΗΣ ΚΑΙ ΣΑΛΕΥΩΝ ΑΥΤΗΝ, ΚΑΙ ΠΕΝΘΗΣΟΥΣΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΑΥΤΗΝ, ΚΑΙ ΑΝΑΒΗΣΕΤΑΙ ΩΣ ΠΟΤΑΜΟΣ ΣΥΝΤΕΛΕΙΑ ΑΥΤΗΣ ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ ΩΣ ΠΟΤΑΜΟΣ ΑΙΓΥΠΤΟΥ·

ΑΜ. 9,6 Ο ΟΙΚΟΔΟΜΩΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΑΝΑΒΑΣΙΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΕΠΑΓΓΕΛΙΑΝ ΑΥΤΟΥ ΕΠΙ ΤΗΣ ΓΗΣ ΘΕΜΕΛΙΩΝ, Ο ΠΡΟΣΚΑΛΟΥΜΕΝΟΣ ΤΟ ΥΔΩΡ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΕΚΧΕΩΝ ΑΥΤΟ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΗΣ ΓΗΣ· ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ ΟΝΟΜΑ ΑΥΤΩ.

ΑΜ. 9,7 ΟΥΧ ΩΣ ΥΙΟΙ ΑΙΘΙΟΠΩΝ ΥΜΕΙΣ ΕΣΤΕ ΕΜΟΙ, ΥΙΟΙ ΙΣΡΑΗΛ; ΛΕΓΕΙ ΚΥΡΙΟΣ. ΟΥ ΤΟΝ ΙΣΡΑΗΛ ΑΝΗΓΑΓΟΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΕΚ ΚΑΠΠΑΔΟΚΙΑΣ ΚΑΙ ΤΟΥΣ ΣΥΡΟΥΣ ΕΚ ΒΟΘΡΟΥ; -

ΑΜ. 9,8 ΙΔΟΥ ΟΙ ΟΦΘΑΛΜΟΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΕΠΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΩΝ ΑΜΑΡΤΩΛΩΝ ΚΑΙ ΕΞΑΡΩ ΑΥΤΗΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ· ΠΛΗΝ ΟΤΙ ΟΥΚ ΕΙΣ ΤΕΛΟΣ ΕΞΑΡΩ ΤΟΝ ΟΙΚΟΝ ΙΑΚΩΒ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΑΜ. 9,9 ΔΙΟΤΙ ΙΔΟΥ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΚΑΙ ΛΙΚΜΗΣΩ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ, ΟΝ ΤΡΟΠΟΝ ΛΙΚΜΑΤΑΙ ΕΝ ΤΩ ΛΙΚΜΩ ΚΑΙ ΟΥ ΜΗ ΠΕΣΗ ΣΥΝΤΡΙΜΜΑ ΕΠΙ ΤΗΝ ΓΗΝ.

ΑΜ. 9,10 ΕΝ ΡΟΜΦΑΙΑ ΤΕΛΕΥΤΗΣΟΥΣΙ ΠΑΝΤΕΣ ΑΜΑΡΤΩΛΟΙ ΛΑΟΥ ΜΟΥ ΟΙ ΛΕΓΟΝΤΕΣ· ΟΥ ΜΗ ΕΓΓΙΣΗ ΟΥΔ' ΟΥ ΜΗ ΓΕΝΗΤΑΙ ΕΦ' ΗΜΑΣ ΤΑ ΚΑΚΑ.

ΑΜ. 9,11 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΝΑΣΤΗΣΩ ΤΗΝ ΣΚΗΝΗΝ ΔΑΥΙΔ ΤΗΝ ΠΕΠΤΩΚΥΙΑΝ ΚΑΙ ΑΝΟΙΚΟΔΟΜΗΣΩ ΤΑ ΠΕΠΤΩΚΟΤΑ ΑΥΤΗΣ ΚΑΙ ΤΑ ΚΑΤΕΣΚΑΜΜΕΝΑ ΑΥΤΗΣ ΑΝΑΣΤΗΣΩ ΚΑΙ ΑΝΟΙΚΟΔΟΜΗΣΩ ΑΥΤΗΝ ΚΑΘΩΣ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΑΙΩΝΟΣ,

ΑΜ. 9,12 ΟΠΩΣ ΕΚΖΗΤΗΣΩΣΙΝ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΕΦ' ΟΥΣ ΕΠΙΚΕΚΛΗΤΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΟΙΩΝ ΠΑΝΤΑ ΤΑΥΤΑ.

ΑΜ. 9,13 ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΚΑΤΑΛΗΨΕΤΑΙ Ο ΑΜΗΤΟΣ ΤΟΝ ΤΡΥΓΗΤΟΝ, ΚΑΙ ΠΕΡΚΑΣΕΙ Η ΣΤΑΦΥΛΗ ΕΝ ΤΩ ΣΠΟΡΩ, ΚΑΙ ΑΠΟΣΤΑΛΑΞΕΙ ΤΑ ΟΡΗ ΓΛΥΚΑΣΜΟΝ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΒΟΥΝΟΙ ΣΥΜΦΥΤΟΙ ΕΣΟΝΤΑΙ·

ΑΜ. 9,14 ΚΑΙ ΕΠΙΣΤΡΕΨΩ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΤΟΥ ΛΑΟΥ ΜΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΟΙΚΟΔΟΜΗΣΟΥΣΙ ΠΟΛΕΙΣ ΤΑΣ ΗΦΑΝΙΣΜΕΝΑΣ ΚΑΙ ΚΑΤΟΙΚΗΣΟΥΣΙ ΚΑΙ ΦΥΤΕΥΣΟΥΣΙΝ ΑΜΠΕΛΩΝΑΣ ΚΑΙ ΠΙΟΝΤΑΙ ΤΟΝ ΟΙΝΟΝ ΑΥΤΩΝ ΚΑΙ ΠΟΙΗΣΟΥΣΙ ΚΗΠΟΥΣ ΚΑΙ ΦΑΓΟΝΤΑΙ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΩΝ·

ΑΜ. 9,15 ΚΑΙ ΚΑΤΑΦΥΤΕΥΣΩ ΑΥΤΟΥΣ ΕΠΙ ΤΗΣ ΓΗΣ ΑΥΤΩΝ ΚΑΙ ΟΥ ΜΗ ΕΚΣΠΑΣΘΩΣΙΝ ΟΥΚΕΤΙ ΑΠΟ ΤΗΣ ΓΗΣ, ΗΣ ΕΔΩΚΑ ΑΥΤΟΙΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ.


33) ΜΙΧΑΙΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΜΙΧΑΙΑΣ

ΜΙΧΑΙΑΣ 1

ΜΙΧ. 1,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΙΧΑΙΑΝ ΤΟΝ ΤΟΥ ΜΩΡΑΣΘΕΙ ΕΝ ΗΜΕΡΑΙΣ ΙΩΑΘΑΜ ΚΑΙ ΑΧΑΖ ΚΑΙ ΕΖΕΚΙΟΥ ΒΑΣΙΛΕΩΝ ΙΟΥΔΑ, ΥΠΕΡ ΩΝ ΕΙΔΕ ΠΕΡΙ ΣΑΜΑΡΕΙΑΣ ΚΑΙ ΠΕΡΙ ΙΕΡΟΥΣΑΛΗΜ.

ΜΙΧ. 1,2 ΑΚΟΥΣΑΤΕ, ΛΑΟΙ, ΛΟΓΟΥΣ, ΚΑΙ ΠΡΟΣΕΧΕΤΩ Η ΓΗ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΕΝ ΑΥΤΗ, ΚΑΙ ΕΣΤΑΙ ΚΥΡΙΟΣ ΕΝ ΥΜΙΝ ΕΙΣ ΜΑΡΤΥΡΙΟΝ, ΚΥΡΙΟΣ ΕΞ ΟΙΚΟΥ ΑΓΙΟΥ ΑΥΤΟΥ.

ΜΙΧ. 1,3 ΔΙΟΤΙ ΙΔΟΥ ΚΥΡΙΟΣ ΕΚΠΟΡΕΥΕΤΑΙ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΟΥ ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ ΚΑΙ ΕΠΙΒΗΣΕΤΑΙ ΕΠΙ ΤΑ ΥΨΗ ΤΗΣ ΓΗΣ,

ΜΙΧ. 1,4 ΚΑΙ ΣΑΛΕΥΘΗΣΕΤΑΙ ΤΑ ΟΡΗ ΥΠΟΚΑΤΩΘΕΝ ΑΥΤΟΥ, ΚΑΙ ΑΙ ΚΟΙΛΑΔΕΣ ΤΑΚΗΣΟΝΤΑΙ ΩΣ ΚΗΡΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΠΥΡΟΣ ΚΑΙ ΩΣ ΥΔΩΡ ΚΑΤΑΦΕΡΟΜΕΝΟΝ ΕΝ ΚΑΤΑΒΑΣΕΙ.

ΜΙΧ. 1,5 ΔΙ' ΑΣΕΒΕΙΑΝ ΙΑΚΩΒ ΠΑΝΤΑ ΤΑΥΤΑ ΚΑΙ ΔΙ' ΑΜΑΡΤΙΑΝ ΟΙΚΟΥ ΙΣΡΑΗΛ. ΤΙΣ Η ΑΣΕΒΕΙΑ ΤΟΥ ΙΑΚΩΒ; ΟΥ ΣΑΜΑΡΕΙΑ; ΚΑΙ ΤΙΣ Η ΑΜΑΡΤΙΑ ΟΙΚΟΥ ΙΟΥΔΑ; ΟΥΧΙ ΙΕΡΟΥΣΑΛΗΜ;

ΜΙΧ. 1,6 ΚΑΙ ΘΗΣΟΜΑΙ ΣΑΜΑΡΕΙΑΝ ΕΙΣ ΟΠΩΡΟΦΥΛΑΚΙΟΝ ΑΓΡΟΥ ΚΑΙ ΕΙΣ ΦΥΤΕΙΑΝ ΑΜΠΕΛΩΝΟΣ ΚΑΙ ΚΑΤΑΣΠΑΣΩ ΕΙΣ ΧΑΟΣ ΤΟΥΣ ΛΙΘΟΥΣ ΑΥΤΗΣ ΚΑΙ ΤΑ ΘΕΜΕΛΙΑ ΑΥΤΗΣ ΑΠΟΚΑΛΥΨΩ.

ΜΙΧ. 1,7 ΚΑΙ ΠΑΝΤΑ ΤΑ ΓΛΥΠΤΑ ΑΥΤΗΣ ΚΑΤΑΚΟΨΟΥΣΙ ΚΑΙ ΠΑΝΤΑ ΤΑ ΜΙΣΘΩΜΑΤΑ ΑΥΤΗΣ ΕΜΠΡΗΣΟΥΣΙΝ ΕΝ ΠΥΡΙ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΙΔΩΛΑ ΑΥΤΗΣ ΘΗΣΟΜΑΙ ΕΙΣ ΑΦΑΝΙΣΜΟΝ· ΔΙΟΤΙ ΕΚ ΜΙΣΘΩΜΑΤΩΝ ΠΟΡΝΕΙΑΣ ΣΥΝΗΓΑΓΕ ΚΑΙ ΕΚ ΜΙΣΘΩΜΑΤΩΝ ΠΟΡΝΕΙΑΣ ΣΥΝΕΣΤΡΕΨΕΝ.

ΜΙΧ. 1,8 ΕΝΕΚΕΝ ΤΟΥΤΟΥ ΚΟΨΕΤΑΙ ΚΑΙ ΘΡΗΝΗΣΕΙ, ΠΟΡΕΥΣΕΤΑΙ ΑΝΥΠΟΔΕΤΟΣ ΚΑΙ ΓΥΜΝΗ, ΠΟΙΗΣΕΤΑΙ ΚΟΠΕΤΟΝ ΩΣ ΔΡΑΚΟΝΤΩΝ ΚΑΙ ΠΕΝΘΟΣ ΩΣ ΘΥΓΑΤΕΡΩΝ ΣΕΙΡΗΝΩΝ·

ΜΙΧ. 1,9 ΟΤΙ ΚΑΤΕΚΡΑΤΗΣΕΝ Η ΠΛΗΓΗ ΑΥΤΗΣ, ΔΙΟΤΙ ΗΛΘΕΝ ΕΩΣ ΙΟΥΔΑ ΚΑΙ ΗΨΑΤΟ ΕΩΣ ΠΥΛΗΣ ΛΑΟΥ ΜΟΥ, ΕΩΣ ΙΕΡΟΥΣΑΛΗΜ.

ΜΙΧ. 1,10 ΟΙ ΕΝ ΓΕΘ, ΜΗ ΜΕΓΑΛΥΝΕΣΘΕ· ΟΙ ΕΝ ΑΚΕΙΜ, ΜΗ ΑΝΟΙΚΟΔΟΜΕΙΤΕ ΕΞ ΟΙΚΟΥ ΚΑΤΑ ΓΕΛΩΤΑ, ΓΗΝ ΚΑΤΑΠΑΣΑΣΘΕ ΚΑΤΑ ΓΕΛΩΤΑ ΥΜΩΝ.

ΜΙΧ. 1,11 ΚΑΤΟΙΚΟΥΣΑ ΚΑΛΩΣ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΗΣ, ΟΥΚ ΕΞΗΛΘΕ ΚΑΤΟΙΚΟΥΣΑ ΣΕΝΝΑΑΝ ΚΟΨΑΣΘΑΙ ΟΙΚΟΝ ΕΧΟΜΕΝΟΝ ΑΥΤΗΣ, ΛΗΨΕΤΑΙ ΕΞ ΥΜΩΝ ΠΛΗΓΗΝ ΟΔΥΝΗΣ.

ΜΙΧ. 1,12 ΤΙΣ ΗΡΞΑΤΟ ΕΙΣ ΑΓΑΘΑ ΚΑΤΟΙΚΟΥΣΗ ΟΔΥΝΑΣ; ΟΤΙ ΚΑΤΕΒΗ ΚΑΚΑ ΠΑΡΑ ΚΥΡΙΟΥ ΕΠΙ ΠΥΛΑΣ ΙΕΡΟΥΣΑΛΗΜ,

ΜΙΧ. 1,13 ΨΟΦΟΣ ΑΡΜΑΤΩΝ ΚΑΙ ΙΠΠΕΥΟΝΤΩΝ. ΚΑΤΟΙΚΟΥΣΑ ΛΑΧΙΣ, ΑΡΧΗΓΟΣ ΑΜΑΡΤΙΑΣ ΑΥΤΗ ΕΣΤΙ ΤΗ ΘΥΓΑΤΡΙ ΣΙΩΝ, ΟΤΙ ΕΝ ΣΟΙ ΕΥΡΕΘΗΣΑΝ ΑΣΕΒΕΙΑΙ ΤΟΥ ΙΣΡΑΗΛ.

ΜΙΧ. 1,14 ΔΙΑ ΤΟΥΤΟ ΔΩΣΕΙΣ ΕΞΑΠΟΣΤΕΛΛΟΜΕΝΟΥΣ ΕΩΣ ΚΛΗΡΟΝΟΜΙΑΣ ΓΕΘ ΟΙΚΟΥΣ ΜΑΤΑΙΟΥΣ· ΕΙΣ ΚΕΝΟΝ ΕΓΕΝΟΝΤΟ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙ ΤΟΥ ΙΣΡΑΗΛ,

ΜΙΧ. 1,15 ΕΩΣ ΤΟΥΣ ΚΛΗΡΟΝΟΜΟΥΣ ΑΓΑΓΩΣΙ, ΚΑΤΟΙΚΟΥΣΑ ΛΑΧΙΣ ΚΛΗΡΟΝΟΜΙΑ, ΕΩΣ ΟΔΟΛΛΑΜ ΗΞΕΙ Η ΔΟΞΑ ΤΗΣ ΘΥΓΑΤΡΟΣ ΙΣΡΑΗΛ.

ΜΙΧ. 1,16 ΞΥΡΗΣΑΙ ΚΑΙ ΚΕΙΡΑΙ ΕΠΙ ΤΑ ΤΕΚΝΑ ΤΑ ΤΡΥΦΕΡΑ ΣΟΥ, ΕΜΠΛΑΤΥΝΟΝ ΤΗΝ ΧΗΡΕΙΑΝ ΣΟΥ ΩΣ ΑΕΤΟΣ, ΟΤΙ ΗΧΜΑΛΩΤΕΥΘΗΣΑΝ ΑΠΟ ΣΟΥ.

ΜΙΧΑΙΑΣ 2

ΜΙΧ. 2,1 ΕΓΕΝΟΝΤΟ ΛΟΓΙΖΟΜΕΝΟΙ ΚΟΠΟΥΣ ΚΑΙ ΕΡΓΑΖΟΜΕΝΟΙ ΚΑΚΑ ΕΝ ΤΑΙΣ ΚΟΙΤΑΙΣ ΑΥΤΩΝ ΚΑΙ ΑΜΑ ΤΗ ΗΜΕΡΑ ΣΥΝΕΤΕΛΟΥΝ ΑΥΤΑ, ΔΙΟΤΙ ΟΥΚ ΗΡΑΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΧΕΙΡΑΣ ΑΥΤΩΝ.

ΜΙΧ. 2,2 ΚΑΙ ΕΠΕΘΥΜΟΥΝ ΑΓΡΟΥΣ ΚΑΙ ΔΙΗΡΠΑΖΟΝ ΟΡΦΑΝΟΥΣ ΚΑΙ ΟΙΚΟΥΣ ΚΑΤΕΔΥΝΑΣΤΕΥΟΝ ΚΑΙ ΔΙΗΡΠΑΖΟΝ ΑΝΔΡΑ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ, ΑΝΔΡΑ ΚΑΙ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ.

ΜΙΧ. 2,3 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΛΟΓΙΖΟΜΑΙ ΕΠΙ ΤΗΝ ΦΥΛΗΝ ΤΑΥΤΗΝ ΚΑΚΑ, ΕΞ ΩΝ ΟΥ ΜΗ ΑΡΗΤΕ ΤΟΥΣ ΤΡΑΧΗΛΟΥΣ ΥΜΩΝ ΚΑΙ ΟΥ ΜΗ ΠΟΡΕΥΘΗΤΕ ΟΡΘΟΙ ΕΞΑΙΦΝΗΣ, ΟΤΙ ΚΑΙΡΟΣ ΠΟΝΗΡΟΣ ΕΣΤΙΝ.

ΜΙΧ. 2,4 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΛΗΦΘΗΣΕΤΑΙ ΕΦ' ΥΜΑΣ ΠΑΡΑΒΟΛΗ, ΚΑΙ ΘΡΗΝΗΘΗΣΕΤΑΙ ΘΡΗΝΟΣ ΕΝ ΜΕΛΕΙ ΛΕΓΩΝ· ΤΑΛΑΙΠΩΡΙΑ ΕΤΑΛΑΙΠΩΡΗΣΑΜΕΝ· ΜΕΡΙΣ ΛΑΟΥ ΜΟΥ ΚΑΤΕΜΕΤΡΗΘΗ ΕΝ ΣΧΟΙΝΙΩ, ΚΑΙ ΟΥΚ ΗΝ Ο ΚΩΛΥΩΝ ΑΥΤΟΝ ΤΟΥ ΑΠΟΣΤΡΕΨΑΙ· ΟΙ ΑΓΡΟΙ ΥΜΩΝ ΔΙΕΜΕΡΙΣΘΗΣΑΝ.

ΜΙΧ. 2,5 ΔΙΑ ΤΟΥΤΟ ΟΥΚ ΕΣΤΑΙ ΣΟΙ ΒΑΛΛΩΝ ΣΧΟΙΝΙΟΝ ΕΝ ΚΛΗΡΩ ΕΝ ΕΚΚΛΗΣΙΑ ΚΥΡΙΟΥ.

ΜΙΧ. 2,6 ΜΗ ΚΛΑΙΕΤΕ ΔΑΚΡΥΣΙ, ΜΗΔΕ ΔΑΚΡΥΕΤΩΣΑΝ ΕΠΙ ΤΟΥΤΟΙΣ· ΟΥΔΕ ΓΑΡ ΑΠΩΣΕΤΑΙ ΟΝΕΙΔΗ.

ΜΙΧ. 2,7 Ο ΛΕΓΩΝ· ΟΙΚΟΣ ΙΑΚΩΒ ΠΑΡΩΡΓΙΣΕ ΠΝΕΥΜΑ ΚΥΡΙΟΥ· ΟΥ ΤΑΥΤΑ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΑΥΤΟΥ ΕΣΤΙΝ; ΟΥΧ ΟΙ ΛΟΓΟΙ ΑΥΤΟΥ ΕΙΣΙ ΚΑΛΟΙ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΟΡΘΟΙ ΠΕΠΟΡΕΥΝΤΑΙ;

ΜΙΧ. 2,8 ΚΑΙ ΕΜΠΡΟΣΘΕΝ Ο ΛΑΟΣ ΜΟΥ ΕΙΣ ΕΧΘΡΑΝ ΑΝΤΕΣΤΗ· ΚΑΤΕΝΑΝΤΙ ΤΗΣ ΕΙΡΗΝΗΣ ΑΥΤΟΥ ΤΗΝ ΔΟΡΑΝ ΑΥΤΟΥ ΕΞΕΔΕΙΡΑΝ ΤΟΥ ΑΦΕΛΕΣΘΑΙ ΕΛΠΙΔΑ ΣΥΝΤΡΙΜΜΟΝ ΠΟΛΕΜΟΥ.

ΜΙΧ. 2,9 ΔΙΑ ΤΟΥΤΟ ΗΓΟΥΜΕΝΟΙ ΛΑΟΥ ΜΟΥ ΑΠΟΡΡΙΦΗΣΟΝΤΑΙ ΕΚ ΤΩΝ ΟΙΚΙΩΝ ΤΡΥΦΗΣ ΑΥΤΩΝ, ΔΙΑ ΤΑ ΠΟΝΗΡΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΑΥΤΩΝ ΕΞΩΣΘΗΣΑΝ· ΕΓΓΙΣΑΤΕ ΟΡΕΣΙΝ ΑΙΩΝΙΟΙΣ.

ΜΙΧ. 2,10 ΑΝΑΣΤΗΘΙ ΚΑΙ ΠΟΡΕΥΟΥ, ΟΤΙ ΟΥΚ ΕΣΤΙ ΣΟΙ ΑΥΤΗ ΑΝΑΠΑΥΣΙΣ ΕΝΕΚΕΝ ΑΚΑΘΑΡΣΙΑΣ. ΔΙΕΦΘΑΡΗΤΕ ΦΘΟΡΑ,

ΜΙΧ. 2,11 ΚΑΤΕΔΙΩΧΘΗΤΕ ΟΥΔΕΝΟΣ ΔΙΩΚΟΝΤΟΣ· ΠΝΕΥΜΑ ΕΣΤΗΣΕ ΨΕΥΔΟΣ, ΕΣΤΑΛΑΞΕ ΣΟΙ ΕΙΣ ΟΙΝΟΝ ΚΑΙ ΜΕΘΥΣΜΑ. ΚΑΙ ΕΣΤΑΙ ΕΚ ΤΗΣ ΣΤΑΓΟΝΟΣ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ.

ΜΙΧ. 2,12 ΣΥΝΑΓΟΜΕΝΟΣ ΣΥΝΑΧΘΗΣΕΤΑΙ ΙΑΚΩΒ ΣΥΝ ΠΑΣΙΝ· ΕΚΔΕΧΟΜΕΝΟΣ ΕΚΔΕΞΟΜΑΙ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΤΟΥ ΙΣΡΑΗΛ, ΕΠΙ ΤΟ ΑΥΤΟ ΘΗΣΟΜΑΙ ΤΗΝ ΑΠΟΣΤΡΟΦΗΝ ΑΥΤΟΥ· ΩΣ ΠΡΟΒΑΤΑ ΕΝ ΘΛΙΨΕΙ, ΩΣ ΠΟΙΜΝΙΟΝ ΕΝ ΜΕΣΩ ΚΟΙΤΗΣ ΑΥΤΩΝ ΕΞΑΛΟΥΝΤΑΙ ΕΞ ΑΝΘΡΩΠΩΝ·

ΜΙΧ. 2,13 ΔΙΑ ΤΗΣ ΔΙΑΚΟΠΗΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΔΙΕΚΟΨΑΝ ΚΑΙ ΔΙΗΛΘΟΝ ΠΥΛΗΝ ΚΑΙ ΕΞΗΛΘΟΝ ΔΙ' ΑΥΤΗΣ, ΚΑΙ ΕΞΗΛΘΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΥΤΩΝ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, Ο ΔΕ ΚΥΡΙΟΣ ΗΓΗΣΕΤΑΙ ΑΥΤΩΝ.

ΜΙΧΑΙΑΣ 3

ΜΙΧ. 3,1 ΚΑΙ ΕΡΕΙ· ΑΚΟΥΣΑΤΕ ΔΗ ΤΑΥΤΑ, ΑΙ ΑΡΧΑΙ ΟΙΚΟΥ ΙΑΚΩΒ ΚΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΟΙΚΟΥ ΙΣΡΑΗΛ. ΟΥΧ ΥΜΙΝ ΕΣΤΙ ΤΟΥ ΓΝΩΝΑΙ ΤΟ ΚΡΙΜΑ;

ΜΙΧ. 3,2 ΜΙΣΟΥΝΤΕΣ ΤΑ ΚΑΛΑ ΚΑΙ ΖΗΤΟΥΝΤΕΣ ΤΑ ΠΟΝΗΡΑ, ΑΡΠΑΖΟΝΤΕΣ ΤΑ ΔΕΡΜΑΤΑ ΑΥΤΩΝ ΑΠ' ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΣΑΡΚΑΣ ΑΥΤΩΝ ΑΠΟ ΤΩΝ ΟΣΤΕΩΝ ΑΥΤΩΝ.

ΜΙΧ. 3,3 ΟΝ ΤΡΟΠΟΝ ΚΑΤΕΦΑΓΟΝ ΤΑΣ ΣΑΡΚΑΣ ΤΟΥ ΛΑΟΥ ΜΟΥ ΚΑΙ ΤΑ ΔΕΡΜΑΤΑ ΑΥΤΩΝ ΑΠ' ΑΥΤΩΝ ΕΞΕΔΕΙΡΑΝ ΚΑΙ ΤΑ ΟΣΤΕΑ ΑΥΤΩΝ ΣΥΝΕΘΛΑΣΑΝ ΚΑΙ ΕΜΕΛΙΣΑΝ ΩΣ ΣΑΡΚΑΣ ΕΙΣ ΛΕΒΗΤΑ ΚΑΙ ΩΣ ΚΡΕΑ ΕΙΣ ΧΥΤΡΑΝ,

ΜΙΧ. 3,4 ΟΥΤΩΣ ΚΕΚΡΑΞΟΝΤΑΙ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΟΥΚ ΕΙΣΑΚΟΥΣΕΤΑΙ ΑΥΤΩΝ. ΚΑΙ ΑΠΟΣΤΡΕΨΕΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΑΠ' ΑΥΤΩΝ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ, ΑΝΘ' ΩΝ ΕΠΟΝΗΡΕΥΣΑΝΤΟ ΕΝ ΤΟΙΣ ΕΠΙΤΗΔΕΥΜΑΣΙΝ ΑΥΤΩΝ ΕΠ' ΑΥΤΟΥΣ.

ΜΙΧ. 3,5 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΕΠΙ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΤΟΥΣ ΠΛΑΝΩΝΤΑΣ ΤΟΝ ΛΑΟΝ ΜΟΥ, ΤΟΥΣ ΔΑΚΝΟΝΤΑΣ ΕΝ ΤΟΙΣ ΟΔΟΥΣΙΝ ΑΥΤΩΝ ΚΑΙ ΚΗΡΥΣΣΟΝΤΑΣ ΕΙΡΗΝΗΝ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΟΥΚ ΕΔΟΘΗ ΕΙΣ ΤΟ ΣΤΟΜΑ ΑΥΤΩΝ, ΗΓΕΙΡΑΝ ΕΠ' ΑΥΤΟΝ ΠΟΛΕΜΟΝ.

ΜΙΧ. 3,6 ΔΙΑ ΤΟΥΤΟ ΝΥΞ ΥΜΙΝ ΕΣΤΑΙ ΕΞ ΟΡΑΣΕΩΣ, ΚΑΙ ΣΚΟΤΙΑ ΕΣΤΑΙ ΥΜΙΝ ΕΚ ΜΑΝΤΕΙΑΣ, ΚΑΙ ΔΥΣΕΤΑΙ Ο ΗΛΙΟΣ ΕΠΙ ΤΟΥΣ ΠΡΟΦΗΤΑΣ, ΚΑΙ ΣΥΣΚΟΤΑΣΕΙ ΕΠ' ΑΥΤΟΥΣ Η ΗΜΕΡΑ.

ΜΙΧ. 3,7 ΚΑΙ ΚΑΤΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΟΙ ΟΡΩΝΤΕΣ ΤΑ ΕΝΥΠΝΙΑ, ΚΑΙ ΚΑΤΑΓΕΛΑΣΘΗΣΟΝΤΑΙ ΟΙ ΜΑΝΤΕΙΣ, ΚΑΙ ΚΑΤΑΛΑΛΗΣΟΥΣΙ ΚΑΤ' ΑΥΤΩΝ ΠΑΝΤΕΣ ΑΥΤΟΙ, ΔΙΟΤΙ ΟΥΚ ΕΣΤΑΙ Ο ΕΠΑΚΟΥΩΝ ΑΥΤΩΝ.

ΜΙΧ. 3,8 ΕΑΝ ΜΗ ΕΓΩ ΕΜΠΛΗΣΩ ΙΣΧΥΝ ΕΝ ΠΝΕΥΜΑΤΙ ΚΥΡΙΟΥ ΚΑΙ ΚΡΙΜΑΤΟΣ ΚΑΙ ΔΥΝΑΣΤΕΙΑΣ ΤΟΥ ΑΠΑΓΓΕΙΛΑΙ ΤΩ ΙΑΚΩΒ ΑΣΕΒΕΙΑΣ ΑΥΤΟΥ ΚΑΙ ΤΩ ΙΣΡΑΗΛ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ.

ΜΙΧ. 3,9 ΑΚΟΥΣΑΤΕ ΔΗ ΤΑΥΤΑ, ΟΙ ΗΓΟΥΜΕΝΟΙ ΟΙΚΟΥ ΙΑΚΩΒ ΚΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΟΙΚΟΥ ΙΣΡΑΗΛ, ΟΙ ΒΔΕΛΥΣΣΟΜΕΝΟΙ ΚΡΙΜΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΟΡΘΑ ΔΙΑΣΤΡΕΦΟΝΤΕΣ,

ΜΙΧ. 3,10 ΟΙ ΟΙΚΟΔΟΜΟΥΝΤΕΣ ΣΙΩΝ ΕΝ ΑΙΜΑΣΙ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΑΔΙΚΙΑΙΣ.

ΜΙΧ. 3,11 ΟΙ ΗΓΟΥΜΕΝΟΙ ΑΥΤΗΣ ΜΕΤΑ ΔΩΡΩΝ ΕΚΡΙΝΟΝ, ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΑΥΤΗΣ ΜΕΤΑ ΜΙΣΘΟΥ ΑΠΕΚΡΙΝΟΝΤΟ, ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ ΑΥΤΗΣ ΜΕΤΑ ΑΡΓΥΡΙΟΥ ΕΜΑΝΤΕΥΟΝΤΟ, ΚΑΙ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΕΠΑΝΕΠΑΥΟΝΤΟ ΛΕΓΟΝΤΕΣ· ΟΥΧΙ Ο ΚΥΡΙΟΣ ΕΝ ΗΜΙΝ ΕΣΤΙΝ; ΟΥ ΜΗ ΕΠΕΛΘΗ ΕΦ' ΗΜΑΣ ΚΑΚΑ.

ΜΙΧ. 3,12 ΔΙΑ ΤΟΥΤΟ ΔΙ' ΗΜΑΣ ΣΙΩΝ ΩΣ ΑΓΡΟΣ ΑΡΟΤΡΙΑΘΗΣΕΤΑΙ, ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΩΣ ΟΠΩΡΟΦΥΛΑΚΙΟΝ ΕΣΤΑΙ ΚΑΙ ΤΟ ΟΡΟΣ ΤΟΥ ΟΙΚΟΥ ΕΙΣ ΑΛΣΟΣ ΔΡΥΜΟΥ.

ΜΙΧΑΙΑΣ 4

ΜΙΧ. 4,1 ΚΑΙ ΕΣΤΑΙ ΕΠ' ΕΣΧΑΤΩΝ ΤΩΝ ΗΜΕΡΩΝ ΕΜΦΑΝΕΣ ΤΟ ΟΡΟΣ ΚΥΡΙΟΥ, ΕΤΟΙΜΟΝ ΕΠΙ ΤΑΣ ΚΟΡΥΦΑΣ ΤΩΝ ΟΡΕΩΝ, ΚΑΙ ΜΕΤΕΩΡΙΣΘΗΣΕΤΑΙ ΥΠΕΡΑΝΩ ΤΩΝ ΒΟΥΝΩΝ· ΚΑΙ ΣΠΕΥΣΟΥΣΙ ΠΡΟΣ ΑΥΤΟ ΛΑΟΙ,

ΜΙΧ. 4,2 ΚΑΙ ΠΟΡΕΥΣΟΝΤΑΙ ΕΘΝΗ ΠΟΛΛΑ ΚΑΙ ΕΡΟΥΣΙ· ΔΕΥΤΕ, ΑΝΑΒΩΜΕΝ ΕΙΣ ΤΟ ΟΡΟΣ ΚΥΡΙΟΥ ΚΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΙΑΚΩΒ, ΚΑΙ ΔΕΙΞΟΥΣΙΝ ΗΜΙΝ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ, ΚΑΙ ΠΟΡΕΥΣΟΜΕΘΑ ΕΝ ΤΑΙΣ ΤΡΙΒΟΙΣ ΑΥΤΟΥ· ΟΤΙ ΕΚ ΣΙΩΝ ΕΞΕΛΕΥΣΕΤΑΙ ΝΟΜΟΣ ΚΑΙ ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΞ ΙΕΡΟΥΣΑΛΗΜ.

ΜΙΧ. 4,3 ΚΑΙ ΚΡΙΝΕΙ ΑΝΑ ΜΕΣΟΝ ΛΑΩΝ ΠΟΛΛΩΝ ΚΑΙ ΕΞΕΛΕΓΞΕΙ ΕΘΝΗ ΙΣΧΥΡΑ ΕΩΣ ΕΙΣ ΜΑΚΡΑΝ, ΚΑΙ ΚΑΤΑΚΟΨΟΥΣΙ ΤΑΣ ΡΟΜΦΑΙΑΣ ΑΥΤΩΝ ΕΙΣ ΑΡΟΤΡΑ ΚΑΙ ΤΑ ΔΟΡΑΤΑ ΑΥΤΩΝ ΕΙΣ ΔΡΕΠΑΝΑ, ΚΑΙ ΟΥΚΕΤΙ ΜΗ ΑΝΤΑΡΗ ΕΘΝΟΣ ΕΠ' ΕΘΝΟΣ ΡΟΜΦΑΙΑΝ, ΚΑΙ ΟΥΚΕΤΙ ΜΗ ΜΑΘΩΣΙ ΠΟΛΕΜΕΙΝ.

ΜΙΧ. 4,4 ΚΑΙ ΑΝΑΠΑΥΣΕΤΑΙ ΕΚΑΣΤΟΣ ΥΠΟΚΑΤΩ ΑΜΠΕΛΟΥ ΑΥΤΟΥ ΚΑΙ ΕΚΑΣΤΟΣ ΥΠΟΚΑΤΩ ΣΥΚΗΣ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΕΚΦΟΒΩΝ, ΔΙΟΤΙ ΤΟ ΣΤΟΜΑ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΕΛΑΛΗΣΕ ΤΑΥΤΑ.

ΜΙΧ. 4,5 ΟΤΙ ΠΑΝΤΕΣ ΟΙ ΛΑΟΙ ΠΟΡΕΥΣΟΝΤΑΙ ΕΚΑΣΤΟΣ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ, ΗΜΕΙΣ ΔΕ ΠΟΡΕΥΣΟΜΕΘΑ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΙ ΕΠΕΚΕΙΝΑ.

ΜΙΧ. 4,6 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΣΥΝΑΞΩ ΤΗΝ ΣΥΝΤΕΤΡΙΜΜΕΝΗΝ ΚΑΙ ΤΗΝ ΕΞΩΣΜΕΝΗΝ ΕΙΣΔΕΞΟΜΑΙ ΚΑΙ ΟΥΣ ΑΠΩΣΑΜΗΝ·

ΜΙΧ. 4,7 ΚΑΙ ΘΗΣΟΜΑΙ ΤΗΝ ΣΥΝΤΕΤΡΙΜΜΕΝΗΝ ΕΙΣ ΥΠΟΛΕΙΜΜΑ ΚΑΙ ΤΗΝ ΑΠΩΣΜΕΝΗΝ ΕΙΣ ΕΘΝΟΣ ΔΥΝΑΤΟΝ, ΚΑΙ ΒΑΣΙΛΕΥΣΕΙ ΚΥΡΙΟΣ ΕΠ' ΑΥΤΟΥΣ ΕΝ ΟΡΕΙ ΣΙΩΝ ΑΠΟ ΤΟΥ ΝΥΝ ΚΑΙ ΕΩΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΜΙΧ. 4,8 ΚΑΙ ΣΥ ΠΥΡΓΟΣ ΠΟΙΜΝΙΟΥ ΑΥΧΜΩΔΗΣ, ΘΥΓΑΤΕΡ ΣΙΩΝ, ΕΠΙ ΣΕ ΗΞΕΙ ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ Η ΑΡΧΗ Η ΠΡΩΤΗ, ΒΑΣΙΛΕΙΑ ΕΚ ΒΑΒΥΛΩΝΟΣ ΤΗ ΘΥΓΑΤΡΙ ΙΕΡΟΥΣΑΛΗΜ. -

ΜΙΧ. 4,9 ΚΑΙ ΝΥΝ ΙΝΑΤΙ ΕΓΝΩΣ ΚΑΚΑ; ΜΗ ΒΑΣΙΛΕΥΣ ΟΥΚ ΗΝ ΣΟΙ; Η Η ΒΟΥΛΗ ΣΟΥ ΑΠΩΛΕΤΟ ΟΤΙ ΚΑΤΕΚΡΑΤΗΣΑΝ ΣΟΥ ΩΔΙΝΕΣ ΩΣ ΤΙΚΤΟΥΣΗΣ;

ΜΙΧ. 4,10 ΩΔΙΝΕ ΚΑΙ ΑΝΔΡΙΖΟΥ ΚΑΙ ΕΓΓΙΖΕ, ΘΥΓΑΤΕΡ ΣΙΩΝ, ΩΣ ΤΙΚΤΟΥΣΑ· ΔΙΟΤΙ ΝΥΝ ΕΞΕΛΕΥΣΗ ΕΚ ΠΟΛΕΩΣ ΚΑΙ ΚΑΤΑΣΚΗΝΩΣΕΙΣ ΕΝ ΠΕΔΙΩ ΚΑΙ ΗΞΕΙΣ ΕΩΣ ΒΑΒΥΛΩΝΟΣ· ΕΚΕΙΘΕΝ ΡΥΣΕΤΑΙ ΣΕ ΚΑΙ ΕΚΕΙΘΕΝ ΛΥΤΡΩΣΕΤΑΙ ΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΚ ΧΕΙΡΟΣ ΕΧΘΡΩΝ ΣΟΥ.

ΜΙΧ. 4,11 ΚΑΙ ΝΥΝ ΕΠΙΣΥΝΗΧΘΗΣΑΝ ΕΠΙ ΣΕ ΕΘΝΗ ΠΟΛΛΑ ΟΙ ΛΕΓΟΝΤΕΣ· ΕΠΙΧΑΡΟΥΜΕΘΑ, ΚΑΙ ΕΠΟΨΟΝΤΑΙ ΕΠΙ ΣΙΩΝ ΟΙ ΟΦΘΑΛΜΟΙ ΗΜΩΝ.

ΜΙΧ. 4,12 ΑΥΤΟΙ ΔΕ ΟΥΚ ΕΓΝΩΣΑΝ ΤΟΝ ΛΟΓΙΣΜΟΝ ΚΥΡΙΟΥ ΚΑΙ ΟΥ ΣΥΝΗΚΑΝ ΤΗΝ ΒΟΥΛΗΝ ΑΥΤΟΥ, ΟΤΙ ΣΥΝΗΓΑΓΕΝ ΑΥΤΟΥΣ ΩΣ ΔΡΑΓΜΑΤΑ ΑΛΩΝΟΣ.

ΜΙΧ. 4,13 ΑΝΑΣΤΗΘΙ, ΚΑΙ ΑΛΟΑ ΑΥΤΟΥΣ, ΘΥΓΑΤΕΡ ΣΙΩΝ, ΟΤΙ ΤΑ ΚΕΡΑΤΑ ΣΟΥ ΘΗΣΟΜΑΙ ΣΙΔΗΡΑ ΚΑΙ ΤΑΣ ΟΠΛΑΣ ΣΟΥ ΘΗΣΟΜΑΙ ΧΑΛΚΑΣ, ΚΑΙ ΚΑΤΑΤΗΞΕΙΣ ΕΝ ΑΥΤΟΙΣ ΕΘΝΗ ΚΑΙ ΛΕΠΤΥΝΕΙΣ ΛΑΟΥΣ ΠΟΛΛΟΥΣ ΚΑΙ ΑΝΑΘΗΣΕΙΣ ΤΩ ΚΥΡΙΩ ΤΟ ΠΛΗΘΟΣ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΙΣΧΥΝ ΑΥΤΩΝ ΤΩ ΚΥΡΙΩ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

ΜΙΧ. 4,14 ΝΥΝ ΕΜΦΡΑΧΘΗΣΕΤΑΙ ΘΥΓΑΤΗΡ ΕΦΡΑΙΜ ΕΝ ΦΡΑΓΜΩ, ΣΥΝΟΧΗΝ ΕΤΑΞΕΝ ΕΦ' ΗΜΑΣ, ΕΝ ΡΑΒΔΩ ΠΑΤΑΞΟΥΣΙΝ ΕΠΙ ΣΙΑΓΟΝΑ ΤΑΣ ΦΥΛΑΣ ΤΟΥ ΙΣΡΑΗΛ.

ΜΙΧΑΙΑΣ 5

ΜΙΧ. 5,1 ΚΑΙ ΣΥ, ΒΗΘΛΕΕΜ, ΟΙΚΟΣ ΤΟΥ ΕΦΡΑΘΑ, ΟΛΙΓΟΣΤΟΣ ΕΙ ΤΟΥ ΕΙΝΑΙ ΕΝ ΧΙΛΙΑΣΙΝ ΙΟΥΔΑ· ΕΚ ΣΟΥ ΜΟΙ ΕΞΕΛΕΥΣΕΤΑΙ ΤΟΥ ΕΙΝΑΙ ΕΙΣ ΑΡΧΟΝΤΑ ΕΝ ΤΩ ΙΣΡΑΗΛ, ΚΑΙ ΑΙ ΕΞΟΔΟΙ ΑΥΤΟΥ ΑΠ' ΑΡΧΗΣ ΕΞ ΗΜΕΡΩΝ ΑΙΩΝΟΣ.

ΜΙΧ. 5,2 ΔΙΑ ΤΟΥΤΟ ΔΩΣΕΙ ΑΥΤΟΥΣ ΕΩΣ ΚΑΙΡΟΥ ΤΙΚΤΟΥΣΗΣ ΤΕΞΕΤΑΙ, ΚΑΙ ΟΙ ΕΠΙΛΟΙΠΟΙ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ ΕΠΙΣΤΡΕΨΟΥΣΙΝ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ.

ΜΙΧ. 5,3 ΚΑΙ ΣΤΗΣΕΤΑΙ ΚΑΙ ΟΨΕΤΑΙ ΚΑΙ ΠΟΙΜΑΝΕΙ ΤΟ ΠΟΙΜΝΙΟΝ ΑΥΤΟΥ ΕΝ ΙΣΧΥΪ ΚΥΡΙΟΣ, ΚΑΙ ΕΝ ΤΗ ΔΟΞΗ ΟΝΟΜΑΤΟΣ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΩΝ ΥΠΑΡΞΟΥΣΙ, ΔΙΟΤΙ ΝΥΝ ΜΕΓΑΛΥΝΘΗΣΟΝΤΑΙ ΕΩΣ ΑΚΡΩΝ ΤΗΣ ΓΗΣ.

ΜΙΧ. 5,4 ΚΑΙ ΕΣΤΑΙ ΑΥΤΗ ΕΙΡΗΝΗ· ΟΤΑΝ ΑΣΣΥΡΙΟΣ ΕΠΕΛΘΗ ΕΠΙ ΤΗΝ ΓΗΝ ΥΜΩΝ ΚΑΙ ΟΤΑΝ ΕΠΙΒΗ ΕΠΙ ΤΗΝ ΧΩΡΑΝ ΥΜΩΝ, ΚΑΙ ΕΠΕΓΕΡΘΗΣΟΝΤΑΙ ΕΠ' ΑΥΤΟΝ ΕΠΤΑ ΠΟΙΜΕΝΕΣ ΚΑΙ ΟΚΤΩ ΔΗΓΜΑΤΑ ΑΝΘΡΩΠΩΝ·

ΜΙΧ. 5,5 ΚΑΙ ΠΟΙΜΑΝΟΥΣΙ ΤΟΝ ΑΣΣΟΥΡ ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΤΗΝ ΓΗΝ ΤΟΥ ΝΕΒΡΩΔ ΕΝ ΤΗ ΤΑΦΡΩ ΑΥΤΗΣ· ΚΑΙ ΡΥΣΕΤΑΙ ΕΚ ΤΟΥ ΑΣΣΟΥΡ, ΟΤΑΝ ΕΠΕΛΘΗ ΕΠΙ ΤΗΝ ΓΗΝ ΥΜΩΝ ΚΑΙ ΟΤΑΝ ΕΠΙΒΗ ΕΠΙ ΤΑ ΟΡΙΑ ΥΜΩΝ.

ΜΙΧ. 5,6 ΚΑΙ ΕΣΤΑΙ ΤΟ ΥΠΟΛΕΙΜΜΑ ΤΟΥ ΙΑΚΩΒ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΝ ΜΕΣΩ ΛΑΩΝ ΠΟΛΛΩΝ ΩΣ ΔΡΟΣΟΣ ΠΑΡΑ ΚΥΡΙΟΥ ΠΙΠΤΟΥΣΑ ΚΑΙ ΩΣ ΑΡΝΕΣ ΕΠΙ ΑΓΡΩΣΤΙΝ, ΟΠΩΣ ΜΗ ΣΥΝΑΧΘΗ ΜΗΔΕΙΣ ΜΗΔΕ ΥΠΟΣΤΗ ΕΝ ΥΙΟΙΣ ΑΝΘΡΩΠΩΝ.

ΜΙΧ. 5,7 ΚΑΙ ΕΣΤΑΙ ΤΟ ΥΠΟΛΕΙΜΜΑ ΙΑΚΩΒ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΝ ΜΕΣΩ ΛΑΩΝ ΠΟΛΛΩΝ ΩΣ ΛΕΩΝ ΕΝ ΚΤΗΝΕΣΙ ΕΝ ΤΩ ΔΡΥΜΩ ΚΑΙ ΩΣ ΣΚΥΜΝΟΣ ΕΝ ΠΟΙΜΝΙΟΙΣ ΠΡΟΒΑΤΩΝ, ΟΝ ΤΡΟΠΟΝ ΟΤΑΝ ΔΙΕΛΘΗ ΚΑΙ ΔΙΑΣΤΕΙΛΑΣ ΑΡΠΑΣΗ ΚΑΙ ΜΗ Η Ο ΕΞΑΙΡΟΥΜΕΝΟΣ.

ΜΙΧ. 5,8 ΥΨΩΘΗΣΕΤΑΙ Η ΧΕΙΡ ΣΟΥ ΕΠΙ ΤΟΥΣ ΘΛΙΒΟΝΤΑΣ ΣΕ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΕΧΘΡΟΙ ΣΟΥ ΕΞΟΛΟΘΡΕΥΘΗΣΟΝΤΑΙ. -

ΜΙΧ. 5,9 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΕΞΟΛΟΘΡΕΥΣΩ ΤΟΥΣ ΙΠΠΟΥΣ ΕΚ ΜΕΣΟΥ ΣΟΥ ΚΑΙ ΑΠΟΛΩ ΤΑ ΑΡΜΑΤΑ ΣΟΥ

ΜΙΧ. 5,10 ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΩ ΤΑΣ ΠΟΛΕΙΣ ΤΗΣ ΓΗΣ ΣΟΥ ΚΑΙ ΕΞΑΡΩ ΠΑΝΤΑ ΤΑ ΟΧΥΡΩΜΑΤΑ ΣΟΥ·

ΜΙΧ. 5,11 ΚΑΙ ΕΞΑΡΩ ΤΑ ΦΑΡΜΑΚΑ ΣΟΥ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ, ΚΑΙ ΑΠΟΦΘΕΓΓΟΜΕΝΟΙ ΟΥΚ ΕΣΟΝΤΑΙ ΕΝ ΣΟΙ·

ΜΙΧ. 5,12 ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΩ ΤΑ ΓΛΥΠΤΑ ΣΟΥ ΚΑΙ ΤΑΣ ΣΤΗΛΑΣ ΣΟΥ ΕΚ ΜΕΣΟΥ ΣΟΥ, ΚΑΙ ΟΥΚΕΤΙ ΜΗ ΠΡΟΣΚΥΝΗΣΗΣ ΤΟΙΣ ΕΡΓΟΙΣ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ·

ΜΙΧ. 5,13 ΚΑΙ ΕΚΚΟΨΩ ΤΑ ΑΛΣΗ ΕΚ ΜΕΣΟΥ ΣΟΥ ΚΑΙ ΑΦΑΝΙΩ ΤΑΣ ΠΟΛΕΙΣ ΣΟΥ·

ΜΙΧ. 5,14 ΚΑΙ ΠΟΙΗΣΩ ΕΝ ΟΡΓΗ ΚΑΙ ΕΝ ΘΥΜΩ ΕΚΔΙΚΗΣΙΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΑΝΘ' ΩΝ ΟΥΚ ΕΙΣΗΚΟΥΣΑΝ.

ΜΙΧΑΙΑΣ 6

ΜΙΧ. 6,1 ΑΚΟΥΣΑΤΕ ΔΗ ΛΟΓΟΝ ΚΥΡΙΟΥ· ΚΥΡΙΟΣ ΕΙΠΕΝ· ΑΝΑΣΤΗΘΙ ΚΡΙΘΗΤΙ ΠΡΟΣ ΤΑ ΟΡΗ, ΚΑΙ ΑΚΟΥΣΑΤΩΣΑΝ ΒΟΥΝΟΙ ΦΩΝΗΝ ΣΟΥ.

ΜΙΧ. 6,2 ΑΚΟΥΣΑΤΕ ΟΡΗ, ΤΗΝ ΚΡΙΣΙΝ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΑΙ ΦΑΡΑΓΓΕΣ ΘΕΜΕΛΙΑ ΤΗΣ ΓΗΣ, ΟΤΙ ΚΡΙΣΙΣ ΤΩ ΚΥΡΙΩ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΚΑΙ ΜΕΤΑ ΤΟΥ ΙΣΡΑΗΛ ΔΙΕΛΕΓΧΘΗΣΕΤΑΙ.

ΜΙΧ. 6,3 ΛΑΟΣ ΜΟΥ, ΤΙ ΕΠΟΙΗΣΑ ΣΟΙ Η ΤΙ ΕΛΥΠΗΣΑ ΣΕ Η ΤΙ ΠΑΡΗΝΩΧΛΗΣΑ ΣΟΙ; ΑΠΟΚΡΙΘΗΤΙ ΜΟΙ.

ΜΙΧ. 6,4 ΔΙΟΤΙ ΑΝΗΓΑΓΟΝ ΣΕ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΞ ΟΙΚΟΥ ΔΟΥΛΕΙΑΣ ΕΛΥΤΡΩΣΑΜΗΝ ΣΕ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΤΟΝ ΜΩΥΣΗΝ ΚΑΙ ΑΑΡΩΝ ΚΑΙ ΜΑΡΙΑΜ.

ΜΙΧ. 6,5 ΛΑΟΣ ΜΟΥ, ΜΝΗΣΘΗΤΙ ΔΗ ΤΙ ΕΒΟΥΛΕΥΣΑΤΟ ΚΑΤΑ ΣΟΥ ΒΑΛΑΚ ΒΑΣΙΛΕΥΣ ΜΩΑΒ ΚΑΙ ΤΙ ΑΠΕΚΡΙΘΗ ΑΥΤΩ ΒΑΛΑΑΜ ΥΙΟΣ ΤΟΥ ΒΕΩΡ ΑΠΟ ΤΩΝ ΣΧΟΙΝΩΝ ΕΩΣ ΤΟΥ ΓΑΛΓΑΛ, ΟΠΩΣ ΓΝΩΣΘΗ Η ΔΙΚΑΙΟΣΥΝΗ ΤΟΥ ΚΥΡΙΟΥ.

ΜΙΧ. 6,6 ΕΝ ΤΙΝΙ ΚΑΤΑΛΑΒΩ ΤΟΝ ΚΥΡΙΟΝ, ΑΝΤΙΛΗΨΟΜΑΙ ΘΕΟΥ ΜΟΥ ΥΨΙΣΤΟΥ; ΕΙ ΚΑΤΑΛΗΨΟΜΑΙ ΑΥΤΟΝ ΕΝ ΟΛΟΚΑΥΤΩΜΑΣΙΝ, ΕΝ ΜΟΣΧΟΙΣ ΕΝΙΑΥΣΙΟΙΣ;

ΜΙΧ. 6,7 ΕΙ ΠΡΟΣΔΕΞΕΤΑΙ ΚΥΡΙΟΣ ΕΝ ΧΙΛΙΑΣΙ ΚΡΙΩΝ Η ΕΝ ΜΥΡΙΑΣΙ ΧΙΜΑΡΩΝ ΠΙΟΝΩΝ; ΕΙ ΔΩ ΠΡΩΤΟΤΟΚΑ ΜΟΥ ΥΠΕΡ ΑΣΕΒΕΙΑΣ, ΚΑΡΠΟΝ ΚΟΙΛΙΑΣ ΜΟΥ ΥΠΕΡ ΑΜΑΡΤΙΑΣ ΨΥΧΗΣ ΜΟΥ;

ΜΙΧ. 6,8 ΕΙ ΑΝΗΓΓΕΛΗ ΣΟΙ, ΑΝΘΡΩΠΕ, ΤΙ ΚΑΛΟΝ; Η ΤΙ ΚΥΡΙΟΣ ΕΚΖΗΤΕΙ ΠΑΡΑ ΣΟΥ ΑΛΛ' Η ΤΟΥ ΠΟΙΕΙΝ ΚΡΙΜΑ ΚΑΙ ΑΓΑΠΑΝ ΕΛΕΟΝ ΚΑΙ ΕΤΟΙΜΟΝ ΕΙΝΑΙ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΜΕΤΑ ΚΥΡΙΟΥ ΘΕΟΥ ΣΟΥ; -

ΑΜΙΧ. 6,9 ΦΩΝΗ ΚΥΡΙΟΥ ΤΗ ΠΟΛΕΙ ΕΠΙΚΛΗΘΗΣΕΤΑΙ, ΚΑΙ ΣΩΣΕΙ ΦΟΒΟΥΜΕΝΟΥΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ. ΑΚΟΥΕ, ΦΥΛΗ, ΚΑΙ ΤΙΣ ΚΟΣΜΗΣΕΙ ΠΟΛΙΝ;

ΜΙΧ. 6,10 ΜΗ ΠΥΡ ΚΑΙ ΟΙΚΟΣ ΑΝΟΜΟΥ ΘΗΣΑΥΡΙΖΩΝ ΘΗΣΑΥΡΟΥΣ ΑΝΟΜΟΥΣ ΚΑΙ ΜΕΤΑ ΥΒΡΕΩΣ ΑΔΙΚΙΑ;

ΜΙΧ. 6,11 ΕΙ ΔΙΚΑΙΩΘΗΣΕΤΑΙ ΕΝ ΖΥΓΩ ΑΝΟΜΟΣ ΚΑΙ ΕΝ ΜΑΡΣΙΠΠΩ ΣΤΑΘΜΙΑ ΔΟΛΟΥ;

ΜΙΧ. 6,12 ΕΞ ΩΝ ΤΟΝ ΠΛΟΥΤΟΝ ΑΥΤΩΝ ΑΣΕΒΕΙΑΣ ΕΠΛΗΣΑΝ, ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΑΥΤΗΝ ΕΛΑΛΟΥΝ ΨΕΥΔΗ, ΚΑΙ Η ΓΛΩΣΣΑ ΑΥΤΩΝ ΥΨΩΘΗ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ.

ΜΙΧ. 6,13 ΚΑΙ ΕΓΩ ΑΡΞΟΜΑΙ ΤΟΥ ΠΑΤΑΞΑΙ ΣΕ, ΑΦΑΝΙΩ ΣΕ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΣΟΥ.

ΜΙΧ. 6,14 ΣΥ ΦΑΓΕΣΑΙ ΚΑΙ ΟΥ ΜΗ ΕΜΠΛΗΣΘΗΣ· ΚΑΙ ΣΥΣΚΟΤΑΣΕΙ ΕΝ ΣΟΙ ΚΑΙ ΕΚΝΕΥΣΕΙ, ΚΑΙ ΟΥ ΜΗ ΔΙΑΣΩΘΗΣ· ΚΑΙ ΟΣΟΙ ΑΝ ΔΙΑΣΩΘΩΣΙΝ, ΕΙΣ ΡΟΜΦΑΙΑΝ ΠΑΡΑΔΟΘΗΣΟΝΤΑΙ.

ΜΙΧ. 6,15 ΣΥ ΣΠΕΡΕΙΣ ΚΑΙ ΟΥ ΜΗ ΑΜΗΣΗΣ, ΣΥ ΠΙΕΣΕΙΣ ΕΛΑΙΑΝ ΚΑΙ ΟΥ ΜΗ ΑΛΕΙΨΗ ΕΛΑΙΟΝ, ΚΑΙ ΟΙΝΟΝ ΚΑΙ ΟΥ ΜΗ ΠΙΗΤΕ, ΚΑΙ ΑΦΑΝΙΣΘΗΣΕΤΑΙ ΝΟΜΙΜΑ ΛΑΟΥ ΜΟΥ.

ΜΙΧ. 6,16 ΚΑΙ ΕΦΥΛΑΞΑΣ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΖΑΜΒΡΙ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΟΙΚΟΥ ΑΧΑΑΒ ΚΑΙ ΕΠΟΡΕΥΘΗΤΕ ΕΝ ΤΑΙΣ ΒΟΥΛΑΙΣ ΑΥΤΩΝ, ΟΠΩΣ ΠΑΡΑΔΩ ΣΕ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΑΥΤΗΝ ΕΙΣ ΣΥΡΙΣΜΟΝ· ΚΑΙ ΟΝΕΙΔΗ ΛΑΩΝ ΛΗΨΕΣΘΕ.

ΜΙΧΑΙΑΣ 7

ΜΙΧ. 7,1 ΟΙΜΟΙ, ΟΤΙ ΕΓΕΝΗΘΗΝ ΩΣ ΣΥΝΑΓΩΝ ΚΑΛΑΜΗΝ ΕΝ ΑΜΗΤΩ, ΚΑΙ ΩΣ ΕΠΙΦΥΛΛΙΔΑ ΕΝ ΤΡΥΓΗΤΩ, ΟΥΧ ΥΠΑΡΧΟΝΤΟΣ ΒΟΤΡΥΟΣ ΤΟΥ ΦΑΓΕΙΝ ΤΑ ΠΡΩΤΟΓΟΝΑ. ΟΙΜΟΙ, ΨΥΧΗ,

ΜΙΧ. 7,2 ΟΤΙ ΑΠΟΛΩΛΕΝ ΕΥΣΕΒΗΣ ΑΠΟ ΤΗΣ ΓΗΣ ΚΑΙ ΚΑΤΟΡΘΩΝ ΕΝ ΑΝΘΡΩΠΟΙΣ ΟΥΧ ΥΠΑΡΧΕΙ· ΠΑΝΤΕΣ ΕΙΣ ΑΙΜΑΤΑ ΔΙΚΑΖΟΝΤΑΙ, ΕΚΑΣΤΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΕΚΘΛΙΒΟΥΣΙΝ ΕΚΘΛΙΒΗ,

ΜΙΧ. 7,3 ΕΠΙ ΤΟ ΚΑΚΟΝ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΕΤΟΙΜΑΖΟΥΣΙΝ. Ο ΑΡΧΩΝ ΑΙΤΕΙ, ΚΑΙ Ο ΚΡΙΤΗΣ ΕΙΡΗΝΙΚΟΥΣ ΛΟΓΟΥΣ ΕΛΑΛΗΣΕ, ΚΑΤΑΘΥΜΙΟΝ ΨΥΧΗΣ ΑΥΤΟΥ ΕΣΤΙ. ΚΑΙ ΕΞΕΛΟΥΜΑΙ ΤΑ ΑΓΑΘΑ ΑΥΤΩΝ

ΜΙΧ. 7,4 ΩΣ ΣΗΣ ΕΚΤΡΩΓΩΝ ΚΑΙ ΒΑΔΙΖΩΝ ΕΠΙ ΚΑΝΟΝΟΣ ΕΝ ΗΜΕΡΑ ΣΚΟΠΙΑΣ. ΟΥΑΙ ΟΥΑΙ, ΑΙ ΕΚΔΙΚΗΣΕΙΣ ΣΟΥ ΗΚΑΣΙ, ΝΥΝ ΕΣΟΝΤΑΙ ΚΛΑΥΘΜΟΙ ΑΥΤΩΝ.

ΜΙΧ. 7,5 ΜΗ ΚΑΤΑΠΙΣΤΕΥΕΤΕ ΕΝ ΦΙΛΟΙΣ ΚΑΙ ΜΗ ΕΛΠΙΖΕΤΕ ΕΠΙ ΗΓΟΥΜΕΝΟΙΣ, ΑΠΟ ΤΗΣ ΣΥΓΚΟΙΤΟΥ ΣΟΥ ΦΥΛΑΞΑΙ ΤΟΥ ΑΝΑΘΕΣΘΑΙ ΤΙ ΑΥΤΗ·

ΜΙΧ. 7,6 ΔΙΟΤΙ ΥΙΟΣ ΑΤΙΜΑΖΕΙ ΠΑΤΕΡΑ, ΘΥΓΑΤΗΡ ΕΠΑΝΑΣΤΗΣΕΤΑΙ ΕΠΙ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΗΣ, ΝΥΜΦΗ ΕΠΙ ΤΗΝ ΠΕΝΘΕΡΑΝ ΑΥΤΗΣ, ΕΧΘΡΟΙ ΠΑΝΤΕΣ ΑΝΔΡΟΣ ΟΙ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ. -

ΜΙΧ. 7,7 ΕΓΩ ΔΕ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΕΠΙΒΛΕΨΟΜΑΙ, ΥΠΟΜΕΝΩ ΕΠΙ ΤΩ ΘΕΩ ΤΩ ΣΩΤΗΡΙ ΜΟΥ, ΕΙΣΑΚΟΥΣΕΤΑΙ ΜΟΥ Ο ΘΕΟΣ ΜΟΥ.

ΜΙΧ. 7,8 ΜΗ ΕΠΙΧΑΙΡΕ ΜΟΙ, Η ΕΧΘΡΑ ΜΟΥ, ΟΤΙ ΠΕΠΤΩΚΑ· ΚΑΙ ΑΝΑΣΤΗΣΟΜΑΙ, ΔΙΟΤΙ ΕΑΝ ΚΑΘΙΣΩ ΕΝ ΤΩ ΣΚΟΤΕΙ, ΚΥΡΙΟΣ ΦΩΤΙΕΙ ΜΟΙ.

ΜΙΧ. 7,9 ΟΡΓΗΝ ΚΥΡΙΟΥ ΥΠΟΙΣΩ, ΟΤΙ ΗΜΑΡΤΟΝ ΑΥΤΩ, ΕΩΣ ΤΟΥ ΔΙΚΑΙΩΣΑΙ ΑΥΤΟΝ ΤΗΝ ΔΙΚΗΝ ΜΟΥ· ΚΑΙ ΠΟΙΗΣΕΙ ΤΟ ΚΡΙΜΑ ΜΟΥ ΚΑΙ ΕΞΑΞΕΙ ΜΕ ΕΙΣ ΤΟ ΦΩΣ. ΟΨΟΜΑΙ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΑΥΤΟΥ,

ΜΙΧ. 7,10 ΚΑΙ ΟΨΕΤΑΙ Η ΕΧΘΡΑ ΜΟΥ ΚΑΙ ΠΕΡΙΒΑΛΕΙΤΑΙ ΑΙΣΧΥΝΗΝ Η ΛΕΓΟΥΣΑ ΠΡΟΣ ΜΕ· ΠΟΥ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ; ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΕΠΟΨΟΝΤΑΙ ΑΥΤΗΝ· ΝΥΝ ΕΣΤΑΙ ΕΙΣ ΚΑΤΑΠΑΤΗΜΑ ΩΣ ΠΗΛΟΣ ΕΝ ΤΑΙΣ ΟΔΟΙΣ

ΜΙΧ. 7,11 ΗΜΕΡΑΣ ΑΛΟΙΦΗΣ ΠΛΙΝΘΟΥ. ΕΞΑΛΕΙΨΙΣ ΣΟΥ Η ΗΜΕΡΑ ΕΚΕΙΝΗ, ΚΑΙ ΑΠΟΤΡΙΨΕΤΑΙ ΝΟΜΙΜΑ ΣΟΥ Η ΗΜΕΡΑ ΕΚΕΙΝΗ·

ΜΙΧ. 7,12 ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΣΟΥ ΗΞΟΥΣΙΝ ΕΙΣ ΟΜΑΛΙΣΜΟΝ ΚΑΙ ΕΙΣ ΔΙΑΜΕΡΙΣΜΟΝ ΑΣΣΥΡΙΩΝ ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΣΟΥ ΑΙ ΟΧΥΡΑΙ ΕΙΣ ΔΙΑΜΕΡΙΣΜΟΝ ΑΠΟ ΤΥΡΟΥ ΕΩΣ ΤΟΥ ΠΟΤΑΜΟΥ ΚΑΙ ΑΠΟ ΘΑΛΑΣΣΗΣ ΕΩΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΑΠΟ ΟΡΟΥΣ ΕΩΣ ΤΟΥ ΟΡΟΥΣ·

ΜΙΧ. 7,13 ΚΑΙ ΕΣΤΑΙ Η ΓΗ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΣΥΝ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΑΥΤΗΝ ΑΠΟ ΚΑΡΠΩΝ ΕΠΙΤΗΔΕΥΜΑΤΩΝ ΑΥΤΩΝ. -

ΜΙΧ. 7,14 ΠΟΙΜΑΝΕ ΛΑΟΝ ΣΟΥ ΕΝ ΡΑΒΔΩ ΣΟΥ, ΠΡΟΒΑΤΑ ΚΛΗΡΟΝΟΜΙΑΣ ΣΟΥ, ΚΑΤΑΣΚΗΝΟΥΝΤΑΣ ΚΑΘ' ΕΑΥΤΟΥΣ ΔΡΥΜΟΝ ΕΝ ΜΕΣΩ ΤΟΥ ΚΑΡΜΗΛΟΥ· ΝΕΜΗΣΟΝΤΑΙ ΤΗΝ ΒΑΣΑΝΙΤΙΝ ΚΑΙ ΤΗΝ ΓΑΛΑΑΔΙΤΙΝ ΚΑΘΩΣ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΑΙΩΝΟΣ.

ΜΙΧ. 7,15 ΚΑΙ ΚΑΤΑ ΤΑΣ ΗΜΕΡΑΣ ΕΞΟΔΙΑΣ ΣΟΥ ΕΞ ΑΙΓΥΠΤΟΥ ΟΨΕΣΘΕ ΘΑΥΜΑΣΤΑ.

ΜΙΧ. 7,16 ΟΨΟΝΤΑΙ ΕΘΝΗ ΚΑΙ ΚΑΤΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΕΚ ΠΑΣΗΣ ΤΗΣ ΙΣΧΥΟΣ ΑΥΤΩΝ, ΕΠΙΘΗΣΟΥΣΙ ΧΕΙΡΑΣ ΕΠΙ ΤΟ ΣΤΟΜΑ ΑΥΤΩΝ, ΤΑ ΩΤΑ ΑΥΤΩΝ ΑΠΟΚΩΦΩΘΗΣΕΤΑΙ,

ΜΙΧ. 7,17 ΛΕΙΞΟΥΣΙ ΧΟΥΝ ΩΣ ΟΦΕΙΣ ΣΥΡΟΝΤΕΣ ΓΗΝ, ΣΥΓΧΥΘΗΣΟΝΤΑΙ ΕΝ ΣΥΓΚΛΕΙΣΜΩ ΑΥΤΩΝ· ΕΠΙ ΤΩ ΚΥΡΙΩ ΘΕΩ ΗΜΩΝ ΕΚΣΤΗΣΟΝΤΑΙ ΚΑΙ ΦΟΒΗΘΗΣΟΝΤΑΙ ΑΠΟ ΣΟΥ.

ΜΙΧ. 7,18 ΤΙΣ ΘΕΟΣ ΩΣΠΕΡ ΣΥ; ΕΞΑΙΡΩΝ ΑΝΟΜΙΑΣ ΚΑΙ ΥΠΕΡΒΑΙΝΩΝ ΑΣΕΒΕΙΑΣ ΤΟΙΣ ΚΑΤΑΛΟΙΠΟΙΣ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΑΥΤΟΥ ΚΑΙ ΟΥ ΣΥΝΕΣΧΕΝ ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΟΡΓΗΝ ΑΥΤΟΥ, ΟΤΙ ΘΕΛΗΤΗΣ ΕΛΕΟΥΣ ΕΣΤΙΝ.

ΜΙΧ. 7,19 ΑΥΤΟΣ ΕΠΙΣΤΡΕΨΕΙ ΚΑΙ ΟΙΚΤΕΙΡΗΣΕΙ ΗΜΑΣ, ΚΑΤΑΔΥΣΕΙ ΤΑΣ ΑΔΙΚΙΑΣ ΗΜΩΝ ΚΑΙ ΑΠΟΡΡΙΦΗΣΟΝΤΑΙ ΕΙΣ ΤΑ ΒΑΘΗ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΠΑΣΑΣ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ.

ΜΙΧ. 7,20 ΔΩΣΕΙ ΕΙΣ ΑΛΗΘΕΙΑΝ ΤΩ ΙΑΚΩΒ, ΕΛΕΟΝ ΤΩ ΑΒΡΑΑΜ, ΚΑΘΟΤΙ ΩΜΟΣΑΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ ΚΑΤΑ ΤΑΣ ΗΜΕΡΑΣ ΤΑΣ ΕΜΠΡΟΣΘΕΝ.


34) ΙΩΗΛ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΙΩΗΛ

ΙΩΗΛ 1

ΙΩΗΛ. 1,1 ΛΟΓΟΣ ΚΥΡΙΟΥ, ΟΣ ΕΓΕΝΗΘΗ ΠΡΟΣ ΙΩΗΛ ΤΟΝ ΤΟΥ ΒΑΘΟΥΗΛ.

ΙΩΗΛ. 1,2 ΑΚΟΥΣΑΤΕ ΤΑΥΤΑ, ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ, ΚΑΙ ΕΝΩΤΙΣΑΣΘΕ, ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΓΗΝ. ΕΙ ΓΕΓΟΝΕ ΤΟΙΑΥΤΑ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΥΜΩΝ Η ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ;

ΙΩΗΛ. 1,3 ΥΠΕΡ ΑΥΤΩΝ ΤΟΙΣ ΤΕΚΝΟΙΣ ΥΜΩΝ ΔΙΗΓΗΣΑΣΘΕ, ΚΑΙ ΤΑ ΤΕΚΝΑ ΥΜΩΝ ΤΟΙΣ ΤΕΚΝΟΙΣ ΑΥΤΩΝ, ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΕΙΣ ΓΕΝΕΑΝ ΕΤΕΡΑΝ.

ΙΩΗΛ. 1,4 ΤΑ ΚΑΤΑΛΟΙΠΑ ΤΗΣ ΚΑΜΠΗΣ ΚΑΤΕΦΑΓΕΝ Η ΑΚΡΙΣ, ΚΑΙ ΤΑ ΚΑΤΑΛΟΙΠΑ ΤΗΣ ΑΚΡΙΔΟΣ ΚΑΤΕΦΑΓΕΝ Ο ΒΡΟΥΧΟΣ, ΚΑΙ ΤΑ ΚΑΤΑΛΟΙΠΑ ΤΟΥ ΒΡΟΥΧΟΥ ΚΑΤΕΦΑΓΕΝ Η ΕΡΥΣΙΒΗ.

ΙΩΗΛ. 1,5 ΕΚΝΗΨΑΤΕ, ΟΙ ΜΕΘΥΟΝΤΕΣ, ΕΞ ΟΙΝΟΥ ΑΥΤΩΝ ΚΑΙ ΚΛΑΥΣΑΤΕ· ΘΡΗΝΗΣΑΤΕ, ΠΑΝΤΕΣ ΟΙ ΠΙΝΟΝΤΕΣ ΟΙΝΟΝ ΕΙΣ ΜΕΘΗΝ, ΟΤΙ ΕΞΗΡΘΗ ΕΚ ΣΤΟΜΑΤΟΣ ΥΜΩΝ ΕΥΦΡΟΣΥΝΗ ΚΑΙ ΧΑΡΑ.

ΙΩΗΛ. 1,6 ΟΤΙ ΕΘΝΟΣ ΑΝΕΒΗ ΕΠΙ ΤΗΝ ΓΗΝ ΜΟΥ ΙΣΧΥΡΟΝ ΚΑΙ ΑΝΑΡΙΘΜΗΤΟΝ, ΟΙ ΟΔΟΝΤΕΣ ΑΥΤΟΥ, ΟΔΟΝΤΕΣ ΛΕΟΝΤΟΣ, ΚΑΙ ΑΙ ΜΥΛΑΙ ΑΥΤΟΥ ΣΚΥΜΝΟΥ.

ΙΩΗΛ. 1,7 ΕΘΕΤΟ ΤΗΝ ΑΜΠΕΛΟΝ ΜΟΥ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΤΑΣ ΣΥΚΑΣ ΜΟΥ ΕΙΣ ΣΥΓΚΛΑΣΜΟΝ· ΕΡΕΥΝΩΝ ΕΞΗΡΕΥΝΗΣΕΝ ΑΥΤΗΝ ΚΑΙ ΕΡΡΙΨΕΝ, ΕΛΕΥΚΑΝΕ ΤΑ ΚΛΗΜΑΤΑ ΑΥΤΗΣ.

ΙΩΗΛ. 1,8 ΘΡΗΝΗΣΟΝ ΠΡΟΣ ΜΕ ΥΠΕΡ ΝΥΜΦΗΝ ΠΕΡΙΕΖΩΣΜΕΝΗΝ ΣΑΚΚΟΝ ΕΠΙ ΤΟΝ ΑΝΔΡΑ ΑΥΤΗΣ ΤΟΝ ΠΑΡΘΕΝΙΚΟΝ.

ΙΩΗΛ. 1,9 ΕΞΗΡΤΑΙ ΘΥΣΙΑ ΚΑΙ ΣΠΟΝΔΗ ΕΞ ΟΙΚΟΥ ΚΥΡΙΟΥ. ΠΕΝΘΕΙΤΕ, ΟΙ ΙΕΡΕΙΣ ΟΙ ΛΕΙΤΟΥΡΓΟΥΝΤΕΣ ΘΥΣΙΑΣΤΗΡΙΩ ΚΥΡΙΟΥ,

ΙΩΗΛ. 1,10 ΟΤΙ ΤΕΤΑΛΑΙΠΩΡΗΚΕ ΤΑ ΠΕΔΙΑ· ΠΕΝΘΕΙΤΩ Η ΓΗ, ΟΤΙ ΤΕΤΑΛΑΙΠΩΡΗΚΕ ΣΙΤΟΣ, ΕΞΗΡΑΝΘΗ ΟΙΝΟΣ, ΩΛΙΓΩΘΗ ΕΛΑΙΟΝ.

ΙΩΗΛ. 1,11 ΕΞΗΡΑΝΘΗΣΑΝ ΓΕΩΡΓΟΙ· ΘΡΗΝΕΙΤΕ, ΚΤΗΜΑΤΑ, ΥΠΕΡ ΠΥΡΟΥ ΚΑΙ ΚΡΙΘΗΣ, ΟΤΙ ΑΠΟΛΩΛΕ ΤΡΥΓΗΤΟΣ ΕΞ ΑΓΡΟΥ·

ΙΩΗΛ. 1,12 Η ΑΜΠΕΛΟΣ ΕΞΗΡΑΝΘΗ, ΚΑΙ ΑΙ ΣΥΚΑΙ ΩΛΙΓΩΘΗΣΑΝ· ΡΟΑ ΚΑΙ ΦΟΙΝΙΞ ΚΑΙ ΜΗΛΟΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΞΥΛΑ ΤΟΥ ΑΓΡΟΥ ΕΞΗΡΑΝΘΗΣΑΝ, ΟΤΙ ΗΣΧΥΝΑΝ ΧΑΡΑΝ ΟΙ ΥΙΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΙΩΗΛ. 1,13 ΠΕΡΙΖΩΣΑΣΘΕ ΚΑΙ ΚΟΠΤΕΣΘΕ, ΟΙ ΙΕΡΕΙΣ, ΘΡΗΝΕΙΤΕ ΟΙ ΛΕΙΤΟΥΡΓΟΥΝΤΕΣ ΘΥΣΙΑΣΤΗΡΙΩ· ΕΙΣΕΛΘΕΤΕ ΥΠΝΩΣΑΤΕ ΕΝ ΣΑΚΚΟΙΣ ΛΕΙΤΟΥΡΓΟΥΝΤΕΣ ΘΕΩ, ΟΤΙ ΑΠΕΣΧΗΚΕΝ ΕΞ ΟΙΚΟΥ ΘΕΟΥ ΥΜΩΝ ΘΥΣΙΑ ΚΑΙ ΣΠΟΝΔΗ.

ΙΩΗΛ. 1,14 ΑΓΙΑΣΑΤΕ ΝΗΣΤΕΙΑΝ, ΚΗΡΥΞΑΤΕ ΘΕΡΑΠΕΙΑΝ, ΣΥΝΑΓΑΓΕΤΕ ΠΡΕΣΒΥΤΕΡΟΥΣ ΠΑΝΤΑΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΓΗΝ ΕΙΣ ΟΙΚΟΝ ΘΕΟΥ ΥΜΩΝ ΚΑΙ ΚΕΚΡΑΞΕΤΕ ΠΡΟΣ ΚΥΡΙΟΝ ΕΚΤΕΝΩΣ·

ΙΩΗΛ. 1,15 ΟΙΜΟΙ, ΟΙΜΟΙ, ΟΙΜΟΙ ΕΙΣ ΗΜΕΡΑΝ, ΟΤΙ ΕΓΓΥΣ Η ΗΜΕΡΑ ΚΥΡΙΟΥ ΚΑΙ ΩΣ ΤΑΛΑΙΠΩΡΙΑ ΕΚ ΤΑΛΑΙΠΩΡΙΑΣ ΗΞΕΙ.

ΙΩΗΛ. 1,16 ΚΑΤΕΝΑΝΤΙ ΤΩΝ ΟΦΘΑΛΜΩΝ ΥΜΩΝ ΒΡΩΜΑΤΑ ΕΞΩΛΟΘΡΕΥΘΗ, ΕΞ ΟΙΚΟΥ ΘΕΟΥ ΥΜΩΝ ΕΥΦΡΟΣΥΝΗ ΚΑΙ ΧΑΡΑ.

ΙΩΗΛ. 1,17 ΕΣΚΙΡΤΗΣΑΝ ΔΑΜΑΛΕΙΣ ΕΠΙ ΤΑΙΣ ΦΑΤΝΑΙΣ ΑΥΤΩΝ, ΗΦΑΝΙΣΘΗΣΑΝ ΘΗΣΑΥΡΟΙ, ΚΑΤΕΣΚΑΦΗΣΑΝ ΛΗΝΟΙ, ΟΤΙ ΕΞΗΡΑΝΘΗ ΣΙΤΟΣ.

ΙΩΗΛ. 1,18 ΤΙ ΑΠΟΘΗΣΟΜΕΝ ΕΑΥΤΟΙΣ; ΕΚΛΑΥΣΑΝ ΒΟΥΚΟΛΙΑ ΒΟΩΝ, ΟΤΙ ΟΥΧ ΥΠΗΡΧΕ ΝΟΜΗ ΑΥΤΟΙΣ, ΚΑΙ ΤΑ ΠΟΙΜΝΙΑ ΤΩΝ ΠΡΟΒΑΤΩΝ ΗΦΑΝΙΣΘΗΣΑΝ.

ΙΩΗΛ. 1,19 ΠΡΟΣ ΣΕ, ΚΥΡΙΕ, ΒΟΗΣΟΜΑΙ, ΟΤΙ ΠΥΡ ΑΝΗΛΩΣΕ ΤΑ ΩΡΑΙΑ ΤΗΣ ΕΡΗΜΟΥ, ΚΑΙ ΦΛΟΞ ΑΝΗΨΕ ΠΑΝΤΑ ΤΑ ΞΥΛΑ ΤΟΥ ΑΓΡΟΥ·

ΙΩΗΛ. 1,20 ΚΑΙ ΤΑ ΚΤΗΝΗ ΤΟΥ ΠΕΔΙΟΥ ΑΝΕΒΛΕΨΑΝ ΠΡΟΣ ΣΕ, ΟΤΙ ΕΞΗΡΑΝΘΗΣΑΝ ΑΦΕΣΕΙΣ ΥΔΑΤΩΝ ΚΑΙ ΠΥΡ ΚΑΤΕΦΑΓΕ ΤΑ ΩΡΑΙΑ ΤΗΣ ΕΡΗΜΟΥ.

ΙΩΗΛ 2

ΙΩΗΛ. 2,1 ΣΑΛΠΙΣΑΤΕ ΣΑΛΠΙΓΓΙ ΕΝ ΣΙΩΝ, ΚΗΡΥΞΑΤΕ ΕΝ ΟΡΕΙ ΑΓΙΩ ΜΟΥ, ΚΑΙ ΣΥΓΧΥΘΗΤΩΣΑΝ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΓΗΝ, ΔΙΟΤΙ ΠΑΡΕΣΤΙΝ ΗΜΕΡΑ ΚΥΡΙΟΥ, ΟΤΙ ΕΓΓΥΣ,

ΙΩΗΛ. 2,2 ΗΜΕΡΑ ΣΚΟΤΟΥΣ ΚΑΙ ΓΝΟΦΟΥ, ΗΜΕΡΑ ΝΕΦΕΛΗΣ ΚΑΙ ΟΜΙΧΛΗΣ. ΩΣ ΟΡΘΡΟΣ ΧΥΘΗΣΕΤΑΙ ΕΠΙ ΤΑ ΟΡΗ ΛΑΟΣ ΠΟΛΥΣ ΚΑΙ ΙΣΧΥΡΟΣ· ΟΜΟΙΟΣ ΑΥΤΩ ΟΥ ΓΕΓΟΝΕΝ ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ ΚΑΙ ΜΕΤ' ΑΥΤΟΝ ΟΥ ΠΡΟΣΤΕΘΗΣΕΤΑΙ ΕΩΣ ΕΤΩΝ ΕΙΣ ΓΕΝΕΑΣ ΓΕΝΕΩΝ.

ΙΩΗΛ. 2,3 ΤΑ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ ΠΥΡ ΑΝΑΛΙΣΚΟΝ, ΚΑΙ ΤΑ ΟΠΙΣΩ ΑΥΤΟΥ ΑΝΑΠΤΟΜΕΝΗ ΦΛΟΞ· ΩΣ ΠΑΡΑΔΕΙΣΟΣ ΤΡΥΦΗΣ Η ΓΗ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ, ΚΑΙ ΤΑ ΟΠΙΣΘΕΝ ΑΥΤΟΥ ΠΕΔΙΟΝ ΑΦΑΝΙΣΜΟΥ, ΚΑΙ ΑΝΑΣΩΖΟΜΕΝΟΣ ΟΥΚ ΕΣΤΑΙ ΑΥΤΩ.

ΙΩΗΛ. 2,4 ΩΣ ΟΡΑΣΙΣ ΙΠΠΩΝ Η ΟΨΙΣ ΑΥΤΩΝ, ΚΑΙ ΩΣ ΙΠΠΕΙΣ ΟΥΤΩΣ ΚΑΤΑΔΙΩΞΟΝΤΑΙ·

ΙΩΗΛ. 2,5 ΩΣ ΦΩΝΗ ΑΡΜΑΤΩΝ ΕΠΙ ΤΑΣ ΚΟΡΥΦΑΣ ΤΩΝ ΟΡΕΩΝ ΕΞΑΛΟΥΝΤΑΙ ΚΑΙ ΩΣ ΦΩΝΗ ΦΛΟΓΟΣ ΠΥΡΟΣ ΚΑΤΕΣΘΙΟΥΣΗΣ ΚΑΛΑΜΗΝ ΚΑΙ ΩΣ ΛΑΟΣ ΠΟΛΥΣ ΚΑΙ ΙΣΧΥΡΟΣ ΠΑΡΑΤΑΣΣΟΜΕΝΟΣ ΕΙΣ ΠΟΛΕΜΟΝ.

ΙΩΗΛ. 2,6 ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΣΥΝΤΡΙΒΗΣΟΝΤΑΙ ΛΑΟΙ, ΠΑΝ ΠΡΟΣΩΠΟΝ ΩΣ ΠΡΟΣΚΑΥΜΑ ΧΥΤΡΑΣ.

ΙΩΗΛ. 2,7 ΩΣ ΜΑΧΗΤΑΙ ΔΡΑΜΟΥΝΤΑΙ ΚΑΙ ΩΣ ΑΝΔΡΕΣ ΠΟΛΕΜΙΣΤΑΙ ΑΝΑΒΗΣΟΝΤΑΙ ΕΠΙ ΤΑ ΤΕΙΧΗ, ΚΑΙ ΕΚΑΣΤΟΣ ΕΝ ΤΗ ΟΔΩ ΑΥΤΟΥ ΠΟΡΕΥΣΕΤΑΙ, ΚΑΙ ΟΥ ΜΗ ΕΚΚΛΙΝΟΥΣΙ ΤΑΣ ΤΡΙΒΟΥΣ ΑΥΤΩΝ,

ΙΩΗΛ. 2,8 ΚΑΙ ΕΚΑΣΤΟΣ ΑΠΟ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΟΥΚ ΑΦΕΞΕΤΑΙ, ΚΑΤΑΒΑΡΥΝΟΜΕΝΟΙ ΕΝ ΤΟΙΣ ΟΠΛΟΙΣ ΑΥΤΩΝ ΠΟΡΕΥΣΟΝΤΑΙ ΚΑΙ ΕΝ ΤΟΙΣ ΒΕΛΕΣΙΝ ΑΥΤΩΝ ΠΕΣΟΥΝΤΑΙ ΚΑΙ ΟΥ ΜΗ ΣΥΝΤΕΛΕΣΘΩΣΙ.

ΙΩΗΛ. 2,9 ΤΗΣ ΠΟΛΕΩΣ ΕΠΙΛΗΨΟΝΤΑΙ ΚΑΙ ΕΠΙ ΤΩΝ ΤΕΙΧΕΩΝ ΔΡΑΜΟΥΝΤΑΙ ΚΑΙ ΕΠΙ ΤΑΣ ΟΙΚΙΑΣ ΑΝΑΒΗΣΟΝΤΑΙ ΚΑΙ ΔΙΑ ΘΥΡΙΔΩΝ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΩΣ ΚΛΕΠΤΑΙ.

ΙΩΗΛ. 2,10 ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΣΥΓΧΥΘΗΣΕΤΑΙ Η ΓΗ ΚΑΙ ΣΕΙΣΘΗΣΕΤΑΙ Ο ΟΥΡΑΝΟΣ, Ο ΗΛΙΟΣ ΚΑΙ Η ΣΕΛΗΝΗ ΣΥΣΚΟΤΑΣΟΥΣΙ, ΚΑΙ ΤΑ ΑΣΤΡΑ ΔΥΣΟΥΣΙ ΤΟ ΦΕΓΓΟΣ ΑΥΤΩΝ.

ΙΩΗΛ. 2,11 ΚΑΙ ΚΥΡΙΟΣ ΔΩΣΕΙ ΦΩΝΗΝ ΑΥΤΟΥ ΠΡΟ ΠΡΟΣΩΠΟΥ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ, ΟΤΙ ΠΟΛΛΗ ΕΣΤΙ ΣΦΟΔΡΑ Η ΠΑΡΕΜΒΟΛΗ ΑΥΤΟΥ, ΟΤΙ ΙΣΧΥΡΑ ΕΡΓΑ ΛΟΓΩΝ ΑΥΤΟΥ· ΔΙΟΤΙ ΜΕΓΑΛΗ Η ΗΜΕΡΑ ΚΥΡΙΟΥ, ΕΠΙΦΑΝΗΣ ΣΦΟΔΡΑ, ΚΑΙ ΤΙΣ ΕΣΤΑΙ ΙΚΑΝΟΣ ΑΥΤΗ;

ΙΩΗΛ. 2,12 ΚΑΙ ΝΥΝ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ· ΕΠΙΣΤΡΑΦΗΤΕ ΠΡΟΣ ΜΕ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΚΑΙ ΕΝ ΝΗΣΤΕΙΑ ΚΑΙ ΕΝ ΚΛΑΥΘΜΩ ΚΑΙ ΕΝ ΚΟΠΕΤΩ·

ΙΩΗΛ. 2,13 ΚΑΙ ΔΙΑΡΡΗΞΑΤΕ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΚΑΙ ΜΗ ΤΑ ΙΜΑΤΙΑ ΥΜΩΝ ΚΑΙ ΕΠΙΣΤΡΑΦΗΤΕ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΥΜΩΝ, ΟΤΙ ΕΛΕΗΜΩΝ ΚΑΙ ΟΙΚΤΙΡΜΩΝ ΕΣΤΙ, ΜΑΚΡΟΘΥΜΟΣ ΚΑΙ ΠΟΛΥΕΛΕΟΣ ΚΑΙ ΜΕΤΑΝΟΩΝ ΕΠΙ ΤΑΙΣ ΚΑΚΙΑΙΣ.

ΙΩΗΛ. 2,14 ΤΙΣ ΟΙΔΕΝ ΕΙ ΕΠΙΣΤΡΕΨΕΙ ΚΑΙ ΜΕΤΑΝΟΗΣΕΙ ΚΑΙ ΥΠΟΛΕΙΨΕΤΑΙ ΟΠΙΣΩ ΑΥΤΟΥ ΕΥΛΟΓΙΑΝ ΚΑΙ ΘΥΣΙΑΝ ΚΑΙ ΣΠΟΝΔΗΝ ΚΥΡΙΩ ΤΩ ΘΕΩ ΥΜΩΝ;

ΙΩΗΛ. 2,15 ΣΑΛΠΙΣΑΤΕ ΣΑΛΠΙΓΓΙ ΕΝ ΣΙΩΝ, ΑΓΙΑΣΑΤΕ ΝΗΣΤΕΙΑΝ, ΚΗΡΥΞΑΤΕ ΘΕΡΑΠΕΙΑΝ,

ΙΩΗΛ. 2,16 ΣΥΝΑΓΑΓΕΤΕ ΛΑΟΝ, ΑΓΙΑΣΑΤΕ ΕΚΚΛΗΣΙΑΝ, ΕΚΛΕΞΑΣΘΕ ΠΡΕΣΒΥΤΕΡΟΥΣ, ΣΥΝΑΓΑΓΕΤΕ ΝΗΠΙΑ ΘΗΛΑΖΟΝΤΑ ΜΑΣΤΟΥΣ, ΕΞΕΛΘΕΤΩ ΝΥΜΦΙΟΣ ΕΚ ΤΟΥ ΚΟΙΤΩΝΟΣ ΑΥΤΟΥ ΚΑΙ ΝΥΜΦΗ ΕΚ ΤΟΥ ΠΑΣΤΟΥ ΑΥΤΗΣ.

ΙΩΗΛ. 2,17 ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΚΡΗΠΙΔΟΣ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΛΑΥΣΟΝΤΑΙ ΟΙ ΙΕΡΕΙΣ ΟΙ ΛΕΙΤΟΥΡΓΟΥΝΤΕΣ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΡΟΥΣΙ· ΦΕΙΣΑΙ, ΚΥΡΙΕ, ΤΟΥ ΛΑΟΥ ΣΟΥ ΚΑΙ ΜΗ ΔΩΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΣΟΥ ΕΙΣ ΟΝΕΙΔΟΣ ΤΟΥ ΚΑΤΑΡΞΑΙ ΑΥΤΩΝ ΕΘΝΗ, ΟΠΩΣ ΜΗ ΕΙΠΩΣΙΝ ΕΝ ΤΟΙ ΕΘΝΕΣΙ· ΠΟΥ ΕΣΤΙΝ Ο ΘΕΟΣ ΑΥΤΩΝ; -

ΙΩΗΛ. 2,18 ΚΑΙ ΕΖΗΛΩΣΕ ΚΥΡΙΟΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ ΚΑΙ ΕΦΕΙΣΑΤΟ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ.

ΙΩΗΛ. 2,19 ΚΑΙ ΑΠΕΚΡΙΘΗ ΚΥΡΙΟΣ ΚΑΙ ΕΙΠΕ ΤΩ ΛΑΩ ΑΥΤΟΥ· ΙΔΟΥ ΕΓΩ ΕΞΑΠΟΣΤΕΛΛΩ ΥΜΙΝ ΤΟΝ ΣΙΤΟΝ ΚΑΙ ΤΟΝ ΟΙΝΟΝ ΚΑΙ ΤΟ ΕΛΑΙΟΝ, ΚΑΙ ΕΜΠΛΗΣΘΗΣΕΣΘΕ ΑΥΤΩΝ, ΚΑΙ ΟΥ ΔΩΣΩ ΥΜΑΣ ΟΥΚΕΤΙ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ·

ΙΩΗΛ. 2,20 ΚΑΙ ΤΟΝ ΑΠΟ ΒΟΡΡΑ ΕΚΔΙΩΞΩ ΑΦ' ΥΜΩΝ ΚΑΙ ΕΞΩΣΩ ΑΥΤΟΝ ΕΙΣ ΓΗΝ ΑΝΥΔΡΟΝ ΚΑΙ ΑΦΑΝΙΩ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΝ ΠΡΩΤΗΝ ΚΑΙ ΤΑ ΟΠΙΣΩ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΝ ΕΣΧΑΤΗΝ, ΚΑΙ ΑΝΑΒΗΣΕΤΑΙ Η ΣΑΠΡΙΑ ΑΥΤΟΥ, ΚΑΙ ΑΝΑΒΗΣΕΤΑΙ Ο ΒΡΟΜΟΣ ΑΥΤΟΥ, ΟΤΙ ΕΜΕΓΑΛΥΝΕ ΤΑ ΕΡΓΑ ΑΥΤΟΥ.

ΙΩΗΛ. 2,21 ΘΑΡΣΕΙ, ΓΗ, ΧΑΙΡΕ ΚΑΙ ΕΥΦΡΑΙΝΟΥ, ΟΤΙ ΕΜΕΓΑΛΥΝΕ ΚΥΡΙΟΣ ΤΟΥ ΠΟΙΗΣΑΙ.

ΙΩΗΛ. 2,22 ΘΑΡΣΕΙΤΕ, ΚΤΗΝΗ ΤΟΥ ΠΕΔΙΟΥ, ΟΤΙ ΒΕΒΛΑΣΤΗΚΕ ΤΑ ΠΕΔΙΑ ΤΗΣ ΕΡΗΜΟΥ, ΟΤΙ ΞΥΛΟΝ ΗΝΕΓΚΕ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΟΥ, ΣΥΚΗ ΚΑΙ ΑΜΠΕΛΟΣ ΕΔΩΚΑΝ ΤΗΝ ΙΣΧΥΝ ΑΥΤΩΝ.

ΙΩΗΛ. 2,23 ΚΑΙ ΤΑ ΤΕΚΝΑ ΣΙΩΝ, ΧΑΙΡΕΤΕ ΚΑΙ ΕΥΦΡΑΙΝΕΣΘΕ ΕΠΙ ΤΩ ΚΥΡΙΩ ΘΕΩ ΥΜΩΝ, ΔΙΟΤΙ ΕΔΩΚΕΝ ΥΜΙΝ ΤΑ ΒΡΩΜΑΤΑ ΕΙΣ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΒΡΕΞΕΙ ΥΜΙΝ ΥΕΤΟΝ ΠΡΩΪΜΟΝ ΚΑΙ ΟΨΙΜΟΝ ΚΑΘΩΣ ΕΜΠΡΟΣΘΕΝ.

ΙΩΗΛ. 2,24 ΚΑΙ ΠΛΗΣΘΗΣΟΝΤΑΙ ΑΙ ΑΛΩΝΕΣ ΣΙΤΟΥ, ΚΑΙ ΥΠΕΡΕΚΧΥΘΗΣΟΝΤΑΙ ΑΙ ΛΗΝΟΙ ΟΙΝΟΥ ΚΑΙ ΕΛΑΙΟΥ.

ΙΩΗΛ. 2,25 ΚΑΙ ΑΝΤΑΠΟΔΩΣΩ ΥΜΙΝ ΑΝΤΙ ΤΩΝ ΕΤΩΝ ΩΝ ΚΑΤΕΦΑΓΕΝ Η ΑΚΡΙΣ ΚΑΙ Ο ΒΡΟΥΧΟΣ ΚΑΙ Η ΕΡΥΣΙΒΗ ΚΑΙ Η ΚΑΜΠΗ, Η ΔΥΝΑΜΙΣ ΜΟΥ Η ΜΕΓΑΛΗ, ΗΝ ΕΞΑΠΕΣΤΕΙΛΑ ΕΙΣ ΥΜΑΣ.

ΙΩΗΛ. 2,26 ΚΑΙ ΦΑΓΕΣΘΕ ΕΣΘΙΟΝΤΕΣ ΚΑΙ ΕΜΠΛΗΣΘΗΣΕΣΘΕ ΚΑΙ ΑΙΝΕΣΕΤΕ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ, Α ΕΠΟΙΗΣΕ ΜΕΘ' ΥΜΩΝ ΕΙΣ ΘΑΥΜΑΣΙΑ, ΚΑΙ ΟΥ ΜΗ ΚΑΤΑΙΣΧΥΝΘΗ Ο ΛΑΟΣ ΜΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ·

ΙΩΗΛ. 2,27 ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΟΤΙ ΕΝ ΜΕΣΩ ΤΟΥ ΙΣΡΑΗΛ ΕΓΩ ΕΙΜΙ, ΚΑΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΤΙ ΠΛΗΝ ΕΜΟΥ, ΚΑΙ ΟΥ ΜΗ ΚΑΤΑΙΣΧΥΝΘΩΣΙΝ ΕΤΙ Ο ΛΑΟΣ ΜΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΙΩΗΛ 3

ΙΩΗΛ. 3,1 ΚΑΙ ΕΣΤΑΙ ΜΕΤΑ ΤΑΥΤΑ ΚΑΙ ΕΚΧΕΩ ΑΠΟ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΜΟΥ ΕΠΙ ΠΑΣΑΝ ΣΑΡΚΑ, ΚΑΙ ΠΡΟΦΗΤΕΥΣΟΥΣΙΝ ΟΙ ΥΙΟΙ ΥΜΩΝ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΥΜΩΝ, ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΥΜΩΝ ΕΝΥΠΝΙΑ ΕΝΥΠΝΙΑΣΘΗΣΟΝΤΑΙ, ΚΑΙ ΟΙ ΝΕΑΝΙΣΚΟΙ ΥΜΩΝ ΟΡΑΣΕΙΣ ΟΨΟΝΤΑΙ·

ΙΩΗΛ. 3,2 ΚΑΙ ΕΠΙ ΤΟΥΣ ΔΟΥΛΟΥΣ ΜΟΥ ΚΑΙ ΕΠΙ ΤΑΣ ΔΟΥΛΑΣ ΜΟΥ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΕΚΧΕΩ ΑΠΟ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΜΟΥ.

ΙΩΗΛ. 3,3 ΚΑΙ ΔΩΣΩ ΤΕΡΑΤΑ ΕΝ ΟΥΡΑΝΩ ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ, ΑΙΜΑ ΚΑΙ ΠΥΡ ΚΑΙ ΑΤΜΙΔΑ ΚΑΠΝΟΥ·

ΙΩΗΛ. 3,4 Ο ΗΛΙΟΣ ΜΕΤΑΣΤΡΑΦΗΣΕΤΑΙ ΕΙΣ ΣΚΟΤΟΣ ΚΑΙ Η ΣΕΛΗΝΗ ΕΙΣ ΑΙΜΑ ΠΡΙΝ ΕΛΘΕΙΝ ΤΗΝ ΗΜΕΡΑΝ ΚΥΡΙΟΥ ΤΗΝ ΜΕΓΑΛΗΝ ΚΑΙ ΕΠΙΦΑΝΗ.

ΙΩΗΛ. 3,5 ΚΑΙ ΕΣΤΑΙ, ΠΑΣ, ΟΣ ΑΝ ΕΠΙΚΑΛΕΣΗΤΑΙ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ, ΣΩΘΗΣΕΤΑΙ· ΟΤΙ ΕΝ ΤΩ ΟΡΕΙ ΣΙΩΝ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΣΤΑΙ ΑΝΑΣΩΖΟΜΕΝΟΣ, ΚΑΘΟΤΙ ΕΙΠΕ ΚΥΡΙΟΣ, ΚΑΙ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΙ, ΟΥΣ ΚΥΡΙΟΣ ΠΡΟΣΚΕΚΛΗΤΑΙ.

ΙΩΗΛ 4

ΙΩΗΛ. 4,1 ΟΤΙ ΙΔΟΥ ΕΓΩ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ, ΟΤΑΝ ΕΠΙΣΤΡΕΨΩ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΙΟΥΔΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ,

ΙΩΗΛ. 4,2 ΚΑΙ ΣΥΝΑΞΩ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΚΑΙ ΚΑΤΑΞΩ ΑΥΤΑ ΕΙΣ ΤΗΝ ΚΟΙΛΑΔΑ ΙΩΣΑΦΑΤ ΚΑΙ ΔΙΑΚΡΙΘΗΣΟΜΑΙ ΠΡΟΣ ΑΥΤΟΥΣ ΕΚΕΙ ΥΠΕΡ ΤΟΥ ΛΑΟΥ ΜΟΥ ΚΑΙ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΜΟΥ ΙΣΡΑΗΛ, ΟΙ ΔΙΕΣΠΑΡΗΣΑΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ· ΚΑΙ ΤΗΝ ΓΗΝ ΜΟΥ ΚΑΤΑΔΙΕΙΛΑΝΤΟ

ΙΩΗΛ. 4,3 ΚΑΙ ΕΠΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΕΒΑΛΟΝ ΚΛΗΡΟΥΣ ΚΑΙ ΕΔΩΚΑΝ ΤΑ ΠΑΙΔΑΡΙΑ ΠΟΡΝΑΙΣ ΚΑΙ ΤΑ ΚΟΡΑΣΙΑ ΕΠΩΛΟΥΝ ΑΝΤΙ ΤΟΥ ΟΙΝΟΥ ΚΑΙ ΕΠΙΝΟΝ.

ΙΩΗΛ. 4,4 ΚΑΙ ΤΙ ΥΜΕΙΣ ΕΜΟΙ, ΤΥΡΟΣ ΚΑΙ ΣΙΔΩΝ ΚΑΙ ΠΑΣΑ ΓΑΛΙΛΑΙΑ ΑΛΛΟΦΥΛΩΝ; ΜΗ ΑΝΤΑΠΟΔΟΜΑ ΥΜΕΙΣ ΑΝΤΑΠΟΔΙΔΟΤΕ ΜΟΙ; Η ΜΝΗΣΙΚΑΚΕΙΤΕ ΥΜΕΙΣ ΕΠ' ΕΜΟΙ ΟΞΕΩΣ; ΚΑΙ ΤΑΧΕΩΣ ΑΝΤΑΠΟΔΩΣΩ ΤΟ ΑΝΤΑΠΟΔΟΜΑ ΥΜΩΝ ΕΙΣ ΚΕΦΑΛΑΣ ΥΜΩΝ,

ΙΩΗΛ. 4,5 ΑΝΘ' ΩΝ ΤΟ ΑΡΓΥΡΙΟΝ ΜΟΥ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΜΟΥ ΕΛΑΒΕΤΕ ΚΑΙ ΤΑ ΕΠΙΛΕΚΤΑ ΜΟΥ ΤΑ ΚΑΛΑ ΕΙΣΗΝΕΓΚΑΤΕ ΕΙΣ ΤΟΥΣ ΝΑΟΥΣ ΥΜΩΝ

ΙΩΗΛ. 4,6 ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΙΟΥΔΑ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΙΕΡΟΥΣΑΛΗΜ ΑΠΕΔΟΣΘΕ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΕΛΛΗΝΩΝ, ΟΠΩΣ ΕΞΩΣΗΤΕ ΑΥΤΟΥΣ ΕΚ ΤΩΝ ΟΡΙΩΝ ΑΥΤΩΝ.

ΙΩΗΛ. 4,7 ΚΑΙ ΙΔΟΥ ΕΓΩ ΕΞΕΓΕΙΡΩ ΑΥΤΟΥΣ ΕΚ ΤΟΥ ΤΟΠΟΥ, ΟΥ ΑΠΕΔΟΣΘΕ ΑΥΤΟΥΣ ΕΚΕΙ, ΚΑΙ ΑΝΤΑΠΟΔΩΣΩ ΤΟ ΑΝΤΑΠΟΔΟΜΑ ΥΜΩΝ ΕΙΣ ΚΕΦΑΛΑΣ ΥΜΩΝ

ΙΩΗΛ. 4,8 ΚΑΙ ΑΠΟΔΩΣΟΜΑΙ ΤΟΥΣ ΥΙΟΥΣ ΥΜΩΝ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΥΜΩΝ ΕΙΣ ΧΕΙΡΑΣ ΤΩΝ ΥΙΩΝ ΙΟΥΔΑ, ΚΑΙ ΑΠΟΔΩΣΟΝΤΑΙ ΑΥΤΟΥΣ ΕΙΣ ΑΙΧΜΑΛΩΣΙΑΝ ΕΙΣ ΕΘΝΟΣ ΜΑΚΡΑΝ ΑΠΕΧΟΝ, ΟΤΙ ΚΥΡΙΟΣ ΕΛΑΛΗΣΕ. -

ΙΩΗΛ. 4,9 ΚΗΡΥΞΑΤΕ ΤΑΥΤΑ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΑΓΙΑΣΑΤΕ ΠΟΛΕΜΟΝ, ΕΞΕΓΕΙΡΑΤΕ ΤΟΥΣ ΜΑΧΗΤΑΣ, ΠΡΟΣΑΓΑΓΕΤΕ ΚΑΙ ΑΝΑΒΑΙΝΕΤΕ, ΠΑΝΤΕΣ ΑΝΔΡΕΣ ΠΟΛΕΜΙΣΤΑΙ.

ΙΩΗΛ. 4,10 ΣΥΓΚΟΨΑΤΕ ΤΑ ΑΡΟΤΡΑ ΥΜΩΝ ΕΙΣ ΡΟΜΦΑΙΑΣ ΚΑΙ ΤΑ ΔΡΕΠΑΝΑ ΥΜΩΝ ΕΙΣ ΣΕΙΡΟΜΑΣΤΑΣ· Ο ΑΔΥΝΑΤΟΣ ΛΕΓΕΤΩ ΟΤΙ ΙΣΧΥΩ ΕΓΩ.

ΙΩΗΛ. 4,11 ΣΥΝΑΘΡΟΙΖΕΣΘΕ ΚΑΙ ΕΙΣΠΟΡΕΥΕΣΘΕ, ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΚΥΚΛΟΘΕΝ, ΚΑΙ ΣΥΝΑΧΘΗΤΕ ΕΚΕΙ· Ο ΠΡΑΫΣ ΕΣΤΩ ΜΑΧΗΤΗΣ.

ΙΩΗΛ. 4,12 ΕΞΕΓΕΙΡΕΣΘΩΣΑΝ ΚΑΙ ΑΝΑΒΑΙΝΕΤΩΣΑΝ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΕΙΣ ΤΗΝ ΚΟΙΛΑΔΑ ΙΩΣΑΦΑΤ, ΔΙΟΤΙ ΕΚΕΙ ΚΑΘΙΩ ΤΟΥ ΔΙΑΚΡΙΝΑΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΚΥΚΛΟΘΕΝ.

ΙΩΗΛ. 4,13 ΕΞΑΠΟΣΤΕΙΛΑΤΕ ΔΡΕΠΑΝΑ, ΟΤΙ ΠΑΡΕΣΤΗΚΕΝ Ο ΤΡΥΓΗΤΟΣ· ΕΙΣΠΟΡΕΥΕΣΘΕ, ΠΑΤΕΙΤΕ, ΔΙΟΤΙ ΠΛΗΡΗΣ Η ΛΗΝΟΣ· ΥΠΕΡΕΚΧΕΙΤΕ ΤΑ ΥΠΟΛΗΝΙΑ, ΟΤΙ ΠΕΠΛΗΘΥΝΤΑΙ ΤΑ ΚΑΚΑ ΑΥΤΩΝ.

ΙΩΗΛ. 4,14 ΗΧΟΙ ΕΞΗΧΗΣΑΝ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΤΗΣ ΔΙΚΗΣ, ΟΤΙ ΕΓΓΥΣ ΗΜΕΡΑ ΚΥΡΙΟΥ ΕΝ ΤΗ ΚΟΙΛΑΔΙ ΤΗΣ ΔΙΚΗΣ.

ΙΩΗΛ. 4,15 Ο ΗΛΙΟΣ ΚΑΙ Η ΣΕΛΗΝΗ ΣΥΣΚΟΤΑΣΟΥΣΙ, ΚΑΙ ΟΙ ΑΣΤΕΡΕΣ ΔΥΣΟΥΣΙ ΦΕΓΓΟΣ ΑΥΤΩΝ.

ΙΩΗΛ. 4,16 Ο ΔΕ ΚΥΡΙΟΣ ΕΚ ΣΙΩΝ ΑΝΑΚΕΚΡΑΞΕΤΑΙ ΚΑΙ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΔΩΣΕΙ ΦΩΝΗΝ ΑΥΤΟΥ, ΚΑΙ ΣΕΙΣΘΗΣΕΤΑΙ Ο ΟΥΡΑΝΟΣ ΚΑΙ Η ΓΗ· Ο ΔΕ ΚΥΡΙΟΣ ΦΕΙΣΕΤΑΙ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΝΙΣΧΥΣΕΙ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ.

ΙΩΗΛ. 4,17 ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ, ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ Ο ΚΑΤΑΣΚΗΝΩΝ ΕΝ ΣΙΩΝ ΟΡΕΙ ΑΓΙΩ ΜΟΥ· ΚΑΙ ΕΣΤΑΙ ΙΕΡΟΥΣΑΛΗΜ ΑΓΙΑ, ΚΑΙ ΑΛΛΟΓΕΝΕΙΣ ΟΥ ΔΙΕΛΕΥΣΟΝΤΑΙ ΔΙ' ΑΥΤΗΣ ΟΥΚΕΤΙ.

ΙΩΗΛ. 4,18 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΠΟΣΤΑΛΑΞΕΙ ΤΑ ΟΡΗ ΓΛΥΚΑΣΜΟΝ, ΚΑΙ ΟΙ ΒΟΥΝΟΙ ΡΥΗΣΟΝΤΑΙ ΓΑΛΑ, ΚΑΙ ΠΑΣΑΙ ΑΙ ΑΦΕΣΕΙΣ ΙΟΥΔΑ ΡΥΗΣΟΝΤΑΙ ΥΔΑΤΑ, ΚΑΙ ΠΗΓΗ ΕΞ ΟΙΚΟΥ ΚΥΡΙΟΥ ΕΞΕΛΕΥΣΕΤΑΙ ΚΑΙ ΠΟΤΙΕΙ ΤΟΝ ΧΕΙΜΑΡΡΟΥΝ ΤΩΝ ΣΧΟΙΝΩΝ.

ΙΩΗΛ. 4,19 ΑΙΓΥΠΤΟΣ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΕΣΤΑΙ, ΚΑΙ Η ΙΔΟΥΜΑΙΑ ΕΙΣ ΠΕΔΙΟΝ ΑΦΑΝΙΣΜΟΥ ΕΣΤΑΙ ΕΞ ΑΔΙΚΙΩΝ ΥΙΩΝ ΙΟΥΔΑ, ΑΝΘ' ΩΝ ΕΞΕΧΕΑΝ ΑΙΜΑ ΔΙΚΑΙΟΝ ΕΝ ΤΗ ΓΗ ΑΥΤΩΝ.

ΙΩΗΛ. 4,20 Η ΔΕ ΙΟΥΔΑΙΑ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΤΟΙΚΗΘΗΣΕΤΑΙ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΓΕΝΕΑΣ ΓΕΝΕΩΝ.

ΙΩΗΛ. 4,21 ΚΑΙ ΕΚΖΗΤΗΣΩ ΤΟ ΑΙΜΑ ΑΥΤΩΝ ΚΑΙ ΟΥ ΜΗ ΑΘΩΩΣΩ, ΚΑΙ ΚΥΡΙΟΣ

ΚΑΤΑΣΚΗΝΩΣΕΙ ΕΝ ΣΙΩΝ.


35) ΟΒΔΙΟΥ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΟΒΔΙΟΥ

ΟΒΔΙΟΥ 1

ΟΒ. 1,1 ΟΡΑΣΙΣ ΟΒΔΙΟΥ. ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΗ ΙΔΟΥΜΑΙΑ· ΑΚΟΗΝ ΗΚΟΥΣΑ ΠΑΡΑ ΚΥΡΙΟΥ, ΚΑΙ ΠΕΡΙΟΧΗΝ ΕΙΣ ΤΑ ΕΘΝΗ ΕΞΑΠΕΣΤΕΙΛΕΝ. ΑΝΑΣΤΗΤΕ, ΚΑΙ ΕΞΑΝΑΣΤΩΜΕΝ ΕΠ' ΑΥΤΗΝ ΕΙΣ ΠΟΛΕΜΟΝ.

ΟΒ. 1,2 ΙΔΟΥ ΟΛΙΓΟΣΤΟΝ ΔΕΔΩΚΑ ΣΕ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΗΤΙΜΩΜΕΝΟΣ ΕΙ ΣΥ ΣΦΟΔΡΑ.

ΟΒ. 1,3 ΥΠΕΡΗΦΑΝΙΑ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ ΕΠΗΡΕ ΣΕ ΚΑΤΑΣΚΗΝΟΥΝΤΑ ΕΝ ΤΑΙΣ ΟΠΑΙΣ ΤΩΝ ΠΕΤΡΩΝ, ΥΨΩΝ ΚΑΤΟΙΚΙΑΝ ΑΥΤΟΥ, ΛΕΓΩΝ ΕΝ ΚΑΡΔΙΑ ΑΥΤΟΥ· ΤΙΣ ΚΑΤΑΞΕΙ ΜΕ ΕΠΙ ΤΗΝ ΓΗΝ;

ΟΒ. 1,4 ΕΑΝ ΜΕΤΕΩΡΙΣΘΗΣ ΩΣ ΑΕΤΟΣ ΚΑΙ ΕΑΝ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΑΣΤΡΩΝ ΘΗΣ ΝΟΣΣΙΑΝ ΣΟΥ, ΕΚΕΙΘΕΝ ΚΑΤΑΞΩ ΣΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΟΒ. 1,5 ΕΙ ΚΛΕΠΤΑΙ ΕΙΣΗΛΘΟΝ ΠΡΟΣ ΣΕ Η ΛΗΣΤΑΙ ΝΥΚΤΟΣ, ΠΟΥ ΑΝ ΑΠΕΡΡΙΦΗΣ; ΟΥΚ ΑΝ ΕΚΛΕΨΑΝ ΤΑ ΙΚΑΝΑ ΕΑΥΤΟΙΣ; ΚΑΙ ΕΙ ΤΡΥΓΗΤΑΙ ΕΙΣΗΛΘΟΝ ΠΡΟΣ ΣΕ, ΟΥΚ ΑΝ ΥΠΕΛΙΠΟΝΤΟ ΕΠΙΦΥΛΛΙΔΑ;

ΟΒ. 1,6 ΠΩΣ ΕΞΗΡΕΥΝΗΘΗ ΗΣΑΥ ΚΑΙ ΚΑΤΕΛΗΦΘΗ ΤΑ ΚΕΚΡΥΜΜΕΝΑ ΑΥΤΟΥ;

ΟΒ. 1,7 ΕΩΣ ΤΩΝ ΟΡΙΩΝ ΕΞΑΠΕΣΤΕΙΛΑΝ ΣΕ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΔΙΑΘΗΚΗΣ ΣΟΥ, ΑΝΤΕΣΤΗΣΑΝ ΣΟΙ, ΗΔΥΝΑΣΘΗΣΑΝ ΠΡΟΣ ΣΕ ΑΝΔΡΕΣ ΕΙΡΗΝΙΚΟΙ ΣΟΥ, ΕΘΗΚΑΝ ΕΝΕΔΡΑ ΥΠΟΚΑΤΩ ΣΟΥ, ΟΥΚ ΕΣΤΙ ΣΥΝΕΣΙΣ ΑΥΤΟΙΣ.

ΟΒ. 1,8 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΑΠΟΛΩ ΣΟΦΟΥΣ ΕΚ ΤΗΣ ΙΔΟΥΜΑΙΑΣ ΚΑΙ ΣΥΝΕΣΙΝ ΕΞ ΟΡΟΥΣ ΗΣΑΥ·

ΟΒ. 1,9 ΚΑΙ ΠΤΟΗΘΗΣΟΝΤΑΙ ΟΙ ΜΑΧΗΤΑΙ ΣΟΥ ΟΙ ΕΚ ΘΑΙΜΑΝ, ΟΠΩΣ ΕΞΑΡΘΗ ΑΝΘΡΩΠΟΣ ΕΞ ΟΡΟΥΣ ΗΣΑΥ

ΟΒ. 1,10 ΔΙΑ ΤΗΝ ΣΦΑΓΗΝ ΚΑΙ ΤΗΝ ΑΣΕΒΕΙΑΝ ΤΗΝ ΕΙΣ ΤΟΝ ΑΔΕΛΦΟΝ ΣΟΥ ΙΑΚΩΒ, ΚΑΙ ΚΑΛΥΨΕΙ ΣΕ ΑΙΣΧΥΝΗ ΚΑΙ ΕΞΑΡΘΗΣΗ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΟΒ. 1,11 ΑΦ' ΗΣ ΗΜΕΡΑΣ ΑΝΤΕΣΤΗΣ ΕΞΕΝΑΝΤΙΑΣ ΕΝ ΗΜΕΡΑΙΣ ΑΙΧΜΑΛΩΤΕΥΟΝΤΩΝ ΑΛΛΟΓΕΝΩΝ ΔΥΝΑΜΙΝ ΑΥΤΟΥ ΚΑΙ ΑΛΛΟΤΡΙΟΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΠΥΛΑΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΕΒΑΛΟΝ ΚΛΗΡΟΥΣ, ΚΑΙ ΣΥ ΗΣ ΩΣ ΕΙΣ ΕΞ ΑΥΤΩΝ.

ΟΒ. 1,12 ΚΑΙ ΜΗ ΕΠΙΔΗΣ ΗΜΕΡΑΝ ΑΔΕΛΦΟΥ ΣΟΥ ΕΝ ΗΜΕΡΑ ΑΛΛΟΤΡΙΩΝ ΚΑΙ ΜΗ ΕΠΙΧΑΡΗΣ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΙΟΥΔΑ ΕΝ ΗΜΕΡΑ ΑΠΩΛΕΙΑΣ ΑΥΤΩΝ ΚΑΙ ΜΗ ΜΕΓΑΛΟΡΡΗΜΟΝΗΣΗΣ ΕΝ ΗΜΕΡΑ ΘΛΙΨΕΩΣ,

ΟΒ. 1,13 ΜΗΔΕ ΕΙΣΕΛΘΗΣ ΕΙΣ ΠΥΛΑΣ ΛΑΩΝ ΕΝ ΗΜΕΡΑ ΠΟΝΩΝ ΑΥΤΩΝ, ΜΗΔΕ ΕΠΙΔΗΣ ΚΑΙ ΣΥ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΑΥΤΩΝ ΕΝ ΗΜΕΡΑ ΟΛΕΘΡΟΥ ΑΥΤΩΝ ΚΑΙ ΜΗ ΣΥΝΕΠΙΘΗ ΕΠΙ ΤΗΝ ΔΥΝΑΜΙΝ ΑΥΤΩΝ ΕΝ ΗΜΕΡΑ ΑΠΩΛΕΙΑΣ ΑΥΤΩΝ.

ΟΒ. 1,14 ΜΗΔΕ ΕΠΙΣΤΗΣ ΕΠΙ ΤΑΣ ΔΙΕΚΒΟΛΑΣ ΑΥΤΩΝ ΤΟΥ ΕΞΟΛΟΘΡΕΥΣΑΙ ΤΟΥΣ ΑΝΑΣΩΖΟΜΕΝΟΥΣ ΑΥΤΩΝ, ΜΗΔΕ ΣΥΓΚΛΕΙΣΗΣ ΤΟΥΣ ΦΕΥΓΟΝΤΑΣ ΕΞ ΑΥΤΩΝ ΕΝ ΗΜΕΡΑ ΘΛΙΨΕΩΣ.

ΟΒ. 1,15 ΔΙΟΤΙ ΕΓΓΥΣ ΗΜΕΡΑ ΚΥΡΙΟΥ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ· ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΑΣ, ΟΥΤΩΣ ΕΣΤΑΙ ΣΟΙ· ΤΟ ΑΝΤΑΠΟΔΟΜΑ ΣΟΥ ΑΝΤΑΠΟΔΟΘΗΣΕΤΑΙ ΕΙΣ ΚΕΦΑΛΗΝ ΣΟΥ.

ΟΒ. 1,16 ΔΙΟΤΙ ΟΝ ΤΡΟΠΟΝ ΕΠΙΕΣ ΕΠΙ ΤΟ ΟΡΟΣ ΤΟ ΑΓΙΟΝ ΜΟΥ, ΠΙΟΝΤΑΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΟΙΝΟΝ· ΠΙΟΝΤΑΙ ΚΑΙ ΚΑΤΑΒΗΣΟΝΤΑΙ ΚΑΙ ΕΣΟΝΤΑΙ ΚΑΘΩΣ ΟΥΧ ΥΠΑΡΧΟΝΤΕΣ.

ΟΒ. 1,17 ΕΝ ΔΕ ΤΩ ΟΡΕΙ ΣΙΩΝ ΕΣΤΑΙ Η ΣΩΤΗΡΙΑ, ΚΑΙ ΕΣΤΑΙ ΑΓΙΟΝ· ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΟΥΣΙΝ Ο ΟΙΚΟΣ ΙΑΚΩΒ ΤΟΥΣ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΑΝΤΑΣ ΑΥΤΟΥΣ.

ΟΒ. 1,18 ΚΑΙ ΕΣΤΑΙ Ο ΟΙΚΟΣ ΙΑΚΩΒ ΠΥΡ, Ο ΔΕ ΟΙΚΟΣ ΙΩΣΗΦ ΦΛΟΞ, Ο ΔΕ ΟΙΚΟΣ ΗΣΑΥ ΕΙΣ ΚΑΛΑΜΗΝ, ΚΑΙ ΕΚΚΑΥΘΗΣΟΝΤΑΙ ΕΙΣ ΑΥΤΟΥΣ ΚΑΙ ΚΑΤΑΦΑΓΟΝΤΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΠΥΡΟΦΟΡΟΣ ΕΝ ΤΩ ΟΙΚΩ ΗΣΑΥ, ΔΙΟΤΙ ΚΥΡΙΟΣ ΕΛΑΛΗΣΕ.

ΟΒ. 1,19 ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΟΥΣΙΝ ΟΙ ΕΝ ΝΑΓΕΒ ΤΟ ΟΡΟΣ ΤΟ ΗΣΑΥ ΚΑΙ ΟΙ ΕΝ ΤΗ ΣΕΦΗΛΑ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΤΟ ΟΡΟΣ ΕΦΡΑΙΜ ΚΑΙ ΤΟ ΠΕΔΙΟΝ ΣΑΜΑΡΕΙΑΣ ΚΑΙ ΒΕΝΙΑΜΙΝ ΚΑΙ ΤΗΝ ΓΑΛΑΑΔΙΤΙΝ.

ΟΒ. 1,20 ΚΑΙ ΤΗΣ ΜΕΤΟΙΚΕΣΙΑΣ Η ΑΡΧΗ ΑΥΤΗ· ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΓΗ ΤΩΝ ΧΑΝΑΝΑΙΩΝ ΕΩΣ ΣΑΡΕΠΤΩΝ ΚΑΙ Η ΜΕΤΟΙΚΕΣΙΑ ΙΕΡΟΥΣΑΛΗΜ ΕΩΣ ΕΦΡΑΘΑ, ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΤΑΣ ΠΟΛΕΙΣ ΤΟΥ ΝΑΓΕΒ.

ΟΒ. 1,21 ΚΑΙ ΑΝΑΒΗΣΟΝΤΑΙ ΑΝΑΣΩΖΟΜΕΝΟΙ ΕΞ ΟΡΟΥΣ ΣΙΩΝ ΤΟΥ ΕΚΔΙΚΗΣΑΙ ΤΟ

ΟΡΟΣ ΗΣΑΥ, ΚΑΙ ΕΣΤΑΙ ΤΩ ΚΥΡΙΩ Η ΒΑΣΙΛΕΙΑ.


36) ΙΩΝΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΙΩΝΑΣ

ΙΩΝΑΣ 1

ΙΩΝ. 1,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΙΩΝΑΝ ΤΟΝ ΤΟΥ ΑΜΑΘΙ ΛΕΓΩΝ·

ΙΩΝ. 1,2 ΑΝΑΣΤΗΘΙ ΚΑΙ ΠΟΡΕΥΘΗΤΙ ΕΙΣ ΝΙΝΕΥΗ ΤΗΝ ΠΟΛΙΝ ΤΗΝ ΜΕΓΑΛΗΝ ΚΑΙ ΚΗΡΥΞΟΝ ΕΝ ΑΥΤΗ, ΟΤΙ ΑΝΕΒΗ Η ΚΡΑΥΓΗ ΤΗΣ ΚΑΚΙΑΣ ΑΥΤΗΣ ΠΡΟΣ ΜΕ.

ΙΩΝ. 1,3 ΚΑΙ ΑΝΕΣΤΗ ΙΩΝΑΣ ΤΟΥ ΦΥΓΕΙΝ ΕΙΣ ΘΑΡΣΙΣ ΕΚ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΚΑΙ ΚΑΤΕΒΗ ΕΙΣ ΙΟΠΠΗΝ ΚΑΙ ΕΥΡΕ ΠΛΟΙΟΝ ΒΑΔΙΖΟΝ ΕΙΣ ΘΑΡΣΙΣ ΚΑΙ ΕΔΩΚΕ ΤΟΝ ΝΑΥΛΟΝ ΑΥΤΟΥ ΚΑΙ ΕΝΕΒΗ ΕΙΣ ΑΥΤΟ ΤΟΥ ΠΛΕΥΣΑΙ ΜΕΤ' ΑΥΤΩΝ ΕΙΣ ΘΑΡΣΙΣ ΕΚ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ.

ΙΩΝ. 1,4 ΚΑΙ ΚΥΡΙΟΣ ΕΞΗΓΕΙΡΕ ΠΝΕΥΜΑ ΜΕΓΑ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΚΛΥΔΩΝ ΜΕΓΑΣ ΕΝ ΤΗ ΘΑΛΑΣΣΗ, ΚΑΙ ΤΟ ΠΛΟΙΟΝ ΕΚΙΝΔΥΝΕΥΕ ΤΟΥ ΣΥΝΤΡΙΒΗΝΑΙ.

ΙΩΝ. 1,5 ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΟΙ ΝΑΥΤΙΚΟΙ ΚΑΙ ΑΝΕΒΟΗΣΑΝ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟ ΘΕΟΝ ΑΥΤΟΥ ΚΑΙ ΕΚΒΟΛΗΝ ΕΠΟΙΗΣΑΝΤΟ ΤΩΝ ΣΚΕΥΩΝ ΤΩΝ ΕΝ ΤΩ ΠΛΟΙΩ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΟΥ ΚΟΥΦΙΣΘΗΝΑΙ ΑΠ' ΑΥΤΩΝ. ΙΩΝΑΣ ΔΕ ΚΑΤΕΒΗ ΕΙΣ ΤΗΝ ΚΟΙΛΗΝ ΤΟΥ ΠΛΟΙΟΥ ΚΑΙ ΕΚΑΘΕΥΔΕ ΚΑΙ ΕΡΡΕΓΧΕ.

ΙΩΝ. 1,6 ΚΑΙ ΠΡΟΣΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΠΡΩΡΕΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΙ ΣΥ ΡΕΓΧΕΙΣ; ΑΝΑΣΤΑ ΚΑΙ ΕΠΙΚΑΛΟΥ ΤΟΝ ΘΕΟΝ ΣΟΥ, ΟΠΩΣ ΔΙΑΣΩΣΗ Ο ΘΕΟΣ ΗΜΑΣ ΚΑΙ ΟΥ ΜΗ ΑΠΟΛΩΜΕΘΑ.

ΙΩΝ. 1,7 ΚΑΙ ΕΙΠΕΝ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΔΕΥΤΕ ΒΑΛΩΜΕΝ ΚΛΗΡΟΥΣ ΚΑΙ ΕΠΙΓΝΩΜΕΝ ΤΙΝΟΣ ΕΝΕΚΕΝ Η ΚΑΚΙΑ ΑΥΤΗ ΕΣΤΙΝ ΕΝ ΗΜΙΝ; ΚΑΙ ΕΒΑΛΟΝ ΚΛΗΡΟΥΣ, ΚΑΙ ΕΠΕΣΕΝ Ο ΚΛΗΡΟΣ ΕΠΙ ΙΩΝΑΝ.

ΙΩΝ. 1,8 ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΝ· ΑΠΑΓΓΕΙΛΟΝ ΗΜΙΝ ΤΙΝΟΣ ΕΝΕΚΕΝ Η ΚΑΚΙΑ ΑΥΤΗ ΕΣΤΙΝ ΕΝ ΗΜΙΝ; ΤΙΣ ΣΟΥ Η ΕΡΓΑΣΙΑ ΕΣΤΙ; ΚΑΙ ΠΟΘΕΝ ΕΡΧΗ, ΚΑΙ ΤΟΥ ΠΟΡΕΥΗ, ΚΑΙ ΕΚ ΠΟΙΑΣ ΧΩΡΑΣ ΚΑΙ ΕΚ ΠΟΙΟΥ ΛΑΟΥ ΕΙ ΣΥ;

ΙΩΝ. 1,9 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΔΟΥΛΟΣ ΚΥΡΙΟΥ ΕΙΜΙ ΕΓΩ ΚΑΙ ΤΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΤΟΥ ΟΥΡΑΝΟΥ ΕΓΩ ΣΕΒΟΜΑΙ, ΟΣ ΕΠΟΙΗΣΕ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΤΗΝ ΞΗΡΑΝ.

ΙΩΝ. 1,10 ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΟΙ ΑΝΔΡΕΣ ΦΟΒΟΝ ΜΕΓΑΝ ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΝ· ΤΙ ΤΟΥΤΟ ΕΠΟΙΗΣΑΣ; ΔΙΟΤΙ ΕΓΝΩΣΑΝ ΟΙ ΑΝΔΡΕΣ, ΟΤΙ ΕΚ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΗΝ ΦΕΥΓΩΝ, ΟΤΙ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΟΙΣ.

ΙΩΝ. 1,11 ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΝ· ΤΙ ΠΟΙΗΣΟΜΕΝ ΣΟΙ ΚΑΙ ΚΟΠΑΣΕΙ Η ΘΑΛΑΣΣΑ ΑΦ' ΗΜΩΝ; ΟΤΙ Η ΘΑΛΑΣΣΑ ΕΠΟΡΕΥΕΤΟ ΚΑΙ ΕΞΗΓΕΙΡΕ ΜΑΛΛΟΝ ΚΛΥΔΩΝΑ.

ΙΩΝ. 1,12 ΚΑΙ ΕΙΠΕΝ ΙΩΝΑΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΡΑΤΕ ΜΕ ΚΑΙ ΕΜΒΑΛΕΤΕ ΜΕ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΚΟΠΑΣΕΙ Η ΘΑΛΑΣΣΑ ΑΦ' ΥΜΩΝ· ΔΙΟΤΙ ΕΓΝΩΚΑ ΕΓΩ ΟΤΙ ΔΙ' ΕΜΕ Ο ΚΛΥΔΩΝ Ο ΜΕΓΑΣ ΟΥΤΟΣ ΕΦ' ΥΜΑΣ ΕΣΤΙ.

ΙΩΝ. 1,13 ΚΑΙ ΠΑΡΕΒΙΑΖΟΝΤΟ ΟΙ ΑΝΔΡΕΣ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΠΡΟΣ ΤΗΝ ΓΗΝ ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ, ΟΤΙ Η ΘΑΛΑΣΣΑ ΕΠΟΡΕΥΕΤΟ ΚΑΙ ΕΞΗΓΕΙΡΕΤΟ ΜΑΛΛΟΝ ΕΠ' ΑΥΤΟΥΣ.

ΙΩΝ. 1,14 ΚΑΙ ΑΝΕΒΟΗΣΑΝ ΠΡΟΣ ΚΥΡΙΟΝ ΚΑΙ ΕΙΠΑΝ· ΜΗΔΑΜΩΣ, ΚΥΡΙΕ, ΜΗ ΑΠΟΛΩΜΕΘΑ ΕΝΕΚΕΝ ΤΗΣ ΨΥΧΗΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥΤΟΥ, ΚΑΙ ΜΗ ΔΩΣ ΕΦ' ΗΜΑΣ ΑΙΜΑ ΔΙΚΑΙΟΝ, ΔΙΟΤΙ ΣΥ, ΚΥΡΙΕ, ΟΝ ΤΡΟΠΟΝ ΕΒΟΥΛΟΥ, ΠΕΠΟΙΗΚΑΣ.

ΙΩΝ. 1,15 ΚΑΙ ΕΛΑΒΟΝ ΤΟΝ ΙΩΝΑΝ ΚΑΙ ΕΞΕΒΑΛΟΝ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΕΣΤΗ Η ΘΑΛΑΣΣΑ ΕΚ ΤΟΥ ΣΑΛΟΥ ΑΥΤΗΣ.

ΙΩΝ. 1,16 ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΟΙ ΑΝΔΡΕΣ ΦΟΒΩ ΜΕΓΑΛΩ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΕΘΗΣΑΝ ΘΥΣΙΑΝ ΤΩ ΚΥΡΙΩ ΚΑΙ ΗΥΞΑΝΤΟ ΤΑΣ ΕΥΧΑΣ.

ΙΩΝΑΣ 2

ΙΩΝ. 2,1 ΚΑΙ ΠΡΟΣΕΤΑΞΕ ΚΥΡΙΟΣ ΚΗΤΕΙ ΜΕΓΑΛΩ ΚΑΤΑΠΙΕΙΝ ΤΟΝ ΙΩΝΑΝ· ΚΑΙ ΗΝ ΙΩΝΑΣ ΕΝ ΤΗ ΚΟΙΛΙΑ ΤΟΥ ΚΗΤΟΥΣ ΤΡΕΙΣ ΗΜΕΡΑΣ ΚΑΙ ΤΡΕΙΣ ΝΥΚΤΑΣ.

ΙΩΝ. 2,2 ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΙΩΝΑΣ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΑΥΤΟΥ ΕΚ ΤΗΣ ΚΟΙΛΙΑΣ ΤΟΥ ΚΗΤΟΥΣ

ΙΩΝ. 2,3 ΚΑΙ ΕΙΠΕΝ· ΕΒΟΗΣΑ ΕΝ ΘΛΙΨΕΙ ΜΟΥ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΜΟΥ, ΚΑΙ ΕΙΣΗΚΟΥΣΕ ΜΟΥ· ΕΚ ΚΟΙΛΙΑΣ ΑΔΟΥ ΚΡΑΥΓΗΣ ΜΟΥ ΗΚΟΥΣΑΣ ΦΩΝΗΣ ΜΟΥ.

ΙΩΝ. 2,4 ΑΠΕΡΡΙΨΑΣ ΜΕ ΕΙΣ ΒΑΘΗ ΚΑΡΔΙΑΣ ΘΑΛΑΣΣΗΣ, ΚΑΙ ΠΟΤΑΜΟΙ ΕΚΥΚΛΩΣΑΝ ΜΕ· ΠΑΝΤΕΣ ΟΙ ΜΕΤΕΩΡΙΣΜΟΙ ΣΟΥ ΚΑΙ ΤΑ ΚΥΜΑΤΑ ΣΟΥ ΕΠ' ΕΜΕ ΔΙΗΛΘΟΝ.

ΙΩΝ. 2,5 ΚΑΙ ΕΓΩ ΕΙΠΑ· ΑΠΩΣΜΑΙ ΕΞ ΟΦΘΑΛΜΩΝ ΣΟΥ· ΑΡΑ ΠΡΟΣΘΗΣΩ ΤΟΥ ΕΠΙΒΛΕΨΑΙ ΜΕ ΠΡΟΣ ΝΑΟΝ ΤΟΝ ΑΓΙΟΝ ΣΟΥ;

ΙΩΝ. 2,6 ΠΕΡΙΕΧΥΘΗ ΜΟΙ ΥΔΩΡ ΕΩΣ ΨΥΧΗΣ, ΑΒΥΣΣΟΣ ΕΚΥΚΛΩΣΕ ΜΕ ΕΣΧΑΤΗ, ΕΔΥ Η ΚΕΦΑΛΗ ΜΟΥ ΕΙΣ ΣΧΙΣΜΑΣ ΟΡΕΩΝ.

ΙΩΝ. 2,7 ΚΑΤΕΒΗΝ ΕΙΣ ΓΗΝ, ΗΣ ΟΙ ΜΟΧΛΟΙ ΑΥΤΗΣ ΚΑΤΟΧΟΙ ΑΙΩΝΙΟΙ, ΚΑΙ ΑΝΑΒΗΤΩ ΕΚ ΦΘΟΡΑΣ Η ΖΩΗ ΜΟΥ, ΠΡΟΣ ΣΕ ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ.

ΙΩΝ. 2,8 ΕΝ ΤΩ ΕΚΛΕΙΠΕΙΝ ΑΠ' ΕΜΟΥ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΤΟΥ ΚΥΡΙΟΥ ΕΜΝΗΣΘΗΝ, ΚΑΙ ΕΛΘΟΙ ΠΡΟΣ ΣΕ Η ΠΡΟΣΕΥΧΗ ΜΟΥ ΕΙΣ ΝΑΟΝ ΤΟ ΑΓΙΟΝ ΣΟΥ.

ΙΩΝ. 2,9 ΦΥΛΑΣΣΟΜΕΝΟΙ ΜΑΤΑΙΑ ΚΑΙ ΨΕΥΔΗ ΕΛΕΟΝ ΑΥΤΩΝ ΕΓΚΑΤΕΛΙΠΟΝ.

ΙΩΝ. 2,10 ΕΓΩ ΔΕ ΜΕΤΑ ΦΩΝΗΣ ΑΙΝΕΣΕΩΣ ΚΑΙ ΕΞΟΜΟΛΟΓΗΣΕΩΣ ΘΥΣΩ ΣΟΙ, ΟΣΑ ΗΥΞΑΜΗΝ ΑΠΟΔΩΣΩ ΣΟΙ ΕΙΣ ΣΩΤΗΡΙΑΝ ΜΟΥ ΤΩ ΚΥΡΙΩ.

ΙΩΝ. 2,11 ΚΑΙ ΠΡΟΣΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΚΗΤΕΙ, ΚΑΙ ΕΞΕΒΑΛΕ ΤΟΝ ΙΩΝΑΝ ΕΠΙ ΤΗΝ ΞΗΡΑΝ.

ΙΩΝΑΣ 3

ΙΩΝ. 3,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΙΩΝΑΝ ΕΚ ΔΕΥΤΕΡΟΥ ΛΕΓΩΝ·

ΙΩΝ. 3,2 ΑΝΑΣΤΗΘΙ ΚΑΙ ΠΟΡΕΥΘΗΤΙ ΕΙΣ ΝΙΝΕΥΗ ΤΗΝ ΠΟΛΙΝ ΤΗΝ ΜΕΓΑΛΗΝ ΚΑΙ ΚΗΡΥΞΟΝ ΕΝ ΑΥΤΗ ΚΑΤΑ ΤΟ ΚΗΡΥΓΜΑ ΤΟ ΕΜΠΡΟΣΘΕΝ, Ο ΕΓΩ ΕΛΑΛΗΣΑ ΠΡΟΣ ΣΕ.

ΙΩΝ. 3,3 ΚΑΙ ΑΝΕΣΤΗ ΙΩΝΑΣ ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΝΙΝΕΥΗ, ΚΑΘΑ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ· Η ΔΕ ΝΙΝΕΥΗ ΗΝ ΠΟΛΙΣ ΜΕΓΑΛΗ ΤΩ ΘΕΩ ΩΣΕΙ ΠΟΡΕΙΑΣ ΟΔΟΥ ΤΡΙΩΝ ΗΜΕΡΩΝ.

ΙΩΝ. 3,4 ΚΑΙ ΗΡΞΑΤΟ ΙΩΝΑΣ ΤΟΥ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΩΣΕΙ ΠΟΡΕΙΑΝ ΗΜΕΡΑΣ ΜΙΑΣ ΚΑΙ ΕΚΗΡΥΞΕ ΚΑΙ ΕΙΠΕΝ· ΕΤΙ ΤΡΕΙΣ ΗΜΕΡΑΙ ΚΑΙ ΝΙΝΕΥΗ ΚΑΤΑΣΤΡΑΦΗΣΕΤΑΙ.

ΙΩΝ. 3,5 ΚΑΙ ΕΠΙΣΤΕΥΣΑΝ ΟΙ ΑΝΔΡΕΣ ΝΙΝΕΥΗ ΤΩ ΘΕΩ ΚΑΙ ΕΚΗΡΥΞΑΝ ΝΗΣΤΕΙΑΝ ΚΑΙ ΕΝΕΔΥΣΑΝΤΟ ΣΑΚΚΟΥΣ ΑΠΟ ΜΕΓΑΛΟΥ ΑΥΤΩΝ ΕΩΣ ΜΙΚΡΟΥ ΑΥΤΩΝ.

ΙΩΝ. 3,6 ΚΑΙ ΗΓΓΙΣΕΝ Ο ΛΟΓΟΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΤΗΣ ΝΙΝΕΥΗ, ΚΑΙ ΕΞΑΝΕΣΤΗ ΑΠΟ ΤΟΥ ΘΡΟΝΟΥ ΑΥΤΟΥ ΚΑΙ ΠΕΡΙΕΙΛΕΤΟ ΤΗΝ ΣΤΟΛΗΝ ΑΥΤΟΥ ΑΦ' ΕΑΥΤΟΥ ΚΑΙ ΠΕΡΙΕΒΑΛΕΤΟ ΣΑΚΚΟΝ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΠΙ ΣΠΟΔΟΥ.

ΙΩΝ. 3,7 ΚΑΙ ΕΚΗΡΥΧΘΗ ΚΑΙ ΕΡΡΕΘΗ ΕΝ ΤΗ ΝΙΝΕΥΗ ΠΑΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΠΑΡΑ ΤΩΝ ΜΕΓΙΣΤΑΝΩΝ ΑΥΤΟΥ ΛΕΓΩΝ· ΟΙ ΑΝΘΡΩΠΟΙ ΚΑΙ ΤΑ ΚΤΗΝΗ ΚΑΙ ΟΙ ΒΟΕΣ ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ ΜΗ ΓΕΥΣΑΣΘΩΣΑΝ ΜΗΔΕ ΝΕΜΕΣΘΩΣΑΝ ΜΗΔΕ ΥΔΩΡ ΠΙΕΤΩΣΑΝ.

ΙΩΝ. 3,8 ΚΑΙ ΠΕΡΙΕΒΑΛΛΟΝΤΟ ΣΑΚΚΟΥΣ ΟΙ ΑΝΘΡΩΠΟΙ ΚΑΙ ΤΑ ΚΤΗΝΗ, ΚΑΙ ΑΝΕΒΟΗΣΑΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΕΚΤΕΝΩΣ· ΚΑΙ ΑΠΕΣΤΡΕΨΑΝ ΕΚΑΣΤΟΣ ΑΠΟ ΤΗΣ ΟΔΟΥ ΑΥΤΩΝ ΤΗΣ ΠΟΝΗΡΑΣ ΚΑΙ ΑΠΟ ΤΗΣ ΑΔΙΚΙΑΣ ΤΗΣ ΕΝ ΧΕΡΣΙΝ ΑΥΤΩΝ ΛΕΓΟΝΤΕΣ·

ΙΩΝ. 3,9 ΤΙΣ ΟΙΔΕΝ ΕΙ ΜΕΤΑΝΟΗΣΕΙ Ο ΘΕΟΣ ΚΑΙ ΑΠΟΣΤΡΕΨΕΙ ΕΞ ΟΡΓΗΣ ΘΥΜΟΥ ΑΥΤΟΥ ΚΑΙ ΟΥ ΜΗ ΑΠΟΛΩΜΕΘΑ;

ΙΩΝ. 3,10 ΚΑΙ ΕΙΔΕΝ Ο ΘΕΟΣ ΤΑ ΕΡΓΑ ΑΥΤΩΝ, ΟΤΙ ΑΠΕΣΤΡΕΨΑΝ ΑΠΟ ΤΩΝ ΟΔΩΝ ΑΥΤΩΝ ΤΩΝ ΠΟΝΗΡΩΝ, ΚΑΙ ΜΕΤΕΝΟΗΣΕΝ Ο ΘΕΟΣ ΕΠΙ ΤΗ ΚΑΚΙΑ, Η ΕΛΑΛΗΣΕ ΤΟΥ ΠΟΙΗΣΑΙ ΑΥΤΟΙΣ, ΚΑΙ ΟΥΚ ΕΠΟΙΗΣΕ.

ΙΩΝΑΣ 4

ΙΩΝ. 4,1 ΚΑΙ ΕΛΥΠΗΘΗ ΙΩΝΑΣ ΛΥΠΗΝ ΜΕΓΑΛΗΝ ΚΑΙ ΣΥΝΕΧΥΘΗ,

ΙΩΝ. 4,2 ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΠΡΟΣ ΚΥΡΙΟΝ ΚΑΙ ΕΙΠΕΝ· Ω ΚΥΡΙΕ, ΟΥΧ ΟΥΤΟΙ ΟΙ ΛΟΓΟΙ ΜΟΥ ΕΤΙ ΟΝΤΟΣ ΜΟΥ ΕΝ ΤΗ ΓΗ ΜΟΥ; ΔΙΑ ΤΟΥΤΟ ΠΡΟΕΦΘΑΣΑ ΤΟΥ ΦΥΓΕΙΝ ΕΙΣ ΘΑΡΣΙΣ, ΔΙΟΤΙ ΕΓΝΩΝ ΟΤΙ ΣΥ ΕΛΕΗΜΩΝ ΚΑΙ ΟΙΚΤΙΡΜΩΝ, ΜΑΚΡΟΘΥΜΟΣ ΚΑΙ ΠΟΛΥΕΛΕΟΣ ΚΑΙ ΜΕΤΑΝΟΩΝ ΕΠΙ ΤΑΙΣ ΚΑΚΙΑΙΣ.

ΙΩΝ. 4,3 ΚΑΙ ΝΥΝ, ΔΕΣΠΟΤΑ ΚΥΡΙΕ, ΛΑΒΕ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΑΠ' ΕΜΟΥ, ΟΤΙ ΚΑΛΟΝ ΤΟ ΑΠΟΘΑΝΕΙΝ ΜΕ ΜΑΛΛΟΝ, Η ΖΗΝ ΜΕ.

ΙΩΝ. 4,4 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΙΩΝΑΝ· ΕΙ ΣΦΟΔΡΑ ΛΕΛΥΠΗΣΑΙ ΣΥ;

ΙΩΝ. 4,5 ΚΑΙ ΕΞΗΛΘΕΝ ΙΩΝΑΣ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΚΑΘΙΣΕΝ ΑΠΕΝΑΝΤΙ ΤΗΣ ΠΟΛΕΩΣ· ΚΑΙ ΕΠΟΙΗΣΕΝ ΕΑΥΤΩ ΕΚΕΙ ΣΚΗΝΗΝ ΚΑΙ ΕΚΑΘΗΤΟ ΥΠΟΚΑΤΩ ΑΥΤΗΣ, ΕΩΣ ΟΥ ΑΠΙΔΗ ΤΙ ΕΣΤΑΙ ΤΗ ΠΟΛΕΙ.

ΙΩΝ. 4,6 ΚΑΙ ΠΡΟΣΕΤΑΞΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΚΟΛΟΚΥΝΘΗ, ΚΑΙ ΑΝΕΒΗ ΥΠΕΡ ΚΕΦΑΛΗΣ ΤΟΥ ΙΩΝΑ ΤΟΥ ΕΙΝΑΙ ΣΚΙΑΝ ΥΠΕΡΑΝΩ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ ΤΟΥ ΣΚΙΑΖΕΙΝ ΑΥΤΩ ΑΠΟ ΤΩΝ ΚΑΚΩΝ ΑΥΤΟΥ. ΚΑΙ ΕΧΑΡΗ ΙΩΝΑΣ ΕΠΙ ΤΗ ΚΟΛΟΚΥΝΘΗ ΧΑΡΑΝ ΜΕΓΑΛΗΝ.

ΙΩΝ. 4,7 ΚΑΙ ΠΡΟΣΕΤΑΞΕΝ Ο ΘΕΟΣ ΣΚΩΛΗΚΙ ΕΩΘΙΝΗ ΤΗ ΕΠΑΥΡΙΟΝ, ΚΑΙ ΕΠΑΤΑΞΕ ΤΗΝ ΚΟΛΟΚΥΝΘΑΝ, ΚΑΙ ΑΠΕΞΗΡΑΝΘΗ.

ΙΩΝ. 4,8 ΚΑΙ ΕΓΕΝΕΤΟ ΑΜΑ ΤΩ ΑΝΑΤΕΙΛΑΙ ΤΟΝ ΗΛΙΟΝ ΚΑΙ ΠΡΟΣΕΤΑΞΕΝ Ο ΘΕΟΣ ΠΝΕΥΜΑΤΙ ΚΑΥΣΩΝΙ ΣΥΓΚΑΙΟΝΤΙ, ΚΑΙ ΕΠΑΤΑΞΕΝ Ο ΗΛΙΟΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΤΟΥ ΙΩΝΑ· ΚΑΙ ΩΛΙΓΟΨΥΧΗΣΕ ΚΑΙ ΕΠΕΛΕΓΕΤΟ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ· ΚΑΛΟΝ ΜΟΙ ΑΠΟΘΑΝΕΙΝ ΜΕ Η ΖΗΝ.

ΙΩΝ. 4,9 ΚΑΙ ΕΙΠΕΝ Ο ΘΕΟΣ ΠΡΟΣ ΙΩΝΑΝ· ΕΙ ΣΦΟΔΡΑ ΛΕΛΥΠΗΣΑΙ ΣΥ ΕΠΙ ΤΗ ΚΟΛΟΚΥΝΘΗ; ΚΑΙ ΕΙΠΕ· ΣΦΟΔΡΑ ΛΕΛΥΠΗΜΑΙ ΕΓΩ ΕΩΣ ΘΑΝΑΤΟΥ.

ΙΩΝ. 4,10 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΣΥ ΕΦΕΙΣΩ ΥΠΕΡ ΤΗΣ ΚΟΛΟΚΥΝΘΗΣ, ΥΠΕΡ ΗΣ ΟΥΚ ΕΚΑΚΟΠΑΘΗΣΑΣ ΕΠ' ΑΥΤΗΝ ΟΥΔΕ ΕΞΕΘΡΕΨΑΣ ΑΥΤΗΝ, Η ΕΓΕΝΗΘΗ ΥΠΟ ΝΥΚΤΑ ΚΑΙ ΥΠΟ ΝΥΚΤΑ ΑΠΩΛΕΤΟ.

ΙΩΝ. 4,11 ΕΓΩ ΔΕ ΟΥ ΦΕΙΣΟΜΑΙ ΥΠΕΡ ΝΙΝΕΥΗ ΤΗΣ ΠΟΛΕΩΣ ΤΗΣ ΜΕΓΑΛΗΣ, ΕΝ Η ΚΑΤΟΙΚΟΥΣΙ ΠΛΕΙΟΥΣ Η ΔΩΔΕΚΑ ΜΥΡΙΑΔΕΣ ΑΝΘΡΩΠΩΝ, ΟΙΤΙΝΕΣ ΟΥΚ ΕΓΝΩΣΑΝ ΔΕΞΙΑΝ ΑΥΤΩΝ Η ΑΡΙΣΤΕΡΑΝ ΑΥΤΩΝ, ΚΑΙ ΚΤΗΝΗ ΠΟΛΛΑ;


37) ΝΑΟΥΜ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΝΑΟΥΜ

ΝΑΟΥΜ 1

ΝΑΟΥΜ. 1,1 ΛΗΜΜΑ ΝΙΝΕΥΗ, ΒΙΒΛΙΟΝ ΟΡΑΣΕΩΣ ΝΑΟΥΜ ΤΟΥ ΕΛΚΕΣΑΙΟΥ.

ΗΝΑΟΥΜ. 1,2 ΘΕΟΣ ΖΗΛΩΤΗΣ ΚΑΙ ΕΚΔΙΚΩΝ ΚΥΡΙΟΣ, ΕΚΔΙΚΩΝ ΚΥΡΙΟΣ ΜΕΤΑ ΘΥΜΟΥ, ΕΚΔΙΚΩΝ ΚΥΡΙΟΣ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΕΞΑΙΡΩΝ ΑΥΤΟΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΟΥ.

ΝΑΟΥΜ. 1,3 ΚΥΡΙΟΣ ΜΑΚΡΟΘΥΜΟΣ, ΚΑΙ ΜΕΓΑΛΗ Η ΙΣΧΥΣ ΑΥΤΟΥ, ΚΑΙ ΑΘΩΟΝ ΟΥΚ ΑΘΩΩΣΕΙ ΚΥΡΙΟΣ. ΕΝ ΣΥΝΤΕΛΕΙΑ ΚΑΙ ΕΝ ΣΥΣΣΕΙΣΜΩ Η ΟΔΟΣ ΑΥΤΟΥ, ΚΑΙ ΝΕΦΕΛΑΙ ΚΟΝΙΟΡΤΟΣ ΠΟΔΩΝ ΑΥΤΟΥ.

ΝΑΟΥΜ. 1,4 ΑΠΕΙΛΩΝ ΘΑΛΑΣΣΗ ΚΑΙ ΞΗΡΑΙΝΩΝ ΑΥΤΗΝ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΟΤΑΜΟΥΣ ΕΞΕΡΗΜΩΝ· ΩΛΙΓΩΘΗ Η ΒΑΣΑΝΙΤΙΣ ΚΑΙ Ο ΚΑΡΜΗΛΟΣ, ΚΑΙ ΤΑ ΕΞΑΝΘΟΥΝΤΑ ΤΟΥ ΛΙΒΑΝΟΥ ΕΞΕΛΙΠΕ.

ΝΑΟΥΜ. 1,5 ΤΑ ΟΡΗ ΕΣΕΙΣΘΗΣΑΝ ΑΠ' ΑΥΤΟΥ, ΚΑΙ ΟΙ ΒΟΥΝΟΙ ΕΣΑΛΕΥΘΗΣΑΝ· ΚΑΙ ΑΝΕΣΤΑΛΗ Η ΓΗ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ Η ΣΥΜΠΑΣΑ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΑΥΤΗ.

ΝΑΟΥΜ. 1,6 ΑΠΟ ΠΡΟΣΩΠΟΥ ΟΡΓΗΣ ΑΥΤΟΥ ΤΙΣ ΥΠΟΣΤΗΣΕΤΑΙ; ΚΑΙ ΤΙΣ ΑΝΤΙΣΤΗΣΕΤΑΙ ΕΝ ΟΡΓΗ ΘΥΜΟΥ ΑΥΤΟΥ; Ο ΘΥΜΟΣ ΑΥΤΟΥ ΤΗΚΕΙ ΑΡΧΑΣ, ΚΑΙ ΑΙ ΠΕΤΡΑΙ ΔΙΕΘΡΥΒΗΣΑΝ ΑΠ' ΑΥΤΟΥ.

ΝΑΟΥΜ. 1,7 ΧΡΗΣΤΟΣ ΚΥΡΙΟΣ ΤΟΙΣ ΥΠΟΜΕΝΟΥΣΙΝ ΑΥΤΟΝ ΕΝ ΗΜΕΡΑ ΘΛΙΨΕΩΣ ΚΑΙ ΓΙΝΩΣΚΩΝ ΤΟΥΣ ΕΥΛΑΒΟΥΜΕΝΟΥΣ ΑΥΤΟΝ·

ΝΑΟΥΜ. 1,8 ΚΑΙ ΕΝ ΚΑΤΑΚΛΥΣΜΩ ΠΟΡΕΙΑΣ ΣΥΝΤΕΛΕΙΑΝ ΠΟΙΗΣΕΤΑΙ ΤΟΥΣ ΕΠΕΓΕΙΡΟΜΕΝΟΥΣ, ΚΑΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΟΥ ΔΙΩΞΕΤΑΙ ΣΚΟΤΟΣ.

ΝΑΟΥΜ. 1,9 ΤΙ ΛΟΓΙΖΕΣΘΕ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ; ΣΥΝΤΕΛΕΙΑΝ ΑΥΤΟΣ ΠΟΙΗΣΕΤΑΙ, ΟΥΚ ΕΚΔΙΚΗΣΕΙ ΔΙΣ ΕΠΙ ΤΟ ΑΥΤΟ ΕΝ ΘΛΙΨΕΙ·

ΝΑΟΥΜ. 1,10 ΟΤΙ ΕΩΣ ΘΕΜΕΛΙΟΥ ΑΥΤΟΥ ΧΕΡΣΩΘΗΣΕΤΑΙ ΚΑΙ ΩΣ ΣΜΙΛΑΞ ΠΕΡΙΠΛΕΚΟΜΕΝΗ ΒΡΩΘΗΣΕΤΑΙ ΚΑΙ ΩΣ ΚΑΛΑΜΗ ΞΗΡΑΣΙΑΣ ΜΕΣΤΗ.

ΝΑΟΥΜ. 1,11 ΕΚ ΣΟΥ ΕΞΕΛΕΥΣΕΤΑΙ ΛΟΓΙΣΜΟΣ ΚΑΤΑ ΤΟΥ ΚΥΡΙΟΥ ΠΟΝΗΡΑ ΒΟΥΛΕΥΟΜΕΝΟΣ ΕΝΑΝΤΙΑ.

ΝΑΟΥΜ. 1,12 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΑΤΑΡΧΩΝ ΥΔΑΤΩΝ ΠΟΛΛΩΝ· ΚΑΙ ΟΥΤΩΣ ΔΙΑΣΤΑΛΗΣΟΝΤΑΙ, ΚΑΙ Η ΑΚΟΗ ΣΟΥ ΟΥΚ ΕΝΑΚΟΥΣΘΗΣΕΤΑΙ ΕΤΙ.

ΝΑΟΥΜ. 1,13 ΚΑΙ ΝΥΝ ΣΥΝΤΡΙΨΩ ΤΗΝ ΡΑΒΔΟΝ ΑΥΤΟΥ ΑΠΟ ΣΟΥ ΚΑΙ ΤΟΥΣ ΔΕΣΜΟΥΣ ΣΟΥ ΔΙΑΡΡΗΞΩ·

ΝΑΟΥΜ. 1,14 ΚΑΙ ΕΝΤΕΛΕΙΤΑΙ ΠΕΡΙ ΣΟΥ ΚΥΡΙΟΣ, ΟΥ ΣΠΑΡΗΣΕΤΑΙ ΕΚ ΤΟΥ ΟΝΟΜΑΤΟΣ ΣΟΥ ΕΤΙ· ΕΞ ΟΙΚΟΥ ΘΕΟΥ ΣΟΥ ΕΞΟΛΟΘΡΕΥΣΩ ΤΑ ΓΛΥΠΤΑ ΚΑΙ ΧΩΝΕΥΤΑ· ΘΗΣΟΜΑΙ ΤΑΦΗΝ ΣΟΥ, ΟΤΙ ΤΑΧΕΙΣ.

ΝΑΟΥΜ 2

ΝΑΟΥΜ. 2,1 ΙΔΟΥ ΕΠΙ ΤΑ ΟΡΗ ΟΙ ΠΟΔΕΣ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΥ ΚΑΙ ΑΠΑΓΓΕΛΛΟΝΤΟΣ ΕΙΡΗΝΗΝ· ΕΟΡΤΑΖΕ, ΙΟΥΔΑ, ΤΑΣ ΕΟΡΤΑΣ ΣΟΥ, ΑΠΟΔΟΣ ΤΑΣ ΕΥΧΑΣ ΣΟΥ, ΔΙΟΤΙ ΟΥ ΜΗ ΠΡΟΣΘΗΣΩΣΙΝ ΕΤΙ ΤΟΥ ΔΙΕΛΘΕΙΝ ΔΙΑ ΣΟΥ ΕΙΣ ΠΑΛΑΙΩΣΙΝ. - ΣΥΝΤΕΤΕΛΕΣΤΑΙ, ΕΞΗΡΤΑΙ.

ΝΑΟΥΜ. 2,2 ΑΝΕΒΗ ΕΜΦΥΣΩΝ ΕΙΣ ΠΡΟΣΩΠΟΝ ΣΟΥ ΕΞΑΙΡΟΥΜΕΝΟΣ ΕΚ ΘΛΙΨΕΩΣ· ΣΚΟΠΕΥΣΟΝ ΟΔΟΝ, ΚΡΑΤΗΣΟΝ ΟΣΦΥΟΣ, ΑΝΔΡΙΣΑΙ ΤΗ ΙΣΧΥΪ ΣΦΟΔΡΑ,

ΝΑΟΥΜ. 2,3 ΔΙΟΤΙ ΑΠΕΣΤΡΕΨΕ ΚΥΡΙΟΣ ΤΗΝ ΥΒΡΙΝ ΙΑΚΩΒ, ΚΑΘΩΣ ΥΒΡΙΝ ΤΟΥ ΙΣΡΑΗΛ, ΔΙΟΤΙ ΕΚΤΙΝΑΣΣΟΝΤΕΣ ΕΞΕΤΙΝΑΞΑΝ ΑΥΤΟΥΣ ΚΑΙ ΤΑ ΚΛΗΜΑΤΑ ΑΥΤΩΝ, ΔΙΕΦΘΕΙΡΑΝ

ΝΑΟΥΜ. 2,4 ΟΠΛΑ ΔΥΝΑΣΤΕΙΑΣ ΑΥΤΩΝ ΕΞ ΑΝΘΡΩΠΩΝ, ΑΝΔΡΑΣ ΔΥΝΑΤΟΥΣ ΕΜΠΑΙΖΟΝΤΑΣ ΕΝ ΠΥΡΙ· ΑΙ ΗΝΙΑΙ ΤΩΝ ΑΡΜΑΤΩΝ ΑΥΤΩΝ ΕΝ ΗΜΕΡΑ ΕΤΟΙΜΑΣΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΟΙ ΙΠΠΕΙΣ ΘΟΡΥΒΗΘΗΣΟΝΤΑΙ

ΝΑΟΥΜ. 2,5 ΕΝ ΤΑΙΣ ΟΔΟΙΣ, ΚΑΙ ΣΥΓΧΥΘΗΣΟΝΤΑΙ ΤΑ ΑΡΜΑΤΑ ΚΑΙ ΣΥΜΠΛΑΚΗΣΟΝΤΑΙ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ· Η ΟΡΑΣΙΣ ΑΥΤΩΝ ΩΣ ΛΑΜΠΑΔΕΣ ΠΥΡΟΣ ΚΑΙ ΩΣ ΑΣΤΡΑΠΑΙ ΔΙΑΤΡΕΧΟΥΣΑΙ.

ΝΑΟΥΜ. 2,6 ΚΑΙ ΜΝΗΣΘΗΣΟΝΤΑΙ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΑΥΤΩΝ ΚΑΙ ΦΕΥΞΟΝΤΑΙ ΗΜΕΡΑΣ ΚΑΙ ΑΣΘΕΝΗΣΟΥΣΙΝ ΕΝ ΤΗ ΠΟΡΕΙΑ ΑΥΤΩΝ ΚΑΙ ΣΠΕΥΣΟΥΣΙΝ ΕΠΙ ΤΑ ΤΕΙΧΗ ΑΥΤΗΣ ΚΑΙ ΕΤΟΙΜΑΣΟΥΣΙ ΤΑΣ ΠΡΟΦΥΛΑΚΑΣ ΑΥΤΩΝ.

ΝΑΟΥΜ. 2,7 ΠΥΛΑΙ ΤΩΝ ΠΟΤΑΜΩΝ ΔΙΗΝΟΙΧΘΗΣΑΝ, ΚΑΙ ΤΑ ΒΑΣΙΛΕΙΑ ΔΙΕΠΕΣΕ,

ΝΑΟΥΜ. 2,8 ΚΑΙ Η ΥΠΟΣΤΑΣΙΣ ΑΠΕΚΑΛΥΦΘΗ, ΚΑΙ ΑΥΤΗ ΑΝΕΒΑΙΝΕ, ΚΑΙ ΑΙ ΔΟΥΛΑΙ ΑΥΤΗΣ ΗΓΟΝΤΟ ΚΑΘΩΣ ΠΕΡΙΣΤΕΡΑΙ ΦΘΕΓΓΟΜΕΝΑΙ ΕΝ ΚΑΡΔΙΑΙΣ ΑΥΤΩΝ.

ΝΑΟΥΜ. 2,9 ΚΑΙ ΝΙΝΕΥΗ, ΩΣ ΚΟΛΥΜΒΗΘΡΑ ΥΔΑΤΟΣ ΤΑ ΥΔΑΤΑ ΑΥΤΗΣ, ΚΑΙ ΑΥΤΟΙ ΦΕΥΓΟΝΤΕΣ ΟΥΚ ΕΣΤΗΣΑΝ, ΚΑΙ ΟΥΚ ΗΝ Ο ΕΠΙΒΛΕΠΩΝ.

ΝΑΟΥΜ. 2,10 ΔΙΗΡΠΑΖΟΝ ΤΟ ΑΡΓΥΡΙΟΝ, ΔΙΗΡΠΑΖΟΝ ΤΟ ΧΡΥΣΙΟΝ, ΚΑΙ ΟΥΚ ΗΝ ΠΕΡΑΣ ΤΟΥ ΚΟΣΜΟΥ ΑΥΤΗΣ· ΒΕΒΑΡΥΝΤΑΙ ΥΠΕΡ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΕΠΙΘΥΜΗΤΑ ΑΥΤΗΣ.

ΝΑΟΥΜ. 2,11 ΕΚΤΙΝΑΓΜΟΣ ΚΑΙ ΑΝΑΤΙΝΑΓΜΟΣ ΚΑΙ ΕΚΒΡΑΣΜΟΣ ΚΑΙ ΚΑΡΔΙΑΣ ΘΡΑΥΣΜΟΣ ΚΑΙ ΥΠΟΛΥΣΙΣ ΓΟΝΑΤΩΝ ΚΑΙ ΩΔΙΝΕΣ ΕΠΙ ΠΑΣΑΝ ΟΣΦΥΝ, ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΠΑΝΤΩΝ ΩΣ ΠΡΟΣΚΑΥΜΑ ΧΥΤΡΑΣ.

ΝΑΟΥΜ. 2,12 ΠΟΥ ΕΣΤΙ ΤΟ ΚΑΤΟΙΚΗΤΗΡΙΟΝ ΤΩΝ ΛΕΟΝΤΩΝ ΚΑΙ Η ΝΟΜΗ Η ΟΥΣΑ ΤΟΙΣ ΣΚΥΜΝΟΙΣ, ΟΥ ΕΠΟΡΕΥΘΗ ΛΕΩΝ ΤΟΥ ΕΙΣΕΛΘΕΙΝ ΕΚΕΙ, ΣΚΥΜΝΟΣ ΛΕΟΝΤΟΣ ΚΑΙ ΟΥΚ ΗΝ Ο ΕΚΦΟΒΩΝ;

ΝΑΟΥΜ. 2,13 ΛΕΩΝ ΗΡΠΑΣΕ ΤΑ ΙΚΑΝΑ ΤΟΙΣ ΣΚΥΜΝΟΙΣ ΑΥΤΟΥ ΚΑΙ ΑΠΕΠΝΙΞΕ ΤΟΙΣ ΛΕΟΥΣΙΝ ΑΥΤΟΥ ΚΑΙ ΕΠΛΗΣΕ ΘΗΡΑΣ ΝΟΣΣΙΑΝ ΑΥΤΟΥ ΚΑΙ ΤΟ ΚΑΤΟΙΚΗΤΗΡΙΟΝ ΑΥΤΟΥ ΑΡΠΑΓΗΣ.

ΝΑΟΥΜ. 2,14 ΙΔΟΥ ΕΓΩ ΕΠΙ ΣΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΚΑΙ ΕΚΚΑΥΣΩ ΕΝ ΚΑΠΝΩ ΠΛΗΘΟΣ ΣΟΥ, ΚΑΙ ΤΟΥΣ ΛΕΟΝΤΑΣ ΣΟΥ ΚΑΤΑΦΑΓΕΤΑΙ ΡΟΜΦΑΙΑ, ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΩ ΕΚ ΤΗΣ ΓΗΣ ΤΗΝ ΘΗΡΑΝ ΣΟΥ, ΚΑΙ ΟΥ ΜΗ ΑΚΟΥΣΘΗ ΟΥΚΕΤΙ ΤΑ ΕΡΓΑ ΣΟΥ.

ΝΑΟΥΜ 3

ΝΑΟΥΜ. 3,1 Ω ΠΟΛΙΣ ΑΙΜΑΤΩΝ, ΟΛΗ ΨΕΥΔΗΣ, ΑΔΙΚΙΑΣ ΠΛΗΡΗΣ, ΟΥ ΨΗΛΑΦΗΘΗΣΕΤΑΙ ΘΗΡΑ.

ΝΑΟΥΜ. 3,2 ΦΩΝΗ ΜΑΣΤΙΓΩΝ ΚΑΙ ΦΩΝΗ ΣΕΙΣΜΟΥ ΤΡΟΧΩΝ ΚΑΙ ΙΠΠΟΥ ΔΙΩΚΟΝΤΟΣ ΚΑΙ ΑΡΜΑΤΟΣ ΑΝΑΒΡΑΣΣΟΝΤΟΣ

ΝΑΟΥΜ. 3,3 ΚΑΙ ΙΠΠΕΩΣ ΑΝΑΒΑΙΝΟΝΤΟΣ ΚΑΙ ΣΤΙΛΒΟΥΣΗΣ ΡΟΜΦΑΙΑΣ ΚΑΙ ΕΞΑΣΤΡΑΠΤΟΝΤΩΝ ΟΠΛΩΝ ΚΑΙ ΠΛΗΘΟΥΣ ΤΡΑΥΜΑΤΙΩΝ ΚΑΙ ΒΑΡΕΙΑΣ ΠΤΩΣΕΩΣ· ΚΑΙ ΟΥΚ ΗΝ ΠΕΡΑΣ ΤΟΙΣ ΕΘΝΕΣΙΝ ΑΥΤΗΣ, ΚΑΙ ΑΣΘΕΝΗΣΟΥΣΙΝ ΕΝ ΤΟΙΣ ΣΩΜΑΣΙΝ ΑΥΤΩΝ ΑΠΟ ΠΛΗΘΟΥΣ ΠΟΡΝΕΙΑΣ.

ΝΑΟΥΜ. 3,4 ΠΟΡΝΗ ΚΑΛΗ ΚΑΙ ΕΠΙΧΑΡΙΣ ΗΓΟΥΜΕΝΗ ΦΑΡΜΑΚΩΝ, Η ΠΩΛΟΥΣΑ ΕΘΝΗ ΕΝ ΤΗ ΠΟΡΝΕΙΑ ΑΥΤΗΣ ΚΑΙ ΛΑΟΥΣ ΕΝ ΤΟΙΣ ΦΑΡΜΑΚΟΙΣ ΑΥΤΗΣ.

ΝΑΟΥΜ. 3,5 ΙΔΟΥ ΕΓΩ ΕΠΙ ΣΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ, ΚΑΙ ΑΠΟΚΑΛΥΨΩ ΤΑ ΟΠΙΣΩ ΣΟΥ ΕΠΙ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΚΑΙ ΔΕΙΞΩ ΕΘΝΕΣΙ ΤΗΝ ΑΙΣΧΥΝΗΝ ΣΟΥ ΚΑΙ ΒΑΣΙΛΕΙΑΙΣ ΤΗΝ ΑΤΙΜΙΑΝ ΣΟΥ.

ΝΑΟΥΜ. 3,6 ΚΑΙ ΕΠΙΡΡΙΨΩ ΕΠΙ ΣΕ ΒΔΕΛΥΓΜΟΝ ΚΑΤΑ ΤΑΣ ΑΚΑΘΑΡΣΙΑΣ ΣΟΥ ΚΑΙ ΘΗΣΟΜΑΙ ΣΕ ΕΙΣ ΠΑΡΑΔΕΙΓΜΑ,

ΝΑΟΥΜ. 3,7 ΚΑΙ ΕΣΤΑΙ ΠΑΣ Ο ΟΡΩΝ ΣΕ ΚΑΤΑΒΗΣΕΤΑΙ ΑΠΟ ΣΟΥ ΚΑΙ ΕΡΕΙ· ΔΕΙΛΑΙΑ ΝΙΝΕΥΗ· ΤΙΣ ΣΤΕΝΑΞΕΙ ΑΥΤΗΝ; ΠΟΘΕΝ ΖΗΤΗΣΩ ΠΑΡΑΚΛΗΣΙΝ ΑΥΤΗ;

ΝΑΟΥΜ. 3,8 ΕΤΟΙΜΑΣΑΙ ΜΕΡΙΔΑ, ΑΡΜΟΣΑΙ ΧΟΡΔΗΝ, ΕΤΟΙΜΑΣΑΙ ΜΕΡΙΔΑ, ΑΜΜΩΝ Η ΚΑΤΟΙΚΟΥΣΑ ΕΝ ΠΟΤΑΜΟΙΣ, ΥΔΩΡ ΚΥΚΛΩ ΑΥΤΗΣ, ΗΣ Η ΑΡΧΗ ΘΑΛΑΣΣΑ ΚΑΙ ΥΔΩΡ ΤΑ ΤΕΙΧΗ ΑΥΤΗΣ,

ΝΑΟΥΜ. 3,9 ΚΑΙ ΑΙΘΙΟΠΙΑ ΙΣΧΥΣ ΑΥΤΗΣ ΚΑΙ ΑΙΓΥΠΤΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΗ ΠΕΡΑΣ ΤΗΣ ΦΥΓΗΣ, ΚΑΙ ΛΙΒΥΕΣ ΕΓΕΝΟΝΤΟ ΒΟΗΘΟΙ ΑΥΤΗΣ.

ΝΑΟΥΜ. 3,10 ΚΑΙ ΑΥΤΗ ΕΙΣ ΜΕΤΟΙΚΕΣΙΑΝ ΠΟΡΕΥΣΕΤΑΙ ΑΙΧΜΑΛΩΤΟΣ, ΚΑΙ ΤΑ ΝΗΠΙΑ ΑΥΤΗΣ ΕΔΑΦΙΟΥΣΙΝ ΕΠ' ΑΡΧΑΣ ΠΑΣΩΝ ΤΩΝ ΟΔΩΝ ΑΥΤΗΣ, ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΝΔΟΞΑ ΑΥΤΗΣ ΒΑΛΟΥΣΙ ΚΛΗΡΟΥΣ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΑΥΤΗΣ ΔΕΘΗΣΟΝΤΑΙ ΧΕΙΡΟΠΕΔΑΙΣ.

ΝΑΟΥΜ. 3,11 ΚΑΙ ΣΥ ΜΕΘΥΣΘΗΣΗ ΚΑΙ ΕΣΗ ΥΠΕΡΕΩΡΑΜΕΝΗ, ΚΑΙ ΣΥ ΖΗΤΗΣΕΙΣ ΣΕΑΥΤΗ ΣΤΑΣΙΝ ΕΞ ΕΧΘΡΩΝ.

ΝΑΟΥΜ. 3,12 ΠΑΝΤΑ ΤΑ ΟΧΥΡΩΜΑΤΑ ΣΟΥ ΣΥΚΑΙ ΣΚΟΠΟΥΣ ΕΧΟΥΣΑΙ· ΕΑΝ ΣΑΛΕΥΘΩΣΙ, ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΕΙΣ ΣΤΟΜΑ ΕΣΘΟΝΤΟΣ.

ΝΑΟΥΜ. 3,13 ΙΔΟΥ Ο ΛΑΟΣ ΣΟΥ ΩΣ ΓΥΝΑΙΚΕΣ ΕΝ ΣΟΙ· ΤΟΙΣ ΕΧΘΡΟΙΣ ΣΟΥ ΑΝΟΙΓΟΜΕΝΑΙ ΑΝΟΙΧΘΗΣΟΝΤΑΙ ΠΥΛΑΙ ΤΗΣ ΓΗΣ ΣΟΥ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΠΥΡ ΤΟΥΣ ΜΟΧΛΟΥΣ ΣΟΥ.

ΝΑΟΥΜ. 3,14 ΥΔΩΡ ΠΕΡΙΟΧΗΣ ΕΠΙΣΠΑΣΑΙ ΣΕΑΥΤΗ ΚΑΙ ΚΑΤΑΚΡΑΤΗΣΟΝ ΤΩΝ ΟΧΥΡΩΜΑΤΩΝ ΣΟΥ, ΕΜΒΗΘΙ ΕΙΣ ΠΗΛΟΝ ΚΑΙ ΣΥΜΠΑΤΗΘΗΤΙ ΕΝ ΑΧΥΡΟΙΣ, ΚΑΤΑΚΡΑΤΗΣΟΝ ΥΠΕΡ ΠΛΙΝΘΟΝ·

ΝΑΟΥΜ. 3,15 ΕΚΕΙ ΚΑΤΑΦΑΓΕΤΑΙ ΣΕ ΠΥΡ, ΕΞΟΛΟΘΡΕΥΣΕΙ ΣΕ ΡΟΜΦΑΙΑ, ΚΑΤΑΦΑΓΕΤΑΙ ΣΕ ΩΣ ΑΚΡΙΣ, ΚΑΙ ΒΑΡΥΝΘΗΣΗ ΩΣ ΒΡΟΥΧΟΣ.

ΝΑΟΥΜ. 3,16 ΕΠΛΗΘΥΝΑΣ ΤΑΣ ΕΜΠΟΡΙΑΣ ΣΟΥ ΥΠΕΡ ΤΑ ΑΣΤΡΑ ΤΟΥ ΟΥΡΑΝΟΥ· ΒΡΟΥΧΟΣ ΩΡΜΗΣΕ ΚΑΙ ΕΞΕΠΕΤΑΣΘΗ.

ΝΑΟΥΜ. 3,17 ΕΞΗΛΑΤΟ ΩΣ ΑΤΤΕΛΕΒΟΣ Ο ΣΥΜΜΕΙΚΤΟΣ ΣΟΥ, ΩΣ ΑΚΡΙΣ ΕΠΙΒΕΒΗΚΥΙΑ ΕΠΙ ΦΡΑΓΜΟΝ ΕΝ ΗΜΕΡΑ ΠΑΓΟΥΣ· Ο ΗΛΙΟΣ ΑΝΕΤΕΙΛΕ, ΚΑΙ ΑΦΗΛΑΤΟ, ΚΑΙ ΟΥΚ ΕΓΝΩ ΤΟΝ ΤΟΠΟΝ ΑΥΤΗΣ· ΟΥΑΙ ΑΥΤΟΙΣ.

ΝΑΟΥΜ. 3,18 ΕΝΥΣΤΑΞΑΝ ΟΙ ΠΟΙΜΕΝΕΣ ΣΟΥ, ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΟΣ ΕΚΟΙΜΙΣΕ ΤΟΥΣ ΔΥΝΑΣΤΑΣ ΣΟΥ· ΑΠΗΡΕΝ Ο ΛΑΟΣ ΣΟΥ ΕΠΙ ΤΑ ΟΡΗ, ΚΑΙ ΟΥΚ ΗΝ Ο ΕΚΔΕΧΟΜΕΝΟΣ.

ΝΑΟΥΜ. 3,19 ΟΥΚ ΕΣΤΙΝ ΙΑΣΙΣ ΤΗ ΣΥΝΤΡΙΒΗ ΣΟΥ, ΕΦΛΕΓΜΑΝΕΝ Η ΠΛΗΓΗ ΣΟΥ· ΠΑΝΤΕΣ ΟΙ ΑΚΟΥΟΝΤΕΣ ΤΗΝ ΑΓΓΕΛΙΑΝ ΣΟΥ ΚΡΟΤΗΣΟΥΣΙ ΧΕΙΡΑΣ ΕΠΙ ΣΕ· ΔΙΟΤΙ ΕΠΙ ΤΙΝΑ ΟΥΚ ΕΠΗΛΘΕΝ Η ΚΑΚΙΑ ΣΟΥ ΔΙΑΠΑΝΤΟΣ;


38) ΑΒΒΑΚΟΥΜ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΑΒΒΑΚΟΥΜ

ΑΒΒΑΚΟΥΜ 1

ΑΒΒ. 1,1 ΤΟ ΛΗΜΜΑ Ο ΕΙΔΕΝ ΑΜΒΑΚΟΥΜ Ο ΠΡΟΦΗΤΗΣ.

ΑΒΒ. 1,2 ΕΩΣ ΤΙΝΟΣ, ΚΥΡΙΕ, ΚΕΚΡΑΞΟΜΑΙ ΚΑΙ ΟΥ ΜΗ ΕΙΣΑΚΟΥΣΗΣ; ΒΟΗΣΟΜΑΙ ΠΡΟΣ ΣΕ ΑΔΙΚΟΥΜΕΝΟΣ ΚΑΙ ΟΥ ΣΩΣΕΙΣ;

ΑΒΒ. 1,3 ΙΝΑΤΙ ΕΔΕΙΞΑΣ ΜΟΙ ΚΟΠΟΥΣ ΚΑΙ ΠΟΝΟΥΣ, ΕΠΙΒΛΕΠΕΙΝ ΤΑΛΑΙΠΩΡΙΑΝ ΚΑΙ ΑΣΕΒΕΙΑΝ; ΕΞΕΝΑΝΤΙΑΣ ΜΟΥ ΓΕΓΟΝΕ ΚΡΙΣΙΣ, ΚΑΙ Ο ΚΡΙΤΗΣ ΛΑΜΒΑΝΕΙ.

ΑΒΒ. 1,4 ΔΙΑ ΤΟΥΤΟ ΔΙΕΣΚΕΔΑΣΤΑΙ ΝΟΜΟΣ, ΚΑΙ ΟΥ ΔΙΕΞΑΓΕΤΑΙ ΕΙΣ ΤΕΛΟΣ ΚΡΙΜΑ, ΟΤΙ Ο ΑΣΕΒΗΣ ΚΑΤΑΔΥΝΑΣΤΕΥΕΙ ΤΟΝ ΔΙΚΑΙΟΝ· ΕΝΕΚΕΝ ΤΟΥΤΟΥ ΕΞΕΛΕΥΣΕΤΑΙ ΤΟ ΚΡΙΜΑ ΔΙΕΣΤΡΑΜΜΕΝΟΝ.

ΑΒΒ. 1,5 ΙΔΕΤΕ, ΟΙ ΚΑΤΑΦΡΟΝΗΤΑΙ, ΚΑΙ ΕΠΙΒΛΕΨΑΤΕ ΚΑΙ ΘΑΥΜΑΣΑΤΕ ΘΑΥΜΑΣΙΑ ΚΑΙ ΑΦΑΝΙΣΘΗΤΕ, ΔΙΟΤΙ ΕΡΓΟΝ ΕΓΩ ΕΡΓΑΖΟΜΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΥΜΩΝ, Ο ΟΥ ΜΗ ΠΙΣΤΕΥΣΗΤΕ, ΕΑΝ ΤΙΣ ΕΚΔΙΗΓΗΤΑΙ.

ΑΒΒ. 1,6 ΔΙΟΤΙ ΙΔΟΥ ΕΓΩ ΕΞΕΓΕΙΡΩ ΕΦ' ΥΜΑΣ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ ΤΟΥΣ ΜΑΧΗΤΑΣ, ΤΟ ΕΘΝΟΣ ΤΟ ΠΙΚΡΟΝ ΚΑΙ ΤΟ ΤΑΧΙΝΟΝ, ΤΟ ΠΟΡΕΥΟΜΕΝΟΝ ΕΠΙ ΤΑ ΠΛΑΤΗ ΤΗΣ ΓΗΣ ΤΟΥ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΑΙ ΣΚΗΝΩΜΑΤΑ ΟΥΚ ΑΥΤΟΥ.

ΑΒΒ. 1,7 ΦΟΒΕΡΟΣ ΚΑΙ ΕΠΙΦΑΝΗΣ ΕΣΤΙΝ, ΕΞ ΑΥΤΟΥ ΤΟ ΚΡΙΜΑ ΑΥΤΟΥ ΕΣΤΑΙ ΚΑΙ ΤΟ ΛΗΜΜΑ ΑΥΤΟΥ ΕΞ ΑΥΤΟΥ ΕΞΕΛΕΥΣΕΤΑΙ.

ΑΒΒ. 1,8 ΚΑΙ ΕΞΑΛΟΥΝΤΑΙ ΥΠΕΡ ΠΑΡΔΑΛΕΙΣ ΟΙ ΙΠΠΟΙ ΑΥΤΟΥ ΚΑΙ ΟΞΥΤΕΡΟΙ ΥΠΕΡ ΤΟΥΣ ΛΥΚΟΥΣ ΤΗΣ ΑΡΑΒΙΑΣ· ΚΑΙ ΕΞΙΠΠΑΣΟΝΤΑΙ ΟΙ ΙΠΠΕΙΣ ΑΥΤΟΥ ΚΑΙ ΟΡΜΗΣΟΥΣΙ ΜΑΚΡΟΘΕΝ ΚΑΙ ΠΕΤΑΣΘΗΣΟΝΤΑΙ ΩΣ ΑΕΤΟΣ ΠΡΟΘΥΜΟΣ ΕΙΣ ΤΟ ΦΑΓΕΙΝ.

ΑΒΒ. 1,9 ΣΥΝΤΕΛΕΙΑ ΕΙΣ ΑΣΕΒΕΙΣ ΗΞΕΙ, ΑΝΘΕΣΤΗΚΟΤΑΣ ΠΡΟΣΩΠΟΙΣ ΑΥΤΩΝ ΕΞΕΝΑΝΤΙΑΣ ΚΑΙ ΣΥΝΑΞΕΙ ΩΣ ΑΜΜΟΝ ΑΙΧΜΑΛΩΣΙΑΝ.

ΑΒΒ. 1,10 ΚΑΙ ΑΥΤΟΣ ΕΝ ΒΑΣΙΛΕΥΣΙΝ ΕΝΤΡΥΦΗΣΕΙ ΚΑΙ ΤΥΡΑΝΝΟΙ ΠΑΙΓΝΙΑ ΑΥΤΟΥ, ΚΑΙ ΑΥΤΟΣ ΕΙΣ ΠΑΝ ΟΧΥΡΩΜΑ ΕΜΠΑΙΞΕΤΑΙ ΚΑΙ ΒΑΛΕΙ ΧΩΜΑ ΚΑΙ ΚΡΑΤΗΣΕΙ ΑΥΤΟΥ.

ΑΒΒ. 1,11 ΤΟΤΕ ΜΕΤΑΒΑΛΕΙ ΤΟ ΠΝΕΥΜΑ ΚΑΙ ΔΙΕΛΕΥΣΕΤΑΙ ΚΑΙ ΕΞΙΛΑΣΕΤΑΙ· ΑΥΤΗ Η ΙΣΧΥΣ ΤΩ ΘΕΩ ΜΟΥ.

ΑΒΒ. 1,12 ΟΥΧΙ ΣΥ ΑΠ' ΑΡΧΗΣ, ΚΥΡΙΕ, Ο ΘΕΟΣ Ο ΑΓΙΟΣ ΜΟΥ; ΚΑΙ ΟΥ ΜΗ ΑΠΟΘΑΝΩΜΕΝ. ΚΥΡΙΕ, ΕΙΣ ΚΡΙΜΑ ΤΕΤΑΧΑΣ ΑΥΤΟΝ· ΚΑΙ ΕΠΛΑΣΕ ΜΕ ΤΟΥ ΕΛΕΓΧΕΙΝ ΠΑΙΔΕΙΑΝ ΑΥΤΟΥ.

ΑΒΒ. 1,13 ΚΑΘΑΡΟΣ Ο ΟΦΘΑΛΜΟΣ ΤΟΥ ΜΗ ΟΡΑΝ ΠΟΝΗΡΑ, ΚΑΙ ΕΠΙΒΛΕΠΕΙΝ ΕΠΙ ΠΟΝΟΥΣ ΟΥ ΔΥΝΗΣΗ· ΙΝΑ ΤΙ ΕΠΙΒΛΕΠΕΙΣ ΕΠΙ ΚΑΤΑΦΡΟΝΟΥΝΤΑΣ; ΠΑΡΑΣΙΩΠΗΣΗ ΕΝ ΤΩ ΚΑΤΑΠΙΝΕΙΝ ΑΣΕΒΗ ΤΟΝ ΔΙΚΑΙΟΝ;

ΑΒΒ. 1,14 ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΩΣ ΤΟΥΣ ΙΧΘΥΑΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΩΣ ΤΑ ΕΡΠΕΤΑ ΤΑ ΟΥΚ ΕΧΟΝΤΑ ΗΓΟΥΜΕΝΟΝ;

ΑΒΒ. 1,15 ΣΥΝΤΕΛΕΙΑΝ ΕΝ ΑΓΚΙΣΤΡΩ ΑΝΕΣΠΑΣΕ ΚΑΙ ΕΙΛΚΥΣΕΝ ΑΥΤΟΝ ΕΝ ΑΜΦΙΒΛΗΣΤΡΩ ΚΑΙ ΣΥΝΗΓΑΓΕΝ ΑΥΤΟΝ ΕΝ ΤΑΙΣ ΣΑΓΗΝΑΙΣ ΑΥΤΟΥ.

ΑΒΒ. 1,16 ΕΝΕΚΕΝ ΤΟΥΤΟΥ ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΚΑΙ ΧΑΡΗΣΕΤΑΙ Η ΚΑΡΔΙΑ ΑΥΤΟΥ· ΕΝΕΚΕΝ ΤΟΥΤΟΥ ΘΥΣΕΙ ΤΗ ΣΑΓΗΝΗ ΑΥΤΟΥ ΚΑΙ ΘΥΜΙΑΣΕΙ ΤΩ ΑΜΦΙΒΛΗΣΤΡΩ ΑΥΤΟΥ, ΟΤΙ ΕΝ ΑΥΤΟΙΣ ΕΛΙΠΑΝΕ ΜΕΡΙΔΑ ΑΥΤΟΥ, ΚΑΙ ΤΑ ΒΡΩΜΑΤΑ ΑΥΤΟΥ ΕΚΛΕΚΤΑ.

ΑΒΒ. 1,17 ΔΙΑ ΤΟΥΤΟ ΑΜΦΙΒΑΛΕΙ ΤΟ ΑΜΦΙΒΛΗΣΤΡΟΝ ΑΥΤΟΥ ΚΑΙ ΔΙΑ ΠΑΝΤΟΣ ΑΠΟΚΤΕΝΝΕΙΝ ΕΘΝΗ ΟΥ ΦΕΙΣΕΤΑΙ.

ΑΜΒΑΚΟΥΜ 2

ΑΒΒ. 2,1 ΕΠΙ ΤΗΣ ΦΥΛΑΚΗΣ ΜΟΥ ΣΤΗΣΟΜΑΙ ΚΑΙ ΕΠΙΒΗΣΟΜΑΙ ΕΠΙ ΠΕΤΡΑΝ ΚΑΙ ΑΠΟΣΚΟΠΕΥΣΩ ΤΟΥ ΙΔΕΙΝ ΤΙ ΛΑΛΗΣΕΙ ΕΝ ΕΜΟΙ ΚΑΙ ΤΙ ΑΠΟΚΡΙΘΩ ΕΠΙ ΤΟΝ ΕΛΕΓΧΟΝ ΜΟΥ.

ΑΒΒ. 2,2 ΚΑΙ ΑΠΕΚΡΙΘΗ ΠΡΟΣ ΜΕ ΚΥΡΙΟΣ ΚΑΙ ΕΙΠΕ· ΓΡΑΨΟΝ ΟΡΑΣΙΝ ΚΑΙ ΣΑΦΩΣ ΕΙΣ ΠΥΞΙΟΝ, ΟΠΩΣ ΔΙΩΚΗ Ο ΑΝΑΓΙΝΩΣΚΩΝ ΑΥΤΑ.

ΑΒΒ. 2,3 ΔΙΟΤΙ ΕΤΙ ΟΡΑΣΙΣ ΕΙΣ ΚΑΙΡΟΝ ΚΑΙ ΑΝΑΤΕΛΕΙ ΕΙΣ ΠΕΡΑΣ ΚΑΙ ΟΥΚ ΕΙΣ ΚΕΝΟΝ· ΕΑΝ ΥΣΤΕΡΗΣΗ, ΥΠΟΜΕΙΝΟΝ ΑΥΤΟΝ, ΟΤΙ ΕΡΧΟΜΕΝΟΣ ΗΞΕΙ ΚΑΙ ΟΥ ΜΗ ΧΡΟΝΙΣΗ.

ΑΒΒ. 2,4 ΕΑΝ ΥΠΟΣΤΕΙΛΗΤΑΙ, ΟΥΚ ΕΥΔΟΚΕΙ Η ΨΥΧΗ ΜΟΥ ΕΝ ΑΥΤΩ· Ο ΔΕ ΔΙΚΑΙΟΣ ΕΚ ΠΙΣΤΕΩΣ ΜΟΥ ΖΗΣΕΤΑΙ.

ΑΒΒ. 2,5 Ο ΔΕ ΚΑΤΟΙΟΜΕΝΟΣ ΚΑΙ ΚΑΤΑΦΡΟΝΗΤΗΣ, ΑΝΗΡ ΑΛΑΖΩΝ, ΟΥΘΕΝ ΜΗ ΠΕΡΑΝΗ, ΟΣ ΕΠΛΑΤΥΝΕ ΚΑΘΩΣ ΑΔΗΣ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΚΑΙ ΟΥΤΟΣ ΩΣ ΘΑΝΑΤΟΣ ΟΥΚ ΕΜΠΙΠΛΑΜΕΝΟΣ ΚΑΙ ΕΠΙΣΥΝΑΞΕΙ ΕΠ' ΑΥΤΟΝ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΚΑΙ ΕΙΣΔΕΞΕΤΑΙ ΠΡΟΣ ΑΥΤΟΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΑΟΥΣ.

ΑΒΒ. 2,6 ΟΥΧΙ ΤΑΥΤΑ ΠΑΝΤΑ ΚΑΤ' ΑΥΤΟΥ ΠΑΡΑΒΟΛΗΝ ΛΗΨΟΝΤΑΙ ΚΑΙ ΠΡΟΒΛΗΜΑ ΕΙΣ ΔΙΗΓΗΣΙΝ ΑΥΤΟΥ; ΚΑΙ ΕΡΟΥΣΙΝ· ΟΥΑΙ Ο ΠΛΗΘΥΝΩΝ ΕΑΥΤΩ ΤΑ ΟΥΚ ΟΝΤΑ ΑΥΤΟΥ ΕΩΣ ΤΙΝΟΣ; ΚΑΙ ΒΑΡΥΝΩΝ ΤΟΝ ΚΛΟΙΟΝ ΑΥΤΟΥ ΣΤΙΒΑΡΩΣ.

ΑΒΒ. 2,7 ΟΤΙ ΕΞΑΙΦΝΗΣ ΑΝΑΣΤΗΣΟΝΤΑΙ ΔΑΚΝΟΝΤΕΣ ΑΥΤΟΝ, ΚΑΙ ΕΚΝΗΨΟΥΣΙΝ ΟΙ ΕΠΙΒΟΥΛΟΙ ΣΟΥ, ΚΑΙ ΕΣΗ ΕΙΣ ΔΙΑΡΠΑΓΗΝ ΑΥΤΟΙΣ.

ΑΒΒ. 2,8 ΔΙΟΤΙ ΣΥ ΕΣΚΥΛΕΥΣΑΣ ΕΘΝΗ ΠΟΛΛΑ, ΣΚΥΛΕΥΣΟΥΣΙ ΣΕ ΠΑΝΤΕΣ ΟΙ ΥΠΟΛΕΛΕΙΜΜΕΝΟΙ ΛΑΟΙ ΔΙ' ΑΙΜΑΤΑ ΑΝΘΡΩΠΩΝ ΚΑΙ ΑΣΕΒΕΙΑΣ ΓΗΣ ΚΑΙ ΠΟΛΕΩΣ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΑΥΤΗΝ.

ΑΒΒ. 2,9 Ω Ο ΠΛΕΟΝΕΚΤΩΝ ΠΛΕΟΝΕΞΙΑΝ ΚΑΚΗΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ ΤΟΥ ΤΑΞΑΙ ΕΙΣ ΥΨΟΣ ΝΟΣΣΙΑΝ ΑΥΤΟΥ ΤΟΥ ΕΚΣΠΑΣΘΗΝΑΙ ΕΚ ΧΕΙΡΟΣ ΚΑΚΩΝ.

ΑΒΒ. 2,10 ΕΒΟΥΛΕΥΣΩ ΑΙΣΧΥΝΗΝ ΤΩ ΟΙΚΩ ΣΟΥ, ΣΥΝΕΠΕΡΑΝΑΣ ΠΟΛΛΟΥΣ ΛΑΟΥΣ, ΚΑΙ ΕΞΗΜΑΡΤΕΝ Η ΨΥΧΗ ΣΟΥ·

ΑΒΒ. 2,11 ΔΙΟΤΙ ΛΙΘΟΣ ΕΚ ΤΟΙΧΟΥ ΒΟΗΣΕΤΑΙ, ΚΑΙ ΚΑΝΘΑΡΟΣ ΕΚ ΞΥΛΟΥ ΦΘΕΓΞΕΤΑΙ ΑΥΤΑ.

ΑΒΒ. 2,12 ΟΥΑΙ Ο ΟΙΚΟΔΟΜΩΝ ΠΟΛΙΝ ΕΝ ΑΙΜΑΣΙ ΚΑΙ ΕΤΟΙΜΑΖΩΝ ΠΟΛΙΝ ΕΝ ΑΔΙΚΙΑΙΣ.

ΑΒΒ. 2,13 ΟΥ ΤΑΥΤΑ ΕΣΤΙ ΠΑΡΑ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ; ΚΑΙ ΕΞΕΛΙΠΟΝ ΛΑΟΙ ΙΚΑΝΟΙ ΕΝ ΠΥΡΙ, ΚΑΙ ΕΘΝΗ ΠΟΛΛΑ ΩΛΙΓΟΨΥΧΗΣΑΝ.

ΑΒΒ. 2,14 ΟΤΙ ΕΠΛΗΣΘΗΣΕΤΑΙ Η ΓΗ ΤΟΥ ΓΝΩΝΑΙ ΤΗΝ ΔΟΞΑΝ ΚΥΡΙΟΥ, ΩΣ ΥΔΩΡ ΚΑΤΑΚΑΛΥΨΕΙ ΑΥΤΟΥΣ.

ΑΒΒ. 2,15 Ω Ο ΠΟΤΙΖΩΝ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΑΝΑΤΡΟΠΗ ΘΟΛΕΡΑ ΚΑΙ ΜΕΘΥΣΚΩΝ, ΟΠΩΣ ΕΠΙΒΛΕΠΗ ΕΠΙ ΤΑ ΣΠΗΛΑΙΑ ΑΥΤΩΝ.

ΑΒΒ. 2,16 ΠΛΗΣΜΟΝΗΝ ΑΤΙΜΙΑΣ ΕΚ ΔΟΞΗΣ ΠΙΕ ΚΑΙ ΣΥ, ΚΑΡΔΙΑ ΣΑΛΕΥΘΗΤΙ ΚΑΙ ΣΕΙΣΘΗΤΙ· ΕΚΥΚΛΩΣΕΝ ΕΠΙ ΣΕ ΠΟΤΗΡΙΟΝ ΔΕΞΙΑΣ ΚΥΡΙΟΥ ΚΑΙ ΣΥΝΗΧΘΗ ΑΤΙΜΙΑ ΕΠΙ ΤΗΝ ΔΟΞΑΝ ΣΟΥ.

ΑΒΒ. 2,17 ΔΙΟΤΙ ΑΣΕΒΕΙΑ ΤΟΥ ΛΙΒΑΝΟΥ ΚΑΛΥΨΕΙ ΣΕ, ΚΑΙ ΤΑΛΑΙΠΩΡΙΑ ΘΗΡΙΩΝ ΠΤΟΗΣΕΙ ΣΕ ΔΙ' ΑΙΜΑΤΑ ΑΝΘΡΩΠΩΝ ΚΑΙ ΑΣΕΒΕΙΑΣ ΓΗΣ ΚΑΙ ΠΟΛΕΩΣ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΑΥΤΗΝ.

ΑΒΒ. 2,18 ΤΙ ΩΦΕΛΕΙ ΓΛΥΠΤΟΝ, ΟΤΙ ΕΓΛΥΨΑΝ ΑΥΤΟ; ΕΠΛΑΣΕΝ ΑΥΤΟ ΧΩΝΕΥΜΑ, ΦΑΝΤΑΣΙΑΝ ΨΕΥΔΗ, ΟΤΙ ΠΕΠΟΙΘΕΝ Ο ΠΛΑΣΑΣ ΕΠΙ ΤΟ ΠΛΑΣΜΑ ΑΥΤΟΥ ΤΟΥ ΠΟΙΗΣΑΙ ΕΙΔΩΛΑ ΚΩΦΑ.

ΑΒΒ. 2,19 ΟΥΑΙ Ο ΛΕΓΩΝ ΤΩ ΞΥΛΩ· ΕΚΝΗΨΟΝ, ΕΞΕΓΕΡΘΗΤΙ, ΚΑΙ ΤΩ ΛΙΘΩ· ΥΨΩΘΗΤΙ· ΚΑΙ ΑΥΤΟ ΕΣΤΙ ΦΑΝΤΑΣΙΑ, ΤΟΥΤΟ ΔΕ ΕΣΤΙΝ ΕΛΑΣΜΑ ΧΡΥΣΙΟΥ ΚΑΙ ΑΡΓΥΡΙΟΥ, ΚΑΙ ΠΑΝ ΠΝΕΥΜΑ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΩ.

ΑΒΒ. 2,20 Ο ΔΕ ΚΥΡΙΟΣ ΕΝ ΝΑΩ ΑΓΙΩ ΑΥΤΟΥ· ΕΥΛΑΒΕΙΣΘΩ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΠΑΣΑ Η ΓΗ.

ΑΜΒΑΚΟΥΜ 3

ΠΡΟΣΕΥΧΗ ΑΜΒΑΚΟΥΜ ΤΟΥ ΠΡΟΦΗΤΟΥ ΜΕΤΑ ΩΔΗΣ.

ΑΒΒ. 3,1 ΚΥΡΙΕ, ΕΙΣΑΚΗΚΟΑ ΤΗΝ ΑΚΟΗΝ ΣΟΥ ΚΑΙ ΕΦΟΒΗΘΗΝ·

ΑΒΒ. 3,2 ΚΥΡΙΕ, ΚΑΤΕΝΟΗΣΑ ΤΑ ΕΡΓΑ ΣΟΥ ΚΑΙ ΕΞΕΣΤΗΝ. ΕΝ ΜΕΣΩ ΔΥΟ ΖΩΩΝ ΓΝΩΣΘΗΣΗ, ΕΝ ΤΩ ΕΓΓΙΖΕΙΝ ΤΑ ΕΤΗ ΕΠΙΓΝΩΣΘΗΣΗ, ΕΝ ΤΩ ΠΑΡΕΙΝΑΙ ΤΟΝ ΚΑΙΡΟΝ ΑΝΑΔΕΙΧΘΗΣΗ, ΕΝ ΤΩ ΤΑΡΑΧΘΗΝΑΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΕΝ ΟΡΓΗ ΕΛΕΟΥΣ ΜΝΗΣΘΗΣΗ.

ΑΒΒ. 3,3 Ο ΘΕΟΣ ΑΠΟ ΘΑΙΜΑΝ ΗΞΕΙ, ΚΑΙ Ο ΑΓΙΟΣ ΕΞ ΟΡΟΥΣ ΚΑΤΑΣΚΙΟΥ ΔΑΣΕΟΣ. (ΔΙΑΨΑΛΜΑ). ΕΚΑΛΥΨΕΝ ΟΥΡΑΝΟΥΣ Η ΑΡΕΤΗ ΑΥΤΟΥ, ΚΑΙ ΑΙΝΕΣΕΩΣ ΑΥΤΟΥ ΠΛΗΡΗΣ Η ΓΗ.

ΑΒΒ. 3,4 ΚΑΙ ΦΕΓΓΟΣ ΑΥΤΟΥ ΩΣ ΦΩΣ ΕΣΤΑΙ, ΚΕΡΑΤΑ ΕΝ ΧΕΡΣΙΝ ΑΥΤΟΥ, ΚΑΙ ΕΘΕΤΟ ΑΓΑΠΗΣΙΝ ΚΡΑΤΑΙΑΝ ΙΣΧΥΟΣ ΑΥΤΟΥ.

ΑΒΒ. 3,5 ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΠΟΡΕΥΣΕΤΑΙ ΛΟΓΟΣ, ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΕΙΣ ΠΑΙΔΕΙΑΝ ΚΑΤΑ ΠΟΔΑΣ ΑΥΤΟΥ

ΑΒΒ. 3,6 ΕΣΤΗ, ΚΑΙ ΕΣΑΛΕΥΘΗ Η ΓΗ· ΕΠΕΒΛΕΨΕ, ΚΑΙ ΔΙΕΤΑΚΗ ΕΘΝΗ. ΔΙΕΘΡΥΒΗ ΤΑ ΟΡΗ ΒΙΑ, ΕΤΑΚΗΣΑΝ ΒΟΥΝΟΙ ΑΙΩΝΙΟΙ.

ΑΒΒ. 3,7 ΠΟΡΕΙΑΣ ΑΙΩΝΙΑΣ ΑΥΤΟΥ ΑΝΤΙ ΚΟΠΩΝ ΕΙΔΟΝ· ΣΚΗΝΩΜΑΤΑ ΑΙΘΙΟΠΩΝ ΠΤΟΗΘΗΣΟΝΤΑΙ ΚΑΙ ΑΙ ΣΚΗΝΑΙ ΓΗΣ ΜΑΔΙΑΜ.

ΑΒΒ. 3,8 ΜΗ ΕΝ ΠΟΤΑΜΟΙΣ ΩΡΓΙΣΘΗΣ, ΚΥΡΙΕ, Η ΕΝ ΠΟΤΑΜΟΙΣ Ο ΘΥΜΟΣ ΣΟΥ; Η ΕΝ ΘΑΛΑΣΣΗ ΤΟ ΟΡΜΗΜΑ ΣΟΥ; ΟΤΙ ΕΠΙΒΗΣΗ ΕΠΙ ΤΟΥΣ ΙΠΠΟΥΣ ΣΟΥ, ΚΑΙ Η ΙΠΠΑΣΙΑ ΣΟΥ ΣΩΤΗΡΙΑ.

ΑΒΒ. 3,9 ΕΝΤΕΙΝΩΝ ΕΝΤΕΝΕΙΣ ΤΟ ΤΟΞΟΝ ΣΟΥ ΕΠΙ ΣΚΗΠΤΡΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ. (ΔΙΑΨΑΛΜΑ). ΠΟΤΑΜΩΝ ΡΑΓΗΣΕΤΑΙ ΓΗ.

ΑΒΒ. 3,10 ΟΨΟΝΤΑΙ ΣΕ ΚΑΙ ΩΔΙΝΗΣΟΥΣΙ ΛΑΟΙ, ΣΚΟΡΠΙΖΩΝ ΥΔΑΤΑ ΠΟΡΕΙΑΣ ΑΥΤΟΥ· ΕΔΩΚΕΝ Η ΑΒΥΣΣΟΣ ΦΩΝΗΝ ΑΥΤΗΣ, ΥΨΟΣ ΦΑΝΤΑΣΙΑΣ ΑΥΤΗΣ.

ΑΒΒ. 3,11 ΕΠΗΡΘΗ Ο ΗΛΙΟΣ, ΚΑΙ Η ΣΕΛΗΝΗ ΕΣΤΗ ΕΝ ΤΗ ΤΑΞΕΙ ΑΥΤΗΣ· ΕΙΣ ΦΩΣ ΒΟΛΙΔΕΣ ΣΟΥ ΠΟΡΕΥΣΟΝΤΑΙ, ΕΙΣ ΦΕΓΓΟΣ ΑΣΤΡΑΠΗΣ ΟΠΛΩΝ ΣΟΥ.

ΑΒΒ. 3,12 ΕΝ ΑΠΕΙΛΗ ΟΛΙΓΩΣΕΙΣ ΓΗΝ ΚΑΙ ΕΝ ΘΥΜΩ ΚΑΤΑΞΕΙΣ ΕΘΝΗ.

ΑΒΒ. 3,13 ΕΞΗΛΘΕΣ ΕΙΣ ΣΩΤΗΡΙΑΝ ΛΑΟΥ ΣΟΥ ΤΟΥ ΣΩΣΑΙ ΤΟΝ ΧΡΙΣΤΟΝ ΣΟΥ· ΕΒΑΛΕΣ ΕΙΣ ΚΕΦΑΛΑΣ ΑΝΟΜΩΝ ΘΑΝΑΤΟΝ, ΕΞΗΓΕΙΡΑΣ ΔΕΣΜΟΥΣ ΕΩΣ ΤΡΑΧΗΛΟΥ. (ΔΙΑΨΑΛΜΑ).

ΑΒΒ. 3,14 ΔΙΕΚΟΨΑΣ ΕΝ ΕΚΣΤΑΣΕΙ ΚΕΦΑΛΑΣ ΔΥΝΑΣΤΩΝ, ΣΕΙΣΘΗΣΟΝΤΑΙ ΕΝ ΑΥΤΗ· ΔΙΑΝΟΙΞΟΥΣΙ ΧΑΛΙΝΟΥΣ ΑΥΤΩΝ ΩΣ ΕΣΘΙΩΝ ΠΤΩΧΟΣ ΛΑΘΡΑ.

ΑΒΒ. 3,15 ΚΑΙ ΕΠΕΒΙΒΑΣΑΣ ΕΙΣ ΘΑΛΑΣΣΑΝ ΤΟΥΣ ΙΠΠΟΥΣ ΣΟΥ ΤΑΡΑΣΣΟΝΤΑΣ ΥΔΑΤΑ ΠΟΛΛΑ.

ΑΒΒ. 3,16 ΕΦΥΛΑΞΑΜΗΝ, ΚΑΙ ΕΠΤΟΗΘΗ Η ΚΟΙΛΙΑ ΜΟΥ ΑΠΟ ΦΩΝΗΣ ΠΡΟΣΕΥΧΗΣ ΧΕΙΛΕΩΝ ΜΟΥ, ΚΑΙ ΕΙΣΗΛΘΕ ΤΡΟΜΟΣ ΕΙΣ ΤΑ ΟΣΤΑ ΜΟΥ, ΚΑΙ ΥΠΟΚΑΤΩΘΕΝ ΜΟΥ ΕΤΑΡΑΧΘΗ Η ΕΞΙΣ ΜΟΥ. ΑΝΑΠΑΥΣΟΜΑΙ ΕΝ ΗΜΕΡΑ ΘΛΙΨΕΩΣ ΤΟΥ ΑΝΑΒΗΝΑΙ ΕΙΣ ΛΑΟΝ ΠΑΡΟΙΚΙΑΣ ΜΟΥ.

ΑΒΒ. 3,17 ΔΙΟΤΙ ΣΥΚΗ ΟΥ ΚΑΡΠΟΦΟΡΗΣΕΙ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΓΕΝΗΜΑΤΑ ΕΝ ΤΑΙΣ ΑΜΠΕΛΟΙΣ· ΨΕΥΣΕΤΑΙ ΕΡΓΟΝ ΕΛΑΙΑΣ, ΚΑΙ ΤΑ ΠΕΔΙΑ ΟΥ ΠΟΙΗΣΕΙ ΒΡΩΣΙΝ· ΕΞΕΛΙΠΟΝ ΑΠΟ ΒΡΩΣΕΩΣ ΠΡΟΒΑΤΑ, ΚΑΙ ΟΥΧ ΥΠΑΡΧΟΥΣΙ ΒΟΕΣ ΕΠΙ ΦΑΤΝΑΙΣ.

ΑΒΒ. 3,18 ΕΓΩ ΔΕ ΕΝ ΤΩ ΚΥΡΙΩ ΑΓΑΛΛΙΑΣΟΜΑΙ, ΧΑΡΗΣΟΜΑΙ ΕΠΙ ΤΩ ΘΕΩ ΤΩ ΣΩΤΗΡΙ ΜΟΥ.

ΑΒΒ. 3,19 ΚΥΡΙΟΣ Ο ΘΕΟΣ ΔΥΝΑΜΙΣ ΜΟΥ ΚΑΙ ΤΑΞΕΙ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ ΕΙΣ ΣΥΝΤΕΛΕΙΑΝ· ΕΠΙ ΤΑ ΥΨΗΛΑ ΕΠΙΒΙΒΑ ΜΕ ΤΟΥ ΝΙΚΗΣΑΙ ΜΕ ΕΝ ΤΗ ΩΔΗ ΑΥΤΟΥ.


39) ΣΟΦΟΝΙΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΣΟΦΟΝΙΑΣ

ΣΟΦΟΝΙΑΣ 1

ΣΟΦ. 1,1 ΛΟΓΟΣ ΚΥΡΙΟΥ, ΟΣ ΕΓΕΝΗΘΗ ΠΡΟΣ ΣΟΦΟΝΙΑΝ ΤΟΝ ΤΟΥ ΧΟΥΣΙ, ΥΙΟΝ ΓΟΔΟΛΙΟΥ, ΤΟΥ ΑΜΟΡΙΟΥ, ΤΟΥ ΕΖΕΚΙΟΥ, ΕΝ ΗΜΕΡΑΙΣ ΙΩΣΙΟΥ ΥΙΟΥ ΑΜΩΝ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ.

ΣΟΦ. 1,2 ΕΚΛΕΙΨΕΙ ΕΚΛΙΠΕΤΩ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ,

ΣΟΦ. 1,3 ΕΚΛΙΠΕΤΩ ΑΝΘΡΩΠΟΣ ΚΑΙ ΚΤΗΝΗ, ΕΚΛΙΠΕΤΩ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΟΙ ΙΧΘΥΕΣ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΚΑΙ ΑΣΘΕΝΗΣΟΥΣΙΝ ΟΙ ΑΣΕΒΕΙΣ ΚΑΙ ΕΞΑΡΩ ΤΟΥΣ ΑΝΟΜΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΣΟΦ. 1,4 ΚΑΙ ΕΚΤΕΝΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΙΟΥΔΑΝ ΚΑΙ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΞΑΡΩ ΕΚ ΤΟΥ ΤΟΠΟΥ ΤΟΥΤΟΥ ΤΑ ΟΝΟΜΑΤΑ ΤΗΣ ΒΑΑΛ ΚΑΙ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΙΕΡΕΩΝ

ΣΟΦ. 1,5 ΚΑΙ ΤΟΥΣ ΠΡΟΣΚΥΝΟΥΝΤΑΣ ΕΠΙ ΤΑ ΔΩΜΑΤΑ ΤΗ ΣΤΡΑΤΙΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΟΥΣ ΟΜΝΥΟΝΤΑΣ ΚΑΤΑ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΤΟΥΣ ΟΜΝΥΟΝΤΑΣ ΚΑΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΑΥΤΩΝ

ΣΟΦ. 1,6 ΚΑΙ ΤΟΥΣ ΕΚΚΛΙΝΟΝΤΑΣ ΑΠΟ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΤΟΥΣ ΜΗ ΖΗΤΟΥΝΤΑΣ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΤΟΥΣ ΜΗ ΑΝΤΕΧΟΜΕΝΟΥΣ ΤΟΥ ΚΥΡΙΟΥ. -

ΣΟΦ. 1,7 ΕΥΛΑΒΕΙΣΘΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ, ΔΙΟΤΙ ΕΓΓΥΣ ΗΜΕΡΑ ΤΟΥ ΚΥΡΙΟΥ, ΟΤΙ ΗΤΟΙΜΑΚΕ ΚΥΡΙΟΣ ΤΗΝ ΘΥΣΙΑΝ ΑΥΤΟΥ, ΚΑΙ ΗΓΙΑΚΕ ΤΟΥΣ ΚΛΗΤΟΥΣ ΑΥΤΟΥ.

ΣΟΦ. 1,8 ΚΑΙ ΕΣΤΑΙ ΕΝ ΗΜΕΡΑ ΘΥΣΙΑΣ ΚΥΡΙΟΥ ΚΑΙ ΕΚΔΙΚΗΣΩ ΕΠΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΚΑΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΕΝΔΕΔΥΜΕΝΟΥΣ ΕΝΔΥΜΑΤΑ ΑΛΛΟΤΡΙΑ·

ΣΟΦ. 1,9 ΚΑΙ ΕΚΔΙΚΗΣΩ ΕΠΙ ΠΑΝΤΑΣ ΕΜΦΑΝΩΣ ΕΠΙ ΤΑ ΠΡΟΠΥΛΑ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ, ΤΟΥΣ ΠΛΗΡΟΥΝΤΑΣ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΩΝ ΑΣΕΒΕΙΑΣ ΚΑΙ ΔΟΛΟΥ.

ΣΟΦ. 1,10 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΦΩΝΗ ΚΡΑΥΓΗΣ ΑΠΟ ΠΥΛΗΣ ΑΠΟΚΕΝΤΟΥΝΤΩΝ ΚΑΙ ΟΛΟΛΥΓΜΟΣ ΑΠΟ ΤΗΣ ΔΕΥΤΕΡΑΣ ΚΑΙ ΣΥΝΤΡΙΜΜΟΣ ΜΕΓΑΣ ΑΠΟ ΤΩΝ ΒΟΥΝΩΝ.

ΣΟΦ. 1,11 ΘΡΗΝΗΣΑΤΕ, ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΚΑΤΑΚΕΚΟΜΜΕΝΗΝ, ΟΤΙ ΩΜΟΙΩΘΗ ΠΑΣ Ο ΛΑΟΣ ΧΑΝΑΑΝ, ΕΞΩΛΟΘΡΕΥΘΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΕΠΗΡΜΕΝΟΙ ΑΡΓΥΡΙΩ.

ΣΟΦ. 1,12 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΞΕΡΕΥΝΗΣΩ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΜΕΤΑ ΛΥΧΝΟΥ ΚΑΙ ΕΚΔΙΚΗΣΩ ΕΠΙ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΣ ΚΑΤΑΦΡΟΝΟΥΝΤΑΣ ΕΠΙ ΤΑ ΦΥΛΑΓΜΑΤΑ ΑΥΤΩΝ. ΟΙ ΔΕ ΛΕΓΟΝΤΕΣ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΑΥΤΩΝ· ΟΥ ΜΗ ΑΓΑΘΟΠΟΙΗΣΗ ΚΥΡΙΟΣ, ΟΥΔ' ΟΥ ΜΗ ΚΑΚΩΣΗ,

ΣΟΦ. 1,13 ΚΑΙ ΕΣΤΑΙ Η ΔΥΝΑΜΙΣ ΑΥΤΩΝ ΕΙΣ ΔΙΑΡΠΑΓΗΝ ΚΑΙ ΟΙ ΟΙΚΟΙ ΑΥΤΩΝ ΕΙΣ ΑΦΑΝΙΣΜΟΝ, ΚΑΙ ΟΙΚΟΔΟΜΗΣΟΥΣΙΝ ΟΙΚΙΑΣ ΚΑΙ ΟΥ ΜΗ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΝ ΑΥΤΑΙΣ ΚΑΙ ΚΑΤΑΦΥΤΕΥΣΟΥΣΙΝ ΑΜΠΕΛΩΝΑΣ ΚΑΙ ΟΥ ΜΗ ΠΙΩΣΙ ΤΟΝ ΟΙΝΟΝ ΑΥΤΩΝ. -

ΣΟΦ. 1,14 ΟΤΙ ΕΓΓΥΣ ΗΜΕΡΑ ΚΥΡΙΟΥ Η ΜΕΓΑΛΗ, ΕΓΓΥΣ ΚΑΙ ΤΑΧΕΙΑ ΣΦΟΔΡΑ· ΦΩΝΗ ΗΜΕΡΑΣ ΚΥΡΙΟΥ ΠΙΚΡΑ ΚΑΙ ΣΚΛΗΡΑ ΤΕΤΑΚΤΑΙ.

ΣΟΦ. 1,15 ΔΥΝΑΤΗ ΗΜΕΡΑ ΟΡΓΗΣ Η ΗΜΕΡΑ ΕΚΕΙΝΗ, ΗΜΕΡΑ ΘΛΙΨΕΩΣ ΚΑΙ ΑΝΑΓΚΗΣ, ΗΜΕΡΑ ΑΩΡΙΑΣ ΚΑΙ ΑΦΑΝΙΣΜΟΥ, ΗΜΕΡΑ ΓΝΟΦΟΥ ΚΑΙ ΣΚΟΤΟΥΣ, ΗΜΕΡΑ ΝΕΦΕΛΗΣ ΚΑΙ ΟΜΙΧΛΗΣ,

ΣΟΦ. 1,16 ΗΜΕΡΑ ΣΑΛΠΙΓΓΟΣ ΚΑΙ ΚΡΑΥΓΗΣ ΕΠΙ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΟΧΥΡΑΣ ΚΑΙ ΕΠΙ ΤΑΣ ΓΩΝΙΑΣ ΤΑΣ ΥΨΗΛΑΣ.

ΑΣΟΦ. 1,17 ΚΑΙ ΕΚΘΛΙΨΩ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ, ΚΑΙ ΠΟΡΕΥΣΟΝΤΑΙ ΩΣ ΤΥΦΛΟΙ, ΟΤΙ ΤΩ ΚΥΡΙΩ ΕΞΗΜΑΡΤΟΝ· ΚΑΙ ΕΚΧΕΕΙ ΤΟ ΑΙΜΑ ΑΥΤΩΝ ΩΣ ΧΟΥΝ ΚΑΙ ΤΑΣ ΣΑΡΚΑΣ ΑΥΤΩΝ ΩΣ ΒΟΛΒΙΤΑ.

ΣΟΦ. 1,18 ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΑΥΤΩΝ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΑΥΤΩΝ ΟΥ ΜΗ ΔΥΝΗΤΑΙ ΕΞΕΛΕΣΘΑΙ ΑΥΤΟΥΣ ΕΝ ΗΜΕΡΑ ΟΡΓΗΣ ΚΥΡΙΟΥ, ΚΑΙ ΕΝ ΠΥΡΙ ΖΗΛΟΥ ΑΥΤΟΥ ΚΑΤΑΝΑΛΩΘΗΣΕΤΑΙ ΠΑΣΑ Η ΓΗ, ΔΙΟΤΙ ΣΥΝΤΕΛΕΙΑΝ ΚΑΙ ΣΠΟΥΔΗΝ ΠΟΙΗΣΕΙ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΓΗΝ.

ΣΟΦΟΝΙΑΣ 2

ΣΟΦ. 2,1 ΣΥΝΑΧΘΗΤΕ ΚΑΙ ΣΥΝΔΕΘΗΤΕ, ΤΟ ΕΘΝΟΣ ΤΟ ΑΠΑΙΔΕΥΤΟΝ,

ΣΟΦ. 2,2 ΠΡΟ ΤΟΥ ΓΕΝΕΣΘΑΙ ΥΜΑΣ ΩΣ ΑΝΘΟΣ ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΝ, ΠΡΟ ΤΟΥ ΕΠΕΛΘΕΙΝ ΕΦ' ΥΜΑΣ ΟΡΓΗΝ ΚΥΡΙΟΥ, ΠΡΟ ΤΟΥ ΕΠΕΛΘΕΙΝ ΕΦ' ΥΜΑΣ ΗΜΕΡΑΝ ΘΥΜΟΥ ΚΥΡΙΟΥ.

ΣΟΦ. 2,3 ΖΗΤΗΣΑΤΕ ΤΟΝ ΚΥΡΙΟΝ, ΠΑΝΤΕΣ ΤΑΠΕΙΝΟΙ ΓΗΣ· ΚΡΙΜΑ ΕΡΓΑΖΕΣΘΕ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΖΗΤΗΣΑΤΕ ΚΑΙ ΑΠΟΚΡΙΝΑΣΘΕ ΑΥΤΑ, ΟΠΩΣ ΣΚΕΠΑΣΘΗΤΕ ΕΝ ΗΜΕΡΑ ΟΡΓΗΣ ΚΥΡΙΟΥ.

ΣΟΦ. 2,4 ΔΙΟΤΙ ΓΑΖΑ ΔΙΗΡΠΑΣΜΕΝΗ ΕΣΤΑΙ, ΚΑΙ ΑΣΚΑΛΩΝ ΕΙΣ ΑΦΑΝΙΣΜΟΝ, ΚΑΙ ΑΖΩΤΟΣ ΜΕΣΗΜΒΡΙΑΣ ΕΚΡΙΦΗΣΕΤΑΙ, ΚΑΙ ΑΚΚΑΡΩΝ ΕΚΡΙΖΩΘΗΣΕΤΑΙ.

ΣΟΦ. 2,5 ΟΥΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΟ ΣΧΟΙΝΙΣΜΑ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΠΑΡΟΙΚΟΙ ΚΡΗΤΩΝ· ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΦ' ΥΜΑΣ, ΧΑΝΑΑΝ ΓΗ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΑΠΟΛΩ ΥΜΑΣ ΕΚ ΚΑΤΟΙΚΙΑΣ.

ΣΟΦ. 2,6 ΚΑΙ ΕΣΤΑΙ ΚΡΗΤΗ ΝΟΜΗ ΠΟΙΜΝΙΩΝ ΚΑΙ ΜΑΝΔΡΑ ΠΡΟΒΑΤΩΝ.

ΣΟΦ. 2,7 ΚΑΙ ΕΣΤΑΙ ΤΟ ΣΧΟΙΝΙΣΜΑ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΟΙΣ ΚΑΤΑΛΟΙΠΟΙΣ ΟΙΚΟΥ ΙΟΥΔΑ· ΕΠ' ΑΥΤΟΥΣ ΝΕΜΗΣΟΝΤΑΙ ΕΝ ΤΟΙΣ ΟΙΚΟΙΣ ΑΣΚΑΛΩΝΟΣ, ΔΕΙΛΗΣ ΚΑΤΑΛΥΣΟΥΣΙΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΙΩΝ ΙΟΥΔΑ, ΟΤΙ ΕΠΕΣΚΕΠΤΑΙ ΑΥΤΟΥΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΩΝ, ΚΑΙ ΑΠΟΣΤΡΕΨΕΙ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΑΥΤΩΝ. -

ΣΟΦ. 2,8 ΗΚΟΥΣΑ ΟΝΕΙΔΙΣΜΟΥΣ ΜΩΑΒ ΚΑΙ ΚΟΝΔΥΛΙΣΜΟΥΣ ΥΙΩΝ ΑΜΜΩΝ, ΕΝ ΟΙΣ ΩΝΕΙΔΙΖΟΝ ΤΟΝ ΛΑΟΝ ΜΟΥ ΚΑΙ ΕΜΕΓΑΛΥΝΟΝΤΟ ΕΠΙ ΤΑ ΟΡΙΑ ΜΟΥ.

ΣΟΦ. 2,9 ΔΙΑ ΤΟΥΤΟ ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΔΙΟΤΙ ΜΩΑΒ ΩΣ ΣΟΔΟΜΑ ΕΣΤΑΙ ΚΑΙ ΥΙΟΙ ΑΜΜΩΝ ΩΣ ΓΟΜΟΡΡΑ, ΚΑΙ ΔΑΜΑΣΚΟΣ ΕΚΛΕΛΕΙΜΜΕΝΗ ΩΣ ΘΙΜΩΝΙΑ ΑΛΩΝΟΣ ΚΑΙ ΗΦΑΝΙΣΜΕΝΗ ΕΙΣ ΤΟΝ ΑΙΩΝΑ· ΚΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΛΑΟΥ ΜΟΥ ΔΙΑΡΠΩΝΤΑΙ ΑΥΤΟΥΣ ΚΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΕΘΝΟΥΣ ΜΟΥ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙΝ ΑΥΤΟΥΣ.

ΣΟΦ. 2,10 ΑΥΤΗ ΑΥΤΟΙΣ ΑΝΤΙ ΤΗΣ ΥΒΡΕΩΣ ΑΥΤΩΝ, ΔΙΟΤΙ ΩΝΕΙΔΙΣΑΝ ΚΑΙ ΕΜΕΓΑΛΥΝΘΗΣΑΝ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΤΟΝ ΠΑΝΤΟΚΡΑΤΟΡΑ.

ΣΟΦ. 2,11 ΕΠΙΦΑΝΗΣΕΤΑΙ ΚΥΡΙΟΣ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΕΙ ΠΑΝΤΑΣ ΤΟΥΣ ΘΕΟΥΣ ΤΩΝ ΕΘΝΩΝ ΤΗΣ ΓΗΣ, ΚΑΙ ΠΡΟΣΚΥΝΗΣΟΥΣΙΝ ΑΥΤΩ ΕΚΑΣΤΟΣ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΟΥ, ΠΑΣΑΙ ΑΙ ΝΗΣΟΙ ΤΩΝ ΕΘΝΩΝ. -

ΣΟΦ. 2,12 ΚΑΙ ΥΜΕΙΣ, ΑΙΘΙΟΠΕΣ, ΤΡΑΥΜΑΤΙΑΙ ΡΟΜΦΑΙΑΣ ΜΟΥ ΕΣΤΕ.

ΣΟΦ. 2,13 ΚΑΙ ΕΚΤΕΝΕΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠΙ ΒΟΡΡΑΝ ΚΑΙ ΑΠΟΛΕΙ ΤΟΝ ΑΣΣΥΡΙΟΝ ΚΑΙ ΘΗΣΕΙ ΤΗΝ ΝΙΝΕΥΗ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΑΝΥΔΡΟΝ ΩΣ ΕΡΗΜΟΝ.

ΣΟΦ. 2,14 ΚΑΙ ΝΕΜΗΣΟΝΤΑΙ ΕΝ ΜΕΣΩ ΑΥΤΗΣ ΠΟΙΜΝΙΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΤΗΣ ΓΗΣ, ΚΑΙ ΧΑΜΑΙΛΕΟΝΤΕΣ ΚΑΙ ΕΧΙΝΟΙ ΕΝ ΤΟΙΣ ΦΑΤΝΩΜΑΣΙΝ ΑΥΤΗΣ ΚΟΙΤΑΣΘΗΣΟΝΤΑΙ, ΚΑΙ ΘΗΡΙΑ ΦΩΝΗΣΕΙ ΕΝ ΤΟΙΣ ΔΙΟΡΥΓΜΑΣΙΝ ΑΥΤΗΣ ΚΑΙ ΚΟΡΑΚΕΣ ΕΝ ΤΟΙΣ ΠΥΛΩΣΙΝ ΑΥΤΗΣ, ΔΙΟΤΙ ΚΕΔΡΟΣ ΤΟ ΑΝΑΣΤΗΜΑ ΑΥΤΗΣ.

ΣΟΦ. 2,15 ΑΥΤΗ Η ΠΟΛΙΣ Η ΦΑΥΛΙΣΤΡΙΑ Η ΚΑΤΟΙΚΟΥΣΑ ΕΠ' ΕΛΠΙΔΙ, Η ΛΕΓΟΥΣΑ ΕΝ ΚΑΡΔΙΑ ΑΥΤΗΣ· ΕΓΩ ΕΙΜΙ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΜΕΤ' ΕΜΕ ΕΤΙ. ΠΩΣ ΕΓΕΝΗΘΗ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΝΟΜΗ ΘΗΡΙΩΝ· ΠΑΣ Ο ΔΙΑΠΟΡΕΥΟΜΕΝΟΣ ΔΙ' ΑΥΤΗΣ ΣΥΡΙΕΙ ΚΑΙ ΚΙΝΗΣΕΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ.

ΣΟΦΟΝΙΑΣ 3

ΣΟΦ. 3,1 Ω Η ΕΠΙΦΑΝΗΣ ΚΑΙ ΑΠΟΛΕΛΥΤΡΩΜΕΝΗ, Η ΠΟΛΙΣ Η ΠΕΡΙΣΤΕΡΑ·

ΣΟΦ. 3,2 ΟΥΚ ΕΙΣΗΚΟΥΣΕ ΦΩΝΗΣ, ΟΥΚ ΕΔΕΞΑΤΟ ΠΑΙΔΕΙΑΝ, ΕΠΙ ΤΩ ΚΥΡΙΩ ΟΥΚ ΕΠΕΠΟΙΘΕΙ ΚΑΙ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΑΥΤΗΣ ΟΥΚ ΗΓΓΙΣΕΝ.

ΣΟΦ. 3,3 ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΗΣ ΕΝ ΑΥΤΗ ΩΣ ΛΕΟΝΤΕΣ ΩΡΥΟΜΕΝΟΙ· ΟΙ ΚΡΙΤΑΙ ΑΥΤΗΣ ΩΣ ΛΥΚΟΙ ΤΗΣ ΑΡΑΒΙΑΣ, ΟΥΧ ΥΠΕΛΙΠΟΝΤΟ ΕΙΣ ΤΟ ΠΡΩΪ·

ΣΟΦ. 3,4 ΟΙ ΠΡΟΦΗΤΑΙ ΑΥΤΗΣ ΠΝΕΥΜΑΤΟΦΟΡΟΙ, ΑΝΔΡΕΣ ΚΑΤΑΦΡΟΝΗΤΑΙ· ΙΕΡΕΙΣ ΑΥΤΗΣ ΒΕΒΗΛΟΥΣΙ ΤΑ ΑΓΙΑ ΚΑΙ ΑΣΕΒΟΥΣΙ ΝΟΜΟΝ·

ΣΟΦ. 3,5 Ο ΔΕ ΚΥΡΙΟΣ ΔΙΚΑΙΟΣ ΕΝ ΜΕΣΩ ΑΥΤΗΣ ΚΑΙ ΟΥ ΜΗ ΠΟΙΗΣΗ ΑΔΙΚΟΝ· ΠΡΩΪ ΠΡΩΪ ΔΩΣΕΙ ΚΡΙΜΑ ΑΥΤΟΥ ΕΙΣ ΦΩΣ ΚΑΙ ΟΥΚ ΑΠΕΚΡΥΒΗ ΚΑΙ ΟΥΚ ΕΓΝΩ ΑΔΙΚΙΑΝ ΕΝ ΑΠΑΙΤΗΣΕΙ ΚΑΙ ΟΥΚ ΕΙΣ ΝΕΙΚΟΣ ΑΔΙΚΙΑΝ.

ΣΟΦ. 3,6 ΕΝ ΔΙΑΦΘΟΡΑ ΚΑΤΕΣΠΑΣΑ ΥΠΕΡΗΦΑΝΟΥΣ, ΗΦΑΝΙΣΘΗΣΑΝ ΓΩΝΙΑΙ ΑΥΤΩΝ· ΕΞΕΡΗΜΩΣΩ ΤΑΣ ΟΔΟΥΣ ΑΥΤΩΝ ΤΟ ΠΑΡΑΠΑΝ ΤΟΥ ΜΗ ΔΙΟΔΕΥΕΙΝ· ΕΞΕΛΙΠΟΝ ΑΙ ΠΟΛΕΙΣ ΑΥΤΩΝ ΠΑΡΑ ΤΟ ΜΗΔΕΝΑ ΥΠΑΡΧΕΙΝ ΜΗΔΕ ΚΑΤΟΙΚΕΙΝ.

ΣΟΦ. 3,7 ΕΙΠΑ· ΠΛΗΝ ΦΟΒΕΙΣΘΕ ΜΕ ΚΑΙ ΔΕΞΑΣΘΕ ΠΑΙΔΕΙΑΝ, ΚΑΙ ΟΥ ΜΗ ΕΞΟΛΟΘΡΕΥΘΗΤΕ ΕΞ ΟΦΘΑΛΜΩΝ ΑΥΤΗΣ, ΠΑΝΤΑ ΟΣΑ ΕΞΕΔΙΚΗΣΑ ΕΠ' ΑΥΤΗΝ· ΕΤΟΙΜΑΖΟΥ, ΟΡΘΡΙΣΟΝ, ΕΦΘΑΡΤΑΙ ΠΑΣΑ Η ΕΠΙΦΥΛΛΙΣ ΑΥΤΩΝ. -

ΣΟΦ. 3,8 ΔΙΑ ΤΟΥΤΟ ΥΠΟΜΕΙΝΟΝ ΜΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΕΙΣ ΗΜΕΡΑΝ ΑΝΑΣΤΑΣΕΩΣ ΜΟΥ ΕΙΣ ΜΑΡΤΥΡΙΟΝ· ΔΙΟΤΙ ΤΟ ΚΡΙΜΑ ΜΟΥ ΕΙΣ ΣΥΝΑΓΩΓΑΣ ΕΘΝΩΝ ΤΟΥ ΕΙΣΔΕΞΑΣΘΑΙ ΒΑΣΙΛΕΙΣ, ΤΟΥ ΕΚΧΕΑΙ ΕΠ' ΑΥΤΟΥΣ ΠΑΣΑΝ ΟΡΓΗΝ ΘΥΜΟΥ ΜΟΥ· ΔΙΟΤΙ ΕΝ ΠΥΡΙ ΖΗΛΟΥ ΜΟΥ ΚΑΤΑΝΑΛΩΘΗΣΕΤΑΙ ΠΑΣΑ Η ΓΗ.

ΣΟΦ. 3,9 ΟΤΙ ΤΟΤΕ ΜΕΤΑΣΤΡΕΨΩ ΕΠΙ ΛΑΟΥΣ ΓΛΩΣΣΑΝ ΕΙΣ ΓΕΝΕΑΝ ΑΥΤΗΣ ΤΟΥ ΕΠΙΚΑΛΕΙΣΘΑΙ ΠΑΝΤΑΣ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΤΟΥ ΔΟΥΛΕΥΕΙΝ ΑΥΤΩ ΥΠΟ ΖΥΓΟΝ ΕΝΑ.

ΣΟΦ. 3,10 ΕΚ ΠΕΡΑΤΩΝ ΠΟΤΑΜΩΝ ΑΙΘΙΟΠΙΑΣ ΠΡΟΣΔΕΞΟΜΑΙ ΕΝ ΔΙΕΣΠΑΡΜΕΝΟΙΣ ΜΟΥ, ΟΙΣΟΥΣΙ ΘΥΣΙΑΣ ΜΟΙ.

ΣΟΦ. 3,11 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΟΥ ΜΗ ΚΑΤΑΙΣΧΥΝΘΗΣ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΕΠΙΤΗΔΕΥΜΑΤΩΝ ΣΟΥ, ΩΝ ΗΣΕΒΗΣΑΣ ΕΙΣ ΕΜΕ· ΟΤΙ ΤΟΤΕ ΠΕΡΙΕΛΩ ΑΠΟ ΣΟΥ ΤΑ ΦΑΥΛΙΣΜΑΤΑ ΤΗΣ ΥΒΡΕΩΣ ΣΟΥ, ΚΑΙ ΟΥΚΕΤΙ ΜΗ ΠΡΟΣΘΗΣ ΤΟΥ ΜΕΓΑΛΑΥΧΗΣΑΙ ΕΠΙ ΤΟ ΟΡΟΣ ΤΟ ΑΓΙΟΝ ΜΟΥ.

ΣΟΦ. 3,12 ΚΑΙ ΥΠΟΛΕΙΨΟΜΑΙ ΕΝ ΣΟΙ ΛΑΟΝ ΠΡΑΫΝ ΚΑΙ ΤΑΠΕΙΝΟΝ, ΚΑΙ ΕΥΛΑΒΗΘΗΣΟΝΤΑΙ ΑΠΟ ΤΟΥ ΟΝΟΜΑΤΟΣ ΚΥΡΙΟΥ

ΣΟΦ. 3,13 ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΟΥ ΠΟΙΗΣΟΥΣΙΝ ΑΔΙΚΙΑΝ ΚΑΙ ΟΥ ΛΑΛΗΣΟΥΣΙ ΜΑΤΑΙΑ, ΚΑΙ ΟΥ ΜΗ ΕΥΡΕΘΗ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ ΓΛΩΣΣΑ ΔΟΛΙΑ, ΔΙΟΤΙ ΑΥΤΟΙ ΝΕΜΗΣΟΝΤΑΙ ΚΑΙ ΚΟΙΤΑΣΘΗΣΟΝΤΑΙ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΕΚΦΟΒΩΝ ΑΥΤΟΥΣ. -

ΣΟΦ. 3,14 ΧΑΙΡΕ ΣΦΟΔΡΑ, ΘΥΓΑΤΕΡ ΣΙΩΝ, ΚΗΡΥΣΣΕ, ΘΥΓΑΤΕΡ ΙΕΡΟΥΣΑΛΗΜ· ΕΥΦΡΑΙΝΟΥ ΚΑΙ ΚΑΤΑΤΕΡΠΟΥ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ, ΘΥΓΑΤΕΡ ΙΕΡΟΥΣΑΛΗΜ.

ΣΟΦ. 3,15 ΠΕΡΙΕΙΛΕ ΚΥΡΙΟΣ ΤΑ ΑΔΙΚΗΜΑΤΑ ΣΟΥ, ΛΕΛΥΤΡΩΤΑΙ ΣΕ ΕΚ ΧΕΙΡΟΣ ΕΧΘΡΩΝ ΣΟΥ· ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΚΥΡΙΟΣ ΕΝ ΜΕΣΩ ΣΟΥ, ΟΥΚ ΟΨΗ ΚΑΚΑ ΟΥΚΕΤΙ.

ΣΟΦ. 3,16 ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΕΡΕΙ ΚΥΡΙΟΣ ΤΗ ΙΕΡΟΥΣΑΛΗΜ· ΘΑΡΣΕΙ, ΣΙΩΝ, ΜΗ ΠΑΡΕΙΣΘΩΣΑΝ ΑΙ ΧΕΙΡΕΣ ΣΟΥ·

ΣΟΦ. 3,17 ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΝ ΣΟΙ, ΔΥΝΑΤΟΣ ΣΩΣΕΙ ΣΕ, ΕΠΑΞΕΙ ΕΠΙ ΣΕ ΕΥΦΡΟΣΥΝΗΝ ΚΑΙ ΚΑΙΝΙΕΙ ΣΕ ΕΝ ΤΗ ΑΓΑΠΗΣΕΙ ΑΥΤΟΥ ΚΑΙ ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΕΠΙ ΣΕ ΕΝ ΤΕΡΨΕΙ ΩΣ ΕΝ ΗΜΕΡΑ ΕΟΡΤΗΣ.

ΣΟΦ. 3,18 ΚΑΙ ΣΥΝΑΞΩ ΤΟΥΣ ΣΥΝΤΕΤΡΙΜΜΕΝΟΥΣ ΣΟΥ. ΟΥΑΙ, ΤΙΣ ΕΛΑΒΕΝ ΕΠ' ΑΥΤΗΝ ΟΝΕΙΔΙΣΜΟΝ;

ΣΟΦ. 3,19 ΙΔΟΥ ΕΓΩ ΠΟΙΩ ΕΝ ΣΟΙ ΕΝΕΚΕΝ ΣΟΥ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΣΩΣΩ ΤΗΝ ΕΚΠΕΠΙΕΣΜΕΝΗΝ, ΚΑΙ ΤΗΝ ΑΠΩΣΜΕΝΗΝ ΕΙΣΔΕΞΟΜΑΙ, ΚΑΙ ΘΗΣΟΜΑΙ ΑΥΤΟΥΣ ΕΙΣ ΚΑΥΧΗΜΑ ΚΑΙ ΟΝΟΜΑΣΤΟΥΣ ΕΝ ΠΑΣΗ ΤΗ ΓΗ.

ΣΟΦ. 3,20 ΚΑΙ ΚΑΤΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ, ΟΤΑΝ ΚΑΛΩΣ ΥΜΙΝ ΠΟΙΗΣΩ, ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ, ΟΤΑΝ ΕΙΣΔΕΞΩΜΑΙ ΥΜΑΣ· ΔΙΟΤΙ ΔΩΣΩ ΥΜΑΣ ΟΝΟΜΑΣΤΟΥΣ ΚΑΙ ΕΙΣ ΚΑΥΧΗΜΑ ΕΝ ΠΑΣΙ ΤΟΙΣ ΛΑΟΙΣ ΤΗΣ ΓΗΣ ΕΝ ΤΩ ΕΠΙΣΤΡΕΦΕΙΝ ΜΕ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΥΜΩΝ ΕΝΩΠΙΟΝ ΥΜΩΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ.


40) ΑΓΓΑΙΟΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΑΓΓΑΙΟΣ

ΑΓΓΑΙΟΣ 1

ΑΓ. 1,1 ΕΝ ΤΩ ΔΕΥΤΕΡΩ ΕΤΕΙ ΕΠΙ ΔΑΡΕΙΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΕΚΤΩ, ΜΙΑ ΤΟΥ ΜΗΝΟΣ, ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΝ ΧΕΙΡΙ ΑΓΓΑΙΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΛΕΓΩΝ· ΕΙΠΟΝ ΠΡΟΣ ΖΟΡΟΒΑΒΕΛ ΤΟΝ ΤΟΥ ΣΑΛΑΘΙΗΛ ΕΚ ΦΥΛΗΣ ΙΟΥΔΑ ΚΑΙ ΠΡΟΣ ΙΗΣΟΥΝ ΤΟΝ ΤΟΥ ΙΩΣΕΔΕΚ ΤΟΝ ΙΕΡΕΑ ΤΟΝ ΜΕΓΑΝ ΛΕΓΩΝ·

ΑΓ. 1,2 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΛΕΓΩΝ· Ο ΛΑΟΣ ΟΥΤΟΣ ΛΕΓΟΥΣΙΝ· ΟΥΧ ΗΚΕΙ Ο ΚΑΙΡΟΣ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ.

ΑΓ. 1,3 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΝ ΧΕΙΡΙ ΑΓΓΑΙΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΛΕΓΩΝ·

ΑΓ. 1,4 ΕΙ ΚΑΙΡΟΣ ΜΕΝ ΥΜΙΝ ΕΣΤΙ ΤΟΥ ΟΙΚΕΙΝ ΕΝ ΟΙΚΟΙΣ ΥΜΩΝ ΚΟΙΛΟΣΤΑΘΜΟΙΣ, Ο ΔΕ ΟΙΚΟΣ ΟΥΤΟΣ ΕΞΗΡΗΜΩΤΑΙ;

ΑΓ. 1,5 ΚΑΙ ΝΥΝ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΤΑΞΑΤΕ ΔΗ ΚΑΡΔΙΑΣ ΥΜΩΝ ΕΙΣ ΤΑΣ ΟΔΟΥΣ ΥΜΩΝ.

ΑΓ. 1,6 ΕΣΠΕΙΡΑΤΕ ΠΟΛΛΑ ΚΑΙ ΕΙΣΗΝΕΓΚΑΤΕ ΟΛΙΓΑ, ΕΦΑΓΕΤΕ ΚΑΙ ΟΥΚ ΕΙΣ ΠΛΗΣΜΟΝΗΝ, ΕΠΙΕΤΕ ΚΑΙ ΟΥΚ ΕΙΣ ΜΕΘΗΝ, ΠΕΡΙΕΒΑΛΕΣΘΕ ΚΑΙ ΟΥΚ ΕΘΕΡΜΑΝΘΗΤΕ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ Ο ΤΟΥΣ ΜΙΣΘΟΥΣ ΣΥΝΑΓΩΝ ΣΥΝΗΓΑΓΕΝ ΕΙΣ ΔΕΣΜΟΝ ΤΕΤΡΥΠΗΜΕΝΟΝ.

ΑΓ. 1,7 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΘΕΣΘΕ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΕΙΣ ΤΑΣ ΟΔΟΥΣ ΥΜΩΝ·

ΑΓ. 1,8 ΑΝΑΒΗΤΕ ΕΙΣ ΤΟ ΟΡΟΣ ΚΑΙ ΚΟΨΑΤΕ ΞΥΛΑ ΚΑΙ ΟΙΚΟΔΟΜΗΣΑΤΕ ΤΟΝ ΟΙΚΟΝ, ΚΑΙ ΕΥΔΟΚΗΣΩ ΕΝ ΑΥΤΩ ΚΑΙ ΕΝΔΟΞΑΣΘΗΣΟΜΑΙ, ΕΙΠΕ ΚΥΡΙΟΣ.

ΑΓ. 1,9 ΕΠΕΒΛΕΨΑΤΕ ΕΙΣ ΠΟΛΛΑ, ΚΑΙ ΕΓΕΝΕΤΟ ΟΛΙΓΑ· ΚΑΙ ΕΙΣΗΝΕΧΘΗ ΕΙΣ ΤΟΝ ΟΙΚΟΝ, ΚΑΙ ΕΞΕΦΥΣΗΣΑ ΑΥΤΑ. ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΑΝΘ' ΩΝ Ο ΟΙΚΟΣ ΜΟΥ ΕΣΤΙΝ ΕΡΗΜΟΣ, ΥΜΕΙΣ ΔΕ ΔΙΩΚΕΤΕ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ,

ΑΓ. 1,10 ΔΙΑ ΤΟΥΤΟ ΑΝΕΞΕΙ Ο ΟΥΡΑΝΟΣ ΑΠΟ ΔΡΟΣΟΥ, ΚΑΙ Η ΓΗ ΥΠΟΣΤΕΛΕΙΤΑΙ ΤΑ ΕΚΦΟΡΙΑ ΑΥΤΗΣ

ΑΓ. 1,11 ΚΑΙ ΕΠΑΞΩ ΡΟΜΦΑΙΑΝ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΕΠΙ ΤΑ ΟΡΗ ΚΑΙ ΕΠΙ ΤΟΝ ΣΙΤΟΝ ΚΑΙ ΕΠΙ ΤΟΝ ΟΙΝΟΝ ΚΑΙ ΕΠΙ ΤΟ ΕΛΑΙΟΝ ΚΑΙ ΟΣΑ ΕΚΦΕΡΕΙ Η ΓΗ ΚΑΙ ΕΠΙ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΚΑΙ ΕΠΙ ΤΑ ΚΤΗΝΗ ΚΑΙ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΟΝΟΥΣ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ.

ΑΓ. 1,12 ΚΑΙ ΗΚΟΥΣΕ ΖΟΡΟΒΑΒΕΛ Ο ΤΟΥ ΣΑΛΑΘΙΗΛ ΕΚ ΦΥΛΗΣ ΙΟΥΔΑ ΚΑΙ ΙΗΣΟΥΣ Ο ΤΟΥ ΙΩΣΕΔΕΚ Ο ΙΕΡΕΥΣ Ο ΜΕΓΑΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΤΟΥ ΛΑΟΥ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΑΥΤΩΝ ΚΑΙ ΤΩΝ ΛΟΓΩΝ ΤΟΥ ΑΓΓΑΙΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ, ΚΑΘΟΤΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΩΝ ΠΡΟΣ ΑΥΤΟΥΣ, ΚΑΙ ΕΦΟΒΗΘΗ Ο ΛΑΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ.

ΑΓ. 1,13 ΚΑΙ ΕΙΠΕΝ ΑΓΓΑΙΟΣ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΝ ΑΓΓΕΛΟΙΣ ΚΥΡΙΟΥ ΤΩ ΛΑΩ· ΕΓΩ ΕΙΜΙ ΜΕΘ' ΥΜΩΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΑΓ. 1,14 ΚΑΙ ΕΞΗΓΕΙΡΕ ΚΥΡΙΟΣ ΤΟ ΠΝΕΥΜΑ ΖΟΡΟΒΑΒΕΛ ΤΟΥ ΣΑΛΑΘΙΗΛ ΕΚ ΦΥΛΗΣ ΙΟΥΔΑ ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΙΗΣΟΥ ΤΟΥ ΙΩΣΕΔΕΚ ΤΟΥ ΙΕΡΕΩΣ ΤΟΥ ΜΕΓΑΛΟΥ ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΤΩΝ ΚΑΤΑΛΟΙΠΩΝ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ, ΚΑΙ ΕΙΣΗΛΘΟΝ ΚΑΙ ΕΠΟΙΟΥΝ ΕΡΓΑ ΕΝ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΘΕΟΥ ΑΥΤΩΝ

ΑΓ. 1,15 ΤΗ ΤΕΤΡΑΔΙ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΕΚΤΟΥ, ΤΩ ΔΕΥΤΕΡΩ ΕΤΕΙ, ΕΠΙ ΔΑΡΕΙΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΑΓΓΑΙΟΣ 2

ΑΓ. 2,1 ΤΩ ΜΗΝΙ ΤΩ ΕΒΔΟΜΩ, ΜΙΑ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΜΗΝΟΣ, ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΑΓΓΑΙΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΛΕΓΩΝ·

ΑΓ. 2,2 ΕΙΠΟΝ ΔΗ ΠΡΟΣ ΖΟΡΟΒΑΒΕΛ ΤΟΝ ΤΟΥ ΣΑΛΑΘΙΗΛ ΕΚ ΦΥΛΗΣ ΙΟΥΔΑ ΚΑΙ ΠΡΟΣ ΙΗΣΟΥΝ ΤΟΥ ΙΩΣΕΔΕΚ ΤΟΝ ΙΕΡΕΑ ΤΟΝ ΜΕΓΑΝ ΚΑΙ ΠΡΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΤΟΥ ΛΑΟΥ ΛΕΓΩΝ·

ΑΓ. 2,3 ΤΙΣ ΕΞ ΥΜΩΝ, ΟΣ ΕΙΔΕ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ ΕΝ ΤΗ ΔΟΞΗ ΑΥΤΟΥ ΤΗ ΕΜΠΡΟΣΘΕΝ; ΚΑΙ ΠΩΣ ΥΜΕΙΣ ΒΛΕΠΕΤΕ ΑΥΤΟΝ ΝΥΝ ΚΑΘΩΣ ΟΥΧ ΥΠΑΡΧΟΝΤΑ ΕΝΩΠΙΟΝ ΥΜΩΝ;

ΑΓ. 2,4 ΚΑΙ ΝΥΝ ΚΑΤΙΣΧΥΕ, ΖΟΡΟΒΑΒΕΛ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΚΑΤΙΣΧΥΕ, ΙΗΣΟΥ Ο ΤΟΥ ΙΩΣΕΔΕΚ Ο ΙΕΡΕΥΣ Ο ΜΕΓΑΣ, ΚΑΙ ΚΑΤΙΣΧΥΕΤΩ ΠΑΣ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΠΟΙΕΙΤΕ· ΔΙΟΤΙ ΜΕΘ' ΥΜΩΝ ΕΓΩ ΕΙΜΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ,

ΑΓ. 2,5 ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΜΟΥ ΕΦΕΣΤΗΚΕΝ ΕΝ ΜΕΣΩ ΥΜΩΝ· ΘΑΡΣΕΙΤΕ,

ΑΓ. 2,6 ΔΙΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΕΤΙ ΑΠΑΞ ΕΓΩ ΣΕΙΣΩ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΤΗΝ ΞΗΡΑΝ·

ΑΓ. 2,7 ΚΑΙ ΣΥΣΣΕΙΣΩ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΚΑΙ ΗΞΕΙ ΤΑ ΕΚΛΕΚΤΑ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ, ΚΑΙ ΠΛΗΣΩ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ ΔΟΞΗΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΑΓ. 2,8 ΕΜΟΝ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΕΜΟΝ ΤΟ ΧΡΥΣΙΟΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΑΓ. 2,9 ΔΙΟΤΙ ΜΕΓΑΛΗ ΕΣΤΑΙ Η ΔΟΞΑ ΤΟΥ ΟΙΚΟΥ ΤΟΥΤΟΥ Η ΕΣΧΑΤΗ ΥΠΕΡ ΤΗΝ ΠΡΩΤΗΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΚΑΙ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ ΔΩΣΩ ΕΙΡΗΝΗΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΚΑΙ ΕΙΡΗΝΗΝ ΨΥΧΗΣ ΕΙΣ ΠΕΡΙΠΟΙΗΣΙΝ ΠΑΝΤΙ ΤΩ ΚΤΙΖΟΝΤΙ ΤΟΥ ΑΝΑΣΤΗΣΑΙ ΤΟΝ ΝΑΟΝ ΤΟΥΤΟΝ. -

ΑΓ. 2,10 ΤΕΤΡΑΔΙ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΕΝΑΤΟΥ ΜΗΝΟΣ, ΕΤΟΥΣ ΔΕΥΤΕΡΟΥ, ΕΠΙ ΔΑΡΕΙΟΥ, ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΑΓΓΑΙΟΝ ΤΟΝ ΠΡΟΦΗΤΗΝ ΛΕΓΩΝ·

ΑΓ. 2,11 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΕΠΕΡΩΤΗΣΟΝ ΔΗ ΤΟΥΣ ΙΕΡΕΙΣ ΝΟΜΟΝ ΛΕΓΩΝ·

ΑΓ. 2,12 ΕΑΝ ΛΑΒΗ ΑΝΘΡΩΠΟΣ ΚΡΕΑΣ ΑΓΙΟΝ ΕΝ ΤΩ ΑΚΡΩ ΤΟΥ ΙΜΑΤΙΟΥ ΑΥΤΟΥ ΚΑΙ ΑΨΗΤΑΙ ΤΟ ΑΚΡΟΝ ΤΟΥ ΙΜΑΤΙΟΥ ΑΥΤΟΥ ΑΡΤΟΥ Η ΕΨΗΜΑΤΟΣ Η ΟΙΝΟΥ Η ΕΛΑΙΟΥ Η ΠΑΝΤΟΣ ΒΡΩΜΑΤΟΣ, ΕΙ ΑΓΙΑΣΘΗΣΕΤΑΙ; ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΕΙΠΑΝ· ΟΥ.

ΑΓ. 2,13 ΚΑΙ ΕΙΠΕΝ ΑΓΓΑΙΟΣ· ΕΑΝ ΑΨΗΤΑΙ ΜΕΜΙΑΣΜΕΝΟΣ ΑΚΑΘΑΡΤΟΣ ΕΠΙ ΨΥΧΗ ΕΠΙ ΠΑΝΤΟΣ ΤΟΥΤΩΝ, ΕΙ ΜΙΑΝΘΗΣΕΤΑΙ; ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΕΙΠΑΝ· ΜΙΑΝΘΗΣΕΤΑΙ.

ΑΓ. 2,14 ΚΑΙ ΑΠΕΚΡΙΘΗ ΑΓΓΑΙΟΣ ΚΑΙ ΕΙΠΕΝ· ΟΥΤΩΣ Ο ΛΑΟΣ ΟΥΤΟΣ ΚΑΙ ΟΥΤΩΣ ΤΟ ΕΘΝΟΣ ΤΟΥΤΟ ΕΝΩΠΙΟΝ ΕΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΟΥΤΩΣ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΟΣ ΕΑΝ ΕΓΓΙΣΗ ΕΚΕΙ, ΜΙΑΝΘΗΣΕΤΑΙ ΕΝΕΚΕΝ ΤΩΝ ΛΗΜΜΑΤΩΝ ΑΥΤΩΝ ΤΩΝ ΟΡΘΡΙΝΩΝ, ΟΔΥΝΗΘΗΣΟΝΤΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΠΟΝΩΝ ΑΥΤΩΝ· ΚΑΙ ΕΜΙΣΕΙΤΕ ΕΝ ΠΥΛΑΙΣ ΕΛΕΓΧΟΝΤΑΣ

ΑΓ. 2,15 ΚΑΙ ΝΥΝ ΘΕΣΘΕ ΔΗ ΕΙΣ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΚΑΙ ΥΠΕΡΑΝΩ ΠΡΟ ΤΟΥ ΘΕΙΝΑΙ ΛΙΘΟΝ ΕΠΙ ΛΙΘΟΝ ΕΝ ΤΩ ΝΑΩ ΚΥΡΙΟΥ,

ΑΓ. 2,16 ΤΙΝΕΣ ΗΤΕ, ΟΤΕ ΕΝΕΒΑΛΛΕΤΕ ΕΙΣ ΚΥΨΕΛΗΝ ΚΡΙΘΗΣ ΕΙΚΟΣΙ ΣΑΤΑ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΚΡΙΘΗΣ ΔΕΚΑ ΣΑΤΑ· ΚΑΙ ΕΙΣΕΠΟΡΕΥΕΣΘΕ ΕΙΣ ΤΟ ΥΠΟΛΗΝΙΟΝ ΕΞΑΝΤΛΗΣΑΙ ΠΕΝΤΗΚΟΝΤΑ ΜΕΤΡΗΤΑΣ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΕΙΚΟΣΙ.

ΑΓ. 2,17 ΕΠΑΤΑΞΑ ΥΜΑΣ ΕΝ ΑΦΟΡΙΑ ΚΑΙ ΕΝ ΑΝΕΜΟΦΘΟΡΙΑ ΚΑΙ ΕΝ ΧΑΛΑΖΗ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΥΜΩΝ, ΚΑΙ ΟΥΚ ΕΠΕΣΤΡΕΨΑΤΕ ΠΡΟΣ ΜΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΑΓ. 2,18 ΥΠΟΤΑΞΑΤΕ ΔΗ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΚΑΙ ΕΠΕΚΕΙΝΑ· ΑΠΟ ΤΗΣ ΤΕΤΡΑΔΟΣ ΚΑΙ ΕΙΚΑΔΟΣ ΤΟΥ ΕΝΑΤΟΥ ΜΗΝΟΣ ΚΑΙ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ, ΗΣ ΤΕΘΕΜΕΛΙΩΤΑΙ Ο ΝΑΟΣ ΚΥΡΙΟΥ· ΘΕΣΘΕ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΥΜΩΝ,

ΑΓ. 2,19 ΕΙ ΕΤΙ ΕΠΙΓΝΩΣΘΗΣΕΤΑΙ ΕΠΙ ΤΗΣ ΑΛΩ ΚΑΙ ΕΙ ΕΤΙ Η ΑΜΠΕΛΟΣ ΚΑΙ Η ΣΥΚΗ ΚΑΙ Η ΡΟΑ ΚΑΙ ΤΑ ΞΥΛΑ ΤΗΣ ΕΛΑΙΑΣ ΤΑ ΟΥ ΦΕΡΟΝΤΑ ΚΑΡΠΟΝ, ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΕΥΛΟΓΗΣΩ. -

ΑΓ. 2,20 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΚ ΔΕΥΤΕΡΟΥ ΠΡΟΣ ΑΓΓΑΙΟΝ ΤΟΝ ΠΡΟΦΗΤΗΝ ΤΕΤΡΑΔΙ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΜΗΝΟΣ ΛΕΓΩΝ·

ΑΓ. 2,21 ΕΙΠΟΝ ΠΡΟΣ ΖΟΡΟΒΑΒΕΛ ΤΟΝ ΤΟΥ ΣΑΛΑΘΙΗΛ ΕΚ ΦΥΛΗΣ ΙΟΥΔΑ ΛΕΓΩΝ· ΕΓΩ ΣΕΙΩ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΤΗΝ ΞΗΡΑΝ

ΑΓ. 2,22 ΚΑΙ ΚΑΤΑΣΤΡΕΨΩ ΘΡΟΝΟΥΣ ΒΑΣΙΛΕΩΝ ΚΑΙ ΟΛΟΘΡΕΥΣΩ ΔΥΝΑΜΙΝ ΒΑΣΙΛΕΩΝ ΤΩΝ ΕΘΝΩΝ ΚΑΙ ΚΑΤΑΣΤΡΕΨΩ ΑΡΜΑΤΑ ΚΑΙ ΑΝΑΒΑΤΑΣ, ΚΑΙ ΚΑΤΑΒΗΣΟΝΤΑΙ ΙΠΠΟΙ ΚΑΙ ΑΝΑΒΑΤΑΙ ΑΥΤΩΝ, ΕΚΑΣΤΟΣ ΕΝ ΡΟΜΦΑΙΑ ΠΡΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ.

ΑΓ. 2,23 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΛΗΨΟΜΑΙ ΣΕ ΖΟΡΟΒΑΒΕΛ ΤΟΝ ΤΟΥ ΣΑΛΑΘΙΗΛ, ΤΟΝ ΔΟΥΛΟΝ ΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΘΗΣΟΜΑΙ ΣΕ ΩΣ ΣΦΡΑΓΙΔΑ, ΔΙΟΤΙ ΣΕ ΗΡΕΤΙΣΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.


41) ΖΑΧΑΡΙΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΖΑΧΑΡΙΑΣ

ΖΑΧΑΡΙΑΣ 1

ΖΑΧ. 1,1 ΕΝ ΤΩ ΟΓΔΟΩ ΜΗΝΙ, ΕΤΟΥΣ ΔΕΥΤΕΡΟΥ ΕΠΙ ΔΑΡΕΙΟΥ, ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΖΑΧΑΡΙΑΝ ΤΟΝ ΤΟΥ ΒΑΡΑΧΙΟΥ, ΥΙΟΝ ΑΔΔΩ ΤΟΝ ΠΡΟΦΗΤΗΝ ΛΕΓΩΝ·

ΖΑΧ. 1,2 ΩΡΓΙΣΘΗ ΚΥΡΙΟΣ ΕΠΙ ΤΟΥΣ ΠΑΤΕΡΑΣ ΥΜΩΝ ΟΡΓΗΝ ΜΕΓΑΛΗΝ,

ΖΑΧ. 1,3 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΕΠΙΣΤΡΕΨΑΤΕ ΠΡΟΣ ΜΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ, ΚΑΙ ΕΠΙΣΤΡΑΦΗΣΟΜΑΙ ΠΡΟΣ ΥΜΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ.

ΖΑΧ. 1,4 ΚΑΙ ΜΗ ΓΙΝΕΣΘΕ ΚΑΘΩΣ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ, ΟΙΣ ΕΝΕΚΑΛΕΣΑΝ ΑΥΤΟΙΣ ΟΙ ΠΡΟΦΗΤΑΙ ΕΜΠΡΟΣΘΕΝ ΛΕΓΟΝΤΕΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΑΠΟΣΤΡΕΨΑΤΕ ΑΠΟ ΤΩΝ ΟΔΩΝ ΥΜΩΝ ΤΩΝ ΠΟΝΗΡΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΕΠΙΤΗΔΕΥΜΑΤΩΝ ΥΜΩΝ ΤΩΝ ΠΟΝΗΡΩΝ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΝ, ΚΑΙ ΟΥ ΠΡΟΣΕΣΧΟΝ ΤΟΥ ΕΙΣΑΚΟΥΣΑΙ ΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΖΑΧ. 1,5 ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ ΠΟΥ ΕΙΣΙ ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ; ΜΗ ΤΟΝ ΑΙΩΝΑ ΖΗΣΟΝΤΑΙ;

ΖΑΧ. 16 ΠΛΗΝ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΚΑΙ ΤΑ ΝΟΜΙΜΑ ΜΟΥ ΔΕΧΕΣΘΕ, ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΕΝ ΠΝΕΥΜΑΤΙ ΜΟΥ ΤΟΙΣ ΔΟΥΛΟΙΣ ΜΟΥ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ, ΟΙ ΚΑΤΕΛΑΒΟΣΑΝ ΤΟΥΣ ΠΑΤΕΡΑΣ ΥΜΩΝ. ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΚΑΙ ΕΙΠΑΝ· ΚΑΘΩΣ ΠΑΡΑΤΕΤΑΚΤΑΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΤΟΥ ΠΟΙΗΣΑΙ ΗΜΙΝ ΚΑΤΑ ΤΑΣ ΟΔΟΥΣ ΗΜΩΝ ΚΑΙ ΚΑΤΑ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΗΜΩΝ, ΟΥΤΩΣ ΕΠΟΙΗΣΕΝ ΗΜΙΝ.

ΖΑΧ. 1,7 ΤΗ ΤΕΤΡΑΔΙ ΚΑΙ ΕΙΚΑΔΙ, ΤΩ ΕΝΔΕΚΑΤΩ ΜΗΝΙ -ΟΥΤΟΣ ΕΣΤΙΝ Ο ΜΗΝ ΣΑΒΑΤ- ΕΝ ΤΩ ΔΕΥΤΕΡΩ ΕΤΕΙ ΕΠΙ ΔΑΡΕΙΟΥ, ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΖΑΧΑΡΙΑΝ ΤΟΝ ΤΟΥ ΒΑΡΑΧΙΟΥ ΥΙΟΝ ΑΔΔΩ ΤΟΝ ΠΡΟΦΗΤΗΝ ΛΕΓΩΝ·

ΖΑΧ. 1,8 ΕΩΡΑΚΑ ΤΗΝ ΝΥΚΤΑ ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΕΠΙΒΕΒΗΚΩΣ ΕΠΙ ΙΠΠΟΝ ΠΥΡΡΟΝ, ΚΑΙ ΟΥΤΟΣ ΕΙΣΤΗΚΕΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΟΡΕΩΝ ΤΩΝ ΚΑΤΑΣΚΙΩΝ, ΚΑΙ ΟΠΙΣΩ ΑΥΤΟΥ ΙΠΠΟΙ ΠΥΡΡΟΙ ΚΑΙ ΨΑΡΟΙ ΚΑΙ ΠΟΙΚΙΛΟΙ ΚΑΙ ΛΕΥΚΟΙ.

ΖΑΧ. 1,9 ΚΑΙ ΕΙΠΑ· ΤΙ ΟΥΤΟΙ, ΚΥΡΙΕ; ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ Ο ΑΓΓΕΛΟΣ Ο ΛΑΛΩΝ ΕΝ ΕΜΟΙ· ΕΓΩ ΔΕΙΞΩ ΣΟΙ ΤΙ ΕΣΤΙ ΤΑΥΤΑ.

ΖΑΧ. 1,10 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΑΝΗΡ Ο ΕΦΕΣΤΗΚΩΣ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΟΡΕΩΝ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΟΥΤΟΙ ΕΙΣΙΝ ΟΥΣ ΕΞΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΠΕΡΙΟΔΕΥΣΑΙ ΤΗΝ ΓΗΝ.

ΖΑΧ. 1,11 ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΤΩ ΑΓΓΕΛΩ ΚΥΡΙΟΥ ΤΩ ΕΦΕΣΤΩΤΙ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΟΡΕΩΝ ΚΑΙ ΕΙΠΟΝ· ΠΕΡΙΩΔΕΥΣΑΜΕΝ ΠΑΣΑΝ ΤΗΝ ΓΗΝ, ΚΑΙ ΙΔΟΥ ΠΑΣΑ Η ΓΗ ΚΑΤΟΙΚΕΙΤΑΙ ΚΑΙ ΗΣΥΧΑΖΕΙ.

ΖΑΧ. 1,12 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΚΑΙ ΕΙΠΕ· ΚΥΡΙΕ ΠΑΝΤΟΚΡΑΤΩΡ, ΕΩΣ ΤΙΝΟΣ ΟΥ ΜΗ ΕΛΕΗΣΗΣ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΙΟΥΔΑ, ΑΣ ΥΠΕΡΕΙΔΕΣ ΤΟΥΤΟ ΕΒΔΟΜΗΚΟΣΤΟΝ ΕΤΟΣ;

ΖΑΧ. 1,13 ΚΑΙ ΑΠΕΚΡΙΘΗ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΤΩ ΑΓΓΕΛΩ ΤΩ ΛΑΛΟΥΝΤΙ ΕΝ ΕΜΟΙ ΡΗΜΑΤΑ ΚΑΛΑ ΚΑΙ ΛΟΓΟΥΣ ΠΑΡΑΚΛΗΤΙΚΟΥΣ.

ΖΑΧ. 1,14 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ Ο ΑΓΓΕΛΟΣ Ο ΛΑΛΩΝ ΕΝ ΕΜΟΙ· ΑΝΑΚΡΑΓΕ ΛΕΓΩΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΕΖΗΛΩΚΑ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΗΝ ΣΙΩΝ ΖΗΛΟΝ ΜΕΓΑΝ

ΖΑΧ. 1,15 ΚΑΙ ΟΡΓΗΝ ΜΕΓΑΛΗΝ ΕΓΩ ΟΡΓΙΖΟΜΑΙ ΕΠΙ ΤΑ ΕΘΝΗ ΤΑ ΣΥΝΕΠΙΤΙΘΕΜΕΝΑ, ΑΝΘ' ΩΝ ΜΕΝ ΕΓΩ ΩΡΓΙΣΘΗΝ ΟΛΙΓΑ, ΑΥΤΟΙ ΔΕ ΣΥΝΕΠΕΘΕΝΤΟ ΕΙΣ ΚΑΚΑ.

ΖΑΧ. 1,16 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΠΙΣΤΡΕΨΩ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΟΙΚΤΙΡΜΩ, ΚΑΙ Ο ΟΙΚΟΣ ΜΟΥ ΑΝΟΙΚΟΔΟΜΗΘΗΣΕΤΑΙ ΕΝ ΑΥΤΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΚΑΙ ΜΕΤΡΟΝ ΕΚΤΑΘΗΣΕΤΑΙ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΕΤΙ.

ΖΑΧ. 1,17 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ Ο ΑΓΓΕΛΟΣ Ο ΛΑΛΩΝ ΕΝ ΕΜΟΙ· ΕΤΙ ΑΝΑΚΡΑΓΕ ΛΕΓΩΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΕΤΙ ΔΙΑΧΥΘΗΣΟΝΤΑΙ ΠΟΛΕΙΣ ΕΝ ΑΓΑΘΟΙΣ, ΚΑΙ ΕΛΕΗΣΕΙ ΚΥΡΙΟΣ ΕΤΙ ΤΗΝ ΣΙΩΝ ΚΑΙ ΑΙΡΕΤΙΕΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ.

ΖΑΧΑΡΙΑΣ 2

ΖΑΧ. 2,1 ΚΑΙ ΗΡΑ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΤΕΣΣΑΡΑ ΚΕΡΑΤΑ.

ΖΑΧ. 2,2 ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΤΟΝ ΑΓΓΕΛΟΝ ΤΟΝ ΛΑΛΟΥΝΤΑ ΕΝ ΕΜΟΙ· ΤΙ ΕΣΤΙ ΤΑΥΤΑ, ΚΥΡΙΕ; ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΤΑΥΤΑ ΤΑ ΚΕΡΑΤΑ ΤΑ ΔΙΑΣΚΟΡΠΙΣΑΝΤΑ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΤΟΝ ΙΣΡΑΗΛ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ.

ΖΑΧ. 2,3 ΚΑΙ ΕΔΕΙΞΕ ΜΟΙ ΚΥΡΙΟΣ ΤΕΣΣΑΡΑΣ ΤΕΚΤΟΝΑΣ.

ΖΑΧ. 2,4 ΚΑΙ ΕΙΠΑ· ΤΙ ΟΥΤΟΙ ΕΡΧΟΝΤΑΙ ΠΟΙΗΣΑΙ; ΚΑΙ ΕΙΠΕ· ΤΑΥΤΑ ΤΑ ΚΕΡΑΤΑ ΤΑ ΔΙΑΣΚΟΡΠΙΣΑΝΤΑ ΤΟΝ ΙΟΥΔΑ ΚΑΙ ΤΟΝ ΙΣΡΑΗΛ ΚΑΤΕΑΞΑΝ, ΚΑΙ ΟΥΔΕΙΣ ΑΥΤΩΝ ΗΡΕ ΚΕΦΑΛΗΝ· ΚΑΙ ΕΞΗΛΘΟΣΑΝ ΟΥΤΟΙ ΤΟΥ ΟΞΥΝΑΙ ΑΥΤΑ ΕΙΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΤΑ ΤΕΣΣΑΡΑ ΚΕΡΑΤΑ ΤΑ ΕΘΝΗ ΤΑ ΕΠΑΙΡΟΜΕΝΑ ΚΕΡΑΣ ΕΠΙ ΤΗΝ ΓΗΝ ΚΥΡΙΟΥ ΤΟΥ ΔΙΑΣΚΟΡΠΙΣΑΙ ΑΥΤΗΝ.

ΖΑΧ. 2,5 ΚΑΙ ΗΡΑ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΚΑΙ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΣΧΟΙΝΙΟΝ ΓΕΩΜΕΤΡΙΚΟΝ.

ΖΑΧ. 2,6 ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΑΥΤΟΝ· ΠΟΥ ΣΥ ΠΟΡΕΥΗ; ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΔΙΑΜΕΤΡΗΣΑΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΤΟΥ ΙΔΕΙΝ ΠΗΛΙΚΟΝ ΤΟ ΠΛΑΤΟΣ ΑΥΤΗΣ ΕΣΤΙ ΚΑΙ ΠΗΛΙΚΟΝ ΤΟ ΜΗΚΟΣ.

ΖΑΧ. 2,7 ΚΑΙ ΙΔΟΥ Ο ΑΓΓΕΛΟΣ Ο ΛΑΛΩΝ ΕΝ ΕΜΟΙ ΕΙΣΤΗΚΕΙ, ΚΑΙ ΑΓΓΕΛΟΣ ΕΤΕΡΟΣ ΕΞΕΠΟΡΕΥΕΤΟ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΥΤΩ.

ΖΑΧ. 2,8 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΩΝ· ΔΡΑΜΕ ΚΑΙ ΛΑΛΗΣΟΝ ΠΡΟΣ ΤΟΝ ΝΕΑΝΙΑΝ ΕΚΕΙΝΟΝ ΛΕΓΩΝ· ΚΑΤΑΚΑΡΠΩΣ ΚΑΤΟΙΚΗΘΗΣΕΤΑΙ ΙΕΡΟΥΣΑΛΗΜ ΑΠΟ ΠΛΗΘΟΥΣ ΑΝΘΡΩΠΩΝ ΚΑΙ ΚΤΗΝΩΝ ΕΝ ΜΕΣΩ ΑΥΤΗΣ·

ΖΑΧ. 2,9 ΚΑΙ ΕΓΩ ΕΣΟΜΑΙ ΑΥΤΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΤΕΙΧΟΣ ΠΥΡΟΣ ΚΥΚΛΟΘΕΝ ΚΑΙ ΕΙΣ ΔΟΞΑΝ ΕΣΟΜΑΙ ΕΝ ΜΕΣΩ ΑΥΤΗΣ.

ΖΑΧ. 2,10 Ω Ω ΦΕΥΓΕΤΕ ΑΠΟ ΓΗΣ ΒΟΡΡΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ· ΔΙΟΤΙ ΕΚ ΤΩΝ ΤΕΣΣΑΡΩΝ ΑΝΕΜΩΝ ΤΟΥ ΟΥΡΑΝΟΥ ΣΥΝΑΞΩ ΥΜΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ·

ΖΑΧ. 2,11 ΕΙΣ ΣΙΩΝ ΑΝΑΣΩΖΕΣΘΕ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΘΥΓΑΤΕΡΑ ΒΑΒΥΛΩΝΟΣ.

ΖΑΧ. 2,12 ΔΙΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΟΠΙΣΩ ΔΟΞΗΣ ΑΠΕΣΤΑΛΚΕ ΜΕ ΕΠΙ ΤΑ ΕΘΝΗ ΤΑ ΣΚΥΛΕΥΣΑΝΤΑ ΥΜΑΣ, ΔΙΟΤΙ Ο ΑΠΤΟΜΕΝΟΣ ΥΜΩΝ ΩΣ Ο ΑΠΤΟΜΕΝΟΣ ΤΗΣ ΚΟΡΗΣ ΤΟΥ ΟΦΘΑΛΜΟΥ ΑΥΤΟΥ.

ΖΑΧ. 2,13 ΔΙΟΤΙ ΙΔΟΥ ΕΓΩ ΕΠΙΦΕΡΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΣΚΥΛΑ ΤΟΙΣ ΔΟΥΛΕΥΟΥΣΙΝ ΑΥΤΟΙΣ, ΚΑΙ ΓΝΩΣΕΣΘΕ ΟΤΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΑΠΕΣΤΑΛΚΕ ΜΕ.

ΖΑΧ. 2,14 ΤΕΡΠΟΥ ΚΑΙ ΕΥΦΡΑΙΝΟΥ, ΘΥΓΑΤΕΡ ΣΙΩΝ, ΔΙΟΤΙ ΙΔΟΥ ΕΓΩ ΕΡΧΟΜΑΙ ΚΑΙ ΚΑΤΑΣΚΗΝΩΣΩ ΕΝ ΜΕΣΩ ΣΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΖΑΧ. 2,15 ΚΑΙ ΚΑΤΑΦΕΥΞΟΝΤΑΙ ΕΘΝΗ ΠΟΛΛΑ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΕΣΟΝΤΑΙ ΑΥΤΩ ΕΙΣ ΛΑΟΝ ΚΑΙ ΚΑΤΑΣΚΗΝΩΣΟΥΣΙΝ ΕΝ ΜΕΣΩ ΣΟΥ, ΚΑΙ ΕΠΙΓΝΩΣΗ ΟΤΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΕΞΑΠΕΣΤΑΛΚΕ ΜΕ ΠΡΟΣ ΣΕ.

ΖΑΧ. 2,16 ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΕΙ ΚΥΡΙΟΣ ΤΟΝ ΙΟΥΔΑΝ, ΤΗΝ ΜΕΡΙΔΑ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΑΓΙΑΝ, ΚΑΙ ΑΙΡΕΤΙΕΙ ΕΤΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ.

ΖΑΧ. 2,17 ΕΥΛΑΒΕΙΣΘΩ ΠΑΣΑ ΣΑΡΞ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ, ΟΤΙ ΕΞΕΓΗΓΕΡΤΑΙ ΕΚ ΝΕΦΕΛΩΝ ΑΓΙΩΝ ΑΥΤΟΥ.

ΖΑΧΑΡΙΑΣ 3

ΖΑΧ. 3,1 ΚΑΙ ΕΔΕΙΞΕ ΜΟΙ ΚΥΡΙΟΣ ΙΗΣΟΥΝ, ΤΟΝ ΙΕΡΕΑ ΤΟΝ ΜΕΓΑΝ, ΕΣΤΩΤΑ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΓΓΕΛΟΥ ΚΥΡΙΟΥ, ΚΑΙ Ο ΔΙΑΒΟΛΟΣ ΕΙΣΤΗΚΕΙ ΕΚ ΔΕΞΙΩΝ ΑΥΤΟΥ ΤΟΥ ΑΝΤΙΚΕΙΣΘΑΙ ΑΥΤΩ.

ΖΑΧ. 3,2 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΤΟΝ ΔΙΑΒΟΛΟΝ· ΕΠΙΤΙΜΗΣΑΙ ΚΥΡΙΟΣ ΕΝ ΣΟΙ, ΔΙΑΒΟΛΕ, ΚΑΙ ΕΠΙΤΙΜΗΣΑΙ ΚΥΡΙΟΣ ΕΝ ΣΟΙ Ο ΕΚΛΕΞΑΜΕΝΟΣ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ· ΟΥΚ ΙΔΟΥ ΤΟΥΤΟ ΩΣ ΔΑΛΟΣ ΕΞΕΣΠΑΣΜΕΝΟΣ ΕΚ ΠΥΡΟΣ;

ΖΑΧ. 3,3 ΚΑΙ ΙΗΣΟΥΣ ΗΝ ΕΝΔΕΔΥΜΕΝΟΣ ΙΜΑΤΙΑ ΡΥΠΑΡΑ ΚΑΙ ΕΙΣΤΗΚΕΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΑΓΓΕΛΟΥ.

ΖΑΧ. 3,4 ΚΑΙ ΑΠΕΚΡΙΘΗ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΥΣ ΕΣΤΗΚΟΤΑΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΛΕΓΩΝ· ΑΦΕΛΕΤΕ ΤΑ ΙΜΑΤΙΑ ΤΑ ΡΥΠΑΡΑ ΑΠ' ΑΥΤΟΥ. ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΙΔΟΥ ΑΦΗΡΗΚΑ ΤΑΣ ΑΝΟΜΙΑΣ ΣΟΥ, ΚΑΙ ΕΝΔΥΣΑΤΕ ΑΥΤΟΝ ΠΟΔΗΡΗ

ΖΑΧ. 3,5 ΚΑΙ ΕΠΙΘΕΤΕ ΚΙΔΑΡΙΝ ΚΑΘΑΡΑΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ. ΚΑΙ ΠΕΡΙΕΒΑΛΟΝ ΑΥΤΟΝ ΙΜΑΤΙΑ ΚΑΙ ΕΠΕΘΗΚΑΝ ΚΙΔΑΡΙΝ ΚΑΘΑΡΑΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΙΣΤΗΚΕΙ.

ΖΑΧ. 3,6 ΚΑΙ ΔΙΕΜΑΡΤΥΡΑΤΟ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΙΗΣΟΥΝ ΛΕΓΩΝ·

ΖΑΧ. 3,7 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΕΑΝ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΜΟΥ ΠΟΡΕΥΗ ΚΑΙ ΕΑΝ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΦΥΛΑΞΗΣ, ΚΑΙ ΣΥ ΔΙΑΚΡΙΝΕΙΣ ΤΟΝ ΟΙΚΟΝ ΜΟΥ· ΚΑΙ ΕΑΝ ΔΙΑΦΥΛΑΞΗΣ ΚΑΙ ΓΕ ΤΗΝ ΑΥΛΗΝ ΜΟΥ, ΚΑΙ ΔΩΣΩ ΣΟΙ ΑΝΑΣΤΡΕΦΟΜΕΝΟΥΣ ΕΝ ΜΕΣΩ ΤΩΝ ΕΣΤΗΚΟΤΩΝ ΤΟΥΤΩΝ.

ΖΑΧ. 3,8 ΑΚΟΥΕ ΔΗ, ΙΗΣΟΥ Ο ΙΕΡΕΥΣ Ο ΜΕΓΑΣ, ΣΥ ΚΑΙ ΟΙ ΠΛΗΣΙΟΝ ΣΟΥ ΟΙ ΚΑΘΗΜΕΝΟΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΔΙΟΤΙ ΑΝΔΡΕΣ ΤΕΡΑΤΟΣΚΟΠΟΙ ΕΙΣΙ· ΔΙΟΤΙ ΙΔΟΥ ΕΓΩ ΑΓΩ ΤΟΝ ΔΟΥΛΟΝ ΜΟΥ ΑΝΑΤΟΛΗΝ·

ΖΑΧ. 3,9 ΔΙΟΤΙ Ο ΛΙΘΟΣ, ΟΝ ΕΔΩΚΑ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΙΗΣΟΥ, ΕΠΙ ΤΟΝ ΛΙΘΟΝ ΤΟΝ ΕΝΑ ΕΠΤΑ ΟΦΘΑΛΜΟΙ ΕΙΣΙΝ. ΙΔΟΥ ΕΓΩ ΟΡΥΣΣΩ ΒΟΘΡΟΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΚΑΙ ΨΗΛΑΦΗΣΩ ΠΑΣΑΝ ΤΗΝ ΑΔΙΚΙΑΝ ΤΗΣ ΓΗΣ ΕΚΕΙΝΗΣ ΕΝ ΗΜΕΡΑ ΜΙΑ.

ΖΑΧ. 3,10 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΣΥΓΚΑΛΕΣΕΤΕ ΕΚΑΣΤΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΥΠΟΚΑΤΩ ΑΜΠΕΛΟΥ ΚΑΙ ΥΠΟΚΑΤΩ ΣΥΚΗΣ.

ΖΑΧΑΡΙΑΣ 4

ΖΑΧ. 4,1 ΚΑΙ ΕΠΕΣΤΡΕΨΕΝ Ο ΑΓΓΕΛΟΣ Ο ΛΑΛΩΝ ΕΝ ΕΜΟΙ ΚΑΙ ΕΞΗΓΕΙΡΕ ΜΕ ΟΝ ΤΡΟΠΟΝ ΟΤΑΝ ΕΞΕΓΕΡΘΗ ΑΝΘΡΩΠΟΣ ΕΞ ΥΠΝΟΥ ΑΥΤΟΥ

ΖΑΧ. 4,2 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΤΙ ΣΥ ΒΛΕΠΕΙΣ; ΚΑΙ ΕΙΠΑ· ΕΩΡΑΚΑ ΚΑΙ ΙΔΟΥ ΛΥΧΝΙΑ ΧΡΥΣΗ ΟΛΗ, ΚΑΙ ΤΟ ΛΑΜΠΑΔΙΟΝ ΕΠΑΝΩ ΑΥΤΗΣ, ΚΑΙ ΕΠΤΑ ΛΥΧΝΟΙ ΕΠΑΝΩ ΑΥΤΗΣ, ΚΑΙ ΕΠΤΑ ΕΠΑΡΥΣΤΡΙΔΕΣ ΤΟΙΣ ΛΥΧΝΟΙΣ ΤΟΙΣ ΕΠΑΝΩ ΑΥΤΗΣ·

ΖΑΧ. 4,3 ΚΑΙ ΔΥΟ ΕΛΑΙΑΙ ΕΠΑΝΩ ΑΥΤΗΣ, ΜΙΑ ΕΚ ΔΕΞΙΩΝ ΤΟΥ ΛΑΜΠΑΔΙΟΥ ΑΥΤΗΣ ΚΑΙ ΜΙΑ ΕΞ ΕΥΩΝΥΜΩΝ.

ΖΑΧ. 4,4 ΚΑΙ ΕΠΗΡΩΤΗΣΑ ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΤΟΝ ΑΓΓΕΛΟΝ ΤΟΝ ΛΑΛΟΥΝΤΑ ΕΝ ΕΜΟΙ ΛΕΓΩΝ· ΤΙ ΕΣΤΙ ΤΑΥΤΑ, ΚΥΡΙΕ;

ΖΑΧ. 4,5 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΑΓΓΕΛΟΣ Ο ΛΑΛΩΝ ΕΝ ΕΜΟΙ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ ΛΕΓΩΝ· ΟΥ ΓΙΝΩΣΚΕΙΣ ΤΙ ΕΣΤΙ ΤΑΥΤΑ; ΚΑΙ ΕΙΠΑ· ΟΥΧΙ, ΚΥΡΙΕ.

ΖΑΧ. 4,6 ΚΑΙ ΑΠΕΚΡΙΘΗ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ ΛΕΓΩΝ· ΟΥΤΟΣ Ο ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΖΟΡΟΒΑΒΕΛ ΛΕΓΩΝ· ΟΥΚ ΕΝ ΔΥΝΑΜΕΙ ΜΕΓΑΛΗ ΟΥΔΕ ΕΝ ΙΣΧΥΪ, ΑΛΛ' Η ΕΝ ΠΝΕΥΜΑΤΙ ΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΖΑΧ. 4,7 ΤΙΣ ΕΙ ΣΥ, ΤΟ ΟΡΟΣ ΤΟ ΜΕΓΑ, ΤΟ ΠΡΟ ΠΡΟΣΩΠΟΥ ΖΟΡΟΒΑΒΕΛ ΤΟΥ ΚΑΤΟΡΘΩΣΑΙ; ΚΑΙ ΕΞΟΙΣΩ ΤΟΝ ΛΙΘΟΝ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΙΣΟΤΗΤΑ ΧΑΡΙΤΟΣ ΧΑΡΙΤΑ ΑΥΤΗΣ.

ΖΑΧ. 4,8 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΖΑΧ. 4,9 ΑΙ ΧΕΙΡΕΣ ΖΟΡΟΒΑΒΕΛ ΕΘΕΜΕΛΙΩΣΑΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ, ΚΑΙ ΑΙ ΧΕΙΡΕΣ ΑΥΤΟΥ ΕΠΙΤΕΛΕΣΟΥΣΙΝ ΑΥΤΟΝ, ΚΑΙ ΕΠΙΓΝΩΣΗ, ΔΙΟΤΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΕΞΑΠΕΣΤΑΛΚΕ ΜΕ ΠΡΟΣ ΣΕ.

ΖΑΧ. 4,10 ΔΙΟΤΙ ΤΙΣ ΕΞΟΥΔΕΝΩΣΕΝ ΕΙΣ ΗΜΕΡΑΣ ΜΙΚΡΑΣ; ΚΑΙ ΧΑΡΟΥΝΤΑΙ ΚΑΙ ΟΨΟΝΤΑΙ ΤΟΝ ΛΙΘΟΝ ΤΟΝ ΚΑΣΣΙΤΕΡΙΝΟΝ ΕΝ ΧΕΙΡΙ ΖΟΡΟΒΑΒΕΛ. ΕΠΤΑ ΟΥΤΟΙ ΟΦΘΑΛΜΟΙ ΚΥΡΙΟΥ ΕΙΣΙΝ ΟΙ ΕΠΙΒΛΕΠΟΝΤΕΣ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

ΖΑΧ. 4,11 ΚΑΙ ΑΠΕΚΡΙΘΗΝ ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΑΥΤΟΝ· ΤΙ ΑΙ ΔΥΟ ΕΛΑΙΑΙ ΑΥΤΑΙ, ΑΙ ΕΚ ΔΕΞΙΩΝ ΤΗΣ ΛΥΧΝΙΑΣ ΚΑΙ ΕΞ ΕΥΩΝΥΜΩΝ;

ΖΑΧ. 4,12 ΚΑΙ ΕΠΗΡΩΤΗΣΑ ΕΚ ΔΕΥΤΕΡΟΥ ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΑΥΤΟΝ· ΤΙ ΟΙ ΔΥΟ ΚΛΑΔΟΙ ΤΩΝ ΕΛΑΙΩΝ ΟΙ ΕΝ ΤΑΙΣ ΧΕΡΣΙ ΤΩΝ ΔΥΟ ΜΥΞΩΤΗΡΩΝ ΤΩΝ ΧΡΥΣΩΝ ΤΩΝ ΕΠΙΧΕΟΝΤΩΝ ΚΑΙ ΕΠΑΝΑΓΟΝΤΩΝ ΤΑΣ ΕΠΑΡΥΣΤΡΙΔΑΣ ΤΑΣ ΧΡΥΣΑΣ;

ΖΑΧ. 4,13 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΟΥΚ ΟΙΔΑΣ ΤΙ ΕΣΤΙ ΤΑΥΤΑ; ΚΑΙ ΕΙΠΑ ΟΥΧΙ, ΚΥΡΙΕ.

ΖΑΧ. 4,14 ΚΑΙ ΕΙΠΕΝ· ΟΥΤΟΙ ΟΙ ΔΥΟ ΥΙΟΙ ΤΗΣ ΠΙΟΤΗΤΟΣ ΠΑΡΕΣΤΗΚΑΣΙ ΚΥΡΙΩ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

ΖΑΧΑΡΙΑΣ 5

ΖΑΧ. 5,1 ΚΑΙ ΕΠΕΣΤΡΕΨΑ, ΚΑΙ ΗΡΑ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΔΡΕΠΑΝΟΝ ΠΕΤΟΜΕΝΟΝ.

ΖΑΧ. 5,2 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΤΙ ΣΥ ΒΛΕΠΕΙΣ; ΚΑΙ ΕΙΠΑ ΕΓΩ· ΟΡΩ ΔΡΕΠΑΝΟΝ ΠΕΤΟΜΕΝΟΝ ΜΗΚΟΥΣ ΠΗΧΕΩΝ ΕΙΚΟΣΙ ΚΑΙ ΠΛΑΤΟΥΣ ΠΗΧΕΩΝ ΔΕΚΑ.

ΖΑΧ. 5,3 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΑΥΤΗ Η ΑΡΑ Η ΕΚΠΟΡΕΥΟΜΕΝΗ ΕΠΙ ΠΡΟΣΩΠΟΝ ΠΑΣΗΣ ΤΗΣ ΓΗΣ, ΔΙΟΤΙ ΠΑΣ Ο ΚΛΕΠΤΗΣ ΕΚ ΤΟΥΤΟΥ ΕΩΣ ΘΑΝΑΤΟΥ ΕΚΔΙΚΗΘΗΣΕΤΑΙ, ΚΑΙ ΠΑΣ Ο ΕΠΙΟΡΚΟΣ ΕΚ ΤΟΥΤΟΥ ΕΚΔΙΚΗΘΗΣΕΤΑΙ·

ΖΑΧ. 5,4 ΚΑΙ ΕΞΟΙΣΩ ΑΥΤΟ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΚΛΕΠΤΟΥ ΚΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΟΜΝΥΟΝΤΟΣ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΕΠΙ ΨΕΥΔΕΙ ΚΑΙ ΚΑΤΑΛΥΣΕΙ ΕΝ ΜΕΣΩ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΚΑΙ ΣΥΝΤΕΛΕΣΕΙ ΑΥΤΟΝ ΚΑΙ ΤΑ ΞΥΛΑ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΛΙΘΟΥΣ ΑΥΤΟΥ.

ΖΑΧ. 5,5 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΑΓΓΕΛΟΣ Ο ΛΑΛΩΝ ΕΝ ΕΜΟΙ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΑΝΑΒΛΕΨΟΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΚΑΙ ΙΔΕ ΤΙ ΤΟ ΕΚΠΟΡΕΥΟΜΕΝΟΝ ΤΟΥΤΟ.

ΖΑΧ. 5,6 ΚΑΙ ΕΙΠΑ· ΤΙ ΕΣΤΙ; ΚΑΙ ΕΙΠΕ· ΤΟΥΤΟ ΤΟ ΜΕΤΡΟΝ ΤΟ ΕΚΠΟΡΕΥΟΜΕΝΟΝ. ΚΑΙ ΕΙΠΕΝ· ΑΥΤΗ Η ΑΔΙΚΙΑ ΑΥΤΩΝ ΕΝ ΠΑΣΗ ΤΗ ΓΗ.

ΖΑΧ. 5,7 ΚΑΙ ΙΔΟΥ ΤΑΛΑΝΤΟΝ ΜΟΛΙΒΟΥ ΕΞΑΙΡΟΜΕΝΟΝ, ΚΑΙ ΙΔΟΥ ΓΥΝΗ ΜΙΑ ΕΚΑΘΗΤΟ ΕΝ ΜΕΣΩ ΤΟΥ ΜΕΤΡΟΥ.

ΖΑΧ. 5,8 ΚΑΙ ΕΙΠΕΝ· ΑΥΤΗ ΕΣΤΙΝ Η ΑΝΟΜΙΑ· ΚΑΙ ΕΡΡΙΨΕΝ ΑΥΤΗΝ ΕΙΣ ΜΕΣΟΝ ΤΟΥ ΜΕΤΡΟΥ ΚΑΙ ΕΡΡΙΨΕ ΤΟΝ ΛΙΘΟΝ ΤΟΥ ΜΟΛΙΒΟΥ ΕΙΣ ΤΟ ΣΤΟΜΑ ΑΥΤΗΣ.

ΖΑΧ. 5,9 ΚΑΙ ΗΡΑ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΔΥΟ ΓΥΝΑΙΚΕΣ ΕΚΠΟΡΕΥΟΜΕΝΑΙ, ΚΑΙ ΠΝΕΥΜΑ ΕΝ ΤΑΙΣ ΠΤΕΡΥΞΙΝ ΑΥΤΩΝ, ΚΑΙ ΑΥΤΑΙ ΕΙΧΟΝ ΠΤΕΡΥΓΑΣ ΩΣ ΠΤΕΡΥΓΑΣ ΕΠΟΠΟΣ· ΚΑΙ ΑΝΕΛΑΒΟΝ ΤΟ ΜΕΤΡΟΝ ΑΝΑΜΕΣΟΝ ΤΗΣ ΓΗΣ ΚΑΙ ΑΝΑΜΕΣΟΝ ΤΟΥ ΟΥΡΑΝΟΥ.

ΖΑΧ. 5,10 ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΤΟΝ ΑΓΓΕΛΟΝ ΤΟΝ ΛΑΛΟΥΝΤΑ ΕΝ ΕΜΟΙ· ΠΟΥ ΑΥΤΑΙ ΑΠΟΦΕΡΟΥΣΙ ΤΟ ΜΕΤΡΟΝ;

ΖΑΧ. 5,11 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΟΙΚΟΔΟΜΗΣΑΙ ΑΥΤΩ ΟΙΚΙΑΝ ΕΝ ΓΗ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΕΤΟΙΜΑΣΑΙ, ΚΑΙ ΘΗΣΟΥΣΙΝ ΑΥΤΟ ΕΚΕΙ ΕΠΙ ΤΗΝ ΕΤΟΙΜΑΣΙΑΝ ΑΥΤΟΥ.

ΖΑΧΑΡΙΑΣ 6

ΖΑΧ. 6,1 ΚΑΙ ΕΠΕΣΤΡΕΨΑ ΚΑΙ ΗΡΑ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΤΕΣΣΑΡΑ ΑΡΜΑΤΑ ΕΚΠΟΡΕΥΟΜΕΝΑ ΕΚ ΜΕΣΟΥ ΔΥΟ ΟΡΕΩΝ, ΚΑΙ ΤΑ ΟΡΗ ΗΝ ΟΡΗ ΧΑΛΚΑ.

ΖΑΧ. 6,2 ΕΝ ΤΩ ΑΡΜΑΤΙ ΤΩ ΠΡΩΤΩ ΙΠΠΟΙ ΠΥΡΡΟΙ, ΚΑΙ ΕΝ ΤΩ ΑΡΜΑΤΙ ΤΩ ΔΕΥΤΕΡΩ ΙΠΠΟΙ ΜΕΛΑΝΕΣ.

ΖΑΧ. 6,3 ΚΑΙ ΕΝ ΤΩ ΑΡΜΑΤΙ ΤΩ ΤΡΙΤΩ ΙΠΠΟΙ ΛΕΥΚΟΙ, ΚΑΙ ΕΝ ΤΩ ΑΡΜΑΤΙ ΤΩ ΤΕΤΑΡΤΩ ΙΠΠΟΙ ΠΟΙΚΙΛΟΙ ΨΑΡΟΙ.

ΖΑΧ. 6,4 ΚΑΙ ΑΠΕΚΡΙΘΗΝ ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΤΟΝ ΑΓΓΕΛΟΝ ΤΟΝ ΛΑΛΟΥΝΤΑ ΕΝ ΕΜΟΙ· ΤΙ ΕΣΤΙ ΤΑΥΤΑ, ΚΥΡΙΕ;

ΖΑΧ. 6,5 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΑΓΓΕΛΟΣ Ο ΛΑΛΩΝ ΕΝ ΕΜΟΙ ΚΑΙ ΕΙΠΕ· ΤΑΥΤΑ ΕΣΤΙΝ ΟΙ ΤΕΣΣΑΡΕΣ ΑΝΕΜΟΙ ΤΟΥ ΟΥΡΑΝΟΥ, ΕΚΠΟΡΕΥΟΝΤΑΙ ΠΑΡΑΣΤΗΝΑΙ ΤΩ ΚΥΡΙΩ ΠΑΣΗΣ ΤΗΣ ΓΗΣ·

ΖΑΧ. 6,6 ΕΝ Ω ΗΣΑΝ ΟΙ ΙΠΠΟΙ ΟΙ ΜΕΛΑΝΕΣ, ΕΞΕΠΟΡΕΥΟΝΤΟ ΕΠΙ ΓΗΝ ΒΟΡΡΑ, ΚΑΙ ΟΙ ΛΕΥΚΟΙ ΕΞΕΠΟΡΕΥΟΝΤΟ ΚΑΤΟΠΙΣΘΕΝ ΑΥΤΩΝ, ΚΑΙ ΟΙ ΠΟΙΚΙΛΟΙ ΕΞΕΠΟΡΕΥΟΝΤΟ ΕΠΙ ΓΗΝ ΝΟΤΟΥ,

ΖΑΧ. 6,7 ΚΑΙ ΟΙ ΨΑΡΟΙ ΕΞΕΠΟΡΕΥΟΝΤΟ ΚΑΙ ΕΠΕΒΛΕΠΟΝ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΤΟΥ ΠΕΡΙΟΔΕΥΣΑΙ ΤΗΝ ΓΗΝ. ΚΑΙ ΕΙΠΕ· ΠΟΡΕΥΕΣΘΕ ΚΑΙ ΠΕΡΙΟΔΕΥΣΑΤΕ ΤΗΝ ΓΗΝ· ΚΑΙ ΠΕΡΙΩΔΕΥΣΑΝ ΤΗΝ ΓΗΝ.

ΖΑΧ. 6,8 ΚΑΙ ΑΝΕΒΟΗΣΕ ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΜΕ ΛΕΓΩΝ· ΙΔΟΥ ΟΙ ΕΚΠΟΡΕΥΟΜΕΝΟΙ ΕΠΙ ΓΗΝ ΒΟΡΡΑ ΑΝΕΠΑΥΣΑΝ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΕΝ ΓΗ ΒΟΡΡΑ.

ΖΑΧ. 6,9 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΖΑΧ. 6,10 ΛΑΒΕ ΤΑ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΠΑΡΑ ΤΩΝ ΑΡΧΟΝΤΩΝ ΚΑΙ ΠΑΡΑ ΤΩΝ ΧΡΗΣΙΜΩΝ ΑΥΤΗΣ ΚΑΙ ΠΑΡΑ ΤΩΝ ΕΠΕΓΝΩΚΟΤΩΝ ΑΥΤΗΝ ΚΑΙ ΕΙΣΕΛΕΥΣΗ ΣΥ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΙΩΣΙΟΥ ΤΟΥ ΣΟΦΟΝΙΟΥ ΤΟΥ ΗΚΟΝΤΟΣ ΕΚ ΒΑΒΥΛΩΝΟΣ

ΖΑΧ. 6,11 ΚΑΙ ΛΗΨΗ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΠΟΙΗΣΕΙΣ ΣΤΕΦΑΝΟΥΣ ΚΑΙ ΕΠΙΘΗΣΕΙΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΙΗΣΟΥ ΤΟΥ ΙΩΣΕΔΕΚ ΤΟΥ ΙΕΡΕΩΣ ΤΟΥ ΜΕΓΑΛΟΥ

ΖΑΧ. 6,12 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΙΔΟΥ ΑΝΗΡ, ΑΝΑΤΟΛΗ ΟΝΟΜΑ ΑΥΤΩ, ΚΑΙ ΥΠΟΚΑΤΩΘΕΝ ΑΥΤΟΥ ΑΝΑΤΕΛΕΙ, ΚΑΙ ΟΙΚΟΔΟΜΗΣΕΙ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ·

ΖΑΧ. 6,13 ΚΑΙ ΑΥΤΟΣ ΛΗΨΕΤΑΙ ΑΡΕΤΗΝ ΚΑΙ ΚΑΘΙΕΙΤΑΙ ΚΑΙ ΚΑΤΑΡΞΕΙ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΑΥΤΟΥ, ΚΑΙ ΕΣΤΑΙ ΙΕΡΕΥΣ ΕΚ ΔΕΞΙΩΝ ΑΥΤΟΥ, ΚΑΙ ΒΟΥΛΗ ΕΙΡΗΝΙΚΗ ΕΣΤΑΙ ΑΝΑΜΕΣΟΝ ΑΜΦΟΤΕΡΩΝ.

ΖΑΧ. 6,14 Ο ΔΕ ΣΤΕΦΑΝΟΣ ΕΣΤΑΙ ΤΟΙΣ ΥΠΟΜΕΝΟΥΣΙ ΚΑΙ ΤΟΙΣ ΧΡΗΣΙΜΟΙΣ ΑΥΤΗΣ ΚΑΙ ΤΟΙΣ ΕΠΕΓΝΩΚΟΣΙΝ ΑΥΤΗΝ ΚΑΙ ΕΙΣ ΧΑΡΙΤΑ ΥΙΟΥ ΣΟΦΟΝΙΟΥ ΚΑΙ ΕΙΣ ΨΑΛΜΟΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

ΖΑΧ. 6,15 ΚΑΙ ΟΙ ΜΑΚΡΑΝ ΑΠ' ΑΥΤΩΝ ΗΞΟΥΣΙ ΚΑΙ ΟΙΚΟΔΟΜΗΣΟΥΣΙΝ ΕΝ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ, ΚΑΙ ΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΑΠΕΣΤΑΛΚΕ ΜΕ ΠΡΟΣ ΥΜΑΣ· ΚΑΙ ΕΣΤΑΙ, ΕΑΝ ΕΙΣΑΚΟΥΟΝΤΕΣ ΕΙΣΑΚΟΥΣΗΤΕ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΥΜΩΝ.

ΖΑΧΑΡΙΑΣ 7

ΖΑΧ. 7,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΤΕΤΑΡΤΩ ΕΤΕΙ, ΕΠΙ ΔΑΡΕΙΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΖΑΧΑΡΙΑΝ ΤΕΤΡΑΔΙ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΕΝΑΤΟΥ, ΟΣ ΕΣΤΙ ΧΑΣΕΛΕΥ·

ΖΑΧ. 7,2 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΕΙΣ ΒΑΙΘΗΛ ΣΑΡΑΣΑΡ ΚΑΙ ΑΡΒΕΣΕΕΡ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΤΟΥ ΕΞΙΛΑΣΑΣΘΑΙ ΤΟΝ ΚΥΡΙΟΝ

ΖΑΧ. 7,3 ΛΕΓΩΝ ΠΡΟΣ ΤΟΥΣ ΙΕΡΕΙΣ ΤΟΥΣ ΕΝ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΛΕΓΩΝ· ΕΙΣΕΛΗΛΥΘΕΝ ΩΔΕ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΠΕΜΠΤΩ ΤΟ ΑΓΙΑΣΜΑ, ΚΑΘΟΤΙ ΕΠΟΙΗΣΑ ΗΔΗ ΙΚΑΝΑ ΕΤΗ.

ΖΑΧ. 7,4 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΤΩΝ ΔΥΝΑΜΕΩΝ ΠΡΟΣ ΕΜΕ ΛΕΓΩΝ·

ΖΑΧ. 7,5 ΕΙΠΟΝ ΠΡΟΣ ΑΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΤΗΣ ΓΗΣ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΙΕΡΕΙΣ ΛΕΓΩΝ· ΕΑΝ ΝΗΣΤΕΥΣΗΤΕ Η ΚΟΨΗΣΘΕ ΕΝ ΤΑΙΣ ΠΕΜΠΤΑΙΣ Η ΕΝ ΤΑΙΣ ΕΒΔΟΜΑΙΣ, ΚΑΙ ΙΔΟΥ ΕΒΔΟΜΗΚΟΝΤΑ ΕΤΗ ΜΗ ΝΗΣΤΕΙΑΝ ΝΕΝΗΣΤΕΥΚΑΤΕ ΜΟΙ;

ΖΑΧ. 7,6 ΚΑΙ ΕΑΝ ΦΑΓΗΤΕ Η ΠΙΗΤΕ, ΟΥΧ ΥΜΕΙΣ ΕΣΘΕΤΕ ΚΑΙ ΠΙΝΕΤΕ;

ΖΑΧ. 7,7 ΟΥΧ ΟΥΤΟΙ ΟΙ ΛΟΓΟΙ, ΟΥΣ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΝ ΧΕΡΣΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΤΩΝ ΕΜΠΡΟΣΘΕΝ, ΟΤΕ ΗΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΤΟΙΚΟΥΜΕΝΗ ΚΑΙ ΕΥΘΗΝΟΥΣΑ ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΚΥΚΛΟΘΕΝ ΑΥΤΗΣ ΚΑΙ Η ΟΡΕΙΝΗ ΚΑΙ Η ΠΕΔΙΝΗ ΚΑΤΩΚΕΙΤΟ;

ΖΑΧ. 7,8 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΖΑΧΑΡΙΑΝ ΛΕΓΩΝ·

ΖΑΧ. 7,9 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΚΡΙΜΑ ΔΙΚΑΙΟΝ ΚΡΙΝΕΤΕ ΚΑΙ ΕΛΕΟΣ ΚΑΙ ΟΙΚΤΙΡΜΟΝ ΠΟΙΕΙΤΕ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ

ΖΑΧ. 7,10 ΚΑΙ ΧΗΡΑΝ ΚΑΙ ΟΡΦΑΝΟΝ ΚΑΙ ΠΡΟΣΗΛΥΤΟΝ ΚΑΙ ΠΕΝΗΤΑ ΜΗ ΚΑΤΑΔΥΝΑΣΤΕΥΕΤΕ, ΚΑΙ ΚΑΚΙΑΝ ΕΚΑΣΤΟΣ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΜΗ ΜΝΗΣΙΚΑΚΕΙΤΩ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΥΜΩΝ.

ΖΑΧ. 7,11 ΚΑΙ ΗΠΕΙΘΗΣΑΝ ΤΟΥ ΠΡΟΣΕΧΕΙΝ ΚΑΙ ΕΔΩΚΑΝ ΝΩΤΟΝ ΠΑΡΑΦΡΟΝΟΥΝΤΑ ΚΑΙ ΤΑ ΩΤΑ ΑΥΤΩΝ ΕΒΑΡΥΝΑΝ ΤΟΥ ΜΗ ΕΙΣΑΚΟΥΕΙΝ

ΖΑΧ. 7,12 ΚΑΙ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΩΝ ΕΤΑΞΑΝ ΑΠΕΙΘΗ ΤΟΥ ΜΗ ΕΙΣΑΚΟΥΕΙΝ ΤΟΥ ΝΟΜΟΥ ΜΟΥ ΚΑΙ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΕΞΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΕΝ ΠΝΕΥΜΑΤΙ ΑΥΤΟΥ ΕΝ ΧΕΡΣΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΤΩΝ ΕΜΠΡΟΣΘΕΝ· ΚΑΙ ΕΓΕΝΕΤΟ ΟΡΓΗ ΜΕΓΑΛΗ ΠΑΡΑ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ.

ΖΑΧ. 7,13 ΚΑΙ ΕΣΤΑΙ ΟΝ ΤΡΟΠΟΝ ΕΙΠΕ ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΝ, ΟΥΤΩΣ ΚΕΚΡΑΞΟΝΤΑΙ ΚΑΙ ΟΥ ΜΗ ΕΙΣΑΚΟΥΣΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΖΑΧ. 7,14 ΚΑΙ ΕΚΒΑΛΩ ΑΥΤΟΥΣ ΕΙΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, Α ΟΥΚ ΕΓΝΩΣΑΝ, ΚΑΙ Η ΓΗ ΑΦΑΝΙΣΘΗΣΕΤΑΙ ΚΑΤΟΠΙΣΘΕΝ ΑΥΤΩΝ ΕΚ ΔΙΟΔΕΥΟΝΤΟΣ ΚΑΙ ΕΞ ΑΝΑΣΤΡΕΦΟΝΤΟΣ· ΚΑΙ ΕΤΑΞΑΝ ΓΗΝ ΕΚΛΕΚΤΗΝ ΕΙΣ ΑΦΑΝΙΣΜΟΝ.

ΖΑΧΑΡΙΑΣ 8

ΖΑΧ. 8,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΛΕΓΩΝ·

ΖΑΧ. 8,2 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΕΖΗΛΩΚΑ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΗΝ ΣΙΩΝ ΖΗΛΟΝ ΜΕΓΑΝ ΚΑΙ ΘΥΜΩ ΜΕΓΑΛΩ ΕΖΗΛΩΚΑ ΑΥΤΗΝ.

ΖΑΧ. 8,3 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΠΙΣΤΡΕΨΩ ΕΠΙ ΣΙΩΝ ΚΑΙ ΚΑΤΑΣΚΗΝΩΣΩ ΕΝ ΜΕΣΩ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΚΛΗΘΗΣΕΤΑΙ Η ΙΕΡΟΥΣΑΛΗΜ ΠΟΛΙΣ ΑΛΗΘΙΝΗ ΚΑΙ ΤΟ ΟΡΟΣ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΟΡΟΣ ΑΓΙΟΝ.

ΖΑΧ. 8,4 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΕΤΙ ΚΑΘΗΣΟΝΤΑΙ ΠΡΕΣΒΥΤΕΡΟΙ ΚΑΙ ΠΡΕΣΒΥΤΕΡΑΙ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΕΚΑΣΤΟΣ ΤΗΝ ΡΑΒΔΟΝ ΑΥΤΟΥ ΕΧΩΝ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΑΠΟ ΠΛΗΘΟΥΣ ΗΜΕΡΩΝ·

ΖΑΧ. 8,5 ΚΑΙ ΑΙ ΠΛΑΤΕΙΑΙ ΤΗΣ ΠΟΛΕΩΣ ΠΛΗΣΘΗΣΟΝΤΑΙ ΠΑΙΔΑΡΙΩΝ ΚΑΙ ΚΟΡΑΣΙΩΝ ΠΑΙΖΟΝΤΩΝ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΑΥΤΗΣ.

ΖΑΧ. 8,6 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΕΙ ΑΔΥΝΑΤΗΣΕΙ ΕΝΩΠΙΟΝ ΤΩΝ ΚΑΤΑΛΟΙΠΩΝ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ, ΜΗ ΚΑΙ ΕΝΩΠΙΟΝ ΜΟΥ ΑΔΥΝΑΤΗΣΕΙ; ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΖΑΧ. 8,7 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΙΔΟΥ ΕΓΩ ΣΩΖΩ ΤΟΝ ΛΑΟΝ ΜΟΥ ΑΠΟ ΓΗΣ ΑΝΑΤΟΛΩΝ ΚΑΙ ΑΠΟ ΓΗΣ ΔΥΣΜΩΝ

ΖΑΧ. 8,8 ΚΑΙ ΕΙΣΑΞΩ ΑΥΤΟΥΣ ΚΑΙ ΚΑΤΑΣΚΗΝΩΣΩ ΕΝ ΜΕΣΩ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΜΟΙ ΕΙΣ ΛΑΟΝ, ΚΑΓΩ ΕΣΟΜΑΙ ΑΥΤΟΙΣ ΕΙΣ ΘΕΟΝ ΕΝ ΑΛΗΘΕΙΑ ΚΑΙ ΕΝ ΔΙΚΑΙΟΣΥΝΗ.

ΖΑΧ. 8,9 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΚΑΤΙΣΧΥΕΤΩΣΑΝ ΑΙ ΧΕΙΡΕΣ ΥΜΩΝ ΤΩΝ ΑΚΟΥΟΝΤΩΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΑΥΤΑΙΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΕΚ ΣΤΟΜΑΤΟΣ ΤΩΝ ΠΡΟΦΗΤΩΝ, ΑΦ' ΗΣ ΗΜΕΡΑΣ ΤΕΘΕΜΕΛΙΩΤΑΙ Ο ΟΙΚΟΣ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ, ΚΑΙ Ο ΝΑΟΣ ΑΦ' ΟΥ ΩΚΟΔΟΜΗΤΑΙ.

ΖΑΧ. 8,10 ΔΙΟΤΙ ΠΡΟ ΤΩΝ ΗΜΕΡΩΝ ΕΚΕΙΝΩΝ Ο ΜΙΣΘΟΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΟΥΚ ΕΣΤΑΙ ΕΙΣ ΟΝΗΣΙΝ, ΚΑΙ Ο ΜΙΣΘΟΣ ΤΩΝ ΚΤΗΝΩΝ ΟΥΧ ΥΠΑΡΞΕΙ, ΚΑΙ ΤΩ ΕΚΠΟΡΕΥΟΜΕΝΩ ΚΑΙ ΤΩ ΕΙΣΠΟΡΕΥΟΜΕΝΩ ΟΥΚ ΕΣΤΑΙ ΕΙΡΗΝΗ ΑΠΟ ΤΗΣ ΘΛΙΨΕΩΣ· ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΠΑΝΤΑΣ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ, ΕΚΑΣΤΟΝ ΕΠΙ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ.

ΖΑΧ. 8,11 ΚΑΙ ΝΥΝ ΟΥ ΚΑΤΑ ΤΑΣ ΗΜΕΡΑΣ ΤΑΣ ΕΜΠΡΟΣΘΕΝ ΕΓΩ ΠΟΙΩ ΤΟΙΣ ΚΑΤΑΛΟΙΠΟΙΣ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ,

ΖΑΧ. 8,12 ΑΛΛ' Η ΔΕΙΞΩ ΕΙΡΗΝΗΝ· Η ΑΜΠΕΛΟΣ ΔΩΣΕΙ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΗΣ, ΚΑΙ Η ΓΗ ΔΩΣΕΙ ΤΑ ΓΕΝΝΗΜΑΤΑ ΑΥΤΗΣ, ΚΑΙ Ο ΟΥΡΑΝΟΣ ΔΩΣΕΙ ΤΗΝ ΔΡΟΣΟΝ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΩ ΤΟΙΣ ΚΑΤΑΛΟΙΠΟΙΣ ΤΟΥ ΛΑΟΥ ΜΟΥ ΤΟΥΤΟΥ ΤΑΥΤΑ ΠΑΝΤΑ.

ΖΑΧ. 8,13 ΚΑΙ ΕΣΤΑΙ ΟΝ ΤΡΟΠΟΝ ΗΤΕ ΕΝ ΚΑΤΑΡΑ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ Ο ΟΙΚΟΣ ΙΟΥΔΑ ΚΑΙ ΟΙΚΟΣ ΙΣΡΑΗΛ, ΟΥΤΩΣ ΔΙΑΣΩΣΩ ΥΜΑΣ ΚΑΙ ΕΣΕΣΘΕ ΕΝ ΕΥΛΟΓΙΑ· ΘΑΡΣΕΙΤΕ ΚΑΙ ΚΑΤΙΣΧΥΕΤΕ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΥΜΩΝ.

ΖΑΧ. 8,14 ΔΙΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΟΝ ΤΡΟΠΟΝ ΔΙΕΝΟΗΘΗΝ ΤΟΥ ΚΑΚΩΣΑΙ ΥΜΑΣ ΕΝ ΤΩ ΠΑΡΟΡΓΙΣΑΙ ΜΕ ΤΟΥΣ ΠΑΤΕΡΑΣ ΥΜΩΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΚΑΙ ΟΥ ΜΕΤΕΝΟΗΣΑ,

ΖΑΧ. 8,15 ΟΥΤΩΣ ΠΑΡΑΤΕΤΑΓΜΑΙ ΚΑΙ ΔΙΑΝΕΝΟΗΜΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΑΥΤΑΙΣ ΤΟΥ ΚΑΛΩΣ ΠΟΙΗΣΑΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΙΟΥΔΑ· ΘΑΡΣΕΙΤΕ.

ΖΑΧ. 8,16 ΟΥΤΟΙ ΟΙ ΛΟΓΟΙ, ΟΥΣ ΠΟΙΗΣΕΤΕ· ΛΑΛΕΙΤΕ ΑΛΗΘΕΙΑΝ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΑΛΗΘΕΙΑΝ ΚΑΙ ΚΡΙΜΑ ΕΙΡΗΝΙΚΟΝ ΚΡΙΝΑΤΕ ΕΝ ΤΑΙΣ ΠΥΛΑΙΣ ΥΜΩΝ,

ΖΑΧ. 8,17 ΚΑΙ ΕΚΑΣΤΟΣ ΤΗΝ ΚΑΚΙΑΝ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΜΗ ΛΟΓΙΖΕΣΘΕ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΥΜΩΝ ΚΑΙ ΟΡΚΟΝ ΨΕΥΔΗ ΜΗ ΑΓΑΠΑΤΕ, ΔΙΟΤΙ ΤΑΥΤΑ ΠΑΝΤΑ ΕΜΙΣΗΣΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΖΑΧ. 8,18 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΖΑΧ. 8,19 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΝΗΣΤΕΙΑ Η ΤΕΤΡΑΣ ΚΑΙ ΝΗΣΤΕΙΑ Η ΠΕΜΠΤΗ ΚΑΙ ΝΗΣΤΕΙΑ Η ΕΒΔΟΜΗ ΚΑΙ ΝΗΣΤΕΙΑ Η ΔΕΚΑΤΗ ΕΣΟΝΤΑΙ ΤΩ ΟΙΚΩ ΙΟΥΔΑ ΕΙΣ ΧΑΡΑΝ ΚΑΙ ΕΥΦΡΟΣΥΝΗΝ ΚΑΙ ΕΙΣ ΕΟΡΤΑΣ ΑΓΑΘΑΣ, ΚΑΙ ΕΥΦΡΑΝΘΗΣΕΣΘΕ, ΚΑΙ ΤΗΝ ΑΛΗΘΕΙΑΝ ΚΑΙ ΤΗΝ ΕΙΡΗΝΗΝ ΑΓΑΠΗΣΑΤΕ.

ΖΑΧ. 8,20 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΕΤΙ ΗΞΟΥΣΙ ΛΑΟΙ ΠΟΛΛΟΙ ΚΑΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΠΟΛΕΙΣ ΠΟΛΛΑΣ,

ΖΑΧ. 8,21 ΚΑΙ ΣΥΝΕΛΕΥΣΟΝΤΑΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΠΕΝΤΕ ΠΟΛΕΙΣ ΕΙΣ ΜΙΑΝ ΠΟΛΙΝ ΛΕΓΟΝΤΕΣ· ΠΟΡΕΥΘΩΜΕΝ ΔΕΗΘΗΝΑΙ ΤΟΥ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΚΖΗΤΗΣΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ· ΠΟΡΕΥΣΟΜΑΙ ΚΑΓΩ.

ΖΑΧ. 8,22 ΚΑΙ ΗΞΟΥΣΙ ΛΑΟΙ ΠΟΛΛΟΙ ΚΑΙ ΕΘΝΗ ΠΟΛΛΑ ΕΚΖΗΤΗΣΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΞΙΛΑΣΑΣΘΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΚΥΡΙΟΥ.

ΖΑΧ. 8,23 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ, ΕΑΝ ΕΠΙΛΑΒΩΝΤΑΙ ΔΕΚΑ ΑΝΔΡΕΣ ΕΚ ΠΑΣΩΝ ΤΩΝ ΓΛΩΣΣΩΝ ΤΩΝ ΕΘΝΩΝ ΚΑΙ ΕΠΙΛΑΒΩΝΤΑΙ ΤΟΥ ΚΡΑΣΠΕΔΟΥ ΑΝΔΡΟΣ ΙΟΥΔΑΙΟΥ ΛΕΓΟΝΤΕΣ· ΠΟΡΕΥΣΟΜΕΘΑ ΜΕΤΑ ΣΟΥ, ΔΙΟΤΙ ΑΚΗΚΟΑΜΕΝ ΟΤΙ Ο ΘΕΟΣ ΜΕΘ' ΥΜΩΝ ΕΣΤΙ.

ΖΑΧΑΡΙΑΣ 9

ΖΑΧ. 9,1 ΛΗΜΜΑ ΛΟΓΟΥ ΚΥΡΙΟΥ· ΕΝ ΓΗ ΣΕΔΡΑΧ ΚΑΙ ΔΑΜΑΣΚΟΥ ΘΥΣΙΑ ΑΥΤΟΥ, ΔΙΟΤΙ ΚΥΡΙΟΣ ΕΦΟΡΑ ΑΝΘΡΩΠΟΥΣ ΚΑΙ ΠΑΣΑΣ ΦΥΛΑΣ ΤΟΥ ΙΣΡΑΗΛ.

ΖΑΧ. 9,2 ΚΑΙ ΕΝ ΕΜΑΘ ΕΝ ΤΟΙΣ ΟΡΙΟΙΣ ΑΥΤΗΣ ΤΥΡΟΣ ΚΑΙ ΣΙΔΩΝ, ΔΙΟΤΙ ΕΦΡΟΝΗΣΑΝ ΣΦΟΔΡΑ.

ΖΑΧ. 9,3 ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΤΥΡΟΣ ΟΧΥΡΩΜΑΤΑ ΕΑΥΤΗ ΚΑΙ ΕΘΗΣΑΥΡΙΣΕΝ ΑΡΓΥΡΙΟΝ ΩΣ ΧΟΥΝ ΚΑΙ ΣΥΝΗΓΑΓΕ ΧΡΥΣΙΟΝ ΩΣ ΠΗΛΟΝ ΟΔΩΝ.

ΖΑΧ. 9,4 ΔΙΑ ΤΟΥΤΟ ΚΥΡΙΟΣ ΚΛΗΡΟΝΟΜΗΣΕΙ ΑΥΤΗΝ ΚΑΙ ΠΑΤΑΞΕΙ ΕΙΣ ΘΑΛΑΣΣΑΝ ΔΥΝΑΜΙΝ ΑΥΤΗΣ, ΚΑΙ ΑΥΤΗ ΕΝ ΠΥΡΙ ΚΑΤΑΝΑΛΩΘΗΣΕΤΑΙ.

ΖΑΧ. 9,5 ΟΨΕΤΑΙ ΑΣΚΑΛΩΝ ΚΑΙ ΦΟΒΗΘΗΣΕΤΑΙ, ΚΑΙ ΓΑΖΑ ΚΑΙ ΟΔΥΝΗΘΗΣΕΤΑΙ ΣΦΟΔΡΑ, ΚΑΙ ΑΚΚΑΡΩΝ, ΟΤΙ ΗΣΧΥΝΘΗ ΕΠΙ ΤΩ ΠΑΡΑΠΤΩΜΑΤΙ ΑΥΤΗΣ· ΚΑΙ ΑΠΟΛΕΙΤΑΙ ΒΑΣΙΛΕΥΣ ΕΚ ΓΑΖΗΣ, ΚΑΙ ΑΣΚΑΛΩΝ ΟΥ ΜΗ ΚΑΤΟΙΚΗΘΗ.

ΖΑΧ. 9,6 ΚΑΙ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΑΛΛΟΓΕΝΕΙΣ ΕΝ ΑΖΩΤΩ, ΚΑΙ ΚΑΘΕΛΩ ΥΒΡΙΝ ΑΛΛΟΦΥΛΩΝ.

ΖΑΧ. 9,7 ΚΑΙ ΕΞΑΡΩ ΤΟ ΑΙΜΑ ΑΥΤΩ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΑΥΤΩΝ ΕΚ ΜΕΣΟΥ ΟΔΟΝΤΩΝ ΑΥΤΩΝ, ΚΑΙ ΥΠΟΛΕΙΦΘΗΣΕΤΑΙ ΚΑΙ ΟΥΤΟΣ ΤΩ ΘΕΩ ΗΜΩΝ, ΚΑΙ ΕΣΟΝΤΑΙ ΩΣ ΧΙΛΙΑΡΧΟΣ ΕΝ ΙΟΥΔΑ ΚΑΙ ΑΚΚΑΡΩΝ ΩΣ Ο ΙΕΒΟΥΣΑΙΟΣ·

ΖΑΧ. 9,8 ΚΑΙ ΥΠΟΣΤΗΣΟΜΑΙ ΤΩ ΟΙΚΩ ΜΟΥ ΑΝΑΣΤΗΜΑ ΤΟΥ ΜΗ ΔΙΑΠΟΡΕΥΕΣΘΑΙ ΜΗΔΕ ΑΝΑΚΑΜΠΤΕΙΝ, ΚΑΙ ΟΥ ΜΗ ΕΠΕΛΘΗ ΕΠ' ΑΥΤΟΥΣ ΟΥΚΕΤΙ ΕΞΕΛΑΥΝΩΝ, ΔΙΟΤΙ ΝΥΝ ΕΩΡΑΚΑ ΕΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΜΟΥ.

ΖΑΧ. 9,9 ΧΑΙΡΕ ΣΦΟΔΡΑ, ΘΥΓΑΤΕΡ ΣΙΩΝ· ΚΗΡΥΣΣΕ, ΘΥΓΑΤΕΡ ΙΕΡΟΥΣΑΛΗΜ· ΙΔΟΥ Ο ΒΑΣΙΛΕΥΣ ΣΟΥ ΕΡΧΕΤΑΙ ΣΟΙ, ΔΙΚΑΙΟΣ ΚΑΙ ΣΩΖΩΝ ΑΥΤΟΣ, ΠΡΑΫΣ ΚΑΙ ΕΠΙΒΕΒΗΚΩΣ ΕΠΙ ΥΠΟΖΥΓΙΟΝ ΚΑΙ ΠΩΛΟΝ ΝΕΟΝ.

ΖΑΧ. 9,10 ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΕΙ ΑΡΜΑΤΑ ΕΞ ΕΦΡΑΙΜ ΚΑΙ ΙΠΠΟΝ ΕΞ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΕΤΑΙ ΤΟΞΟΝ ΠΟΛΕΜΙΚΟΝ, ΚΑΙ ΠΛΗΘΟΣ ΚΑΙ ΕΙΡΗΝΗ ΕΞ ΕΘΝΩΝ· ΚΑΙ ΚΑΤΑΡΞΕΙ ΥΔΑΤΩΝ ΕΩΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΑΠΟ ΠΟΤΑΜΩΝ ΕΩΣ ΔΙΕΚΒΟΛΩΝ ΓΗΣ.

ΖΑΧ. 9,11 ΚΑΙ ΣΥ ΕΝ ΑΙΜΑΤΙ ΔΙΑΘΗΚΗΣ ΣΟΥ ΕΞΑΠΕΣΤΕΙΛΑΣ ΔΕΣΜΙΟΥΣ ΣΟΥ ΕΚ ΛΑΚΚΟΥ ΟΥΚ ΕΧΟΝΤΟΣ ΥΔΩΡ.

ΖΑΧ. 9,12 ΚΑΘΗΣΕΣΘΕ ΕΝ ΟΧΥΡΩΜΑΤΙ ΔΕΣΜΙΟΙ ΤΗΣ ΣΥΝΑΓΩΓΗΣ, ΚΑΙ ΑΝΤΙ ΜΙΑΣ ΗΜΕΡΑΣ ΠΑΡΟΙΚΕΣΙΑΣ ΣΟΥ ΔΙΠΛΑ ΑΝΤΑΠΟΔΩΣΩ ΣΟΙ·

ΖΑΧ. 9,13 ΔΙΟΤΙ ΕΝΕΤΕΙΝΑ ΣΕ, ΙΟΥΔΑ, ΕΜΑΥΤΩ ΕΙΣ ΤΟΞΟΝ, ΕΠΛΗΣΑ ΤΟΝ ΕΦΡΑΙΜ ΚΑΙ ΕΞΕΓΕΡΩ ΤΑ ΤΕΚΝΑ ΣΟΥ, ΣΙΩΝ, ΕΠΙ ΤΑ ΤΕΚΝΑ ΤΩΝ ΕΛΛΗΝΩΝ ΚΑΙ ΨΗΛΑΦΗΣΩ ΣΕ ΩΣ ΡΟΜΦΑΙΑΝ ΜΑΧΗΤΟΥ·

ΖΑΧ. 9,14 ΚΑΙ ΚΥΡΙΟΣ ΕΣΤΑΙ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΩΣ ΑΣΤΡΑΠΗ ΒΟΛΙΣ, ΚΑΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΕΝ ΣΑΛΠΙΓΓΙ ΣΑΛΠΙΕΙ ΚΑΙ ΠΟΡΕΥΣΕΤΑΙ ΕΝ ΣΑΛΩ ΑΠΕΙΛΗΣ ΑΥΤΟΥ.

ΖΑΧ. 9,15 ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΥΠΕΡΑΣΠΙΕΙ ΑΥΤΟΥΣ, ΚΑΙ ΚΑΤΑΝΑΛΩΣΟΥΣΙΝ ΑΥΤΟΥΣ, ΚΑΙ ΚΑΤΑΧΩΣΟΥΣΙΝ ΑΥΤΟΥΣ ΕΝ ΛΙΘΟΙΣ ΣΦΕΝΔΟΝΗΣ ΚΑΙ ΕΚΠΙΟΝΤΑΙ ΑΥΤΟΥΣ ΩΣ ΟΙΝΟΝ ΚΑΙ ΠΛΗΣΟΥΣΙΝ ΩΣ ΦΙΑΛΑΣ ΘΥΣΙΑΣΤΗΡΙΟΝ.

ΖΑΧ. 9,16 ΚΑΙ ΣΩΣΕΙ ΑΥΤΟΥΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΩΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΩΣ ΠΡΟΒΑΤΑ ΛΑΟΝ ΑΥΤΟΥ, ΔΙΟΤΙ ΛΙΘΟΙ ΑΓΙΟΙ ΚΥΛΙΟΝΤΑΙ ΕΠΙ ΓΗΣ ΑΥΤΟΥ.

ΖΑΧ. 9,17 ΟΤΙ ΕΙ ΤΙ ΑΓΑΘΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙ ΤΙ ΚΑΛΟΝ ΠΑΡ' ΑΥΤΟΥ, ΣΙΤΟΣ ΝΕΑΝΙΣΚΟΙΣ ΚΑΙ ΟΙΝΟΣ ΕΥΩΔΙΑΖΩΝ ΕΙΣ ΠΑΡΘΕΝΟΥΣ.

ΖΑΧΑΡΙΑΣ 10

ΖΑΧ. 10,1 ΑΙΤΕΙΣΘΕ ΠΑΡΑ ΚΥΡΙΟΥ ΥΕΤΟΝ ΚΑΘ' ΩΡΑΝ ΠΡΩΪΜΟΝ ΚΑΙ ΟΨΙΜΟΝ· ΚΥΡΙΟΣ ΕΠΟΙΗΣΕ ΦΑΝΤΑΣΙΑΣ, ΚΑΙ ΥΕΤΟΝ ΧΕΙΜΕΡΙΝΟΝ ΔΩΣΕΙ ΑΥΤΟΙΣ, ΕΚΑΣΤΩ ΒΟΤΑΝΗΝ ΕΝ ΑΓΡΩ.

ΖΑΧ. 10,2 ΔΙΟΤΙ ΟΙ ΑΠΟΦΘΕΓΓΟΜΕΝΟΙ ΕΛΑΛΗΣΑΝ ΚΟΠΟΥΣ, ΚΑΙ ΟΙ ΜΑΝΤΕΙΣ ΟΡΑΣΕΙΣ ΨΕΥΔΕΙΣ, ΚΑΙ ΤΑ ΕΝΥΠΝΙΑ ΨΕΥΔΗ ΕΛΑΛΟΥΝ, ΜΑΤΑΙΑ ΠΑΡΕΚΑΛΟΥΝ· ΔΙΑ ΤΟΥΤΟ ΕΞΗΡΑΝΘΗΣΑΝ ΩΣ ΠΡΟΒΑΤΑ ΚΑΙ ΕΚΑΚΩΘΗΣΑΝ, ΔΙΟΤΙ ΟΥΚ ΗΝ ΙΑΣΙΣ.

ΖΑΧ. 10,3 ΕΠΙ ΤΟΥΣ ΠΟΙΜΕΝΑΣ ΠΑΡΩΞΥΝΘΗ Ο ΘΥΜΟΣ ΜΟΥ, ΚΑΙ ΕΠΙ ΤΟΥΣ ΑΜΝΟΥΣ ΕΠΙΣΚΕΨΟΜΑΙ· ΚΑΙ ΕΠΙΣΚΕΨΕΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ ΤΟ ΠΟΙΜΝΙΟΝ ΑΥΤΟΥ ΤΟΝ ΟΙΚΟΝ ΙΟΥΔΑ ΚΑΙ ΤΑΞΕΙ ΑΥΤΟΥΣ ΩΣ ΙΠΠΟΝ ΕΥΠΡΕΠΗ ΑΥΤΟΥ ΕΝ ΠΟΛΕΜΩ.

ΖΑΧ. 10,4 ΚΑΙ ΑΠ' ΑΥΤΟΥ ΕΠΕΒΛΕΨΕ ΚΑΙ ΕΞ ΑΥΤΟΥ ΕΤΑΞΕ, ΚΑΙ ΑΠ' ΑΥΤΟΥ ΤΟΞΟΝ ΕΝ ΘΥΜΩ· ΑΠ' ΑΥΤΟΥ ΕΞΕΛΕΥΣΕΤΑΙ ΠΑΣ Ο ΕΞΕΛΑΥΝΩΝ ΕΝ ΤΩ ΑΥΤΩ.

ΖΑΧ. 10,5 ΚΑΙ ΕΣΟΝΤΑΙ ΩΣ ΜΑΧΗΤΑΙ ΠΑΤΟΥΝΤΕΣ ΠΗΛΟΝ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΕΝ ΠΟΛΕΜΩ ΚΑΙ ΠΑΡΑΤΑΞΟΝΤΑΙ, ΔΙΟΤΙ ΚΥΡΙΟΣ ΜΕΤ' ΑΥΤΩΝ, ΚΑΙ ΚΑΤΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΑΝΑΒΑΤΑΙ ΙΠΠΩΝ.

ΖΑΧ. 10,6 ΚΑΙ ΚΑΤΙΣΧΥΣΩ ΤΟΝ ΟΙΚΟΝ ΙΟΥΔΑ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΙΩΣΗΦ ΣΩΣΩ ΚΑΙ ΚΑΤΟΙΚΙΩ ΑΥΤΟΥΣ, ΟΤΙ ΗΓΑΠΗΣΑ ΑΥΤΟΥΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΟΝ ΤΡΟΠΟΝ ΟΥΚ ΑΠΕΣΤΡΕΨΑΜΗΝ ΑΥΤΟΥΣ· ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΩΝ ΚΑΙ ΕΠΑΚΟΥΣΟΜΑΙ ΑΥΤΟΙΣ.

ΖΑΧ. 10,7 ΚΑΙ ΕΣΟΝΤΑΙ ΩΣ ΜΑΧΗΤΑΙ ΤΟΥ ΕΦΡΑΙΜ, ΚΑΙ ΧΑΡΗΣΕΤΑΙ Η ΚΑΡΔΙΑ ΑΥΤΩΝ ΩΣ ΕΝ ΟΙΝΩ· ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΟΨΟΝΤΑΙ ΚΑΙ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ, ΚΑΙ ΧΑΡΕΙΤΑΙ Η ΚΑΡΔΙΑ ΑΥΤΩΝ ΕΠΙ ΤΩ ΚΥΡΙΩ.

ΖΑΧ. 10,8 ΣΗΜΑΝΩ ΑΥΤΟΙΣ ΚΑΙ ΕΙΣΔΕΞΟΜΑΙ ΑΥΤΟΥΣ, ΔΙΟΤΙ ΛΥΤΡΩΣΟΜΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΠΛΗΘΥΝΘΗΣΟΝΤΑΙ ΚΑΘΟΤΙ ΗΣΑΝ ΠΟΛΛΟΙ.

ΖΑΧ. 10,9 ΚΑΙ ΣΠΕΡΩ ΑΥΤΟΥΣ ΕΝ ΛΑΟΙΣ, ΚΑΙ ΟΙ ΜΑΚΡΑΝ ΜΝΗΣΘΗΣΟΝΤΑΙ ΜΟΥ, ΕΚΘΡΕΨΟΥΣΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΚΑΙ ΕΠΙΣΤΡΕΨΟΥΣΙ.

ΖΑΧ. 10,10 ΚΑΙ ΕΠΙΣΤΡΕΨΩ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΞ ΑΣΣΥΡΙΩΝ ΕΙΣΔΕΞΟΜΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΕΙΣ ΤΗΝ ΓΑΛΑΑΔΙΤΙΝ ΚΑΙ ΕΙΣ ΤΟΝ ΛΙΒΑΝΟΝ ΕΙΣΑΞΩ ΑΥΤΟΥΣ, ΚΑΙ ΟΥ ΜΗ ΥΠΟΛΕΙΦΘΗ ΕΞ ΑΥΤΩΝ ΟΥΔΕ ΕΙΣ·

ΖΑΧ. 10,11 ΚΑΙ ΔΙΕΛΕΥΣΟΝΤΑΙ ΕΝ ΘΑΛΑΣΣΗ ΣΤΕΝΗ ΚΑΙ ΠΑΤΑΞΟΥΣΙΝ ΕΝ ΘΑΛΑΣΣΗ ΚΥΜΑΤΑ, ΚΑΙ ΞΗΡΑΝΘΗΣΕΤΑΙ ΠΑΝΤΑ ΤΑ ΒΑΘΗ ΠΟΤΑΜΩΝ, ΚΑΙ ΑΦΑΙΡΕΘΗΣΕΤΑΙ ΠΑΣΑ ΥΒΡΙΣ ΑΣΣΥΡΙΩΝ, ΚΑΙ ΣΚΗΠΤΡΟΝ ΑΙΓΥΠΤΟΥ ΠΕΡΙΑΙΡΕΘΗΣΕΤΑΙ.

ΖΑΧ. 10,12 ΚΑΙ ΚΑΤΙΣΧΥΣΩ ΑΥΤΟΥΣ ΕΝ ΚΥΡΙΩ ΘΕΩ ΑΥΤΩΝ, ΚΑΙ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ ΚΑΤΑΚΑΥΧΗΣΟΝΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΖΑΧΑΡΙΑΣ 11

ΖΑΧ. 11,1 ΔΙΑΝΟΙΞΟΝ, Ο ΛΙΒΑΝΟΣ, ΤΑΣ ΘΥΡΑΣ ΣΟΥ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΩ ΠΥΡ ΤΑΣ ΚΕΔΡΟΥΣ ΣΟΥ·

ΖΑΧ. 11,2 ΟΛΟΛΥΞΑΤΩ ΠΙΤΥΣ, ΔΙΟΤΙ ΠΕΠΤΩΚΕ ΚΕΔΡΟΣ, ΟΤΙ ΜΕΓΑΛΩΣ ΜΕΓΙΣΤΑΝΕΣ ΕΤΑΛΑΙΠΩΡΗΣΑΝ· ΟΛΟΛΥΞΑΤΕ, ΔΡΥΕΣ ΤΗΣ ΒΑΣΑΝΙΤΙΔΟΣ, ΟΤΙ ΚΑΤΕΣΠΑΣΘΗ Ο ΔΡΥΜΟΣ Ο ΣΥΜΦΥΤΟΣ.

ΖΑΧ. 11,3 ΦΩΝΗ ΘΡΗΝΟΥΝΤΩΝ ΠΟΙΜΕΝΩΝ, ΟΤΙ ΤΕΤΑΛΑΙΠΩΡΗΚΕΝ Η ΜΕΓΑΛΩΣΥΝΗ ΑΥΤΩΝ· ΦΩΝΗ ΩΡΥΟΜΕΝΩΝ ΛΕΟΝΤΩΝ, ΟΤΙ ΤΕΤΑΛΑΙΠΩΡΗΚΕ ΤΟ ΦΡΥΑΓΜΑ ΤΟΥ ΙΟΡΔΑΝΟΥ.

ΖΑΧ. 11,4 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΠΟΙΜΑΙΝΕΤΕ ΤΑ ΠΡΟΒΑΤΑ ΤΗΣ ΣΦΑΓΗΣ,

ΖΑΧ. 11,5 Α ΟΙ ΚΤΗΣΑΜΕΝΟΙ ΚΑΤΕΣΦΑΖΟΝ ΚΑΙ ΟΥ ΜΕΤΕΜΕΛΟΝΤΟ, ΚΑΙ ΟΙ ΠΩΛΟΥΝΤΕΣ ΑΥΤΑ ΕΛΕΓΟΝ· ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ ΚΑΙ ΠΕΠΛΟΥΤΗΚΑΜΕΝ· ΚΑΙ ΟΙ ΠΟΙΜΕΝΕΣ ΑΥΤΩΝ ΟΥΚ ΕΠΑΣΧΟΝ ΟΥΔΕΝ ΕΠ' ΑΥΤΟΙΣ.

ΖΑΧ. 11,6 ΔΙΑ ΤΟΥΤΟ ΟΥ ΦΕΙΣΟΜΑΙ ΟΥΚΕΤΙ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΓΗΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΙ ΙΔΟΥ ΕΓΩ ΠΑΡΑΔΙΔΩΜΙ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ, ΕΚΑΣΤΟΝ ΕΙΣ ΧΕΙΡΑ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙΣ ΧΕΙΡΑ ΒΑΣΙΛΕΩΣ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΑΚΟΨΟΥΣΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΟΥ ΜΗ ΕΞΕΛΩΜΑΙ ΕΚ ΧΕΙΡΟΣ ΑΥΤΩΝ.

ΖΑΧ. 11,7 ΚΑΙ ΠΟΙΜΑΝΩ ΤΑ ΠΡΟΒΑΤΑ ΤΗΣ ΣΦΑΓΗΣ ΕΙΣ ΤΗΝ ΧΑΝΑΑΝΙΤΙΝ· ΚΑΙ ΛΗΨΟΜΑΙ ΕΜΑΥΤΩ ΔΥΟ ΡΑΒΔΟΥΣ -ΤΗΝ ΜΕΝ ΜΙΑΝ ΕΚΑΛΕΣΑ ΚΑΛΛΟΣ ΚΑΙ ΤΗΝ ΕΤΕΡΑΝ ΕΚΑΛΕΣΑ ΣΧΟΙΝΙΣΜΑ- ΚΑΙ ΠΟΙΜΑΝΩ ΤΑ ΠΡΟΒΑΤΑ.

ΖΑΧ. 11,8 ΚΑΙ ΕΞΑΡΩ ΤΟΥΣ ΤΡΕΙΣ ΠΟΙΜΕΝΑΣ ΕΝ ΜΗΝΙ ΕΝΙ, ΚΑΙ ΒΑΡΥΝΘΗΣΕΤΑΙ Η ΨΥΧΗ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΓΑΡ ΑΙ ΨΥΧΑΙ ΑΥΤΩΝ ΕΠΩΡΥΟΝΤΟ ΕΠ' ΕΜΕ.

ΖΑΧ. 11,9 ΚΑΙ ΕΙΠΑ· ΟΥ ΠΟΙΜΑΝΩ ΥΜΑΣ· ΤΟ ΑΠΟΘΝΗΣΚΟΝ ΑΠΟΘΝΗΣΚΕΤΩ, ΚΑΙ ΤΟ ΕΚΛΕΙΠΟΝ ΕΚΛΙΠΕΤΩ, ΚΑΙ ΤΑ ΚΑΤΑΛΟΙΠΑ ΚΑΤΕΣΘΙΕΤΩΣΑΝ ΕΚΑΣΤΟΣ ΤΑΣ ΣΑΡΚΑΣ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ.

ΖΑΧ. 11,10 ΚΑΙ ΛΗΨΟΜΑΙ ΤΗΝ ΡΑΒΔΟΝ ΜΟΥ ΤΗ ΚΑΛΗΝ ΚΑΙ ΑΠΟΡΡΙΨΩ ΑΥΤΗΝ ΤΟΥ ΔΙΑΣΚΕΔΑΣΑΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ, ΗΝ ΔΙΕΘΕΜΗΝ ΠΡΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΛΑΟΥΣ.

ΖΑΧ. 11,11 ΚΑΙ ΔΙΑΣΚΕΔΑΣΘΗΣΕΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΙ ΧΑΝΑΝΑΙΟΙ ΤΑ ΠΡΟΒΑΤΑ ΤΑ ΦΥΛΑΣΣΟΜΕΝΑ, ΔΙΟΤΙ ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΣΤΙ.

ΖΑΧ. 11,12 ΚΑΙ ΕΡΩ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΙ ΚΑΛΟΝ ΕΝΩΠΙΟΝ ΥΜΩΝ ΕΣΤΙ, ΔΟΤΕ ΣΤΗΣΑΝΤΕΣ ΤΟΝ ΜΙΣΘΟΝ ΜΟΥ Η ΑΠΕΙΠΑΣΘΕ· ΚΑΙ ΕΣΤΗΣΑΝ ΤΟΝ ΜΙΣΘΟΝ ΜΟΥ ΤΡΙΑΚΟΝΤΑ ΑΡΓΥΡΟΥΣ.

ΖΑΧ. 11,13 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΚΑΘΕΣ ΑΥΤΟΥΣ ΕΙΣ ΤΟ ΧΩΝΕΥΤΗΡΙΟΝ, ΚΑΙ ΣΚΕΨΑΙ ΕΙ ΔΟΚΙΜΟΝ ΕΣΤΙΝ, ΟΝ ΤΡΟΠΟΝ ΕΔΟΚΙΜΑΣΘΗΝ ΥΠΕΡ ΑΥΤΩΝ. ΚΑΙ ΕΛΑΒΟΝ ΤΟΥΣ ΤΡΙΑΚΟΝΤΑ ΑΡΓΥΡΟΥΣ ΚΑΙ ΕΝΕΒΑΛΟΝ ΑΥΤΟΥΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΕΙΣ ΤΟ ΧΩΝΕΥΤΗΡΙΟΝ.

ΖΑΧ. 11,14 ΚΑΙ ΑΠΕΡΡΙΨΑ ΤΗΝ ΡΑΒΔΟΝ ΤΗΝ ΔΕΥΤΕΡΑΝ, ΤΟ ΣΧΟΙΝΙΣΜΑ, ΤΟΥ ΔΙΑΣΚΕΔΑΣΑΙ ΤΗΝ ΚΑΤΑΣΧΕΣΙΝ ΑΝΑ ΜΕΣΟΝ ΙΟΥΔΑ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΙΣΡΑΗΛ.

ΖΑΧ. 11,15 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΕΤΙ ΛΑΒΕ ΣΕΑΥΤΩ ΣΚΕΥΗ ΠΟΙΜΕΝΙΚΑ ΠΟΙΜΕΝΟΣ ΑΠΕΙΡΟΥ,

ΖΑΧ. 11,16 ΔΙΟΤΙ ΙΔΟΥ ΕΓΩ ΕΞΕΓΕΙΡΩ ΠΟΙΜΕΝΑ ΕΠΙ ΤΗΝ ΓΗΝ· ΤΟ ΕΚΛΙΜΠΑΝΟΝ ΟΥ ΜΗ ΕΠΙΣΚΕΨΗΤΑΙ ΚΑΙ ΤΟ ΕΣΚΟΡΠΙΣΜΕΝΟΝ ΟΥ ΜΗ ΖΗΤΗΣΗ ΚΑΙ ΤΟ ΣΥΝΤΕΤΡΙΜΜΕΝΟΝ ΟΥ ΜΗ ΙΑΣΗΤΑΙ ΚΑΙ ΤΟ ΟΛΟΚΛΗΡΟΝ ΟΥ ΜΗ ΚΑΤΕΥΘΥΝΗ ΚΑΙ ΤΑ ΚΡΕΑ ΤΩΝ ΕΚΛΕΚΤΩΝ ΚΑΤΑΦΑΓΕΤΑΙ ΚΑΙ ΤΟΥΣ ΑΣΤΡΑΓΑΛΟΥΣ ΑΥΤΩΝ ΕΚΣΤΡΕΨΕΙ.

ΖΑΧ. 11,17 Ω ΟΙ ΠΟΙΜΑΙΝΟΝΤΕΣ ΤΑ ΜΑΤΑΙΑ ΚΑΙ ΟΙ ΚΑΤΑΛΕΛΟΙΠΟΤΕΣ ΤΑ ΠΡΟΒΑΤΑ· ΜΑΧΑΙΡΑ ΕΠΙ ΤΟΥΣ ΒΡΑΧΙΟΝΑΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΟΝ ΟΦΘΑΛΜΟΝ ΤΟΝ ΔΕΞΙΟΝ ΑΥΤΟΥ· Ο ΒΡΑΧΙΩΝ ΑΥΤΟΥ ΞΗΡΑΙΝΟΜΕΝΟΣ ΞΗΡΑΝΘΗΣΕΤΑΙ, ΚΑΙ Ο ΟΦΘΑΛΜΟΣ Ο ΔΕΞΙΟΣ ΑΥΤΟΥ ΕΚΤΥΦΛΟΥΜΕΝΟΣ ΕΚΤΥΦΛΩΘΗΣΕΤΑΙ.

ΖΑΧΑΡΙΑΣ 12

ΖΑΧ. 12,1 ΛΗΜΜΑ ΛΟΓΟΥ ΚΥΡΙΟΥ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ· ΛΕΓΕΙ ΚΥΡΙΟΣ ΕΚΤΕΙΝΩΝ ΟΥΡΑΝΟΝ ΚΑΙ ΘΕΜΕΛΙΩΝ ΓΗΝ ΚΑΙ ΠΛΑΣΣΩΝ ΠΝΕΥΜΑ ΑΝΘΡΩΠΟΥ ΕΝ ΑΥΤΩ·

ΖΑΧ. 12,2 ΙΔΟΥ ΕΓΩ ΤΙΘΗΜΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΩΣ ΠΡΟΘΥΡΑ ΣΑΛΕΥΟΜΕΝΑ ΠΑΣΙ ΤΟΙΣ ΛΑΟΙΣ ΚΥΚΛΩ, ΚΑΙ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΕΣΤΑΙ ΠΕΡΙΟΧΗ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ.

ΖΑΧ. 12,3 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΘΗΣΟΜΑΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΛΙΘΟΝ ΚΑΤΑΠΑΤΟΥΜΕΝΟΝ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙ· ΠΑΣ Ο ΚΑΤΑΠΑΤΩΝ ΑΥΤΗΝ ΕΜΠΑΙΖΩΝ ΕΜΠΑΙΞΕΤΑΙ, ΚΑΙ ΕΠΙΣΥΝΑΧΘΗΣΟΝΤΑΙ ΕΠ' ΑΥΤΗΝ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΗΣ ΓΗΣ.

ΖΑΧ. 12,4 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΠΑΤΑΞΩ ΠΑΝΤΑ ΙΠΠΟΝ ΕΝ ΕΚΣΤΑΣΕΙ ΚΑΙ ΤΟΝ ΑΝΑΒΑΤΗΝ ΑΥΤΟΥ ΕΝ ΠΑΡΑΦΡΟΝΗΣΕΙ, ΕΠΙ ΔΕ ΤΟΝ ΟΙΚΟΝ ΙΟΥΔΑ ΔΙΑΝΟΙΞΩ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΙΠΠΟΥΣ ΤΩΝ ΛΑΩΝ ΠΑΤΑΞΩ ΕΝ ΑΠΟΤΥΦΛΩΣΕΙ.

ΖΑΧ. 12,5 ΚΑΙ ΕΡΟΥΣΙΝ ΟΙ ΧΙΛΙΑΡΧΟΙ ΙΟΥΔΑ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΑΥΤΩΝ· ΕΥΡΗΣΟΜΕΝ ΕΑΥΤΟΙΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΚΥΡΙΩ ΠΑΝΤΟΚΡΑΤΟΡΙ ΘΕΩ ΑΥΤΩΝ.

ΖΑΧ. 12,6 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΘΗΣΟΜΑΙ ΤΟΥΣ ΧΙΛΙΑΡΧΟΥΣ ΙΟΥΔΑ ΩΣ ΔΑΛΟΝ ΠΥΡΟΣ ΕΝ ΞΥΛΟΙΣ ΚΑΙ ΩΣ ΛΑΜΠΑΔΑ ΠΥΡΟΣ ΕΝ ΚΑΛΑΜΗ, ΚΑΙ ΚΑΤΑΦΑΓΟΝΤΑΙ ΕΚ ΔΕΞΙΩΝ ΚΑΙ ΕΞ ΕΥΩΝΥΜΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΑΟΥΣ ΚΥΚΛΟΘΕΝ, ΚΑΙ ΚΑΤΟΙΚΗΣΕΙ ΙΕΡΟΥΣΑΛΗΜ ΕΤΙ ΚΑΘ' ΕΑΥΤΗΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΖΑΧ. 12,7 ΚΑΙ ΣΩΣΕΙ ΚΥΡΙΟΣ ΤΑ ΣΚΗΝΩΜΑΤΑ ΙΟΥΔΑ ΚΑΘΩΣ ΑΠ' ΑΡΧΗΣ, ΟΠΩΣ ΜΗ ΜΕΓΑΛΥΝΗΤΑΙ ΚΑΥΧΗΜΑ ΟΙΚΟΥ ΔΑΥΙΔ ΚΑΙ ΕΠΑΡΣΙΣ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΙΕΡΟΥΣΑΛΗΜ ΕΠΙ ΤΟΝ ΙΟΥΔΑ.

ΖΑΧ. 12,8 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΥΠΕΡΑΣΠΙΕΙ ΚΥΡΙΟΣ ΥΠΕΡ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΣΤΑΙ Ο ΑΣΘΕΝΩΝ ΕΝ ΑΥΤΟΙΣ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΩΣ ΟΙΚΟΣ ΔΑΥΙΔ, Ο ΔΕ ΟΙΚΟΣ ΔΑΥΙΔ ΩΣ ΟΙΚΟΣ ΘΕΟΥ, ΩΣ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΝΩΠΙΟΝ ΑΥΤΩΝ.

ΖΑΧ. 12,9 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΖΗΤΗΣΩ ΤΟΥ ΕΞΑΡΑΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΑ ΕΡΧΟΜΕΝΑ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ.

ΖΑΧ. 12,10 ΚΑΙ ΕΚΧΕΩ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΔΑΥΙΔ ΚΑΙ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΙΕΡΟΥΣΑΛΗΜ ΠΝΕΥΜΑ ΧΑΡΙΤΟΣ ΚΑΙ ΟΙΚΤΙΡΜΟΥ, ΚΑΙ ΕΠΙΒΛΕΨΟΝΤΑΙ ΠΡΟΣ ΜΕ ΑΝΘ' ΩΝ ΚΑΤΩΡΧΗΣΑΝΤΟ ΚΑΙ ΚΟΨΟΝΤΑΙ ΕΠ' ΑΥΤΟΝ ΚΟΠΕΤΟΝ, ΩΣ ΕΠ' ΑΓΑΠΗΤΩ, ΚΑΙ ΟΔΥΝΗΘΗΣΟΝΤΑΙ ΟΔΥΝΗΝ ΩΣ ΕΠΙ ΤΩ ΠΡΩΤΟΤΟΚΩ.

ΖΑΧ. 12,11 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΜΕΓΑΛΥΝΘΗΣΕΤΑΙ Ο ΚΟΠΕΤΟΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΩΣ ΚΟΠΕΤΟΣ ΡΟΩΝΟΣ ΕΝ ΠΕΔΙΩ ΕΚΚΟΠΤΟΜΕΝΟΥ,

ΖΑΧ. 12,12 ΚΑΙ ΚΟΨΕΤΑΙ Η ΓΗ ΚΑΤΑ ΦΥΛΑΣ ΦΥΛΑΣ· ΦΥΛΗ ΟΙΚΟΥ ΔΑΥΙΔ ΚΑΘ' ΕΑΥΤΗΝ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΚΑΘ' ΕΑΥΤΑΣ, ΦΥΛΗ ΟΙΚΟΥ ΝΑΘΑΝ ΚΑΘ' ΕΑΥΤΗΝ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΚΑΘ' ΕΑΥΤΑΣ,

ΖΑΧ. 12,13 ΦΥΛΗ ΟΙΚΟΥ ΛΕΥΙ ΚΑΘ' ΕΑΥΤΗΝ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΚΑΘ' ΕΑΥΤΑΣ, ΦΥΛΗ ΤΟΥ ΣΥΜΕΩΝ ΚΑΘ' ΕΑΥΤΗΝ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΚΑΘ' ΕΑΥΤΑΣ·

ΖΑΧ. 12,14 ΠΑΣΑΙ ΑΙ ΥΠΟΛΕΛΕΙΜΜΕΝΑΙ ΦΥΛΑΙ, ΦΥΛΗ ΚΑΘ' ΕΑΥΤΗΝ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΚΑΘ' ΕΑΥΤΑΣ.

ΖΑΧΑΡΙΑΣ 13

ΖΑΧ. 13,1 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΣΤΑΙ ΠΑΣ ΤΟΠΟΣ ΔΙΑΝΟΙΓΟΜΕΝΟΣ ΤΩ ΟΙΚΩ ΔΑΥΙΔ ΚΑΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΤΗΝ ΜΕΤΑΚΙΝΗΣΙΝ ΚΑΙ ΕΙΣ ΤΟΝ ΧΩΡΙΣΜΟΝ.

ΖΑΧ. 13,2 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ, ΕΞΟΛΟΘΡΕΥΣΩ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΕΙΔΩΛΩΝ ΑΠΟ ΤΗΣ ΓΗΣ, ΚΑΙ ΟΥΚ ΕΤΙ ΑΥΤΩΝ ΕΣΤΑΙ ΜΝΕΙΑ· ΚΑΙ ΤΟΥΣ ΨΕΥΔΟΠΡΟΦΗΤΑΣ ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΚΑΘΑΡΤΟΝ ΕΞΑΡΩ ΑΠΟ ΤΗΣ ΓΗΣ.

ΖΑΧ. 13,3 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΠΡΟΦΗΤΕΥΣΗ ΑΝΘΡΩΠΟΣ ΕΤΙ, ΚΑΙ ΕΡΕΙ ΠΡΟΣ ΑΥΤΟΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΚΑΙ Η ΜΗΤΗΡ ΑΥΤΟΥ, ΟΙ ΓΕΝΝΗΣΑΝΤΕΣ ΑΥΤΟΝ· ΟΥ ΖΗΣΗ, ΟΤΙ ΨΕΥΔΗ ΕΛΑΛΗΣΑΣ ΕΠ' ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ· ΚΑΙ ΣΥΜΠΟΔΙΟΥΣΙΝ ΑΥΤΟΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΚΑΙ Η ΜΗΤΗΡ ΑΥΤΟΥ, ΟΙ ΓΕΝΝΗΣΑΝΤΕΣ ΑΥΤΟΝ, ΕΝ ΤΩ ΠΡΟΦΗΤΕΥΕΙΝ ΑΥΤΟΝ.

ΖΑΧ. 13,4 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΤΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΟΙ ΠΡΟΦΗΤΑΙ, ΕΚΑΣΤΟΣ ΕΚ ΤΗΣ ΟΡΑΣΕΩΣ ΑΥΤΟΥ, ΕΝ ΤΩ ΠΡΟΦΗΤΕΥΕΙΝ ΑΥΤΟΝ, ΚΑΙ ΕΝΔΥΣΟΝΤΑΙ ΔΕΡΡΙΝ ΤΡΙΧΙΝΗΝ ΑΝΘ' ΩΝ ΕΨΕΥΣΑΝΤΟ.

ΖΑΧ. 13,5 ΚΑΙ ΕΡΕΙ· ΟΥΚ ΕΙΜΙ ΠΡΟΦΗΤΗΣ ΕΓΩ, ΔΙΟΤΙ ΑΝΘΡΩΠΟΣ ΕΡΓΑΖΟΜΕΝΟΣ ΤΗΝ ΓΗΝ ΕΓΩ ΕΙΜΙ, ΟΤΙ ΑΝΘΡΩΠΟΣ ΕΓΕΝΝΗΣΕ ΜΕ ΕΚ ΝΕΟΤΗΤΟΣ ΜΟΥ.

ΖΑΧ. 13,6 ΚΑΙ ΕΡΩ ΠΡΟΣ ΑΥΤΟΝ· ΤΙ ΑΙ ΠΛΗΓΑΙ ΑΥΤΑΙ ΑΝΑΜΕΣΟΝ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ; ΚΑΙ ΕΡΕΙ· ΑΣ ΕΠΛΗΓΗΝ ΕΝ ΤΩ ΟΙΚΩ ΤΩ ΑΓΑΠΗΤΩ ΜΟΥ.

ΖΑΧ. 13,7 ΡΟΜΦΑΙΑ ΕΞΕΓΕΡΘΗΤΙ ΕΠΙ ΤΟΥΣ ΠΟΙΜΕΝΑΣ ΜΟΥ ΚΑΙ ΕΠΙ ΑΝΔΡΑ ΠΟΛΙΤΗΝ ΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΠΑΤΑΞΑΤΕ ΤΟΥΣ ΠΟΙΜΕΝΑΣ ΚΑΙ ΕΚΣΠΑΣΑΤΕ ΤΑ ΠΡΟΒΑΤΑ, ΚΑΙ ΕΠΑΞΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΤΟΥΣ ΠΟΙΜΕΝΑΣ.

ΖΑΧ. 13,8 ΚΑΙ ΕΣΤΑΙ ΕΝ ΠΑΣΗ ΤΗ ΓΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΤΑ ΔΥΟ ΜΕΡΗ ΑΥΤΗΣ ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ ΚΑΙ ΕΚΛΕΙΨΕΙ, ΤΟ ΔΕ ΤΡΙΤΟΝ ΥΠΟΛΕΙΦΘΗΣΕΤΑΙ ΕΝ ΑΥΤΗ·

ΖΑΧ. 13,9 ΚΑΙ ΔΙΑΞΩ ΤΟ ΤΡΙΤΟΝ ΔΙΑ ΠΥΡΟΣ ΚΑΙ ΠΥΡΩΣΩ ΑΥΤΟΥΣ, ΩΣ ΠΥΡΟΥΤΑΙ ΤΟ ΑΡΓΥΡΙΟΝ, ΚΑΙ ΔΟΚΙΜΩ ΑΥΤΟΥΣ, ΩΣ ΔΟΚΙΜΑΖΕΤΑΙ ΤΟ ΧΡΥΣΙΟΝ· ΑΥΤΟΣ ΕΠΙΚΑΛΕΣΕΤΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ, ΚΑΓΩ ΕΠΑΚΟΥΣΟΜΑΙ ΑΥΤΩ ΚΑΙ ΕΡΩ· ΛΑΟΣ ΜΟΥ ΟΥΤΟΣ ΕΣΤΙ, ΚΑΙ ΑΥΤΟΣ ΕΡΕΙ, ΚΥΡΙΟΣ Ο ΘΕΟΣ ΜΟΥ.

ΖΑΧΑΡΙΑΣ 14

ΖΑΧ. 14,1 ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ ΚΥΡΙΟΥ, ΚΑΙ ΔΙΑΜΕΡΙΣΘΗΣΟΝΤΑΙ ΤΑ ΣΚΥΛΑ ΣΟΥ ΕΝ ΣΟΙ.

ΖΑΧ. 14,2 ΚΑΙ ΕΠΙΣΥΝΑΞΩ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΠΟΛΕΜΟΝ, ΚΑΙ ΑΛΩΣΕΤΑΙ Η ΠΟΛΙΣ, ΚΑΙ ΔΙΑΡΠΑΓΗΣΟΝΤΑΙ ΑΙ ΟΙΚΙΑΙ, ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΜΟΛΥΝΘΗΣΟΝΤΑΙ, ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΤΟ ΗΜΙΣΥ ΤΗΣ ΠΟΛΕΩΣ ΕΝ ΑΙΧΜΑΛΩΣΙΑ, ΟΙ ΔΕ ΚΑΤΑΛΟΙΠΟΙ ΤΟΥ ΛΑΟΥ ΜΟΥ ΟΥ ΜΗ ΕΞΟΛΟΘΡΕΥΘΩΣΙΝ ΕΚ ΤΗΣ ΠΟΛΕΩΣ.

ΖΑΧ. 14,3 ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΚΥΡΙΟΣ ΚΑΙ ΠΑΡΑΤΑΞΕΤΑΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΚΕΙΝΟΙΣ ΚΑΘΩΣ ΗΜΕΡΑ ΠΑΡΑΤΑΞΕΩΣ ΑΥΤΟΥ ΕΝ ΗΜΕΡΑ ΠΟΛΕΜΟΥ.

ΖΑΧ. 14,4 ΚΑΙ ΣΤΗΣΟΝΤΑΙ ΟΙ ΠΟΔΕΣ ΑΥΤΟΥ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΠΙ ΤΟ ΟΡΟΣ ΤΩΝ ΕΛΑΙΩΝ ΤΟ ΚΑΤΕΝΑΝΤΙ ΙΕΡΟΥΣΑΛΗΜ ΕΞ ΑΝΑΤΟΛΩΝ· ΚΑΙ ΣΧΙΣΘΗΣΕΤΑΙ ΤΟ ΟΡΟΣ ΤΩΝ ΕΛΑΙΩΝ, ΤΟ ΗΜΙΣΥ ΑΥΤΟΥ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΚΑΙ ΤΟ ΗΜΙΣΥ ΠΡΟΣ ΘΑΛΑΣΣΑΝ, ΧΑΟΣ ΜΕΓΑ ΣΦΟΔΡΑ. ΚΑΙ ΚΛΙΝΕΙ ΤΟ ΗΜΙΣΥ ΤΟΥ ΟΡΟΥΣ ΠΡΟΣ ΤΟΝ ΒΟΡΡΑΝ ΚΑΙ ΤΟ ΗΜΙΣΥ ΑΥΤΟΥ ΠΡΟΣ ΝΟΤΟΝ.

ΖΑΧ. 14,5 ΚΑΙ ΕΜΦΡΑΧΘΗΣΕΤΑΙ Η ΦΑΡΑΓΞ ΤΩΝ ΟΡΕΩΝ ΜΟΥ, ΚΑΙ ΕΓΚΟΛΛΗΘΗΣΕΤΑΙ ΦΑΡΑΓΞ ΟΡΕΩΝ ΕΩΣ ΙΑΣΟΛ ΚΑΙ ΕΜΦΡΑΧΘΗΣΕΤΑΙ ΚΑΘΩΣ ΕΝΕΦΡΑΓΗ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΟΥ ΣΥΣΣΕΙΣΜΟΥ, ΕΝ ΗΜΕΡΑΙΣ ΟΖΙΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ· ΚΑΙ ΗΞΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΜΟΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΓΙΟΙ ΜΕΤ' ΑΥΤΟΥ.

ΖΑΧ. 14,6 ΚΑΙ ΕΣΤΑΙ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΟΥΚ ΕΣΤΑΙ ΦΩΣ ΚΑΙ ΨΥΧΟΣ ΚΑΙ ΠΑΓΟΣ·

ΖΑΧ. 14,7 ΕΣΤΑΙ ΜΙΑΝ ΗΜΕΡΑΝ, ΚΑΙ Η ΗΜΕΡΑ ΕΚΕΙΝΗ ΓΝΩΣΤΗ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΟΥΧ ΗΜΕΡΑ ΚΑΙ ΟΥ ΝΥΞ, ΚΑΙ ΠΡΟΣ ΕΣΠΕΡΑΝ ΕΣΤΑΙ ΦΩΣ.

ΖΑΧ. 14,8 ΚΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΞΕΛΕΥΣΕΤΑΙ ΥΔΩΡ ΖΩΝ ΕΞ ΙΕΡΟΥΣΑΛΗΜ, ΤΟ ΗΜΙΣΥ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΝ ΠΡΩΤΗΝ ΚΑΙ ΤΟ ΗΜΙΣΥ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΝ ΕΣΧΑΤΗΝ, ΚΑΙ ΕΝ ΘΕΡΕΙ ΚΑΙ ΕΝ ΕΑΡΙ ΕΣΤΑΙ ΟΥΤΩΣ.

ΖΑΧ. 14,9 ΚΑΙ ΕΣΤΑΙ ΚΥΡΙΟΣ ΕΙΣ ΒΑΣΙΛΕΑ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ· ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΣΤΑΙ ΚΥΡΙΟΣ ΕΙΣ ΚΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΝ.

ΖΑΧ. 14,10 ΚΥΚΛΩΝ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΚΑΙ ΤΗΝ ΕΡΗΜΟΝ ΑΠΟ ΓΑΒΕ ΕΩΣ ΡΕΜΜΩΝ ΚΑΤΑ ΝΟΤΟΝ ΙΕΡΟΥΣΑΛΗΜ· ΡΑΜΑ ΔΕ ΕΠΙ ΤΟΠΟΥ ΜΕΝΕΙ ΑΠΟ ΤΗΣ ΠΥΛΗΣ ΒΕΝΙΑΜΙΝ ΕΩΣ ΤΟΥ ΤΟΠΟΥ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΠΡΩΤΗΣ, ΕΩΣ ΤΗΣ ΠΥΛΗΣ ΤΩΝ ΓΩΝΙΩΝ ΚΑΙ ΕΩΣ ΤΟΥ ΠΥΡΓΟΥ ΑΝΑΜΕΗΛ, ΕΩΣ ΤΩΝ ΥΠΟΛΗΝΙΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΖΑΧ. 14,11 ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΝ ΑΥΤΗ, ΚΑΙ ΑΝΑΘΕΜΑ ΟΥΚ ΕΣΤΑΙ ΕΤΙ ΚΑΙ ΚΑΤΟΙΚΗΣΕΙ ΙΕΡΟΥΣΑΛΗΜ ΠΕΠΟΙΘΟΤΩΣ.

ΖΑΧ. 14,12 ΚΑΙ ΑΥΤΗ ΕΣΤΑΙ Η ΠΤΩΣΙΣ, ΗΝ ΚΟΨΕΙ ΚΥΡΙΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΛΑΟΥΣ, ΟΣΟΙ ΕΠΕΣΤΡΑΤΕΥΣΑΝ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ· ΤΑΚΗΣΟΝΤΑΙ ΑΙ ΣΑΡΚΕΣ ΑΥΤΩΝ ΕΣΤΗΚΟΤΩΝ ΑΥΤΩΝ ΕΠΙ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΩΝ, ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΩΝ ΡΥΗΣΟΝΤΑΙ ΕΚ ΤΩΝ ΟΠΩΝ ΑΥΤΩΝ, ΚΑΙ Η ΓΛΩΣΣΑ ΑΥΤΩΝ ΤΑΚΗΣΕΤΑΙ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ.

ΖΑΧ. 14,13 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΚΣΤΑΣΙΣ ΚΥΡΙΟΥ ΜΕΓΑΛΗ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΕΠΙΛΗΨΟΝΤΑΙ ΕΚΑΣΤΟΣ ΤΗΣ ΧΕΙΡΟΣ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΣΥΜΠΛΑΚΗΣΕΤΑΙ Η ΧΕΙΡ ΑΥΤΟΥ ΠΡΟΣ ΤΗΝ ΧΕΙΡΑ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ.

ΖΑΧ. 14,14 ΚΑΙ Ο ΙΟΥΔΑΣ ΠΑΡΑΤΑΞΕΤΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΣΥΝΑΞΕΙ ΤΗΝ ΙΣΧΥΝ ΠΑΝΤΩΝ ΤΩΝ ΛΑΩΝ ΚΥΚΛΟΘΕΝ, ΧΡΥΣΙΟΝ ΚΑΙ ΑΡΓΥΡΙΟΝ ΚΑΙ ΙΜΑΤΙΣΜΟΝ ΕΙΣ ΠΛΗΘΟΣ ΣΦΟΔΡΑ.

ΖΑΧ. 14,15 ΚΑΙ ΑΥΤΗ ΕΣΤΑΙ Η ΠΤΩΣΙΣ ΤΩΝ ΙΠΠΩΝ ΚΑΙ ΤΩΝ ΗΜΙΟΝΩΝ ΚΑΙ ΤΩΝ ΚΑΜΗΛΩΝ ΚΑΙ ΤΩΝ ΟΝΩΝ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΚΤΗΝΩΝ ΤΩΝ ΟΝΤΩΝ ΕΝ ΤΑΙΣ ΠΑΡΕΜΒΟΛΑΙΣ ΕΚΕΙΝΑΙΣ ΚΑΤΑ ΤΗΝ ΠΤΩΣΙΝ ΤΑΥΤΗΝ.

ΖΑΧ. 13,16 ΚΑΙ ΕΣΤΑΙ ΟΣΟΙ ΕΑΝ ΚΑΤΑΛΕΙΦΘΩΣΙΝ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ ΤΩΝ ΕΛΘΟΝΤΩΝ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΑΝΑΒΗΣΟΝΤΑΙ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΤΟΥ ΠΡΟΣΚΥΝΗΣΑΙ ΤΩ ΒΑΣΙΛΕΙ ΚΥΡΙΩ ΠΑΝΤΟΚΡΑΤΟΡΙ ΚΑΙ ΤΟΥ ΕΟΡΤΑΖΕΙΝ ΤΗΝ ΕΟΡΤΗΝ ΤΗΣ ΣΚΗΝΟΠΗΓΙΑΣ.

ΖΑΧ. 14,17 ΚΑΙ ΕΣΤΑΙ ΟΣΟΙ ΕΑΝ ΜΗ ΑΝΑΒΩΣΙΝ ΕΚ ΠΑΣΩΝ ΤΩΝ ΦΥΛΩΝ ΤΗΣ ΓΗΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΤΟΥ ΠΡΟΣΚΥΝΗΣΑΙ ΤΩ ΒΑΣΙΛΕΙ ΚΥΡΙΩ ΠΑΝΤΟΚΡΑΤΟΡΙ, ΚΑΙ ΟΥΤΟΙ ΕΚΕΙΝΟΙΣ ΠΡΟΣΤΕΘΗΣΟΝΤΑΙ.

ΖΑΧ. 14,18 ΕΑΝ ΔΕ ΦΥΛΗ ΑΙΓΥΠΤΟΥ ΜΗ ΑΝΑΒΗ ΜΗΔΕ ΕΛΘΗ ΕΚΕΙ, ΚΑΙ ΕΠΙ ΤΟΥΤΟΥΣ ΕΣΤΑΙ Η ΠΤΩΣΙΣ, ΗΝ ΠΑΤΑΞΕΙ ΚΥΡΙΟΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΟΣΑ ΕΑΝ ΜΗ ΑΝΑΒΗ ΤΟΥ ΕΟΡΤΑΣΑΙ ΤΗΝ ΕΟΡΤΗΝ ΤΗΣ ΣΚΗΝΟΠΗΓΙΑΣ.

ΖΑΧ. 14,19 ΑΥΤΗ ΕΣΤΑΙ Η ΑΜΑΡΤΙΑ ΑΙΓΥΠΤΟΥ ΚΑΙ Η ΑΜΑΡΤΙΑ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ, ΟΣΑ ΑΝ ΜΗ ΑΝΑΒΗ ΕΟΡΤΑΣΑΙ ΤΗΝ ΕΟΡΤΗΝ ΤΗΣ ΣΚΗΝΟΠΗΓΙΑΣ.

ΖΑΧ. 14,20 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΣΤΑΙ ΤΟ ΕΠΙ ΤΟΝ ΧΑΛΙΝΟΝ ΤΟΥ ΙΠΠΟΥ ΑΓΙΟΝ ΤΩ ΚΥΡΙΩ ΠΑΝΤΟΚΡΑΤΟΡΙ, ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΛΕΒΗΤΕΣ ΕΝ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ ΩΣ ΦΙΑΛΑΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ.

ΖΑΧ. 14,21 ΚΑΙ ΕΣΤΑΙ ΠΑΣ ΛΕΒΗΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΝ ΤΩ ΙΟΥΔΑ ΑΓΙΟΝ ΤΩ ΚΥΡΙΩ ΠΑΝΤΟΚΡΑΤΟΡΙ· ΚΑΙ ΗΞΟΥΣΙ ΠΑΝΤΕΣ ΟΙ ΘΥΣΙΑΖΟΝΤΕΣ ΚΑΙ ΛΗΨΟΝΤΑΙ ΕΞ ΑΥΤΩΝ ΚΑΙ ΕΨΗΣΟΥΣΙΝ ΕΝ ΑΥΤΟΙΣ. ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΧΑΝΑΝΑΙΟΣ ΟΥΚΕΤΙ ΕΝ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ.


42) ΜΑΛΑΧΙΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΜΑΛΑΧΙΑΣ

ΜΑΛΑΧΙΑΣ 1

ΜΑΛ. 1,1 ΛΗΜΜΑ ΛΟΓΟΥ ΚΥΡΙΟΥ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ ΕΝ ΧΕΙΡΙ ΑΓΓΕΛΟΥ ΑΥΤΟΥ· ΘΕΣΘΕ ΔΗ ΕΠΙ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ.

ΜΑΛ. 1,2 ΗΓΑΠΗΣΑ ΥΜΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ. ΚΑΙ ΕΙΠΑΤΕ· ΕΝ ΤΙΝΙ ΗΓΑΠΗΣΑΣ ΗΜΑΣ; ΟΥΚ ΑΔΕΛΦΟΣ ΗΝ ΗΣΑΥ ΤΟΥ ΙΑΚΩΒ; ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΗΓΑΠΗΣΑ ΤΟΝ ΙΑΚΩΒ,

ΜΑΛ. 1,3 ΤΟΝ ΔΕ ΗΣΑΥ ΕΜΙΣΗΣΑ ΚΑΙ ΕΤΑΞΑ ΤΑ ΟΡΙΑ ΑΥΤΟΥ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ ΕΙΣ ΔΩΜΑΤΑ ΕΡΗΜΟΥ;

ΜΑΛ. 1,4 ΔΙΟΤΙ ΕΡΕΙ Η ΙΔΟΥΜΑΙΑ· ΚΑΤΕΣΤΡΑΠΤΑΙ, ΚΑΙ ΕΠΙΣΤΡΕΨΩΜΕΝ ΚΑΙ ΑΝΟΙΚΟΔΟΜΗΣΩΜΕΝ ΤΑΣ ΕΡΗΜΟΥΣ. ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΑΥΤΟΙ ΟΙΚΟΔΟΜΗΣΟΥΣΙ, ΚΑΙ ΕΓΩ ΚΑΤΑΣΤΡΕΨΩ· ΚΑΙ ΕΠΙΚΛΗΘΗΣΕΤΑΙ ΑΥΤΟΙΣ ΟΡΙΑ ΑΝΟΜΙΑΣ ΚΑΙ ΛΑΟΣ ΕΦ' ΟΝ ΠΑΡΑΤΕΤΑΚΤΑΙ ΚΥΡΙΟΣ ΕΩΣ ΑΙΩΝΟΣ.

ΜΑΛ. 1,5 ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΥΜΩΝ ΟΨΟΝΤΑΙ, ΚΑΙ ΥΜΕΙΣ ΕΡΕΙΤΕ· ΕΜΕΓΑΛΥΝΘΗ ΚΥΡΙΟΣ ΥΠΕΡΑΝΩ ΤΩΝ ΟΡΙΩΝ ΤΟΥ ΙΣΡΑΗΛ.

ΜΑΛ. 1,6 ΥΙΟΣ ΔΟΞΑΖΕΙ ΠΑΤΕΡΑ ΚΑΙ ΔΟΥΛΟΣ ΤΟΝ ΚΥΡΙΟΝ ΑΥΤΟΥ. ΚΑΙ ΕΙ ΠΑΤΗΡ ΕΙΜΙ ΕΓΩ, ΠΟΥ ΕΣΤΙΝ Η ΔΟΞΑ ΜΟΥ; ΚΑΙ ΕΙ ΚΥΡΙΟΣ ΕΙΜΙ ΕΓΩ, ΠΟΥ ΕΣΤΙΝ Ο ΦΟΒΟΣ ΜΟΥ; ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ. ΥΜΕΙΣ ΟΙ ΙΕΡΕΙΣ ΟΙ ΦΑΥΛΙΖΟΝΤΕΣ ΤΟ ΟΝΟΜΑ ΜΟΥ· ΚΑΙ ΕΙΠΑΤΕ· ΕΝ ΤΙΝΙ ΕΦΑΥΛΙΣΑΜΕΝ ΤΟ ΟΝΟΜΑ ΣΟΥ;

ΜΑΛ. 1,7 ΠΡΟΣΑΓΟΝΤΕΣ ΠΡΟΣ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΜΟΥ ΑΡΤΟΥΣ ΗΛΙΣΓΗΜΕΝΟΥΣ, ΚΑΙ ΕΙΠΑΤΕ· ΕΝ ΤΙΝΙ ΗΛΙΣΓΗΣΑΜΕΝ ΑΥΤΟΥΣ; ΕΝ ΤΩ ΛΕΓΕΙΝ ΥΜΑΣ· ΤΡΑΠΕΖΑ ΚΥΡΙΟΥ ΗΛΙΣΓΗΜΕΝΗ ΕΣΤΙ ΚΑΙ ΤΑ ΕΠΙΤΙΘΕΜΕΝΑ ΕΞΟΥΔΕΝΩΣΑΤΕ.

ΜΑΛ. 1,8 ΔΙΟΤΙ ΕΑΝ ΠΡΟΣΑΓΑΓΗΤΕ ΤΥΦΛΟΝ ΕΙΣ ΘΥΣΙΑΣ, ΟΥ ΚΑΚΟΝ; ΚΑΙ ΕΑΝ ΠΡΟΣΑΓΑΓΗΤΕ ΧΩΛΟΝ Η ΑΡΡΩΣΤΟΝ, ΟΥ ΚΑΚΟΝ; ΠΡΟΣΑΓΑΓΕ ΔΗ ΑΥΤΩ ΤΩ ΗΓΟΥΜΕΝΩ ΣΟΥ, ΕΙ ΠΡΟΣΔΕΞΕΤΑΙ ΑΥΤΟ, ΕΙ ΛΗΨΕΤΑΙ ΠΡΟΣΩΠΟΝ ΣΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΜΑΛ. 1,9 ΚΑΙ ΝΥΝ ΕΞΙΛΑΣΚΕΣΘΕ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΚΑΙ ΔΕΗΘΗΤΕ ΑΥΤΟΥ· ΕΝ ΧΕΡΣΙΝ ΥΜΩΝ ΓΕΓΟΝΕ ΤΑΥΤΑ· ΕΙ ΛΗΨΟΜΑΙ ΕΞ ΥΜΩΝ ΠΡΟΣΩΠΑ ΥΜΩΝ; ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΜΑΛ. 1,10 ΔΙΟΤΙ ΚΑΙ ΕΝ ΥΜΙΝ ΣΥΓΚΛΕΙΣΘΗΣΟΝΤΑΙ ΘΥΡΑΙ, ΚΑΙ ΟΥΚ ΑΝΑΨΕΤΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΜΟΥ ΔΩΡΕΑΝ· ΟΥΚ ΕΣΤΙ ΜΟΥ ΘΕΛΗΜΑ ΕΝ ΥΜΙΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΚΑΙ ΘΥΣΙΑΝ ΟΥ ΠΡΟΣΔΕΞΟΜΑΙ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΥΜΩΝ.

ΜΑΛ. 1,11 ΔΙΟΤΙ ΑΠΟ ΑΝΑΤΟΛΩΝ ΗΛΙΟΥ ΕΩΣ ΔΥΣΜΩΝ ΤΟ ΟΝΟΜΑ ΜΟΥ ΔΕΔΟΞΑΣΤΑΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ, ΚΑΙ ΕΝ ΠΑΝΤΙ ΤΟΠΩ ΘΥΜΙΑΜΑ ΠΡΟΣΑΓΕΤΑΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΚΑΙ ΘΥΣΙΑ ΚΑΘΑΡΑ, ΔΙΟΤΙ ΜΕΓΑ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΜΑΛ. 1,12 ΥΜΕΙΣ ΔΕ ΒΕΒΗΛΟΥΤΕ ΑΥΤΟ ΕΝ ΤΩ ΛΕΓΕΙΝ ΥΜΑΣ· ΤΡΑΠΕΖΑ ΚΥΡΙΟΥ ΗΛΙΣΓΗΜΕΝΗ ΕΣΤΙ, ΚΑΙ ΤΑ ΕΠΙΤΙΘΕΜΕΝΑ ΕΞΟΥΔΕΝΩΤΑΙ ΒΡΩΜΑΤΑ ΑΥΤΟΥ.

ΜΑΛ. 1,13 ΚΑΙ ΕΙΠΑΤΕ· ΤΑΥΤΑ ΕΚ ΚΑΚΟΠΑΘΕΙΑΣ ΕΣΤΙ, ΚΑΙ ΕΞΕΦΥΣΗΣΑ ΑΥΤΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΚΑΙ ΕΙΣΕΦΕΡΕΤΕ ΑΡΠΑΓΜΑΤΑ ΚΑΙ ΤΑ ΧΩΛΑ ΚΑΙ ΤΑ ΕΝΟΧΛΟΥΜΕΝΑ· ΚΑΙ ΕΑΝ ΦΕΡΗΤΕ ΤΗΝ ΘΥΣΙΑΝ, ΕΙ ΠΡΟΣΔΕΞΟΜΑΙ ΑΥΤΑ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΥΜΩΝ; ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΜΑΛ. 1,14 ΚΑΙ ΕΠΙΚΑΤΑΡΑΤΟΣ ΟΣ ΗΝ ΔΥΝΑΤΟΣ ΚΑΙ ΥΠΗΡΧΕΝ ΕΝ ΤΩ ΠΟΙΜΝΙΩ ΑΥΤΟΥ ΑΡΣΕΝ ΚΑΙ ΕΥΧΗ ΑΥΤΟΥ ΕΠ' ΑΥΤΩ ΚΑΙ ΘΥΕΙ ΔΙΕΦΘΑΡΜΕΝΟΝ ΤΩ ΚΥΡΙΩ· ΔΙΟΤΙ ΒΑΣΙΛΕΥΣ ΜΕΓΑΣ ΕΓΩ ΕΙΜΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΚΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΠΙΦΑΝΕΣ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ.

ΜΑΛΑΧΙΑΣ 2

ΜΑΛ. 2,1 ΚΑΙ ΝΥΝ Η ΕΝΤΟΛΗ ΑΥΤΗ ΠΡΟΣ ΥΜΑΣ, ΟΙ ΙΕΡΕΙΣ·

ΜΑΛ. 2,2 ΕΑΝ ΜΗ ΑΚΟΥΣΗΤΕ, ΚΑΙ ΕΑΝ ΜΗ ΘΗΣΘΕ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΥΜΩΝ ΤΟΥ ΔΟΥΝΑΙ ΔΟΞΑΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΕΦ' ΥΜΑΣ ΤΗΝ ΚΑΤΑΡΑΝ ΚΑΙ ΕΠΙΚΑΤΑΡΑΣΟΜΑΙ ΤΗΝ ΕΥΛΟΓΙΑΝ ΥΜΩΝ ΚΑΙ ΚΑΤΑΡΑΣΟΜΑΙ ΑΥΤΗΝ· ΚΑΙ ΔΙΑΣΚΕΔΑΣΩ ΤΗΝ ΕΥΛΟΓΙΑΝ ΥΜΩΝ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΕΝ ΥΜΙΝ, ΟΤΙ ΥΜΕΙΣ ΟΥ ΤΙΘΕΣΘΕ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΥΜΩΝ.

ΜΑΛ. 2,3 ΙΔΟΥ ΕΓΩ ΑΦΟΡΙΖΩ ΥΜΙΝ ΤΟΝ ΩΜΟΝ ΚΑΙ ΣΚΟΡΠΙΩ ΕΝΥΣΤΡΟΝ ΕΠΙ ΤΑ ΠΡΟΣΩΠΑ ΥΜΩΝ, ΕΝΥΣΤΡΟΝ ΕΟΡΤΩΝ ΥΜΩΝ, ΚΑΙ ΛΗΨΟΜΑΙ ΥΜΑΣ ΕΙΣ ΤΟ ΑΥΤΟ·

ΜΑΛ. 2,4 ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΕΓΩ ΕΞΑΠΕΣΤΑΛΚΑ ΠΡΟΣ ΥΜΑΣ ΤΗΝ ΕΝΤΟΛΗΝ ΤΑΥΤΗΝ ΤΟΥ ΕΙΝΑΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΠΡΟΣ ΤΟΥΣ ΛΕΥΙΤΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΜΑΛ. 2,5 Η ΔΙΑΘΗΚΗ ΜΟΥ ΗΝ ΜΕΤ' ΑΥΤΟΥ ΤΗΣ ΖΩΗΣ ΚΑΙ ΤΗΣ ΕΙΡΗΝΗΣ, ΚΑΙ ΕΔΩΚΑ ΑΥΤΩ ΕΝ ΦΟΒΩ ΦΟΒΕΙΣΘΑΙ ΜΕ ΚΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΟΝΟΜΑΤΟΣ ΜΟΥ ΣΤΕΛΛΕΣΘΑΙ ΑΥΤΟΝ.

ΜΑΛ. 2,6 ΝΟΜΟΣ ΑΛΗΘΕΙΑΣ ΗΝ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΟΥ, ΚΑΙ ΑΔΙΚΙΑ ΟΥΧ ΕΥΡΕΘΗ ΕΝ ΧΕΙΛΕΣΙΝ ΑΥΤΟΥ· ΕΝ ΕΙΡΗΝΗ ΚΑΤΕΥΘΥΝΩΝ ΕΠΟΡΕΥΘΗ ΜΕΤ' ΕΜΟΥ ΚΑΙ ΠΟΛΛΟΥΣ ΕΠΕΣΤΡΕΨΕΝ ΑΠΟ ΑΔΙΚΙΑΣ.

ΜΑΛ. 2,7 ΟΤΙ ΧΕΙΛΗ ΙΕΡΕΩΣ ΦΥΛΑΞΕΤΑΙ ΓΝΩΣΙΝ, ΚΑΙ ΝΟΜΟΝ ΕΚΖΗΤΗΣΟΥΣΙΝ ΕΚ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ, ΔΙΟΤΙ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΕΣΤΙΝ.

ΜΑΛ. 2,8 ΥΜΕΙΣ ΔΕ ΕΞΕΚΛΙΝΑΤΕ ΕΚ ΤΗΣ ΟΔΟΥ ΚΑΙ ΗΣΘΕΝΗΣΑΤΕ ΠΟΛΛΟΥΣ ΕΝ ΝΟΜΩ, ΔΙΕΦΘΕΙΡΑΤΕ ΤΗΝ ΔΙΑΘΗΚΗΝ ΤΟΥ ΛΕΥΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΜΑΛ. 2,9 ΚΑΓΩ ΔΕΔΩΚΑ ΥΜΑΣ ΕΞΟΥΔΕΝΟΥΜΕΝΟΥΣ ΚΑΙ ΑΠΕΡΡΙΜΜΕΝΟΥΣ ΕΙΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΑΝΘ' ΩΝ ΥΜΕΙΣ ΟΥΚ ΕΦΥΛΑΞΑΣΘΕ ΤΑΣ ΟΔΟΥΣ ΜΟΥ, ΑΛΛΑ ΕΛΑΜΒΑΝΕΤΕ ΠΡΟΣΩΠΑ ΕΝ ΝΟΜΩ.

ΜΑΛ. 2,10 ΟΥΧΙ ΠΑΤΗΡ ΕΙΣ ΠΑΝΤΩΝ ΥΜΩΝ; ΟΥΧΙ ΘΕΟΣ ΕΙΣ ΕΚΤΙΣΕΝ ΥΜΑΣ; ΤΙ ΟΤΙ ΕΓΚΑΤΕΛΙΠΕ ΕΚΑΣΤΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΤΟΥ ΒΕΒΗΛΩΣΑΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ;

ΜΑΛ. 2,11 ΕΓΚΑΤΕΛΕΙΦΘΗ ΙΟΥΔΑΣ, ΚΑΙ ΒΔΕΛΥΓΜΑ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΙΣΡΑΗΛ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΔΙΟΤΙ ΕΒΕΒΗΛΩΣΕΝ ΙΟΥΔΑΣ ΤΑ ΑΓΙΑ ΚΥΡΙΟΥ, ΕΝ ΟΙΣ ΗΓΑΠΗΣΕ, ΚΑΙ ΕΠΕΤΗΔΕΥΣΕΝ ΕΙΣ ΘΕΟΥΣ ΑΛΛΟΤΡΙΟΥΣ.

ΜΑΛ. 2,12 ΕΞΟΛΟΘΡΕΥΣΕΙ ΚΥΡΙΟΣ ΤΟΝ ΑΝΘΡΩΠΟΝ ΤΟΝ ΠΟΙΟΥΝΤΑ ΤΑΥΤΑ, ΕΩΣ ΚΑΙ ΤΑΠΕΙΝΩΘΗ ΕΚ ΣΚΗΝΩΜΑΤΩΝ ΙΑΚΩΒ ΚΑΙ ΕΚ ΠΡΟΣΑΓΟΝΤΩΝ ΘΥΣΙΑΝ ΤΩ ΚΥΡΙΩ ΠΑΝΤΟΚΡΑΤΟΡΙ.

ΜΑΛ. 2,13 ΚΑΙ ΤΑΥΤΑ, Α ΕΜΙΣΟΥΝ, ΕΠΟΙΕΙΤΕ· ΕΚΑΛΥΠΤΕΤΕ ΔΑΚΡΥΣΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΚΛΑΥΘΜΩ ΚΑΙ ΣΤΕΝΑΓΜΩ ΕΚ ΚΟΠΩΝ. ΕΤΙ ΑΞΙΟΝ ΕΠΙΒΛΕΨΑΙ ΕΙΣ ΘΥΣΙΑΝ Η ΛΑΒΕΙΝ ΔΕΚΤΟΝ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΥΜΩΝ;

ΜΑΛ. 2,14 ΚΑΙ ΕΙΠΑΤΕ· ΕΝΕΚΕΝ ΤΙΝΟΣ; ΟΤΙ ΚΥΡΙΟΣ ΔΙΕΜΑΡΤΥΡΑΤΟ ΑΝΑΜΕΣΟΝ ΣΟΥ ΚΑΙ ΑΝΑΜΕΣΟΝ ΓΥΝΑΙΚΟΣ ΝΕΟΤΗΤΟΣ ΣΟΥ, ΗΝ ΕΓΚΑΤΕΛΙΠΕΣ, ΚΑΙ ΑΥΤΗ ΚΟΙΝΩΝΟΣ ΣΟΥ ΚΑΙ ΓΥΝΗ ΔΙΑΘΗΚΗΣ ΣΟΥ.

ΜΑΛ. 2,15 ΚΑΙ ΟΥΚ ΑΛΛΟΣ ΕΠΟΙΗΣΕ, ΚΑΙ ΥΠΟΛΕΙΜΜΑ ΠΝΕΥΜΑΤΟΣ ΑΥΤΟΥ. ΚΑΙ ΕΙΠΑΤΕ· ΤΙ ΑΛΛΟ ΑΛΛ' Η ΣΠΕΡΜΑ ΖΗΤΕΙ Ο ΘΕΟΣ; ΚΑΙ ΦΥΛΑΞΑΣΘΕ ΕΝ ΤΩ ΠΝΕΥΜΑΤΙ ΥΜΩΝ, ΚΑΙ ΓΥΝΑΙΚΑ ΝΕΟΤΗΤΟΣ ΣΟΥ ΜΗ ΕΓΚΑΤΑΛΙΠΗΣ·

ΜΑΛ. 2,16 ΑΛΛΑ ΕΑΝ ΜΙΣΗΣΑΣ ΕΞΑΠΟΣΤΕΙΛΗΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΚΑΛΥΨΕΙ ΑΣΕΒΕΙΑ ΕΠΙ ΤΑ ΕΝΘΥΜΗΜΑΤΑ ΣΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ. ΚΑΙ ΦΥΛΑΞΑΣΘΕ ΕΝ ΤΩ ΠΝΕΥΜΑΤΙ ΥΜΩΝ ΚΑΙ ΟΥ ΜΗ ΕΓΚΑΤΑΛΙΠΗΤΕ. -

ΜΑΛ. 2,17 ΟΙ ΠΑΡΟΞΥΝΑΝΤΕΣ ΤΟΝ ΘΕΟΝ ΕΝ ΤΟΙΣ ΛΟΓΟΙΣ ΥΜΩΝ ΚΑΙ ΕΙΠΑΤΕ· ΕΝ ΤΙΝΙ ΠΑΡΩΞΥΝΑΜΕΝ ΑΥΤΟΝ; ΕΝ ΤΩ ΛΕΓΕΙΝ ΥΜΑΣ· ΠΑΣ ΠΟΙΩΝ ΠΟΝΗΡΟΝ, ΚΑΛΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΕΝ ΑΥΤΟΙΣ ΑΥΤΟΣ ΕΥΔΟΚΗΣΕ· ΚΑΙ ΠΟΥ ΕΣΤΙΝ Ο ΘΕΟΣ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ;

ΜΑΛΑΧΙΑΣ 3

ΜΑΛ. 3,1 ΙΔΟΥ ΕΓΩ ΕΞΑΠΟΣΤΕΛΛΩ ΤΟΝ ΑΓΓΕΛΟΝ ΜΟΥ, ΚΑΙ ΕΠΙΒΛΕΨΕΤΑΙ ΟΔΟΝ ΠΡΟ ΠΡΟΣΩΠΟΥ ΜΟΥ, ΚΑΙ ΕΞΑΙΦΝΗΣ ΗΞΕΙ ΕΙΣ ΤΟΝ ΝΑΟΝ ΕΑΥΤΟΥ ΚΥΡΙΟΣ, ΟΝ ΥΜΕΙΣ ΖΗΤΕΙΤΕ, ΚΑΙ Ο ΑΓΓΕΛΟΣ ΤΗΣ ΔΙΑΘΗΚΗΣ, ΟΝ ΥΜΕΙΣ ΘΕΛΕΤΕ· ΙΔΟΥ ΕΡΧΕΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΜΑΛ. 3,2 ΚΑΙ ΤΙΣ ΥΠΟΜΕΝΕΙ ΗΜΕΡΑΝ ΕΙΣΟΔΟΥ ΑΥΤΟΥ; Η ΤΙΣ ΥΠΟΣΤΗΣΕΤΑΙ ΕΝ ΤΗ ΟΠΤΑΣΙΑ ΑΥΤΟΥ; ΔΙΟΤΙ ΑΥΤΟΣ ΕΙΣΠΟΡΕΥΕΤΑΙ ΩΣ ΠΥΡ ΧΩΝΕΥΤΗΡΙΟΥ ΚΑΙ ΩΣ ΠΟΙΑ ΠΛΥΝΟΝΤΩΝ.

ΜΑΛ. 3,3 ΚΑΙ ΚΑΘΙΕΙΤΑΙ ΧΩΝΕΥΩΝ ΚΑΙ ΚΑΘΑΡΙΖΩΝ ΩΣ ΤΟ ΑΡΓΥΡΙΟΝ ΚΑΙ ΩΣ ΤΟ ΧΡΥΣΙΟΝ· ΚΑΙ ΚΑΘΑΡΙΣΕΙ ΤΟΥΣ ΥΙΟΥΣ ΛΕΥΙ ΚΑΙ ΧΕΕΙ ΑΥΤΟΥΣ ΩΣΠΕΡ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ· ΚΑΙ ΕΣΟΝΤΑΙ ΤΩ ΚΥΡΙΩ ΠΡΟΣΑΓΟΝΤΕΣ ΘΥΣΙΑΝ ΕΝ ΔΙΚΑΙΟΣΥΝΗ.

ΜΑΛ. 3,4 ΚΑΙ ΑΡΕΣΕΙ ΤΩ ΚΥΡΙΩ ΘΥΣΙΑ ΙΟΥΔΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΘΩΣ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΑΙΩΝΟΣ ΚΑΙ ΚΑΘΩΣ ΤΑ ΕΤΗ ΤΑ ΕΜΠΡΟΣΘΕΝ.

ΜΑΛ. 3,5 ΚΑΙ ΠΡΟΣΑΞΩ ΠΡΟΣ ΥΜΑΣ ΕΝ ΚΡΙΣΕΙ ΚΑΙ ΕΣΟΜΑΙ ΜΑΡΤΥΣ ΤΑΧΥΣ ΕΠΙ ΤΑΣ ΦΑΡΜΑΚΟΥΣ ΚΑΙ ΕΠΙ ΤΑΣ ΜΟΙΧΑΛΙΔΑΣ ΚΑΙ ΕΠΙ ΤΟΥΣ ΟΜΝΥΟΝΤΑΣ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΕΠΙ ΨΕΥΔΕΙ ΚΑΙ ΕΠΙ ΤΟΥΣ ΑΠΟΣΤΕΡΟΥΝΤΑΣ ΜΙΣΘΟΝ ΜΙΣΘΩΤΟΥ ΚΑΙ ΤΟΥΣ ΚΑΤΑΔΥΝΑΣΤΕΥΟΝΤΑΣ ΧΗΡΑΝ ΚΑΙ ΤΟΥΣ ΚΟΝΔΥΛΙΖΟΝΤΑΣ ΟΡΦΑΝΟΥΣ ΚΑΙ ΤΟΥΣ ΕΚΚΛΙΝΟΝΤΑΣ ΚΡΙΣΙΝ ΠΡΟΣΗΛΥΤΟΥ ΚΑΙ ΤΟΥΣ ΜΗ ΦΟΒΟΥΜΕΝΟΥΣ ΜΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΜΑΛ. 3,6 ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ, ΚΑΙ ΟΥΚ ΗΛΛΟΙΩΜΑΙ·

ΜΑΛ. 3,7 ΚΑΙ ΥΜΕΙΣ ΟΙ ΥΙΟΙ ΙΑΚΩΒ ΟΥΚ ΑΠΕΧΕΣΘΕ ΑΠΟ ΤΩΝ ΑΔΙΚΙΩΝ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ, ΕΞΕΚΛΙΝΑΤΕ ΝΟΜΙΜΑ ΜΟΥ ΚΑΙ ΟΥΚ ΕΦΥΛΑΞΑΣΘΕ. ΕΠΙΣΤΡΕΨΑΤΕ ΠΡΟΣ ΜΕ, ΚΑΙ ΕΠΙΣΤΡΑΦΗΣΟΜΑΙ ΠΡΟΣ ΥΜΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ. ΚΑΙ ΕΙΠΑΤΕ· ΕΝ ΤΙΝΙ ΕΠΙΣΤΡΕΨΟΜΕΝ;

ΜΑΛ. 3,8 ΜΗΤΙ ΠΤΕΡΝΙΕΙ ΑΝΘΡΩΠΟΣ ΘΕΟΝ; ΔΙΟΤΙ ΥΜΕΙΣ ΠΤΕΡΝΙΖΕΤΕ ΜΕ. ΚΑΙ ΕΡΕΙΤΕ· ΕΝ ΤΙΝΙ ΕΠΤΕΡΝΙΣΑΜΕΝ ΣΕ; ΟΤΙ ΤΑ ΕΠΙΔΕΚΑΤΑ ΚΑΙ ΑΙ ΑΠΑΡΧΑΙ ΜΕΘ' ΥΜΩΝ ΕΙΣΙ·

ΜΑΛ. 3,9 ΚΑΙ ΑΠΟΒΛΕΠΟΝΤΕΣ ΥΜΕΙΣ ΑΠΟΒΛΕΠΕΤΕ, ΚΑΙ ΕΜΕ ΥΜΕΙΣ ΠΤΕΡΝΙΖΕΤΕ· ΤΟ ΕΤΟΣ ΣΥΝΕΤΕΛΕΣΘΗ.

ΜΑΛ. 3,10 ΚΑΙ ΕΙΣΗΝΕΓΚΑΤΕ ΠΑΝΤΑ ΤΑ ΕΚΦΟΡΙΑ ΕΙΣ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ, ΚΑΙ ΕΣΤΑΙ Η ΔΙΑΡΠΑΓΗ ΑΥΤΟΥ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ. ΕΠΙΣΤΡΕΨΑΤΕ ΔΗ ΕΝ ΤΟΥΤΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΕΑΝ ΜΗ ΑΝΟΙΞΩ ΥΜΙΝ ΤΟΥΣ ΚΑΤΑΡΡΑΚΤΑΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΕΚΧΕΩ ΤΗΝ ΕΥΛΟΓΙΑΝ ΜΟΥ ΥΜΙΝ ΕΩΣ ΤΟΥ ΙΚΑΝΩΘΗΝΑΙ.

ΜΑΛ. 3,11 ΚΑΙ ΔΙΑΣΤΕΛΩ ΥΜΙΝ ΕΙΣ ΒΡΩΣΙΝ ΚΑΙ ΟΥ ΜΗ ΔΙΑΦΘΕΙΡΩ ΥΜΩΝ ΤΟΝ ΚΑΡΠΟΝ ΤΗΣ ΓΗΣ, ΚΑΙ ΟΥ ΜΗ ΑΣΘΕΝΗΣΗ ΥΜΩΝ Η ΑΜΠΕΛΟΣ Η ΕΝ ΤΩ ΑΓΡΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΜΑΛ. 3,12 ΚΑΙ ΜΑΚΑΡΙΟΥΣΙΝ ΥΜΑΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΔΙΟΤΙ ΕΣΕΣΘΕ ΥΜΕΙΣ ΓΗ ΘΕΛΗΤΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΜΑΛ. 3,13 ΕΒΑΡΥΝΑΤΕ ΕΠ' ΕΜΕ ΤΟΥΣ ΛΟΓΟΥΣ ΥΜΩΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΕΙΠΑΤΕ· ΕΝ ΤΙΝΙ ΚΑΤΕΛΑΛΗΣΑΜΕΝ ΚΑΤΑ ΣΟΥ;

ΜΑΛ. 3,14 ΕΙΠΑΤΕ· ΜΑΤΑΙΟΣ Ο ΔΟΥΛΕΥΩΝ ΘΕΩ, ΚΑΙ ΤΙ ΠΛΕΟΝ ΟΤΙ ΕΦΥΛΑΞΑΜΕΝ ΤΑ ΦΥΛΑΓΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΔΙΟΤΙ ΕΠΟΡΕΥΘΗΜΕΝ ΙΚΕΤΑΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ;

ΜΑΛ. 3,15 ΚΑΙ ΝΥΝ ΗΜΕΙΣ ΜΑΚΑΡΙΖΟΜΕΝ ΑΛΛΟΤΡΙΟΥΣ, ΚΑΙ ΑΝΟΙΚΟΔΟΜΟΥΝΤΑΙ ΠΑΝΤΕΣ ΠΟΙΟΥΝΤΕΣ ΑΝΟΜΑ ΚΑΙ ΑΝΤΕΣΤΗΣΑΝ ΤΩ ΘΕΩ ΚΑΙ ΕΣΩΘΗΣΑΝ.

ΜΑΛ. 3,16 ΤΑΥΤΑ ΚΑΤΕΛΑΛΗΣΑΝ ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΤΟΝ ΚΥΡΙΟΝ, ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΚΑΙ ΠΡΟΣΕΣΧΕ ΚΥΡΙΟΣ ΚΑΙ ΕΙΣΗΚΟΥΣΕ ΚΑΙ ΕΓΡΑΨΕ ΒΙΒΛΙΟΝ ΜΝΗΜΟΣΥΝΟΥ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΤΟΙΣ ΦΟΒΟΥΜΕΝΟΙΣ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΕΥΛΑΒΟΥΜΕΝΟΙΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ.

ΜΑΛ. 3,17 ΚΑΙ ΕΣΟΝΤΑΙ ΜΟΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΕΙΣ ΗΜΕΡΑΝ, ΗΝ ΕΓΩ ΠΟΙΩ ΕΙΣ ΠΕΡΙΠΟΙΗΣΙΝ, ΚΑΙ ΑΙΡΕΤΙΩ ΑΥΤΟΥΣ ΟΝ ΤΡΟΠΟΝ ΑΙΡΕΤΙΖΕΙ ΑΝΘΡΩΠΟΣ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΤΟΝ ΔΟΥΛΕΥΟΝΤΑ ΑΥΤΩ.

ΜΑΛ. 3,18 ΚΑΙ ΕΠΙΣΤΡΑΦΗΣΕΣΘΕ ΚΑΙ ΟΨΕΣΘΕ ΑΝΑΜΕΣΟΝ ΔΙΚΑΙΟΥ ΚΑΙ ΑΝΑΜΕΣΟΝ ΑΝΟΜΟΥ ΚΑΙ ΑΝΑΜΕΣΟΝ ΤΟΥ ΔΟΥΛΕΥΟΝΤΟΣ ΘΕΩ ΚΑΙ ΤΟΥ ΜΗ ΔΟΥΛΕΥΟΝΤΟΣ.

ΜΑΛΑΧΙΑΣ 4 (ΜΑΣ. 3,19-20)

ΜΑΛ. 4,1 ΔΙΟΤΙ ΙΔΟΥ ΗΜΕΡΑ ΚΥΡΙΟΥ ΕΡΧΕΤΑΙ ΚΑΙΟΜΕΝΗ ΩΣ ΚΛΙΒΑΝΟΣ ΚΑΙ ΦΛΕΞΕΙ ΑΥΤΟΥΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΑΛΛΟΓΕΝΕΙΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΟΙΟΥΝΤΕΣ ΑΝΟΜΑ ΚΑΛΑΜΗ, ΚΑΙ ΑΝΑΨΕΙ ΑΥΤΟΥΣ Η ΗΜΕΡΑ Η ΕΡΧΟΜΕΝΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΚΑΙ ΟΥ ΜΗ ΥΠΟΛΕΙΦΘΗ ΕΞ ΑΥΤΩΝ ΡΙΖΑ ΟΥΔΕ ΚΛΗΜΑ.

ΜΑΛ. 4,2 ΚΑΙ ΑΝΑΤΕΛΕΙ ΥΜΙΝ ΤΟΙΣ ΦΟΒΟΥΜΕΝΟΙΣ ΤΟ ΟΝΟΜΑ ΜΟΥ ΗΛΙΟΣ ΔΙΚΑΙΟΣΥΝΗΣ ΚΑΙ ΙΑΣΙΣ ΕΝ ΤΑΙΣ ΠΤΕΡΥΞΙΝ ΑΥΤΟΥ, ΚΑΙ ΕΞΕΛΕΥΣΕΣΘΕ ΚΑΙ ΣΚΙΡΤΗΣΕΤΕ ΩΣ ΜΟΣΧΑΡΙΑ ΕΚ ΔΕΣΜΩΝ ΑΝΕΙΜΕΝΑ.

ΜΑΛ. 4,3 ΚΑΙ ΚΑΤΑΠΑΤΗΣΕΤΕ ΑΝΟΜΟΥΣ, ΔΙΟΤΙ ΕΣΟΝΤΑΙ ΣΠΟΔΟΣ ΥΠΟΚΑΤΩ ΤΩΝ ΠΟΔΩΝ ΥΜΩΝ ΕΝ ΤΗ ΗΜΕΡΑ, Η ΕΓΩ ΠΟΙΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

ΜΑΛ. 4,4 ΚΑΙ ΙΔΟΥ ΕΓΩ ΑΠΟΣΤΕΛΩ ΥΜΙΝ ΗΛΙΑΝ ΤΟΝ ΘΕΣΒΙΤΗΝ, ΠΡΙΝ Η ΕΛΘΕΙΝ ΤΗΝ ΗΜΕΡΑΝ ΚΥΡΙΟΥ ΤΗΝ ΜΕΓΑΛΗΝ ΚΑΙ ΕΠΙΦΑΝΗ,

ΜΑΛ. 4,5 ΟΣ ΑΠΟΚΑΤΑΣΤΗΣΕΙ ΚΑΡΔΙΑΝ ΠΑΤΡΟΣ ΠΡΟΣ ΥΙΟΝ ΚΑΙ ΚΑΡΔΙΑΝ ΑΝΘΡΩΠΟΥ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΜΗ ΕΛΘΩΝ ΠΑΤΑΞΩ ΤΗΝ ΓΗΝ ΑΡΔΗΝ.

ΜΑΛ. 4,6 ΜΝΗΣΘΗΤΙ ΝΟΜΟΥ ΜΩΣΗ ΤΟΥ ΔΟΥΛΟΥ ΜΟΥ, ΚΑΘΟΤΙ ΕΝΕΤΕΙΛΑΜΗΝ ΑΥΤΩ ΕΝ ΧΩΡΗΒ ΠΡΟΣ ΠΑΝΤΑ ΤΟΝ ΙΣΡΑΗΛ ΠΡΟΣΤΑΓΜΑΤΑ ΚΑΙ ΔΙΚΑΙΩΜΑΤΑ.


43) ΗΣΑΪΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΗΣΑΪΑΣ

ΗΣΑΪΑΣ 1

ΗΣ. 1,1 ΟΡΑΣΙΣ, ΗΝ ΕΙΔΕΝ ΗΣΑΪΑΣ ΥΙΟΣ ΑΜΩΣ, ΗΝ ΕΙΔΕ ΚΑΤΑ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΚΑΤΑ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΒΑΣΙΛΕΙΑ ΟΖΙΟΥ ΚΑΙ ΙΩΑΘΑΜ ΚΑΙ ΑΧΑΖ ΚΑΙ ΕΖΕΚΙΟΥ, ΟΙ ΕΒΑΣΙΛΕΥΣΑΝ ΤΗΣ ΙΟΥΔΑΙΑΣ.

ΗΣ. 1,2 ΑΚΟΥΕ ΟΥΡΑΝΕ ΚΑΙ ΕΝΩΤΙΖΟΥ ΓΗ, ΟΤΙ ΚΥΡΙΟΣ ΕΛΑΛΗΣΕΝ· ΥΙΟΥΣ ΕΓΕΝΝΗΣΑ ΚΑΙ ΥΨΩΣΑ, ΑΥΤΟΙ ΔΕ ΜΕ ΗΘΕΤΗΣΑΝ.

ΗΣ. 1,3 ΕΓΝΩ ΒΟΥΣ ΤΟΝ ΚΤΗΣΑΜΕΝΟΝ ΚΑΙ ΟΝΟΣ ΤΗΝ ΦΑΤΝΗΝ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ· ΙΣΡΑΗΛ ΔΕ ΜΕ ΟΥΚ ΕΓΝΩ ΚΑΙ Ο ΛΑΟΣ ΜΕ ΟΥ ΣΥΝΗΚΕΝ.

ΗΣ. 1,4 ΟΥΑΙ ΕΘΝΟΣ ΑΜΑΡΤΩΛΟΝ, ΛΑΟΣ ΠΛΗΡΗΣ ΑΜΑΡΤΙΩΝ, ΣΠΕΡΜΑ ΠΟΝΗΡΟΝ, ΥΙΟΙ ΑΝΟΜΟΙ· ΕΓΚΑΤΕΛΙΠΑΤΕ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΠΑΡΩΡΓΙΣΑΤΕ ΤΟΝ ΑΓΙΟΝ ΤΟΥ ΙΣΡΑΗΛ.

ΗΣ. 1,5 ΤΙ ΕΤΙ ΠΛΗΓΗΤΕ ΠΡΟΣΤΙΘΕΝΤΕΣ ΑΝΟΜΙΑΝ; ΠΑΣΑ ΚΕΦΑΛΗ ΕΙΣ ΠΟΝΟΝ ΚΑΙ ΠΑΣΑ ΚΑΡΔΙΑ ΕΙΣ ΛΥΠΗΝ.

ΗΣ. 1,6 ΑΠΟ ΠΟΔΩΝ ΕΩΣ ΚΕΦΑΛΗΣ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΩ ΟΛΟΚΛΗΡΙΑ, ΟΥΤΕ ΤΡΑΥΜΑ ΟΥΤΕ ΜΩΛΩΨ ΟΥΤΕ ΠΛΗΓΗ ΦΛΕΓΜΑΙΝΟΥΣΑ· ΟΥΚ ΕΣΤΙΝ ΜΑΛΑΓΜΑ ΕΠΙΘΗΝΑΙ ΟΥΤΕ ΕΛΑΙΟΝ ΟΥΤΕ ΚΑΤΑΔΕΣΜΟΥΣ.

ΗΣ. 1,7 Η ΓΗ ΥΜΩΝ ΕΡΗΜΟΣ, ΑΙ ΠΟΛΕΙΣ ΥΜΩΝ ΠΥΡΙΚΑΥΣΤΟΙ· ΤΗΝ ΧΩΡΑΝ ΥΜΩΝ ΕΝΩΠΙΟΝ ΥΜΩΝ ΑΛΛΟΤΡΙΟΙ ΚΑΤΕΣΘΙΟΥΣΙ ΑΥΤΗΝ, ΚΑΙ ΗΡΗΜΩΤΑΙ ΚΑΤΕΣΤΡΑΜΜΕΝΗ ΥΠΟ ΛΑΩΝ ΑΛΛΟΤΡΙΩΝ.

ΗΣ. 1,8 ΕΓΚΑΤΑΛΕΙΦΘΗΣΕΤΑΙ Η ΘΥΓΑΤΗΡ ΣΙΩΝ ΩΣ ΣΚΗΝΗ ΕΝ ΑΜΠΕΛΩΝΙ ΚΑΙ ΩΣ ΟΠΩΡΟΦΥΛΑΚΙΟΝ ΕΝ ΣΙΚΥΗΡΑΤΩ, ΩΣ ΠΟΛΙΣ ΠΟΛΙΟΡΚΟΥΜΕΝΗ·

ΗΣ. 1,9 ΚΑΙ ΕΙ ΜΗ ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΕΓΚΑΤΕΛΙΠΕΝ ΗΜΙΝ ΣΠΕΡΜΑ, ΩΣ ΣΟΔΟΜΑ ΑΝ ΕΓΕΝΗΘΗΜΕΝ ΚΑΙ ΩΣ ΓΟΜΟΡΡΑ ΑΝ ΩΜΟΙΩΘΗΜΕΝ. -

ΗΣ. 1,10 ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ, ΑΡΧΟΝΤΕΣ ΣΟΔΟΜΩΝ· ΠΡΟΣΕΧΕΤΕ ΝΟΜΟΝ ΘΕΟΥ ΛΑΟΣ ΓΟΜΟΡΡΑΣ.

ΗΣ. 1,11 ΤΙ ΜΟΙ ΠΛΗΘΟΣ ΤΩΝ ΘΥΣΙΩΝ ΥΜΩΝ; ΛΕΓΕΙ ΚΥΡΙΟΣ· ΠΛΗΡΗΣ ΕΙΜΙ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΚΡΙΩΝ, ΚΑΙ ΣΤΕΑΡ ΑΡΝΩΝ ΚΑΙ ΑΙΜΑ ΤΑΥΡΩΝ ΚΑΙ ΤΡΑΓΩΝ ΟΥ ΒΟΥΛΟΜΑΙ,

ΗΣ. 1,12 ΟΥΔΕ ΑΝ ΕΡΧΗΣΘΕ ΟΦΘΗΝΑΙ ΜΟΙ. ΤΙΣ ΓΑΡ ΕΞΕΖΗΤΗΣΕ ΤΑΥΤΑ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΥΜΩΝ; ΠΑΤΕΙΝ ΤΗΝ ΑΥΛΗΝ ΜΟΥ

ΗΣ. 1,13 ΟΥ ΠΡΟΣΘΗΣΕΣΘΑΙ· ΕΑΝ ΦΕΡΗΤΕ ΣΕΜΙΔΑΛΙΝ, ΜΑΤΑΙΟΝ· ΘΥΜΙΑΜΑ, ΒΔΕΛΥΓΜΑ ΜΟΙ ΕΣΤΙ· ΤΑΣ ΝΟΥΜΗΝΙΑΣ ΥΜΩΝ ΚΑΙ ΤΑ ΣΑΒΒΑΤΑ ΚΑΙ ΗΜΕΡΑΝ ΜΕΓΑΛΗΝ ΟΥΚ ΑΝΕΧΟΜΑΙ· ΝΗΣΤΕΙΑΝ ΚΑΙ ΑΡΓΙΑΝ

ΗΣ. 1,14 ΚΑΙ ΤΑΣ ΝΟΥΜΗΝΙΑΣ ΥΜΩΝ ΚΑΙ ΤΑΣ ΕΟΡΤΑΣ ΥΜΩΝ ΜΙΣΕΙ Η ΨΥΧΗ ΜΟΥ· ΕΓΕΝΗΘΗΤΕ ΜΟΙ ΕΙΣ ΠΛΗΣΜΟΝΗΝ, ΟΥΚΕΤΙ ΑΝΗΣΩ ΤΑΣ ΑΜΑΡΤΙΑΣ ΥΜΩΝ.

ΗΣ. 1,15 ΟΤΑΝ ΕΚΤΕΙΝΗΤΕ ΤΑΣ ΧΕΙΡΑΣ ΥΜΩΝ ΠΡΟΣ ΜΕ, ΑΠΟΣΤΡΕΨΩ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΑΦ' ΥΜΩΝ, ΚΑΙ ΕΑΝ ΠΛΗΘΥΝΗΤΕ ΤΗΝ ΔΕΗΣΙΝ, ΟΥΚ ΕΙΣΑΚΟΥΣΟΜΑΙ ΥΜΩΝ· ΑΙ ΓΑΡ ΧΕΙΡΕΣ ΥΜΩΝ ΑΙΜΑΤΟΣ ΠΛΗΡΕΙΣ.

ΗΣ. 1,16 ΛΟΥΣΑΣΘΕ ΚΑΙ ΚΑΘΑΡΟΙ ΓΙΝΕΣΘΕ, ΑΦΕΛΕΤΕ ΤΑΣ ΠΟΝΗΡΙΑΣ ΑΠΟ ΤΩΝ ΨΥΧΩΝ ΥΜΩΝ ΑΠΕΝΑΝΤΙ ΤΩΝ ΟΦΘΑΛΜΩΝ ΜΟΥ, ΠΑΥΣΑΣΘΕ ΑΠΟ ΤΩΝ ΠΟΝΗΡΙΩΝ ΥΜΩΝ,

ΗΣ. 1,17 ΜΑΘΕΤΕ ΚΑΛΟΝ ΠΟΙΕΙΝ, ΕΚΖΗΤΗΣΑΤΕ ΚΡΙΣΙΝ, ΡΥΣΑΣΘΕ ΑΔΙΚΟΥΜΕΝΟΝ, ΚΡΙΝΑΤΕ ΟΡΦΑΝΩ ΚΑΙ ΔΙΚΑΙΩΣΑΤΕ ΧΗΡΑΝ·

ΗΣ. 1,18 ΚΑΙ ΔΕΥΤΕ ΔΙΑΛΕΧΘΩΜΕΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΙ ΕΑΝ ΩΣΙΝ ΑΙ ΑΜΑΡΤΙΑΙ ΥΜΩΝ ΩΣ ΦΟΙΝΙΚΟΥΝ, ΩΣ ΧΙΟΝΑ ΛΕΥΚΑΝΩ, ΕΑΝ ΔΕ ΩΣΙΝ ΩΣ ΚΟΚΚΙΝΟΝ, ΩΣ ΕΡΙΟΝ ΛΕΥΚΑΝΩ.

ΗΣ. 1,19 ΚΑΙ ΕΑΝ ΘΕΛΗΤΕ ΚΑΙ ΕΙΣΑΚΟΥΣΗΤΕ ΜΟΥ, ΤΑ ΑΓΑΘΑ ΤΗΣ ΓΗΣ ΦΑΓΕΣΘΕ·

ΗΣ. 1,20 ΕΑΝ ΔΕ ΜΗ ΘΕΛΗΤΕ, ΜΗΔΕ ΕΙΣΑΚΟΥΣΗΤΕ ΜΟΥ, ΜΑΧΑΙΡΑ ΥΜΑΣ ΚΑΤΕΔΕΤΑΙ· ΤΟ ΓΑΡ ΣΤΟΜΑ ΚΥΡΙΟΥ ΕΛΑΛΗΣΕ ΤΑΥΤΑ.

ΗΣ. 1,21 ΠΩΣ ΕΓΕΝΕΤΟ ΠΟΡΝΗ ΠΟΛΙΣ ΠΙΣΤΗ ΣΙΩΝ, ΠΛΗΡΗΣ ΚΡΙΣΕΩΣ, ΕΝ Η ΔΙΚΑΙΟΣΥΝΗ ΕΚΟΙΜΗΘΗ ΕΝ ΑΥΤΗ, ΝΥΝ ΔΕ ΦΟΝΕΥΤΑΙ.

ΗΣ. 1,22 ΤΟ ΑΡΓΥΡΙΟΝ ΥΜΩΝ ΑΔΟΚΙΜΟΝ· ΟΙ ΚΑΠΗΛΟΙ ΣΟΥ ΜΙΣΓΟΥΣΙ ΤΟΝ ΟΙΝΟΝ ΥΔΑΤΙ·

ΗΣ. 1,23 ΟΙ ΑΡΧΟΝΤΕΣ ΣΟΥ ΑΠΕΙΘΟΥΣΙ, ΚΟΙΝΩΝΟΙ ΚΛΕΠΤΩΝ ΑΓΑΠΩΝΤΕΣ ΔΩΡΑ, ΔΙΩΚΟΝΤΕΣ ΑΝΤΑΠΟΔΟΜΑ, ΟΡΦΑΝΟΙΣ ΟΥ ΚΡΙΝΟΝΤΕΣ ΚΑΙ ΚΡΙΣΙΝ ΧΗΡΩΝ ΟΥ ΠΡΟΣΕΧΟΝΤΕΣ.

ΗΣ. 1,24 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΔΕΣΠΟΤΗΣ ΣΑΒΑΩΘ, Ο ΔΥΝΑΣΤΗΣ ΤΟΥ ΙΣΡΑΗΛ· ΟΥΑΙ ΤΟΙΣ ΙΣΧΥΟΥΣΙΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΟΥ ΠΑΥΣΕΤΑΙ ΓΑΡ ΜΟΥ Ο ΘΥΜΟΣ ΕΝ ΤΟΙΣ ΥΠΕΝΑΝΤΙΟΙΣ, ΚΑΙ ΚΡΙΣΙΝ ΕΚ ΤΩΝ ΕΧΘΡΩΝ ΜΟΥ ΠΟΙΗΣΩ.

ΗΣ. 1,25 ΚΑΙ ΕΠΑΞΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΣΕ ΚΑΙ ΠΥΡΩΣΩ ΣΕ ΕΙΣ ΚΑΘΑΡΟΝ, ΤΟΥΣ ΔΕ ΑΠΕΙΘΟΥΝΤΑΣ ΑΠΟΛΕΣΩ ΚΑΙ ΑΦΕΛΩ ΠΑΝΤΑΣ ΑΝΟΜΟΥΣ ΑΠΟ ΣΟΥ ΚΑΙ ΠΑΝΤΑΣ ΥΠΗΦΑΝΟΥΣ ΤΑΠΕΙΝΩΣΩ.

ΗΣ. 1,26 ΚΑΙ ΕΠΙΣΤΗΣΩ ΤΟΥΣ ΚΡΙΤΑΣ ΣΟΥ ΩΣ ΤΟ ΠΡΟΤΕΡΟΝ ΚΑΙ ΤΟΥΣ ΣΥΜΒΟΥΛΟΥΣ ΣΟΥ ΩΣ ΤΟ ΑΠ' ΑΡΧΗΣ· ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΚΛΗΘΗΣΗ ΠΟΛΙΣ ΔΙΚΑΙΟΣΥΝΗΣ, ΜΗΤΡΟΠΟΛΙΣ ΠΙΣΤΗ ΣΙΩΝ.

ΗΣ. 1,27 ΜΕΤΑ ΓΑΡ ΚΡΙΜΑΤΟΣ ΣΩΘΗΣΕΤΑΙ Η ΑΙΧΜΑΛΩΣΙΑ ΑΥΤΗΣ ΚΑΙ ΜΕΤΑ ΕΛΕΗΜΟΣΥΝΗΣ.

ΗΣ. 1,28 ΚΑΙ ΣΥΝΤΡΙΒΗΣΟΝΤΑΙ ΟΙ ΑΝΟΜΟΙ ΚΑΙ ΟΙ ΑΜΑΡΤΩΛΟΙ ΑΜΑ, ΚΑΙ ΟΙ ΕΓΚΑΤΑΛΙΠΟΝΤΕΣ ΤΟΝ ΚΥΡΙΟΝ ΣΥΝΤΕΛΕΣΘΗΣΟΝΤΑΙ.

ΗΣ. 1,29 ΔΙΟΤΙ ΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΕΝ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΑΥΤΩΝ, Α ΑΥΤΟΙ ΗΒΟΥΛΟΝΤΟ, ΚΑΙ ΕΠΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΕΠΙ ΤΟΙΣ ΚΗΠΟΙΣ ΑΥΤΩΝ, Α ΕΠΕΘΥΜΗΣΑΝ.

ΗΣ. 1,30 ΕΣΟΝΤΑΙ ΓΑΡ ΩΣ ΤΕΡΕΒΙΝΘΟΣ ΑΠΟΒΕΒΛΗΚΥΙΑ ΤΑ ΦΥΛΛΑ ΚΑΙ ΩΣ ΠΑΡΑΔΕΙΣΟΣ ΥΔΩΡ ΜΗ ΕΧΩΝ·

ΗΣ. 1,31 ΚΑΙ ΕΣΤΑΙ Η ΙΣΧΥΣ ΑΥΤΩΝ ΩΣ ΚΑΛΑΜΗ ΣΤΙΠΠΥΟΥ ΚΑΙ ΑΙ ΕΡΓΑΣΙΑΙ ΑΥΤΩΝ ΩΣ ΣΠΙΝΘΗΡΕΣ ΠΥΡΟΣ, ΚΑΙ ΚΑΤΑΚΑΥΘΗΣΟΝΤΑΙ ΟΙ ΑΝΟΜΟΙ ΚΑΙ ΟΙ ΑΜΑΡΤΩΛΟΙ ΑΜΑ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΣΒΕΣΩΝ.

ΗΣΑΪΑΣ 2

ΗΣ. 2,1 Ο ΛΟΓΟΣ Ο ΓΕΝΟΜΕΝΟΣ ΠΑΡΑ ΚΥΡΙΟΥ ΠΡΟΣ ΗΣΑΪΑΝ ΥΙΟΝ ΑΜΩΣ ΠΕΡΙ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΠΕΡΙ ΙΕΡΟΥΣΑΛΗΜ.

ΗΣ. 2,2 ΟΤΙ ΕΣΤΑΙ ΕΝ ΤΑΙΣ ΕΣΧΑΤΑΙΣ ΗΜΕΡΑΙΣ ΕΜΦΑΝΕΣ ΤΟ ΟΡΟΣ ΚΥΡΙΟΥ ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΘΕΟΥ ΕΠ' ΑΚΡΩΝ ΤΩΝ ΟΡΕΩΝ ΚΑΙ ΥΨΩΘΗΣΕΤΑΙ ΥΠΕΡΑΝΩ ΤΩΝ ΒΟΥΝΩΝ· ΚΑΙ ΗΞΟΥΣΙΝ ΕΠ' ΑΥΤΟ ΠΑΝΤΑ ΤΑ ΕΘΝΗ,

ΗΣ. 2,3 ΚΑΙ ΠΟΡΕΥΣΟΝΤΑΙ ΕΘΝΗ ΠΟΛΛΑ ΚΑΙ ΕΡΟΥΣΙ· ΔΕΥΤΕ ΚΑΙ ΑΝΑΒΩΜΕΝ ΕΙΣ ΤΟ ΟΡΟΣ ΚΥΡΙΟΥ ΚΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΙΑΚΩΒ, ΚΑΙ ΑΝΑΓΓΕΛΕΙ ΗΜΙΝ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ, ΚΑΙ ΠΟΡΕΥΣΟΜΕΘΑ ΕΝ ΑΥΤΗ· ΕΚ ΓΑΡ ΣΙΩΝ ΕΞΕΛΕΥΣΕΤΑΙ ΝΟΜΟΣ ΚΑΙ ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΞ ΙΕΡΟΥΣΑΛΗΜ.

ΗΣ. 2,4 ΚΑΙ ΚΡΙΝΕΙ ΑΝΑΜΕΣΟΝ ΤΩΝ ΕΘΝΩΝ ΚΑΙ ΕΛΕΓΞΕΙ ΛΑΟΝ ΠΟΛΥΝ, ΚΑΙ ΣΥΓΚΟΨΟΥΣΙ ΤΑΣ ΜΑΧΑΙΡΑΣ ΑΥΤΩΝ ΕΙΣ ΑΡΟΤΡΑ ΚΑΙ ΤΑΣ ΖΙΒΥΝΑΣ ΑΥΤΩΝ ΕΙΣ ΔΡΕΠΑΝΑ, ΚΑΙ ΟΥ ΛΗΨΕΤΑΙ ΕΘΝΟΣ ΕΠ' ΕΘΝΟΣ ΜΑΧΑΙΡΑΝ, ΚΑΙ ΟΥ ΜΗ ΜΑΘΩΣΙΝ ΕΤΙ ΠΟΛΕΜΕΙΝ. -

ΗΣ. 2,5 ΚΑΙ ΝΥΝ, Ο ΟΙΚΟΣ ΙΑΚΩΒ, ΔΕΥΤΕ ΠΟΡΕΥΘΩΜΕΝ ΤΩ ΦΩΤΙ ΚΥΡΙΟΥ.

ΗΣ. 2,6 ΑΝΗΚΕ ΓΑΡ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ, ΟΤΙ ΕΝΕΠΛΗΣΘΗ ΩΣ ΤΟ ΑΠ' ΑΡΧΗΣ Η ΧΩΡΑ ΑΥΤΩΝ ΚΛΗΔΟΝΙΣΜΩΝ, ΩΣ Η ΤΩΝ ΑΛΛΟΦΥΛΩΝ, ΚΑΙ ΤΕΚΝΑ ΠΟΛΛΑ ΑΛΛΟΦΥΛΑ ΕΓΕΝΗΘΗ ΑΥΤΟΙΣ.

ΗΣ. 2,7 ΕΝΕΠΛΗΣΘΗ ΓΑΡ Η ΧΩΡΑ ΑΥΤΩΝ ΑΡΓΥΡΙΟΥ ΚΑΙ ΧΡΥΣΙΟΥ, ΚΑΙ ΟΥΚ ΗΝ ΑΡΙΘΜΟΣ ΤΩΝ ΘΗΣΑΥΡΩΝ ΑΥΤΩΝ· ΚΑΙ ΕΝΕΠΛΗΣΘΗ Η ΓΗ ΙΠΠΩΝ, ΚΑΙ ΟΥΚ ΗΝ ΑΡΙΘΜΟΣ ΤΩΝ ΑΡΜΑΤΩΝ ΑΥΤΩΝ·

ΗΣ. 2,8 ΚΑΙ ΕΝΕΠΛΗΣΘΗ Η ΓΗ ΒΔΕΛΥΓΜΑΤΩΝ ΤΩΝ ΕΡΓΩΝ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ, ΟΙΣ ΕΠΟΙΗΣΑΝ ΟΙ ΔΑΚΤΥΛΟΙ ΑΥΤΩΝ·

ΗΣ. 2,9 ΚΑΙ ΕΚΥΨΕΝ ΑΝΘΡΩΠΟΣ, ΚΑΙ ΕΤΑΠΕΙΝΩΘΗ ΑΝΗΡ, ΚΑΙ ΟΥ ΜΗ ΑΝΗΣΩ ΑΥΤΟΥΣ.

ΗΣ. 2,10 ΚΑΙ ΝΥΝ ΕΙΣΕΛΘΕΤΕ ΕΙΣ ΤΑΣ ΠΕΤΡΑΣ ΚΑΙ ΚΡΥΠΤΕΣΘΕ ΕΙΣ ΤΗΝ ΓΗΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΦΟΒΟΥ ΚΥΡΙΟΥ ΚΑΙ ΑΠΟ ΤΗΣ ΔΟΞΗΣ ΤΗΣ ΙΣΧΥΟΣ ΑΥΤΟΥ, ΟΤΑΝ ΑΝΑΣΤΗ ΘΡΑΥΣΑΙ ΤΗΝ ΓΗΝ.

ΗΣ. 2,11 ΟΙ ΓΑΡ ΟΦΘΑΛΜΟΙ ΚΥΡΙΟΥ ΥΨΗΛΟΙ, Ο ΔΕ ΑΝΘΡΩΠΟΣ ΤΑΠΕΙΝΟΣ· ΚΑΙ ΤΑΠΕΙΝΩΘΗΣΕΤΑΙ ΤΟ ΥΨΟΣ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ ΥΨΩΘΗΣΕΤΑΙ ΚΥΡΙΟΣ ΜΟΝΟΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ.

ΗΣ. 2,12 ΗΜΕΡΑ ΓΑΡ ΚΥΡΙΟΥ ΣΑΒΑΩΘ ΕΠΙ ΠΑΝΤΑ ΥΒΡΙΣΤΗΝ ΚΑΙ ΥΠΕΡΗΦΑΝΟΝ ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΥΨΗΛΟΝ ΚΑΙ ΜΕΤΕΩΡΟΝ, ΚΑΙ ΤΑΠΕΙΝΩΘΗΣΟΝΤΑΙ,

ΗΣ. 2,13 ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΚΕΔΡΟΝ ΤΟΥ ΛΙΒΑΝΟΥ ΤΩΝ ΥΨΗΛΩΝ ΚΑΙ ΜΕΤΕΩΡΩΝ ΚΑΙ ΕΠΙ ΠΑΝ ΔΕΝΔΡΟΝ ΒΑΛΑΝΟΥ ΒΑΣΑΝ

ΗΣ. 2,14 ΚΑΙ ΕΠΙ ΠΑΝ ΥΨΗΛΟΝ ΟΡΟΣ ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΒΟΥΝΟΝ ΥΨΗΛΟΝ

ΗΣ. 2,15 ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΠΥΡΓΟΝ ΥΨΗΛΟΝ ΚΑΙ ΕΠΙ ΠΑΝ ΤΕΙΧΟΣ ΥΨΗΛΟΝ

ΗΣ. 2,16 ΚΑΙ ΕΠΙ ΠΑΝ ΠΛΟΙΟΝ ΘΑΛΑΣΣΗΣ ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΘΕΑΝ ΠΛΟΙΩΝ ΚΑΛΛΟΥΣ.

ΗΣ. 2,17 ΚΑΙ ΤΑΠΕΙΝΩΘΗΣΕΤΑΙ ΠΑΣ ΑΝΘΡΩΠΟΣ, ΚΑΙ ΠΕΣΕΙΤΑΙ ΥΨΟΣ ΑΝΘΡΩΠΩΝ, ΚΑΙ ΥΨΩΘΗΣΕΤΑΙ ΚΥΡΙΟΣ ΜΟΝΟΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ.

ΗΣ. 2,18 ΚΑΙ ΤΑ ΧΕΙΡΟΠΟΙΗΤΑ ΠΑΝΤΑ ΚΑΤΑΚΡΥΨΟΥΣΙΝ,

ΗΣ. 2,19 ΕΙΣΕΝΕΓΚΑΝΤΕΣ ΕΙΣ ΤΑ ΣΠΗΛΑΙΑ ΚΑΙ ΕΙΣ ΤΑΣ ΣΧΙΣΜΑΣ ΤΩΝ ΠΕΤΡΩΝ ΚΑΙ ΕΙΣ ΤΑΣ ΤΡΩΓΛΑΣ ΤΗΣ ΓΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΦΟΒΟΥ ΚΥΡΙΟΥ ΚΑΙ ΑΠΟ ΤΗΣ ΔΟΞΗΣ ΤΗΣ ΙΣΧΥΟΣ ΑΥΤΟΥ, ΟΤΑΝ ΑΝΑΣΤΗ ΘΡΑΥΣΑΙ ΤΗΝ ΓΗΝ.

ΗΣ. 2,20 ΤΗ ΓΑΡ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΚΒΑΛΕΙ ΑΝΘΡΩΠΟΣ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΑΥΤΟΥ ΤΑ ΑΡΓΥΡΑ ΚΑΙ ΤΑ ΧΡΥΣΑ, Α ΕΠΟΙΗΣΑΝ ΠΡΟΣΚΥΝΕΙΝ, ΤΟΙΣ ΜΑΤΑΙΟΙΣ ΚΑΙ ΤΑΙΣ ΝΥΚΤΕΡΙΣΙ,

ΗΣ. 2,21 ΤΟΥ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΑΣ ΤΡΩΓΛΑΣ ΤΗΣ ΣΤΕΡΕΑΣ ΠΕΤΡΑΣ ΚΑΙ ΕΙΣ ΤΑΣ ΣΧΙΣΜΑΣ ΤΩΝ ΠΕΤΡΩΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΦΟΒΟΥ ΚΥΡΙΟΥ ΚΑΙ ΑΠΟ ΤΗΣ ΔΟΞΗΣ ΤΗΣ ΙΣΧΥΟΣ ΑΥΤΟΥ, ΟΤΑΝ ΑΝΑΣΤΗ ΘΡΑΥΣΑΙ ΤΗΝ ΓΗΝ.

ΗΣΑΪΑΣ 3

ΗΣ. 3,1 ΙΔΟΥ ΔΗ Ο ΔΕΣΠΟΤΗΣ ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΑΦΕΛΕΙ ΑΠΟ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ ΙΣΧΥΟΝΤΑ ΚΑΙ ΙΣΧΥΟΥΣΑΝ, ΙΣΧΥΝ ΑΡΤΟΥ ΚΑΙ ΙΣΧΥΝ ΥΔΑΤΟΣ,

ΗΣ. 3,2 ΓΙΓΑΝΤΑ ΚΑΙ ΙΣΧΥΟΝΤΑ ΚΑΙ ΑΝΘΡΩΠΟΝ ΠΟΛΕΜΙΣΤΗΝ ΚΑΙ ΔΙΚΑΣΤΗΝ ΚΑΙ ΠΡΟΦΗΤΗΝ ΚΑΙ ΣΤΟΧΑΣΤΗΝ ΚΑΙ ΠΡΕΣΒΥΤΕΡΟΝ

ΗΣ. 3,3 ΚΑΙ ΠΕΝΤΗΚΟΝΤΑΡΧΟΝ ΚΑΙ ΘΑΥΜΑΣΤΟΝ ΣΥΜΒΟΥΛΟΝ ΚΑΙ ΣΟΦΟΝ ΑΡΧΙΤΕΚΤΟΝΑ ΚΑΙ ΣΥΝΕΤΟΝ ΑΚΡΟΑΤΗΝ·

ΗΣ. 3,4 ΚΑΙ ΕΠΙΣΤΗΣΩ ΝΕΑΝΙΣΚΟΥΣ ΑΡΧΟΝΤΑΣ ΑΥΤΩΝ, ΚΑΙ ΕΜΠΑΙΚΤΑΙ ΚΥΡΙΕΥΣΟΥΣΙΝ ΑΥΤΩΝ.

ΗΣ. 3,5 ΚΑΙ ΣΥΜΠΕΣΕΙΤΑΙ Ο ΛΑΟΣ, ΑΝΘΡΩΠΟΣ ΠΡΟΣ ΑΝΘΡΩΠΟΝ ΚΑΙ ΑΝΘΡΩΠΟΣ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΠΡΣΚΟΨΕΙ ΤΟ ΠΑΙΔΙΟΝ ΠΡΟΣ ΤΟΝ ΠΡΕΣΒΥΤΗΝ, Ο ΑΤΙΜΟΣ ΠΡΟΣ ΤΟΝ ΕΝΤΙΜΟΝ.

ΗΣ. 3,6 ΟΤΙ ΕΠΙΛΗΨΕΤΑΙ ΑΝΘΡΩΠΟΣ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ Η ΤΟΥ ΟΙΚΕΙΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΛΕΓΩΝ· ΙΜΑΤΙΟΝ ΕΧΕΙΣ, ΑΡΧΗΓΟΣ ΗΜΩΝ ΓΕΝΟΥ, ΚΑΙ ΤΟ ΒΡΩΜΑ ΤΟ ΕΜΟΝ ΥΠΟ ΣΕ ΕΣΤΩ.

ΗΣ. 3,7 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΡΕΙ· ΟΥΚ ΕΣΟΜΑΙ ΣΟΥ ΑΡΧΗΓΟΣ· ΟΥ ΓΑΡ ΕΣΤΙΝ ΕΝ ΤΩ ΟΙΚΩ ΜΟΥ ΑΡΤΟΣ, ΟΥΔΕ ΙΜΑΤΙΟΝ· ΟΥΚ ΕΣΟΜΑΙ ΑΡΧΗΓΟΣ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ.

ΗΣ. 3,8 ΟΤΙ ΑΙΝΕΙΤΑΙ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ Η ΙΟΥΔΑΙΑ ΣΥΜΠΕΠΤΩΚΕ, ΚΑΙ ΑΙ ΓΛΩΣΣΑΙ ΑΥΤΩΝ ΜΕΤΑ ΑΝΟΜΙΑΣ, ΤΑ ΠΡΟΣ ΚΥΡΙΟΝ ΑΠΕΙΘΟΥΝΤΕΣ· ΔΙΟΤΙ ΝΥΝ ΕΤΑΠΕΙΝΩΘΗ Η ΔΟΞΑ ΑΥΤΩΝ,

ΗΣ. 3,9 ΚΑΙ Η ΑΙΣΧΥΝΗ ΤΟΥ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΑΝΤΕΣΤΗ ΑΥΤΟΙΣ· ΤΗΝ ΔΕ ΑΜΑΡΤΙΑΝ ΑΥΤΩΝ ΩΣ ΣΟΔΟΜΩΝ ΑΝΗΓΓΕΙΛΑΝ ΚΑΙ ΕΝΕΦΑΝΙΣΑΝ. ΟΥΑΙ ΤΗ ΨΥΧΗ ΑΥΤΩΝ, ΔΙΟΤΙ ΒΕΒΟΥΛΕΥΝΤΑΙ ΒΟΥΛΗΝ ΠΟΝΗΡΑΝ ΚΑΘ' ΕΑΥΤΩΝ

ΗΣ. 3,10 ΕΙΠΟΝΤΕΣ· ΔΗΣΩΜΕΝ ΤΟΝ ΔΙΚΑΙΟΝ, ΟΤΙ ΔΥΣΧΡΗΣΤΟΣ ΗΜΙΝ ΕΣΤΙ· ΤΟΙΝΥΝ ΤΑ ΓΕΝΝΗΜΑΤΑ ΤΩΝ ΕΡΓΩΝ ΑΥΤΩΝ ΦΑΓΟΝΤΑΙ.

ΗΣ. 3,11 ΟΥΑΙ ΤΩ ΑΝΟΜΩ· ΠΟΝΗΡΑ ΚΑΤΑ ΤΑ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΟΥ ΣΥΜΒΗΣΕΤΑΙ ΑΥΤΩ.

ΕΗΣ. 3,12 ΛΑΟΣ ΜΟΥ, ΟΙ ΠΡΑΚΤΟΡΕΣ ΥΜΩΝ ΚΑΛΑΜΩΝΤΑΙ ΥΜΑΣ, ΚΑΙ ΟΙ ΑΠΑΙΤΟΥΝΤΕΣ ΚΥΡΙΕΥΟΥΣΙΝ ΥΜΩΝ· ΛΑΟΣ ΜΟΥ, ΟΙ ΜΑΚΑΡΙΖΟΝΤΕΣ ΥΜΑΣ ΠΛΑΝΩΣΙΝ ΥΜΑΣ ΚΑΙ ΤΟΝ ΤΡΙΒΟΝ ΤΩΝ ΠΟΔΩΝ ΥΜΩΝ ΤΑΡΑΣΣΟΥΣΙΝ.

ΗΣ. 3,13 ΑΛΛΑ ΝΥΝ ΚΑΤΑΣΤΗΣΕΤΑΙ ΕΙΣ ΚΡΙΣΙΝ ΚΥΡΙΟΣ ΚΑΙ ΣΤΗΣΕΙ ΕΙΣ ΚΡΙΣΙΝ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ·

ΗΣ. 3,14 ΑΥΤΟΣ ΚΥΡΙΟΣ ΕΙΣ ΚΡΙΣΙΝ ΗΞΕΙ ΜΕΤΑ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΤΟΥ ΛΑΟΥ ΚΑΙ ΜΕΤΑ ΤΩΝ ΑΡΧΟΝΤΩΝ ΑΥΤΟΥ. ΥΜΕΙΣ ΔΕ ΤΙ ΕΝΕΠΥΡΙΣΑΤΕ ΤΟΝ ΑΜΠΕΛΩΝΑ ΜΟΥ ΚΑΙ Η ΑΡΠΑΓΗ ΤΟΥ ΠΤΩΧΟΥ ΕΝ ΤΟΙΣ ΟΙΚΟΙΣ ΥΜΩΝ;

ΗΣ. 3,15 ΤΙ ΥΜΕΙΣ ΑΔΙΚΕΙΤΕ ΤΟΝ ΛΑΟΝ ΜΟΥ ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΤΩΝ ΠΤΩΧΩΝ ΚΑΤΑΙΣΧΥΝΕΤΕ;

ΗΣ. 3,16 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΥΨΩΘΗΣΑΝ ΑΙ ΘΥΓΑΤΕΡΕΣ ΣΙΩΝ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΥΨΗΛΩ ΤΡΑΧΗΛΩ ΚΑΙ ΕΝ ΝΕΥΜΑΣΙΝ ΟΦΘΑΛΜΩΝ ΚΑΙ ΤΗ ΠΟΡΕΙΑ ΤΩΝ ΠΟΔΩΝ ΑΜΑ ΣΥΡΟΥΣΑΙ ΤΟΥΣ ΧΙΤΩΝΑΣ ΚΑΙ ΤΟΙΣ ΠΟΣΙΝ ΑΜΑ ΠΑΙΖΟΥΣΑΙ,

ΗΣ. 3,17 ΚΑΙ ΤΑΠΕΙΝΩΣΕΙ Ο ΘΕΟΣ ΑΡΧΟΥΣΑΣ ΘΥΓΑΤΕΡΑΣ ΣΙΩΝ, ΚΑΙ ΚΥΡΙΟΣ ΑΠΟΚΑΛΥΨΕΙ ΤΟ ΣΧΗΜΑ ΑΥΤΩΝ

ΗΣ. 3,18 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΑΦΕΛΕΙ ΚΥΡΙΟΣ ΤΗΝ ΔΟΞΑΝ ΤΟΥ ΙΜΑΤΙΣΜΟΥ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΚΟΣΜΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΕΜΠΛΟΚΙΑ ΚΑΙ ΤΟΥΣ ΚΟΣΥΜΒΟΥΣ ΚΑΙ ΤΟΥΣ ΜΗΝΙΣΚΟΥΣ

ΗΣ. 3,19 ΚΑΙ ΤΟ ΚΑΘΕΜΑ ΚΑΙ ΤΟΝ ΚΟΣΜΟΝ ΤΟΥ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ

ΗΣ. 3,20 ΚΑΙ ΤΗΝ ΣΥΝΘΕΣΙΝ ΤΟΥ ΚΟΣΜΟΥ ΤΗΣ ΔΟΞΗΣ ΚΑΙ ΤΟΥΣ ΧΛΙΔΩΝΑΣ, ΚΑΙ ΤΑ ΨΕΛΙΑ ΚΑΙ ΤΟ ΕΜΠΛΟΚΙΟΝ ΚΑΙ ΤΑ ΠΕΡΙΔΕΞΙΑ ΚΑΙ ΤΟΥΣ ΔΑΚΤΥΛΙΟΥΣ ΚΑΙ ΤΑ ΕΝΩΤΙΑ

ΗΣ. 3,21 ΚΑΙ ΤΑ ΠΕΡΙΠΟΡΦΥΡΑ ΚΑΙ ΤΑ ΜΕΣΟΠΟΡΦΥΡΑ

ΗΣ. 3,22 ΚΑΙ ΤΑ ΕΠΙΒΛΗΜΑΤΑ ΤΑ ΚΑΤΑ ΤΗΝ ΟΙΚΙΑΝ ΚΑΙ ΤΑ ΔΙΑΦΑΝΗ ΛΑΚΩΝΙΚΑ

ΗΣ. 3,23 ΚΑΙ ΤΑ ΒΥΣΣΙΝΑ ΚΑΙ ΤΑ ΥΑΚΙΝΘΙΝΑ ΚΑΙ ΤΑ ΚΟΚΚΙΝΑ ΚΑΙ ΤΗΝ ΒΥΣΣΟΝ, ΣΥΝ ΧΡΥΣΩ ΚΑΙ ΥΑΚΙΝΘΩ ΣΥΓΚΑΘΥΦΑΣΜΕΝΑ ΚΑΙ ΘΕΡΙΣΤΡΑ ΚΑΤΑΚΛΙΤΑ.

ΗΣ. 3,24 ΚΑΙ ΕΣΤΑΙ ΑΝΤΙ ΟΣΜΗΣ ΗΔΕΙΑΣ ΚΟΝΙΟΡΤΟΣ, ΚΑΙ ΑΝΤΙ ΖΩΝΗΣ ΣΧΟΙΝΙΩ ΖΩΣΗ ΚΑΙ ΑΝΤΙ ΤΟΥ ΚΟΣΜΟΥ ΤΗΣ ΚΕΦΑΛΗΣ ΤΟΥ ΧΡΥΣΙΟΥ ΦΑΛΑΚΡΩΜΑ ΕΞΕΙΣ ΔΙΑ ΤΑ ΕΡΓΑ ΣΟΥ ΚΑΙ ΑΝΤΙ ΤΟΥ ΧΙΤΩΝΟΣ ΤΟΥ ΜΕΣΟΠΟΡΦΥΡΟΥ ΠΕΡΙΖΩΣΗ ΣΑΚΚΟΝ.

ΗΣ. 3,25 ΚΑΙ Ο ΥΙΟΣ ΣΟΥ Ο ΚΑΛΛΙΣΤΟΣ, ΟΝ ΑΓΑΠΑΣ, ΜΑΧΑΙΡΑ ΠΕΣΕΙΤΑΙ, ΚΑΙ ΟΙ ΙΣΧΥΟΝΤΕΣ ΥΜΩΝ ΜΑΧΑΙΡΑ ΠΕΣΟΥΝΤΑΙ. ΚΑΙ ΤΑΠΕΙΝΩΘΗΣΟΝΤΑΙ

ΗΣ. 3,26 ΚΑΙ ΠΕΝΘΗΣΟΥΣΙΝ ΑΙ ΘΗΚΑΙ ΤΟΥ ΚΟΣΜΟΥ ΥΜΩΝ, ΚΑΙ ΚΑΤΑΛΕΙΦΘΗΣΗ ΜΟΝΗ ΚΑΙ ΕΙΣ ΤΗΝ ΓΗΝ ΕΔΑΦΙΣΘΗΣΗ.

ΗΣΑΪΑΣ 4

ΗΣ. 4,1 ΚΑΙ ΕΠΙΛΗΨΟΝΤΑΙ ΕΠΤΑ ΓΥΝΑΙΚΕΣ ΑΝΘΡΩΠΟΥ ΕΝΟΣ ΛΕΓΟΥΣΑΙ· ΤΟΝ ΑΡΤΟΝ ΗΜΩΝ ΦΑΓΟΜΕΘΑ ΚΑΙ ΤΑ ΙΜΑΤΙΑ ΗΜΩΝ ΠΕΡΙΒΑΛΟΥΜΕΘΑ ΠΛΗΝ ΤΟ ΟΝΟΜΑ ΤΟ ΣΟΝ ΚΕΚΛΗΣΘΩ ΕΦ' ΗΜΑΣ, ΑΦΕΛΕ ΤΟΝ ΟΝΕΙΔΙΣΜΟΝ ΗΜΩΝ. -

ΗΣ. 4,2 ΤΗ ΔΕ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΠΙΛΑΜΨΕΙ Ο ΘΕΟΣ ΕΝ ΒΟΥΛΗ ΜΕΤΑ ΔΟΞΗΣ ΕΠΙ ΤΗΣ ΓΗΣ ΤΟΥ ΥΨΩΣΑΙ ΚΑΙ ΔΟΞΑΣΑΙ ΤΟ ΚΑΤΑΛΕΙΦΘΕΝ ΤΟΥ ΙΣΡΑΗΛ·

ΗΣ. 4,3 ΚΑΙ ΕΣΤΑΙ ΤΟ ΥΠΟΛΕΙΦΘΕΝ ΕΝ ΣΙΩΝ, ΚΑΙ ΤΟ ΚΑΤΑΛΕΙΦΘΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΑΓΙΟΙ ΚΛΗΘΗΣΟΝΤΑΙ, ΠΑΝΤΕΣ ΟΙ ΓΡΑΦΕΝΤΕΣ ΕΙΣ ΖΩΗΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ·

ΗΣ. 4,4 ΟΤΙ ΕΚΠΛΥΝΕΙ ΚΥΡΙΟΣ ΤΟΝ ΡΥΠΟΝ ΤΩΝ ΥΙΩΝ ΚΑΙ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΣΙΩΝ ΚΑΙ ΤΟ ΑΙΜΑ ΕΚΚΑΘΑΡΙΕΙ ΕΚ ΜΕΣΟΥ ΑΥΤΩΝ ΕΝ ΠΝΕΥΜΑΤΙ ΚΡΙΣΕΩΣ ΚΑΙ ΠΝΕΥΜΑΤΙ ΚΑΥΣΕΩΣ.

ΗΣ. 4,5 ΚΑΙ ΗΞΕΙ, ΚΑΙ ΕΣΤΑΙ ΠΑΣ ΤΟΠΟΣ ΤΟΥΣ ΟΡΟΥΣ ΣΙΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΠΕΡΙΚΥΚΛΩ ΑΥΤΗΣ ΣΚΙΑΣΕΙ ΝΕΦΕΛΗ ΗΜΕΡΑΣ ΚΑΙ ΩΣ ΚΑΠΝΟΥ ΚΑΙ ΩΣ ΦΩΤΟΣ ΠΥΡΟΣ ΚΑΙΟΜΕΝΟΥ ΝΥΚΤΟΣ, ΚΑΙ ΠΑΣΗ ΤΗ ΔΟΞΗ ΣΚΕΠΑΣΘΗΣΕΤΑΙ·

ΗΣ. 4,6 ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΣΚΙΑΝ ΑΠΟ ΚΑΥΜΑΤΟΣ ΚΑΙ ΕΝ ΣΚΕΠΗ ΚΑΙ ΕΝ ΑΠΟΚΡΥΦΩ ΑΠΟ ΣΚΛΗΡΟΤΗΤΟΣ ΚΑΙ ΥΕΤΟΥ.

ΗΣΑΪΑΣ 5

ΗΣ. 5,1 ΑΣΩ ΔΗ ΤΩ ΗΓΑΠΗΜΕΝΩ ΑΣΜΑ ΤΟΥ ΑΓΑΠΗΤΟΥ ΜΟΥ ΤΩ ΑΜΠΕΛΩΝΙ ΜΟΥ. ΑΜΠΕΛΩΝ ΕΓΕΝΗΘΗ ΤΩ ΗΓΑΠΗΜΕΝΩ ΕΝ ΚΕΡΑΤΙ, ΕΝ ΤΟΠΩ ΠΙΟΝΙ.

ΗΣ. 5,2 ΚΑΙ ΦΡΑΓΜΟΝ ΠΕΡΙΕΘΗΚΑ ΚΑΙ ΕΧΑΡΑΚΩΣΑ ΚΑΙ ΕΦΥΤΕΥΣΑ ΑΜΠΕΛΟΝ ΣΩΡΗΧ ΚΑΙ ΩΚΟΔΟΜΗΣΑ ΠΥΡΓΟΝ ΕΝ ΜΕΣΩ ΑΥΤΟΥ ΚΑΙ ΠΡΟΛΗΝΙΟΝ ΩΡΥΞΑ ΕΝ ΑΥΤΩ· ΚΑΙ ΕΜΕΙΝΑ ΤΟΥ ΠΟΙΗΣΑΙ ΣΤΑΦΥΛΗΝ, ΕΠΟΙΗΣΕ ΔΕ ΑΚΑΝΘΑΣ.

ΗΣ. 5,3 ΚΑΙ ΝΥΝ, ΟΙ ΕΝΟΙΚΟΥΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΑΝΘΡΩΠΟΣ ΤΟΥ ΙΟΥΔΑ, ΚΡΙΝΑΤΕ ΕΝ ΕΜΟΙ ΚΑΙ ΑΝΑΜΕΣΟΝ ΤΟΥ ΑΜΠΕΛΩΝΟΣ ΜΟΥ.

ΗΣ. 5,4 ΤΙ ΠΟΙΗΣΩ ΕΤΙ ΤΩ ΑΜΠΕΛΩΝΙ ΜΟΥ ΚΑΙ ΟΥΚ ΕΠΟΙΗΣΑ ΑΥΤΩ; ΔΙΟΤΙ ΕΜΕΙΝΑ ΤΟΥ ΠΟΙΗΣΑΙ ΣΤΑΦΥΛΗΝ, ΕΠΟΙΗΣΕ ΔΕ ΑΚΑΝΘΑΣ.

ΗΣ. 5,5 ΝΥΝ ΔΕ ΑΝΑΓΓΕΛΩ ΥΜΙΝ ΤΙ ΕΓΩ ΠΟΙΗΣΩ ΤΩ ΑΜΠΕΛΩΝΙ ΜΟΥ· ΑΦΕΛΩ ΤΟΝ ΦΡΑΓΜΟΝ ΑΥΤΟΥ ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΔΙΑΡΠΑΓΗΝ, ΚΑΙ ΚΑΘΕΛΩ ΤΟΝ ΤΟΙΧΟΝ ΑΥΤΟΥ ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΚΑΤΑΠΑΤΗΜΑ·

ΗΣ. 5,6 ΚΑΙ ΑΝΗΣΩ ΤΟΝ ΑΜΠΕΛΩΝΑ ΜΟΥ ΚΑΙ ΟΥ ΤΜΗΘΗ ΟΥΔΕ ΜΗ ΣΚΑΦΗ, ΚΑΙ ΑΝΑΒΗΣΟΝΤΑΙ ΕΙΣ ΑΥΤΟΝ ΩΣ ΕΙΣ ΧΕΡΣΟΝ ΑΚΑΝΘΑΙ· ΚΑΙ ΤΑΙΣ ΝΕΦΕΛΑΙΣ ΕΝΤΕΛΟΥΜΑΙ ΤΟΥ ΜΗ ΒΡΕΞΑΙ ΕΙΣ ΑΥΤΟΝ ΥΕΤΟΝ.

ΗΣ. 5,7 Ο ΓΑΡ ΑΜΠΕΛΩΝ ΚΥΡΙΟΥ ΣΑΒΑΩΘ ΟΙΚΟΣ ΤΟΥ ΙΣΡΑΗΛ ΕΣΤΙ ΚΑΙ ΑΝΘΡΩΠΟΣ ΤΟΥ ΙΟΥΔΑ ΝΕΟΦΥΤΟΝ ΗΓΑΠΗΜΕΝΟΝ· ΕΜΕΙΝΑ ΤΟΥ ΠΟΙΗΣΑΙ ΚΡΙΣΙΝ, ΕΠΟΙΗΣΕ ΔΕ ΑΝΟΜΙΑΝ ΚΑΙ ΟΥ ΔΙΚΑΙΟΣΥΝΗΝ, ΑΛΛΑ ΚΡΑΥΓΗΝ.

ΗΣ. 5,8 ΟΥΑΙ ΟΙ ΣΥΝΑΠΤΟΝΤΕΣ ΟΙΚΙΑΝ ΠΡΟΣ ΟΙΚΙΑΝ ΚΑΙ ΑΓΡΟΝ ΠΡΟΣ ΑΓΡΟΝ ΕΓΓΙΖΟΝΤΕΣ, ΙΝΑ ΤΟΥ ΠΛΗΣΙΟΝ ΑΦΕΛΩΝΤΑΙ ΤΙ. ΜΗ ΟΙΚΗΣΕΤΕ ΜΟΝΟΙ ΕΠΙ ΤΗΣ ΓΗΣ;

ΗΣ. 5,9 ΗΚΟΥΣΘΗ ΓΑΡ ΕΙΣ ΤΑ ΩΤΑ ΚΥΡΙΟΥ ΣΑΒΑΩΘ ΤΑΥΤΑ· ΕΑΝ ΓΑΡ ΓΕΝΩΝΤΑΙ ΟΙΚΙΑΙ ΠΟΛΛΑΙ, ΕΙΣ ΕΡΗΜΟΝ ΕΣΟΝΤΑΙ ΜΕΓΑΛΑΙ ΚΑΙ ΚΑΛΑΙ, ΚΑΙ ΟΥΚ ΕΣΟΝΤΑΙ ΟΙ ΕΝΟΙΚΟΥΝΤΕΣ ΕΝ ΑΥΤΑΙΣ.

ΗΣ. 5,10 ΟΥ ΓΑΡ ΕΡΓΩΝΤΑΙ ΔΕΚΑ ΖΕΥΓΗ ΒΟΩΝ, ΠΟΙΗΣΕΙ ΚΕΡΑΜΙΟΝ ΕΝ, ΚΑΙ Ο ΣΠΕΙΡΩΝ ΑΡΤΑΒΑΣ ΕΞ ΠΟΙΗΣΕΙ ΜΕΤΡΑ ΤΡΙΑ.

ΗΣ. 5,11 ΟΥΑΙ ΟΙ ΕΓΕΙΡΟΜΕΝΟΙ ΤΟ ΠΡΩΪ, ΚΑΙ ΤΑ ΣΙΚΕΡΑ ΔΙΩΚΟΝΤΕΣ, ΟΙ ΜΕΝΟΝΤΕΣ ΤΟ ΟΨΕ· Ο ΓΑΡ ΟΙΝΟΣ ΑΥΤΟΥΣ ΣΥΓΚΑΥΣΕΙ.

ΗΣ. 5,12 ΜΕΤΑ ΓΑΡ ΚΙΘΑΡΑΣ ΚΑΙ ΨΑΛΤΗΡΙΟΥ ΚΑΙ ΤΥΜΠΑΝΩΝ ΚΑΙ ΑΥΛΩΝ ΤΟΝ ΟΙΝΟΝ ΠΙΝΟΥΣΙ, ΤΑ ΔΕ ΕΡΓΑ ΚΥΡΙΟΥ ΟΥΚ ΕΜΒΛΕΠΟΥΣΙ ΚΑΙ ΤΑ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΟΥ ΟΥ ΚΑΤΑΝΟΟΥΣΙ.

ΗΣ. 5,13 ΤΟΙΝΥΝ ΑΙΧΜΑΛΩΤΟΣ Ο ΛΑΟΣ ΜΟΥ ΕΓΕΝΗΘΗ ΔΙΑ ΤΟ ΜΗ ΕΙΔΕΝΑΙ ΑΥΤΟΥΣ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΠΛΗΘΟΣ ΕΓΕΝΗΘΗ ΝΕΚΡΩΝ ΔΙΑ ΛΙΜΟΝ ΚΑΙ ΔΙΨΟΣ ΥΔΑΤΟΣ.

ΗΣ. 5,14 ΚΑΙ ΕΠΛΑΤΥΝΕΝ Ο ΑΔΗΣ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΚΑΙ ΔΙΗΝΟΙΞΕ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΤΟΥ ΜΗ ΔΙΑΛΙΠΕΙΝ, ΚΑΙ ΚΑΤΑΒΗΣΟΝΤΑΙ ΟΙ ΕΝΔΟΞΟΙ ΚΑΙ ΟΙ ΜΕΓΑΛΟΙ ΚΑΙ ΟΙ ΠΛΟΥΣΙΟΙ ΚΑΙ ΟΙ ΛΟΙΜΟΙ ΑΥΤΗΣ.

ΗΣ. 5,15 ΚΑΙ ΤΑΠΕΙΝΩΘΗΣΕΤΑΙ ΑΝΘΡΩΠΟΣ, ΚΑΙ ΑΤΙΜΑΣΘΗΣΕΤΑΙ ΑΝΗΡ, ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΟΙ ΜΕΤΕΩΡΟΙ ΤΑΠΕΙΝΩΘΗΣΟΝΤΑΙ.

ΗΣ. 5,16 ΚΑΙ ΥΨΩΘΗΣΕΤΑΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΕΝ ΚΡΙΜΑΤΙ, ΚΑΙ Ο ΘΕΟΣ Ο ΑΓΙΟΣ ΔΟΞΑΣΘΗΣΕΤΑΙ ΕΝ ΔΙΚΑΙΟΣΥΝΗ.

ΗΣ. 5,17 ΚΑΙ ΒΟΣΚΗΘΗΣΟΝΤΑΙ ΟΙ ΔΙΗΡΠΑΣΜΕΝΟΙ ΩΣ ΤΑΥΡΟΙ, ΚΑΙ ΤΑΣ ΕΡΗΜΟΥΣ ΤΩΝ ΑΠΕΙΛΗΜΜΕΝΩΝ ΑΡΝΕΣ ΦΑΓΟΝΤΑΙ.

ΗΣ. 5,18 ΟΥΑΙ ΟΙ ΕΠΙΣΠΩΜΕΝΟΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΩΣ ΣΧΟΙΝΙΩ ΜΑΚΡΩ ΚΑΙ ΩΣ ΖΥΓΟΥ ΙΜΑΝΤΙ ΔΑΜΑΛΕΩΣ ΤΑΣ ΑΝΟΜΙΑΣ,

ΗΣ. 5,19 ΟΙ ΛΕΓΟΝΤΕΣ· ΤΟ ΤΑΧΟΣ ΕΓΓΙΣΑΤΩ Α ΠΟΙΗΣΕΙ, ΙΝΑ ΙΔΩΜΕΝ, ΚΑΙ ΕΛΘΑΤΩ Η ΒΟΥΛΗ ΤΟΥ ΑΓΙΟΥ ΙΣΡΑΗΛ, ΙΝΑ ΓΝΩΜΕΝ.

ΗΣ. 5,20 ΟΥΑΙ ΟΙ ΛΕΓΟΝΤΕΣ ΤΟ ΠΟΝΗΡΟΝ ΚΑΛΟΝ ΚΑΙ ΤΟ ΚΑΛΟΝ ΠΟΝΗΡΟΝ, ΟΙ ΤΙΘΕΝΤΕΣ ΤΟ ΣΚΟΤΟΣ ΦΩΣ ΚΑΙ ΤΟ ΦΩΣ ΣΚΟΤΟΣ, ΟΙ ΤΙΘΕΝΤΕΣ ΤΟ ΠΙΚΡΟΝ ΓΛΥΚΥ ΚΑΙ ΤΟ ΓΛΥΚΥ ΠΙΚΡΟΝ.

ΗΣ. 5,21 ΟΥΑΙ ΟΙ ΣΥΝΕΤΟΙ ΕΝ ΕΑΥΤΟΙΣ ΚΑΙ ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΕΠΙΣΤΗΜΟΝΕΣ.

ΗΣ. 5,22 ΟΥΑΙ ΟΙ ΙΣΧΥΟΝΤΕΣ ΥΜΩΝ, ΟΙ ΠΙΝΟΝΤΕΣ ΤΟΝ ΟΙΝΟΝ ΚΑΙ ΟΙ ΔΥΝΑΣΤΑΙ ΟΙ ΚΕΡΑΝΝΥΝΤΕΣ ΤΑ ΣΙΚΕΡΑ,

ΗΣ. 5,23 ΟΙ ΔΙΚΑΙΟΥΝΤΕΣ ΤΟΝ ΑΣΕΒΗ ΕΝΕΚΕΝ ΔΩΡΩΝ ΚΑΙ ΤΟ ΔΙΚΑΙΟΝ ΤΟΥ ΔΙΚΑΙΟΥ ΑΙΡΟΝΤΕΣ.

ΗΣ. 5,24 ΔΙΑ ΤΟΥΤΟ ΟΝ ΤΡΟΠΟΝ ΚΑΥΘΗΣΕΤΑΙ ΚΑΛΑΜΗ ΥΠΟ ΑΝΘΡΑΚΟΣ ΠΥΡΟΣ ΚΑΙ ΣΥΓΚΑΥΘΗΣΕΤΑΙ ΥΠΟ ΦΛΟΓΟΣ ΑΝΕΙΜΕΝΗΣ, Η ΡΙΖΑ ΑΥΤΩΝ ΩΣ ΧΝΟΥΣ ΕΣΤΑΙ ΚΑΙ ΤΟ ΑΝΘΟΣ ΑΥΤΩΝ ΩΣ ΚΟΝΙΟΡΤΟΣ ΑΝΑΒΗΣΕΤΑΙ· ΟΥ ΓΑΡ ΗΘΕΛΗΣΑΝ ΤΟΝ ΝΟΜΟΝ ΚΥΡΙΟΥ ΣΑΒΑΩΘ, ΑΛΛΑ ΤΟ ΛΟΓΙΟΝ ΤΟΥ ΑΓΙΟΥ ΙΣΡΑΗΛ ΠΑΡΩΞΥΝΑΝ.

ΗΣ. 5,25 ΚΑΙ ΕΘΥΜΩΘΗ ΟΡΓΗ ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΕΠΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΠΕΒΑΛΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΠΑΡΩΞΥΝΘΗ ΤΑ ΟΡΗ, ΚΑΙ ΕΓΕΝΗΘΗ ΤΑ ΘΝΗΣΙΜΑΙΑ ΑΥΤΩΝ ΩΣ ΚΟΠΡΙΑ ΕΝ ΜΕΣΩ ΟΔΟΥ. ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΥΤΟΙΣ ΟΥΚ ΑΠΕΣΤΡΑΦΗ Ο ΘΥΜΟΣ ΑΥΤΟΥ, ΑΛΛΑ ΕΤΙ Η ΧΕΙΡ ΥΨΗΛΗ.

ΗΣ. 5,26 ΤΟΙΓΑΡΟΥΝ ΑΡΕΙ ΣΥΣΣΗΜΟΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΤΟΙΣ ΜΑΚΡΑΝ ΚΑΙ ΣΥΡΙΕΙ ΑΥΤΟΥΣ ΑΠ' ΑΚΡΟΥ ΤΗΣ ΓΗΣ, ΚΑΙ ΙΔΟΥ ΤΑΧΥ ΚΟΥΦΩΣ ΕΡΧΟΝΤΑΙ·

ΗΣ. 5,27 ΟΥ ΠΕΙΝΑΣΟΥΣΙΝ ΟΥΔΕ ΚΟΠΙΑΣΟΥΣΙΝ ΟΥΔΕ ΝΥΣΤΑΞΟΥΣΙΝ ΟΥΔΕ ΚΟΙΜΗΘΗΣΟΝΤΑΙ, ΟΥΔΕ ΛΥΣΟΥΣΙ ΤΑΣ ΖΩΝΑΣ ΑΥΤΩΝ ΑΠΟ ΤΗΣ ΟΣΦΥΟΣ ΑΥΤΩΝ, ΟΥΔΕ ΜΗ ΡΑΓΩΣΙΝ ΟΙ ΙΜΑΝΤΕΣ ΤΩΝ ΥΠΟΔΗΜΑΤΩΝ ΑΥΤΩΝ·

ΗΣ. 5,28 ΩΝ ΤΑ ΒΕΛΗ ΟΞΕΑ ΕΣΤΙ ΚΑΙ ΤΑ ΤΟΞΑ ΑΥΤΩΝ ΕΝΤΕΤΑΜΕΝΑ, ΟΙ ΠΟΔΕΣ ΤΩΝ ΙΠΠΩΝ ΑΥΤΩΝ ΩΣ ΣΤΕΡΕΑ ΠΕΤΡΑ ΕΛΟΓΙΣΘΗΣΑΝ, ΟΙ ΤΡΟΧΟΙ ΤΩΝ ΑΡΜΑΤΩΝ ΑΥΤΩΝ ΩΣ ΚΑΤΑΙΓΙΣ.

ΗΣ. 5,29 ΟΡΜΩΣΙΝ ΩΣ ΛΕΟΝΤΕΣ ΚΑΙ ΠΑΡΕΣΤΗΚΑΝ ΩΣ ΣΚΥΜΝΟΙ ΛΕΟΝΤΟΣ· ΚΑΙ ΕΠΙΛΗΨΕΤΑΙ ΚΑΙ ΒΟΗΣΕΙ ΩΣ ΘΗΡΙΟΝ ΚΑΙ ΕΚΒΑΛΕΙ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΡΥΟΜΕΝΟΣ ΑΥΤΟΥΣ.

ΗΣ. 5,30 ΚΑΙ ΒΟΗΣΕΙ ΔΙ' ΑΥΤΟΥΣ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΩΣ ΦΩΝΗ ΘΑΛΑΣΣΗΣ ΚΥΜΑΙΝΟΥΣΗΣ· ΚΑΙ ΕΜΒΛΕΨΟΝΤΑΙ ΕΙΣ ΤΗΝ ΓΗΝ, ΚΑΙ ΙΔΟΥ ΣΚΟΤΟΣ ΣΚΛΗΡΟΝ ΕΝ ΤΗ ΑΠΟΡΙΑ ΑΥΤΩΝ.

ΗΣΑΪΑΣ 6

ΗΣ. 6,1 ΚΑΙ ΕΓΕΝΕΤΟ ΤΟΥ ΕΝΙΑΥΤΟΥ, ΟΥ ΑΠΕΘΑΝΕΝ ΟΖΙΑΣ Ο ΒΑΣΙΛΕΥΣ, ΕΙΔΟΝ ΤΟΝ ΚΥΡΙΟΝ ΚΑΘΗΜΕΝΟΝ ΕΠΙ ΘΡΟΝΟΥ ΥΨΗΛΟΥ ΚΑΙ ΕΠΗΡΜΕΝΟΥ, ΚΑΙ ΠΛΗΡΗΣ Ο ΟΙΚΟΣ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ.

ΗΣ. 6,2 ΚΑΙ ΣΕΡΑΦΙΜ ΕΙΣΤΗΚΕΙΣΑΝ ΚΥΚΛΩ ΑΥΤΟΥ, ΕΞ ΠΤΕΡΥΓΕΣ ΤΩ ΕΝΙ ΚΑΙ ΕΞ ΠΤΕΡΥΓΕΣ ΤΩ ΕΝΙ, ΚΑΙ ΤΑΙΣ ΜΕΝ ΔΥΣΙ ΚΑΤΕΚΑΛΥΠΤΟΝ ΤΟ ΠΡΟΣΩΠΟΝ, ΤΑΙΣ ΔΕ ΔΥΣΙ ΚΑΤΕΚΑΛΥΠΤΟΝ ΤΟΥΣ ΠΟΔΑΣ ΚΑΙ ΤΑΙΣ ΔΥΣΙΝ ΕΠΕΤΑΝΤΟ.

ΗΣ. 6,3 ΚΑΙ ΕΚΕΚΡΑΓΕΝ ΕΤΕΡΟΣ ΠΡΟΣ ΤΟΝ ΕΤΕΡΟΝ ΚΑΙ ΕΛΕΓΟΝ· ΑΓΙΟΣ, ΑΓΙΟΣ, ΑΓΙΟΣ ΚΥΡΙΟΣ ΣΑΒΑΩΘ, ΠΛΗΡΗΣ ΠΑΣΑ Η ΓΗ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ.

ΗΣ. 6,4 ΚΑΙ ΕΠΗΡΘΗ ΤΟ ΥΠΕΡΘΥΡΟΝ ΑΠΟ ΤΗΣ ΦΩΝΗΣ, ΗΣ ΕΚΕΚΡΑΓΟΝ, ΚΑΙ Ο ΟΙΚΟΣ ΕΠΛΗΣΘΗ ΚΑΠΝΟΥ.

ΗΣ. 6,5 ΚΑΙ ΕΙΠΟΝ· Ω ΤΑΛΑΣ ΕΓΩ, ΟΤΙ ΚΑΤΑΝΕΝΥΓΜΑΙ, ΟΤΙ ΑΝΘΡΩΠΟΣ ΩΝ ΚΑΙ ΑΚΑΘΑΡΤΑ ΧΕΙΛΗ ΕΧΩΝ, ΕΝ ΜΕΣΩ ΛΑΟΥ ΑΚΑΘΑΡΤΑ ΧΕΙΛΗ ΕΧΟΝΤΟΣ ΕΓΩ ΟΙΚΩ ΚΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΚΥΡΙΟΝ ΣΑΒΑΩΘ ΕΙΔΟΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΜΟΥ.

ΗΣ. 6,6 ΚΑΙ ΑΠΕΣΤΑΛΗ ΠΡΟΣ ΜΕ ΕΝ ΤΩΝ ΣΕΡΑΦΙΜ, ΚΑΙ ΕΝ ΤΗ ΧΕΙΡΙ ΕΙΧΕΝ ΑΝΘΡΑΚΑ, ΟΝ ΤΗ ΛΑΒΙΔΙ ΕΛΑΒΕΝ ΑΠΟ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ,

ΗΣ. 6,7 ΚΑΙ ΗΨΑΤΟ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΗΨΑΤΟ ΤΟΥΤΟ ΤΩΝ ΧΕΙΛΕΩΝ ΣΟΥ ΚΑΙ ΑΦΕΛΕΙ ΤΑΣ ΑΝΟΜΙΑΣ ΣΟΥ ΚΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΣΟΥ ΠΕΡΙΚΑΘΑΡΙΕΙ.

ΗΣ. 6,8 ΚΑΙ ΗΚΟΥΣΑ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΛΕΓΟΝΤΟΣ· ΤΙΝΑ ΑΠΟΣΤΕΙΛΩ, ΚΑΙ ΤΙΣ ΠΟΡΕΥΣΕΤΑΙ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ; ΚΑΙ ΕΙΠΑ· ΙΔΟΥ ΕΓΩ ΕΙΜΙ· ΑΠΟΣΤΕΙΛΟΝ ΜΕ.

ΗΣ. 6,9 ΚΑΙ ΕΙΠΕ· ΠΟΡΕΥΘΗΤΙ ΚΑΙ ΕΙΠΟΝ ΤΩ ΛΑΩ ΤΟΥΤΩ· ΑΚΟΗ ΑΚΟΥΣΕΤΕ ΚΑΙ ΟΥ ΜΗ ΣΥΝΗΤΕ ΚΑΙ ΒΛΕΠΟΝΤΕΣ ΒΛΕΨΕΤΕ ΚΑΙ ΟΥ ΜΗ ΙΔΗΤΕ·

ΗΣ. 6,10 ΕΠΑΧΥΝΘΗ ΓΑΡ Η ΚΑΡΔΙΑ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ, ΚΑΙ ΤΟΙΣ ΩΣΙΝ ΑΥΤΩΝ ΒΑΡΕΩΣ ΗΚΟΥΣΑΝ ΚΑΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ ΕΚΑΜΜΥΣΑΝ ΜΗΠΟΤΕ ΙΔΩΣΙ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΚΑΙ ΤΟΙΣ ΩΣΙΝ ΑΚΟΥΣΩΣΙ ΚΑΙ ΤΗ ΚΑΡΔΙΑ ΣΥΝΩΣΙ, ΚΑΙ ΕΠΙΣΤΡΕΨΩΣΙ, ΚΑΙ ΙΑΣΟΜΑΙ ΑΥΤΟΥΣ.

ΗΣ. 6,11 ΚΑΙ ΕΙΠΑ· ΕΩΣ ΠΟΤΕ ΚΥΡΙΕ; ΚΑΙ ΕΙΠΕΝ· ΕΩΣ ΑΝ ΕΡΗΜΩΘΩΣΙ ΠΟΛΕΙΣ ΠΑΡΑ ΤΟ ΜΗ ΚΑΤΟΙΚΕΙΣΘΑΙ ΚΑΙ ΟΙΚΟΙ ΠΑΡΑ ΤΟ ΜΗ ΕΙΝΑΙ ΑΝΘΡΩΠΟΥΣ, ΚΑΙ Η ΓΗ ΚΑΤΑΛΕΙΦΘΗΣΕΤΑΙ ΕΡΗΜΟΣ.

ΗΣ. 6,12 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΜΑΚΡΥΝΕΙ Ο ΘΕΟΣ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ, ΚΑΙ ΠΛΗΘΥΝΘΗΣΟΝΤΑΙ ΟΙ ΕΓΚΑΤΑΛΕΙΦΘΕΝΤΕΣ ΕΠΙ ΤΗΣ ΓΗΣ·

ΗΣ. 6,13 ΚΑΙ ΕΤΙ ΕΠ' ΑΥΤΗΣ ΕΣΤΙ ΤΟ ΕΠΙΔΕΚΑΤΟΝ, ΚΑΙ ΠΑΛΙΝ ΕΣΤΑΙ ΕΙΣ ΠΡΟΝΟΜΗΝ ΩΣ ΤΕΡΕΒΙΝΘΟΣ ΚΑΙ ΩΣ ΒΑΛΑΝΟΣ, ΟΤΑΝ ΕΚΠΕΣΗ ΕΚ ΤΗΣ ΘΗΚΗΣ ΑΥΤΗΣ.

ΗΣΑΪΑΣ 7

ΗΣ. 7,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΧΑΖ ΤΟΥ ΙΩΑΘΑΜ ΤΟΥ ΥΙΟΥ ΟΖΙΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ, ΑΝΕΒΗ ΡΑΣΕΙΜ ΒΑΣΙΛΕΥΣ ΑΡΑΜ ΚΑΙ ΦΑΚΕΕ ΥΙΟΣ ΡΟΜΕΛΙΟΥ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΠΟΛΕΜΗΣΑΙ ΑΥΤΗΝ ΚΑΙ ΟΥΚ ΗΔΥΝΗΘΗΣΑΝ ΠΟΛΙΟΡΚΗΣΑΙ ΑΥΤΗΝ.

ΗΣ. 7,2 ΚΑΙ ΑΝΗΓΓΕΛΗ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΔΑΥΙΔ ΛΕΓΩΝ· ΣΥΝΕΦΩΝΗΣΕΝ ΑΡΑΜ ΠΡΟΣ ΤΟΝ ΕΦΡΑΙΜ· ΚΑΙ ΕΞΕΣΤΗ Η ΨΥΧΗ ΑΥΤΟΥ ΚΑΙ Η ΨΥΧΗ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ, ΟΝ ΤΡΟΠΟΝ ΕΝ ΔΡΥΜΩ ΞΥΛΟΝ ΥΠΟ ΠΝΕΥΜΑΤΟΣ ΣΑΛΕΥΘΗ.

ΕΗΣ. 7,3 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΗΣΑΪΑΝ· ΕΞΕΛΘΕ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΑΧΑΖ ΣΥ ΚΑΙ Ο ΚΑΤΑΛΕΙΦΘΕΙΣ ΙΑΣΟΥΒ Ο ΥΙΟΣ ΣΟΥ ΠΡΟΣ ΤΗΝ ΚΟΛΥΜΒΗΘΡΑΝ ΤΗΣ ΑΝΩ ΟΔΟΥ ΤΟΥ ΑΓΡΟΥ ΤΟΥ ΚΝΑΦΕΩΣ

ΗΣ. 7,4 ΚΑΙ ΕΡΕΙΣ ΑΥΤΩ· ΦΥΛΑΞΑΙ ΤΟΥ ΗΣΥΧΑΣΑΙ ΚΑΙ ΜΗ ΦΟΒΟΥ, ΜΗΔΕ Η ΨΥΧΗ ΣΟΥ ΑΣΘΕΝΕΙΤΩ ΑΠΟ ΤΩΝ ΔΥΟ ΞΥΛΩΝ ΤΩΝ ΔΑΛΩΝ ΤΩΝ ΚΑΠΝΙΖΟΜΕΝΩΝ ΤΟΥΤΩΝ· ΟΤΑΝ ΓΑΡ ΟΡΓΗ ΤΟΥ ΘΥΜΟΥ ΜΟΥ ΓΕΝΗΤΑΙ, ΠΑΛΙΝ ΙΑΣΟΜΑΙ.

ΗΣ. 7,5 ΚΑΙ Ο ΥΙΟΣ ΤΟΥ ΑΡΑΜ ΚΑΙ Ο ΥΙΟΣ ΤΟΥ ΡΟΜΕΛΙΟΥ, ΟΤΙ ΕΒΟΥΛΕΥΣΑΝΤΟ ΒΟΥΛΗΝ ΠΟΝΗΡΑΝ ΠΕΡΙ ΣΟΥ ΛΕΓΟΝΤΕΣ·

ΗΣ. 7,6 ΑΝΑΒΗΣΟΜΕΘΑ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ ΚΑΙ ΣΥΛΛΑΛΗΣΑΝΤΕΣ ΑΥΤΟΙΣ, ΑΠΟΣΤΡΕΨΟΜΕΝ ΑΥΤΟΥΣ ΠΡΟΣ ΗΜΑΣ ΚΑΙ ΒΑΣΙΛΕΥΣΟΜΕΝ ΑΥΤΟΙΣ ΤΟΝ ΥΙΟΝ ΤΑΒΕΗΛ·

ΗΣ. 7,7 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ· ΟΥ ΜΗ ΜΕΙΝΗ Η ΒΟΥΛΗ ΑΥΤΗ ΟΥΔΕ ΕΣΤΑΙ·

ΗΣ. 7,8 ΑΛΛ' Η ΚΕΦΑΛΗ ΑΡΑΜ ΔΑΜΑΣΚΟΣ ΚΑΙ Η ΚΕΦΑΛΗ ΔΑΜΑΣΚΟΥ ΡΑΣΕΙΜ - ΑΛΛ' ΕΤΙ ΕΞΗΚΟΝΤΑ ΚΑΙ ΠΕΝΤΕ ΕΤΩΝ ΕΚΛΕΙΨΕΙ Η ΒΑΣΙΛΕΙΑ ΕΦΡΑΙΜ ΑΠΟ ΛΑΟΥ -

ΗΣ. 7,9 ΚΑΙ Η ΚΕΦΑΛΗ ΕΦΡΑΙΜ ΣΟΜΟΡΩΝ, ΚΑΙ Η ΚΕΦΑΛΗ ΣΟΜΟΡΩΝ ΥΙΟΣ ΤΟΥ ΡΟΜΕΛΙΟΥ· ΚΑΙ ΕΑΝ ΜΗ ΠΙΣΤΕΥΣΗΤΕ, ΟΥΔΕ ΜΗ ΣΥΝΙΗΤΕ. -

ΗΣ. 7,10 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΚΥΡΙΟΣ ΛΑΛΗΣΑΙ ΤΩ ΑΧΑΖ ΛΕΓΩΝ·

ΗΣ. 7,11 ΑΙΤΗΣΑΙ ΣΕΑΥΤΩ ΣΗΜΕΙΟΝ ΠΑΡΑ ΚΥΡΙΟΥ ΘΕΟΥ ΣΟΥ ΕΙΣ ΒΑΘΟΣ Η ΕΙΣ ΥΨΟΣ.

ΗΣ. 7,12 ΚΑΙ ΕΙΠΕΝ ΑΧΑΖ· ΟΥ ΜΗ ΑΙΤΗΣΩ ΟΥΔ' ΟΥ ΜΗ ΠΕΙΡΑΣΩ ΚΥΡΙΟΝ.

ΗΣ. 7,13 ΚΑΙ ΕΙΠΕΝ· ΑΚΟΥΣΑΤΕ ΔΗ, ΟΙΚΟΣ ΔΑΥΙΔ· ΜΗ ΜΙΚΡΟΝ ΥΜΙΝ ΑΓΩΝΑ ΠΑΡΕΧΕΙΝ ΑΝΘΡΩΠΟΙΣ; ΚΑΙ ΠΩΣ ΚΥΡΙΩ ΠΑΡΕΧΕΤΕ ΑΓΩΝΑ;

ΗΣ. 7,14 ΔΙΑ ΤΟΥΤΟ ΔΩΣΕΙ ΚΥΡΙΟΣ ΑΥΤΟΣ ΥΜΙΝ ΣΗΜΕΙΟΝ· ΙΔΟΥ Η ΠΑΡΘΕΝΟΣ ΕΝ ΓΑΣΤΡΙ ΕΞΕΙ, ΚΑΙ ΤΕΞΕΤΑΙ ΥΙΟΝ, ΚΑΙ ΚΑΛΕΣΕΙΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΜΜΑΝΟΥΗΛ·

ΗΣ. 7,15 ΒΟΥΤΥΡΟΝ ΚΑΙ ΜΕΛΙ ΦΑΓΕΤΑΙ· ΠΡΙΝ Η ΓΝΩΝΑΙ ΑΥΤΟΝ Η ΠΡΟΕΛΕΣΘΑΙ ΠΟΝΗΡΑ, ΕΚΛΕΞΕΤΑΙ ΤΟ ΑΓΑΘΟΝ·

ΗΣ. 7,16 ΔΙΟΤΙ ΠΡΙΝ Η ΓΝΩΝΑΙ ΤΟ ΠΑΙΔΙΟΝ ΑΓΑΘΟΝ Η ΚΑΚΟΝ, ΑΠΕΙΘΕΙ ΠΟΝΗΡΙΑ ΤΟΥ ΕΚΛΕΞΑΣΘΑΙ ΤΟ ΑΓΑΘΟΝ, ΚΑΙ ΚΑΤΑΛΕΙΦΘΗΣΕΤΑΙ Η ΓΗ, ΗΝ ΣΥ ΦΟΒΗ, ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΔΥΟ ΒΑΣΙΛΕΩΝ.

ΗΣ. 7,17 ΑΛΛΑ ΕΠΑΞΕΙ Ο ΘΕΟΣ ΕΠΙ ΣΕ ΚΑΙ ΕΠΙ ΤΟΝ ΛΑΟΝ ΣΟΥ ΚΑΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΗΜΕΡΑΣ, ΑΙ ΟΥΠΩ ΗΚΑΣΙΝ ΑΦ' ΗΣ ΗΜΕΡΑΣ ΑΦΕΙΛΕΝ ΕΦΡΑΙΜ ΑΠΟ ΙΟΥΔΑ ΤΟΝ ΒΑΣΙΛΕΑ ΤΩΝ ΑΣΣΥΡΙΩΝ.

ΗΣ. 7,18 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΣΥΡΙΕΙ ΚΥΡΙΟΣ ΜΥΙΑΙΣ, Ο ΚΥΡΙΕΥΕΙ ΜΕΡΟΣ ΠΟΤΑΜΟΥ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΤΗ ΜΕΛΙΣΣΗ, Η ΕΣΤΙΝ ΕΝ ΧΩΡΑ ΑΣΣΥΡΙΩΝ,

ΗΣ. 7,19 ΚΑΙ ΕΛΕΥΣΟΝΤΑΙ ΠΑΝΤΕΣ ΚΑΙ ΑΝΑΠΑΥΣΟΝΤΑΙ ΕΝ ΤΑΙΣ ΦΑΡΑΓΞΙ ΤΗΣ ΧΩΡΑΣ ΚΑΙ ΕΝ ΤΑΙΣ ΤΡΩΓΛΑΙΣ ΤΩΝ ΠΕΤΡΩΝ ΚΑΙ ΕΙΣ ΤΑ ΣΠΗΛΑΙΑ ΚΑΙ ΕΙΣ ΠΑΣΑΝ ΡΑΓΑΔΑ ΚΑΙ ΕΝ ΠΑΝΤΙ ΞΥΛΩ.

ΗΣ. 7,20 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΞΥΡΗΣΕΙ ΚΥΡΙΟΣ ΤΩ ΞΥΡΩ ΤΩ ΜΕΓΑΛΩ ΚΑΙ ΜΕΜΕΘΥΣΜΕΝΩ, Ο ΕΣΤΙ ΠΕΡΑΝ ΤΟΥ ΠΟΤΑΜΟΥ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ, ΤΗΝ ΚΕΦΑΛΗΝ ΚΑΙ ΤΑΣ ΤΡΙΧΑΣ ΤΩΝ ΠΟΔΩΝ, ΚΑΙ ΤΟΝ ΠΩΓΩΝΑ ΑΦΕΛΕΙ.

ΗΣ. 7,21 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΘΡΕΨΕΙ ΑΝΘΡΩΠΟΣ ΔΑΜΑΛΙΝ ΒΟΩΝ ΚΑΙ ΔΥΟ ΠΡΟΒΑΤΑ,

ΗΣ. 7,22 ΚΑΙ ΕΣΤΑΙ ΑΠΟ ΤΟΥ ΠΛΕΙΣΤΟΝ ΠΟΙΕΙΝ, ΓΑΛΑ, ΒΟΥΤΥΡΟΝ ΚΑΙ ΜΕΛΙ ΦΑΓΕΤΑΙ ΠΑΣ Ο ΚΑΤΑΛΕΙΦΘΕΙΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΗΣ. 7,23 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΠΑΣ ΤΟΠΟΣ, ΟΥ ΕΑΝ ΩΣΙ ΧΙΛΙΑΙ ΑΜΠΕΛΟΙ ΧΙΛΙΩΝ ΣΙΚΛΩΝ, ΕΙΣ ΧΕΡΣΟΝ ΕΣΟΝΤΑΙ ΚΑΙ ΕΙΣ ΑΚΑΝΘΑΝ·

ΗΣ. 7,24 ΜΕΤΑ ΒΕΛΟΥΣ ΚΑΙ ΤΟΞΕΥΜΑΤΟΣ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΚΕΙ, ΟΤΙ ΧΕΡΣΟΣ ΚΑΙ ΑΚΑΝΘΑ ΕΣΤΑΙ ΠΑΣΑ Η ΓΗ.

ΗΣ. 7,25 ΚΑΙ ΠΑΝ ΟΡΟΣ ΑΡΟΤΡΙΩΜΕΝΟΝ ΑΡΟΤΡΙΩΘΗΣΕΤΑΙ, ΚΑΙ ΟΥ ΜΗ ΕΠΕΛΘΗ ΕΚΕΙ ΦΟΒΟΣ· ΕΣΤΑΙ ΓΑΡ ΑΠΟ ΤΗΣ ΧΕΡΣΟΥ ΚΑΙ ΑΚΑΝΘΗΣ ΕΙΣ ΒΟΣΚΗΜΑ ΠΡΟΒΑΤΟΥ ΚΑΙ ΚΑΤΑΠΑΤΗΜΑ ΒΟΟΣ.

ΗΣΑΪΑΣ 8

ΗΣ. 8,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΛΑΒΕ ΣΕΑΥΤΩ ΤΟΜΟΝ ΚΑΙΝΟΥ ΜΕΓΑΛΟΥ ΚΑΙ ΓΡΑΨΟΝ ΕΙΣ ΑΥΤΟΝ ΓΡΑΦΙΔΙ ΑΝΘΡΩΠΟΥ· ΤΟΥ ΟΞΕΩΣ ΠΡΟΝΟΜΗΝ ΠΟΙΗΣΑΙ ΣΚΥΛΩΝ· ΠΑΡΕΣΤΙ ΓΑΡ.

ΗΣ. 8,2 ΚΑΙ ΜΑΡΤΥΡΑΣ ΜΟΙ ΠΟΙΗΣΟΝ ΠΙΣΤΟΥΣ ΑΝΘΡΩΠΟΥΣ, ΤΟΝ ΟΥΡΙΑΝ ΚΑΙ ΖΑΧΑΡΙΑΝ ΥΙΟΝ ΒΑΡΑΧΙΟΥ.

ΗΣ. 8,3 ΚΑΙ ΠΡΟΣΗΛΘΟΝ ΠΡΟΣ ΤΗΝ ΠΡΟΦΗΤΙΝ, ΚΑΙ ΕΝ ΓΑΣΤΡΙ ΕΛΑΒΕ ΚΑΙ ΕΤΕΚΕΝ ΥΙΟΝ. ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΜΟΙ· ΚΑΛΕΣΟΝ ΤΟΝ ΟΝΟΜΑ ΑΥΤΟΥ ΤΑΧΕΩΣ ΣΚΥΛΕΥΣΟΝ, ΟΞΕΩΣ ΠΡΟΝΟΜΕΥΣΟΝ·

ΗΣ. 8,4 ΔΙΟΤΙ ΠΡΙΝ Η ΓΝΩΝΑΙ ΤΟ ΠΑΙΔΙΟΝ ΚΑΛΕΙΝ ΠΑΤΕΡΑ Η ΜΗΤΕΡΑ, ΛΗΨΕΤΑΙ ΔΥΝΑΜΙΝ ΔΑΜΑΣΚΟΥ ΚΑΙ ΤΑ ΣΚΥΛΑ ΣΑΜΑΡΕΙΑΣ ΕΝΑΝΤΙ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ.

ΗΣ. 8,5 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΚΥΡΙΟΣ ΛΑΛΗΣΑΙ ΜΟΙ ΕΤΙ·

ΗΣ. 8,6 ΔΙΑ ΤΟ ΜΗ ΒΟΥΛΕΣΘΑΙ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΤΟ ΥΔΩΡ ΤΟΥ ΣΙΛΩΑΜ ΤΟ ΠΟΡΕΥΟΜΕΝΟΝ ΗΣΥΧΗ, ΑΛΛΑ ΒΟΥΛΕΣΘΑΙ ΕΧΕΙΝ ΤΟΝ ΡΑΣΕΙΜ ΚΑΙ ΤΟΝ ΥΙΟΝ ΡΟΜΕΛΙΟΥ ΒΑΣΙΛΕΑ ΕΦ' ΥΜΩΝ,

ΗΣ. 8,7 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΚΥΡΙΟΣ ΑΝΑΓΕΙ ΕΦ' ΥΜΑΣ ΤΟ ΥΔΩΡ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟ ΙΣΧΥΡΟΝ ΚΑΙ ΤΟ ΠΟΛΥ, ΤΟΝ ΒΑΣΙΛΕΑ ΤΩΝ ΑΣΣΥΡΙΩΝ ΚΑΙ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ· ΚΑΙ ΑΝΑΒΗΣΕΤΑΙ ΕΠΙ ΠΑΣΑΝ ΦΑΡΑΓΓΑ ΥΜΩΝ ΚΑΙ ΠΕΡΙΠΑΤΗΣΕΙ ΕΠΙ ΠΑΝ ΤΕΙΧΟΣ ΥΜΩΝ

ΗΣ. 8,8 ΚΑΙ ΑΦΕΛΕΙ ΑΠΟ ΤΗΣ ΙΟΥΔΑΙΑΣ ΑΝΘΡΩΠΟΝ, ΟΣ ΔΥΝΗΣΕΤΑΙ ΚΕΦΑΛΗΝ ΑΡΑΙ Η ΔΥΝΑΤΟΝ ΣΥΝΤΕΛΕΣΑΣΘΑΙ ΤΙ, ΚΑΙ ΕΣΤΑΙ Η ΠΑΡΕΜΒΟΛΗ ΑΥΤΟΥ ΩΣΤΕ ΠΛΗΡΩΣΑΙ ΤΟ ΠΛΑΤΟΣ ΤΗΣ ΧΩΡΑΣ ΣΟΥ· ΜΕΘ' ΗΜΩΝ Ο ΘΕΟΣ.

ΗΣ. 8,9 ΓΝΩΤΕ ΕΘΝΗ ΚΑΙ ΗΤΤΑΣΘΕ, ΕΠΑΚΟΥΣΑΤΕ ΕΩΣ ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ, ΙΣΧΥΚΟΤΕΣ ΗΤΤΑΣΘΕ· ΕΑΝ ΓΑΡ ΠΑΛΙΝ ΙΣΧΥΣΗΤΕ, ΠΑΛΙΝ ΗΤΤΗΘΗΣΕΣΘΕ.

ΗΣ. 8,10 ΚΑΙ ΗΝ ΑΝ ΒΟΥΛΕΥΣΗΣΘΕ ΒΟΥΛΗΝ, ΔΙΑΣΚΕΔΑΣΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΛΟΓΟΝ ΟΝ ΑΝ ΕΙΠΗΤΕ, ΟΥ ΜΗ ΕΜΜΕΙΝΗ ΕΝ ΥΜΙΝ, ΟΤΙ ΜΕΘ' ΗΜΩΝ Ο ΘΕΟΣ.

ΗΣ. 8,11 ΟΥΤΩ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΤΗ ΙΣΧΥΡΑ ΧΕΙΡΙ ΑΠΕΙΘΟΥΣΙ ΤΗ ΠΟΡΕΙΑ ΤΗΣ ΟΔΟΥ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ ΛΕΓΟΝΤΕΣ·

ΗΣ. 8,12 ΜΗΠΟΤΕ ΕΙΠΗΤΕ ΣΚΛΗΡΟΝ· ΠΑΝ ΓΑΡ, Ο ΕΑΝ ΕΙΠΗ Ο ΛΑΟΣ ΟΥΤΟΣ, ΣΚΛΗΡΟΝ ΕΣΤΙ· ΤΟΝ ΔΕ ΦΟΒΟΝ ΑΥΤΟΥ ΟΥ ΜΗ ΦΟΒΗΘΗΤΕ, ΟΥΔ' ΟΥ ΜΗ ΤΑΡΑΧΘΗΤΕ·

ΗΣ. 8,13 ΚΥΡΙΟΝ ΑΥΤΟΝ ΑΓΙΑΣΑΤΕ, ΚΑΙ ΑΥΤΟΣ ΕΣΤΑΙ ΣΟΥ ΦΟΒΟΣ.

ΗΣ. 8,14 ΚΑΙ ΕΑΝ ΕΠ' ΑΥΤΩ ΠΕΠΟΙΘΩΣ ΗΣ, ΕΣΤΑΙ ΣΟΙ ΕΙΣ ΑΓΙΑΣΜΑ ΚΑΙ ΟΥΧ ΩΣ ΛΙΘΟΥ ΠΡΟΣΚΟΜΜΑΤΙ ΣΥΝΑΝΤΗΣΕΣΘΕ ΑΥΤΩ, ΟΥΔΕ ΩΣ ΠΕΤΡΑΣ ΠΤΩΜΑΤΙ· ΟΙ ΔΕ ΟΙΚΟΙ ΙΑΚΩΒ ΕΝ ΠΑΓΙΔΙ, ΚΑΙ ΕΝ ΚΟΙΛΑΣΜΑΤΙ ΕΓΚΑΘΗΜΕΝΟΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΗΣ. 8,15 ΔΙΑ ΤΟΥΤΟ ΑΔΥΝΑΤΗΣΟΥΣΙΝ ΕΝ ΑΥΤΟΙΣ ΠΟΛΛΟΙ ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΚΑΙ ΣΥΝΤΡΙΒΗΣΟΝΤΑΙ, ΚΑΙ ΕΓΓΙΟΥΣΙ ΚΑΙ ΑΛΩΣΟΝΤΑΙ ΑΝΘΡΩΠΟΙ ΕΝ ΑΣΦΑΛΕΙΑ. -

ΗΣ. 8,16 ΤΟΤΕ ΦΑΝΕΡΟΙ ΕΣΟΝΤΑΙ ΟΙ ΣΦΡΑΓΙΖΟΜΕΝΟΙ ΤΟΝ ΝΟΜΟΝ ΤΟΥ ΜΗ ΜΑΘΕΙΝ.

ΗΣ. 8,17 ΚΑΙ ΕΡΕΙ· ΜΕΝΩ ΤΟΝ ΘΕΟΝ ΤΟΝ ΑΠΟΣΤΡΕΨΑΝΤΑ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΑΠΟ ΤΟΥ ΟΙΚΟΥ ΙΑΚΩΒ ΚΑΙ ΠΕΠΟΙΘΩΣ ΕΣΟΜΑΙ ΕΠ' ΑΥΤΩ.

ΗΣ. 8,18 ΙΔΟΥ ΕΓΩ ΚΑΙ ΤΑ ΠΑΙΔΙΑ, Α ΜΟΙ ΕΔΩΚΕΝ Ο ΘΕΟΣ, ΚΑΙ ΕΣΤΑΙ ΣΗΜΕΙΑ ΚΑΙ ΤΕΡΑΤΑ ΕΝ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ ΠΑΡΑ ΚΥΡΙΟΥ ΣΑΒΑΩΘ, ΟΣ ΚΑΤΟΙΚΕΙ ΕΝ ΤΩ ΟΡΕΙ ΣΙΩΝ.

ΗΣ. 8,19 ΚΑΙ ΕΑΝ ΕΙΠΩΣΙ ΠΡΟΣ ΥΜΑΣ· ΖΗΤΗΣΑΤΕ ΤΟΥΣ ΕΓΓΑΣΤΡΙΜΥΘΟΥΣ ΚΑΙ ΤΟΥΣ ΑΠΟ ΤΗΣ ΓΗΣ ΦΩΝΟΥΝΤΑΣ, ΤΟΥΣ ΚΕΝΟΛΟΓΟΥΝΤΑΣ, ΟΙ ΕΚ ΤΗΣ ΚΟΙΛΙΑΣ ΦΩΝΟΥΣΙΝ, ΟΥΧΙ ΕΘΝΟΣ ΠΡΟΣ ΘΕΟΝ ΑΥΤΟΥ ΕΚΖΗΤΗΣΟΥΣΙ; ΤΙ ΕΚΖΗΤΟΥΣΙ ΠΕΡΙ ΤΩΝ ΖΩΝΤΩΝ ΤΟΥΣ ΝΕΚΡΟΥΣ;

ΗΣ. 8,20 ΝΟΜΟΝ ΓΑΡ ΕΙΣ ΒΟΗΘΕΙΑΝ ΕΔΩΚΕΝ, ΙΝΑ ΕΙΠΩΣΙΝ ΟΥΧ ΩΣ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΠΕΡΙ ΟΥ ΟΥΚ ΕΣΤΙ ΔΩΡΑ ΔΟΥΝΑΙ ΠΕΡΙ ΑΥΤΟΥ.

ΗΣ. 8,21 ΚΑΙ ΗΞΕΙ ΕΦ' ΥΜΑΣ ΣΚΛΗΡΑ ΛΙΜΟΣ ΚΑΙ ΕΣΤΑΙ ΩΣ ΑΝ ΠΕΙΝΑΣΗΤΕ, ΛΥΠΗΘΗΣΕΣΘΕ ΚΑΙ ΚΑΚΩΣ ΕΡΕΙΤΕ ΤΟΝ ΑΡΧΟΝΤΑ ΚΑΙ ΤΑ ΠΑΤΡΙΑ, ΚΑΙ ΑΝΑΒΛΕΨΟΝΤΑΙ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΑΝΩ,

ΗΣ. 8,22 ΚΑΙ ΕΙΣ ΤΗΝ ΓΗΝ ΚΑΤΩ ΕΜΒΛΕΨΟΝΤΑΙ, ΚΑΙ ΙΔΟΥ ΑΠΟΡΙΑ ΣΤΕΝΗ ΚΑΙ ΣΚΟΤΟΣ, ΘΛΙΨΙΣ ΚΑΙ ΣΤΕΝΟΧΩΡΙΑ ΚΑΙ ΣΚΟΤΟΣ, ΩΣΤΕ ΜΗ ΒΛΕΠΕΙΝ, ΚΑΙ ΟΥΚ ΑΠΟΡΗΘΗΣΕΤΑΙ Ο ΕΝ ΣΤΕΝΟΧΩΡΙΑ ΩΝ ΕΩΣ ΚΑΙΡΟΥ.

ΗΣΑΪΑΣ 9

ΗΣ. 9,1 ΤΟΥΤΟ ΠΡΩΤΟΝ ΠΙΕ, ΤΑΧΥ ΠΟΙΕΙ, ΧΩΡΑ ΖΑΒΟΥΛΩΝ, Η ΓΗ ΝΕΦΘΑΛΙΜ ΟΔΟΝ ΘΑΛΑΣΣΗΣ ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΟΙ ΤΗΝ ΠΑΡΑΛΙΑΝ ΚΑΤΟΙΚΟΥΝΤΕΣ ΚΑΙ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΓΑΛΙΛΑΙΑ ΤΩΝ ΕΘΝΩΝ, ΤΑ ΜΕΡΗ ΤΗΣ ΙΟΥΔΑΙΑΣ.

ΗΣ. 9,2 Ο ΛΑΟΣ Ο ΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΣΚΟΤΕΙ, ΙΔΕΤΕ ΦΩΣ ΜΕΓΑ· ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΧΩΡΑ ΚΑΙ ΣΚΙΑ ΘΑΝΑΤΟΥ, ΦΩΣ ΛΑΜΨΕΙ ΕΦ' ΥΜΑΣ.

ΗΣ. 9,3 ΤΟ ΠΛΕΙΣΤΟΝ ΤΟΥ ΛΑΟΥ, Ο ΚΑΤΗΓΑΓΕΣ ΕΝ ΕΥΦΡΟΣΥΝΗ ΣΟΥ, ΚΑΙ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ ΕΝΩΠΙΟΝ ΣΟΥ ΩΣ ΟΙ ΕΥΦΡΑΙΝΟΜΕΝΟΙ ΕΝ ΑΜΗΤΩ ΚΑΙ ΟΝ ΤΡΟΠΟΝ ΟΙ ΔΙΑΙΡΟΥΜΕΝΟΙ ΣΚΥΛΑ.

ΗΣ. 9,4 ΔΙΟΤΙ ΑΦΗΡΗΤΑΙ Ο ΖΥΓΟΣ Ο ΕΠ' ΑΥΤΩΝ ΚΕΙΜΕΝΟΣ ΚΑΙ Η ΡΑΒΔΟΣ Η ΕΠΙ ΤΟΥ ΤΡΑΧΗΛΟΥ ΑΥΤΩΝ· ΤΗΝ ΓΑΡ ΡΑΒΔΟΝ ΤΩΝ ΑΠΑΙΤΟΥΝΤΩΝ ΔΙΕΣΚΕΔΑΣΕ ΚΥΡΙΟΣ, ΩΣ ΤΗ ΗΜΕΡΑ ΤΗ ΕΠΙ ΜΑΔΙΑΜ.

ΗΣ. 9,5 ΟΤΙ ΠΑΣΑΝ ΣΤΟΛΗΝ ΕΠΙΣΥΝΗΓΜΕΝΗΝ ΔΟΛΩ ΚΑΙ ΙΜΑΤΙΟΝ ΜΕΤΑ ΚΑΤΑΛΛΑΓΗΣ ΑΠΟΤΙΣΟΥΣΙ ΚΑΙ ΘΕΛΗΣΟΥΣΙΝ ΕΙ ΕΓΕΝΗΘΗΣΑΝ ΠΥΡΙΚΑΥΣΤΟΙ.

ΗΣ. 9,6 ΟΤΙ ΠΑΙΔΙΟΝ ΕΓΕΝΗΘΗ ΗΜΙΝ, ΥΙΟΣ ΚΑΙ ΕΔΟΘΗ ΗΜΙΝ, ΟΥ Η ΑΡΧΗ ΕΓΕΝΗΘΗ ΕΠΙ ΤΟΥ ΩΜΟΥ ΑΥΤΟΥ, ΚΑΙ ΚΑΛΕΙΤΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΜΕΓΑΛΗΣ ΒΟΥΛΗΣ ΑΓΓΕΛΟΣ, ΘΑΥΜΑΣΤΟΣ ΣΥΜΒΟΥΛΟΣ, ΘΕΟΣ ΙΣΧΥΡΟΣ, ΕΞΟΥΣΙΑΣΤΗΣ, ΑΡΧΩΝ ΕΙΡΗΝΗΣ, ΠΑΤΗΡ ΤΟΥ ΜΕΛΛΟΝΤΟΣ ΑΙΩΝΟΣ· ΕΓΩ ΓΑΡ ΑΞΩ ΕΙΡΗΝΗΝ ΕΠΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ, ΕΙΡΗΝΗΝ ΚΑΙ ΥΓΙΕΙΑΝ ΑΥΤΩ.

ΗΣ. 9,7 ΜΕΓΑΛΗ Η ΑΡΧΗ ΑΥΤΟΥ, ΚΑΙ ΤΗΣ ΕΙΡΗΝΗΣ ΑΥΤΟΥ ΟΥΚ ΕΣΤΙΝ ΟΡΙΟΝ ΕΠΙ ΤΟΝ ΘΡΟΝΟΝ ΔΑΥΙΔ ΚΑΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΟΥ ΚΑΤΟΡΘΩΣΑΙ ΑΥΤΗΝ ΚΑΙ ΑΝΤΙΛΑΒΕΣΘΑΙ ΑΥΤΗΣ ΕΝ ΚΡΙΜΑΤΙ ΚΑΙ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΑΠΟ ΤΟΥ ΝΥΝ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ· Ο ΖΗΛΟΣ ΚΥΡΙΟΥ ΣΑΒΑΩΘ ΠΟΙΗΣΕΙ ΤΑΥΤΑ.

ΗΣ. 9,8 ΘΑΝΑΤΟΝ ΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΕΠΙ ΙΑΚΩΒ, ΚΑΙ ΗΛΘΕΝ ΕΠΙ ΙΣΡΑΗΛ,

ΗΣ. 9,9 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΠΑΣ Ο ΛΑΟΣ ΤΟΥ ΕΦΡΑΙΜ ΚΑΙ ΟΙ ΕΓΚΑΘΗΜΕΝΟΙ ΕΝ ΣΑΜΑΡΕΙΑ ΕΦ' ΥΒΡΕΙ ΚΑΙ ΥΨΗΛΗ ΚΑΡΔΙΑ ΛΕΓΟΝΤΕΣ·

ΗΣ. 9,10 ΠΛΙΝΘΟΙ ΠΕΠΤΩΚΑΣΙΝ, ΑΛΛΑ ΔΕΥΤΕ ΛΑΞΕΥΣΩΜΕΝ ΛΙΘΟΥΣ ΚΑΙ ΕΚΚΟΨΩΜΕΝ ΣΥΚΑΜΙΝΟΥΣ ΚΑΙ ΚΕΔΡΟΥΣ ΚΑΙ ΟΙΚΟΔΟΜΗΣΩΜΕΝ ΕΑΥΤΟΙΣ ΠΥΡΓΟΝ.

ΗΣ. 9,11 ΚΑΙ ΡΑΞΕΙ Ο ΘΕΟΣ ΤΟΥΣ ΕΠΑΝΙΣΤΑΜΕΝΟΥΣ ΕΠΙ ΟΡΟΣ ΣΙΩΝ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΩΝ ΔΙΑΣΚΕΔΑΣΕΙ,

ΗΣ. 9,12 ΣΥΡΙΑΝ ΑΦ' ΗΛΙΟΥ ΑΝΑΤΟΛΩΝ ΚΑΙ ΤΟΥΣ ΕΛΛΗΝΑΣ ΑΦ' ΗΛΙΟΥ ΔΥΣΜΩΝ, ΤΟΥΣ ΚΑΤΕΣΘΙΟΝΤΑΣ ΤΟΝ ΙΣΡΑΗΛ ΟΛΩ ΤΩ ΣΤΟΜΑΤΙ. ΕΠΙ ΠΑΣΙ ΤΟΥΤΟΙΣ ΟΥΚ ΑΠΕΣΤΡΑΦΗ Ο ΘΥΜΟΣ, ΑΛΛ' ΕΤΙ Η ΧΕΙΡ ΥΨΗΛΗ.

ΗΣ. 9,13 ΚΑΙ Ο ΛΑΟΣ ΟΥΚ ΑΠΕΣΤΡΑΦΗ, ΕΩΣ ΕΠΛΗΓΗ, ΚΑΙ ΤΟΝ ΚΥΡΙΟΝ ΟΥΚ ΕΞΕΖΗΤΗΣΑΝ.

ΗΣ. 9,14 ΚΑΙ ΑΦΕΙΛΕ ΚΥΡΙΟΣ ΑΠΟ ΙΣΡΑΗΛ ΚΕΦΑΛΗΝ ΚΑΙ ΟΥΡΑΝ, ΜΕΓΑΝ ΚΑΙ ΜΙΚΡΟΝ ΕΝ ΜΙΑ ΗΜΕΡΑ, ΠΡΕΣΒΥΤΗΝ ΚΑΙ ΤΟΥΣ ΤΑ ΠΡΟΣΩΠΑ ΘΑΥΜΑΖΟΝΤΑΣ (ΑΥΤΗ Η ΑΡΧΗ) ΚΑΙ ΠΡΟΦΗΤΗΝ ΔΙΔΑΣΚΟΝΤΑ ΑΝΟΜΑ (ΟΥΤΟΣ Η ΟΥΡΑ).

ΗΣ. 9,15 ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΜΑΚΑΡΙΖΟΝΤΕΣ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΠΛΑΝΩΝΤΕΣ ΚΑΙ ΠΛΑΝΩΣΙΝ, ΟΠΩΣ ΚΑΤΑΠΙΩΣΙΝ ΑΥΤΟΥΣ.

ΗΣ. 9,16 ΔΙΑ ΤΟΥΤΟ ΕΠΙ ΤΟΥΣ ΝΕΑΝΙΣΚΟΥΣ ΑΥΤΩΝ ΟΥΚ ΕΥΦΡΑΝΘΗΣΕΤΑΙ Ο ΚΥΡΙΟΣ ΚΑΙ ΤΟΥΣ ΟΡΦΑΝΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΧΗΡΑΣ ΑΥΤΩΝ ΟΥΚ ΕΛΕΗΣΕΙ, ΟΤΙ ΠΑΝΤΕΣ ΑΝΟΜΟΙ ΚΑΙ ΠΟΝΗΡΟΙ, ΚΑΙ ΠΑΝ ΣΤΟΜΑ ΛΑΛΕΙ ΑΔΙΚΑ. ΕΠΙ ΠΑΣΙ ΤΟΥΤΟΙΣ ΟΥΚ ΑΠΕΣΤΡΑΦΗ Ο ΘΥΜΟΣ, ΑΛΛ' ΕΤΙ Η ΧΕΙΡ ΥΨΗΛΗ.

ΗΣ. 9,17 ΚΑΙ ΚΑΥΘΗΣΕΤΑΙ ΩΣ ΠΥΡ Η ΑΝΟΜΙΑ ΚΑΙ ΩΣ ΑΓΡΩΣΙΣ ΞΗΡΑ ΒΡΩΘΗΣΕΤΑΙ ΥΠΟ ΠΥΡΟΣ· ΚΑΙ ΚΑΥΘΗΣΕΤΑΙ ΕΝ ΤΟΙΣ ΔΑΣΕΣΙ ΤΟΥ ΔΡΥΜΟΥ, ΚΑΙ ΣΥΓΚΑΤΑΦΑΓΕΤΑΙ ΤΑ ΚΥΚΛΩ ΤΩΝ ΒΟΥΝΩΝ ΠΑΝΤΑ.

ΗΣ. 9,18 ΔΙΑ ΘΥΜΟΝ ΟΡΓΗΣ ΚΥΡΙΟΥ ΣΥΓΚΕΚΑΥΤΑΙ Η ΓΗ ΟΛΗ, ΚΑΙ ΕΣΤΑΙ Ο ΛΑΟΣ ΩΣ ΚΑΤΑΚΕΚΑΥΜΕΝΟΣ ΥΠΟ ΠΥΡΟΣ· ΑΝΘΡΩΠΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΟΥΚ ΕΛΕΗΣΕΙ,

ΗΣ. 9,19 ΑΛΛΑ ΕΚΚΛΙΝΕΙ ΕΙΣ ΤΑ ΔΕΞΙΑ, ΟΤΙ ΠΕΙΝΑΣΕΙ ΚΑΙ ΦΑΓΕΤΑΙ ΕΚ ΤΩΝ ΑΡΙΣΤΕΡΩΝ, ΚΑΙ ΟΥ ΜΗ ΕΜΠΛΗΣΘΗ ΑΝΘΡΩΠΟΣ ΕΣΘΩΝ ΤΑΣ ΣΑΡΚΑΣ ΤΟΥ ΒΡΑΧΙΟΝΟΣ ΑΥΤΟΥ.

ΗΣ. 9,20 ΦΑΓΕΤΑΙ ΓΑΡ ΜΑΝΑΣΣΗΣ ΤΟΥ ΕΦΡΑΙΜ ΚΑΙ ΕΦΡΑΙΜ ΤΟΥ ΜΑΝΑΣΣΗ, ΟΤΙ ΑΜΑ ΠΟΛΙΟΡΚΗΣΟΥΣΙ ΤΟΝ ΙΟΥΔΑΝ. ΕΠΙ ΤΟΥΤΟΙΣ ΠΑΣΙΝ ΟΥΚ ΑΠΕΣΤΡΑΦΗ Ο ΘΥΜΟΣ, ΑΛΛ' ΕΤΙ Η ΧΕΙΡ ΥΨΗΛΗ.

ΗΣΑΪΑΣ 10

ΗΣ. 10,1 ΟΥΑΙ ΤΟΙΣ ΓΡΑΦΟΥΣΙ ΠΟΝΗΡΙΑΝ· ΓΡΑΦΟΝΤΕΣ ΓΑΡ ΠΟΝΗΡΙΑΝ ΓΡΑΦΟΥΣΙΝ

ΗΣ. 10,2 ΕΚΚΛΙΝΟΝΤΕΣ ΚΡΙΣΙΝ ΠΤΩΧΩΝ, ΑΡΠΑΖΟΝΤΕΣ ΚΡΙΜΑ ΠΕΝΗΤΩΝ ΤΟΥ ΛΑΟΥ ΜΟΥ, ΩΣΤΕ ΕΙΝΑΙ ΑΥΤΟΙΣ ΧΗΡΑΝ ΕΙΣ ΔΙΑΡΠΑΓΗΝ ΚΑΙ ΟΡΦΑΝΟΝ ΕΙΣ ΠΡΟΝΟΜΗΝ.

ΗΣ. 10,3 ΚΑΙ ΤΙ ΠΟΙΗΣΟΥΣΙΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗΣ ΕΠΙΣΚΟΠΗΣ; Η ΓΑΡ ΘΛΙΨΙΣ ΥΜΙΝ ΠΟΡΡΩΘΕΝ ΗΞΕΙ· ΚΑΙ ΠΡΟΣ ΤΙΝΑ ΚΑΤΑΦΕΥΞΕΣΘΕ ΤΟΥ ΒΟΗΘΗΘΗΝΑΙ; ΚΑΙ ΠΟΥ ΚΑΤΑΛΕΙΨΕΤΕ ΤΗΝ ΔΟΞΑΝ ΥΜΩΝ

ΗΣ. 10,4 ΤΟΥ ΜΗ ΕΜΠΕΣΕΙΝ ΕΙΣ ΕΠΑΓΩΓΗΝ; ΕΠΙ ΠΑΣΙ ΤΟΥΤΟΙΣ ΟΥΚ ΑΠΕΣΤΡΑΦΗ Ο ΘΥΜΟΣ, ΑΛΛ' ΕΤΙ Η ΧΕΙΡ ΥΨΗΛΗ.

ΗΣ. 10,5 ΟΥΑΙ ΑΣΣΥΡΙΟΙΣ· Η ΡΑΒΔΟΣ ΤΟΥ ΘΥΜΟΥ ΜΟΥ ΚΑΙ ΟΡΓΗΣ ΕΣΤΙΝ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΩΝ.

ΗΣ. 10,6 ΤΗΝ ΟΡΓΗΝ ΜΟΥ ΕΙΣ ΕΘΝΟΣ ΑΝΟΜΟΝ ΑΠΟΣΤΕΛΩ ΚΑΙ ΤΩ ΕΜΩ ΛΑΩ ΣΥΝΤΑΞΩ ΠΟΙΗΣΑΙ ΣΚΥΛΑ ΚΑΙ ΠΡΟΝΟΜΗΝ ΚΑΙ ΚΑΤΑΠΑΤΕΙΝ ΤΑΣ ΠΟΛΕΙΣ ΚΑΙ ΘΕΙΝΑΙ ΑΥΤΑΣ ΕΙΣ ΚΟΝΙΟΡΤΟΝ.

ΗΣ. 10,7 ΑΥΤΟΣ ΔΕ ΟΥΧ ΟΥΤΩΣ ΕΝΕΘΥΜΗΘΗ ΚΑΙ ΤΗ ΨΥΧΗ ΟΥΧ ΟΥΤΩΣ ΛΕΛΟΓΙΣΤΑΙ, ΑΛΛΑ ΑΠΑΛΛΑΞΕΙ Ο ΝΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥ ΕΘΝΗ ΕΞΟΛΟΘΡΕΥΣΑΙ ΟΥΚ ΟΛΙΓΑ.

ΗΣ. 10,8 ΚΑΙ ΕΑΝ ΕΙΠΩΣΙΝ ΑΥΤΩ· ΣΥ ΜΟΝΟΣ ΕΙ ΑΡΧΩΝ,

ΗΣ. 10,9 ΚΑΙ ΕΡΕΙ· ΟΥΚ ΕΛΑΒΟΝ ΤΗΝ ΧΩΡΑΝ ΤΗΝ ΕΠΑΝΩ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΧΑΛΑΝΗΣ, ΟΥ Ο ΠΥΡΓΟΣ ΩΚΟΔΟΜΗΘΗ; ΚΑΙ ΕΛΑΒΟΝ ΑΡΑΒΙΑΝ ΚΑΙ ΔΑΜΑΣΚΟΝ ΚΑΙ ΣΑΜΑΡΕΙΑΝ·

ΗΣ. 10,10 ΟΝ ΤΡΟΠΟΝ ΤΑΥΤΑΣ ΕΛΑΒΟΝ ΕΝ ΤΗ ΧΕΙΡΙ ΜΟΥ, ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΑΡΧΑΣ ΛΗΨΟΜΑΙ. ΟΛΟΛΥΞΑΤΕ, ΤΑ ΓΛΥΠΤΑ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΝ ΣΑΜΑΡΕΙΑ·

ΗΣ. 10,11 ΟΝ ΤΡΟΠΟΝ ΓΑΡ ΕΠΟΙΗΣΑ ΣΑΜΑΡΕΙΑ ΚΑΙ ΤΟΙΣ ΧΕΙΡΟΠΟΙΗΤΟΙΣ ΑΥΤΗΣ, ΟΥΤΩ ΠΟΙΗΣΩ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΑΥΤΗΣ.

ΗΣ. 10,12 ΚΑΙ ΕΣΤΑΙ, ΟΤΑΝ ΣΥΝΤΕΛΕΣΗ ΚΥΡΙΟΣ ΠΑΝΤΑ ΠΟΙΩΝ ΕΝ ΤΩ ΟΡΕΙ ΣΙΩΝ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΕΠΑΞΕΙ ΕΠΙ ΤΟΝ ΝΟΥΝ ΤΟΝ ΜΕΓΑΝ, ΤΟΝ ΑΡΧΟΝΤΑ ΤΩΝ ΑΣΣΥΡΙΩΝ, ΚΑΙ ΕΠΙ ΤΟ ΥΨΟΣ ΤΗΣ ΔΟΞΗΣ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΟΥ.

ΗΣ. 10,13 ΕΙΠΕ ΓΑΡ· ΕΝ ΤΗ ΙΣΧΥΪ ΠΟΙΗΣΩ ΚΑΙ ΕΝ ΤΗ ΣΟΦΙΑ ΤΗΣ ΣΥΝΕΣΕΩΣ, ΑΦΕΛΩ ΟΡΙΑ ΕΘΝΩΝ ΚΑΙ ΤΗΝ ΙΣΧΥΝ ΑΥΤΩΝ ΠΡΟΝΟΜΕΥΣΩ

ΗΣ. 10,14 ΚΑΙ ΣΕΙΣΩ ΠΟΛΕΙΣ ΚΑΤΟΙΚΟΥΜΕΝΑΣ ΚΑΙ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΟΛΗΝ ΚΑΤΑΛΗΨΟΜΑΙ ΤΗ ΧΕΙΡΙ ΩΣ ΝΟΣΣΙΑΝ ΚΑΙ ΩΣ ΚΑΤΑΛΕΛΕΙΜΜΕΝΑ ΩΑ ΑΡΩ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΟΣ ΔΙΑΦΕΥΞΕΤΑΙ ΜΕ Η ΑΝΤΕΙΠΗ ΜΟΙ.

ΗΣ. 10,15 ΜΗ ΔΟΞΑΣΘΗΣΕΤΑΙ ΑΞΙΝΗ ΑΝΕΥ ΤΟΥ ΚΟΠΤΟΝΤΟΣ ΕΝ ΑΥΤΗ; Η ΥΨΩΘΗΣΕΤΑΙ ΠΡΙΩΝ ΑΝΕΥ ΤΟΥ ΕΛΚΟΝΤΟΣ ΑΥΤΟΝ; ΩΣΑΥΤΩΣ ΕΑΝ ΤΙΣ ΑΡΗ ΡΑΒΔΟΝ Η ΞΥΛΟΝ.

ΗΣ. 10,16 ΚΑΙ ΟΥΧ ΟΥΤΩΣ, ΑΛΛΑ ΑΠΟΣΤΕΛΕΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΕΙΣ ΤΗΝ ΣΗΝ ΤΙΜΗΝ ΑΤΙΜΙΑΝ, ΚΑΙ ΕΙΣ ΤΗΝ ΣΗΝ ΔΟΞΑΝ ΠΥΡ ΚΑΙΟΜΕΝΟΝ ΚΑΥΘΗΣΕΤΑΙ.

ΗΣ. 10,17 ΚΑΙ ΕΣΤΑΙ ΤΟ ΦΩΣ ΤΟΥ ΙΣΡΑΗΛ ΕΙΣ ΠΥΡ ΚΑΙ ΑΓΙΑΣΕΙ ΑΥΤΟΝ ΕΝ ΠΥΡΙ ΚΑΙΟΜΕΝΩ ΚΑΙ ΦΑΓΕΤΑΙ ΩΣΕΙ ΧΟΡΤΟΝ ΤΗΝ ΥΛΗΝ.

ΗΣ. 10,18 ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΠΟΣΒΕΣΘΗΣΕΤΑΙ ΤΑ ΟΡΗ ΚΑΙ ΟΙ ΒΟΥΝΟΙ ΚΑΙ ΟΙ ΔΡΥΜΟΙ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΑΠΟ ΨΥΧΗΣ ΕΩΣ ΣΑΡΚΩΝ· ΚΑΙ ΕΣΤΑΙ Ο ΦΕΥΓΩΝ ΩΣ Ο ΦΕΥΓΩΝ ΑΠΟ ΦΛΟΓΟΣ ΚΑΙΟΜΕΝΗΣ·

ΗΣ. 10,19 ΚΑΙ ΟΙ ΚΑΤΑΛΕΙΦΘΕΝΤΕΣ ΑΠ' ΑΥΤΩΝ ΑΡΙΘΜΟΣ ΕΣΟΝΤΑΙ, ΚΑΙ ΠΑΙΔΙΟΝ ΓΡΑΨΕΙ ΑΥΤΟΥΣ.

ΗΣ. 10,20 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΟΥΚΕΤΙ ΠΡΟΣΤΕΘΗΣΕΤΑΙ ΤΟ ΚΑΤΑΛΕΙΦΘΕΝ ΙΣΡΑΗΛ, ΚΑΙ ΟΙ ΣΩΘΕΝΤΕΣ ΤΟΥ ΙΑΚΩΒ ΟΥΚΕΤΙ ΜΗ ΠΕΠΟΙΘΟΤΕΣ ΩΣΙΝ ΕΠΙ ΤΟΥΣ ΑΔΙΚΗΣΑΝΤΑΣ ΑΥΤΟΥΣ, ΑΛΛΑ ΕΣΟΝΤΑΙ ΠΕΠΟΙΘΟΤΕΣ ΕΠΙ ΤΟΝ ΘΕΟΝ ΤΟΝ ΑΓΙΟΝ ΤΟΥ ΙΣΡΑΗΛ ΤΗ ΑΛΗΘΕΙΑ,

ΗΣ. 10,21 ΚΑΙ ΕΣΤΑΙ ΤΟ ΚΑΤΑΛΕΙΦΘΕΝ ΤΟΥ ΙΑΚΩΒ ΕΠΙ ΘΕΟΝ ΙΣΧΥΟΝΤΑ.

ΗΣ. 10,22 ΚΑΙ ΕΑΝ ΓΕΝΗΤΑΙ Ο ΛΑΟΣ ΙΣΡΑΗΛ ΩΣ Η ΑΜΜΟΣ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΤΟ ΚΑΤΑΛΕΙΜΜΑ ΑΥΤΩΝ ΣΩΘΗΣΕΤΑΙ· ΛΟΓΟΝ ΣΥΝΤΕΛΩΝ ΚΑΙ ΣΥΝΤΕΜΝΩΝ ΕΝ ΔΙΚΑΙΟΣΥΝΗ,

ΗΣ. 10,23 ΟΤΙ ΛΟΓΟΝ ΣΥΝΤΕΤΜΗΜΕΝΟΝ ΚΥΡΙΟΣ ΠΟΙΗΣΕΙ ΕΝ ΤΗ ΟΙΚΟΥΜΕΝΗ ΟΛΗ.

ΗΣ. 10,24 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ· ΜΗ ΦΟΒΟΥ, Ο ΛΑΟΣ ΜΟΥ, ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΣΙΩΝ, ΑΠΟ ΑΣΣΥΡΙΩΝ, ΟΤΙ ΕΝ ΡΑΒΔΩ ΠΑΤΑΞΕΙ ΣΕ· ΠΛΗΓΗΝ ΓΑΡ ΕΠΑΓΩ ΕΠΙ ΣΕ ΤΟΥ ΙΔΕΙΝ ΟΔΟΝ ΑΙΓΥΠΤΟΥ.

ΗΣ. 10,25 ΕΤΙ ΓΑΡ ΜΙΚΡΟΝ ΚΑΙ ΠΑΥΣΕΤΑΙ Η ΟΡΓΗ, Ο ΔΕ ΘΥΜΟΣ ΜΟΥ ΕΠΙ ΤΗΝ ΒΟΥΛΗΝ ΑΥΤΩΝ·

ΗΣ. 10,26 ΚΑΙ ΕΓΕΡΕΙ Ο ΘΕΟΣ ΕΠ' ΑΥΤΟΥΣ ΚΑΤΑ ΤΗΝ ΠΛΗΓΗΝ ΜΑΔΙΑΜ ΕΝ ΤΟΠΩ ΘΛΙΨΕΩΣ, ΚΑΙ Ο ΘΥΜΟΣ ΑΥΤΟΥ ΤΗ ΟΔΩ ΤΗ ΚΑΤΑ ΘΑΛΑΣΣΑΝ ΕΙΣ ΤΗΝ ΟΔΟΝ ΤΗΝ ΚΑΤ' ΑΙΓΥΠΤΟΝ.

ΗΣ. 10,27 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΦΑΙΡΕΘΗΣΕΤΑΙ Ο ΖΥΓΟΣ ΑΥΤΟΥ ΑΠΟ ΤΟΥ ΩΜΟΥ ΣΟΥ ΚΑΙ Ο ΦΟΒΟΣ ΑΥΤΟΥ ΑΠΟ ΣΟΥ, ΚΑΙ ΚΑΤΑΦΘΑΡΗΣΕΤΑΙ Ο ΖΥΓΟΣ ΑΠΟ ΤΩΝ ΩΜΩΝ ΥΜΩΝ.

ΗΣ. 10,28 ΗΞΕΙ ΓΑΡ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΑΓΓΑΙ

ΗΣ. 10,29 ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ ΕΙΣ ΜΑΓΓΕΔΩ ΚΑΙ ΕΙΣ ΜΑΧΜΑΣ ΘΗΣΕΙ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ· ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ ΦΑΡΑΓΓΑ ΚΑΙ ΗΞΕΙ ΕΙΣ ΑΓΓΑΙ, ΦΟΒΟΣ ΛΗΨΕΤΑΙ ΡΑΜΑ ΠΟΛΙΝ ΣΑΟΥΛ· ΦΕΥΞΕΤΑΙ

ΗΣ. 10,30 Η ΘΥΓΑΤΗΡ ΓΑΛΛΕΙΜ, ΕΠΑΚΟΥΣΕΤΑΙ ΛΑΪΣΑ, ΕΠΑΚΟΥΣΕΤΑΙ ΑΝΑΘΩΘ·

ΗΣ. 10,31 ΚΑΙ ΕΞΕΣΤΗ ΜΑΔΕΒΗΝΑ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΓΙΒΒΕΪΡ·

ΗΣ. 10,32 ΠΑΡΑΚΑΛΕΙΤΑΙ ΣΗΜΕΡΟΝ ΕΝ ΟΔΩ ΤΟΥ ΜΕΙΝΑΙ, ΤΗ ΧΕΙΡΙ ΠΑΡΑΚΑΛΕΙΤΕ, ΤΟ ΟΡΟΣ, ΤΗΝ ΘΥΓΑΤΕΡΑ ΣΙΩΝ, ΚΑΙ ΟΙ ΒΟΥΝΟΙ ΟΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΗΣ. 10,33 ΙΔΟΥ ΓΑΡ Ο ΔΕΣΠΟΤΗΣ ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΣΥΝΤΑΡΑΣΣΕΙ ΤΟΥΣ ΕΝΔΟΞΟΥΣ ΜΕΤΑ ΙΣΧΥΟΣ, ΚΑΙ ΟΙ ΥΨΗΛΟΙ ΤΗ ΥΒΡΕΙ ΣΥΝΤΡΙΒΗΣΟΝΤΑΙ, ΚΑΙ ΟΙ ΥΨΗΛΟΙ ΤΑΠΕΙΝΩΘΗΣΟΝΤΑΙ,

ΗΣ. 10,34 ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΟΙ ΥΨΗΛΟΙ ΜΑΧΑΙΡΑ, Ο ΔΕ ΛΙΒΑΝΟΣ ΣΥΝ ΤΟΙΣ ΥΨΗΛΟΙΣ ΠΕΣΕΙΤΑΙ.

ΗΣΑΪΑΣ 11

ΗΣ. 11,1 ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΡΑΒΔΟΣ ΕΚ ΤΗΣ ΡΙΖΗΣ ΙΕΣΣΑΙ, ΚΑΙ ΑΝΘΟΣ ΕΚ ΤΗΣ ΡΙΖΗΣ ΑΝΑΒΗΣΕΤΑΙ.

ΗΣ. 11,2 ΚΑΙ ΑΝΑΠΑΥΣΕΤΑΙ ΕΠ' ΑΥΤΟΝ ΠΝΕΥΜΑ ΤΟΥ ΘΕΟΥ, ΠΝΕΥΜΑ ΣΟΦΙΑΣ ΚΑΙ ΣΥΝΕΣΕΩΣ, ΠΝΕΥΜΑ ΒΟΥΛΗΣ ΚΑΙ ΙΣΧΥΟΣ, ΠΝΕΥΜΑ ΓΝΩΣΕΩΣ ΚΑΙ ΕΥΣΕΒΕΙΑΣ·

ΗΣ. 11,3 ΕΜΠΛΗΣΕΙ ΑΥΤΟΝ ΠΝΕΥΜΑ ΦΟΒΟΥ ΘΕΟΥ. ΟΥ ΚΑΤΑ ΤΗΝ ΔΟΞΑΝ ΚΡΙΝΕΙ ΟΥΔΕ ΚΑΤΑ ΤΗΝ ΛΑΛΙΑΝ ΕΛΕΓΞΕΙ,

ΗΣ. 11,4 ΑΛΛΑ ΚΡΙΝΕΙ ΤΑΠΕΙΝΩ ΚΡΙΣΙΝ ΚΑΙ ΕΛΕΓΞΕΙ ΤΟΥΣ ΤΑΠΕΙΝΟΥΣ ΤΗΣ ΓΗΣ· ΚΑΙ ΠΑΤΑΞΕΙ ΓΗΝ ΤΩ ΛΟΓΩ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΕΝ ΠΝΕΥΜΑΤΙ ΔΙΑ ΧΕΙΛΕΩΝ ΑΝΕΛΕΙ ΑΣΕΒΗ·

ΗΣ. 11,5 ΚΑΙ ΕΣΤΑΙ ΔΙΚΑΙΟΣΥΝΗ ΕΖΩΣΜΕΝΟΣ ΤΗΝ ΟΣΦΥΝ ΑΥΤΟΥ ΚΑΙ ΑΛΗΘΕΙΑ ΕΙΛΗΜΕΝΟΣ ΤΑΣ ΠΛΕΥΡΑΣ.

ΗΣ. 11,6 ΚΑΙ ΣΥΜΒΟΣΚΗΘΗΣΕΤΑΙ ΛΥΚΟΣ ΜΕΤ' ΑΡΝΟΣ, ΚΑΙ ΠΑΡΔΑΛΙΣ ΣΥΝΑΝΑΠΑΥΣΕΤΑΙ ΕΡΙΦΩ, ΚΑΙ ΜΟΣΧΑΡΙΟΝ ΚΑΙ ΤΑΥΡΟΣ ΚΑΙ ΛΕΩΝ ΑΜΑ ΒΟΣΚΗΘΗΣΟΝΤΑΙ, ΚΑΙ ΠΑΙΔΙΟΝ ΜΙΚΡΟΝ ΑΞΕΙ ΑΥΤΟΥΣ·

ΗΣ. 11,7 ΚΑΙ ΒΟΥΣ ΚΑΙ ΑΡΚΟΣ ΑΜΑ ΒΟΣΚΗΘΗΣΟΝΤΑΙ, ΚΑΙ ΑΜΑ ΤΑ ΠΑΙΔΙΑ ΑΥΤΩΝ ΕΣΟΝΤΑΙ, ΚΑΙ ΛΕΩΝ ΚΑΙ ΒΟΥΣ ΑΜΑ ΦΑΓΟΝΤΑΙ ΑΧΥΡΑ.

ΗΣ. 11,8 ΚΑΙ ΠΑΙΔΙΟΝ ΝΗΠΙΟΝ ΕΠΙ ΤΡΩΓΛΗΝ ΑΣΠΙΔΩΝ ΚΑΙ ΕΠΙ ΚΟΙΤΗΝ ΕΚΓΟΝΩΝ ΑΣΠΙΔΩΝ ΤΗΝ ΧΕΙΡΑ ΕΠΙΒΑΛΕΙ.

ΗΣ. 11,9 ΚΑΙ ΟΥ ΜΗ ΚΑΚΟΠΟΙΗΣΟΥΣΙΝ, ΟΥΔΕ ΜΗ ΔΥΝΩΝΤΑΙ ΑΠΟΛΕΣΑΙ ΟΥΔΕΝΑ ΕΠΙ ΤΟ ΟΡΟΣ ΤΟ ΑΓΙΟΝ ΜΟΥ, ΟΤΙ ΕΝΕΠΛΗΣΘΗ Η ΣΥΜΠΑΣΑ ΤΟΥ ΓΝΩΝΑΙ ΤΟΝ ΚΥΡΙΟΝ ΩΣ ΥΔΩΡ ΠΟΛΥ ΚΑΤΑΚΑΛΥΨΑΙ ΘΑΛΑΣΣΑΣ.

ΗΣ. 11,10 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ Η ΡΙΖΑ ΤΟΥ ΙΕΣΣΑΙ ΚΑΙ Ο ΑΝΙΣΤΑΜΕΝΟΣ ΑΡΧΕΙΝ ΕΘΝΩΝ, ΕΠ' ΑΥΤΩ ΕΘΝΗ ΕΛΠΙΟΥΣΙ, ΚΑΙ ΕΣΤΑΙ Η ΑΝΑΠΑΥΣΙΣ ΑΥΤΟΥ ΤΙΜΗ.

ΗΣ. 11,11 ΚΑΙ ΕΣΤΑΙ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΠΡΟΣΘΗΣΕΙ ΚΥΡΙΟΣ ΤΟΥ ΔΕΙΞΑΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΤΟΥ ΖΗΛΩΣΑΙ ΤΟ ΚΑΤΑΛΕΙΦΘΕΝ ΥΠΟΛΟΙΠΟΝ ΤΟΥ ΛΑΟΥ, Ο ΑΝ ΚΑΤΑΛΕΙΦΘΗ ΑΠΟ ΤΩΝ ΑΣΣΥΡΙΩΝ ΚΑΙ ΑΠΟ ΑΙΓΥΠΤΟΥ ΚΑΙ ΒΑΒΥΛΩΝΙΑΣ ΚΑΙ ΑΙΘΙΟΠΙΑΣ ΚΑΙ ΑΠΟ ΕΛΑΜΙΤΩΝ ΚΑΙ ΑΠΟ ΗΛΙΟΥ ΑΝΑΤΟΛΩΝ ΚΑΙ ΕΞ ΑΡΑΒΙΑΣ.

ΗΣ. 11,12 ΚΑΙ ΑΡΕΙ ΣΗΜΕΙΟΝ ΕΙΣ ΤΑ ΕΘΝΗ ΚΑΙ ΣΥΝΑΞΕΙ ΤΟΥΣ ΑΠΟΛΟΜΕΝΟΥΣ ΙΣΡΑΗΛ ΚΑΙ ΤΟΥΣ ΔΙΕΣΠΑΡΜΕΝΟΥΣ ΤΟΥ ΙΟΥΔΑ ΣΥΝΑΞΕΙ ΕΚ ΤΩΝ ΤΕΣΣΑΡΩΝ ΠΤΕΡΥΓΩΝ ΤΗΣ ΓΗΣ.

ΗΣ. 11,13 ΚΑΙ ΑΦΑΙΡΕΘΗΣΕΤΑΙ Ο ΖΗΛΟΣ ΕΦΡΑΙΜ ΚΑΙ ΟΙ ΕΧΘΡΟΙ ΙΟΥΔΑ ΑΠΟΛΟΥΝΤΑΙ· ΕΦΡΑΙΜ ΟΥ ΖΗΛΩΣΕΙ ΙΟΥΔΑΝ, ΚΑΙ ΙΟΥΔΑΣ ΟΥ ΘΛΙΨΕΙ ΕΦΡΑΙΜ.

ΗΣ. 11,14 ΚΑΙ ΠΕΤΑΣΘΗΣΟΝΤΑΙ ΕΝ ΠΛΟΙΟΙΣ ΑΛΛΟΦΥΛΩΝ ΘΑΛΑΣΣΑΝ, ΑΜΑ ΠΡΟΝΟΜΕΥΣΟΥΣΙ ΚΑΙ ΤΟΥΣ ΑΦ' ΗΛΙΟΥ ΑΝΑΤΟΛΩΝ ΚΑΙ ΙΔΟΥΜΑΙΑΝ· ΚΑΙ ΕΠΙ ΜΩΑΒ ΠΡΩΤΟΝ ΤΑΣ ΧΕΙΡΑΣ ΕΠΙΒΑΛΟΥΣΙΝ, ΟΙ ΔΕ ΥΙΟΙ ΑΜΜΩΝ ΠΡΩΤΟΙ ΥΠΑΚΟΥΣΟΝΤΑΙ.

ΗΣ. 11,15 ΚΑΙ ΕΡΗΜΩΣΕΙ ΚΥΡΙΟΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΠΙΒΑΛΕΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΠΟΤΑΜΟΝ ΠΝΕΥΜΑΤΙ ΒΙΑΙΩ ΚΑΙ ΠΑΤΑΞΕΙ ΕΠΤΑ ΦΑΡΑΓΓΑΣ, ΩΣΤΕ ΔΙΑΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΝ ΕΝ ΥΠΟΔΗΜΑΣΙ·

ΗΣ. 11,16 ΚΑΙ ΕΣΤΑΙ ΔΙΟΔΟΣ ΤΩ ΚΑΤΑΛΕΙΦΘΕΝΤΙ ΜΟΥ ΛΑΩ ΕΝ ΑΙΓΥΠΤΩ, ΚΑΙ ΕΣΤΑΙ ΤΩ ΙΣΡΑΗΛ ΩΣ Η ΗΜΕΡΑ ΟΤΕ ΕΞΗΛΘΕΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΗΣΑΪΑΣ 12

ΗΣ. 12,1 ΚΑΙ ΕΡΕΙΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ· ΕΥΛΟΓΗΣΩ ΣΕ, ΚΥΡΙΕ, ΔΙΟΤΙ ΩΡΓΙΣΘΗΣ ΜΟΙ ΚΑΙ ΑΠΕΣΤΡΕΨΑΣ ΤΟΝ ΘΥΜΟΝ ΣΟΥ ΚΑΙ ΗΛΕΗΣΑΣ ΜΕ.

ΗΣ. 12,2 ΙΔΟΥ Ο ΘΕΟΣ ΜΟΥ ΣΩΤΗΡ ΜΟΥ ΚΥΡΙΟΣ, ΠΕΠΟΙΘΩΣ ΕΣΟΜΑΙ ΕΠ' ΑΥΤΩ ΚΑΙ ΣΩΘΗΣΟΜΑΙ ΕΝ ΑΥΤΩ ΚΑΙ ΟΥ ΦΟΒΗΘΗΣΟΜΑΙ, ΔΙΟΤΙ Η ΔΟΞΑ ΜΟΥ ΚΑΙ Η ΑΙΝΕΣΙΣ ΜΟΥ ΚΥΡΙΟΣ ΚΑΙ ΕΓΕΝΕΤΟ ΜΟΙ ΕΙΣ ΣΩΤΗΡΙΑΝ.

ΗΣ. 12,3 ΚΑΙ ΑΝΤΛΗΣΑΤΕ ΥΔΩΡ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΕΚ ΤΩΝ ΠΗΓΩΝ ΤΟΥ ΣΩΤΗΡΙΟΥ.

ΗΣ. 12,4 ΚΑΙ ΕΡΕΙΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ· ΥΜΝΕΙΤΕ ΚΥΡΙΟΝ, ΒΟΑΤΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ, ΑΝΑΓΓΕΙΛΑΤΕ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΤΑ ΕΝΔΟΞΑ ΑΥΤΟΥ, ΜΙΜΝΗΣΚΕΣΘΕ, ΟΤΙ ΥΨΩΘΗ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ.

ΗΣ. 12,5 ΥΜΝΗΣΑΤΕ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ, ΟΤΙ ΥΨΗΛΑ ΕΠΟΙΗΣΕΝ· ΑΝΑΓΓΕΙΛΑΤΕ ΤΑΥΤΑ ΕΝ ΠΑΣΗ ΤΗ ΓΗ.

ΗΣ. 12,6 ΑΓΑΛΛΙΑΣΘΕ ΚΑΙ ΕΥΦΡΑΙΝΕΣΘΕ, ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΣΙΩΝ, ΟΤΙ ΥΨΩΘΗ Ο ΑΓΙΟΣ ΤΟΥ ΙΣΡΑΗΛ ΕΝ ΜΕΣΩ ΑΥΤΗΣ.

ΗΣΑΪΑΣ 13

ΗΣ. 13,1 ΟΡΑΣΙΣ, ΗΝ ΕΙΔΕΝ ΗΣΑΪΑΣ ΥΙΟΣ ΑΜΩΣ, ΚΑΤΑ ΒΑΒΥΛΩΝΟΣ.

ΗΣ. 13,2 ΕΠ' ΟΡΟΥΣ ΠΕΔΙΝΟΥ ΑΡΑΤΕ ΣΗΜΕΙΟΝ, ΥΨΩΣΑΤΕ ΤΗΝ ΦΩΝΗΝ ΑΥΤΟΙΣ, ΜΗ ΦΟΒΕΙΣΘΕ, ΠΑΡΑΚΑΛΕΙΤΕ ΤΗ ΧΕΙΡΙ· ΑΝΟΙΞΑΤΕ, ΟΙ ΑΡΧΟΝΤΕΣ.

ΗΣ. 13,3 ΕΓΩ ΣΥΝΤΑΣΣΩ ΚΑΙ ΕΓΩ ΑΓΩ ΑΥΤΟΥΣ· [ΗΓΙΑΣΜΕΝΟΙ ΕΙΣΙ, ΚΑΙ ΕΓΩ ΑΓΩ ΑΥΤΟΥΣ]. ΓΙΓΑΝΤΕΣ ΕΡΧΟΝΤΑΙ ΠΛΗΡΩΣΑΙ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΧΑΙΡΟΝΤΕΣ ΑΜΑ ΚΑΙ ΥΒΡΙΖΟΝΤΕΣ.

ΗΣ. 13,4 ΦΩΝΗ ΕΘΝΩΝ ΠΟΛΛΩΝ ΕΠΙ ΤΩΝ ΟΡΕΩΝ, ΟΜΟΙΑ ΕΘΝΩΝ ΠΟΛΛΩΝ, ΦΩΝΗ ΒΑΣΙΛΕΩΝ ΚΑΙ ΕΘΝΩΝ ΣΥΝΗΓΜΕΝΩΝ. ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΕΝΤΕΤΑΛΤΑΙ ΕΘΝΕΙ ΟΠΛΟΜΑΧΩ

ΗΣ. 13,5 ΕΡΧΕΣΘΑΙ ΕΚ ΓΗΣ ΠΟΡΡΩΘΕΝ ΑΠ' ΑΚΡΟΥ ΘΕΜΕΛΙΟΥ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΥΡΙΟΣ ΚΑΙ ΟΙ ΟΠΛΟΜΑΧΟΙ ΑΥΤΟΥ, ΤΟΥ ΚΑΤΑΦΘΕΙΡΑΙ ΠΑΣΑΝ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ.

ΗΣ. 13,6 ΟΛΟΛΥΖΕΤΕ, ΕΓΓΥΣ ΓΑΡ ΗΜΕΡΑ ΚΥΡΙΟΥ, ΚΑΙ ΣΥΝΤΡΙΒΗ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΗΞΕΙ·

ΗΣ. 13,7 ΔΙΑ ΤΟΥΤΟ ΠΑΣΑ ΧΕΙΡ ΕΚΛΥΘΗΣΕΤΑΙ ΚΑΙ ΠΑΣΑ ΨΥΧΗ ΑΝΘΡΩΠΟΥ ΔΕΙΛΙΑΣΕΙ.

ΗΣ. 13,8 ΚΑΙ ΤΑΡΑΧΘΗΣΟΝΤΑΙ ΟΙ ΠΡΕΣΒΕΙΣ ΚΑΙ ΩΔΙΝΕΣ ΑΥΤΟΥΣ ΕΞΟΥΣΙΝ, ΩΣ ΓΥΝΑΙΚΟΣ ΤΙΚΤΟΥΣΗΣ· ΚΑΙ ΣΥΜΦΟΡΑΣΟΥΣΙΝ ΕΤΕΡΟΣ ΠΡΟΣ ΤΟΝ ΕΤΕΡΟΝ ΚΑΙ ΕΚΣΤΗΣΟΝΤΑΙ ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΩΣ ΦΛΟΞ ΜΕΤΑΒΑΛΟΥΣΙΝ.

ΗΣ. 13,9 ΙΔΟΥ ΓΑΡ ΗΜΕΡΑ ΚΥΡΙΟΥ ΕΡΧΕΤΑΙ ΑΝΙΑΤΟΣ ΘΥΜΟΥ ΚΑΙ ΟΡΓΗΣ ΘΕΙΝΑΙ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΕΡΗΜΟΝ ΚΑΙ ΤΟΥΣ ΑΜΑΡΤΩΛΟΥΣ ΑΠΟΛΕΣΑΙ ΕΞ ΑΥΤΗΣ.

ΗΣ. 13,10 ΟΙ ΓΑΡ ΑΣΤΕΡΕΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ Ο ΩΡΙΩΝ ΚΑΙ ΠΑΣ Ο ΚΟΣΜΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΤΟ ΦΩΣ ΟΥ ΔΩΣΟΥΣΙ, ΚΑΙ ΣΚΟΤΙΣΘΗΣΕΤΑΙ ΤΟΥ ΗΛΙΟΥ ΑΝΑΤΕΛΛΟΝΤΟΣ, ΚΑΙ Η ΣΕΛΗΝΗ ΟΥ ΔΩΣΕΙ ΤΟ ΦΩΣ ΑΥΤΗΣ.

ΗΣ. 13,11 ΚΑΙ ΕΝΤΕΛΟΥΜΑΙ ΤΗ ΟΙΚΟΥΜΕΝΗ ΟΛΗ ΚΑΚΑ ΚΑΙ ΤΟΙΣ ΑΣΕΒΕΣΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ· ΚΑΙ ΑΠΟΛΩ ΥΒΡΙΝ ΑΝΟΜΩΝ, ΚΑΙ ΥΒΡΙΝ ΥΠΕΡΗΦΑΝΩΝ ΤΑΠΕΙΝΩΣΩ.

ΗΣ. 13,12 ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΙ ΕΝΤΙΜΟΙ ΜΑΛΛΟΝ Η ΤΟ ΧΡΥΣΙΟΝ ΤΟ ΑΠΥΡΟΝ, ΚΑΙ Ο ΑΝΘΡΩΠΟΣ ΜΑΛΛΟΝ ΕΝΤΙΜΟΣ ΕΣΤΑΙ Η Ο ΛΙΘΟΣ Ο ΕΚ ΣΟΥΦΙΡ.

ΗΣ. 13,13 Ο ΓΑΡ ΟΥΡΑΝΟΣ ΘΥΜΩΘΗΣΕΤΑΙ ΚΑΙ Η ΓΗ ΣΕΙΣΘΗΣΕΤΑΙ ΕΚ ΤΩΝ ΘΕΜΕΛΙΩΝ ΑΥΤΗΣ ΔΙΑ ΘΥΜΟΝ ΟΡΓΗΣ ΚΥΡΙΟΥ ΣΑΒΑΩΘ ΕΝ ΤΗ ΗΜΕΡΑ, Η ΑΝ ΕΠΕΛΘΗ Ο ΘΥΜΟΣ ΑΥΤΟΥ.

ΗΣ. 13,14 ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΙ ΩΣ ΔΟΡΚΑΔΙΟΝ ΦΕΥΓΟΝ ΚΑΙ ΩΣ ΠΡΟΒΑΤΟΝ ΠΛΑΝΩΜΕΝΟΝ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΣΥΝΑΓΩΝ, ΩΣΤΕ ΑΝΘΡΩΠΟΝ ΕΙΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΑΠΟΣΤΡΑΦΗΝΑΙ ΚΑΙ ΑΝΘΡΩΠΟΝ ΕΙΣ ΤΗΝ ΧΩΡΑΝ ΕΑΥΤΟΥ ΔΙΩΞΕΤΑΙ.

ΗΣ. 13,15 ΟΣ ΓΑΡ ΑΝ ΑΛΩ, ΗΤΤΗΘΗΣΕΤΑΙ, ΚΑΙ ΟΙΤΙΝΕΣ ΣΥΝΗΓΜΕΝΟΙ ΕΙΣΙ, ΜΑΧΑΙΡΑ ΠΕΣΟΥΝΤΑΙ·

ΗΣ. 13,16 ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΡΑΞΟΥΣΙ ΚΑΙ ΤΑΣ ΟΙΚΙΑΣ ΑΥΤΩΝ ΠΡΟΝΟΜΕΥΣΟΥΣΙ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΩΝ ΕΞΟΥΣΙΝ.

ΗΣ. 13,17 ΙΔΟΥ ΕΠΕΓΕΙΡΩ ΥΜΙΝ ΤΟΥΣ ΜΗΔΟΥΣ, ΟΙ ΑΡΓΥΡΙΟΝ ΟΥ ΛΟΓΙΖΟΝΤΑΙ, ΟΥΔΕ ΧΡΥΣΙΟΥ ΧΡΕΙΑΝ ΕΧΟΥΣΙ.

ΗΣ. 13,18 ΤΟΞΕΥΜΑΤΑ ΝΕΑΝΙΣΚΩΝ ΣΥΝΤΡΙΨΟΥΣΙ ΚΑΙ ΤΑ ΤΕΚΝΑ ΥΜΩΝ ΟΥ ΜΗ ΕΛΕΗΣΩΣΙΝ, ΟΥΔΕ ΕΠΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΣΟΥ ΦΕΙΣΟΝΤΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΩΝ.

ΗΣ. 13,19 ΚΑΙ ΕΣΤΑΙ ΒΑΒΥΛΩΝ, Η ΚΑΛΕΙΤΑΙ ΕΝΔΟΞΟΣ ΑΠΟ ΒΑΣΙΛΕΩΣ ΧΑΛΔΑΙΩΝ, ΟΝ ΤΡΟΠΟΝ ΚΑΤΕΣΤΡΕΨΕΝ Ο ΘΕΟΣ ΣΟΔΟΜΑ ΚΑΙ ΓΟΜΟΡΡΑ·

ΗΣ. 13,20 ΟΥ ΚΑΤΟΙΚΗΘΗΣΕΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΧΡΟΝΟΝ, ΟΥΔΕ ΜΗ ΕΙΣΕΛΘΩΣΙΝ ΕΙΣ ΑΥΤΗΝ ΔΙΑ ΠΟΛΛΩΝ ΓΕΝΕΩΝ, ΟΥΔΕ ΜΗ ΔΙΕΛΘΩΣΙΝ ΑΥΤΗΝ ΑΡΑΒΕΣ, ΟΥΔΕ ΠΟΙΜΕΝΕΣ ΟΥ ΜΗ ΑΝΑΠΑΥΣΟΝΤΑΙ ΕΝ ΑΥΤΗ·

ΗΣ. 13,21 ΚΑΙ ΑΝΑΠΑΥΣΟΝΤΑΙ ΕΚΕΙ ΘΗΡΙΑ ΚΑΙ ΕΜΠΛΗΣΘΗΣΟΝΤΑΙ ΑΙ ΟΙΚΙΑΙ ΗΧΟΥ, ΚΑΙ ΑΝΑΠΑΥΣΟΝΤΑΙ ΕΚΕΙ ΣΕΙΡΗΝΕΣ, ΚΑΙ ΔΑΙΜΟΝΙΑ ΕΚΕΙ ΟΡΧΗΣΟΝΤΑΙ,

ΗΣ. 13,22 ΚΑΙ ΟΝΟΚΕΝΤΑΥΡΟΙ ΕΚΕΙ ΚΑΤΟΙΚΗΣΟΥΣΙ, ΚΑΙ ΝΟΣΣΟΠΟΙΗΣΟΥΣΙΝ ΕΧΙΝΟΙ ΕΝ ΤΟΙΣ ΟΙΚΟΙΣ ΑΥΤΩΝ· ΤΑΧΥ ΕΡΧΕΤΑΙ ΚΑΙ ΟΥ ΧΡΟΝΙΕΙ.

ΗΣΑΪΑΣ 14

ΗΣ. 14,1 ΚΑΙ ΕΛΕΗΣΕΙ ΚΥΡΙΟΣ ΤΟΝ ΙΑΚΩΒ ΚΑΙ ΕΚΛΕΞΕΤΑΙ ΕΤΙ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΑΝΑΠΑΥΣΟΝΤΑΙ ΕΠΙ ΤΗΣ ΓΗΣ ΑΥΤΩΝ, ΚΑΙ Ο ΓΕΙΩΡΑΣ ΠΡΟΣΤΕΘΗΣΕΤΑΙ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΙ ΠΡΟΣΤΕΘΗΣΕΤΑΙ ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΙΑΚΩΒ,

ΗΣ. 14,2 ΚΑΙ ΛΗΨΟΝΤΑΙ ΑΥΤΟΥΣ ΕΘΝΗ ΚΑΙ ΕΙΣΑΞΟΥΣΙΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΩΝ, ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΚΑΙ ΠΛΗΘΥΝΘΗΣΟΝΤΑΙ ΕΠΙ ΤΗΣ ΓΗΣ ΤΟΥ ΘΕΟΥ ΕΙΣ ΔΟΥΛΟΥΣ ΚΑΙ ΔΟΥΛΑΣ· ΚΑΙ ΕΣΟΝΤΑΙ ΑΙΧΜΑΛΩΤΟΙ ΟΙ ΑΙΧΜΑΛΩΤΕΥΣΑΝΤΕΣ ΑΥΤΟΥΣ, ΚΑΙ ΚΥΡΙΕΥΘΗΣΟΝΤΑΙ ΟΙ ΚΥΡΙΕΥΣΑΝΤΕΣ ΑΥΤΩΝ.

ΗΣ. 14,3 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΝΑΠΑΥΣΕΙ ΣΕ ΚΥΡΙΟΣ ΑΠΟ ΤΗΣ ΟΔΥΝΗΣ ΚΑΙ ΤΟΥ ΘΥΜΟΥ ΣΟΥ ΚΑΙ ΤΗΣ ΔΟΥΛΕΙΑΣ ΣΟΥ ΤΗΣ ΣΚΛΗΡΑΣ, ΗΣ ΕΔΟΥΛΕΥΣΑΣ ΑΥΤΟΙΣ.

ΗΣ. 14,4 ΚΑΙ ΛΗΨΗ ΤΟΝ ΘΡΗΝΟΝ ΤΟΥΤΟΝ ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΕΡΕΙΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ· ΠΩΣ ΑΝΑΠΕΠΑΥΤΑΙ Ο ΑΠΑΙΤΩΝ ΚΑΙ ΑΝΑΠΕΠΑΥΤΑΙ Ο ΕΠΙΣΠΟΥΔΑΣΤΗΣ;

ΗΣ. 14,5 ΣΥΝΕΤΡΙΨΕ ΚΥΡΙΟΣ ΤΟΝ ΖΥΓΟΝ ΤΩΝ ΑΜΑΡΤΩΛΩΝ, ΤΟΝ ΖΥΓΟΝ ΤΩΝ ΑΡΧΟΝΤΩΝ·

ΗΣ. 14,6 ΠΑΤΑΞΑΣ ΕΘΝΟΣ ΘΥΜΩ, ΠΛΗΓΗ ΑΝΙΑΤΩ, ΠΑΙΩΝ ΕΘΝΟΣ ΠΛΗΓΗΝ ΘΥΜΟΥ, Η ΟΥΚ ΕΦΕΙΣΑΤΟ, ΑΝΕΠΑΥΣΑΤΟ ΠΕΠΟΙΘΩΣ.

ΗΣ. 14,7 ΠΑΣΑ Η ΓΗ ΒΟΑ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ,

ΗΣ. 14,8 ΚΑΙ ΤΑ ΞΥΛΑ ΤΟΥ ΛΙΒΑΝΟΥ ΕΥΦΡΑΝΘΗΣΑΝ ΕΠΙ ΣΟΙ ΚΑΙ Η ΚΕΔΡΟΣ ΤΟΥ ΛΙΒΑΝΟΥ· ΑΦ' ΟΥ ΣΥ ΚΕΚΟΙΜΗΣΑΙ, ΟΥΚ ΑΝΕΒΗ Ο ΚΟΠΤΩΝ ΗΜΑΣ.

ΗΣ. 14,9 Ο ΑΔΗΣ ΚΑΤΩΘΕΝ ΕΠΙΚΡΑΝΘΗ ΣΥΝΑΝΤΗΣΑΣ ΣΟΙ, ΣΥΝΗΓΕΡΘΗΣΑΝ ΣΟΙ ΠΑΝΤΕΣ ΟΙ ΓΙΓΑΝΤΕΣ ΟΙ ΑΡΞΑΝΤΕΣ ΤΗΣ ΓΗΣ, ΟΙ ΕΓΕΙΡΑΝΤΕΣ ΕΚ ΤΩΝ ΘΡΟΝΩΝ ΑΥΤΩΝ ΠΑΝΤΑΣ ΒΑΣΙΛΕΙΣ ΕΘΝΩΝ.

ΗΣ. 14,10 ΠΑΝΤΕΣ ΑΠΟΚΡΙΘΗΣΟΝΤΑΙ ΚΑΙ ΕΡΟΥΣΙ ΣΟΙ· ΚΑΙ ΣΥ ΕΑΛΩΣ, ΩΣΠΕΡ ΚΑΙ ΗΜΕΙΣ, ΕΝ ΗΜΙΝ ΔΕ ΚΑΤΕΛΟΓΙΣΘΗΣ.

ΗΣ. 14,11 ΚΑΤΕΒΗ ΕΙΣ ΑΔΟΥ Η ΔΟΞΑ ΣΟΥ, Η ΠΟΛΛΗ ΕΥΦΡΟΣΥΝΗ ΣΟΥ· ΥΠΟΚΑΤΩ ΣΟΥ ΣΤΡΩΣΟΥΣΙ ΣΗΨΙΝ, ΚΑΙ ΤΟ ΚΑΤΑΚΑΛΥΜΜΑ ΣΟΥ ΣΚΩΛΗΞ.

ΗΣ. 14,12 ΠΩΣ ΕΞΕΠΕΣΕΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ Ο ΕΩΣΦΟΡΟΣ Ο ΠΡΩΪ ΑΝΑΤΕΛΛΩΝ; ΣΥΝΕΤΡΙΒΗ ΕΙΣ ΤΗΝ ΓΗΝ Ο ΑΠΟΣΤΕΛΛΩΝ ΠΡΟΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ.

ΗΣ. 14,13 ΣΥ ΔΕ ΕΙΠΑΣ ΕΝ ΤΗ ΔΙΑΝΟΙΑ ΣΟΥ· ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΑΝΑΒΗΣΟΜΑΙ, ΕΠΑΝΩ ΤΩΝ ΑΣΤΕΡΩΝ ΤΟΥ ΟΥΡΑΝΟΥ ΘΗΣΩ ΤΟΝ ΘΡΟΝΟΝ ΜΟΥ, ΚΑΘΙΩ ΕΝ ΟΡΕΙ ΥΨΗΛΩ, ΕΠΙ ΤΑ ΟΡΗ ΤΑ ΥΨΗΛΑ ΤΑ ΠΡΟΣ ΒΟΡΡΑΝ,

ΗΣ. 14,14 ΑΝΑΒΗΣΟΜΑΙ ΕΠΑΝΩ ΤΩΝ ΝΕΦΩΝ, ΕΣΟΜΑΙ ΟΜΟΙΟΣ ΤΩ ΥΨΙΣΤΩ.

ΗΣ. 14,15 ΝΥΝ ΔΕ ΕΙΣ ΑΔΗΝ ΚΑΤΑΒΗΣΗ ΚΑΙ ΕΙΣ ΤΑ ΘΕΜΕΛΙΑ ΤΗΣ ΓΗΣ.

ΗΣ. 14,16 ΟΙ ΙΔΟΝΤΕΣ ΣΕ ΘΑΥΜΑΣΟΝΤΑΙ ΕΠΙ ΣΟΙ ΚΑΙ ΕΡΟΥΣΙΝ· ΟΥΤΟΣ Ο ΑΝΘΡΩΠΟΣ Ο ΠΑΡΟΞΥΝΩΝ ΤΗΝ ΓΗΝ, Ο ΣΕΙΩΝ ΒΑΣΙΛΕΙΣ;

ΗΣ. 14,17 Ο ΘΕΙΣ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΟΛΗΝ ΕΡΗΜΟΝ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΟΥ ΚΑΘΕΙΛΕ, ΤΟΥΣ ΕΝ ΕΠΑΓΩΓΗ ΟΥΚ ΕΛΥΣΕ.

ΗΣ. 14,18 ΠΑΝΤΕΣ ΟΙ ΒΑΣΙΛΕΙΣ ΤΩΝ ΕΘΝΩΝ ΕΚΟΙΜΗΘΗΣΑΝ ΕΝ ΤΙΜΗ, ΑΝΘΡΩΠΟΣ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ·

ΗΣ. 14,19 ΣΥ ΔΕ ΡΙΦΗΣΗ ΕΝ ΤΟΙΣ ΟΡΕΣΙΝ ΩΣ ΝΕΚΡΟΣ ΕΒΔΕΛΥΓΜΕΝΟΣ ΜΕΤΑ ΠΟΛΛΩΝ ΤΕΘΝΗΚΟΤΩΝ ΕΚΚΕΚΕΝΤΗΜΕΝΩΝ ΜΑΧΑΙΡΑΙΣ, ΚΑΤΑΒΑΙΝΟΝΤΩΝ ΕΙΣ ΑΔΟΥ. ΟΝ ΤΡΟΠΟΝ ΙΜΑΤΙΟΝ ΕΝ ΑΙΜΑΤΙ ΠΕΦΥΡΜΕΝΟΝ ΟΥΚ ΕΣΤΑΙ ΚΑΘΑΡΟΝ,

ΗΣ. 14,20 ΟΥΤΩΣ ΟΥΔΕ ΣΥ ΕΣΗ ΚΑΘΑΡΟΣ, ΔΙΟΤΙ ΤΗΝ ΓΗΝ ΜΟΥ ΑΠΩΛΕΣΑΣ ΚΑΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΑΠΕΚΤΕΙΝΑΣ· ΟΥ ΜΗ ΜΕΙΝΗΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΧΡΟΝΟΝ, ΣΠΕΡΜΑ ΠΟΝΗΡΟΝ.

ΗΣ. 14,21 ΕΤΟΙΜΑΣΟΝ ΤΑ ΤΕΚΝΑ ΣΟΥ ΣΦΑΓΗΝΑΙ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ, ΙΝΑ ΜΗ ΑΝΑΣΤΩΣΙ ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΩΣΙ ΤΗΝ ΓΗΝ ΚΑΙ ΕΜΠΛΗΣΩΣΙΝ ΤΗΝ ΓΗΝ ΠΟΛΕΜΩΝ.

ΗΣ. 14,22 ΚΑΙ ΕΠΑΝΑΣΤΗΣΟΜΑΙ ΑΥΤΟΙΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ, ΚΑΙ ΑΠΟΛΩ ΑΥΤΩΝ ΟΝΟΜΑ ΚΑΙ ΚΑΤΑΛΕΙΜΜΑ ΚΑΙ ΣΠΕΡΜΑ - ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ -

ΗΣ. 14,23 ΚΑΙ ΘΗΣΩ ΤΗΝ ΒΑΒΥΛΩΝΙΑΝ ΕΡΗΜΟΝ, ΩΣΤΕ ΚΑΤΟΙΚΕΙΝ ΕΧΙΝΟΥΣ, ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΟΥΔΕΝ· ΚΑΙ ΘΗΣΩ ΑΥΤΗΝ ΠΗΛΟΥ ΒΑΡΑΘΡΟΝ ΕΙΣ ΑΠΩΛΕΙΑΝ.

ΗΣ. 14,24 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ· ΟΝ ΤΡΟΠΟΝ ΕΙΡΗΚΑ, ΟΥΤΩΣ ΕΣΤΑΙ, ΚΑΙ ΟΝ ΤΡΟΠΟΝ ΒΕΒΟΥΛΕΥΜΑΙ, ΟΥΤΩΣ ΜΕΝΕΙ,

ΗΣ. 14,25 ΤΟΥ ΑΠΟΛΕΣΑΙ ΤΟΥΣ ΑΣΣΥΡΙΟΥΣ ΑΠΟ ΤΗΣ ΓΗΣ ΤΗΣ ΕΜΗΣ ΚΑΙ ΑΠΟ ΤΩΝ ΟΡΕΩΝ ΜΟΥ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΙΣ ΚΑΤΑΠΑΤΗΜΑ, ΚΑΙ ΑΦΑΙΡΕΘΗΣΕΤΑΙ ΑΠ' ΑΥΤΩΝ Ο ΖΥΓΟΣ ΑΥΤΩΝ, ΚΑΙ ΤΟ ΚΥΔΟΣ ΑΥΤΩΝ ΑΠΟ ΤΩΝ ΩΜΩΝ ΑΦΑΙΡΕΘΗΣΕΤΑΙ.

ΗΣ. 14,26 ΑΥΤΗ Η ΒΟΥΛΗ, ΗΝ ΒΕΒΟΥΛΕΥΤΑΙ ΚΥΡΙΟΣ ΕΠΙ ΤΗΝ ΟΛΗΝ ΟΙΚΟΥΜΕΝΗΝ, ΚΑΙ ΑΥΤΗ Η ΧΕΙΡ Η ΥΨΗΛΗ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ.

ΗΣ. 14,27 Α ΓΑΡ Ο ΘΕΟΣ Ο ΑΓΙΟΣ ΒΕΒΟΥΛΕΥΤΑΙ, ΤΙΣ ΔΙΑΣΚΕΔΑΣΕΙ; ΚΑΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΤΗΝ ΥΨΗΛΗΝ ΤΙΣ ΑΠΟΣΤΡΕΨΕΙ;

ΗΣ. 14,28 ΤΟΥ ΕΤΟΥΣ, ΟΥ ΑΠΕΘΑΝΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΧΑΖ, ΕΓΕΝΗΘΗ ΤΟ ΡΗΜΑ ΤΟΥΤΟ.

ΗΣ. 14,29 ΜΗ ΕΥΦΡΑΝΘΕΙΗΤΕ ΟΙ ΑΛΛΟΦΥΛΟΙ ΠΑΝΤΕΣ, ΣΥΝΕΤΡΙΒΗ ΓΑΡ Ο ΖΥΓΟΣ ΤΟΥ ΠΑΙΟΝΤΟΣ ΥΜΑΣ· ΕΚ ΓΑΡ ΣΠΕΡΜΑΤΟΣ ΟΦΕΩΣ ΕΞΕΛΕΥΣΕΤΑΙ ΕΚΓΟΝΑ ΑΣΠΙΔΩΝ, ΚΑΙ ΤΑ ΕΚΓΟΝΑ ΑΥΤΩΝ ΕΞΕΛΕΥΣΟΝΤΑΙ ΟΦΕΙΣ ΠΕΤΟΜΕΝΟΙ

ΗΣ. 14,30 ΚΑΙ ΒΟΣΚΗΘΗΣΟΝΤΑΙ ΠΤΩΧΟΙ ΔΙ' ΑΥΤΟΥ, ΠΤΩΧΟΙ ΔΕ ΑΝΘΡΩΠΟΙ ΕΠΙ ΕΙΡΗΝΗΣ ΑΝΑΠΑΥΣΟΝΤΑΙ· ΑΝΕΛΕΙ ΔΕ ΛΙΜΩ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΚΑΙ ΤΟ ΚΑΤΑΛΕΙΜΜΑ ΣΟΥ ΑΝΕΛΕΙ.

ΗΣ. 14,31 ΟΛΟΛΥΞΑΤΕ, ΠΥΛΑΙ ΠΟΛΕΩΝ, ΚΕΚΡΑΓΕΤΩΣΑΝ ΠΟΛΕΙΣ ΤΕΤΑΡΑΓΜΕΝΑΙ, ΟΙ ΑΛΛΟΦΥΛΟΙ ΠΑΝΤΕΣ, ΟΤΙ ΑΠΟ ΒΟΡΡΑ ΚΑΠΝΟΣ ΕΡΧΕΤΑΙ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΤΟΥ ΕΙΝΑΙ.

ΗΣ. 14,32 ΚΑΙ ΤΙ ΑΠΟΚΡΙΘΗΣΟΝΤΑΙ ΒΑΣΙΛΕΙΣ ΕΘΝΩΝ; ΟΤΙ ΚΥΡΙΟΣ ΕΘΕΜΕΛΙΩΣΕ ΣΙΩΝ, ΚΑΙ ΔΙ' ΑΥΤΟΥ ΣΩΘΗΣΟΝΤΑΙ ΟΙ ΤΑΠΕΙΝΟΙ ΤΟΥ ΛΑΟΥ.

ΗΣΑΪΑΣ 15

ΤΟ ΡΗΜΑ ΤΟ ΚΑΤΑ ΤΗΣ ΜΩΑΒΙΤΙΔΟΣ.

ΗΣ. 15,1 ΝΥΚΤΟΣ ΑΠΟΛΕΙΤΑΙ Η ΜΩΑΒΙΤΙΣ, ΝΥΚΤΟΣ ΓΑΡ ΑΠΟΛΕΙΤΑΙ ΤΟ ΤΕΙΧΟΣ ΤΗΣ ΜΩΑΒΙΤΙΔΟΣ.

ΗΣ. 15,2 ΛΥΠΕΙΣΘΕ ΕΦ' ΕΑΥΤΟΙΣ, ΑΠΟΛΕΙΤΑΙ ΓΑΡ ΚΑΙ ΔΗΒΩΝ, ΟΥ Ο ΒΩΜΟΣ ΥΜΩΝ, ΕΚΕΙ ΑΝΑΒΗΣΕΣΘΕ ΚΛΑΙΕΙΝ· ΕΠΙ ΝΑΒΑΥ ΤΗΣ ΜΩΑΒΙΤΙΔΟΣ ΟΛΟΛΥΖΕΤΕ ΕΠΙ ΠΑΣΗΣ ΚΕΦΑΛΗΣ ΦΑΛΑΚΡΩΜΑ, ΠΑΝΤΕΣ ΒΡΑΧΙΟΝΕΣ ΚΑΤΑΤΕΤΜΗΜΕΝΟΙ·

ΗΣ. 15,3 ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΑΥΤΗΣ ΠΕΡΙΖΩΣΑΣΘΕ ΣΑΚΚΟΥΣ ΚΑΙ ΚΟΠΤΕΣΘΕ, ΕΠΙ ΤΩΝ ΔΩΜΑΤΩΝ ΑΥΤΗΣ ΚΑΙ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΑΥΤΗΣ ΚΑΙ ΕΝ ΤΑΙΣ ΡΥΜΑΣ ΑΥΤΗΣ ΠΑΝΤΕΣ ΟΛΟΛΥΖΕΤΕ ΜΕΤΑ ΚΛΑΥΘΜΟΥ.

ΗΣ. 15,4 ΟΤΙ ΚΕΚΡΑΓΕΝ ΕΣΕΒΩΝ ΚΑΙ ΕΛΕΑΛΗ, ΕΩΣ ΙΑΣΣΑ ΗΚΟΥΣΘΗ Η ΦΩΝΗ ΑΥΤΩΝ· ΔΙΑ ΤΟΥΤΟ Η ΟΣΦΥΣ ΤΗΣ ΜΩΑΒΙΤΙΔΟΣ ΒΟΑ, Η ΨΥΧΗ ΑΥΤΗΣ ΓΝΩΣΕΤΑΙ.

ΗΣ. 15,5 Η ΚΑΡΔΙΑ ΤΗΣ ΜΩΑΒΙΤΙΔΟΣ ΒΟΑ ΕΝ ΑΥΤΗ ΕΩΣ ΣΗΓΩΡ· ΔΑΜΑΛΙΣ ΓΑΡ ΕΣΤΙ ΤΡΙΕΤΗΣ· ΕΠΙ ΔΕ ΤΗΣ ΑΝΑΒΑΣΕΩΣ ΛΟΥΕΙΘ ΠΡΟΣ ΣΕ ΚΛΑΙΟΝΤΕΣ ΑΝΑΒΗΣΟΝΤΑΙ, ΤΗ ΟΔΩ ΑΡΩΝΙΕΙΜ ΒΟΑ ΣΥΝΤΡΙΜΜΑ ΚΑΙ ΣΕΙΣΜΟΣ.

ΗΣ. 15,6 ΤΟ ΥΔΩΡ ΤΗΣ ΝΕΜΡΕΙΜ ΕΡΗΜΟΝ ΕΣΤΑΙ, ΚΑΙ Ο ΧΟΡΤΟΣ ΑΥΤΗΣ ΕΚΛΕΙΨΕΙ· ΧΟΡΤΟΣ ΓΑΡ ΧΛΩΡΟΣ ΟΥΚ ΕΣΤΑΙ.

ΗΣ. 15,7 ΜΗ ΚΑΙ ΟΥΤΩΣ ΜΕΛΕΙ ΣΩΘΗΝΑΙ; ΕΠΑΞΩ ΓΑΡ ΕΠΙ ΤΗΝ ΦΑΡΑΓΓΑ ΑΡΑΒΑΣ, ΚΑΙ ΛΗΨΟΝΤΑΙ ΑΥΤΗΝ.

ΗΣ. 15,8 ΣΥΝΗΨΕ ΓΑΡ Η ΒΟΗ ΤΟ ΟΡΙΟΝ ΤΗΣ ΜΩΑΒΙΤΙΔΟΣ ΤΗΣ ΑΓΑΛΕΙΜ, ΚΑΙ ΟΛΟΛΥΓΜΟΣ ΑΥΤΗΣ ΕΩΣ ΤΟΥ ΦΡΕΑΤΟΣ ΤΟΥ ΑΙΛΕΙΜ.

ΗΣ. 15,9 ΤΟ ΔΕ ΥΔΩΡ ΤΟ ΡΕΜΜΩΝ ΠΛΗΣΘΗΣΕΤΑΙ ΑΙΜΑΤΟΣ· ΕΠΑΞΩ ΓΑΡ ΕΠΙ ΡΕΜΜΩΝ ΑΡΑΒΑΣ ΚΑΙ ΑΡΩ ΤΟ ΣΠΕΡΜΑ ΜΩΑΒ ΚΑΙ ΑΡΙΗΛ ΚΑΙ ΤΟ ΚΑΤΑΛΟΙΠΟΝ ΑΔΑΜΑ.

ΗΣΑΪΑΣ 16

ΗΣ. 16,1 ΑΠΟΣΤΕΛΩ ΩΣ ΕΡΠΕΤΑ ΕΠΙ ΤΗΝ ΓΗΝ· ΜΗ ΠΕΤΡΑ ΕΡΗΜΟΣ ΕΣΤΙ ΤΟ ΟΡΟΣ ΘΥΓΑΤΡΟΣ ΣΙΩΝ;

ΗΣ. 16,2 ΕΣΗ ΓΑΡ ΩΣ ΠΕΤΕΙΝΟΥ ΑΝΙΠΤΑΜΕΝΟΥ ΝΕΟΣΣΟΣ ΑΦΗΡΗΜΕΝΟΣ, ΘΥΓΑΤΕΡ ΜΩΑΒ. ΕΠΕΙΤΑ ΔΕ, ΑΡΝΩΝ, ΠΛΕΙΟΝΑ

ΗΣ. 16,3 ΒΟΥΛΕΥΟΥ, ΠΟΙΕΙ ΤΕ ΣΚΕΠΗΝ ΠΕΝΘΟΥΣ ΑΥΤΗ ΔΙΑ ΠΑΝΤΟΣ· ΕΝ ΜΕΣΗΜΒΡΙΝΗ ΣΚΟΤΙΑ ΦΕΥΓΟΥΣΙΝ, ΕΞΕΣΤΗΣΑΝ, ΜΗ ΑΠΑΧΘΗΣ.

ΗΣ. 16,4 ΠΑΡΟΙΚΗΣΟΥΣΙ ΣΟΙ ΟΙ ΦΥΓΑΔΕΣ ΜΩΑΒ, ΕΣΟΝΤΑΙ ΣΚΕΠΗ ΥΜΙΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΔΙΩΚΟΝΤΟΣ, ΟΤΙ ΗΡΘΗ Η ΣΥΜΜΑΧΙΑ ΣΟΥ, ΚΑΙ Ο ΑΡΧΩΝ ΑΠΩΛΕΤΟ Ο ΚΑΤΑΠΑΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ.

ΗΣ. 16,5 ΚΑΙ ΔΙΟΡΘΩΘΗΣΕΤΑΙ ΜΕΤ' ΕΛΕΟΥΣ ΘΡΟΝΟΣ, ΚΑΙ ΚΑΘΙΕΙΤΑΙ ΕΠ' ΑΥΤΟΥ ΜΕΤΑ ΑΛΗΘΕΙΑΣ ΕΝ ΣΚΗΝΗ ΔΑΥΙΔ ΚΡΙΝΩΝ ΚΑΙ ΕΚΖΗΤΩΝ ΚΡΙΜΑ ΚΑΙ ΣΠΕΥΔΩΝ ΔΙΚΑΙΟΣΥΝΗΝ.

ΗΣ. 16,6 ΗΚΟΥΣΑΜΕΝ ΤΗΝ ΥΒΡΙΝ ΜΩΑΒ, ΥΒΡΙΣΤΗΣ ΣΦΟΔΡΑ, ΤΗΝ ΥΠΕΡΗΦΑΝΙΑΝ ΕΞΗΡΑΣ. ΟΥΧ ΟΥΤΩΣ Η ΜΑΝΤΕΙΑ ΣΟΥ, ΟΥΧ ΟΥΤΩΣ.

ΗΣ. 16,7 ΟΛΟΛΥΞΕΙ ΜΩΑΒ, ΕΝ ΓΑΡ ΤΗ ΜΩΑΒΙΤΙΔΙ ΠΑΝΤΕΣ ΟΛΟΛΥΞΟΥΣΙ· ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙ ΔΕ ΣΕΘ ΜΕΛΕΤΗΣΕΙΣ· ΚΑΙ ΟΥΚ ΕΝΤΡΑΠΗΣΗ.

ΗΣ. 16,8 ΤΑ ΠΕΔΙΑ ΕΣΕΒΩΝ ΠΕΝΘΗΣΕΙ, ΑΜΠΕΛΟΣ ΣΕΒΑΜΑ· ΚΑΤΑΠΙΝΟΝΤΕΣ ΤΑ ΕΘΝΗ, ΚΑΤΑΠΑΤΗΣΑΤΕ ΤΑΣ ΑΜΠΕΛΟΥΣ ΑΥΤΗΣ ΕΩΣ ΙΑΖΗΡ· ΟΥ ΜΗ ΣΥΝΑΨΗΤΕ, ΠΛΑΝΗΘΗΤΕ ΤΗΝ ΕΡΗΜΟΝ· ΟΙ ΑΠΕΣΤΑΛΜΕΝΟΙ ΕΓΚΑΤΕΛΕΙΦΘΗΣΑΝ, ΔΙΕΒΗΣΑΝ ΓΑΡ ΤΗΝ ΕΡΗΜΟΝ.

ΗΣ. 16,9 ΔΙΑ ΤΟΥΤΟ ΚΛΑΥΣΟΜΑΙ ΩΣ ΤΟΝ ΚΛΑΥΘΜΟΝ ΙΑΖΗΡ ΑΜΠΕΛΟΝ ΣΕΒΑΜΑ· ΤΑ ΔΕΝΔΡΑ ΣΟΥ ΚΑΤΕΒΑΛΕΝ, ΕΣΕΒΩΝ ΚΑΙ ΕΛΕΑΛΗ, ΟΤΙ ΕΠΙ ΤΩ ΘΕΡΙΣΜΩ ΚΑΙ ΕΠΙ ΤΩ ΤΡΥΓΗΤΩ ΣΟΥ ΚΑΤΑΠΑΤΗΣΩ, ΚΑΙ ΠΑΝΤΑ ΠΕΣΟΥΝΤΑΙ.

ΗΣ. 16,10 ΚΑΙ ΑΡΘΗΣΕΤΑΙ ΕΥΦΡΟΣΥΝΗ ΚΑΙ ΑΓΑΛΛΙΑΜΑ ΕΚ ΤΩΝ ΑΜΠΕΛΩΝΩΝ ΣΟΥ, ΚΑΙ ΕΝ ΤΟΙΣ ΑΜΠΕΛΩΣΙ ΣΟΥ ΟΥ ΜΗ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ ΚΑΙ ΟΥ ΜΗ ΠΑΤΗΣΟΥΣΙΝ ΟΙΝΟΝ ΕΙΣ ΤΑ ΥΠΟΛΗΝΙΑ, ΠΕΠΑΥΤΑΙ ΓΑΡ.

ΗΣ. 16,11 ΔΙΑ ΤΟΥΤΟ Η ΚΟΙΛΙΑ ΜΟΥ ΕΠΙ ΜΩΑΒ ΩΣ ΚΙΘΑΡΑ ΗΧΗΣΕΙ, ΚΑΙ ΤΑ ΕΝΤΟΣ ΜΟΥ ΩΣΕΙ ΤΕΙΧΟΣ, Ο ΕΝΕΚΑΙΝΙΣΑΣ.

ΗΣ. 16,12 ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΤΟ ΕΝΤΡΑΠΗΝΑΙ ΣΕ, ΟΤΙ ΕΚΟΠΙΑΣΕ ΜΩΑΒ ΕΠΙ ΤΟΙΣ ΒΩΜΟΙΣ ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΑ ΧΕΙΡΟΠΟΙΗΤΑ ΑΥΤΗΣ ΩΣΤΕ ΠΡΟΣΕΥΞΑΣΘΑΙ, ΚΑΙ ΟΥ ΜΗ ΔΥΝΗΤΑΙ ΕΞΕΛΕΣΘΑΙ ΑΥΤΟΝ.

ΗΣ. 16,13 ΤΟΥΤΟ ΤΟ ΡΗΜΑ Ο ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΠΙ ΜΩΑΒ, ΟΠΟΤΕ ΚΑΙ ΕΛΑΛΗΣΕ.

ΗΣ. 16,14 ΚΑΙ ΝΥΝ ΛΕΓΩ· ΕΝ ΤΡΙΣΙΝ ΕΤΕΣΙΝ ΕΤΩΝ ΜΙΣΘΩΤΟΥ ΑΤΙΜΑΣΘΗΣΕΤΑΙ Η ΔΟΞΑ ΜΩΑΒ ΕΝ ΠΑΝΤΙ ΤΩ ΠΛΟΥΤΩ ΤΩ ΠΟΛΛΩ, ΚΑΙ ΚΑΤΑΛΕΙΦΘΗΣΕΤΑΙ ΟΛΙΓΟΣΤΟΣ ΚΑΙ ΟΥΚ ΕΝΤΙΜΟΣ.

ΗΣΑΪΑΣ 17

ΤΟ ΡΗΜΑ ΤΟ ΚΑΤΑ ΔΑΜΑΣΚΟΥ.

ΗΣ. 17,1 ΙΔΟΥ ΔΑΜΑΣΚΟΣ ΑΡΘΗΣΕΤΑΙ ΑΠΟ ΠΟΛΕΩΝ ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΠΤΩΣΙΝ,

ΗΣ. 17,2 ΚΑΤΑΛΕΛΕΙΜΜΕΝΗ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΕΙΣ ΚΟΙΤΗΝ ΠΟΙΜΝΙΩΝ ΚΑΙ ΑΝΑΠΑΥΣΙΝ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΔΙΩΚΩΝ.

ΗΣ. 17,3 ΚΑΙ ΟΥΚΕΤΙ ΕΣΤΑΙ ΟΧΥΡΑ ΤΟΥ ΚΑΤΑΦΥΓΕΙΝ ΕΦΡΑΙΜ. ΚΑΙ ΟΥΚΕΤΙ ΕΣΤΑΙ ΒΑΣΙΛΕΙΑ ΕΝ ΔΑΜΑΣΚΩ, ΚΑΙ ΤΟ ΛΟΙΠΟΝ ΤΩΝ ΣΥΡΩΝ ΑΠΟΛΕΙΤΑΙ· ΟΥ ΓΑΡ ΣΥ ΒΕΛΤΙΩΝ ΕΙ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΤΗΣ ΔΟΞΗΣ ΑΥΤΩΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ.

ΗΣ. 17,4 ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΚΛΕΙΨΙΣ ΤΗΣ ΔΟΞΗΣ ΙΑΚΩΒ, ΚΑΙ ΤΑ ΠΙΟΝΑ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ ΣΕΙΣΘΗΣΕΤΑΙ.

ΗΣ. 17,5 ΚΑΙ ΕΣΤΑΙ ΟΝ ΤΡΟΠΟΝ ΕΑΝ ΤΙΣ ΣΥΝΑΓΑΓΗ ΑΜΗΤΟΝ ΕΣΤΗΚΟΤΑ ΚΑΙ ΣΠΕΡΜΑ ΣΤΑΧΥΩΝ ΕΝ ΤΩ ΒΡΑΧΙΟΝΙ ΑΥΤΟΥ ΑΜΗΣΗ, ΚΑΙ ΕΣΤΑΙ ΟΝ ΤΡΟΠΟΝ ΕΑΝ ΤΙΣ ΣΥΝΑΓΑΓΗ ΣΤΑΧΥΝ ΕΝ ΦΑΡΑΓΓΙ ΣΤΕΡΕΑ

ΗΣ. 17,6 ΚΑΙ ΚΑΤΑΛΕΙΦΘΗ ΕΝ ΑΥΤΗ ΚΑΛΑΜΗ, Η ΩΣ ΡΩΓΕΣ ΕΛΑΙΑΣ ΔΥΟ Η ΤΡΕΙΣ ΕΠ' ΑΚΡΟΥ ΜΕΤΕΩΡΟΥ, Η ΤΕΣΣΑΡΕΣ Η ΠΕΝΤΕ ΕΠΙ ΤΩΝ ΚΛΑΔΩΝ ΑΥΤΩΝ ΚΑΤΑΛΕΙΦΘΗ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ.

ΗΣ. 17,7 ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΠΕΠΟΙΘΩΣ ΕΣΤΑΙ ΑΝΘΡΩΠΟΣ ΕΠΙ ΤΩ ΠΟΙΗΣΑΝΤΙ ΑΥΤΟΝ, ΟΙ ΔΕ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΑΓΙΟΝ ΤΟΥ ΙΣΡΑΗΛ ΕΜΒΛΕΨΟΝΤΑΙ,

ΗΣ. 17,8 ΚΑΙ ΟΥ ΜΗ ΠΕΠΟΙΘΟΤΕΣ ΩΣΙΝ ΕΠΙ ΤΟΙΣ ΒΩΜΟΙΣ, ΟΥΔΕ ΕΠΙ ΤΟΙΣ ΕΡΓΟΙΣ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ, Α ΕΠΟΙΗΣΑΝ ΟΙ ΔΑΚΤΥΛΟΙ ΑΥΤΩΝ, ΚΑΙ ΟΥΚ ΟΨΟΝΤΑΙ ΤΑ ΔΕΝΔΡΑ, ΟΥΔΕ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΑΥΤΩΝ.

ΗΣ. 17,9 ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΣΟΝΤΑΙ ΑΙ ΠΟΛΕΙΣ ΣΟΥ ΕΓΚΑΤΑΛΕΛΕΙΜΜΕΝΑΙ, ΟΝ ΤΡΟΠΟΝ ΚΑΤΕΛΙΠΟΝ ΟΙ ΑΜΟΡΡΑΙΟΙ ΚΑΙ ΟΙ ΕΥΑΙΟΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΡΗΜΟΙ,

ΗΣ. 17,10 ΔΙΟΤΙ ΚΑΤΕΛΙΠΕΣ ΤΟΝ ΘΕΟΝ ΤΟΝ ΣΩΤΗΡΑ ΣΟΥ ΚΑΙ ΚΥΡΙΟΥ ΤΟΥ ΒΟΗΘΟΥ ΣΟΥ ΟΥΚ ΕΜΝΗΣΘΗΣ. ΔΙΑ ΤΟΥΤΟ ΦΥΤΕΥΣΕΙΣ ΦΥΤΕΥΜΑ ΑΠΙΣΤΟΝ ΚΑΙ ΣΠΕΡΜΑ ΑΠΙΣΤΟΝ·

ΗΣ. 17,11 ΤΗ ΔΕ ΗΜΕΡΑ, Η ΑΝ ΦΥΤΕΥΣΗΣ, ΠΛΑΝΗΘΗΣΗ· ΤΟ ΔΕ ΠΡΩΪ, ΕΑΝ ΣΠΕΙΡΗΣ, ΑΝΘΗΣΕΙ ΕΙΣ ΑΜΗΤΟΝ Η ΑΝ ΗΜΕΡΑ ΚΛΗΡΩΣΗ, ΚΑΙ ΩΣ ΠΑΤΗΡ ΑΝΘΡΩΠΟΥ ΚΛΗΡΩΣΗ ΤΟΙΣ ΥΙΟΙΣ ΣΟΥ.

ΗΣ. 17,12 ΟΥΑΙ ΠΛΗΘΟΣ ΕΘΝΩΝ ΠΟΛΛΩΝ· ΩΣ ΘΑΛΑΣΣΑ ΚΥΜΑΙΝΟΥΣΑ ΟΥΤΩ ΤΑΡΑΧΘΗΣΕΣΘΕ, ΚΑΙ ΝΩΤΟΣ ΕΘΝΩΝ ΠΟΛΛΩΝ ΩΣ ΥΔΩΡ ΗΧΗΣΕΙ.

ΗΣ. 17,13 ΩΣ ΥΔΩΡ ΠΟΛΥ ΕΘΝΗ ΠΟΛΛΑ, ΩΣ ΥΔΑΤΟΣ ΠΟΛΛΟΥ ΒΙΑ ΚΑΤΑΦΕΡΟΜΕΝΟΥ· ΚΑΙ ΑΠΟΣΚΟΡΑΚΙΕΙ ΑΥΤΟΝ ΚΑΙ ΠΟΡΡΩ ΑΥΤΟΝ ΔΙΩΞΕΤΑΙ ΩΣ ΧΝΟΥΝ ΑΧΥΡΟΥ ΛΙΚΜΩΝΤΩΝ ΑΠΕΝΑΝΤΙ ΑΝΕΜΟΥ ΚΑΙ ΩΣ ΚΟΝΙΟΡΤΟΝ ΤΡΟΧΟΥ ΚΑΤΑΙΓΙΣ ΦΕΡΟΥΣΑ.

ΗΣ. 17,14 ΠΡΟΣ ΕΣΠΕΡΑΝ ΕΣΤΑΙ ΠΕΝΘΟΣ, ΠΡΙΝ Η ΠΡΩΪ ΚΑΙ ΟΥΚ ΕΣΤΑΙ. ΑΥΤΗ Η ΜΕΡΙΣ ΤΩΝ ΠΡΟΝΟΜΕΥΣΑΝΤΩΝ ΥΜΑΣ ΚΑΙ ΚΛΗΡΟΝΟΜΙΑ ΤΟΙΣ ΥΜΑΣ ΚΛΗΡΟΝΟΜΗΣΑΣΙΝ.

ΗΣΑΪΑΣ 18

ΗΣ. 18,1 ΟΥΑΙ ΓΗΣ ΠΛΟΙΩΝ ΠΤΕΡΥΓΕΣ ΕΠΕΚΕΙΝΑ ΠΟΤΑΜΩΝ ΑΙΘΙΟΠΙΑΣ,

ΗΣ. 18,2 Ο ΑΠΟΣΤΕΛΛΩΝ ΕΝ ΘΑΛΑΣΣΗ ΟΜΗΡΑ ΚΑΙ ΕΠΙΣΤΟΛΑΣ ΒΙΒΛΙΝΑΣ ΕΠΑΝΩ ΤΟΥ ΥΔΑΤΟΣ· ΠΟΡΕΥΣΟΝΤΑΙ ΓΑΡ ΑΓΓΕΛΟΙ ΚΟΥΦΟΙ ΠΡΟΣ ΕΘΝΟΣ ΜΕΤΕΩΡΟΝ ΚΑΙ ΞΕΝΟΝ ΛΑΟΝ ΚΑΙ ΧΑΛΕΠΟΝ, ΤΙΣ ΑΥΤΟΥ ΕΠΕΚΕΙΝΑ; ΕΘΝΟΣ ΑΝΕΛΠΙΣΤΟΝ ΚΑΙ ΚΑΤΑΠΕΠΑΤΗΜΕΝΟΝ. ΝΥΝ ΟΙ ΠΟΤΑΜΟΙ ΤΗΣ ΓΗΣ

ΗΣ. 18,3 ΠΑΝΤΕΣ ΩΣ ΧΩΡΑ ΚΑΤΟΙΚΟΥΜΕΝΗ· ΚΑΤΟΙΚΗΘΗΣΕΤΑΙ Η ΧΩΡΑ ΑΥΤΩΝ ΩΣΕΙ ΣΗΜΕΙΟΝ ΑΠΟ ΟΡΟΥΣ ΑΡΘΗ, ΩΣ ΣΑΛΠΙΓΓΟΣ ΦΩΝΗ ΑΚΟΥΣΤΟΝ ΕΣΤΑΙ.

ΗΣ. 18,4 ΔΙΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΜΟΙ ΚΥΡΙΟΣ· ΑΣΦΑΛΕΙΑ ΕΣΤΑΙ ΕΝ ΤΗ ΕΜΗ ΠΟΛΕΙ ΩΣ ΦΩΣ ΚΑΥΜΑΤΟΣ ΜΕΣΗΜΒΡΙΑΣ, ΚΑΙ ΩΣ ΝΕΦΕΛΗ ΔΡΟΣΟΥ ΗΜΕΡΑΣ ΑΜΗΤΟΥ ΕΣΤΑΙ.

ΗΣ. 18,5 ΠΡΟ ΤΟΥ ΘΕΡΙΣΜΟΥ, ΟΤΑΝ ΣΥΝΤΕΛΕΣΘΗ ΑΝΘΟΣ ΚΑΙ ΟΜΦΑΞ ΕΞΑΝΘΗΣΗ ΑΝΘΟΣ ΟΜΦΑΚΙΖΟΥΣΑ, ΚΑΙ ΑΦΕΛΕΙ ΤΑ ΒΟΤΡΥΔΙΑ ΤΑ ΜΙΚΡΑ ΤΟΙΣ ΔΡΕΠΑΝΟΙΣ ΚΑΙ ΤΑΣ ΚΛΗΜΑΤΙΔΑΣ ΑΦΕΛΕΙ ΚΑΙ ΑΠΟΚΟΨΕΙ

ΗΣ. 18,6 ΚΑΙ ΚΑΤΑΛΕΙΨΕΙ ΑΜΑ ΤΟΙΣ ΠΕΤΕΙΝΟΙΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΗΣ ΓΗΣ. ΚΑΙ ΣΥΝΑΧΘΗΣΕΤΑΙ ΕΠ' ΑΥΤΟΥΣ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΤΗΣ ΓΗΣ ΕΠ' ΑΥΤΟΝ ΗΞΕΙ.

ΗΣ. 18,7 ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΑΝΕΝΕΧΘΗΣΕΤΑΙ ΔΩΡΑ ΚΥΡΙΩ ΣΑΒΑΩΘ ΕΚ ΛΑΟΥ ΤΕΘΛΙΜΜΕΝΟΥ ΚΑΙ ΤΕΤΙΛΜΕΝΟΥ ΚΑΙ ΑΠΟ ΛΑΟΥ ΜΕΓΑΛΟΥ ΑΠΟ ΤΟΥ ΝΥΝ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΧΡΟΝΟΝ· ΕΘΝΟΣ ΕΛΠΙΖΟΝ ΚΑΙ ΚΑΤΑΠΕΠΑΤΗΜΕΝΟΝ, Ο ΕΣΤΙΝ ΕΝ ΜΕΡΕΙ ΠΟΤΑΜΟΥ ΤΗΣ ΧΩΡΑΣ ΑΥΤΟΥ, ΕΙΣ ΤΟΝ ΤΟΠΟΝ, ΟΥ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΣΑΒΑΩΘ ΕΠΕΚΛΗΘΗ, ΟΡΟΣ ΣΙΩΝ.

ΗΣΑΪΑΣ 19

ΟΡΑΣΙΣ ΑΙΓΥΠΤΟΥ

ΗΣ. 19,1 ΙΔΟΥ ΚΥΡΙΟΣ ΚΑΘΗΤΑΙ ΕΠΙ ΝΕΦΕΛΗΣ ΚΟΥΦΗΣ ΚΑΙ ΗΞΕΙ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΚΑΙ ΣΕΙΣΘΗΣΕΤΑΙ ΤΑ ΧΕΙΡΟΠΟΙΗΤΑ ΑΙΓΥΠΤΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ, ΚΑΙ Η ΚΑΡΔΙΑ ΑΥΤΩΝ ΗΤΤΗΘΗΣΕΤΑΙ ΕΝ ΑΥΤΟΙΣ.

ΗΣ. 19,2 ΚΑΙ ΕΠΕΓΕΡΘΗΣΟΝΤΑΙ ΑΙΓΥΠΤΙΟΙ ΕΠ' ΑΙΓΥΠΤΙΟΥΣ, ΚΑΙ ΠΟΛΕΜΗΣΕΙ ΑΝΘΡΩΠΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΚΑΙ ΑΝΘΡΩΠΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΠΟΛΙΣ ΕΠΙ ΠΟΛΙΝ ΚΑΙ ΝΟΜΟΣ ΕΠΙ ΝΟΜΟΝ.

ΗΣ. 19,3 ΚΑΙ ΤΑΡΑΧΘΗΣΕΤΑΙ ΤΟ ΠΝΕΥΜΑ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΤΗΝ ΒΟΥΛΗΝ ΑΥΤΩΝ ΔΙΑΣΚΕΔΑΣΩ, ΚΑΙ ΕΠΕΡΩΤΗΣΟΥΣΙ ΤΟΥΣ ΘΕΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΑΓΑΛΜΑΤΑ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΕΚ ΤΗΣ ΓΗΣ ΦΩΝΟΥΝΤΑΣ ΚΑΙ ΤΟΥΣ ΕΓΓΑΣΤΡΙΜΥΘΟΥΣ.

ΗΣ. 19,4 ΚΑΙ ΠΑΡΑΔΩΣΩ ΤΗΝ ΑΙΓΥΠΤΟΝ ΕΙΣ ΧΕΙΡΑΣ ΑΝΘΡΩΠΩΝ ΚΥΡΙΩΝ ΣΚΛΗΡΩΝ, ΚΑΙ ΒΑΣΙΛΕΙΣ ΣΚΛΗΡΟΙ ΚΥΡΙΕΥΣΟΥΣΙΝ ΑΥΤΩΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ.

ΗΣ. 19,5 ΚΑΙ ΠΙΟΝΤΑΙ ΟΙ ΑΙΓΥΠΤΙΟΙ ΥΔΩΡ ΤΟ ΠΑΡΑ ΘΑΛΑΣΣΑΝ, Ο ΔΕ ΠΟΤΑΜΟΣ ΕΚΛΕΙΨΕΙ ΚΑΙ ΞΗΡΑΝΘΗΣΕΤΑΙ.

ΗΣ. 19,6 ΚΑΙ ΕΚΛΕΙΨΟΥΣΙΝ ΟΙ ΠΟΤΑΜΟΙ ΚΑΙ ΑΙ ΔΙΩΡΥΓΕΣ ΤΟΥ ΠΟΤΑΜΟΥ, ΚΑΙ ΞΗΡΑΝΘΗΣΕΤΑΙ ΠΑΣΑ ΣΥΝΑΓΩΓΗ ΥΔΑΤΟΣ ΚΑΙ ΕΝ ΠΑΝΤΙ ΕΛΕΙ ΚΑΛΑΜΟΥ ΚΑΙ ΠΑΠΥΡΟΥ·

ΗΣ. 19,7 ΚΑΙ ΤΟ ΑΧΙ ΤΟ ΧΛΩΡΟΝ ΠΑΝ ΤΟ ΚΥΚΛΩ ΤΟΥ ΠΟΤΑΜΟΥ, ΚΑΙ ΠΑΝ ΤΟ ΣΠΕΙΡΟΜΕΝΟΝ ΔΙΑ ΤΟΥ ΠΟΤΑΜΟΥ ΞΗΡΑΝΘΗΣΕΤΑΙ ΑΝΕΜΟΦΘΟΡΟΝ.

ΗΣ. 19,8 ΚΑΙ ΣΤΕΝΑΞΟΥΣΙΝ ΟΙ ΑΛΙΕΙΣ, ΚΑΙ ΣΤΕΝΑΞΟΥΣΙ ΠΑΝΤΕΣ ΟΙ ΒΑΛΛΟΝΤΕΣ ΑΓΚΙΣΤΡΟΝ ΕΙΣ ΤΟΝ ΠΟΤΑΜΟΝ, ΚΑΙ ΟΙ ΒΑΛΛΟΝΤΕΣ ΣΑΓΗΝΑΣ ΚΑΙ ΟΙ ΑΜΦΙΒΟΛΕΙΣ ΠΕΝΘΗΣΟΥΣΙ.

ΗΣ. 19,9 ΚΑΙ ΑΙΣΧΥΝΗ ΛΗΨΕΤΑΙ ΤΟΥΣ ΕΡΓΑΖΟΜΕΝΟΥΣ ΤΟ ΛΙΝΟΝ ΤΟ ΣΧΙΣΤΟΝ ΚΑΙ ΤΟΥΣ ΕΡΓΑΖΟΜΕΝΟΥΣ ΤΗΝ ΒΥΣΣΟΝ,

ΗΣ. 19,10 ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΕΡΓΑΖΟΜΕΝΟΙ ΑΥΤΑ ΕΝ ΟΔΥΝΗ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΟΙΟΥΝΤΕΣ ΤΟΝ ΖΥΘΟΝ ΛΥΠΗΘΗΣΟΝΤΑΙ ΚΑΙ ΤΑΣ ΨΥΧΑΣ ΠΟΝΕΣΟΥΣΙ.

ΗΣ. 19,11 ΚΑΙ ΜΩΡΟΙ ΕΣΟΝΤΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΑΝΕΩΣ· ΟΙ ΣΟΦΟΙ ΣΥΜΒΟΥΛΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ, Η ΒΟΥΛΗ ΑΥΤΩΝ ΜΩΡΑΝΘΗΣΕΤΑΙ. ΠΩΣ ΕΡΕΙΤΕ ΤΩ ΒΑΣΙΛΕΙ· ΥΙΟΙ ΣΥΝΕΤΩΝ ΗΜΕΙΣ, ΥΙΟΙ ΒΑΣΙΛΕΩΝ ΤΩΝ ΕΞ ΑΡΧΗΣ;

ΗΣ. 19,12 ΠΟΥ ΕΙΣΙ ΝΥΝ ΟΙ ΣΟΦΟΙ ΣΟΥ ΚΑΙ ΑΝΑΓΓΕΙΛΑΤΩΣΑΝ ΣΟΙ ΚΑΙ ΕΙΠΑΤΩΣΑΝ, ΤΙ ΒΕΒΟΥΛΕΥΤΑΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΕΠ' ΑΙΓΥΠΤΟΝ;

ΗΣ. 19,13 ΕΞΕΛΙΠΟΝ ΟΙ ΑΡΧΟΝΤΕΣ ΤΑΝΕΩΣ, ΚΑΙ ΥΨΩΘΗΣΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΜΕΜΦΕΩΣ, ΚΑΙ ΠΛΑΝΗΣΟΥΣΙΝ ΑΙΓΥΠΤΟΝ ΚΑΤΑ ΦΥΛΑΣ.

ΗΣ. 19,14 ΚΥΡΙΟΣ ΓΑΡ ΕΚΕΡΑΣΕΝ ΑΥΤΟΙΣ ΠΝΕΥΜΑ ΠΛΑΝΗΣΕΩΣ, ΚΑΙ ΕΠΛΑΝΗΣΑΝ ΑΙΓΥΠΤΟΝ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΩΝ, ΩΣ ΠΛΑΝΑΤΑΙ Ο ΜΕΘΥΩΝ ΚΑΙ Ο ΕΜΩΝ ΑΜΑ.

ΗΣ. 19,15 ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ ΕΡΓΟΝ, Ο ΠΟΙΗΣΕΙ ΚΕΦΑΛΗΝ ΚΑΙ ΟΥΡΑΝ, ΑΡΧΗΝ ΚΑΙ ΤΕΛΟΣ.

ΗΣ. 19,16 ΤΗ ΔΕ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΣΟΝΤΑΙ ΟΙ ΑΙΓΥΠΤΙΟΙ ΩΣ ΓΥΝΑΙΚΕΣ ΕΝ ΦΟΒΩ ΚΑΙ ΕΝ ΤΡΟΜΩ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΧΕΙΡΟΣ ΚΥΡΙΟΥ ΣΑΒΑΩΘ, ΗΝ ΑΥΤΟΣ ΕΠΙΒΑΛΕΙ ΑΥΤΟΙΣ.

ΗΣ. 19,17 ΚΑΙ ΕΣΤΑΙ Η ΧΩΡΑ ΤΩΝ ΙΟΥΔΑΙΩΝ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ ΕΙΣ ΦΟΒΗΤΡΟΝ· ΠΑΣ, ΟΣ ΕΑΝ ΟΝΟΜΑΣΗ ΑΥΤΗΝ ΑΥΤΟΙΣ, ΦΟΒΗΘΗΣΟΝΤΑΙ ΔΙΑ ΤΗΝ ΒΟΥΛΗΝ, ΗΝ ΒΕΒΟΥΛΕΥΤΑΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΕΠ' ΑΥΤΗΝ.

ΗΣ. 19,18 ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΣΟΝΤΑΙ ΠΕΝΤΕ ΠΟΛΕΙΣ ΕΝ ΤΗ ΑΙΓΥΠΤΩ ΛΑΛΟΥΣΑΙ ΤΗ ΓΛΩΣΣΗ ΤΗ ΧΑΝΑΑΝΙΤΙΔΙ ΚΑΙ ΟΜΝΥΝΤΕΣ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΣΑΒΑΩΘ· ΠΟΛΙΣ ΑΣΕΔΕΚ ΚΛΗΘΗΣΕΤΑΙ Η ΜΙΑ ΠΟΛΙΣ.

ΗΣ. 19,19 ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΣΤΑΙ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΩ ΚΥΡΙΩ ΕΝ ΧΩΡΑ ΑΙΓΥΠΤΙΩΝ ΚΑΙ ΣΤΗΛΗ ΠΡΟΣ ΤΟ ΟΡΙΟΝ ΑΥΤΗΣ ΤΩ ΚΥΡΙΩ

ΗΣ. 19,20 ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΣΗΜΕΙΟΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΥΡΙΩ ΕΝ ΧΩΡΑ ΑΙΓΥΠΤΟΥ, ΟΤΙ ΚΕΚΡΑΞΟΝΤΑΙ ΠΡΟΣ ΚΥΡΙΟΝ ΔΙΑ ΤΟΥΣ ΘΛΙΒΟΝΤΑΣ ΑΥΤΟΥΣ, ΚΑΙ ΑΠΟΣΤΕΛΕΙ ΑΥΤΟΙΣ ΚΥΡΙΟΣ ΑΝΘΡΩΠΟΝ, ΟΣ ΣΩΣΕΙ ΑΥΤΟΥΣ, ΚΡΙΝΩΝ ΣΩΣΕΙ ΑΥΤΟΥΣ.

ΗΣ. 19,21 ΚΑΙ ΓΝΩΣΤΟΣ ΕΣΤΑΙ ΚΥΡΙΟΣ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ, ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΙ ΑΙΓΥΠΤΙΟΙ ΤΟΝ ΚΥΡΙΟΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΠΟΙΗΣΟΥΣΙ ΘΥΣΙΑΣ ΚΑΙ ΕΥΞΟΝΤΑΙ ΕΥΧΑΣ ΤΩ ΚΥΡΙΩ ΚΑΙ ΑΠΟΔΩΣΟΥΣΙ.

ΗΣ. 19,22 ΚΑΙ ΠΑΤΑΞΕΙ ΚΥΡΙΟΣ ΤΟΥΣ ΑΙΓΥΠΤΙΟΥΣ ΠΛΗΓΗ ΚΑΙ ΙΑΣΕΤΑΙ ΑΥΤΟΥΣ ΙΑΣΕΙ, ΚΑΙ ΕΠΙΣΤΡΑΦΗΣΟΝΤΑΙ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΕΙΣΑΚΟΥΣΕΤΑΙ ΑΥΤΩΝ ΚΑΙ ΙΑΣΕΤΑΙ ΑΥΤΟΥΣ.

ΗΣ. 19,23 ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΣΤΑΙ Η ΟΔΟΣ ΑΠΟ ΑΙΓΥΠΤΟΥ ΠΡΟΣ ΑΣΣΥΡΙΟΥΣ ΚΑΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΑΣΣΥΡΙΟΙ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΚΑΙ ΑΙΓΥΠΤΙΟΙ ΠΟΡΕΥΣΟΝΤΑΙ ΠΡΟΣ ΑΣΣΥΡΙΟΥΣ, ΚΑΙ ΔΟΥΛΕΥΣΟΥΣΙΝ ΑΙΓΥΠΤΙΟΙ ΤΟΙΣ ΑΣΣΥΡΙΟΙΣ.

ΗΣ. 19,24 ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΣΤΑΙ ΙΣΡΑΗΛ ΤΡΙΤΟΣ ΕΝ ΤΟΙΣ ΑΣΣΥΡΙΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ ΕΥΛΟΓΗΜΕΝΟΣ ΕΝ ΤΗ ΓΗ,

ΗΣ. 19,25 ΗΝ ΕΥΛΟΓΗΣΕ ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΛΕΓΩΝ· ΕΥΛΟΓΗΜΕΝΟΣ Ο ΛΑΟΣ ΜΟΥ Ο ΕΝ ΑΙΓΥΠΤΩ ΚΑΙ Ο ΕΝ ΑΣΣΥΡΙΟΙΣ ΚΑΙ Η ΚΛΗΡΟΝΟΜΙΑ ΜΟΥ ΙΣΡΑΗΛ.

ΗΣΑΪΑΣ 20

ΗΣ. 20,1 ΤΟΥ ΕΤΟΥΣ ΟΥ ΕΙΣΗΛΘΕΝ ΤΑΝΑΘΑΝ ΕΙΣ ΑΖΩΤΟΝ, ΗΝΙΚΑ ΑΠΕΣΤΑΛΗ ΥΠΟ ΑΡΝΑ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ ΚΑΙ ΕΠΟΛΕΜΗΣΕ ΤΗΝ ΑΖΩΤΟΝ ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΗΝ,

ΗΣ. 20,2 ΤΟΤΕ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΗΣΑΪΑΝ ΥΙΟΝ ΑΜΩΣ ΛΕΓΩΝ· ΠΟΡΕΥΟΥ ΚΑΙ ΑΦΕΛΕ ΤΟΝ ΣΑΚΚΟΝ ΑΠΟ ΤΗΣ ΟΣΦΥΟΣ ΣΟΥ ΚΑΙ ΤΑ ΣΑΝΔΑΛΙΑ ΣΟΥ ΥΠΟΛΥΣΑΙ ΑΠΟ ΤΩΝ ΠΟΔΩΝ ΣΟΥ· ΚΑΙ ΠΟΙΗΣΟΝ ΟΥΤΩΣ ΠΟΡΕΥΟΜΕΝΟΣ ΓΥΜΝΟΣ ΚΑΙ ΑΝΥΠΟΔΕΤΟΣ.

ΗΣ. 20,3 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΟΝ ΤΡΟΠΟΝ ΠΕΠΟΡΕΥΤΑΙ Ο ΠΑΙΣ ΜΟΥ ΗΣΑΪΑΣ ΓΥΜΝΟΣ ΚΑΙ ΑΝΥΠΟΔΕΤΟΣ ΤΡΙΑ ΕΤΗ, ΤΡΙΑ ΕΤΗ ΕΣΤΑΙ ΕΙΣ ΣΗΜΕΙΑ ΚΑΙ ΤΕΡΑΤΑ ΤΟΙΣ ΑΙΓΥΠΤΙΟΙΣ ΚΑΙ ΑΙΘΙΟΨΙΝ·

ΙΗΣ. 20,4 ΟΤΙ ΟΥΤΩΣ ΑΞΕΙ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΑΙΓΥΠΤΟΥ ΚΑΙ ΑΙΘΙΟΠΩΝ, ΝΕΑΝΙΣΚΟΥΣ ΚΑΙ ΠΡΕΣΒΥΤΑΣ, ΓΥΜΝΟΥΣ ΚΑΙ ΑΝΥΠΟΔΕΤΟΥΣ, ΑΝΑΚΕΚΑΛΥΜΜΕΝΟΥΣ ΤΗΝ ΑΙΣΧΥΝΗΝ ΑΙΓΥΠΤΟΥ.

ΗΣ. 20,5 ΚΑΙ ΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΗΤΤΗΘΕΝΤΕΣ ΟΙ ΑΙΓΥΠΤΙΟΙ ΕΠΙ ΤΟΙΣ ΑΙΘΙΟΨΙΝ, ΕΦ' ΟΙΣ ΗΣΑΝ ΠΕΠΟΙΘΟΤΕΣ ΟΙ ΑΙΓΥΠΤΙΟΙ, ΗΣΑΝ ΓΑΡ ΑΥΤΟΙΣ ΔΟΞΑ.

ΗΣ. 20,6 ΚΑΙ ΕΡΟΥΣΙΝ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΤΗ ΝΗΣΩ ΤΑΥΤΗ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ· ΙΔΟΥ ΗΜΕΙΣ ΗΜΕΝ ΠΕΠΟΙΘΟΤΕΣ ΤΟΥ ΦΥΓΕΙΝ ΕΙΣ ΑΥΤΟΥΣ ΕΙΣ ΒΟΗΘΕΙΑΝ, ΟΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΣΩΘΗΝΑΙ ΑΠΟ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ· ΚΑΙ ΠΩΣ ΗΜΕΙΣ ΣΩΘΗΣΟΜΕΘΑ;

ΗΣΑΪΑΣ 21

ΤΟ ΟΡΑΜΑ ΤΗΣ ΕΡΗΜΟΥ.

ΗΣ. 21,1 ΩΣ ΚΑΤΑΙΓΙΣ ΔΙ' ΕΡΗΜΟΥ ΔΙΕΛΘΟΙ ΕΞ ΕΡΗΜΟΥ ΕΡΧΟΜΕΝΗ ΕΚ ΓΗΣ, ΦΟΒΕΡΟΝ

ΗΣ. 21,2 ΤΟ ΟΡΑΜΑ ΚΑΙ ΣΚΛΗΡΟΝ ΑΝΗΓΓΕΛΗ ΜΟΙ. Ο ΑΘΕΤΩΝ ΑΘΕΤΕΙ, Ο ΑΝΟΜΩΝ ΑΝΟΜΕΙ. ΕΠ' ΕΜΟΙ ΟΙ ΕΛΑΜΙΤΑΙ, ΚΑΙ ΟΙ ΠΡΕΣΒΕΙΣ ΤΩΝ ΠΕΡΣΩΝ ΕΠ' ΕΜΕ ΕΡΧΟΝΤΑΙ. ΝΥΝ ΣΤΕΝΑΞΩ ΚΑΙ ΠΑΡΑΚΑΛΕΣΩ ΕΜΑΥΤΟΝ.

ΗΣ. 21,3 ΔΙΑ ΤΟΥΤΟ ΕΝΕΠΛΗΣΘΗ Η ΟΣΦΥΣ ΜΟΥ ΕΚΛΥΣΕΩΣ, ΚΑΙ ΩΔΙΝΕΣ ΕΛΑΒΟΝ ΜΕ ΩΣ ΤΗΝ ΤΙΚΤΟΥΣΑΝ· ΗΔΙΚΗΣΑ ΤΟΥ ΜΗ ΑΚΟΥΣΑΙ, ΕΣΠΟΥΔΑΣΑ ΤΟΥ ΜΗ ΒΛΕΠΕΙΝ.

ΗΣ. 21,4 Η ΚΑΡΔΙΑ ΜΟΥ ΠΛΑΝΑΤΑΙ, ΚΑΙ Η ΑΝΟΜΙΑ ΜΕ ΒΑΠΤΙΖΕΙ, Η ΨΥΧΗ ΜΟΥ ΕΦΕΣΤΗΚΕΝ ΕΙΣ ΦΟΒΟΝ.

ΗΣ. 21,5 ΕΤΟΙΜΑΣΟΝ ΤΗΝ ΤΡΑΠΕΖΑΝ· ΦΑΓΕΤΕ, ΠΙΕΤΕ· ΑΝΑΣΤΑΝΤΕΣ, ΟΙ ΑΡΧΟΝΤΕΣ, ΕΤΟΙΜΑΣΑΤΕ ΘΥΡΕΟΥΣ.

ΗΣ. 21,6 ΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΠΡΟΣ ΜΕ ΚΥΡΙΟΣ· ΒΑΔΙΣΑΣ ΣΕΑΥΤΩ ΣΤΗΣΟΝ ΣΚΟΠΟΝ ΚΑΙ Ο ΑΝ ΙΔΗΣ ΑΝΑΓΓΕΙΛΟΝ·

ΗΣ. 21,7 ΚΑΙ ΕΙΔΟΝ ΑΝΑΒΑΤΑΣ ΙΠΠΕΙΣ ΔΥΟ ΚΑΙ ΑΝΑΒΑΤΗΝ ΟΝΟΥ ΚΑΙ ΑΝΑΒΑΤΗΝ ΚΑΜΗΛΟΥ. ΑΚΡΟΑΣΑΙ ΑΚΡΟΑΣΙΝ ΠΟΛΛΗΝ

ΙΗΣ. 21,8 ΚΑΙ ΚΑΛΕΣΟΝ ΟΥΡΙΑΝ ΕΙΣ ΤΗΝ ΣΚΟΠΙΑΝ ΚΥΡΙΟΥ. ΚΑΙ ΕΙΠΕΝ· ΕΣΤΗΝ ΔΙΑΠΑΝΤΟΣ ΗΜΕΡΑΣ ΚΑΙ ΕΠΙ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΕΓΩ ΕΣΤΗΝ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ,

ΗΣ. 21,9 ΚΑΙ ΙΔΟΥ ΑΥΤΟΣ ΕΡΧΕΤΑΙ ΑΝΑΒΑΤΗΣ ΞΥΝΩΡΙΔΟΣ. ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕ· ΠΕΠΤΩΚΕ ΠΕΠΤΩΚΕ ΒΑΒΥΛΩΝ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΓΑΛΜΑΤΑ ΑΥΤΗΣ, ΚΑΙ ΤΑ ΧΕΙΡΟΠΟΙΗΤΑ ΑΥΤΗΣ ΣΥΝΕΤΡΙΒΗΣΑΝ ΕΙΣ ΤΗΝ ΓΗΝ.

ΗΣ. 21,10 ΑΚΟΥΣΑΤΕ, ΟΙ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΙ ΚΑΙ ΟΙ ΟΔΥΝΩΜΕΝΟΙ, ΑΚΟΥΣΑΤΕ Α ΗΚΟΥΣΑ ΠΑΡΑ ΚΥΡΙΟΥ ΣΑΒΑΩΘ· Ο ΘΕΟΣ ΤΟΥ ΙΣΡΑΗΛ ΑΝΗΓΓΕΙΛΕΝ ΗΜΙΝ.

ΗΣ. 21,11 ΤΟ ΟΡΑΜΑ ΤΗΣ ΙΔΟΥΜΑΙΑΣ. ΠΡΟΣ ΕΜΕ ΚΑΛΕΙ ΠΑΡΑ ΤΟΥ ΣΗΕΙΡ· ΦΥΛΑΣΣΕΤΕ ΕΠΑΛΞΕΙΣ.

ΗΣ. 21,12 ΦΥΛΑΣΣΩ ΤΟ ΠΡΩΪ ΚΑΙ ΤΗΝ ΝΥΚΤΑ· ΕΑΝ ΖΗΤΗΣ, ΖΗΤΕΙ ΚΑΙ ΠΑΡ' ΕΜΟΙ ΟΙΚΕΙ·

ΗΣ. 21,13 ΕΝ ΤΩ ΔΡΥΜΩ ΕΣΠΕΡΑΣ ΚΟΙΜΗΘΗΣΗ ΕΝ ΤΗ ΟΔΩ ΔΑΙΔΑΝ.

ΗΣ. 21,14 ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΔΙΨΩΝΤΙ ΥΔΩΡ ΦΕΡΕΤΕ, ΟΙ ΕΝΟΙΚΟΥΝΤΕΣ ΕΝ ΧΩΡΑ ΘΑΙΜΑΝ, ΑΡΤΟΙΣ ΣΥΝΑΝΤΑΤΕ ΤΟΙΣ ΦΕΥΓΟΥΣΙ ΔΙΑ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΠΕΦΟΝΕΥΜΕΝΩΝ

ΗΣ. 21,15 ΚΑΙ ΔΙΑ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΠΛΑΝΩΜΕΝΩΝ ΚΑΙ ΔΙΑ ΤΟ ΠΛΗΘΟΣ ΤΗΣ ΜΑΧΑΙΡΑΣ ΚΑΙ ΔΙΑ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΤΟΞΕΥΜΑΤΩΝ ΤΩΝ ΔΙΑΤΕΤΑΜΕΝΩΝ ΚΑΙ ΔΙΑ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΠΕΠΤΩΚΟΤΩΝ ΕΝ ΤΩ ΠΟΛΕΜΩ.

ΗΣ. 21,16 ΔΙΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΜΟΙ ΚΥΡΙΟΣ· ΕΤΙ ΕΝΙΑΥΤΟΣ ΩΣ ΕΝΙΑΥΤΟΣ ΜΙΣΘΩΤΟΥ, ΕΚΛΕΙΨΕΙ Η ΔΟΞΑ ΤΩΝ ΥΙΩΝ ΚΗΔΑΡ,

ΗΣ. 21,17 ΚΑΙ ΤΟ ΚΑΤΑΛΟΙΠΟΝ ΤΩΝ ΤΟΞΕΥΜΑΤΩΝ ΤΩΝ ΙΣΧΥΡΩΝ ΥΙΩΝ ΚΗΔΑΡ ΕΣΤΑΙ ΟΛΙΓΟΝ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΕΛΑΛΗΣΕΝ.

ΗΣΑΪΑΣ 22

ΤΟ ΡΗΜΑ ΤΗΣ ΦΑΡΑΓΓΟΣ ΣΙΩΝ.

ΗΣ. 22,1 ΤΙ ΕΓΕΝΕΤΟ ΣΟΙ ΝΥΝ, ΟΤΙ ΑΝΕΒΗΤΕ ΠΑΝΤΕΣ ΕΙΣ ΔΩΜΑΤΑ ΜΑΤΑΙΑ;

ΗΣ. 22,2 ΕΝΕΠΛΗΣΘΗ Η ΠΟΛΙΣ ΒΟΩΝΤΩΝ· ΟΙ ΤΡΑΥΜΑΤΙΑΙ ΣΟΥ ΟΥ ΤΡΑΥΜΑΤΙΑΙ ΜΑΧΑΙΡΑΣ, ΟΥΔΕ ΟΙ ΝΕΚΡΟΙ ΣΟΥ ΝΕΚΡΟΙ ΠΟΛΕΜΩΝ.

ΗΣ. 22,3 ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΣΟΥ ΠΕΦΕΥΓΑΣΙ, ΚΑΙ ΟΙ ΑΛΟΝΤΕΣ ΣΚΛΗΡΩΣ ΔΕΔΕΜΕΝΟΙ ΕΙΣΙ, ΚΑΙ ΟΙ ΙΣΧΥΟΝΤΕΣ ΕΝ ΣΟΙ ΠΟΡΡΩ ΠΕΦΕΥΓΑΣΙ.

ΗΣ. 22,4 ΔΙΑ ΤΟΥΤΟ ΕΙΠΑ· ΑΦΕΤΕ ΜΕ, ΠΙΚΡΩΣ ΚΛΑΥΣΟΜΑΙ, ΜΗ ΚΑΤΙΣΧΥΣΗΤΕ ΠΑΡΑΚΑΛΕΙΝ ΜΕ ΕΠΙ ΤΟ ΣΥΝΤΡΙΜΜΑ ΤΗΣ ΘΥΓΑΤΡΟΣ ΤΟΥ ΓΕΝΟΥΣ ΜΟΥ.

ΗΣ. 22,5 ΟΤΙ ΗΜΕΡΑ ΤΑΡΑΧΗΣ ΚΑΙ ΑΠΩΛΕΙΑΣ ΚΑΙ ΚΑΤΑΠΑΤΗΜΑΤΟΣ ΚΑΙ ΠΛΑΝΗΣΙΣ ΠΑΡΑ ΚΥΡΙΟΥ ΣΑΒΑΩΘ ΕΝ ΦΑΡΑΓΓΙ ΣΙΩΝ· ΠΛΑΝΩΝΤΑΙ ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ, ΠΛΑΝΩΝΤΑΙ ΕΠΙ ΤΑ ΟΡΗ.

ΗΣ. 22,6 ΟΙ ΔΕ ΕΛΑΜΙΤΑΙ ΕΛΑΒΟΝ ΦΑΡΕΤΡΑΣ, ΑΝΑΒΑΤΑΙ ΑΝΘΡΩΠΟΙ ΕΦ' ΙΠΠΟΙΣ ΚΑΙ ΣΥΝΑΓΩΓΗ ΠΑΡΑΤΑΞΕΩΣ.

ΗΣ. 22,7 ΚΑΙ ΕΣΟΝΤΑΙ ΑΙ ΕΚΛΕΚΤΑΙ ΦΑΡΑΓΓΕΣ ΣΟΥ ΠΛΗΣΘΗΣΟΝΤΑΙ ΑΡΜΑΤΩΝ, ΟΙ ΔΕ ΙΠΠΕΙΣ ΕΜΦΡΑΞΟΥΣΙ ΤΑΣ ΠΥΛΑΣ ΣΟΥ·

ΗΣ. 22,8 ΚΑΙ ΑΝΑΚΑΛΥΨΟΥΣΙ ΤΑΣ ΠΥΛΑΣ ΙΟΥΔΑ· ΚΑΙ ΕΜΒΛΕΨΟΝΤΑΙ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΙΣ ΤΟΥΣ ΕΚΛΕΚΤΟΥΣ ΟΙΚΟΥΣ ΤΗΣ ΠΟΛΕΩΣ

ΗΣ. 22,9 ΚΑΙ ΑΝΑΚΑΛΥΨΟΥΣΙ ΤΑ ΚΡΥΠΤΑ ΤΩΝ ΟΙΚΩΝ ΤΗΣ ΑΚΡΑΣ ΔΑΥΙΔ. ΚΑΙ ΕΙΔΟΣΑΝ ΟΤΙ ΠΛΕΙΟΥΣ ΕΙΣΙ ΚΑΙ ΟΤΙ ΑΠΕΣΤΡΕΨΕ ΤΟ ΥΔΩΡ ΤΗΣ ΑΡΧΑΙΑΣ ΚΟΛΥΜΒΗΘΡΑΣ ΕΙΣ ΤΗΝ ΠΟΛΙΝ

ΗΣ. 22,10 ΚΑΙ ΟΤΙ ΚΑΘΕΙΛΟΣΑΝ ΤΟΥΣ ΟΙΚΟΥΣ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΟΧΥΡΩΜΑ ΤΕΙΧΟΥΣ ΤΗ ΠΟΛΕΙ.

ΗΣ. 22,11 ΚΑΙ ΕΠΟΙΗΣΑΤΕ ΕΑΥΤΟΙΣ ΥΔΩΡ ΑΝΑΜΕΣΟΝ ΤΩΝ ΔΥΟ ΤΕΙΧΩΝ ΕΣΩΤΕΡΟΝ ΤΗΣ ΚΟΛΥΜΒΗΘΡΑΣ ΤΗΣ ΑΡΧΑΙΑΣ ΚΑΙ ΟΥΚ ΕΝΕΒΛΕΨΑΤΕ ΕΙΣ ΤΟΝ ΑΠ' ΑΡΧΗΣ ΠΟΙΗΣΑΝΤΑ ΑΥΤΗΝ ΚΑΙ ΤΟΝ ΚΤΙΣΑΝΤΑ ΑΥΤΗΝ ΟΥΚ ΕΙΔΕΤΕ.

ΗΣ. 22,12 ΚΑΙ ΕΚΑΛΕΣΕ ΚΥΡΙΟΣ ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΛΑΥΘΜΟΝ ΚΑΙ ΚΟΠΕΤΟΝ ΚΑΙ ΞΥΡΗΣΙΝ ΚΑΙ ΖΩΣΙΝ ΣΑΚΚΩΝ,

ΗΣ. 22,13 ΑΥΤΟΙ ΔΕ ΕΠΟΙΗΣΑΝΤΟ ΕΥΦΡΟΣΥΝΗΝ ΚΑΙ ΑΓΑΛΛΙΑΜΑ ΣΦΑΖΟΝΤΕΣ ΜΟΣΧΟΥΣ ΚΑΙ ΘΥΟΝΤΕΣ ΠΡΟΒΑΤΑ, ΩΣΤΕ ΦΑΓΕΙΝ ΚΡΕΑΤΑ ΚΑΙ ΠΙΕΙΝ ΟΙΝΟΝ ΛΕΓΟΝΤΕΣ· ΦΑΓΩΜΕΝ ΚΑΙ ΠΙΩΜΕΝ, ΑΥΡΙΟΝ ΓΑΡ ΑΠΟΘΝΗΣΚΟΜΕΝ.

ΗΣ. 22,14 ΚΑΙ ΑΝΑΚΕΚΑΛΥΜΜΕΝΑ ΤΑΥΤΑ ΕΣΤΙΝ ΕΝ ΤΟΙΣ ΩΣΙ ΚΥΡΙΟΥ ΣΑΒΑΩΘ, ΟΤΙ ΟΥΚ ΑΦΕΘΗΣΕΤΑΙ ΥΜΙΝ ΑΥΤΗ Η ΑΜΑΡΤΙΑ, ΕΩΣ ΑΝ ΑΠΟΘΑΝΗΤΕ.

ΗΣ. 22,15 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ· ΠΟΡΕΥΟΥ ΕΙΣ ΤΟ ΠΑΣΤΟΦΟΡΙΟΝ, ΠΡΟΣ ΣΟΜΝΑΝ ΤΟΝ ΤΑΜΙΑΝ ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ·

ΗΣ. 22,16 ΤΙ ΣΥ ΩΔΕ, ΚΑΙ ΤΙ ΣΟΙ ΕΣΤΙΝ ΩΔΕ, ΟΤΙ ΕΛΑΤΟΜΗΣΑΣ ΣΕΑΥΤΩ ΩΔΕ ΜΝΗΜΕΙΟΝ ΚΑΙ ΕΠΟΙΗΣΑΣ ΣΕΑΥΤΩ ΕΝ ΥΨΗΛΩ ΜΝΗΜΕΙΟΝ ΚΑΙ ΕΓΡΑΨΑΣ ΣΕΑΥΤΩ ΕΝ ΠΕΤΡΑ ΣΚΗΝΗΝ;

ΗΣ. 22,17 ΙΔΟΥ ΔΗ ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΕΚΒΑΛΕΙ ΚΑΙ ΕΚΤΡΙΨΕΙ ΑΝΔΡΑ ΚΑΙ ΑΦΕΛΕΙ ΤΗΝ ΣΤΟΛΗΝ ΣΟΥ ΚΑΙ ΤΟΝ ΣΤΕΦΑΝΟΝ ΣΟΥ ΤΟΝ ΕΝΔΟΞΟΝ

ΗΣ. 22,18 ΚΑΙ ΡΙΨΕΙ ΣΕ ΕΙΣ ΧΩΡΑΝ ΜΕΓΑΛΗΝ ΚΑΙ ΑΜΕΤΡΗΤΟΝ, ΚΑΙ ΕΚΕΙ ΑΠΟΘΑΝΗ· ΚΑΙ ΘΗΣΕΙ ΤΟ ΑΡΜΑ ΣΟΥ ΤΟ ΚΑΛΟΝ ΕΙΣ ΑΤΙΜΙΑΝ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΑΡΧΟΝΤΟΣ ΣΟΥ ΕΙΣ ΚΑΤΑΠΑΤΗΜΑ·

ΗΣ. 22,19 ΚΑΙ ΑΦΑΙΡΕΘΗΣΗ ΕΚ ΤΗΣ ΟΙΚΟΝΟΜΙΑΣ ΣΟΥ ΚΑΙ ΕΚ ΤΗΣ ΣΤΑΣΕΩΣ ΣΟΥ.

ΗΣ. 22,20 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΛΕΣΩ ΤΟΝ ΠΑΙΔΑ ΜΟΥ ΕΛΙΑΚΕΙΜ ΤΟΝ ΤΟΥ ΧΕΛΚΙΟΥ

ΗΣ. 22,21 ΚΑΙ ΕΝΔΥΣΩ ΑΥΤΟΝ ΤΗΝ ΣΤΟΛΗΝ ΣΟΥ ΚΑΙ ΤΟΝ ΣΤΕΦΑΝΟΝ ΣΟΥ ΔΩΣΩ ΑΥΤΩ ΚΑΙ ΚΡΑΤΟΣ ΚΑΙ ΤΗΝ ΟΙΚΟΝΟΜΙΑΝ ΣΟΥ ΔΩΣΩ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ, ΚΑΙ ΕΣΤΑΙ ΩΣ ΠΑΤΗΡ ΤΟΙΣ ΕΝΟΙΚΟΥΣΙΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΟΙΣ ΕΝΟΙΚΟΥΣΙΝ ΕΝ ΙΟΥΔΑ.

ΗΣ. 22,22 ΚΑΙ ΔΩΣΩ ΤΗΝ ΔΟΞΑΝ ΔΑΥΙΔ ΑΥΤΩ, ΚΑΙ ΑΡΞΕΙ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΑΝΤΙΛΕΓΩΝ. ΚΑΙ ΔΩΣΩ ΑΥΤΩ ΤΗΝ ΚΛΕΙΔΑ ΟΙΚΟΥ ΔΑΥΙΔ ΕΠΙ ΤΩ ΩΜΩ ΑΥΤΟΥ ΚΑΙ ΑΝΟΙΞΕΙ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΑΠΟΚΛΕΙΩΝ, ΚΑΙ ΚΛΕΙΣΕΙ ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΑΝΟΙΓΩΝ.

ΗΣ. 22,23 ΚΑΙ ΣΤΗΣΩ ΑΥΤΟΝ ΑΡΧΟΝΤΑ ΕΝ ΤΟΠΩ ΠΙΣΤΩ ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΘΡΟΝΟΝ ΔΟΞΗΣ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ.

ΗΣ. 22,24 ΚΑΙ ΕΣΤΑΙ ΠΕΠΟΙΘΩΣ ΕΠ' ΑΥΤΟΝ ΠΑΣ ΕΝΔΟΞΟΣ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΠΙΚΡΕΜΑΜΕΝΟΙ ΑΥΤΩ.

ΗΣ. 22,25 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ - ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ - ΚΙΝΗΘΗΣΕΤΑΙ Ο ΑΝΘΡΩΠΟΣ Ο ΕΣΤΗΡΙΓΜΕΝΟΣ ΕΝ ΤΟΠΩ ΠΙΣΤΩ ΚΑΙ ΑΦΑΙΡΕΘΗΣΕΤΑΙ· ΚΑΙ ΠΕΣΕΙΤΑΙ, ΚΑΙ ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ Η ΔΟΞΑ Η ΕΠ' ΑΥΤΟΝ, ΟΤΙ ΚΥΡΙΟΣ ΕΛΑΛΗΣΕΝ.

ΗΣΑΪΑΣ 23

ΤΟ ΟΡΑΜΑ ΤΥΡΟΥ.

ΗΣ. 23,1 ΟΛΟΛΥΞΑΤΕ, ΠΛΟΙΑ ΚΑΡΧΗΔΟΝΟΣ, ΟΤΙ ΑΠΩΛΕΤΟ, ΚΑΙ ΟΥΚΕΤΙ ΕΡΧΟΝΤΑΙ ΕΚ ΓΗΣ ΚΙΤΙΑΙΩΝ· ΗΚΤΑΙ ΑΙΧΜΑΛΩΤΟΣ.

ΗΣ. 23,2 ΤΙΝΙ ΟΜΟΙΟΙ ΓΕΓΟΝΑΣΙΝ ΟΙ ΕΝΟΙΚΟΥΝΤΕΣ ΕΝ ΤΗ ΝΗΣΩ ΜΕΤΑΒΟΛΟΙ ΦΟΙΝΙΚΗΣ ΔΙΑΠΕΡΩΝΤΕΣ ΤΗΝ ΘΑΛΑΣΣΑΝ

ΗΣ. 23,3 ΕΝ ΥΔΑΤΙ ΠΟΛΛΩ, ΣΠΕΡΜΑ ΜΕΤΑΒΟΛΩΝ; ΩΣ ΑΜΗΤΟΥ ΕΙΣΦΕΡΟΜΕΝΟΥ ΟΙ ΜΕΤΑΒΟΛΟΙ ΤΩΝ ΕΘΝΩΝ.

ΗΣ. 23,4 ΑΙΣΧΥΝΘΗΤΙ, ΣΙΔΩΝ, ΕΙΠΕΝ Η ΘΑΛΑΣΣΑ. Η ΔΕ ΙΣΧΥΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΙΠΕΝ· ΟΥΚ ΩΔΙΝΟΝ ΟΥΔΕ ΕΤΕΚΟΝ ΟΥΔΕ ΕΞΕΘΡΕΨΑ ΝΕΑΝΙΣΚΟΥΣ ΟΥΔΕ ΥΨΩΣΑ ΠΑΡΘΕΝΟΥΣ.

ΗΣ. 23,5 ΟΤΑΝ ΔΕ ΑΚΟΥΣΤΟΝ ΓΕΝΗΤΑΙ ΑΙΓΥΠΤΩ, ΛΗΨΕΤΑΙ ΑΥΤΟΥΣ ΟΔΥΝΗ ΠΕΡΙ ΤΥΡΟΥ.

ΗΣ. 23,6 ΑΠΕΛΘΑΤΕ ΕΙΣ ΚΑΡΧΗΔΟΝΑ, ΟΛΟΛΥΞΑΤΕ, ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΤΗ ΝΗΣΩ ΤΑΥΤΗ.

ΗΣ. 23,7 ΟΥΧ ΑΥΤΗ ΗΝ ΥΜΩΝ Η ΥΒΡΙΣ ΑΠ' ΑΡΧΗΣ ΠΡΙΝ Η ΠΑΡΑΔΟΘΗΝΑΙ ΑΥΤΗΝ;

ΗΣ. 23,8 ΤΙΣ ΤΑΥΤΑ ΕΒΟΥΛΕΥΣΕΝ ΕΠΙ ΤΥΡΟΝ; ΜΗ ΗΣΣΩΝ ΕΣΤΙΝ Η ΟΥΚ ΙΣΧΥΕΙ; ΟΙ ΕΜΠΟΡΟΙ ΑΥΤΗΣ ΕΝΔΟΞΟΙ, ΑΡΧΟΝΤΕΣ ΤΗΣ ΓΗΣ.

ΗΣ. 23,9 ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΕΒΟΥΛΕΥΣΑΤΟ ΠΑΡΑΛΥΣΑΙ ΠΑΣΑΝ ΤΗΝ ΥΒΡΙΝ ΤΩΝ ΕΝΔΟΞΩΝ ΚΑΙ ΑΤΙΜΑΣΑΙ ΠΑΝ ΕΝΔΟΞΟΝ ΕΠΙ ΤΗΣ ΓΗΣ.

ΗΣ. 23,10 ΕΡΓΑΖΟΥ ΤΗΝ ΓΗΝ ΣΟΥ, ΚΑΙ ΓΑΡ ΠΛΟΙΑ ΟΥΚΕΤΙ ΕΡΧΕΤΑΙ ΕΚ ΚΑΡΧΗΔΟΝΟΣ.

ΗΣ. 23,11 Η ΔΕ ΧΕΙΡ ΣΟΥ ΟΥΚΕΤΙ ΙΣΧΥΕΙ ΚΑΤΑ ΘΑΛΑΣΣΑΝ, Η ΠΑΡΟΞΥΝΟΥΣΑ ΒΑΣΙΛΕΙΣ· ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΕΝΕΤΕΙΛΑΤΟ ΠΕΡΙ ΧΑΝΑΑΝ ΑΠΟΛΕΣΑΙ ΑΥΤΗΣ ΤΗΝ ΙΣΧΥΝ.

ΗΣ. 23,12 ΚΑΙ ΕΡΟΥΣΙΝ· ΟΥΚΕΤΙ ΟΥ ΜΗ ΠΡΟΣΘΗΤΕ ΤΟΥ ΥΒΡΙΖΕΙΝ ΚΑΙ ΑΔΙΚΕΙΝ ΤΗΝ ΘΥΓΑΤΕΡΑ ΣΙΔΩΝΟΣ· ΚΑΙ ΕΑΝ ΑΠΕΛΘΗΣ ΕΙΣ ΚΙΤΙΕΙΣ, ΟΥΔΕ ΕΚΕΙ ΑΝΑΠΑΥΣΙΣ ΕΣΤΑΙ ΣΟΙ·

ΗΣ. 23,13 ΚΑΙ ΕΙΣ ΓΗΝ ΧΑΛΔΑΙΩΝ, ΚΑΙ ΑΥΤΗ ΗΡΗΜΩΤΑΙ ΑΠΟ ΤΩΝ ΑΣΣΥΡΙΩΝ, ΟΥΔΕ ΕΚΕΙ ΣΟΙ ΑΝΑΠΑΥΣΙΣ ΕΣΤΑΙ, ΟΤΙ Ο ΤΟΙΧΟΣ ΑΥΤΗΣ ΠΕΠΤΩΚΕΝ.

ΗΣ. 23,14 ΟΛΟΛΥΞΑΤΕ, ΠΛΟΙΑ ΚΑΡΧΗΔΟΝΟΣ, ΟΤΙ ΑΠΟΛΩΛΕ ΤΟ ΟΧΥΡΩΜΑ ΥΜΩΝ.

ΗΣ. 23,15 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΤΑΛΕΙΦΘΗΣΕΤΑΙ ΤΥΡΟΣ ΕΤΗ ΕΒΔΟΜΗΚΟΝΤΑ ΩΣ ΧΡΟΝΟΣ ΒΑΣΙΛΕΩΣ, ΩΣ ΧΡΟΝΟΣ ΑΝΘΡΩΠΟΥ· ΚΑΙ ΕΣΤΑΙ ΜΕΤΑ ΕΒΔΟΜΗΚΟΝΤΑ ΕΤΗ, ΕΣΤΑΙ ΤΥΡΟΣ ΩΣ ΑΣΜΑ ΠΟΡΝΗΣ.

ΗΣ. 23,16 ΛΑΒΕ ΚΙΘΑΡΑΝ, ΡΕΜΒΕΥΣΟΝ, ΠΟΛΙΣ ΠΟΡΝΗ ΕΠΙΛΕΛΗΣΜΕΝΗ· ΚΑΛΩΣ ΚΙΘΑΡΙΣΟΝ, ΠΟΛΛΑ ΑΣΟΝ, ΙΝΑ ΣΟΥ ΜΝΕΙΑ ΓΕΝΗΤΑΙ.

ΗΣ. 23,17 ΚΑΙ ΕΣΤΑΙ ΜΕΤΑ ΤΑ ΕΒΔΟΜΗΚΟΝΤΑ ΕΤΗ, ΕΠΙΣΚΟΠΗΝ ΠΟΙΗΣΕΙ Ο ΘΕΟΣ ΤΥΡΟΥ, ΚΑΙ ΠΑΛΙΝ ΑΠΟΚΑΤΑΣΤΑΘΗΣΕΤΑΙ ΕΙΣ ΤΟ ΑΡΧΑΙΟΝ· ΚΑΙ ΕΣΤΑΙ ΕΜΠΟΡΙΟΝ ΠΑΣΑΙΣ ΤΑΙΣ ΒΑΣΙΛΕΙΑΣ ΤΗΣ ΟΙΚΟΥΜΕΝΗΣ.

ΗΣ. 23,18 ΚΑΙ ΕΣΤΑΙ ΑΥΤΗΣ Η ΕΜΠΟΡΙΑ ΚΑΙ Ο ΜΙΣΘΟΣ ΑΓΙΟΝ ΚΥΡΙΩ· ΟΥΚ ΑΥΤΟΙΣ ΣΥΝΑΧΘΗΣΕΤΑΙ, ΑΛΛΑ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΠΑΣΑ Η ΕΜΠΟΡΙΑ ΑΥΤΗΣ ΦΑΓΕΙΝ ΚΑΙ ΠΙΕΙΝ ΚΑΙ ΕΜΠΛΗΣΘΗΝΑΙ ΕΙΣ ΣΥΜΒΟΛΗΝ ΜΝΗΜΟΣΥΝΟΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΗΣΑΪΑΣ 24

ΗΣ. 24,1 ΙΔΟΥ ΚΥΡΙΟΣ ΚΑΤΑΦΘΕΙΡΕΙ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΚΑΙ ΕΡΗΜΩΣΕΙ ΑΥΤΗΝ ΚΑΙ ΑΝΑΚΑΛΥΨΕΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ ΚΑΙ ΔΙΑΣΠΕΡΕΙ ΤΟΥΣ ΕΝΟΙΚΟΥΝΤΑΣ ΕΝ ΑΥΤΗ.

ΗΣ. 24,2 ΚΑΙ ΕΣΤΑΙ Ο ΛΑΟΣ ΩΣ Ο ΙΕΡΕΥΣ ΚΑΙ Ο ΠΑΙΣ ΩΣ Ο ΚΥΡΙΟΣ ΚΑΙ Η ΘΕΡΑΠΑΙΝΑ ΩΣ Η ΚΥΡΙΑ· ΕΣΤΑΙ Ο ΑΓΟΡΑΖΩΝ ΩΣ Ο ΠΩΛΩΝ, Ο ΔΑΝΕΙΖΩΝ ΩΣ Ο ΔΑΝΕΙΖΟΜΕΝΟΣ ΚΑΙ Ο ΟΦΕΙΛΩΝ ΩΣ Ω ΟΦΕΙΛΕΙ.

ΗΣ. 24,3 ΦΘΟΡΑ ΦΘΑΡΗΣΕΤΑΙ Η ΓΗ, ΚΑΙ ΠΡΟΝΟΜΗ ΠΡΟΝΟΜΕΥΘΗΣΕΤΑΙ Η ΓΗ· ΤΟ ΓΑΡ ΣΤΟΜΑ ΚΥΡΙΟΥ ΕΛΑΛΗΣΕ ΤΑΥΤΑ.

ΗΣ. 24,4 ΕΠΕΝΘΗΣΕΝ Η ΓΗ, ΚΑΙ ΕΦΘΑΡΗ Η ΟΙΚΟΥΜΕΝΗ, ΕΠΕΝΘΗΣΑΝ ΟΙ ΥΨΗΛΟΙ ΤΗΣ ΓΗΣ.

ΗΣ. 24,5 Η ΔΕ ΓΗ ΗΝΟΜΗΣΕ ΔΙΑ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΑΥΤΗΝ, ΔΙΟΤΙ ΠΑΡΗΛΘΟΣΑΝ ΤΟΝ ΝΟΜΟΝ ΚΑΙ ΗΛΛΑΞΑΝ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ, ΔΙΑΘΗΚΗΝ ΑΙΩΝΙΟΝ.

ΗΣ. 24,6 ΔΙΑ ΤΟΥΤΟ ΑΡΑ ΕΔΕΤΑΙ ΤΗΝ ΓΗΝ, ΟΤΙ ΗΜΑΡΤΟΣΑΝ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΑΥΤΗΝ· ΔΙΑ ΤΟΥΤΟ ΠΤΩΧΟΙ ΕΣΟΝΤΑΙ ΟΙ ΕΝΟΙΚΟΥΝΤΕΣ ΕΝ ΤΗ ΓΗ, ΚΑΙ ΚΑΤΑΛΕΙΦΘΗΣΟΝΤΑΙ ΑΝΘΡΩΠΟΙ ΟΛΙΓΟΙ.

ΗΣ. 24,7 ΠΕΝΘΗΣΕΙ ΟΙΝΟΣ, ΠΕΝΘΗΣΕΙ ΑΜΠΕΛΟΣ, ΣΤΕΝΑΞΟΥΣΙ ΠΑΝΤΕΣ ΟΙ ΕΥΦΡΑΙΝΟΜΕΝΟΙ ΤΗΝ ΨΥΧΗΝ.

ΗΣ. 24,8 ΠΕΠΑΥΤΑΙ ΕΥΦΡΟΣΥΝΗ ΤΥΜΠΑΝΩΝ, ΠΕΠΑΥΤΑΙ ΑΥΘΑΔΕΙΑ ΚΑΙ ΠΛΟΥΤΟΣ ΑΣΕΒΩΝ, ΠΕΠΑΥΤΑΙ ΦΩΝΗ ΚΙΘΑΡΑΣ.

ΗΣ. 24,9 ΗΣΧΥΝΘΗΣΑΝ ΟΥΚ ΕΠΙΟΝ ΟΙΝΟΝ, ΠΙΚΡΟΝ ΕΓΕΝΕΤΟ ΤΟ ΣΙΚΕΡΑ ΤΟΙΣ ΠΙΝΟΥΣΙΝ.

ΗΣ. 24,10 ΗΡΗΜΩΘΗ ΠΑΣΑ ΠΟΛΙΣ, ΚΛΕΙΣΕΙ ΟΙΚΙΑΝ ΤΟΥ ΜΗ ΕΙΣΕΛΘΕΙΝ.

ΗΣ. 24,11 ΟΛΟΛΥΖΕΤΑΙ ΠΕΡΙ ΤΟΥ ΟΙΝΟΥ ΠΑΝΤΑΧΗ· ΠΕΠΑΥΤΑΙ ΠΑΣΑ ΕΥΦΡΟΣΥΝΗ ΤΗΣ ΓΗΣ, ΑΠΗΛΘΕ ΠΑΣΑ ΕΥΦΡΟΣΥΝΗ ΤΗΣ ΓΗΣ.

ΗΣ. 24,12 ΚΑΙ ΚΑΤΑΛΕΙΦΘΗΣΟΝΤΑΙ ΠΟΛΕΙΣ ΕΡΗΜΟΙ, ΚΑΙ ΟΙΚΟΙ ΕΓΚΑΤΑΛΕΛΕΙΜΜΕΝΟΙ ΑΠΟΛΟΥΝΤΑΙ.

ΗΣ. 24,13 ΤΑΥΤΑ ΠΑΝΤΑ ΕΣΤΑΙ ΕΝ ΤΗ ΓΗ ΕΝ ΜΕΣΩ ΤΩΝ ΕΘΝΩΝ, ΟΝ ΤΡΟΠΟΝ ΕΑΝ ΤΙΣ ΚΑΛΑΜΗΣΗΤΑΙ ΕΛΑΙΑΝ, ΟΥΤΩΣ ΚΑΛΑΜΗΣΟΝΤΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΕΑΝ ΠΑΥΣΗΤΑΙ Ο ΤΡΥΓΗΤΟΣ.

ΗΣ. 24,14 ΟΥΤΟΙ ΦΩΝΗ ΒΟΗΣΟΝΤΑΙ, ΟΙ ΔΕ ΚΑΤΑΛΕΙΦΘΕΝΤΕΣ ΕΠΙ ΤΗΣ ΓΗΣ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ ΑΜΑ ΤΗ ΔΟΞΗ ΚΥΡΙΟΥ. ΤΑΡΑΧΘΗΣΕΤΑΙ ΤΟ ΥΔΩΡ ΤΗΣ ΘΑΛΑΣΣΗΣ·

ΗΣ. 24,15 ΔΙΑ ΤΟΥΤΟ Η ΔΟΞΑ ΚΥΡΙΟΥ ΕΝ ΤΑΙΣ ΝΗΣΟΙΣ ΕΣΤΑΙ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΕΝΔΟΞΟΝ ΕΣΤΑΙ, ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ.

ΗΣ. 24,16 ΑΠΟ ΤΩΝ ΠΤΕΡΥΓΩΝ ΤΗΣ ΓΗΣ ΤΕΡΑΤΑ ΗΚΟΥΣΑΜΕΝ, ΕΛΠΙΣ ΤΩ ΕΥΣΕΒΕΙ. ΚΑΙ ΕΡΟΥΣΙΝ· ΟΥΑΙ ΤΟΙΣ ΑΘΕΤΟΥΣΙΝ, ΟΙ ΑΘΕΤΟΥΝΤΕΣ ΤΟΝ ΝΟΜΟΝ.

ΗΣ. 24,17 ΦΟΒΟΣ ΚΑΙ ΒΟΘΥΝΟΣ ΚΑΙ ΠΑΓΙΣ ΕΦ' ΥΜΑΣ ΤΟΥΣ ΕΝΟΙΚΟΥΝΤΑΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΗΣ. 24,18 ΚΑΙ ΕΣΤΑΙ Ο ΦΕΥΓΩΝ ΤΟΝ ΦΟΒΟΝ ΕΜΠΕΣΕΙΤΑΙ ΕΙΣ ΤΟΝ ΒΟΘΥΝΟΝ, Ο ΔΕ ΕΚΒΑΙΝΩΝ ΕΚ ΤΟΥ ΒΟΘΥΝΟΥ ΑΛΩΣΕΤΑΙ ΥΠΟ ΤΗΣ ΠΑΓΙΔΟΣ, ΟΤΙ ΘΥΡΙΔΕΣ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΗΝΕΩΧΘΗΣΑΝ, ΚΑΙ ΣΕΙΣΘΗΣΕΤΑΙ ΤΑ ΘΕΜΕΛΙΑ ΤΗΣ ΓΗΣ.

ΗΣ. 24,19 ΤΑΡΑΧΗ ΤΑΡΑΧΘΗΣΕΤΑΙ Η ΓΗ, ΚΑΙ ΑΠΟΡΙΑ ΑΠΟΡΗΘΗΣΕΤΑΙ Η ΓΗ·

ΗΣ. 24,20 ΕΚΛΙΝΕΝ ΩΣ Ο ΜΕΘΥΩΝ ΚΑΙ ΚΡΑΙΠΑΛΩΝ, ΚΑΙ ΣΕΙΣΘΗΣΕΤΑΙ ΩΣ ΟΠΩΡΟΦΥΛΑΚΙΟΝ Η ΓΗ, ΚΑΙ ΠΕΣΕΙΤΑΙ ΚΑΙ ΟΥ ΜΗ ΔΥΝΗΤΑΙ ΑΝΑΣΤΗΝΑΙ, ΚΑΤΙΣΧΥΣΕ ΓΑΡ ΕΠ' ΑΥΤΗΣ Η ΑΝΟΜΙΑ.

ΗΣ. 24,21 ΚΑΙ ΕΠΑΞΕΙ Ο ΘΕΟΣ ΕΠΙ ΤΟΝ ΚΟΣΜΟΝ ΤΟΥ ΟΥΡΑΝΟΥ ΤΗΝ ΧΕΙΡΑ ΚΑΙ ΕΠΙ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ·

ΗΣ. 24,22 ΚΑΙ ΣΥΝΑΞΟΥΣΙ ΚΑΙ ΑΠΟΚΛΕΙΣΟΥΣΙΝ ΕΙΣ ΟΧΥΡΩΜΑ ΚΑΙ ΕΙΣ ΔΕΣΜΩΤΗΡΙΟΝ, ΔΙΑ ΠΟΛΛΩΝ ΓΕΝΕΩΝ ΕΠΙΣΚΟΠΗ ΕΣΤΑΙ ΑΥΤΩΝ.

ΗΣ. 24,23 ΚΑΙ ΤΑΚΗΣΕΤΑΙ Η ΠΛΙΝΘΟΣ, ΚΑΙ ΠΕΣΕΙΤΑΙ ΤΟ ΤΕΙΧΟΣ, ΟΤΙ ΒΑΣΙΛΕΥΣΕΙ ΚΥΡΙΟΣ ΕΝ ΣΙΩΝ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΝΩΠΙΟΝ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΔΟΞΑΣΘΗΣΕΤΑΙ.

ΗΣΑΪΑΣ 25

ΗΣ. 25,1 ΚΥΡΙΕ Ο ΘΕΟΣ ΜΟΥ, ΔΟΞΑΣΩ ΣΕ, ΥΜΝΗΣΩ ΤΟ ΟΝΟΜΑ ΣΟΥ, ΟΤΙ ΕΠΟΙΗΣΑΣ ΘΑΥΜΑΣΤΑ ΠΡΑΓΜΑΤΑ, ΒΟΥΛΗΝ ΑΡΧΑΙΑΝ ΑΛΗΘΙΝΗΝ· ΓΕΝΟΙΤΟ, ΚΥΡΙΕ·

ΗΣ. 25,2 ΟΤΙ ΕΘΗΚΑΣ ΠΟΛΕΙΣ ΕΙΣ ΧΩΜΑ, ΠΟΛΕΙΣ ΟΧΥΡΑΣ ΤΟΥ ΜΗ ΠΕΣΕΙΝ ΑΥΤΩΝ ΤΑ ΘΕΜΕΛΙΑ· ΤΩΝ ΑΣΕΒΩΝ ΠΟΛΙΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΟΥ ΜΗ ΟΙΚΟΔΟΜΗΘΗ.

ΗΣ. 25,3 ΔΙΑ ΤΟΥΤΟ ΕΥΛΟΓΗΣΕΙ ΣΕ Ο ΛΑΟΣ Ο ΠΤΩΧΟΣ, ΚΑΙ ΠΟΛΕΙΣ ΑΝΘΡΩΠΩΝ ΑΔΙΚΟΥΜΕΝΩΝ ΕΥΛΟΓΗΣΟΥΣΙ ΣΕ·

ΗΣ. 25,4 ΕΓΕΝΟΥ ΓΑΡ ΠΑΣΗ ΠΟΛΕΙ ΤΑΠΕΙΝΗ ΒΟΗΘΟΣ ΚΑΙ ΤΟΙΣ ΑΘΥΜΗΣΑΣΙ ΔΙ' ΕΝΔΕΙΑΝ ΣΚΕΠΗ, ΑΠΟ ΑΝΘΡΩΠΩΝ ΠΟΝΗΡΩΝ ΡΥΣΗ ΑΥΤΟΥΣ, ΣΚΕΠΗ ΔΙΨΩΝΤΩΝ ΚΑΙ ΠΝΕΥΜΑ ΑΝΘΡΩΠΩΝ ΑΔΙΚΟΥΜΕΝΩΝ.

ΗΣ. 25,5 ΩΣ ΑΝΘΡΩΠΟΙ ΟΛΙΓΟΨΥΧΟΙ ΔΙΨΩΝΤΕΣ ΕΝ ΣΙΩΝ, ΑΠΟ ΑΝΘΡΩΠΩΝ ΑΣΕΒΩΝ, ΟΙΣ ΗΜΑΣ ΠΑΡΕΔΩΚΑΣ.

ΗΣ. 25,6 ΚΑΙ ΠΟΙΗΣΕΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΠΙ ΤΟ ΟΡΟΣ ΤΟΥΤΟ. ΠΙΟΝΤΑΙ ΕΥΦΡΟΣΥΝΗΝ, ΠΙΟΝΤΑΙ ΟΙΝΟΝ,

ΗΣ. 25,7 ΧΡΙΣΟΝΤΑΙ ΜΥΡΟΝ. ΕΝ ΤΩ ΟΡΕΙ ΤΟΥΤΩ ΠΑΡΑΔΟΣ ΤΑΥΤΑ ΠΑΝΤΑ ΤΟΙΣ ΕΘΝΕΣΙΝ· Η ΓΑΡ ΒΟΥΛΗ ΑΥΤΗ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ.

ΗΣ. 25,8 ΚΑΤΕΠΙΕΝ Ο ΘΑΝΑΤΟΣ ΙΣΧΥΣΑΣ, ΚΑΙ ΠΑΛΙΝ ΑΦΕΙΛΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΠΑΝ ΔΑΚΡΥΟΝ ΑΠΟ ΠΑΝΤΟΣ ΠΡΟΣΩΠΟΥ· ΤΟ ΟΝΕΙΔΟΣ ΤΟΥ ΛΑΟΥ ΑΦΕΙΛΕΝ ΑΠΟ ΠΑΣΗΣ ΤΗΣ ΓΗΣ, ΤΟ ΓΑΡ ΣΤΟΜΑ ΚΥΡΙΟΥ ΕΛΑΛΗΣΕ.

ΗΣ. 25,9 ΚΑΙ ΕΡΟΥΣΙ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ· ΙΔΟΥ Ο ΘΕΟΣ ΗΜΩΝ ΕΦ' Ω ΗΛΠΙΖΟΜΕΝ ΚΑΙ ΗΓΑΛΛΙΩΜΕΘΑ, ΚΑΙ ΣΩΣΕΙ ΗΜΑΣ. ΟΥΤΟΣ ΚΥΡΙΟΣ, ΥΠΕΜΕΙΝΑΜΕΝ ΑΥΤΟΝ ΚΑΙ ΑΓΑΛΛΙΑΣΟΜΕΘΑ ΚΑΙ ΕΦΡΑΝΘΗΣΟΜΕΘΑ ΕΠΙ ΤΗ ΣΩΤΗΡΙΑ ΗΜΩΝ,

ΗΣ. 25,10 ΟΤΙ ΑΝΑΠΑΥΣΙΝ ΔΩΣΕΙ Ο ΘΕΟΣ ΕΠΙ ΤΟ ΟΡΟΣ ΤΟΥΤΟ, ΚΑΙ ΚΑΤΑΠΑΤΗΘΗΣΕΤΑΙ Η ΜΩΑΒΙΤΙΣ, ΟΝ ΤΡΟΠΟΝ ΠΑΤΟΥΣΙΝ ΑΛΩΝΑ ΕΝ ΑΜΑΞΑΙΣ·

ΗΣ. 25,11 ΚΑΙ ΑΝΗΣΕΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ, ΟΝ ΤΡΟΠΟΝ ΚΑΙ ΑΥΤΟΣ ΕΤΑΠΕΙΝΩΣΕ ΤΟΥ ΑΠΟΛΕΣΑΙ, ΚΑΙ ΤΑΠΕΙΝΩΣΕΙ ΤΗΝ ΥΒΡΙΝ ΑΥΤΟΥ, ΕΦ' Α ΤΑΣ ΧΕΙΡΑΣ ΕΠΕΒΑΛΕ·

ΗΣ. 25,12 ΚΑΙ ΤΟ ΥΨΟΣ ΤΗΣ ΚΑΤΑΦΥΓΗΣ ΤΟΥ ΤΟΙΧΟΥ ΤΑΠΕΙΝΩΣΕΙ, ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ ΕΩΣ ΤΟΥ ΕΔΑΦΟΥΣ.

ΗΣΑΪΑΣ 26

ΗΣ. 26,1 ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΣΟΝΤΑΙ ΤΟ ΑΣΜΑ ΤΟΥΤΟ ΕΠΙ ΓΗΣ ΙΟΥΔΑ· ΙΔΟΥ ΠΟΛΙΣ ΙΣΧΥΡΑ, ΚΑΙ ΣΩΤΗΡΙΟΝ ΗΜΩΝ ΘΗΣΕΙ ΤΕΙΧΟΣ ΚΑΙ ΠΕΡΙΤΕΙΧΟΣ.

ΗΣ. 26,2 ΑΝΟΙΞΑΤΕ ΠΥΛΑΣ, ΕΙΣΕΛΘΕΤΩ ΛΑΟΣ ΦΥΛΑΣΣΩΝ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΦΥΛΑΣΣΩΝ ΑΛΗΘΕΙΑΝ,

ΗΣ. 26,3 ΑΝΤΙΛΑΜΒΑΝΟΜΕΝΟΣ ΑΛΗΘΕΙΑΣ ΚΑΙ ΦΥΛΑΣΣΩΝ ΕΙΡΗΝΗΝ. ΟΤΙ ΕΠΙ ΣΟΙ ΕΛΠΙΔΙ

ΗΣ. 26,4 ΗΛΠΙΣΑΝ, ΚΥΡΙΕ, ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ, Ο ΘΕΟΣ Ο ΜΕΓΑΣ, Ο ΑΙΩΝΙΟΣ,

ΗΣ. 26,5 ΟΣ ΤΑΠΕΙΝΩΣΑΣ ΚΑΤΗΓΑΓΕΣ ΤΟΥΣ ΕΝΟΙΚΟΥΝΤΑΣ ΕΝ ΥΨΗΛΟΙΣ· ΠΟΛΕΙΣ ΟΧΥΡΑΣ ΚΑΤΑΒΑΛΕΙΣ ΚΑΙ ΚΑΤΑΞΕΙΣ ΕΩΣ ΕΔΑΦΟΥΣ,

ΗΣ. 26,6 ΚΑΙ ΠΑΤΗΣΟΥΣΙΝ ΑΥΤΟΥΣ ΠΟΔΕΣ ΠΡΑΕΩΝ ΚΑΙ ΤΑΠΕΙΝΩΝ.

ΗΣ. 26,7 ΟΔΟΣ ΕΥΣΕΒΩΝ ΕΥΘΕΙΑ ΕΓΕΝΕΤΟ, ΚΑΙ ΠΑΡΕΣΚΕΥΑΣΜΕΝΗ Η ΟΔΟΣ ΤΩΝ ΕΥΣΕΒΩΝ.

ΗΣ. 26,8 Η ΓΑΡ ΟΔΟΣ ΚΥΡΙΟΥ ΚΡΙΣΙΣ· ΗΛΠΙΣΑΜΕΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΚΑΙ ΕΠΙ ΤΗ ΜΝΕΙΑ,

ΗΣ. 26,9 Η ΕΠΙΘΥΜΕΙ Η ΨΥΧΗ ΗΜΩΝ. ΕΚ ΝΥΚΤΟΣ ΟΡΘΡΙΖΕΙ ΤΟ ΠΝΕΥΜΑ ΜΟΥ ΠΡΟΣ ΣΕ, Ο ΘΕΟΣ, ΔΙΟΤΙ ΦΩΣ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΣΟΥ ΕΠΙ ΤΗΣ ΓΗΣ. ΔΙΚΑΙΟΣΥΝΗΝ ΜΑΘΕΤΕ, ΟΙ ΕΝΟΙΚΟΥΝΤΕΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΗΣ. 26,10 ΠΕΠΑΥΤΑΙ ΓΑΡ Ο ΑΣΕΒΗΣ· ΠΑΣ ΟΣ ΟΥ ΜΗ ΜΑΘΗ ΔΙΚΑΙΟΣΥΝΗΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΑΛΗΘΕΙΑΝ ΟΥ ΜΗ ΠΟΙΗΣΕΙ· ΑΡΘΗΤΩ Ο ΑΣΕΒΗΣ, ΙΝΑ ΜΗ ΙΔΗ ΤΗΝ ΔΟΞΑΝ ΚΥΡΙΟΥ.

ΗΣ. 26,11 ΚΥΡΙΕ, ΥΨΗΛΟΣ ΣΟΥ Ο ΒΡΑΧΙΩΝ, ΚΑΙ ΟΥΚ ΗΔΕΙΣΑΝ, ΓΝΟΝΤΕΣ ΔΕ ΑΙΣΧΥΝΘΗΣΟΝΤΑΙ. ΖΗΛΟΣ ΛΗΨΕΤΑΙ ΛΑΟΝ ΑΠΑΙΔΕΥΤΟΝ, ΚΑΙ ΝΥΝ ΠΥΡ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ ΕΔΕΤΑΙ.

ΗΣ. 26,12 ΚΥΡΙΕ Ο ΘΕΟΣ ΗΜΩΝ, ΕΙΡΗΝΗΝ ΔΟΣ ΗΜΙΝ, ΠΑΝΤΑ ΓΑΡ ΑΠΕΔΩΚΑΣ ΗΜΙΝ.

ΗΣ. 26,13 ΚΥΡΙΕ Ο ΘΕΟΣ ΗΜΩΝ, ΚΤΗΣΑΙ ΗΜΑΣ, ΚΥΡΙΕ, ΕΚΤΟΣ ΣΟΥ ΑΛΛΟΝ ΟΥΚ ΟΙΔΑΜΕΝ, ΤΟ ΟΝΟΜΑ ΣΟΥ ΟΝΟΜΑΖΟΜΕΝ.

ΗΣ. 26,14 ΟΙ ΔΕ ΝΕΚΡΟΙ ΖΩΗΝ ΟΥ ΜΗ ΙΔΩΣΙΝ, ΟΥΔΕ ΙΑΤΡΟΙ ΟΥ ΜΗ ΑΝΑΣΤΗΣΟΥΣΙ· ΔΙΑ ΤΟΥΤΟ ΕΠΗΓΑΓΕΣ ΚΑΙ ΑΠΩΛΕΣΑΣ ΚΑΙ ΗΡΑΣ ΠΑΝ ΑΡΣΕΝ ΑΥΤΩΝ.

ΗΣ. 26,15 ΠΡΟΣΘΕΣ ΑΥΤΟΙΣ ΚΑΚΑ, ΚΥΡΙΕ, ΠΡΟΣΘΕΣ ΚΑΚΑ ΤΟΙΣ ΕΝΔΟΞΟΙΣ ΤΗΣ ΓΗΣ.

ΗΣ. 26,16 ΚΥΡΙΕ, ΕΝ ΘΛΙΨΕΙ ΕΜΝΗΣΘΗΝ ΣΟΥ, ΕΝ ΘΛΙΨΕΙ ΜΙΚΡΑ Η ΠΑΙΔΕΙΑ ΣΟΥ ΗΜΙΝ.

ΗΣ. 26,17 ΚΑΙ ΩΣ Η ΩΔΙΝΟΥΣΑ ΕΓΓΙΖΕΙ ΤΟΥ ΤΕΚΕΙΝ ΚΑΙ ΕΠΙ ΤΗ ΩΔΙΝΙ ΑΥΤΗΣ ΕΚΕΚΡΑΞΕΝ, ΟΥΤΩΣ ΕΓΕΝΗΘΗΜΕΝ ΤΩ ΑΓΑΠΗΤΩ ΣΟΥ ΔΙΑ ΤΟΝ ΦΟΒΟΝ ΣΟΥ, ΚΥΡΙΕ.

ΗΣ. 26,18 ΕΝ ΓΑΣΤΡΙ ΕΛΑΒΟΜΕΝ ΚΑΙ ΩΔΙΝΗΣΑΜΕΝ ΚΑΙ ΕΤΕΚΟΜΕΝ· ΠΝΕΥΜΑ ΣΩΤΗΡΙΑΣ ΣΟΥ ΕΠΟΙΗΣΑΜΕΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΥ ΠΕΣΟΥΜΕΘΑ, ΑΛΛΑ ΠΕΣΟΥΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΕΝΟΙΚΟΥΝΤΕΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΗΣ. 26,19 ΑΝΑΣΤΗΣΟΝΤΑΙ ΟΙ ΝΕΚΡΟΙ, ΚΑΙ ΕΓΕΡΘΗΣΟΝΤΑΙ ΟΙ ΕΝ ΤΟΙΣ ΜΝΗΜΕΙΟΙΣ, ΚΑΙ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ ΟΙ ΕΝ ΤΗ ΓΗ· Η ΓΑΡ ΔΡΟΣΟΣ Η ΠΑΡΑ ΣΟΥ ΙΑΜΑ ΑΥΤΟΙΣ ΕΣΤΙΝ, Η ΔΕ ΓΗ ΤΩΝ ΑΣΕΒΩΝ ΠΕΣΕΙΤΑΙ.

ΗΣ. 26,20 ΒΑΔΙΖΕ, ΛΑΟΣ ΜΟΥ, ΕΙΣΕΛΘΕ ΕΙΣ ΤΑ ΤΑΜΙΕΙΑ ΣΟΥ, ΑΠΟΚΛΕΙΣΟΝ ΤΗΝ ΘΥΡΑΝ ΣΟΥ, ΑΠΟΚΡΥΒΗΘΙ ΜΙΚΡΟΝ ΟΣΟΝ ΟΣΟΝ, ΕΩΣ ΑΝ ΠΑΡΕΛΘΗ Η ΟΡΓΗ ΚΥΡΙΟΥ·

ΗΣ. 26,21 ΙΔΟΥ ΓΑΡ ΚΥΡΙΟΣ ΑΠΟ ΤΟΥ ΑΓΙΟΥ ΕΠΑΓΕΙ ΤΗΝ ΟΡΓΗΝ ΕΠΙ ΤΟΥΣ ΕΝΟΙΚΟΥΝΤΑΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΑΝΑΚΑΛΥΨΕΙ Η ΓΗ ΤΟ ΑΙΜΑ ΑΥΤΗΣ ΚΑΙ ΟΥ ΚΑΤΑΚΑΛΥΨΕΙ ΤΟΥΣ ΑΝΗΡΗΜΕΝΟΥΣ ΕΠ' ΑΥΤΗΣ.

ΗΣΑΪΑΣ 27

ΗΣ. 27,1 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΠΑΞΕΙ Ο ΘΕΟΣ ΤΗΝ ΜΑΧΑΙΡΑΝ ΤΗΝ ΑΓΙΑΝ ΚΑΙ ΤΗΝ ΜΕΓΑΛΗΝ ΚΑΙ ΤΗΝ ΙΣΧΥΡΑΝ ΕΠΙ ΤΟΝ ΔΡΑΚΟΝΤΑ ΟΦΙΝ ΦΕΥΓΟΝΤΑ, ΕΠΙ ΤΟΝ ΔΡΑΚΟΝΤΑ ΟΦΙΝ ΣΚΟΛΙΟΝ ΚΑΙ ΑΝΕΛΕΙ ΤΟΝ ΔΡΑΚΟΝΤΑ.

ΗΣ. 27,2 ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΜΠΕΛΩΝ ΚΑΛΟΣ ΕΠΙΘΥΜΗΜΑ ΕΞΑΡΧΕΙΝ ΚΑΤ' ΑΥΤΗΣ.

ΗΣ. 27,3 ΕΓΩ ΠΟΛΙΣ ΟΧΥΡΑ, ΠΟΛΙΣ ΠΟΛΙΟΥΡΚΟΥΜΕΝΗ, ΜΑΤΗΝ ΠΟΤΙΩ ΑΥΤΗΝ· ΑΛΩΣΕΤΑΙ ΓΑΡ ΝΥΚΤΟΣ, ΗΜΕΡΑΣ ΔΕ ΠΕΣΕΙΤΑΙ ΤΟ ΤΕΙΧΟΣ.

ΗΣ. 27,4 ΟΥΚ ΕΣΤΙΝ Η ΟΥΚ ΕΠΕΛΑΒΕΤΟ ΑΥΤΗΣ· ΤΙΣ ΜΕ ΘΗΣΕΙ ΦΥΛΑΣΣΕΙΝ ΚΑΛΑΜΗΝ ΕΝ ΑΓΡΩ; ΔΙΑ ΤΗΝ ΠΟΛΕΜΙΑΝ ΤΑΥΤΗΝ ΗΘΕΤΗΚΑ ΑΥΤΗΝ· ΤΟΙΝΥΝ ΔΙΑ ΤΟΥΤΟ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΠΑΝΤΑ ΟΣΑ ΣΥΝΕΤΑΞΕ. ΚΑΤΑΚΕΚΑΥΜΑΙ,

ΗΣ. 27,5 ΒΟΗΣΟΝΤΑΙ ΟΙ ΕΝΟΙΚΟΥΝΤΕΣ ΕΝ ΑΥΤΗ, ΠΟΙΗΣΩΜΕΝ ΕΙΡΗΝΗΝ ΑΥΤΩ, ΠΟΙΗΣΩΜΕΝ ΕΙΡΗΝΗΝ.

ΗΣ. 27,6 ΟΙ ΕΡΧΟΜΕΝΟΙ, ΤΕΚΝΑ ΙΑΚΩΒ, ΒΛΑΣΤΗΣΕΙ ΚΑΙ ΕΞΑΝΘΗΣΕΙ ΙΣΡΑΗΛ, ΚΑΙ ΕΜΠΛΗΣΘΗΣΕΤΑΙ Η ΟΙΚΟΥΜΕΝΗ ΤΟΥ ΚΑΡΠΟΥ ΑΥΤΟΥ,

ΗΣ. 27,7 ΜΗ ΩΣ ΑΥΤΟΣ ΕΠΑΤΑΞΕ, ΚΑΙ ΑΥΤΟΣ ΟΥΤΩΣ ΠΛΗΓΗΣΕΤΑΙ, ΚΑΙ ΩΣ ΑΥΤΟΣ ΑΝΕΙΛΕΝ, ΟΥΤΩΣ ΑΝΑΙΡΕΘΗΣΕΤΑΙ;

ΗΣ. 27,8 ΜΑΧΟΜΕΝΟΣ ΚΑΙ ΟΝΕΙΔΙΖΩΝ ΕΞΑΠΟΣΤΕΛΕΙ ΑΥΤΟΥΣ· ΟΥ ΣΥ ΗΣΘΑ Ο ΜΕΛΕΤΩΝ ΤΩ ΠΝΕΥΜΑΤΙ ΤΩ ΣΚΛΗΡΩ ΑΝΕΛΕΙΝ ΑΥΤΟΥΣ ΠΝΕΥΜΑΤΙ ΘΥΜΟΥ;

ΗΣ. 27,9 ΔΙΑ ΤΟΥΤΟ ΑΦΑΙΡΕΘΗΣΕΤΑΙ Η ΑΝΟΜΙΑ ΙΑΚΩΒ, ΚΑΙ ΤΟΥΤΟ ΕΣΤΙΝ Η ΕΥΛΟΓΙΑ ΑΥΤΟΥ, ΟΤΑΝ ΑΦΕΛΩΜΑΙ ΤΗΝ ΑΜΑΡΤΙΑΝ ΑΥΤΟΥ, ΟΤΑΝ ΘΩΣΙ ΠΑΝΤΑΣ ΤΟΥΣ ΛΙΘΟΥΣ ΤΩΝ ΒΩΜΩΝ ΚΑΤΑΚΕΚΟΜΜΕΝΟΥΣ ΩΣ ΚΟΝΙΑΝ ΛΕΠΤΗΝ· ΚΑΙ ΟΥ ΜΗ ΜΕΙΝΗ ΤΑ ΔΕΝΔΡΑ ΑΥΤΩΝ, ΚΑΙ ΤΑ ΕΙΔΩΛΑ ΑΥΤΩΝ ΕΚΚΕΚΟΜΜΕΝΑ ΩΣΠΕΡ ΔΡΥΜΟΣ ΜΑΚΡΑΝ.

ΗΣ. 27,10 ΤΟ ΚΑΤΟΙΚΟΥΜΕΝΟΝ ΠΟΙΜΝΙΟΝ ΑΝΕΙΜΕΝΟΝ ΕΣΤΑΙ, ΩΣ ΠΟΙΜΝΙΟΝ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΝ ΚΑΙ ΕΣΤΑΙ ΠΟΛΥΝ ΧΡΟΝΟΝ ΕΙΣ ΒΟΣΚΗΜΑ, ΚΑΙ ΕΚΕΙ ΑΝΑΠΑΥΣΟΝΤΑΙ ΠΟΙΜΝΙΑ.

ΗΣ. 27,11 ΚΑΙ ΜΕΤΑ ΧΡΟΝΟΝ ΟΥΚ ΕΣΤΑΙ ΕΝ ΑΥΤΗ ΠΑΝ ΧΛΩΡΟΝ ΔΙΑ ΤΟ ΞΗΡΑΝΘΗΝΑΙ. ΓΥΝΑΙΚΕΣ ΕΡΧΟΜΕΝΑΙ ΑΠΟ ΘΕΑΣ, ΔΕΥΤΕ· ΟΥ ΓΑΡ ΛΑΟΣ ΕΣΤΙΝ ΕΧΩΝ ΣΥΝΕΣΙΝ, ΔΙΑ ΤΟΥΤΟ ΟΥ ΜΗ ΟΙΚΤΕΙΡΗΣΗ Ο ΠΟΙΗΣΑΣ ΑΥΤΟΥΣ, ΟΥΔΕ Ο ΠΛΑΣΑΣ ΑΥΤΟΥΣ ΟΥ ΜΗ ΕΛΕΗΣΗ.

ΗΣ. 27,12 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΣΥΜΦΡΑΞΕΙ Ο ΘΕΟΣ ΑΠΟ ΤΗΣ ΔΙΩΡΥΓΟΣ ΤΟΥ ΠΟΤΑΜΟΥ ΕΩΣ ΡΙΝΟΚΟΡΟΥΡΩΝ, ΥΜΕΙΣ ΔΕ ΣΥΝΑΓΑΓΕΤΕ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΚΑΤΑ ΕΝΑ ΕΝΑ.

ΗΣ. 27,13 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΣΑΛΠΙΟΥΣΙ ΤΗ ΣΑΛΠΙΓΓΙ ΤΗ ΜΕΓΑΛΗ, ΚΑΙ ΗΞΟΥΣΙΝ ΟΙ ΑΠΟΛΟΜΕΝΟΙ ΕΝ ΤΗ ΧΩΡΑ ΤΩΝ ΑΣΣΥΡΙΩΝ ΚΑΙ ΟΙ ΑΠΟΛΟΜΕΝΟΙ ΕΝ ΑΙΓΥΠΤΩ ΚΑΙ ΠΡΟΣΚΥΝΗΣΟΥΣΙ ΤΩ ΚΥΡΙΩ ΕΠΙ ΤΟ ΟΡΟΣ ΤΟ ΑΓΙΟΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΗΣΑΪΑΣ 28

ΗΣ. 28,1 ΟΥΑΙ ΤΩ ΣΤΕΦΑΝΩ ΤΗΣ ΥΒΡΕΩΣ, ΟΙ ΜΙΣΘΩΤΟΙ ΕΦΡΑΙΜ· ΤΟ ΑΝΘΟΣ ΤΟ ΕΚΠΕΣΟΝ ΕΚ ΤΗΣ ΔΟΞΗΣ ΕΠΙ ΤΗΣ ΚΟΡΥΦΗΣ ΤΟΥ ΟΡΟΥΣ ΤΟΥ ΠΑΧΕΟΣ, ΟΙ ΜΕΘΥΟΝΤΕΣ ΑΝΕΥ ΟΙΝΟΥ.

ΗΣ. 28,2 ΙΔΟΥ ΙΣΧΥΡΟΝ ΚΑΙ ΣΚΛΗΡΟΝ Ο ΘΥΜΟΣ ΚΥΡΙΟΥ ΩΣ ΧΑΛΑΖΑ ΚΑΤΑΦΕΡΟΜΕΝΗ ΟΥΚ ΕΧΟΥΣΑ ΣΚΕΠΗΝ, ΒΙΑ ΚΑΤΑΦΕΡΟΜΕΝΗ· ΩΣ ΥΔΑΤΟΣ ΠΟΛΥ ΠΛΗΘΟΣ ΣΥΡΟΝ ΧΩΡΑΝ ΤΗ ΓΗ ΠΟΙΗΣΕΙ ΑΝΑΠΑΥΣΙΝ ΤΑΙΣ ΧΕΡΣΙ.

ΑΗΣ. 28,3 ΚΑΙ ΤΟΙΣ ΠΟΣΙ ΚΑΤΑΠΑΤΗΘΗΣΕΤΑΙ Ο ΣΤΕΦΑΝΟΣ ΤΗΣ ΥΒΡΕΩΣ, ΟΙ ΜΙΣΘΩΤΟΙ ΤΟΥ ΕΦΡΑΙΜ.

ΗΣ. 28,4 ΚΑΙ ΕΣΤΑΙ ΤΟ ΑΝΘΟΣ ΤΟ ΕΚΠΕΣΟΝ ΤΗΣ ΕΛΠΙΔΟΣ ΤΗΣ ΔΟΞΗΣ ΕΠ' ΑΚΡΟΥ ΤΟΥ ΟΡΟΥΣ ΤΟΥ ΥΨΗΛΟΥ ΩΣ ΠΡΟΔΡΟΜΟΣ ΣΥΚΟΥ, Ο ΙΔΩΝ ΑΥΤΟ, ΠΡΙΝ Η ΕΙΣ ΤΗΝ ΧΕΙΡΑΝ ΑΥΤΟΥ ΛΑΒΕΙΝ, ΘΕΛΗΣΕΙ ΑΥΤΟ ΚΑΤΑΠΙΕΙΝ.

ΗΣ. 28,5 ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΣΤΑΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ Ο ΣΤΕΦΑΝΟΣ ΤΗΣ ΕΛΠΙΔΟΣ Ο ΠΛΑΚΕΙΣ ΤΗΣ ΔΟΞΗΣ ΤΩ ΚΑΤΑΛΕΙΦΘΕΝΤΙ ΜΟΥ ΛΑΩ·

ΗΣ. 28,6 ΚΑΤΑΛΕΙΦΘΗΣΟΝΤΑΙ ΕΠΙ ΠΝΕΥΜΑΤΙ ΚΡΙΣΕΩΣ ΕΠΙ ΚΡΙΣΙΝ ΚΑΙ ΙΣΧΥΝ ΚΩΛΥΩΝ ΑΝΕΛΕΙΝ.

ΗΣ. 28,7 ΟΥΤΟΙ ΓΑΡ ΟΙΝΩ ΠΕΠΛΑΝΗΜΕΝΟΙ ΕΙΣΙΝ, ΕΠΛΑΝΗΘΗΣΑΝ ΔΙΑ ΤΟ ΣΙΚΕΡΑ· ΙΕΡΕΥΣ ΚΑΙ ΠΡΟΦΗΤΗΣ ΕΞΕΣΤΗΣΑΝ ΔΙΑ ΤΟ ΣΙΚΕΡΑ, ΚΑΤΕΠΟΘΗΣΑΝ ΔΙΑ ΤΟΝ ΟΙΝΟΝ, ΕΣΕΙΣΘΗΣΑΝ ΑΠΟ ΤΗΣ ΜΕΘΗΣ, ΕΠΛΑΝΗΘΗΣΑΝ· ΤΟΥΤ' ΕΣΤΙ ΦΑΣΜΑ.

ΗΣ. 28,8 ΑΡΑ ΕΔΕΤΑΙ ΤΑΥΤΗΝ ΤΗΝ ΒΟΥΛΗΝ· ΑΥΤΗ ΓΑΡ Η ΒΟΥΛΗ ΕΝΕΚΕΝ ΠΛΕΟΝΕΞΙΑΣ.

ΗΣ. 28,9 ΤΙΝΙ ΑΝΗΓΓΕΙΛΑΜΕΝ ΚΑΚΑ ΚΑΙ ΤΙΝΙ ΑΝΗΓΓΕΙΛΑΜΕΝ ΑΓΓΕΛΙΑΝ, ΟΙ ΑΠΟΓΕΓΑΛΑΚΤΙΣΜΕΝΟΙ ΑΠΟ ΓΑΛΑΚΤΟΣ, ΟΙ ΑΠΕΣΠΑΣΜΕΝΟΙ ΑΠΟ ΜΑΣΤΟΥ;

ΗΣ. 28,10 ΘΛΙΨΙΝ ΕΠΙ ΘΛΙΨΙΝ ΠΡΟΣΔΕΧΟΥ, ΕΛΠΙΔΑ ΕΠ' ΕΛΠΙΔΙ, ΕΤΙ ΜΙΚΡΟΝ ΕΤΙ ΜΙΚΡΟΝ

ΗΣ. 28,11 ΔΙΑ ΦΑΥΛΙΣΜΟΝ ΧΕΙΛΕΩΝ ΔΙΑ ΓΛΩΣΣΗΣ ΕΤΕΡΑΣ, ΟΤΙ ΛΑΛΗΣΟΥΣΙ ΤΩ ΛΑΩ ΤΟΥΤΩ

ΗΣ. 28,12 ΛΕΓΟΝΤΕΣ ΑΥΤΩ· ΤΟΥΤΟ ΤΟ ΑΝΑΠΑΥΜΑ ΤΩ ΠΕΙΝΩΝΤΙ ΚΑΙ ΤΟΥΤΟ ΤΟ ΣΥΝΤΡΙΜΜΑ, ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΑΝ ΑΚΟΥΕΙΝ.

ΗΣ. 28,13 ΚΑΙ ΕΣΤΑΙ ΑΥΤΟΙΣ ΤΟ ΛΟΓΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΘΛΙΨΙΣ ΕΠΙ ΘΛΙΨΙΝ, ΕΛΠΙΣ ΕΠ' ΕΛΠΙΔΙ, ΕΤΙ ΜΙΚΡΟΝ ΕΤΙ ΜΙΚΡΟΝ, ΙΝΑ ΠΟΡΕΥΘΩΣΙ ΚΑΙ ΠΕΣΩΣΙΝ ΕΙΣ ΤΑ ΟΠΙΣΩ ΚΑΙ ΚΙΝΔΥΝΕΥΣΟΥΣΙ ΚΑΙ ΣΥΝΤΡΙΒΗΣΟΝΤΑΙ ΚΑΙ ΑΛΩΣΟΝΤΑΙ.

ΗΣ. 28,14 ΔΙΑ ΤΟΥΤΟ ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ, ΑΝΔΡΕΣ ΤΕΘΛΙΜΜΕΝΟΙ ΚΑΙ ΑΡΧΟΝΤΕΣ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ ΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ·

ΗΣ. 28,15 ΟΤΙ ΕΙΠΑΤΕ· ΕΠΟΙΗΣΑΜΕΝ ΔΙΑΘΗΚΗΝ ΜΕΤΑ ΤΟΥ ΑΔΟΥ ΚΑΙ ΜΕΤΑ ΤΟΥ ΘΑΝΑΤΟΥ ΣΥΝΘΗΚΑΣ, ΚΑΤΑΙΓΙΣ ΦΕΡΟΜΕΝΗ ΕΑΝ ΠΑΡΕΛΘΗ ΟΥ ΜΗ ΕΛΘΗ ΕΦ' ΗΜΑΣ· ΕΘΗΚΑΜΕΝ ΨΕΥΔΟΣ ΤΗΝ ΕΛΠΙΔΑ ΗΜΩΝ ΚΑΙ ΤΩ ΨΕΥΔΕΙ ΣΚΕΠΑΣΘΗΣΟΜΕΘΑ.

ΗΣ. 28,16 ΔΙΑ ΤΟΥΤΟ ΟΥΤΩ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΜΒΑΛΩ ΕΙΣ ΤΑ ΘΕΜΕΛΙΑ ΣΙΩΝ ΛΙΘΟΝ ΠΟΛΥΤΕΛΗ ΕΚΛΕΚΤΟΝ ΑΚΡΟΓΩΝΙΑΙΟΝ, ΕΝΤΙΜΟΝ, ΕΙΣ ΤΑ ΘΕΜΕΛΙΑ ΑΥΤΗΣ, ΚΑΙ Ο ΠΙΣΤΕΥΩΝ ΕΠ' ΑΥΤΩ ΟΥ ΜΗ ΚΑΤΑΙΣΧΥΝΘΗ.

ΗΣ. 28,17 ΚΑΙ ΘΗΣΩ ΚΡΙΣΙΝ ΕΙΣ ΕΛΠΙΔΑ, Η ΔΕ ΕΛΕΗΜΟΣΥΝΗ ΜΟΥ ΕΙΣ ΣΤΑΘΜΟΥΣ, ΚΑΙ ΟΙ ΠΕΠΟΙΘΟΤΕΣ ΜΑΤΗΝ ΨΕΥΔΕΙ· ΟΤΙ ΟΥ ΜΗ ΠΑΡΕΛΘΗ ΥΜΑΣ ΚΑΤΑΙΓΙΣ,

ΗΣ. 28,18 ΜΗ ΚΑΙ ΑΦΕΛΗ ΥΜΩΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΤΟΥ ΘΑΝΑΤΟΥ, ΚΑΙ Η ΕΛΠΙΣ ΥΜΩΝ Η ΠΡΟΣ ΤΟΝ ΑΔΗΝ ΟΥ ΜΗ ΕΜΜΕΙΝΗ· ΚΑΤΑΙΓΙΣ ΦΕΡΟΜΕΝΗ ΕΑΝ ΕΠΕΛΘΗ, ΕΣΕΣΘΕ ΑΥΤΗ ΕΙΣ ΚΑΤΑΠΑΤΗΜΑ.

ΗΣ. 28,19 ΟΤΑΝ ΠΑΡΕΛΘΗ, ΛΗΨΕΤΑΙ ΥΜΑΣ· ΠΡΩΪ ΠΡΩΪ ΠΑΡΕΛΕΥΣΕΤΑΙ ΗΜΕΡΑΣ, ΚΑΙ ΕΝ ΝΥΚΤΙ ΕΣΤΑΙ ΕΛΠΙΣ ΠΟΝΗΡΑ· ΜΑΘΕΤΕ ΑΚΟΥΕΙΝ.

ΗΣ. 28,20 ΣΤΕΝΟΧΩΡΟΥΜΕΝΟΙ ΟΥ ΔΥΝΑΜΕΘΑ ΜΑΧΕΣΘΑΙ, ΑΥΤΟΙ ΔΕ ΑΣΘΕΝΟΥΜΕΝ ΤΟΥ ΥΜΑΣ ΣΥΝΑΧΘΗΝΑΙ.

ΗΣ. 28,21 ΩΣΠΕΡ ΟΡΟΣ ΑΣΕΒΩΝ ΑΝΑΣΤΗΣΕΤΑΙ ΚΥΡΙΟΣ, ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΦΑΡΑΓΓΙ ΓΑΒΑΩΝ· ΜΕΤΑ ΘΥΜΟΥ ΠΟΙΗΣΕΙ ΤΑ ΕΡΓΑ ΑΥΤΟΥ, ΠΙΚΡΙΑΣ ΕΡΓΟΝ· Ο ΔΕ ΘΥΜΟΣ ΑΥΤΟΥ ΑΛΛΟΤΡΙΩΣ ΧΡΗΣΕΤΑΙ, ΚΑΙ Η ΠΙΚΡΙΑ ΑΥΤΟΥ ΑΛΛΟΤΡΙΑ.

ΗΣ. 28,22 ΚΑΙ ΥΜΕΙΣ ΜΗ ΕΥΦΡΑΝΘΕΙΗΤΕ, ΜΗΔΕ ΙΣΧΥΣΑΤΩΣΑΝ ΥΜΩΝ ΟΙ ΔΕΣΜΟΙ ΔΙΟΤΙ ΣΥΝΤΕΤΕΛΕΣΜΕΝΑ ΚΑΙ ΣΥΝΤΕΤΜΗΜΕΝΑ ΠΡΑΓΜΑΤΑ ΗΚΟΥΣΑ ΠΑΡΑ ΚΥΡΙΟΥ ΣΑΒΑΩΘ, Α ΠΟΙΗΣΕΙ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

ΗΣ. 28,23 ΕΝΩΤΙΖΕΣΘΕ ΚΑΙ ΑΚΟΥΕΤΕ ΤΗΣ ΦΩΝΗΣ ΜΟΥ, ΠΡΟΣΕΧΕΤΕ ΚΑΙ ΑΚΟΥΕΤΑΙ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ.

ΗΣ. 28,24 ΜΗ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΑΡΟΤΡΙΑΣΕΙ Ο ΑΡΟΤΡΙΩΝ; Η ΣΠΟΡΟΝ ΠΡΟΕΤΟΙΜΑΣΕΙ ΠΡΙΝ ΕΡΓΑΣΑΣΘΑΙ ΤΗΝ ΓΗΝ;

ΗΣ. 28,25 ΟΥΧ ΟΤΑΝ ΟΜΑΛΙΣΗ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ, ΤΟΤΕ ΣΠΕΙΡΕΙ ΜΙΚΡΟΝ ΜΕΛΑΝΘΙΟΝ Η ΚΥΜΙΝΟΝ ΚΑΙ ΠΑΛΙΝ ΣΠΕΙΡΕΙ ΠΥΡΟΝ ΚΑΙ ΚΡΙΘΗΝ ΚΑΙ ΚΕΓΧΡΟΝ ΚΑΙ ΖΕΑΝ ΕΝ ΤΟΙΣ ΟΡΙΟΙΣ ΣΟΥ;

ΗΣ. 28,26 ΚΑΙ ΠΑΙΔΕΥΘΗΣΗ ΚΡΙΜΑΤΙ ΘΕΟΥ ΣΟΥ ΚΑΙ ΕΥΦΡΑΝΘΗΣΗ.

ΗΣ. 28,27 ΟΥ ΓΑΡ ΜΕΤΑ ΣΚΛΗΡΟΤΗΤΟΣ ΚΑΘΑΙΡΕΤΑΙ ΤΟ ΜΕΛΑΝΘΙΟΝ, ΟΥΔΕ ΤΡΟΧΟΣ ΑΜΑΞΗΣ ΠΕΡΙΑΞΕΙ ΕΠΙ ΤΟΝ ΚΥΜΙΝΟΝ, ΑΛΛΑ ΡΑΒΔΩ ΤΙΝΑΣΣΕΤΑΙ ΤΟ ΜΕΛΑΝΘΙΟΝ,

ΗΣ. 28,28 ΤΟ ΔΕ ΚΥΜΙΝΟΝ ΜΕΤΑ ΑΡΤΟΥ ΒΡΩΘΗΣΕΤΑΙ. ΟΥ ΓΑΡ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΓΩ ΕΙΜΙ ΥΜΙΝ ΟΡΓΙΣΘΗΣΟΜΑΙ, ΟΥΔΕ ΦΩΝΗ ΤΗΣ ΠΙΚΡΙΑΣ ΜΟΥ ΚΑΤΑΠΑΤΗΣΕΙ ΥΜΑΣ.

ΗΣ. 28,29 ΚΑΙ ΤΑΥΤΑ ΠΑΡΑ ΚΥΡΙΟΥ ΣΑΒΑΩΘ ΕΞΗΛΘΕ ΤΑ ΤΕΡΑΤΑ· ΒΟΥΛΕΥΣΑΣΘΕ, ΥΨΩΣΑΤΕ ΜΑΤΑΙΑΝ ΠΑΡΑΚΛΗΣΙΝ.

ΗΣΑΪΑΣ 29

ΗΣ. 29,1 ΟΥΑΙ ΑΡΙΗΛ ΠΟΛΙΣ, ΗΝ ΕΠΟΛΕΜΗΣΕ ΔΑΥΙΔ· ΣΥΝΑΓΑΓΕΤΕ ΓΕΝΝΗΜΑΤΑ ΕΝΙΑΥΤΟΝ ΕΠΙ ΕΝΙΑΥΤΟΝ, ΦΑΓΕΣΘΕ, ΦΑΓΕΣΘΕ ΓΑΡ ΣΥΝ ΜΩΑΒ.

ΗΣ. 29,2 ΕΚΘΛΙΨΩ ΓΑΡ ΑΡΙΗΛ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΗΣ Η ΙΣΧΥΣ ΚΑΙ Ο ΠΛΟΥΤΟΣ ΕΜΟΙ.

ΗΣ. 29,3 ΚΑΙ ΚΥΚΛΩΣΩ ΩΣ ΔΑΥΙΔ ΕΠΙ ΣΕ ΚΑΙ ΒΑΛΩ ΠΕΡΙ ΣΕ ΧΑΡΑΚΑ ΚΑΙ ΘΗΣΩ ΠΕΡΙ ΣΕ ΠΥΡΓΟΥΣ,

ΗΣ. 29,4 ΚΑΙ ΤΑΠΕΙΝΩΘΗΣΟΝΤΑΙ ΕΙΣ ΤΗΝ ΓΗΝ ΟΙ ΛΟΓΟΙ ΣΟΥ, ΚΑΙ ΕΙΣ ΤΗΝ ΓΗΝ ΟΙ ΛΟΓΟΙ ΣΟΥ ΔΥΣΟΝΤΑΙ· ΚΑΙ ΕΣΤΑΙ ΩΣ ΟΙ ΦΩΝΟΥΝΤΕΣ ΕΚ ΤΗΣ ΓΗΣ Η ΦΩΝΗ ΣΟΥ, ΚΑΙ ΠΡΟΣ ΤΟ ΕΔΑΦΟΣ Η ΦΩΝΗ ΣΟΥ ΑΣΘΕΝΗΣΕΙ.

ΗΣ. 29,5 ΚΑΙ ΕΣΤΑΙ ΩΣ ΚΟΝΙΟΡΤΟΣ ΑΠΟ ΤΡΟΧΟΥ Ο ΠΛΟΥΤΟΣ ΤΩΝ ΑΣΕΒΩΝ ΚΑΙ ΩΣ ΧΝΟΥΣ ΦΕΡΟΜΕΝΟΣ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΚΑΤΑΔΥΝΑΣΤΕΥΟΝΤΩΝ ΣΕ, ΚΑΙ ΕΣΤΑΙ ΩΣ ΣΤΙΓΜΗ ΠΑΡΑΧΡΗΜΑ

ΗΣ. 29,6 ΠΑΡΑ ΚΥΡΙΟΥ ΣΑΒΑΩΘ· ΕΠΙΣΚΟΠΗ ΓΑΡ ΕΣΤΑΙ ΜΕΤΑ ΒΡΟΝΤΗΣ ΚΑΙ ΣΕΙΣΜΟΥ ΚΑΙ ΦΩΝΗΣ ΜΕΓΑΛΗΣ, ΚΑΤΑΙΓΙΣ ΦΕΡΟΜΕΝΗ ΚΑΙ ΦΛΟΞ ΠΥΡΟΣ ΚΑΤΕΣΘΙΟΥΣΑ.

ΗΣ. 29,7 ΚΑΙ ΕΣΤΑΙ ΩΣ Ο ΕΝΥΠΝΙΑΖΟΜΕΝΟΣ ΚΑΘ' ΥΠΝΟΥΣ ΝΥΚΤΟΣ Ο ΠΛΟΥΤΟΣ ΑΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ, ΟΣΟΙ ΕΠΕΣΤΡΑΤΕΥΣΑΝ ΕΠΙ ΑΡΙΗΛ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΣΤΡΑΤΕΥΣΑΜΕΝΟΙ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΣΥΝΗΓΜΕΝΟΙ ΕΠ' ΑΥΤΗΝ ΚΑΙ ΘΛΙΒΟΝΤΕΣ ΑΥΤΗΝ.

ΗΣ. 29,8 ΚΑΙ ΕΣΟΝΤΑΙ ΩΣ ΟΙ ΕΝ ΤΩ ΥΠΝΩ ΠΙΝΟΝΤΕΣ ΚΑΙ ΕΣΘΟΝΤΕΣ, ΚΑΙ ΕΞΑΝΑΣΤΑΝΤΩΝ ΜΑΤΑΙΟΝ ΑΥΤΩΝ ΤΟ ΕΝΥΠΝΙΟΝ, ΚΑΙ ΟΝ ΤΡΟΠΟΝ ΕΝΥΠΝΙΑΖΕΤΑΙ Ο ΔΙΨΩΝ ΩΣ ΠΙΝΩΝ ΚΑΙ ΕΞΑΝΑΣΤΑΣ ΕΤΙ ΔΙΨΑ, Η ΔΕ ΨΥΧΗ ΑΥΤΟΥ ΕΙΣ ΚΕΝΟΝ ΗΛΠΙΣΕΝ, ΟΥΤΩΣ ΕΣΤΑΙ Ο ΠΛΟΥΤΟΣ ΤΩΝ ΕΘΝΩΝ ΠΑΝΤΩΝ, ΟΣΟΙ ΕΠΕΣΤΡΑΤΕΥΣΑΝ ΕΠΙ ΤΟ ΟΡΟΣ ΣΙΩΝ.

ΗΣ. 29,9 ΕΚΛΥΘΗΤΕ ΚΑΙ ΕΚΣΤΗΤΕ ΚΑΙ ΚΡΑΙΠΑΛΗΣΑΤΕ ΟΥΚ ΑΠΟ ΣΙΚΕΡΑ ΟΥΔΕ ΑΠΟ ΟΙΝΟΥ·

ΗΣ. 29,10 ΟΤΙ ΠΕΠΟΤΙΚΕΝ ΥΜΑΣ ΚΥΡΙΟΣ ΠΝΕΥΜΑΤΙ ΚΑΤΑΝΥΞΕΩΣ ΚΑΙ ΚΑΜΜΥΣΕΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΑΥΤΩΝ ΚΑΙ ΤΩΝ ΑΡΧΟΝΤΩΝ ΑΥΤΩΝ, ΟΙ ΟΡΩΝΤΕΣ ΤΑ ΚΡΥΠΤΑ.

ΗΣ. 29,11 ΚΑΙ ΕΣΟΝΤΑΙ ΥΜΙΝ ΤΑ ΡΗΜΑΤΑ ΠΑΝΤΑ ΤΑΥΤΑ ΩΣ ΟΙ ΛΟΓΟΙ ΤΟΥ ΒΙΒΛΙΟΥ ΤΟΥ ΕΣΦΡΑΓΙΣΜΕΝΟΥ ΤΟΥΤΟΥ, Ο ΕΑΝ ΔΩΣΙΝ ΑΥΤΟ ΑΝΘΡΩΠΩ ΕΠΙΣΤΑΜΕΝΩ ΓΡΑΜΜΑΤΑ ΛΕΓΟΝΤΕΣ· ΑΝΑΓΝΩΘΙ ΤΑΥΤΑ· ΚΑΙ ΕΡΕΙ· ΟΥ ΔΥΝΑΜΑΙ ΑΝΑΓΝΩΝΑΙ, ΕΣΦΡΑΓΙΣΤΑΙ ΓΑΡ.

ΗΣ. 29,12 ΚΑΙ ΔΟΘΗΣΕΤΑΙ ΤΟ ΒΙΒΛΙΟΝ ΤΟΥΤΟ ΕΙΣ ΧΕΙΡΑΣ ΑΝΘΡΩΠΟΥ ΜΗ ΕΠΙΣΤΑΜΕΝΟΥ ΓΡΑΜΜΑΤΑ, ΚΑΙ ΕΡΕΙ ΑΥΤΩ· ΑΝΑΓΝΩΘΙ ΤΟΥΤΟ· ΚΑΙ ΕΡΕΙ· ΟΥΚ ΕΠΙΣΤΑΜΑΙ ΓΡΑΜΜΑΤΑ.

ΗΣ. 29,13 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΕΓΓΙΖΕΙ ΜΟΙ Ο ΛΑΟΣ ΟΥΤΟΣ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΧΕΙΛΕΣΙΝ ΑΥΤΩΝ ΤΙΜΩΣΙ ΜΕ, Η ΔΕ ΚΑΡΔΙΑ ΑΥΤΩΝ ΠΟΡΡΩ ΑΠΕΧΕΙ ΑΠ' ΕΜΟΥ· ΜΑΤΗΝ ΔΕ ΣΕΒΟΝΤΑΙ ΜΕ ΔΙΔΑΣΚΟΝΤΕΣ ΕΝΤΑΛΜΑΤΑ ΑΝΘΡΩΠΩΝ ΚΑΙ ΔΙΔΑΣΚΑΛΙΑΣ.

ΗΣ. 29,14 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΕΓΩ ΠΡΟΣΘΗΣΩ ΤΟΥ ΜΕΤΑΤΕΘΗΝΑΙ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΚΑΙ ΜΕΤΑΘΗΣΩ ΑΥΤΟΥΣ ΚΑΙ ΑΠΟΛΩ ΤΗΝ ΣΟΦΙΑΝ ΤΩΝ ΣΟΦΩΝ ΚΑΙ ΤΗΝ ΣΥΝΕΣΙΝ ΤΩΝ ΣΥΝΕΤΩΝ ΚΡΥΨΩ.

ΗΣ. 29,15 ΟΥΑΙ ΟΙ ΒΑΘΕΩΣ ΒΟΥΛΗΝ ΠΟΙΟΥΝΤΕΣ ΚΑΙ ΟΥ ΔΙΑ ΚΥΡΙΟΥ· ΟΥΑΙ ΟΙ ΕΝ ΚΡΥΦΗ ΒΟΥΛΗΝ ΠΟΙΟΥΝΤΕΣ ΚΑΙ ΕΣΤΑΙ ΕΝ ΣΚΟΤΕΙ ΤΑ ΕΡΓΑ ΑΥΤΩΝ ΚΑΙ ΕΡΟΥΣΙ· ΤΙΣ ΕΩΡΑΚΕΝ ΗΜΑΣ; ΚΑΙ ΤΙΣ ΗΜΑΣ ΓΝΩΣΕΤΑΙ Η Α ΗΜΕΙΣ ΠΟΙΟΥΜΕΝ;

ΗΣ. 29,16 ΟΥΧ ΩΣ Ο ΠΗΛΟΣ ΤΟΥ ΚΕΡΑΜΕΩΣ ΛΟΓΙΣΘΗΣΕΣΘΕ; ΜΗ ΕΡΕΙ ΤΟ ΠΛΑΣΜΑ ΤΩ ΠΛΑΣΑΝΤΙ ΑΥΤΟ· ΟΥ ΣΥ ΜΕ ΕΠΛΑΣΑΣ; Η ΤΟ ΠΟΙΗΜΑ ΤΩ ΠΟΙΗΣΑΝΤΙ· ΟΥ ΣΥΝΕΤΩΣ ΜΕ ΕΠΟΙΗΣΑΣ;

ΗΣ. 29,17 ΟΥΚΕΤΙ ΜΙΚΡΟΝ ΚΑΙ ΜΕΤΑΤΕΘΗΣΕΤΑΙ Ο ΛΙΒΑΝΟΣ, ΩΣ ΤΟ ΟΡΟΣ ΤΟ ΧΕΡΜΕΛ ΚΑΙ ΤΟ ΧΕΡΜΕΛ ΕΙΣ ΔΡΥΜΟΝ ΛΟΓΙΣΘΗΣΕΤΑΙ;

ΗΣ. 29,18 ΚΑΙ ΑΚΟΥΣΟΝΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΩΦΟΙ ΛΟΓΟΥΣ ΒΙΒΛΙΟΥ, ΚΑΙ ΟΙ ΕΝ ΤΩ ΣΚΟΤΕΙ ΚΑΙ ΟΙ ΕΝ ΤΗ ΟΜΙΧΛΗ ΟΦΘΑΛΜΟΙ ΤΥΦΛΩΝ ΟΨΟΝΤΑΙ·

ΗΣ. 29,19 ΚΑΙ ΑΓΑΛΛΙΑΣΟΝΤΑΙ ΠΤΩΧΟΙ ΔΙΑ ΚΥΡΙΟΝ ΕΝ ΕΥΦΡΟΣΥΝΗ, ΚΑΙ ΟΙ ΑΠΗΛΠΙΣΜΕΝΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ ΕΜΠΛΗΣΘΗΣΟΝΤΑΙ ΕΥΦΡΟΣΥΝΗΣ.

ΗΣ. 29,20 ΕΞΕΛΙΠΕΝ ΑΝΟΜΟΣ, ΚΑΙ ΑΠΩΛΕΤΟ ΥΠΕΡΗΦΑΝΟΣ, ΚΑΙ ΕΞΩΛΟΘΡΕΥΘΗΣΑΝ ΟΙ ΑΝΟΜΟΥΝΤΕΣ ΕΠΙ ΚΑΚΙΑ,

ΗΣ. 29,21 ΚΑΙ ΟΙ ΠΟΙΟΥΝΤΕΣ ΑΜΑΡΤΕΙΝ ΑΝΘΡΩΠΟΥΣ ΕΝ ΛΟΓΩ· ΠΑΝΤΑΣ ΔΕ ΤΟΥΣ ΕΛΕΓΧΟΝΤΑΣ ΕΝ ΠΥΛΑΙΣ ΠΡΟΣΚΟΜΜΑ ΘΗΣΟΥΣΙΝ ΟΤΙ ΕΠΛΑΓΙΑΣΑΝ ΕΠ' ΑΔΙΚΟΙΣ ΔΙΚΑΙΟΝ.

ΗΣ. 29,22 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΙΑΚΩΒ, ΟΝ ΑΦΩΡΙΣΕΝ ΕΞ ΑΒΡΑΑΜ· ΟΥ ΝΥΝ ΑΙΣΧΥΝΘΗΣΕΤΑΙ ΙΑΚΩΒ, ΟΥΔΕ ΝΥΝ ΤΟ ΠΡΟΣΩΠΟΝ ΜΕΤΑΒΑΛΕΙ ΙΣΡΑΗΛ·

ΗΣ. 29,23 ΑΛΛ' ΟΤΑΝ ΙΔΩΣΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΤΑ ΕΡΓΑ ΜΟΥ, ΔΙ' ΕΜΕ ΑΓΙΑΣΟΥΣΙΝ ΤΟ ΟΝΟΜΑ ΜΟΥ ΚΑΙ ΑΓΙΑΣΟΥΣΙΝ ΤΟΝ ΑΓΙΟΝ ΙΑΚΩΒ ΚΑΙ ΤΟΝ ΘΕΟΝ ΤΟΥ ΙΣΡΑΗΛ ΦΟΒΗΘΗΣΟΝΤΑΙ.

ΗΣ. 29,24 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΙ ΠΛΑΝΩΜΕΝΟΙ ΤΩ ΠΝΕΥΜΑΤΙ ΣΥΝΕΣΙΝ, ΟΙ ΔΕ ΓΟΓΓΥΖΟΝΤΕΣ ΜΑΘΗΣΟΝΤΑΙ ΥΠΑΚΟΥΕΙΝ, ΚΑΙ ΑΙ ΓΛΩΣΣΑΙ ΑΙ ΨΕΛΛΙΖΟΥΣΑΙ ΜΑΘΗΣΟΝΤΑΙ ΛΑΛΕΙΝ ΕΙΡΗΝΗΝ.

ΗΣΑΪΑΣ 30

ΗΣ. 30,1 ΟΥΑΙ ΤΕΚΝΑ ΑΠΟΣΤΑΤΑΙ, ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ. ΕΠΟΙΗΣΑΤΕ ΒΟΥΛΗΝ ΟΥ ΔΙ' ΕΜΟΥ ΚΑΙ ΣΥΝΘΗΚΑΣ ΟΥ ΔΙΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΜΟΥ ΠΡΟΣΘΕΙΝΑΙ ΑΜΑΡΤΙΑΣ ΕΦ' ΑΜΑΡΤΙΑΣ,

ΗΣ. 30,2 ΟΙ ΠΟΡΕΥΟΜΕΝΟΙ ΚΑΤΑΒΗΝΑΙ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΕΜΕ ΔΕ ΟΥΚ ΕΠΗΡΩΤΗΣΑΝ, ΤΟΥ ΒΟΗΘΗΘΗΝΑΙ ΥΠΟ ΦΑΡΑΩ ΚΑΙ ΣΚΕΠΑΣΘΗΝΑΙ ΥΠΟ ΑΙΓΥΠΤΙΩΝ.

ΗΣ. 30,3 ΕΣΤΑΙ ΓΑΡ ΥΜΙΝ ΣΚΕΠΗ ΦΑΡΑΩ ΕΙΣ ΑΙΣΧΥΝΗΝ ΚΑΙ ΤΟΙΣ ΠΕΠΟΙΘΟΣΙΝ ΕΠ' ΑΙΓΥΠΤΟΝ ΟΝΕΙΔΟΣ.

ΗΣ. 30,4 ΟΤΙ ΕΙΣΙΝ ΕΝ ΤΑΝΕΙ ΑΡΧΗΓΟΙ ΑΓΓΕΛΟΙ ΠΟΝΗΡΟΙ·

ΗΣ. 30,5 ΜΑΤΗΝ ΚΟΠΙΑΣΟΥΣΙ ΠΡΟΣ ΛΑΟΝ, ΟΣ ΟΥΚ ΩΦΕΛΗΣΕΙ ΑΥΤΟΥΣ ΟΥΤΕ ΕΙΣ ΒΟΗΘΕΙΑΝ, ΟΥΤΕ ΕΙΣ ΩΦΕΛΕΙΑΝ, ΑΛΛΑ ΕΙΣ ΑΙΣΧΥΝΗΝ ΚΑΙ ΟΝΕΙΔΟΣ.

ΗΣ. 30,6 Η ΟΡΑΣΙΣ ΤΩΝ ΤΕΤΡΑΠΟΔΩΝ ΤΩΝ ΕΝ ΤΗ ΕΡΗΜΩ. ΕΝ ΤΗ ΘΛΙΨΕΙ ΚΑΙ ΤΗ ΣΤΕΝΟΧΩΡΙΑ, ΛΕΩΝ ΚΑΙ ΣΚΥΜΝΟΣ ΛΕΟΝΤΟΣ ΕΚΕΙΘΕΝ ΚΑΙ ΑΣΠΙΔΕΣ ΚΑΙ ΕΚΓΟΝΑ ΑΣΠΙΔΩΝ ΠΕΤΟΜΕΝΩΝ, ΟΙ ΕΦΕΡΟΝ ΕΠΙ ΟΝΩΝ ΚΑΙ ΚΑΜΗΛΩΝ ΤΟΝ ΠΛΟΥΤΟΝ ΑΥΤΩΝ ΠΡΟΣ ΕΘΝΟΣ, Ο ΟΥΚ ΩΦΕΛΗΣΕΙ ΑΥΤΟΥΣ.

ΗΣ. 30,7 ΑΙΓΥΠΤΙΟΙ ΜΑΤΑΙΑ ΚΑΙ ΚΕΝΑ ΩΦΕΛΗΣΟΥΣΙΝ ΥΜΑΣ· ΑΠΑΓΓΕΙΛΟΝ ΑΥΤΟΙΣ, ΟΤΙ ΜΑΤΑΙΑ Η ΠΑΡΑΚΛΗΣΙΣ ΥΜΩΝ ΑΥΤΗ. -

ΗΣ. 30,8 ΝΥΝ ΟΥΝ ΚΑΘΙΣΑΣ ΓΡΑΨΟΝ ΕΠΙ ΠΥΞΙΟΥ ΤΑΥΤΑ ΚΑΙ ΕΙΣ ΒΙΒΛΙΟΝ, ΟΤΙ ΕΣΤΑΙ ΕΙΣ ΗΜΕΡΑΣ ΚΑΙΡΟΝ ΤΑΥΤΑ ΚΑΙ ΕΩΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΗΣ. 30,9 ΟΤΙ ΛΑΟΣ ΑΠΕΙΘΗΣ ΕΣΤΙΝ, ΥΙΟΙ ΨΕΥΔΕΙΣ, ΟΙ ΟΥΚ ΗΒΟΥΛΟΝΤΟ ΑΚΟΥΕΙΝ ΤΟΝ ΝΟΜΟΝ ΤΟΥ ΘΕΟΥ,

ΗΣ. 30,10 ΟΙ ΛΕΓΟΝΤΕΣ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ· ΜΗ ΑΝΑΓΓΕΛΛΕΤΕ ΗΜΙΝ, ΚΑΙ ΤΟΙΣ ΤΑ ΟΡΑΜΑΤΑ ΟΡΩΣΙ· ΜΗ ΛΑΛΕΙΤΕ ΗΜΙΝ, ΑΛΛΑ ΗΜΙΝ ΛΑΛΕΙΤΕ ΚΑΙ ΑΝΑΓΓΕΛΛΕΤΕ ΗΜΙΝ ΕΤΕΡΑΝ ΠΛΑΝΗΣΙΝ.

ΗΣ. 30,11 ΚΑΙ ΑΠΟΣΤΡΕΨΑΤΕ ΗΜΑΣ ΑΠΟ ΤΗΣ ΟΔΟΥ ΤΑΥΤΗΣ, ΑΦΕΛΕΤΕ ΑΦ' ΗΜΩΝ ΤΟΝ ΤΡΙΒΟΝ ΤΟΥΤΟΝ ΚΑΙ ΑΦΕΛΕΤΕ ΑΦ' ΗΜΩΝ ΤΟΝ ΑΓΙΟΝ ΤΟΥ ΙΣΡΑΗΛ,

ΗΣ. 30,12 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ Ο ΑΓΙΟΣ ΤΟΥ ΙΣΡΑΗΛ· ΟΤΙ ΗΠΕΙΘΗΣΑΤΕ ΤΟΙΣ ΛΟΓΟΙΣ ΤΟΥΤΟΙΣ ΚΑΙ ΗΛΠΙΣΑΤΕ ΕΠΙ ΨΕΥΔΕΙ ΚΑΙ ΟΤΙ ΕΓΟΓΓΥΣΑΣ ΚΑΙ ΠΕΠΟΙΘΩΣ ΕΓΕΝΟΥ ΕΠΙ ΤΩ ΛΟΓΩ ΤΟΥΤΩ,

ΗΣ. 30,13 ΔΙΑ ΤΟΥΤΟ ΕΣΤΑΙ ΥΜΙΝ Η ΑΜΑΡΤΙΑ ΑΥΤΗ ΩΣ ΤΕΙΧΟΣ ΠΙΠΤΟΝ ΠΑΡΑΧΡΗΜΑ ΠΟΛΕΩΣ ΟΧΥΡΑΣ ΕΑΛΩΚΥΙΑΣ, ΗΣ ΠΑΡΑΧΡΗΜΑ ΠΑΡΕΣΤΙ ΤΟ ΠΤΩΜΑ,

ΗΣ. 30,14 ΚΑΙ ΤΟ ΠΤΩΜΑ ΑΥΤΗΣ ΕΣΤΑΙ ΩΣ ΣΥΝΤΡΙΜΜΑ ΑΓΓΕΙΟΥ ΟΣΤΡΑΚΙΝΟΥ, ΕΚ ΚΕΡΑΜΙΟΥ ΛΕΠΤΑ ΩΣΤΕ ΜΗ ΕΥΡΕΙΝ ΕΝ ΑΥΤΟΙΣ ΟΣΤΡΑΚΟΝ, ΕΝ Ω ΠΥΡ ΑΡΕΙΣ ΚΑΙ ΕΝ Ω ΑΠΟΣΥΡΙΕΙΣ ΥΔΩΡ ΜΙΚΡΟΝ.

ΗΣ. 30,15 ΟΥΤΩ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ Ο ΑΓΙΟΣ ΤΟΥ ΙΣΡΑΗΛ· ΟΤΑΝ ΑΠΟΣΤΡΑΦΕΙΣ ΣΤΕΝΑΞΗΣ, ΤΟΤΕ ΣΩΘΗΣΗ ΚΑΙ ΓΝΩΣΗ ΠΟΥ ΗΣΘΑ· ΟΤΕ ΕΠΕΠΟΙΘΕΙΣ ΕΠΙ ΤΟΙΣ ΜΑΤΑΙΟΙΣ, ΜΑΤΑΙΑ Η ΙΣΧΥΣ ΥΜΩΝ ΕΓΕΝΗΘΗ. ΚΑΙ ΟΥΚ ΗΒΟΥΛΕΣΘΕ ΑΚΟΥΕΙΝ,

ΗΣ. 30,16 ΑΛΛ' ΕΙΠΑΤΕ· ΕΦ' ΙΠΠΩΝ ΦΕΥΞΟΜΕΘΑ· ΔΙΑ ΤΟΥΤΟ ΦΕΥΞΕΣΘΕ· ΚΑΙ ΕΙΠΑΤΕ· ΕΠΙ ΚΟΥΦΟΙΣ ΑΝΑΒΑΤΑΙ ΕΣΟΜΕΘΑ· ΔΙΑ ΤΟΥΤΟ ΚΟΥΦΟΙ ΕΣΟΝΤΑΙ ΟΙ ΔΙΩΚΟΝΤΕΣ ΥΜΑΣ.

ΗΣ. 30,17 ΧΙΛΙΟΙ ΔΙΑ ΦΩΝΗΝ ΕΝΟΣ ΦΕΥΞΟΝΤΑΙ, ΚΑΙ ΔΙΑ ΦΩΝΗΝ ΠΕΝΤΕ ΦΕΥΞΟΝΤΑΙ ΠΟΛΛΟΙ, ΕΩΣ ΑΝ ΚΑΤΑΛΕΙΦΘΗΤΕ ΩΣ ΙΣΤΟΣ ΕΠ' ΟΡΟΥΣ, ΚΑΙ ΩΣ ΣΗΜΑΙΑΝ ΦΕΡΩΝ ΕΠΙ ΒΟΥΝΟΥ.

ΗΣ. 30,18 ΚΑΙ ΠΑΛΙΝ ΜΕΝΕΙ Ο ΘΕΟΣ ΤΟΥ ΟΙΚΤΕΙΡΗΣΑΙ ΥΜΑΣ ΚΑΙ ΔΙΑ ΤΟΥΤΟ ΥΨΩΘΗΣΕΤΑΙ ΤΟΥ ΕΛΕΗΣΑΙ ΥΜΑΣ· ΔΙΟΤΙ ΚΡΙΤΗΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΕΣΤΙ, ΚΑΙ ΠΟΥ ΚΑΤΑΛΕΙΨΕΤΑΙ ΤΗΝ ΔΟΞΑΝ ΥΜΩΝ; ΜΑΚΑΡΙΟΙ ΟΙ ΕΜΜΕΝΟΝΤΕΣ ΕΠ' ΑΥΤΩ.

ΗΣ. 30,19 ΔΙΟΤΙ ΛΑΟΣ ΑΓΙΟΣ ΕΝ ΣΙΩΝ ΟΙΚΗΣΕΙ, ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΚΛΑΥΘΜΩ ΕΚΛΑΥΣΕΝ· ΕΛΕΗΣΟΝ ΜΕ· ΕΛΕΗΣΕΙ ΣΕ ΤΗΝ ΦΩΝΗΝ ΤΗΣ ΚΡΑΥΓΗΣ ΣΟΥ· ΗΝΙΚΑ ΕΙΔΕΝ, ΕΠΗΚΟΥΣΕ ΣΟΥ.

ΗΣ. 30,20 ΚΑΙ ΔΩΣΕΙ ΚΥΡΙΟΣ ΥΜΙΝ ΑΡΤΟΝ ΘΛΙΨΕΩΣ ΚΑΙ ΥΔΩΡ ΣΤΕΝΟΝ, ΚΑΙ ΟΥΚΕΤΙ ΜΗ ΕΓΓΙΣΩΣΙ ΣΟΙ ΟΙ ΠΛΑΝΩΝΤΕΣ ΣΕ· ΟΤΙ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΟΨΟΝΤΑΙ ΤΟΥΣ ΠΛΑΝΩΝΤΑΣ ΣΕ,

ΗΣ. 30,21 ΚΑΙ ΤΑ ΩΤΑ ΣΟΥ ΑΚΟΥΣΟΝΤΑΙ ΤΟΥΣ ΛΟΓΟΥΣ ΤΩΝ ΟΠΙΣΩ ΣΕ ΠΛΑΝΗΣΑΝΤΩΝ, ΟΙ ΛΕΓΟΝΤΕΣ· ΑΥΤΗ Η ΟΔΟΣ, ΠΟΡΕΥΘΩΜΕΝ ΕΝ ΑΥΤΗ ΕΙΤΕ ΔΕΞΙΑ ΕΙΤΕ ΑΡΙΣΤΕΡΑ.

ΗΣ. 30,22 ΚΑΙ ΕΞΑΡΕΙΣ ΤΑ ΕΙΔΩΛΑ ΤΑ ΠΕΡΙΗΡΓΥΡΩΜΕΝΑ ΚΑΙ ΤΑ ΠΕΡΙΚΕΧΡΥΣΩΜΕΝΑ, ΛΕΠΤΑ ΠΟΙΗΣΕΙΣ ΚΑΙ ΛΙΚΜΗΣΕΙΣ ΩΣ ΥΔΩΡ ΑΠΟΚΑΘΗΜΕΝΗΣ ΚΑΙ ΩΣ ΚΟΠΡΟΝ ΩΣΕΙΣ ΑΥΤΑ.

ΗΣ. 30,23 ΤΟΤΕ ΕΣΤΑΙ Ο ΥΕΤΟΣ ΤΩ ΣΠΕΡΜΑΤΙ ΤΗΣ ΓΗΣ ΣΟΥ, ΚΑΙ Ο ΑΡΤΟΣ ΤΟΥ ΓΕΝΝΗΜΑΤΟΣ ΤΗΣ ΓΗΣ ΣΟΥ ΕΣΤΑΙ ΠΛΗΣΜΟΝΗ ΚΑΙ ΛΙΠΑΡΟΣ· ΚΑΙ ΒΟΣΚΗΘΗΣΕΤΑΙ ΣΟΥ ΤΑ ΚΤΗΝΗ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΤΟΠΟΝ ΠΙΟΝΑ ΚΑΙ ΕΥΡΥΧΩΡΟΝ,

ΗΣ. 30,24 ΟΙ ΤΑΥΡΟΙ ΥΜΩΝ ΚΑΙ ΟΙ ΒΟΕΣ ΟΙ ΕΡΓΑΖΟΜΕΝΟΙ ΤΗΝ ΓΗΝ ΦΑΓΟΝΤΑΙ ΑΧΥΡΑ ΑΝΑΠΕΠΟΙΗΜΕΝΑ ΕΝ ΚΡΙΘΗ ΛΕΛΙΚΜΗΜΕΝΑ.

ΗΣ. 30,25 ΚΑΙ ΕΣΤΑΙ ΕΠΙ ΠΑΝΤΟΣ ΟΡΟΥΣ ΥΨΗΛΟΥ ΚΑΙ ΕΠΙ ΠΑΝΤΟΣ ΒΟΥΝΟΥ ΜΕΤΕΩΡΟΥ ΥΔΩΡ ΔΙΑΠΟΡΕΥΟΜΕΝΟΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΟΤΑΝ ΑΠΟΛΩΝΤΑΙ ΠΟΛΛΟΙ ΚΑΙ ΟΤΑΝ ΠΕΣΩΣΙ ΠΥΡΓΟΙ.

ΗΣ. 30,26 ΚΑΙ ΕΣΤΑΙ ΤΟ ΦΩΣ ΤΗΣ ΣΕΛΗΝΗΣ ΩΣ ΤΟ ΦΩΣ ΤΟΥ ΗΛΙΟΥ ΚΑΙ ΤΟ ΦΩΣ ΤΟΥ ΗΛΙΟΥ ΕΣΤΑΙ ΕΠΤΑΠΛΑΣΙΟΝ ΕΝ ΤΗ ΗΜΕΡΑ, ΟΤΑΝ ΙΑΣΗΤΑΙ ΚΥΡΙΟΣ ΤΟ ΣΥΝΤΡΙΜΜΑ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ, ΚΑΙ ΤΗΝ ΟΔΥΝΗΝ ΤΗΣ ΠΛΗΓΗΣ ΣΟΥ ΙΑΣΕΤΑΙ.

ΗΣ. 30,27 ΙΔΟΥ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΕΡΧΕΤΑΙ ΔΙΑ ΧΡΟΝΟΥ ΠΟΛΛΟΥ, ΚΑΙΟΜΕΝΟΣ Ο ΘΥΜΟΣ, ΜΕΤΑ ΔΟΞΗΣ ΤΟ ΛΟΓΙΟΝ ΤΩΝ ΧΕΙΛΕΩΝ ΑΥΤΟΥ, ΛΟΓΙΟΝ ΟΡΓΗΣ ΠΛΗΡΕΣ, ΚΑΙ Η ΟΡΓΗ ΤΟΥ ΘΥΜΟΥ ΩΣ ΠΥΡ ΕΔΕΤΑΙ.

ΗΣ. 30,28 ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ ΩΣ ΥΔΩΡ ΕΝ ΦΑΡΑΓΓΙ ΣΥΡΟΝ ΗΞΕΙ ΕΩΣ ΤΟΥ ΤΡΑΧΗΛΟΥ ΚΑΙ ΔΙΑΙΡΕΘΗΣΕΤΑΙ ΤΟΥ ΤΑΡΑΞΑΙ ΕΘΝΗ ΕΠΙ ΠΛΑΝΗΣΕΙ ΜΑΤΑΙΑ, ΚΑΙ ΔΙΩΞΕΤΑΙ ΑΥΤΟΥΣ ΠΛΑΝΗΣΙΣ ΚΑΙ ΛΗΨΕΤΑΙ ΑΥΤΟΥΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ.

ΗΣ. 30,29 ΜΗ ΔΙΑΠΑΝΤΟΣ ΔΕΙ ΥΜΑΣ ΕΥΦΡΑΙΝΕΣΘΑΙ ΚΑΙ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΕΙΣ ΤΑ ΑΓΙΑ ΜΟΥ ΔΙΑΠΑΝΤΟΣ ΩΣΕΙ ΕΟΡΤΑΖΟΝΤΑΣ ΚΑΙ ΩΣΕΙ ΕΥΦΡΑΙΝΟΜΕΝΟΥΣ ΕΙΣΕΛΘΕΙΝ ΜΕΤΑ ΑΥΛΟΥ ΕΙΣ ΤΟ ΟΡΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΤΟΥ ΙΣΡΑΗΛ;

ΗΣ. 30,30 ΚΑΙ ΑΚΟΥΣΤΗΝ ΠΟΙΗΣΕΙ ΚΥΡΙΟΣ ΤΗΝ ΔΟΞΑΝ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ, ΚΑΙ ΤΟΝ ΘΥΜΟΝ ΤΟΥ ΒΡΑΧΙΟΝΟΣ ΑΥΤΟΥ ΔΕΙΞΕΙ ΜΕΤΑ ΘΥΜΟΥ ΚΑΙ ΟΡΓΗΣ ΚΑΙ ΦΛΟΓΟΣ ΚΑΤΕΣΘΙΟΥΣΗΣ· ΚΕΡΑΥΝΩΣΕΙ ΒΙΑΙΩΣ ΚΑΙ ΩΣ ΥΔΩΡ ΚΑΙ ΧΑΛΑΖΑ ΣΥΓΚΑΤΑΦΕΡΟΜΕΝΗ ΒΙΑ.

ΗΣ. 30,31 ΔΙΑ ΓΑΡ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΗΤΤΗΘΗΣΟΝΤΑΙ ΑΣΣΥΡΙΟΙ ΤΗ ΠΛΗΓΗ, Η ΑΝ ΠΑΤΑΞΗ ΑΥΤΟΥΣ.

ΗΣ. 30,32 ΚΑΙ ΕΣΤΑΙ ΑΥΤΩ ΚΥΚΛΟΘΕΝ, ΟΘΕΝ ΗΝ ΑΥΤΩΝ Η ΕΛΠΙΣ ΤΗΣ ΒΟΗΘΕΙΑΣ, ΕΦ' Η ΑΥΤΟΣ ΕΠΕΠΟΙΘΕΙ· ΑΥΤΟΙ ΜΕΤΑ ΑΥΛΩΝ ΚΑΙ ΚΙΘΑΡΑΣ ΠΟΛΕΜΗΣΟΥΣΙΝ ΑΥΤΟΝ ΕΚ ΜΕΤΑΒΟΛΗΣ.

ΗΣ. 30,33 ΣΥ ΓΑΡ ΠΡΟ ΗΜΕΡΩΝ ΑΠΑΙΤΗΘΗΣΗ· ΜΗ ΚΑΙ ΣΟΙ ΗΤΟΙΜΑΣΘΗ ΒΑΣΙΛΕΥΕΙΝ, ΦΑΡΑΓΓΑ ΒΑΘΕΙΑΝ. ΞΥΛΑ ΚΕΙΜΕΝΑ, ΠΥΡ ΚΑΙ ΞΥΛΑ ΠΟΛΛΑ; Ο ΘΥΜΟΣ ΚΥΡΙΟΥ ΩΣ ΦΑΡΑΓΞ ΥΠΟ ΘΕΙΟΥ ΚΑΙΟΜΕΝΗ.

ΗΣΑΪΑΣ 31

ΗΣ. 31,1 ΟΥΑΙ ΟΙ ΚΑΤΑΒΑΙΝΟΝΤΕΣ ΕΙΣ ΑΙΓΥΠΤΟΝ ΕΠΙ ΒΟΗΘΕΙΑΝ, ΟΙ ΕΦ' ΙΠΠΟΙΣ ΠΕΠΟΙΘΟΤΕΣ ΚΑΙ ΕΦ' ΑΡΜΑΣΙΝ, ΕΣΤΙ ΓΑΡ ΠΟΛΛΑ, ΚΑΙ ΕΦ' ΙΠΠΟΙΣ, ΠΛΗΘΟΣ ΣΦΟΔΡΑ, ΚΑΙ ΟΥΚ ΗΣΑΝ ΠΕΠΟΙΘΟΤΕΣ ΕΠΙ ΤΟΝ ΑΓΙΟΝ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΤΟΝ ΚΥΡΙΟΝ ΟΥΚ ΕΖΗΤΗΣΑΝ.

ΗΣ. 31,2 ΚΑΙ ΑΥΤΟΣ ΣΟΦΩΣ ΗΓΕΝ ΕΠ' ΑΥΤΟΥΣ ΚΑΚΑ, ΚΑΙ Ο ΛΟΓΟΣ ΑΥΤΟΥ ΟΥ ΜΗ ΑΘΕΤΗΘΗ, ΚΑΙ ΕΠΑΝΑΣΤΗΣΕΤΑΙ ΕΠ' ΟΙΚΟΥΣ ΑΝΘΡΩΠΩΝ ΠΟΝΗΡΩΝ ΚΑΙ ΕΠΙ ΤΗΝ ΕΛΠΙΔΑ ΑΥΤΩΝ ΤΗΝ ΜΑΤΑΙΑΝ,

ΗΣ. 31,3 ΑΙΓΥΠΤΙΟΝ ΑΝΘΡΩΠΟΝ ΚΑΙ ΟΥ ΘΕΟΝ, ΙΠΠΩΝ ΣΑΡΚΑΣ ΚΑΙ ΟΥΚ ΕΣΤΙ ΒΟΗΘΕΙΑ· Ο ΔΕ ΚΥΡΙΟΣ ΕΠΑΞΕΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΚΟΠΙΑΣΟΥΣΙΝ ΟΙ ΒΟΗΘΟΥΝΤΕΣ, ΚΑΙ ΑΜΑ ΠΑΝΤΕΣ ΑΠΟΛΟΥΝΤΑΙ.

ΗΣ. 31,4 ΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΜΟΙ ΚΥΡΙΟΣ· ΟΝ ΤΡΟΠΟΝ ΕΑΝ ΒΟΗΣΗ Ο ΛΕΩΝ Η Ο ΣΚΥΜΝΟΣ ΕΠΙ ΤΗ ΘΥΡΑ, Η ΕΛΑΒΕ, ΚΑΙ ΚΕΚΡΑΞΗ ΕΠ' ΑΥΤΗ, ΕΩΣ ΑΝ ΕΜΠΛΗΣΘΗ ΤΑ ΟΡΗ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ, ΚΑΙ ΗΤΤΗΘΗΣΑΝ ΚΑΙ ΤΟ ΠΛΗΘΟΣ ΤΟΥ ΘΥΜΟΥ ΕΠΤΟΗΘΗΣΑΝ, ΟΥΤΩΣ ΚΑΤΑΒΗΣΕΤΑΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΕΠΙΣΤΡΑΤΕΥΣΑΙ ΕΠΙ ΤΟ ΟΡΟΣ ΤΟ ΣΙΩΝ, ΕΠΙ ΤΑ ΟΡΗ ΑΥΤΗΣ.

ΗΣ. 31,5 ΩΣ ΟΡΝΕΑ ΠΕΤΟΜΕΝΑ, ΟΥΤΩΣ ΥΠΕΡΑΣΠΙΕΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΥΠΕΡ ΙΕΡΟΥΣΑΛΗΜ, ΥΠΕΡΑΣΠΙΕΙ ΚΑΙ ΕΞΕΛΕΙΤΑΙ ΚΑΙ ΠΕΡΙΠΟΙΗΣΕΤΑΙ ΚΑΙ ΣΩΣΕΙ.

ΗΣ. 31,6 ΕΠΙΣΤΡΑΦΗΤΕ, ΟΙ ΤΗΝ ΒΑΘΕΙΑΝ ΒΟΥΛΗΝ ΒΟΥΛΕΥΟΜΕΝΟΙ ΚΑΙ ΑΝΟΜΟΝ.

ΗΣ. 31,7 ΟΤΙ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΠΑΡΝΗΣΟΝΤΑΙ ΟΙ ΑΝΘΡΩΠΟΙ ΤΑ ΧΕΙΡΟΠΟΙΗΤΑ ΑΥΤΩΝ ΤΑ ΑΡΓΥΡΑ ΚΑΙ ΤΑ ΧΕΙΡΟΠΟΙΗΤΑ ΤΑ ΧΡΥΣΑ, Α ΕΠΟΙΗΣΑΝ ΑΙ ΧΕΙΡΕΣ ΑΥΤΩΝ.

ΗΣ. 31,8 ΚΑΙ ΠΕΣΕΙΤΑΙ ΑΣΣΟΥΡ· ΟΥ ΜΑΧΑΙΡΑ ΑΝΔΡΟΣ, ΟΥΔΕ ΜΑΧΑΙΡΑ ΑΝΘΡΩΠΟΥ ΚΑΤΑΦΑΓΕΤΑΙ ΑΥΤΟΝ, ΚΑΙ ΦΕΥΞΕΤΑΙ ΟΥΚ ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΑΧΑΙΡΑΣ· ΟΙ ΔΕ ΝΕΑΝΙΣΚΟΙ ΕΣΟΝΤΑΙ ΕΙΣ ΗΤΤΗΜΑ,

ΗΣ. 31,9 ΠΕΤΡΑ ΓΑΡ ΠΕΡΙΛΗΦΘΗΣΟΝΤΑΙ ΩΣ ΧΑΡΑΚΙ ΚΑΙ ΗΤΤΗΘΗΣΟΝΤΑΙ, Ο ΔΕ ΦΕΥΓΩΝ ΑΛΩΣΕΤΑΙ. ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΜΑΚΑΡΙΟΣ ΟΣ ΕΧΕΙ ΕΝ ΣΙΩΝ ΣΠΕΡΜΑ ΚΑΙ ΟΙΚΕΙΟΥΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΗΣΑΪΑΣ 32

ΗΣ. 32,1 ΙΔΟΥ ΓΑΡ ΒΑΣΙΛΕΥΣ ΔΙΚΑΙΟΣ ΒΑΣΙΛΕΥΣΕΙ, ΚΑΙ ΑΡΧΟΝΤΕΣ ΜΕΤΑ ΚΡΙΣΕΩΣ ΑΡΞΟΥΣΙ.

ΗΣ. 32,2 ΚΑΙ ΕΣΤΑΙ Ο ΑΝΘΡΩΠΟΣ ΚΡΥΠΤΩΝ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΟΥ ΚΑΙ ΚΡΥΒΗΣΕΤΑΙ ΩΣ ΑΦ' ΥΔΑΤΟΣ ΦΕΡΟΜΕΝΟΥ· ΚΑΙ ΦΑΝΗΣΕΤΑΙ ΕΝ ΣΙΩΝ ΩΣ ΠΟΤΑΜΟΣ ΦΕΡΟΜΕΝΟΣ ΕΝΔΟΞΟΣ ΕΝ ΓΗ ΔΙΨΩΣΗ.

ΗΣ. 32,3 ΚΑΙ ΟΥΚΕΤΙ ΕΣΟΝΤΑΙ ΠΕΠΟΙΘΟΤΕΣ ΕΠ' ΑΝΘΡΩΠΟΙΣ, ΑΛΛΑ ΤΑ ΩΤΑ ΑΚΟΥΕΙΝ ΔΩΣΟΥΣΙ.

ΗΣ. 32,4 ΚΑΙ Η ΚΑΡΔΙΑ ΤΩΝ ΑΣΘΕΝΟΥΝΤΩΝ ΠΡΟΣΕΞΕΙ ΤΟΥ ΑΚΟΥΕΙΝ, ΚΑΙ ΑΙ ΓΛΩΣΣΑΙ ΑΙ ΨΕΛΛΙΖΟΥΣΑΙ ΤΑΧΥ ΜΑΘΗΣΟΝΤΑΙ ΛΑΛΕΙΝ ΕΙΡΗΝΗΝ.

ΗΣ. 32,5 ΚΑΙ ΟΥΚΕΤΙ ΜΗ ΕΙΠΩΣΙ ΤΩ ΜΩΡΩ ΑΡΧΕΙΝ, ΚΑΙ ΟΥΚΕΤΙ ΜΗ ΕΙΠΩΣΙΝ ΟΙ ΥΠΗΡΕΤΑΙ ΣΟΥ· ΣΙΓΑ.

ΗΣ. 32,6 Ο ΓΑΡ ΜΩΡΟΣ ΜΩΡΑ ΛΑΛΗΣΕΙ, ΚΑΙ Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΜΑΤΑΙΑ ΝΟΗΣΕΙ ΤΟΥ ΣΥΝΤΕΛΕΙΝ ΑΝΟΜΑ ΚΑΙ ΛΑΛΕΙΝ ΠΡΟΣ ΚΥΡΙΟΝ ΠΛΑΝΗΣΙΝ, ΤΟΥ ΔΙΑΣΠΕΙΡΑΙ ΨΥΧΑΣ ΠΕΙΝΩΣΑΣ ΚΑΙ ΤΑΣ ΨΥΧΑΣ ΤΑΣ ΔΙΨΩΣΑΣ ΚΕΝΑΣ ΠΟΙΗΣΑΙ.

ΗΣ. 32,7 Η ΓΑΡ ΒΟΥΛΗ ΤΩΝ ΠΟΝΗΡΩΝ ΑΝΟΜΑ ΒΟΥΛΕΥΣΕΤΑΙ ΚΑΤΑΦΘΕΙΡΑΙ ΤΑΠΕΙΝΟΥΣ ΕΝ ΛΟΓΟΙΣ ΑΔΙΚΟΙΣ ΚΑΙ ΔΙΑΣΚΕΔΑΣΑΙ ΛΟΓΟΥΣ ΤΑΠΕΙΝΩΝ ΕΝ ΚΡΙΣΕΙ.

ΗΣ. 32,8 ΟΙ ΔΕ ΕΥΣΕΒΕΙΣ ΣΥΝΕΤΑ ΕΒΟΥΛΕΥΣΑΝΤΟ, ΚΑΙ ΑΥΤΗ Η ΒΟΥΛΗ ΜΕΝΕΙ.

ΗΣ. 32,9 ΓΥΝΑΙΚΕΣ ΠΛΟΥΣΙΑΙ, ΑΝΑΣΤΗΤΕ, ΚΑΙ ΑΚΟΥΣΑΤΕ ΤΗΣ ΦΩΝΗΣ ΜΟΥ· ΘΥΓΑΤΕΡΕΣ ΕΝ ΕΛΠΙΔΙ, ΕΙΣΑΚΟΥΣΑΤΕ ΛΟΓΟΥΣ ΜΟΥ.

ΗΣ. 32,10 ΗΜΕΡΑΣ ΕΝΙΑΥΤΟΥ ΜΝΕΙΑΝ ΠΟΙΗΣΑΣΘΕ ΕΝ ΟΔΥΝΗ ΜΕΤ' ΕΛΠΙΔΟΣ· ΑΝΗΛΩΤΑΙ Ο ΤΡΥΓΗΤΟΣ, ΠΕΠΑΥΤΑΙ Ο ΣΠΟΡΟΣ ΚΑΙ ΟΥΚΕΤΙ ΜΗ ΕΛΘΗ.

ΗΣ. 32,11 ΕΚΣΤΗΤΕ, ΛΥΠΗΘΗΤΕ, ΑΙ ΠΕΠΟΙΘΥΙΑΙ, ΕΚΔΥΣΑΣΘΕ, ΓΥΜΝΑΙ ΓΕΝΕΣΘΕ, ΠΕΡΙΖΩΣΑΣΘΕ ΣΑΚΚΟΥΣ ΤΑΣ ΟΣΦΥΑΣ

ΗΣ. 32,12 ΚΑΙ ΕΠΙ ΤΩΝ ΜΑΣΤΩΝ ΚΟΠΤΕΣΘΕ ΑΠΟ ΑΓΡΟΥ ΕΠΙΘΥΜΗΜΑΤΟΣ ΚΑΙ ΑΜΠΕΛΟΥ ΓΕΝΝΗΜΑΤΟΣ.

ΗΣ. 32,13 Η ΓΗ ΤΟΥ ΛΑΟΥ ΜΟΥ, ΑΚΑΝΘΑ ΚΑΙ ΧΟΡΤΟΣ ΑΝΑΒΗΣΕΤΑΙ, ΚΑΙ ΕΚ ΠΑΣΗΣ ΟΙΚΙΑΣ ΕΥΦΡΟΣΥΝΗ ΑΡΘΗΣΕΤΑΙ·

ΗΣ. 32,14 ΠΟΛΙΣ ΠΛΟΥΣΙΑ, ΟΙΚΟΙ ΕΓΚΑΤΑΛΕΛΕΙΜΜΕΝΟΙ ΠΛΟΥΤΟΝ ΠΟΛΕΩΣ ΚΑΙ ΟΙΚΟΥΣ ΕΠΙΘΥΜΗΜΑΤΟΣ ΑΦΗΣΟΥΣΙ· ΚΑΙ ΕΣΟΝΤΑΙ ΑΙ ΚΩΜΑΙ ΣΠΗΛΑΙΑ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ, ΕΥΦΡΟΣΥΝΗ ΟΝΩΝ ΑΓΡΙΩΝ, ΒΟΣΚΗΜΑΤΑ ΠΟΙΜΕΝΩΝ,

ΗΣ. 32,15 ΕΩΣ ΑΝ ΕΛΘΗ ΕΦ' ΥΜΑΣ ΠΝΕΥΜΑ ΑΦ' ΥΨΗΛΟΥ. ΚΑΙ ΕΣΤΑΙ ΕΡΗΜΟΣ Ο ΧΕΡΜΕΛ, ΚΑΙ Ο ΧΕΡΜΕΛ ΕΙΣ ΔΡΥΜΟΝ ΛΟΓΙΣΘΗΣΕΤΑΙ.

ΗΣ. 32,16 ΚΑΙ ΑΝΑΠΑΥΣΕΤΑΙ ΕΝ ΤΗ ΕΡΗΜΩ ΚΡΙΜΑ, ΚΑΙ ΔΙΚΑΙΟΣΥΝΗ ΕΝ ΤΩ ΚΑΡΜΗΛΩ ΚΑΤΟΙΚΗΣΕΙ·

ΗΣ. 32,17 ΚΑΙ ΕΣΤΑΙ ΤΑ ΕΡΓΑ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΕΙΡΗΝΗ, ΚΑΙ ΚΡΑΤΗΣΕΙ Η ΔΙΚΑΙΟΣΥΝΗ ΑΝΑΠΑΥΣΙΝ, ΚΑΙ ΠΕΠΟΙΘΟΤΕΣ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ·

ΗΣ. 32,18 ΚΑΙ ΚΑΤΟΙΚΗΣΕΙ Ο ΛΑΟΣ ΑΥΤΟΥ ΕΝ ΠΟΛΕΙ ΕΙΡΗΝΗΣ ΚΑΙ ΕΝΟΙΚΗΣΕΙ ΠΕΠΟΙΘΩΣ, ΚΑΙ ΑΝΑΠΑΥΣΟΝΤΑΙ ΜΕΤΑ ΠΛΟΥΤΟΥ.

ΗΣ. 32,19 Η ΔΕ ΧΑΛΑΖΑ ΕΑΝ ΚΑΤΑΒΗ, ΟΥΚ ΕΦ' ΥΜΑΣ ΗΞΕΙ. ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΕΝΟΙΚΟΥΝΤΕΣ ΕΝ ΤΟΙΣ ΔΡΥΜΟΙΣ ΠΕΠΟΙΘΟΤΕΣ ΩΣ ΟΙ ΕΝ ΤΗ ΠΕΔΙΝΗ.

ΗΣ. 32,20 ΜΑΚΑΡΙΟΙ ΟΙ ΣΠΕΙΡΟΝΤΕΣ ΕΠΙ ΠΑΝ ΥΔΩΡ, ΟΥ ΒΟΥΣ ΚΑΙ ΟΝΟΣ ΠΑΤΕΙ.

ΗΣΑΪΑΣ 33

ΗΣ. 33,1 ΟΥΑΙ ΤΟΙΣ ΤΑΛΑΙΠΩΡΟΥΣΙΝ ΥΜΑΣ, ΥΜΑΣ ΔΕ ΟΥΔΕΙΣ ΠΟΙΕΙ ΤΑΛΑΙΠΩΡΟΥΣ, ΚΑΙ Ο ΑΘΕΤΩΝ ΥΜΑΣ ΟΥΚ ΑΘΕΤΕΙ· ΑΛΩΣΟΝΤΑΙ ΟΙ ΑΘΕΤΟΥΝΤΕΣ ΚΑΙ ΠΑΡΑΔΟΘΗΣΟΝΤΑΙ ΚΑΙ ΩΣ ΣΗΣ ΕΦ' ΙΜΑΤΙΟΥ, ΟΥΤΩΣ ΗΤΤΗΘΗΣΟΝΤΑΙ.

ΗΣ. 33,2 ΚΥΡΙΕ, ΕΛΕΗΣΟΝ ΗΜΑΣ, ΕΠΙ ΣΟΙ ΓΑΡ ΠΕΠΟΙΘΑΜΕΝ· ΕΓΕΝΗΘΗ ΤΟ ΣΠΕΡΜΑ ΤΩΝ ΑΠΕΙΘΟΥΝΤΩΝ ΕΙΣ ΑΠΩΛΕΙΑΝ, Η ΔΕ ΣΩΤΗΡΙΑ ΗΜΩΝ ΕΝ ΚΑΙΡΩ ΘΛΙΨΕΩΣ.

ΗΣ. 33,3 ΔΙΑ ΦΩΝΗΝ ΤΟΥ ΦΟΒΟΥ ΕΞΕΣΤΗΣΑΝ ΛΑΟΙ ΑΠΟ ΤΟΥ ΦΟΒΟΥ ΣΟΥ, ΚΑΙ ΔΙΕΣΠΑΡΗΣΑΝ ΤΑ ΕΘΝΗ.

ΗΣ. 33,4 ΝΥΝ ΔΕ ΣΥΝΑΧΘΗΣΕΤΑΙ ΤΑ ΣΚΥΛΑ ΥΜΩΝ ΜΙΚΡΟΥ ΚΑΙ ΜΕΓΑΛΟΥ· ΟΝ ΤΡΟΠΟΝ ΕΑΝ ΤΙΣ ΣΥΝΑΓΑΓΗ ΑΚΡΙΔΑΣ, ΟΥΤΩΣ ΕΜΠΑΙΞΟΥΣΙΝ ΥΜΙΝ.

ΗΣ. 33,5 ΑΓΙΟΣ Ο ΘΕΟΣ Ο ΚΑΤΟΙΚΩΝ ΕΝ ΥΨΗΛΟΙΣ, ΕΝΕΠΛΗΣΘΗ ΣΙΩΝ ΚΡΙΣΕΩΣ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΣ.

ΗΣ. 33,6 ΕΝ ΝΟΜΩ ΠΑΡΑΔΟΘΗΣΟΝΤΑΙ, ΕΝ ΘΗΣΑΥΡΟΙΣ Η ΣΩΤΗΡΙΑ ΗΜΩΝ, ΕΚΕΙ ΣΟΦΙΑ ΚΑΙ ΕΠΙΣΤΗΜΗ ΚΑΙ ΕΥΣΕΒΕΙΑ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ· ΟΥΤΟΙ ΕΙΣΙ ΘΗΣΑΥΡΟΙ ΔΙΚΑΙΟΣΥΝΗΣ.

ΗΣ. 33,7 ΙΔΟΥ ΔΗ ΕΝ ΤΩ ΦΟΒΩ ΥΜΩΝ ΑΥΤΟΙ ΦΟΒΗΘΗΣΟΝΤΑΙ· ΟΥΣ ΕΦΟΒΕΙΣΘΕ, ΦΟΒΗΘΗΣΟΝΤΑΙ ΑΦ' ΥΜΩΝ· ΑΓΓΕΛΟΙ ΓΑΡ ΑΠΟΣΤΑΛΗΣΟΝΤΑΙ ΠΙΚΡΩΣ ΚΛΑΙΟΝΤΕΣ, ΠΑΡΑΚΑΛΟΥΝΤΕΣ ΕΙΡΗΝΗΝ.

ΗΣ. 33,8 ΕΡΗΜΩΘΗΣΟΝΤΑΙ ΓΑΡ ΑΙ ΤΟΥΤΩΝ ΟΔΟΙ· ΠΕΠΑΥΤΑΙ Ο ΦΟΒΟΣ ΤΩΝ ΕΘΝΩΝ, ΚΑΙ Η ΠΡΟΣ ΤΟΥΤΟΥΣ ΔΙΑΘΗΚΗ ΑΙΡΕΤΑΙ, ΚΑΙ ΟΥ ΜΗ ΛΟΓΙΣΗΣΘΕ ΑΥΤΟΥΣ ΑΝΘΡΩΠΟΥΣ.

ΗΣ. 33,9 ΕΠΕΝΘΗΣΕΝ Η ΓΗ, ΗΣΧΥΝΘΗ Ο ΛΙΒΑΝΟΣ, ΕΛΗ ΕΓΕΝΕΤΟ Ο ΣΑΡΩΝ· ΦΑΝΕΡΑ ΕΣΤΑΙ Η ΓΑΛΙΛΑΙΑ ΚΑΙ Ο ΚΑΡΜΗΛΟΣ.

ΗΣ. 33,10 ΝΥΝ ΑΝΑΣΤΗΣΟΜΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΝΥΝ ΔΟΞΑΣΘΗΣΟΜΑΙ, ΝΥΝ ΥΨΩΘΗΣΟΜΑΙ·

ΗΣ. 33,11 ΝΥΝ ΟΨΕΣΘΕ, ΝΥΝ ΑΙΣΘΗΘΗΣΕΣΘΕ· ΜΑΤΑΙΑ ΕΣΤΑΙ Η ΙΣΧΥΣ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΥΜΩΝ, ΠΥΡ ΚΑΤΕΔΕΤΑΙ ΥΜΑΣ.

ΗΣ. 33,12 ΚΑΙ ΕΣΟΝΤΑΙ ΕΘΝΗ ΚΑΤΑΚΕΚΑΥΜΕΝΑ ΩΣ ΑΚΑΝΘΑ ΕΝ ΑΓΡΩ ΕΡΡΙΜΜΕΝΗ ΚΑΙ ΚΑΤΑΚΕΚΑΥΜΕΝΗ.

ΗΣ. 33,13 ΑΚΟΥΣΟΝΤΑΙ ΟΙ ΠΟΡΡΩΘΕΝ Α ΕΠΟΙΗΣΑ, ΓΝΩΣΟΝΤΑΙ ΟΙ ΕΓΓΙΖΟΝΤΕΣ ΤΗΝ ΙΣΧΥΝ ΜΟΥ.

ΗΣ. 33,14 ΑΠΕΣΤΗΣΑΝ ΟΙ ΕΝ ΣΙΩΝ ΑΝΟΜΟΙ, ΛΗΨΕΤΑΙ ΤΡΟΜΟΣ ΤΟΥΣ ΑΣΕΒΕΙΣ· ΤΙΣ ΑΝΑΓΓΕΛΕΙ ΥΜΙΝ, ΟΤΙ ΠΥΡ ΚΑΙΕΤΑΙ; ΤΙΣ ΑΝΑΓΓΕΛΕΙ ΥΜΙΝ ΤΟΝ ΤΟΠΟΝ ΤΟΝ ΑΙΩΝΙΟΝ;

ΗΣ. 33,15 ΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΔΙΑΚΑΙΟΣΥΝΗ, ΛΑΛΩΝ ΕΥΘΕΙΑΝ ΟΔΟΝ, ΜΙΣΩΝ ΑΝΟΜΙΑΝ ΚΑΙ ΑΔΙΚΙΑΝ ΚΑΙ ΤΑΣ ΧΕΙΡΑΣ ΑΠΟΣΕΙΟΜΕΝΟΣ ΑΠΟ ΔΩΡΩΝ, ΒΑΡΥΝΩΝ ΤΑ ΩΤΑ, ΙΝΑ ΜΗ ΑΚΟΥΣΗ ΚΡΙΣΙΝ ΑΙΜΑΤΟΣ, ΚΑΜΜΥΩΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ, ΙΝΑ ΜΗ ΙΔΗ ΑΔΙΚΙΑΝ,

ΗΣ. 33,16 ΟΥΤΟΣ ΟΙΚΗΣΕΙ ΕΝ ΥΨΗΛΩ ΣΠΗΛΑΙΩ ΠΕΤΡΑΣ ΙΣΧΥΡΑΣ· ΑΡΤΟΣ ΑΥΤΩ ΔΟΘΗΣΕΤΑΙ, ΚΑΙ ΤΟ ΥΔΩΡ ΑΥΤΟΥ ΠΙΣΤΟΝ.

ΗΣ. 33,17 ΒΑΣΙΛΕΑ ΜΕΤΑ ΔΟΞΗΣ ΟΨΕΣΘΕ, ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΥΜΩΝ ΟΨΟΝΤΑΙ ΓΗ ΠΟΡΡΩΘΕΝ.

ΗΣ. 33,18 Η ΨΥΧΗ ΗΜΩΝ ΜΕΛΕΤΗΣΕΙ ΦΟΒΟΝ· ΠΟΥ ΕΙΣΙΝ ΟΙ ΓΡΑΜΜΑΤΙΚΟΙ; ΠΟΥ ΕΙΣΙΝ ΟΙ ΣΥΜΒΟΥΛΕΥΟΝΤΕΣ; ΠΟΥ ΕΣΤΙΝ Ο ΑΡΙΘΜΩΝ ΤΟΥΣ ΣΤΡΕΦΟΜΕΝΟΥΣ

ΗΣ. 33,19 ΜΙΚΡΟΝ ΚΑΙ ΜΕΓΑ ΛΑΟΝ; Ω ΟΥ ΣΥΝΕΒΟΥΛΕΥΣΑΤΟ, ΟΥΔΕ ΗΔΕΙ ΒΑΘΥΦΩΝΟΝ ΩΣΤΕ ΜΗ ΑΚΟΥΣΑΙ ΛΑΟΣ ΠΕΦΑΥΛΙΣΜΕΝΟΣ ΚΑΙ ΟΥΚ ΕΣΤΙ ΤΩ ΑΚΟΥΟΝΤΙ ΣΥΝΕΣΙΣ.

ΗΣ. 33,20 ΙΔΟΥ ΣΙΩΝ Η ΠΟΛΙΣ, ΤΟ ΣΩΤΗΡΙΟΝ ΗΜΩΝ· ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΟΨΟΝΤΑΙ ΙΕΡΟΥΣΑΛΗΜ, ΠΟΛΙΣ ΠΛΟΥΣΙΑ, ΣΚΗΝΑΙ, ΑΙ ΟΥ ΜΗ ΣΕΙΣΘΩΣΙΝ, ΟΥΔΕ ΜΗ ΚΙΝΗΘΩΣΙΝ ΟΙ ΠΑΣΣΑΛΟΙ ΤΗΣ ΣΚΗΝΗΣ ΑΥΤΗΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΧΡΟΝΟΝ, ΟΥΔΕ ΤΑ ΣΧΟΙΝΙΑ ΑΥΤΗΣ ΟΥ ΜΗ ΔΙΑΡΡΑΓΩΣΙΝ.

ΗΣ. 33,21 ΟΤΙ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΜΕΓΑ ΥΜΙΝ· ΤΟΠΟΣ ΥΜΙΝ ΕΣΤΑΙ, ΠΟΤΑΜΟΙ ΚΑΙ ΔΙΩΡΥΧΕΣ ΠΛΑΤΕΙΣ ΚΑΙ ΕΥΡΥΧΩΡΟΙ· ΟΥ ΠΟΡΕΥΣΗ ΤΑΥΤΗΝ ΤΗΝ ΟΔΟΝ, ΟΥΔΕ ΠΟΡΕΥΣΕΤΑΙ ΠΛΟΙΟΝ ΕΛΑΥΝΟΝ.

ΗΣ. 33,22 Ο ΓΑΡ ΘΕΟΣ ΜΟΥ ΜΕΓΑΣ ΕΣΤΙΝ, ΟΥ ΠΑΡΕΛΕΥΣΕΤΑΙ ΜΕ ΚΥΡΙΟΣ· ΚΡΙΤΗΣ ΗΜΩΝ ΚΥΡΙΟΣ, ΑΡΧΩΝ ΗΜΩΝ ΚΥΡΙΟΣ, ΒΑΣΙΛΕΥΣ ΗΜΩΝ ΚΥΡΙΟΣ, ΟΥΤΟΣ ΗΜΑΣ ΣΩΣΕΙ.

ΗΣ. 33,23 ΕΡΡΑΓΗΣΑΝ ΤΑ ΣΧΟΙΝΙΑ ΣΟΥ, ΟΤΙ ΟΥΚ ΕΝΙΣΧΥΣΑΝ· Ο ΙΣΤΟΣ ΣΟΥ ΕΚΛΙΝΕΝ, ΟΥ ΧΑΛΑΣΕΙ ΤΑ ΙΣΤΙΑ· ΟΥΚ ΑΡΕΙ ΣΗΜΕΙΟΝ, ΕΩΣ ΟΥ ΠΑΡΑΔΟΘΗ ΕΙΣ ΠΡΟΝΟΜΗΝ· ΤΟΙΝΥΝ ΠΟΛΛΟΙ ΧΩΛΟΙ ΠΡΟΝΟΜΗΝ ΠΟΙΗΣΟΥΣΙ.

ΗΣ. 33,24 ΚΑΙ ΟΥ ΜΗ ΕΙΠΗ· ΚΟΠΙΩ, Ο ΛΑΟΣ ΕΝΟΙΚΩΝ ΕΝ ΑΥΤΟΙΣ· ΑΦΕΘΗ ΓΑΡ ΑΥΤΟΙΣ Η ΑΜΑΡΤΙΑ.

ΗΣΑΪΑΣ 34

ΗΣ. 34,1 ΠΡΟΣΑΓΑΓΕΤΕ, ΕΘΝΗ, ΚΑΙ ΑΚΟΥΣΑΤΕ, ΑΡΧΟΝΤΕΣ. ΑΚΟΥΣΑΤΩ Η ΓΗ ΚΑΙ ΟΙ ΕΝ ΑΥΤΗ, Η ΟΙΚΟΥΜΕΝΗ ΚΑΙ Ο ΛΑΟΣ Ο ΕΝ ΑΥΤΗ.

ΗΣ. 34,2 ΔΙΟΤΙ ΘΥΜΟΣ ΚΥΡΙΟΥ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΚΑΙ ΟΡΓΗ ΕΠΙ ΤΟΝ ΑΡΙΘΜΟΝ ΑΥΤΩΝ ΤΟΥ ΑΠΟΛΕΣΑΙ ΑΥΤΟΥΣ ΚΑΙ ΠΑΡΑΔΟΥΝΑΙ ΑΥΤΟΥΣ ΕΙΣ ΣΦΑΓΗΝ.

ΗΣ. 34,3 ΟΙ ΔΕ ΤΡΑΥΜΑΤΙΑΙ ΑΥΤΩΝ ΡΙΦΗΣΟΝΤΑΙ ΚΑΙ ΟΙ ΝΕΚΡΟΙ, ΚΑΙ ΑΝΑΒΗΣΕΤΑΙ ΑΥΤΩΝ Η ΟΣΜΗ, ΚΑΙ ΒΡΑΧΗΣΕΤΑΙ ΤΑ ΟΡΗ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΩΝ.

ΗΣ. 34,4 ΚΑΙ ΤΑΚΗΣΟΝΤΑΙ ΠΑΣΑΙ ΑΙ ΔΥΝΑΜΕΙΣ ΤΩΝ ΟΥΡΑΝΩΝ, ΚΑΙ ΕΛΙΓΗΣΕΤΑΙ Ο ΟΥΡΑΝΟΣ ΩΣ ΒΙΒΛΙΟΝ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΑΣΤΡΑ ΠΕΣΕΙΤΑΙ ΩΣ ΦΥΛΛΑ ΕΞ ΑΜΠΕΛΟΥ ΚΑΙ ΩΣ ΠΙΠΤΕΙ ΦΥΛΛΑ ΑΠΟ ΣΥΚΗΣ.

ΗΣ. 34,5 ΕΜΕΘΥΣΘΗ Η ΜΑΧΑΙΡΑ ΜΟΥ ΕΝ ΤΩ ΟΥΡΑΝΩ· ΙΔΟΥ ΕΠΙ ΤΗΝ ΙΔΟΥΜΑΙΑΝ ΚΑΤΑΒΗΣΕΤΑΙ ΚΑΙ ΕΠΙ ΤΟΝ ΛΑΟΝ ΤΗΣ ΑΠΩΛΕΙΑΣ ΜΕΤΑ ΚΡΙΣΕΩΣ.

ΗΣ. 34,6 Η ΜΑΧΑΙΡΑ ΤΟΥ ΚΥΡΙΟΥ ΕΝΕΠΛΗΣΘΗ ΑΙΜΑΤΟΣ, ΕΠΑΧΥΝΘΗ ΑΠΟ ΣΤΕΑΤΟΣ ΑΡΝΩΝ ΚΑΙ ΑΠΟ ΣΤΕΑΤΟΣ ΤΡΑΓΩΝ ΚΑΙ ΚΡΙΩΝ· ΟΤΙ ΘΥΣΙΑ ΤΩ ΚΥΡΙΩ ΕΝ ΒΟΣΟΡ ΚΑΙ ΣΦΑΓΗ ΜΕΓΑΛΗ ΕΝ ΤΗ ΙΔΟΥΜΑΙΑ.

ΗΣ. 34,7 ΚΑΙ ΣΥΜΠΕΣΟΥΝΤΑΙ ΟΙ ΑΔΡΟΙ ΜΕΤ' ΑΥΤΩΝ ΚΑΙ ΟΙ ΚΡΙΟΙ ΚΑΙ ΟΙ ΤΑΥΡΟΙ, ΚΑΙ ΜΕΘΥΣΘΗΣΕΤΑΙ Η ΓΗ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΚΑΙ ΑΠΟ ΤΟΥ ΣΤΕΑΤΟΣ ΑΥΤΩΝ ΕΜΠΛΗΣΘΗΣΕΤΑΙ.

ΗΣ. 34,8 ΗΜΕΡΑ ΓΑΡ ΚΡΙΣΕΩΣ ΚΥΡΙΟΥ ΚΑΙ ΕΝΙΑΥΤΟΣ ΑΝΤΑΠΟΔΟΣΕΩΣ ΚΡΙΣΕΩΣ ΣΙΩΝ.

ΗΣ. 34,9 ΚΑΙ ΣΤΡΑΦΗΣΟΝΤΑΙ ΑΙ ΦΑΡΑΓΓΕΣ ΑΥΤΗΣ ΕΙΣ ΠΙΣΣΑΝ ΚΑΙ Η ΓΗ ΑΥΤΗΣ ΕΙΣ ΘΕΙΟΝ, ΚΑΙ ΕΣΤΑΙ Η ΓΗ ΑΥΤΗΣ ΩΣ ΠΙΣΣΑ ΚΑΙΟΜΕΝΗ

ΗΣ. 34,10 ΝΥΚΤΟΣ ΚΑΙ ΗΜΕΡΑΣ ΚΑΙ ΟΥ ΣΒΕΣΘΗΣΕΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΧΡΟΝΟΝ, ΚΑΙ ΑΝΑΒΗΣΕΤΑΙ Ο ΚΑΠΝΟΣ ΑΥΤΗΣ ΑΝΩ· ΕΙΣ ΓΕΝΕΑΣ ΕΡΗΜΩΘΗΣΕΤΑΙ ΚΑΙ ΕΙΣ ΧΡΟΝΟΝ ΠΟΛΥΝ,

ΗΣ. 34,11 ΟΡΝΕΑ ΚΑΙ ΕΧΙΝΟΙ ΚΑΙ ΙΒΕΙΣ ΚΑΙ ΚΟΡΑΚΕΣ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΝ ΑΥΤΗ, ΚΑΙ ΕΠΙΒΛΗΘΗΣΕΤΑΙ ΕΠ' ΑΥΤΗΝ ΣΠΑΡΤΙΟΝ ΓΕΩΜΕΤΡΙΑΣ ΕΡΗΜΟΥ, ΚΑΙ ΟΝΟΚΕΝΤΑΥΡΟΙ ΟΙΚΗΣΟΥΣΙΝ ΕΝ ΑΥΤΗ.

ΗΣ. 34,12 ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΗΣ ΟΥΚ ΕΣΟΝΤΑΙ· ΟΙ ΓΑΡ ΒΑΣΙΛΕΙΣ ΚΑΙ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΑΥΤΗΣ ΕΣΟΝΤΑΙ ΕΙΣ ΑΠΩΛΕΙΑΝ.

ΗΣ. 34,13 ΚΑΙ ΑΝΑΦΥΣΕΙ ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΩΝ ΑΚΑΝΘΙΝΑ ΞΥΛΑ ΚΑΙ ΕΙΣ ΤΑ ΟΧΥΡΩΜΑΤΑ ΑΥΤΗΣ, ΚΑΙ ΕΣΤΑΙ ΕΠΑΥΛΙΣ ΣΕΙΡΗΝΩΝ ΚΑΙ ΑΥΛΗ ΣΤΡΟΥΘΩΝ.

ΗΣ. 34,14 ΚΑΙ ΣΥΝΑΝΤΗΣΟΥΣΙ ΔΑΙΜΟΝΙΑ ΟΝΟΚΕΝΤΑΥΡΟΙΣ ΚΑΙ ΒΟΗΣΟΝΤΑΙ ΕΤΕΡΟΣ ΠΡΟΣ ΤΟΝ ΕΤΕΡΟΝ· ΕΚΕΙ ΑΝΑΠΑΥΣΟΝΤΑΙ ΟΝΟΚΕΥΝΤΑΥΡΟΙ, ΕΥΡΟΝ ΓΑΡ ΑΥΤΟΙΣ ΑΝΑΠΑΥΣΙΝ.

ΗΣ. 34,15 ΕΚΕΙ ΕΝΟΣΣΕΥΣΕΝ ΕΧΙΝΟΣ, ΚΑΙ ΕΣΩΣΕΝ Η ΓΗ ΤΑ ΠΑΙΔΙΑ ΑΥΤΗΣ ΜΕΤΑ ΑΣΦΑΛΕΙΑΣ· ΕΚΕΙ ΣΥΝΗΝΤΗΣΑΝ ΕΛΑΦΟΙ ΚΑΙ ΕΙΔΟΝ ΤΑ ΠΡΟΣΩΠΑ ΑΛΛΗΛΩΝ·

ΗΣ. 34,16 ΑΡΙΘΜΩ ΠΑΡΗΛΘΟΝ, ΚΑΙ ΜΙΑ ΑΥΤΩΝ ΟΥΚ ΑΠΩΛΕΤΟ, ΕΤΕΡΑ ΤΗΝ ΕΤΕΡΑΝ ΟΥΚ ΕΖΗΤΗΣΑΝ, ΟΤΙ Ο ΚΥΡΙΟΣ ΑΥΤΟΙΣ ΕΝΕΤΕΙΛΑΤΟ, ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ ΣΥΝΗΓΑΓΕΝ ΑΥΤΑΣ.

ΗΣ. 34,17 ΚΑΙ ΑΥΤΟΣ ΕΠΙΒΑΛΕΙ ΑΥΤΟΙΣ ΚΛΗΡΟΥΣ, ΚΑΙ Η ΧΕΙΡ ΑΥΤΟΥ ΔΙΕΜΕΡΙΣΕ ΒΟΣΚΕΣΘΑΙ· ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΧΡΟΝΟΝ ΚΛΗΡΟΝΟΜΗΣΕΤΕ, ΕΙΣ ΓΕΝΕΑΣ ΓΕΝΕΩΝ ΑΝΑΠΑΥΣΟΝΤΑΙ ΕΠ' ΑΥΤΗΣ.

ΗΣΑΪΑΣ 35

ΗΣ. 35,1 ΕΥΦΡΑΝΘΗΤΙ, ΕΡΗΜΟΣ ΔΙΨΩΣΑ, ΑΓΑΛΛΙΑΣΘΩ ΕΡΗΜΟΣ ΚΑΙ ΑΝΘΗΤΩ ΩΣ ΚΡΙΝΟΝ,

ΗΣ. 35,2 ΚΑΙ ΕΞΑΝΘΗΣΕΙ ΚΑΙ ΥΛΟΧΑΡΗΣΕΙ ΚΑΙ ΑΓΑΛΛΙΑΣΕΤΑΙ ΤΑ ΕΡΗΜΑ ΤΟΥ ΙΟΡΔΑΝΟΥ· ΚΑΙ Η ΔΟΞΑ ΤΟΥ ΛΙΒΑΝΟΥ ΕΔΟΘΗ ΑΥΤΗ ΚΑΙ Η ΤΙΜΗ ΤΟΥ ΚΑΡΜΗΛΟΥ, ΚΑΙ Ο ΛΑΟΣ ΜΟΥ ΟΨΕΤΑΙ ΤΗΝ ΔΟΞΑΝ ΚΥΡΙΟΥ ΚΑΙ ΤΟ ΥΨΟΣ ΤΟΥ ΘΕΟΥ.

ΗΣ. 35,3 ΙΣΧΥΣΑΤΕ, ΧΕΙΡΕΣ ΑΝΕΙΜΕΝΑΙ ΚΑΙ ΓΟΝΑΤΑ ΠΑΡΑΛΕΛΥΜΕΝΑ·

ΗΣ. 35,4 ΠΑΡΑΚΑΛΕΣΑΤΕ, ΟΙ ΟΛΙΓΟΨΥΧΟΙ ΤΗ ΔΙΑΝΟΙΑ· ΙΣΧΥΣΑΤΕ, ΜΗ ΦΟΒΕΙΣΘΕ· ΙΔΟΥ Ο ΘΕΟΣ ΗΜΩΝ ΚΡΙΣΙΝ ΑΝΤΑΠΟΔΙΔΩΣΙ ΚΑΙ ΑΝΤΑΠΟΔΩΣΕΙ, ΑΥΤΟΣ ΗΞΕΙ ΚΑΙ ΣΩΣΕΙ ΗΜΑΣ.

ΗΣ. 35,5 ΤΟΤΕ ΑΝΟΙΧΘΗΣΟΝΤΑΙ ΟΦΘΑΛΜΟΙ ΤΥΦΛΩΝ, ΚΑΙ ΩΤΑ ΚΩΦΩΝ ΑΚΟΥΣΟΝΤΑΙ.

ΗΣ. 35,6 ΤΟΤΕ ΑΛΕΙΤΑΙ ΩΣ ΕΛΑΦΟΣ Ο ΧΩΛΟΣ, ΤΡΑΝΗ ΔΕ ΕΣΤΑΙ ΓΛΩΣΣΑ ΜΟΓΙΛΑΛΩΝ, ΟΤΙ ΕΡΡΑΓΗ ΕΝ ΤΗ ΕΡΗΜΩ ΥΔΩΡ ΚΑΙ ΦΑΡΑΓΞ ΕΝ ΓΗ ΔΙΨΩΣΗ·

ΗΣ. 35,7 ΚΑΙ ΕΣΤΑΙ Η ΑΝΥΔΡΟΣ ΕΙΣ ΕΛΗ, ΚΑΙ ΕΙΣ ΤΗΝ ΔΙΨΩΣΑΝ ΓΗΝ ΠΗΓΗ ΥΔΑΤΟΣ ΕΣΤΑΙ· ΕΚΕΙ ΕΣΤΑΙ ΕΥΦΡΟΣΥΝΗ ΟΡΝΕΩΝ, ΕΠΑΥΛΕΙΣ ΚΑΛΑΜΟΥ ΚΑΙ ΕΛΗ.

ΗΣ. 35,8 ΕΚΕΙ ΕΣΤΑΙ ΟΔΟΣ ΚΑΘΑΡΑ ΚΑΙ ΟΔΟΣ ΑΓΙΑ ΚΛΗΘΗΣΕΤΑΙ, ΚΑΙ ΟΥ ΜΗ ΠΑΡΕΛΘΗ ΕΚΕΙ ΑΚΑΘΑΡΤΟΣ, ΟΥΔΕ ΕΣΤΑΙ ΕΚΕΙ ΟΔΟΣ ΑΚΑΘΑΡΤΟΣ· ΟΙ ΔΕ ΔΙΕΣΠΑΡΜΕΝΟΙ ΠΟΡΕΥΣΟΝΤΑΙ ΕΠ' ΑΥΤΗΣ ΚΑΙ ΟΥ ΜΗ ΠΛΑΝΗΘΩΣΙ.

ΗΣ. 35,9 ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΕΚΕΙ ΛΕΩΝ, ΟΥΔΕ ΤΩΝ ΠΟΝΗΡΩΝ ΘΗΡΙΩΝ ΟΥ ΜΗ ΑΝΑΒΗ ΕΠ' ΑΥΤΗΝ, ΟΥΔΕ ΜΗ ΕΥΡΕΘΗ ΕΚΕΙ, ΑΛΛΑ ΠΟΡΕΥΣΟΝΤΑΙ ΕΝ ΑΥΤΗ ΛΕΛΥΤΡΩΜΕΝΟΙ

ΗΣ. 35,10 ΚΑΙ ΣΥΝΗΓΜΕΝΟΙ ΔΙΑ ΚΥΡΙΟΝ· ΚΑΙ ΑΠΟΣΤΡΑΦΗΣΟΝΤΑΙ ΚΑΙ ΗΞΟΥΣΙΝ ΕΙΣ ΣΙΩΝ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ, ΚΑΙ ΕΥΦΡΟΣΥΝΗ ΑΙΩΝΙΟΣ ΥΠΕΡ ΚΕΦΑΛΗΣ ΑΥΤΩΝ· ΕΠΙ ΓΑΡ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΩΝ ΑΙΝΕΣΙΣ ΚΑΙ ΑΓΑΛΛΙΑΜΑ, ΚΑΙ ΕΥΦΡΟΣΥΝΗ ΚΑΤΑΛΗΨΕΤΑΙ ΑΥΤΟΥΣ. ΑΠΕΔΡΑ ΟΔΥΝΗ, ΛΥΠΗ ΚΑΙ ΣΤΕΝΑΓΜΟΣ.

ΗΣΑΪΑΣ 36

ΗΣ. 36,1 ΚΑΙ ΕΓΕΝΕΤΟ ΤΟΥ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΟΥ ΕΤΟΥΣ, ΒΑΣΙΛΕΥΟΝΤΟΣ ΕΖΕΚΙΟΥ, ΑΝΕΒΗ ΣΕΝΝΑΧΗΡΕΙΜ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΕΠΙ ΤΑΣ ΠΟΛΕΙΣ ΤΗΣ ΙΟΥΔΑΙΑΣ ΤΑΣ ΟΧΥΡΑΣ ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΑΣ.

ΗΣ. 36,2 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΤΟΝ ΡΑΨΑΚΗΝ ΕΚ ΛΑΧΕΙΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΕΖΕΚΙΑΝ ΜΕΤΑ ΔΥΝΑΜΕΩΣ ΠΟΛΛΗΣ, ΚΑΙ ΕΣΤΗ ΕΝ ΤΩ ΥΔΡΑΓΩΓΩ ΤΗΣ ΚΟΛΥΜΒΗΘΡΑΣ ΤΗΣ ΑΝΩ ΕΝ ΤΗ ΟΔΩ ΤΟΥ ΑΓΡΟΥ ΤΟΥ ΓΝΑΦΕΩΣ.

ΗΣ. 36,3 ΚΑΙ ΕΞΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ ΕΛΙΑΚΕΙΜ Ο ΤΟΥ ΧΕΛΚΙΟΥ Ο ΟΙΚΟΝΟΜΟΣ ΚΑΙ ΣΟΜΝΑΣ Ο ΓΡΑΜΜΑΤΕΥΣ ΚΑΙ ΙΩΑΧ Ο ΤΟΥ ΑΣΑΦ Ο ΥΠΟΜΝΗΜΑΤΟΓΡΑΦΟΣ.

ΗΣ. 36,4 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΡΑΨΑΚΗΣ· ΕΙΠΑΤΕ ΕΖΕΚΙΑ· ΤΑΔΕ ΛΕΓΕΙ Ο ΒΑΣΙΛΕΥΣ Ο ΜΕΓΑΣ, ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ· ΤΙ ΠΕΠΟΙΘΩΣ ΕΙ;

ΗΣ. 36,5 ΜΗ ΕΝ ΒΟΥΛΗ Η ΛΟΓΟΙΣ ΧΕΙΛΕΩΝ ΠΑΡΑΤΑΞΙΣ ΓΙΝΕΤΑΙ; ΚΑΙ ΝΥΝ ΕΠΙ ΤΙΝΑ ΠΕΠΟΙΘΑΣ, ΟΤΙ ΑΠΕΙΘΕΙΣ ΜΟΙ;

ΗΣ. 36,6 ΙΔΟΥ ΠΕΠΟΙΘΩΣ ΕΙ ΕΠΙ ΤΗΝ ΡΑΒΔΟΝ ΤΗΝ ΚΑΛΑΜΙΝΗΝ ΤΗΝ ΤΕΘΛΑΣΜΕΝΗΝ ΤΑΥΤΗΝ, ΕΠ' ΑΙΓΥΠΤΟΝ· ΩΣ ΑΝ ΕΠΙΣΤΗΡΙΧΘΗ ΑΝΗΡ ΕΠ' ΑΥΤΗΝ, ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ, ΚΑΙ ΤΡΗΣΕΙ ΑΥΤΗΝ· ΟΥΤΩΣ ΕΣΤΙ ΦΑΡΑΩ ΒΑΣΙΛΕΥΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΕΠΟΙΘΟΤΕΣ ΕΠ' ΑΥΤΩ.

ΗΣ. 36,7 ΕΙ ΔΕ ΛΕΓΕΤΕ· ΕΠΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ ΠΕΠΟΙΘΑΜΕΝ,

ΗΣ. 36,8 ΝΥΝ ΜΕΙΧΘΗΤΕ ΤΩ ΚΥΡΙΩ ΜΟΥ ΤΩ ΒΑΣΙΛΕΙ ΑΣΣΥΡΙΩΝ, ΚΑΙ ΔΩΣΩ ΥΜΙΝ ΔΙΣΧΙΛΙΑΝ ΙΠΠΟΝ, ΕΙ ΔΥΝΗΣΕΣΘΕ ΔΟΥΝΑΙ ΑΝΑΒΑΤΑΣ ΕΠ' ΑΥΤΟΥΣ.

ΗΣ. 36,9 ΚΑΙ ΠΩΣ ΔΥΝΑΣΘΕ ΑΠΟΣΤΡΕΨΑΙ ΕΙΣ ΠΡΟΣΩΠΟΝ ΤΩΝ ΤΟΠΑΡΧΩΝ; ΟΙΚΕΤΑΙ ΕΙΣΙΝ ΟΙ ΠΕΠΟΙΘΟΤΕΣ ΕΠ' ΑΙΓΥΠΤΙΟΙΣ ΕΙΣ ΙΠΠΟΝ ΚΑΙ ΑΝΑΒΑΤΗΝ.

ΗΣ. 36,10 ΚΑΙ ΝΥΝ ΜΗ ΑΝΕΥ ΚΥΡΙΟΥ ΑΝΕΒΗΜΕΝ ΕΠΙ ΤΗΝ ΧΩΡΑΝ ΤΑΥΤΗΝ ΠΟΛΕΜΗΣΑΙ ΑΥΤΗΝ; ΚΥΡΙΟΣ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΑΝΑΒΗΘΙ ΕΠΙ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ, ΚΑΙ ΔΙΑΦΘΕΙΡΟΝ ΑΥΤΗΝ.

ΗΣ. 36,11 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ ΕΛΙΑΚΕΙΜ ΚΑΙ ΣΟΜΝΑΣ ΚΑΙ ΙΩΑΧ· ΛΑΛΗΣΟΝ ΠΡΟΣ ΤΟΥΣ ΠΑΙΔΑΣ ΣΟΥ ΣΥΡΙΣΤΙ, ΑΚΟΥΟΜΕΝ ΓΑΡ ΗΜΕΙΣ, ΚΑΙ ΜΗ ΛΑΛΕΙ ΠΡΟΣ ΗΜΑΣ ΙΟΥΔΑΪΣΤΙ· ΚΑΙ ΙΝΑΤΙ ΛΑΛΕΙΣ ΕΙΣ ΤΑ ΩΤΑ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΩΝ ΕΠΙ ΤΩ ΤΕΙΧΕΙ;

ΗΣ. 36,12 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΡΑΨΑΚΗΣ· ΜΗ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΥΜΩΝ Η ΠΡΟΣ ΥΜΑΣ ΑΠΕΣΤΑΛΚΕ ΜΕ Ο ΚΥΡΙΟΣ ΜΟΥ ΛΑΛΗΣΑΙ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ; ΟΥΧΙ ΠΡΟΣ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΤΟΥΣ ΚΑΘΗΜΕΝΟΥΣ ΕΠΙ ΤΩ ΤΕΙΧΕΙ, ΙΝΑ ΦΑΓΩΣΙ ΚΟΠΡΟΝ ΚΑΙ ΠΙΩΣΙΝ ΟΥΡΟΝ ΜΕΘ' ΥΜΩΝ ΑΜΑ;

ΗΣ. 36,13 ΚΑΙ ΕΣΤΗ ΡΑΨΑΚΗΣ ΚΑΙ ΑΝΕΒΟΗΣΕ ΦΩΝΗ ΜΕΓΑΛΗ ΙΟΥΔΑΪΣΤΙ ΚΑΙ ΕΙΠΕΝ· ΑΚΟΥΣΑΤΕ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥ ΜΕΓΑΛΟΥ, ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ.

ΗΣ. 36,14 ΤΑΔΕ ΛΕΓΕΙ Ο ΒΑΣΙΛΕΥΣ· ΜΗ ΑΠΑΤΑΤΩ ΥΜΑΣ ΕΖΕΚΙΑΣ ΛΟΓΟΙΣ, ΟΙ ΟΥ ΔΥΝΗΣΟΝΤΑΙ ΡΥΣΑΣΘΑΙ ΥΜΑΣ·

ΗΣ. 36,15 ΚΑΙ ΜΗ ΛΕΓΕΤΩ ΥΜΙΝ ΕΖΕΚΙΑΣ, ΟΤΙ ΡΥΣΕΤΑΙ ΥΜΑΣ Ο ΘΕΟΣ, ΚΑΙ ΟΥ ΜΗ ΠΑΡΑΔΟΘΗ Η ΠΟΛΙΣ ΑΥΤΗ ΕΝ ΧΕΙΡΙ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ·

ΗΣ. 36,16 ΜΗ ΑΚΟΥΕΤΕ ΕΖΕΚΙΟΥ. ΤΑΔΕ ΛΕΓΕΙ Ο ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ· ΕΙ ΒΟΥΛΕΣΘΕ ΕΥΛΟΓΗΘΗΝΑΙ, ΕΚΠΟΡΕΥΕΣΘΕ ΠΡΟΣ ΜΕ ΚΑΙ ΦΑΓΕΣΘΕ ΕΚΑΣΤΟΣ ΤΗΝ ΑΜΠΕΛΟΝ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΣΥΚΑΣ ΚΑΙ ΠΙΕΣΘΕ ΥΔΩΡ ΕΚ ΤΟΥ ΛΑΚΚΟΥ ΥΜΩΝ,

ΗΣ. 36,17 ΕΩΣ ΑΝ ΕΛΘΩ ΚΑΙ ΛΑΒΩ ΥΜΑΣ ΕΙΣ ΓΗΝ, ΩΣ Η ΓΗ ΥΜΩΝ, ΓΗ ΣΙΤΟΥ ΚΑΙ ΟΙΝΟΥ ΚΑΙ ΑΡΤΩΝ ΚΑΙ ΑΜΠΕΛΩΝΩΝ.

ΗΣ. 36,18 ΜΗ ΑΠΑΤΑΤΩ ΥΜΑΣ ΕΖΕΚΙΑΣ ΛΕΓΩΝ· Ο ΘΕΟΣ ΥΜΩΝ ΡΥΣΕΤΑΙ ΥΜΑΣ. ΜΗ ΕΡΡΥΣΑΝΤΟ ΟΙ ΘΕΟΙ ΤΩΝ ΕΘΝΩΝ ΕΚΑΣΤΟΣ ΤΗΝ ΕΑΥΤΟΥ ΧΩΡΑΝ ΕΚ ΧΕΙΡΟΣ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ;

ΗΣ. 36,19 ΠΟΥ ΕΣΤΙΝ Ο ΘΕΟΣ ΑΙΜΑΘ ΚΑΙ ΑΡΦΑΘ; ΚΑΙ ΠΟΥ Ο ΘΕΟΣ ΤΗΣ ΠΟΛΕΩΣ ΣΕΠΦΑΡΕΙΜ; ΜΗ ΕΔΥΝΑΝΤΟ ΡΥΣΑΣΘΑΙ ΣΑΜΑΡΕΙΑΝ ΕΚ ΧΕΙΡΟΣ ΜΟΥ;

ΗΣ. 36,20 ΤΙΣ ΤΩΝ ΘΕΩΝ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ ΤΟΥΤΩΝ, ΟΣΤΙΣ ΕΡΡΥΣΑΤΟ ΤΗΝ ΓΗΝ ΑΥΤΟΥ ΕΚ ΧΕΙΡΟΣ ΜΟΥ, ΟΤΙ ΡΥΣΕΤΑΙ Ο ΘΕΟΣ ΙΕΡΟΥΣΑΛΗΜ ΕΚ ΧΕΙΡΟΣ ΜΟΥ;

ΗΣ. 36,21 ΚΑΙ ΕΣΙΩΠΗΣΑΝ, ΚΑΙ ΟΥΔΕΙΣ ΑΠΕΚΡΙΘΗ ΑΥΤΩ ΛΟΓΟΝ, ΔΙΑ ΤΟ ΠΡΟΣΤΑΞΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΜΗΔΕΝΑ ΑΠΟΚΡΙΘΗΝΑΙ.

ΗΣ. 36,22 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΛΙΑΚΕΙΜ Ο ΤΟΥ ΧΕΛΚΙΟΥ ΟΙΚΟΝΟΜΟΣ ΚΑΙ ΣΟΜΝΑΣ Ο ΓΡΑΜΜΑΤΕΥΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΚΑΙ ΙΩΑΧ Ο ΤΟΥ ΑΣΑΦ Ο ΥΠΟΜΝΗΜΑΤΟΓΡΑΦΟΣ ΠΡΟΣ ΕΖΕΚΙΑΝ ΕΣΧΙΣΜΕΝΟΙ ΤΟΥΣ ΧΙΤΩΝΑΣ ΚΑΙ ΑΝΗΓΓΕΙΛΑΝ ΑΥΤΩ ΤΟΥΣ ΛΟΓΟΥΣ ΡΑΨΑΚΟΥ.

ΗΣΑΪΑΣ 37

ΗΣ. 37,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΑΚΟΥΣΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΕΖΕΚΙΑΝ ΕΣΧΙΣΕ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΠΕΡΙΕΒΑΛΕΤΟ ΣΑΚΚΟΝ ΚΑΙ ΑΝΕΒΗ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ.

ΗΣ. 37,2 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΛΙΑΚΕΙΜ ΤΟΝ ΟΙΚΟΝΟΜΟΝ ΚΑΙ ΣΟΜΝΑΝ ΤΟΝ ΓΡΑΜΜΑΤΕΑ ΚΑΙ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΩΝ ΙΕΡΕΩΝ ΠΕΡΙΒΕΒΛΗΜΕΝΟΥΣ ΣΑΚΚΟΥΣ ΠΡΟΣ ΗΣΑΪΑΝ ΥΙΟΝ ΑΜΩΣ ΤΟΝ ΠΡΟΦΗΤΗΝ,

ΗΣ. 37,3 ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΤΑΔΕ ΛΕΓΕΙ ΕΖΕΚΙΑΣ· ΗΜΕΡΑ ΘΛΙΨΕΩΣ ΚΑΙ ΟΝΕΙΔΙΣΜΟΥ ΚΑΙ ΕΛΕΓΜΟΥ ΚΑΙ ΟΡΓΗΣ Η ΣΗΜΕΡΟΝ ΗΜΕΡΑ, ΟΤΙ ΗΚΕΙ Η ΩΔΙΝ ΤΗ ΤΙΚΤΟΥΣΗ, ΙΣΧΥΝ ΔΕ ΟΥΚ ΕΧΕΙ ΤΟΥ ΤΕΚΕΙΝ.

ΗΣ. 37,4 ΕΙΣΑΚΟΥΣΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΤΟΥΣ ΛΟΓΟΥΣ ΡΑΨΑΚΟΥ, ΟΥΣ ΑΠΕΣΤΕΙΛΕ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΟΝΕΙΔΙΖΕΙΝ ΘΕΟΝ ΖΩΝΤΑ ΚΑΙ ΟΝΕΙΔΙΖΕΙΝ ΛΟΓΟΥΣ, ΟΥΣ ΗΚΟΥΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ· ΚΑΙ ΔΕΗΘΗΣΗ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΠΕΡΙ ΤΩΝ ΚΑΤΑΛΕΛΕΙΜΜΕΝΩΝ ΤΟΥΤΩΝ.

ΗΣ. 37,5 ΚΑΙ ΗΛΘΟΝ ΟΙ ΠΑΙΔΕΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΖΕΚΙΟΥ ΠΡΟΣ ΗΣΑΪΑΝ,

ΗΣ. 37,6 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΗΣΑΪΑΣ· ΟΥΤΩΣ ΕΡΕΙΤΕ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΥΜΩΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΜΗ ΦΟΒΗΘΗΣ ΑΠΟ ΤΩΝ ΛΟΓΩΝ, ΩΝ ΗΚΟΥΣΑΣ, ΟΥΣ ΩΝΕΙΔΙΣΑΝ ΜΕ ΟΙ ΠΡΕΣΒΕΙΣ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ.

ΗΣ. 37,7 ΙΔΟΥ ΕΓΩ ΕΜΒΑΛΛΩ ΕΙΣ ΑΥΤΟΝ ΠΝΕΥΜΑ, ΚΑΙ ΑΚΟΥΣΑΣ ΑΓΓΕΛΙΑΝ ΑΠΟΣΤΡΑΦΗΣΕΤΑΙ ΕΙΣ ΤΗΝ ΧΩΡΑΝ ΑΥΤΟΥ ΚΑΙ ΠΕΣΕΙΤΑΙ ΜΑΧΑΙΡΑ ΕΝ ΤΗ ΓΗ ΑΥΤΟΥ.

ΗΣ. 37,8 ΚΑΙ ΑΠΕΣΤΡΕΨΕ ΡΑΨΑΚΗΣ ΚΑΙ ΚΑΤΕΛΑΒΕ ΤΟΝ ΒΑΣΙΛΕΑ ΑΣΣΥΡΙΩΝ ΠΟΛΙΟΡΚΟΥΝΤΑ ΛΟΜΝΑΝ. ΚΑΙ ΗΚΟΥΣΕ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ ΟΤΙ

ΗΣ. 37,9 ΕΞΗΛΘΕ ΘΑΡΑΚΑ ΒΑΣΙΛΕΥΣ ΑΙΘΙΟΠΩΝ ΠΟΛΙΟΡΚΗΣΑΙ ΑΥΤΟΝ· ΚΑΙ ΑΚΟΥΣΑΣ ΑΠΕΣΤΡΕΨΕ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΕΖΕΚΙΑΝ ΛΕΓΩΝ·

ΗΣ. 37,10 ΟΥΤΩΣ ΕΡΕΙΤΕ ΕΖΕΚΙΑ ΒΑΣΙΛΕΙ ΤΗΣ ΙΟΥΔΑΙΑΣ· ΜΗ ΣΕ ΑΠΑΤΑΤΩ Ο ΘΕΟΣ ΣΟΥ, ΕΦ' Ω ΠΕΠΟΙΘΑΣ ΕΠ' ΑΥΤΩ ΛΕΓΩΝ· ΟΥ ΜΗ ΠΑΡΑΔΟΘΗ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΧΕΙΡΑΣ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ.

ΗΣ. 37,11 Η ΟΥΚ ΗΚΟΥΣΑΣ Α ΕΠΟΙΗΣΑΝ ΒΑΣΙΛΕΙΣ ΑΣΣΥΡΙΩΝ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΩΣ ΑΠΩΛΕΣΑΝ;

ΗΣ. 37,12 ΜΗ ΕΡΡΥΣΑΝΤΟ ΑΥΤΟΥΣ ΟΙ ΘΕΟΙ ΤΩΝ ΕΘΝΩΝ, ΟΥΣ ΑΠΩΛΕΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΜΟΥ, ΤΗΝ ΤΕ ΓΩΖΑΝ ΚΑΙ ΧΑΡΑΝ ΚΑΙ ΡΑΦΕΣ, ΑΙ ΕΙΣΙΝ ΕΝ ΧΩΡΑ ΘΕΕΜΑΘ;

ΗΣ. 37,13 ΠΟΥ ΕΙΣΙΝ ΟΙ ΒΑΣΙΛΕΙΣ ΑΙΜΑΘ ΚΑΙ ΑΡΦΑΘ ΚΑΙ ΠΟΛΕΩΣ ΣΕΠΦΑΡΕΙΜ, ΑΝΑΓ ΟΥΓΑΥΑ;

ΗΣ. 37,14 ΚΑΙ ΕΛΑΒΕΝ ΕΖΕΚΙΑΣ ΤΟ ΒΙΒΛΙΟΝ ΠΑΡΑ ΤΩΝ ΑΓΓΕΛΩΝ, ΚΑΙ ΗΝΟΙΞΕΝ ΑΥΤΟ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ,

ΗΣ. 37,15 ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΕΖΕΚΙΑΣ ΠΡΟΣ ΚΥΡΙΟΝ ΛΕΓΩΝ·

ΗΣ. 37,16 ΚΥΡΙΕ ΣΑΒΑΩΘ Ο ΘΕΟΣ ΙΣΡΑΗΛ Ο ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΤΩΝ ΧΕΡΟΥΒΙΜ, ΣΥ ΘΕΟΣ ΜΟΝΟΣ ΕΙ ΠΑΣΗΣ ΒΑΣΙΛΕΙΑΣ ΤΗΣ ΟΙΚΟΥΜΕΝΗΣ, ΣΥ ΕΠΟΙΗΣΑΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ.

ΗΣ. 37,17 ΚΛΙΝΟΝ, ΚΥΡΙΕ, ΤΟ ΟΥΣ ΣΟΥ, ΕΙΣΑΚΟΥΣΟΝ, ΚΥΡΙΕ, ΑΝΟΙΞΟΝ, ΚΥΡΙΕ, ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ, ΕΙΣΒΛΕΨΟΝ, ΚΥΡΙΕ, ΚΑΙ ΙΔΕ ΤΟΥΣ ΛΟΓΟΥΣ ΣΕΝΝΑΧΗΡΕΙΜ, ΟΥΣ ΑΠΕΣΤΕΙΛΕΝ ΟΝΕΙΔΙΖΕΙΝ ΘΕΟΝ ΖΩΝΤΑ.

ΗΣ. 37,18 ΕΠ' ΑΛΗΘΕΙΑΣ ΓΑΡ, ΚΥΡΙΕ, ΗΡΗΜΩΣΑΝ ΒΑΣΙΛΕΙΣ ΑΣΣΥΡΙΩΝ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΟΛΗΝ ΚΑΙ ΤΗΝ ΧΩΡΑΝ ΑΥΤΩΝ

ΗΣ. 37,19 ΚΑΙ ΕΝΕΒΑΛΟΝ ΤΑ ΕΙΔΩΛΑ ΑΥΤΩΝ ΕΙΣ ΤΟ ΠΥΡ· ΟΥ ΓΑΡ ΘΕΟΙ ΗΣΑΝ, ΑΛΛΑ ΕΡΓΑ ΧΕΙΡΩΝ ΑΝΘΡΩΠΩΝ, ΞΥΛΑ ΚΑΙ ΛΙΘΟΙ, ΚΑΙ ΑΠΩΛΕΣΕΝ ΑΥΤΟΥΣ.

ΗΣ. 37,20 ΣΥ ΔΕ, ΚΥΡΙΕ Ο ΘΕΟΣ ΗΜΩΝ, ΣΩΣΟΝ ΗΜΑΣ ΕΚ ΧΕΙΡΟΣ ΑΥΤΩΝ, ΙΝΑ ΓΝΩ ΠΑΣΑ ΒΑΣΙΛΕΙΑ ΤΗΣ ΓΗΣ ΟΤΙ ΣΥ ΕΙ Ο ΘΕΟΣ ΜΟΝΟΣ.

ΗΣ. 37,21 ΚΑΙ ΑΠΕΣΤΑΛΗ ΗΣΑΪΑΣ ΥΙΟΣ ΑΜΩΣ ΠΡΟΣ ΕΖΕΚΙΑΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΗΚΟΥΣΑ Α ΠΡΟΣΗΥΞΩ ΠΡΟΣ ΜΕ ΠΕΡΙ ΣΕΝΝΑΧΗΡΕΙΜ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ.

ΗΣ. 37,22 ΟΥΤΟΣ Ο ΛΟΓΟΣ, ΟΝ ΕΛΑΛΗΣΕ ΠΕΡΙ ΑΥΤΟΥ Ο ΘΕΟΣ· ΕΦΑΥΛΙΣΕ ΣΕ ΚΑΙ ΕΜΥΚΤΗΡΙΣΕ ΣΕ ΠΑΡΘΕΝΟΣ ΘΥΓΑΤΗΡ ΣΙΩΝ, ΕΠΙ ΣΟΙ ΚΕΦΑΛΗΝ ΕΚΙΝΗΣΕ ΘΥΓΑΤΗΡ ΙΕΡΟΥΣΑΛΗΜ.

ΗΣ. 37,23 ΤΙΝΑ ΩΝΕΙΔΙΣΑΣ ΚΑΙ ΠΑΡΩΞΥΝΑΣ; Η ΠΡΟΣ ΤΙΝΑ ΥΨΩΣΑΣ ΤΗΝ ΦΩΝΗΝ ΣΟΥ; ΚΑΙ ΟΥΚ ΗΡΑΣ ΕΙΣ ΥΨΟΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΠΡΟΣ ΤΟΝ ΑΓΙΟΝ ΤΟΥ ΙΣΡΑΗΛ;

ΗΣ. 37,24 ΟΤΙ ΔΙ' ΑΓΓΕΛΩΝ ΩΝΕΙΔΙΣΑΣ ΚΥΡΙΟΝ· ΣΥ ΓΑΡ ΕΙΠΑΣ· ΤΩ ΠΛΗΘΕΙ ΤΩΝ ΑΡΜΑΤΩΝ ΕΓΩ ΑΝΕΒΗΝ ΕΙΣ ΥΨΟΣ ΟΡΕΩΝ ΚΑΙ ΕΙΣ ΤΑ ΕΣΧΑΤΑ ΤΟΥ ΛΙΒΑΝΟΥ ΚΑΙ ΕΚΟΨΑ ΤΟ ΥΨΟΣ ΤΗΣ ΚΕΔΡΟΥ ΑΥΤΟΥ ΚΑΙ ΤΟ ΚΑΛΛΟΣ ΤΗΣ ΚΥΠΑΡΙΣΣΟΥ ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΥΨΟΣ ΜΕΡΟΣ ΤΟΥ ΔΡΥΜΟΥ

ΗΣ. 37,25 ΚΑΙ ΕΘΗΚΑ ΓΕΦΥΡΑΝ ΚΑΙ ΗΡΗΜΩΣΑ ΥΔΑΤΑ ΚΑΙ ΠΑΣΑΝ ΣΥΝΑΓΩΓΗΝ ΥΔΑΤΟΣ.

ΗΣ. 37,26 ΟΥ ΤΑΥΤΑ ΗΚΟΥΣΑΣ ΠΑΛΑΙ, Α ΕΓΩ ΕΠΟΙΗΣΑ; ΕΞ ΗΜΕΡΩΝ ΑΡΧΑΙΩΝ ΣΥΝΕΤΑΞΑ, ΝΥΝ ΔΕ ΕΠΕΔΕΙΞΑ ΕΞΕΡΗΜΩΣΑΙ ΕΘΝΗ ΕΝ ΟΧΥΡΟΙΣ ΚΑΙ ΟΙΚΟΥΝΤΑΣ ΕΝ ΠΟΛΕΣΙΝ ΟΧΥΡΑΙΣ.

ΗΣ. 37,27 ΑΝΗΚΑ ΤΑΣ ΧΕΙΡΑΣ, ΚΑΙ ΕΞΗΡΑΝΘΗΣΑΝ ΚΑΙ ΕΓΕΝΟΝΤΟ ΩΣ ΧΟΡΤΟΣ ΞΗΡΟΣ ΕΠΙ ΔΩΜΑΤΩΝ ΚΑΙ ΩΣ ΑΓΡΩΣΤΙΣ.

ΗΣ. 37,28 ΝΥΝ ΔΕ ΤΗΝ ΑΝΑΠΑΥΣΙΝ ΣΟΥ ΚΑΙ ΤΗΝ ΕΞΟΔΟΝ ΣΟΥ ΚΑΙ ΤΗΝ ΕΙΣΟΔΟΝ ΣΟΥ ΕΓΩ ΕΠΙΣΤΑΜΑΙ.

ΗΣ. 37,29 Ο ΔΕ ΘΥΜΟΣ ΣΟΥ, ΟΝ ΕΘΥΜΩΘΗΣ, ΚΑΙ Η ΠΙΚΡΙΑ ΣΟΥ ΑΝΕΒΗ ΠΡΟΣ ΜΕ, ΚΑΙ ΕΜΒΑΛΩ ΦΙΜΟΝ ΕΙΣ ΤΗΝ ΡΙΝΑ ΣΟΥ, ΚΑΙ ΧΑΛΙΝΟΝ ΕΙΣ ΤΑ ΧΕΙΛΗ ΣΟΥ ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΣΕ ΤΗ ΟΔΩ Η ΗΛΘΕΣ ΕΝ ΑΥΤΗ.

ΗΣ. 37,30 ΤΟΥΤΟ ΔΕ ΣΟΙ ΤΟ ΣΗΜΕΙΟΝ· ΦΑΓΕ ΤΟΥΤΟΝ ΤΟΝ ΕΝΙΑΥΤΟΝ Α ΕΣΠΑΡΚΑΣ, ΤΩ ΔΕ ΕΝΙΑΥΤΩ ΤΩ ΔΕΥΤΕΡΩ ΤΟ ΚΑΤΑΛΕΙΜΜΑ, ΤΩ ΔΕ ΤΡΙΤΩ ΣΠΕΙΡΑΝΤΕΣ ΑΜΗΣΑΤΕ ΚΑΙ ΦΥΤΕΥΣΑΤΕ ΑΜΠΕΛΩΝΑΣ ΚΑΙ ΦΑΓΕΣΘΕ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΩΝ.

ΗΣ. 37,31 ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΙ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΦΥΗΣΟΥΣΙ ΡΙΖΑΝ ΚΑΤΩ ΚΑΙ ΠΟΙΗΣΟΥΣΙ ΣΠΕΡΜΑ ΑΝΩ.

ΗΣ. 37,32 ΟΤΙ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΕΣΟΝΤΑΙ ΟΙ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΙ ΚΑΙ ΟΙ ΣΩΖΟΜΕΝΟΙ ΕΞ ΟΡΟΥΣ ΣΙΩΝ· Ο ΖΗΛΟΣ ΚΥΡΙΟΥ ΣΑΒΑΩΘ ΠΟΙΗΣΕΙ ΤΑΥΤΑ.

ΗΣ. 37,33 ΔΙΑ ΤΟΥΤΟ ΟΥΤΩ ΛΕΓΕΙ ΚΥΡΙΟΣ ΕΠΙ ΒΑΣΙΛΕΑ ΑΣΣΥΡΙΩΝ· ΟΥ ΜΗ ΕΙΣΕΛΘΗ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΟΥΔΕ ΜΗ ΒΑΛΗ ΕΠΙ ΑΥΤΗΝ ΒΕΛΟΣ ΟΥΔΕ ΜΗ ΕΠΙΒΑΛΗ ΕΠ' ΑΥΤΗΝ ΘΥΡΕΟΝ, ΟΥΔΕ ΜΗ ΚΥΚΛΩΣΗ ΕΠ' ΑΥΤΗΝ ΧΑΡΑΚΑ,

ΗΣ. 37,34 ΑΛΛΑ ΤΗ ΟΔΩ Η ΗΛΘΕΝ, ΕΝ ΑΥΤΗ ΑΠΟΣΤΡΑΦΗΣΕΤΑΙ ΚΑΙ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΟΥ ΜΗ ΕΙΣΕΛΘΗ. ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ·

ΗΣ. 37,35 ΥΠΕΡΑΣΠΙΩ ΥΠΕΡ ΤΗΣ ΠΟΛΕΩΣ ΤΑΥΤΗΣ ΤΟΥ ΣΩΣΑΙ ΑΥΤΗΝ ΔΙ' ΕΜΕ ΚΑΙ ΔΙΑ ΔΑΥΙΔ ΤΟΝ ΠΑΙΔΑ ΜΟΥ.

ΗΣ. 37,36 ΚΑΙ ΕΞΗΛΘΕΝ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΚΑΙ ΑΝΕΙΛΕΝ ΕΚ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΤΩΝ ΑΣΣΥΡΙΩΝ ΕΚΑΤΟΝ ΟΓΔΟΗΚΟΝΤΑΠΕΝΤΕ ΧΙΛΙΑΔΑΣ, ΚΑΙ ΑΝΑΣΤΑΝΤΕΣ ΤΟ ΠΡΩΪ ΕΥΡΟΝ ΠΑΝΤΑ ΤΑ ΣΩΜΑΤΑ ΝΕΚΡΑ.

ΗΣ. 37,37 ΚΑΙ ΑΠΗΛΘΕΝ ΑΠΟΣΤΡΑΦΕΙΣ ΣΕΝΝΑΧΗΡΕΙΜ ΒΑΣΙΛΕΥΣ ΑΣΣΥΡΙΩΝ, ΚΑΙ ΩΚΗΣΕΝ ΕΝ ΝΙΝΕΥΗ.

ΗΣ. 37,38 ΚΑΙ ΕΝ ΤΩ ΑΥΤΟΝ ΠΡΟΣΚΥΝΕΙΝ ΕΝ ΤΩ ΟΙΚΩ ΝΑΣΑΡΑΧ ΤΟΝ ΠΑΤΡΑΡΧΟΝ ΑΥΤΟΥ, ΑΔΡΑΜΕΛΕΧ ΚΑΙ ΣΑΡΑΣΑΡ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΕΠΑΤΑΞΑΝ ΑΥΤΟΝ ΜΑΧΑΙΡΑΙΣ, ΑΥΤΟΙ ΔΕ ΔΙΕΣΩΘΗΣΑΝ ΕΙΣ ΑΡΜΕΝΙΑΝ· ΚΑΙ ΕΒΑΣΙΛΕΥΣΕΝ ΑΣΟΡΔΑΝ Ο ΥΙΟΣ ΑΥΤΟΥ ΑΝΤ' ΑΥΤΟΥ.

ΗΣΑΪΑΣ 38

ΗΣ. 38,1 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΕΜΑΛΑΚΙΣΘΗ ΕΖΕΚΙΑΣ ΕΩΣ ΘΑΝΑΤΟΥ· ΚΑΙ ΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ ΗΣΑΪΑΣ ΥΙΟΣ ΑΜΩΣ Ο ΠΡΟΦΗΤΗΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΤΑΞΑΙ ΠΕΡΙ ΤΟΥ ΟΙΚΟΥ ΣΟΥ, ΑΠΟΘΝΗΣΚΕΙΣ ΓΑΡ ΣΥ ΚΑΙ ΟΥ ΖΗΣΗ.

ΗΣ. 38,2 ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΕΖΕΚΙΑΣ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΠΡΟΣ ΤΟΝ ΤΟΙΧΟΝ ΚΑΙ ΠΡΟΣΗΥΞΑΤΟ ΠΡΟΣ ΚΥΡΙΟΝ

ΗΣ. 38,3 ΛΕΓΩΝ· ΜΝΗΣΘΗΤΙ, ΚΥΡΙΕ, ΩΣ ΕΠΟΡΕΥΘΗΝ ΕΝΩΠΙΟΝ ΣΟΥ ΜΕΤΑ ΑΛΗΘΕΙΑΣ, ΕΝ ΚΑΡΔΙΑ ΑΛΗΘΙΝΗ, ΚΑΙ ΤΑ ΑΡΕΣΤΑ ΕΝΩΠΙΟΝ ΣΟΥ ΕΠΟΙΗΣΑ· ΚΑΙ ΕΚΛΑΥΣΕΝ ΕΖΕΚΙΑΣ ΚΛΑΥΘΜΩ ΜΕΓΑΛΩ.

ΗΣ. 38,4 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΗΣΑΪΑΝ ΛΕΓΩΝ·

ΗΣ. 38,5 ΠΟΡΕΥΘΗΤΙ ΚΑΙ ΕΙΠΟΝ ΕΖΕΚΙΑ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΔΑΥΙΔ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ· ΗΚΟΥΣΑ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΣΟΥ ΚΑΙ ΕΙΔΟΝ ΤΑ ΔΑΚΡΥΑ ΣΟΥ. ΙΔΟΥ ΠΡΟΣΤΙΘΗΜΙ ΠΡΟΣ ΤΟΝ ΧΡΟΝΟΝ ΣΟΥ ΔΕΚΑΠΕΝΤΕ ΕΤΗ·

ΗΣ. 38,6 ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΒΑΣΙΛΕΩΣ ΑΣΣΥΡΙΩΝ ΡΥΣΟΜΑΙ ΣΕ ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΚΑΙ ΥΠΕΡΑΣΠΙΩ ΥΠΕΡ ΤΗΣ ΠΟΛΕΩΣ ΤΑΥΤΗΣ.

ΗΣ. 38,7 ΤΟΥΤΟ ΔΕ ΣΟΙ ΤΟ ΣΗΜΕΙΟΝ ΠΑΡΑ ΚΥΡΙΟΥ ΟΤΙ ΠΟΙΗΣΕΙ Ο ΘΕΟΣ ΤΟ ΡΗΜΑ ΤΟΥΤΟ·

ΗΣ. 38,8 ΙΔΟΥ ΕΓΩ ΣΤΡΕΨΩ ΤΗΝ ΣΚΙΑΝ ΤΩΝ ΑΝΑΒΑΘΜΩΝ, ΟΥΣ ΚΑΤΕΒΗ Ο ΗΛΙΟΣ, ΤΟΥΣ ΔΕΚΑ ΑΝΑΒΑΘΜΟΥΣ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ, ΑΠΟΣΤΡΕΨΩ ΤΟΝ ΗΛΙΟΝ ΤΟΥΣ ΔΕΚΑ ΑΝΑΒΑΘΜΟΥΣ. ΚΑΙ ΑΝΕΒΗ Ο ΗΛΙΟΣ ΤΟΥΣ ΔΕΚΑ ΑΝΑΒΑΘΜΟΥΣ, ΟΥΣ ΚΑΤΕΒΗ Η ΣΚΙΑ.

ΗΣ. 38,9 ΠΡΟΣΕΥΧΗ ΕΖΕΚΙΟΥ ΒΑΣΙΛΕΩΣ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΗΝΙΚΑ ΕΜΑΛΑΚΙΣΘΗ, ΚΑΙ ΑΝΕΣΤΗ ΕΚ ΤΗΣ ΜΑΛΑΚΙΑΣ ΑΥΤΟΥ.

ΗΣ. 38,10 ΕΓΩ ΕΙΠΑ· ΕΝ ΤΩ ΥΨΕΙ ΤΩΝ ΗΜΕΡΩΝ ΜΟΥ ΠΟΡΕΥΣΟΜΑΙ ΕΝ ΠΥΛΑΙΣ ΑΔΟΥ, ΚΑΤΑΛΕΙΨΩ ΤΑ ΕΤΗ ΤΑ ΕΠΙΛΟΙΠΑ.

ΗΣ. 38,11 ΕΙΠΑ· ΟΥΚΕΤΙ ΟΥ ΜΗ ΙΔΩ ΤΟ ΣΩΤΗΡΙΟΝ ΤΟΥ ΘΕΟΥ ΕΠΙ ΓΗΣ ΖΩΝΤΩΝ, ΟΥΚΕΤΙ ΜΗ ΙΔΩ ΤΟ ΣΩΤΗΡΙΟΝ ΤΟΥ ΙΣΡΑΗΛ ΕΠΙ ΓΗΣ, ΟΥΚΕΤΙ ΜΗ ΙΔΩ ΑΝΘΡΩΠΟΝ.

ΗΣ. 38,12 ΕΞΕΛΙΠΟΝ ΕΚ ΤΗΣ ΣΥΓΓΕΝΕΙΑΣ ΜΟΥ, ΚΑΤΕΛΙΠΟΝ ΤΟ ΕΠΙΛΟΙΠΟΝ ΤΗΣ ΖΩΗΣ ΜΟΥ, ΕΞΗΛΘΕ ΚΑΙ ΑΠΗΛΘΕΝ ΑΠ' ΕΜΟΥ ΩΣΠΕΡ Ο ΚΑΤΑΛΥΩΝ ΣΚΗΝΗΝ ΠΗΞΑΣ, ΤΟ ΠΝΕΥΜΑ ΜΟΥ ΠΑΡ' ΕΜΟΙ ΕΓΕΝΕΤΟ ΩΣ ΙΣΤΟΣ ΕΡΙΘΟΥ ΕΓΓΙΖΟΥΣΗΣ ΕΚΤΕΜΕΙΝ.

ΗΣ. 38,13 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΠΑΡΕΔΟΘΗΝ ΕΩΣ ΠΡΩΪ ΩΣ ΛΕΟΝΤΙ· ΟΥΤΩΣ ΣΥΝΕΤΡΙΨΕ ΠΑΝΤΑ ΤΑ ΟΣΤΑ ΜΟΥ, ΑΠΟ ΓΑΡ ΤΗΣ ΗΜΕΡΑ ΕΩΣ ΤΗΣ ΝΥΚΤΟΣ ΠΑΡΕΔΟΘΗΝ.

ΗΣ. 38,14 ΩΣ ΧΕΛΙΔΩΝ, ΟΥΤΩ ΦΩΝΗΣΩ, ΚΑΙ ΩΣ ΠΕΡΙΣΤΕΡΑ, ΟΥΤΩ ΜΕΛΕΤΗΣΩ· ΕΞΕΛΙΠΟΝ ΓΑΡ ΜΟΥ ΟΙ ΟΦΘΑΛΜΟΙ ΤΟΥ ΒΛΕΠΕΙΝ ΕΙΣ ΤΟ ΥΨΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ, ΟΣ ΕΞΕΙΛΑΤΟ ΜΕ ΚΑΙ ΑΦΕΙΛΑΤΟ ΜΟΥ ΤΗΝ ΟΔΥΝΗΝ ΤΗΣ ΨΥΧΗΣ.

ΗΣ. 38,16 ΚΥΡΙΕ, ΠΕΡΙ ΑΥΤΗΣ ΓΑΡ ΑΝΗΓΓΕΛΗ ΣΟΙ, ΚΑΙ ΕΞΗΓΕΙΡΑΣ ΜΟΥ ΤΗΝ ΠΝΟΗΝ, ΚΑΙ ΠΑΡΑΚΛΗΘΕΙΣ ΕΖΗΣΑ.

ΗΣ. 38,17 ΕΙΛΟΥ ΓΑΡ ΜΟΥ ΤΗΝ ΨΥΧΗΝ, ΙΝΑ ΜΗ ΑΠΟΛΗΤΑΙ, ΚΑΙ ΑΠΕΡΡΙΨΑΣ ΟΠΙΣΩ ΜΟΥ ΠΑΣΑΣ ΤΑΣ ΑΜΑΡΤΙΑΣ.

ΗΣ. 38,18 ΟΥ ΓΑΡ ΟΙ ΕΝ ΑΔΟΥ ΑΙΝΕΣΟΥΣΙ ΣΕ, ΟΥΔΕ ΟΙ ΑΠΟΘΑΝΟΝΤΕΣ ΕΥΛΟΓΗΣΟΥΣΙ ΣΕ, ΟΥΔΕ ΕΛΠΙΟΥΣΙΝ ΟΙ ΕΝ ΑΔΟΥ ΤΗΝ ΕΛΕΗΜΟΣΥΝΗΝ ΣΟΥ.

ΗΣ. 38,19 ΟΙ ΖΩΝΤΕΣ ΕΥΛΟΓΗΣΟΥΣΙ ΣΕ ΟΝ ΤΡΟΠΟΝ ΚΑΓΩ· ΑΠΟ ΓΑΡ ΤΗΣ ΣΗΜΕΡΟΝ ΠΑΙΔΙΑ ΠΟΙΗΣΩ, Α ΑΝΑΓΓΕΛΟΥΣΙ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΣΟΥ,

ΗΣ. 38,20 ΚΥΡΙΕ ΤΗΣ ΣΩΤΗΡΙΑΣ ΜΟΥ, ΚΑΙ ΟΥ ΠΑΥΣΟΜΑΙ ΕΥΛΟΓΩΝ ΣΕ ΜΕΤΑ ΨΑΛΤΗΡΙΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΜΟΥ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ.

ΗΣ. 38,21 ΚΑΙ ΕΙΠΕΝ ΗΣΑΪΑΣ ΠΡΟΣ ΕΖΕΚΙΑΝ· ΛΑΒΕ ΠΑΛΑΘΗΝ ΕΚ ΣΥΚΩΝ ΚΑΙ ΤΡΙΨΩΝ ΚΑΙ ΚΑΤΑΠΛΑΣΑΙ, ΚΑΙ ΥΓΙΗΣ ΕΣΗ.

ΗΣ. 38,22 ΚΑΙ ΕΙΠΕΝ ΕΖΕΚΙΑΣ· ΤΟΥΤΟ ΤΟ ΣΗΜΕΙΟΝ ΟΤΙ ΑΝΑΒΗΣΟΜΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ.

ΗΣΑΪΑΣ 39

ΗΣ. 39,1 ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΑΠΕΣΤΕΙΛΕ ΜΑΡΩΔΑΧ ΒΑΛΑΔΑΝ Ο ΥΙΟΣ ΤΟΥ ΒΑΛΑΔΑΝ, Ο ΒΑΣΙΛΕΥΣ ΤΗΣ ΒΑΒΥΛΩΝΙΑΣ, ΕΠΙΣΤΟΛΑΣ ΚΑΙ ΠΡΕΣΒΕΙΣ ΚΑΙ ΔΩΡΑ ΕΖΕΚΙΑ· ΗΚΟΥΣΕ ΓΑΡ ΟΤΙ ΕΜΑΛΑΚΙΣΘΗ ΕΩΣ ΘΑΝΑΤΟΥ ΚΑΙ ΑΝΕΣΤΗ.

ΗΣ. 39,2 ΚΑΙ ΕΧΑΡΗ ΕΠ' ΑΥΤΟΙΣ ΕΖΕΚΙΑΣ ΧΑΡΑΝ ΜΕΓΑΛΗΝ ΚΑΙ ΕΔΕΙΞΕΝ ΑΥΤΟΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΝΕΧΩΘΑ ΚΑΙ ΤΟΥ ΑΡΓΥΡΙΟΥ ΚΑΙ ΤΟΥ ΧΡΥΣΙΟΥ ΚΑΙ ΤΗΣ ΣΤΑΚΤΗΣ ΚΑΙ ΤΩΝ ΘΥΜΙΑΜΑΤΩΝ ΚΑΙ ΤΟΥ ΜΥΡΟΥ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΟΙΚΟΥΣ ΤΩΝ ΣΚΕΥΩΝ ΤΗΣ ΓΑΖΗΣ ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΗΝ ΕΝ ΤΟΙΣ ΘΗΣΑΥΡΟΙΣ ΑΥΤΟΥ· ΚΑΙ ΟΥΚ ΗΝ ΟΥΘΕΝ, Ο ΟΥΚ ΕΔΕΙΞΕΝ ΕΖΕΚΙΑΣ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ ΚΑΙ ΕΝ ΠΑΣΗ ΤΗ ΕΞΟΥΣΙΑ ΑΥΤΟΥ.

ΗΣ. 39,3 ΚΑΙ ΗΛΘΕΝ ΗΣΑΪΑΣ Ο ΠΡΟΦΗΤΗΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΕΖΕΚΙΑΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΤΙ ΛΕΓΟΥΣΙΝ ΟΙ ΑΝΘΡΩΠΟΙ ΟΥΤΟΙ; ΚΑΙ ΠΟΘΕΝ ΗΚΑΣΙ ΠΡΟΣ ΣΕ; ΚΑΙ ΕΙΠΕΝ ΕΖΕΚΙΑΣ· ΕΚ ΤΗΣ ΓΗΣ ΠΟΡΡΩΘΕΝ ΗΚΑΣΙ ΠΡΟΣ ΜΕ, ΕΚ ΒΑΒΥΛΩΝΟΣ.

ΗΣ. 39,4 ΚΑΙ ΕΙΠΕΝ ΗΣΑΪΑΣ· ΤΙ ΕΙΔΟΣΑΝ ΕΝ ΤΩ ΟΙΚΩ ΣΟΥ; ΚΑΙ ΕΙΠΕΝ ΕΖΕΚΙΑΣ· ΠΑΝΤΑ ΤΑ ΕΝ ΤΩ ΟΙΚΩ ΜΟΥ ΕΙΔΟΣΑΝ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΝ ΤΩ ΟΙΚΩ ΜΟΥ Ω ΟΥΚ ΕΙΔΟΣΑΝ, ΑΛΛΑ ΚΑΙ ΤΑ ΕΝ ΤΟΙΣ ΘΗΣΑΥΡΟΙΣ ΜΟΥ.

ΗΣ. 39,5 ΚΑΙ ΕΙΠΕΝ ΗΣΑΪΑΣ ΑΥΤΩ· ΑΚΟΥΣΟΝ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ ΣΑΒΑΩΘ·

ΗΣ. 39,6 ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΛΗΨΟΝΤΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΤΩ ΟΙΚΩ ΣΟΥ, ΚΑΙ ΟΣΑ ΣΥΝΗΓΑΓΟΝ ΟΙ ΠΑΤΕΡΕΣ ΣΟΥ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ, ΕΙΣ ΒΑΒΥΛΩΝΑ ΗΞΕΙ, ΚΑΙ ΟΥΔΕΝ ΟΥ ΜΗ ΚΑΤΑΛΕΙΠΩΣΙΝ· ΕΙΠΕ ΔΕ Ο ΘΕΟΣ

ΗΣ. 39,7 ΟΤΙ ΚΑΙ ΑΠΟ ΤΩΝ ΤΕΚΝΩΝ ΣΟΥ, ΩΝ ΕΓΕΝΝΗΣΑΣ, ΛΗΨΟΝΤΑΙ ΚΑΙ ΠΟΙΗΣΟΥΣΙ ΣΠΑΔΟΝΤΑΣ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΩΝ ΒΑΒΥΛΩΝΙΩΝ.

ΗΣ. 39,8 ΚΑΙ ΕΙΠΕΝ ΕΖΕΚΙΑΣ ΗΣΑΪΑ· ΑΓΑΘΟΣ Ο ΛΟΓΟΣ ΚΥΡΙΟΥ, ΟΝ ΕΛΑΛΗΣΕ· ΓΕΝΕΣΘΩ ΔΗ ΕΙΡΗΝΗ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΜΟΥ.

ΗΣΑΪΑΣ 40

ΗΣ. 40,1 ΠΑΡΑΚΑΛΕΙΤΕ ΠΑΡΑΚΑΛΕΙΤΕ ΤΟΝ ΛΑΟΝ ΜΟΥ, ΛΕΓΕΙ Ο ΘΕΟΣ.

ΗΣ. 40,2 ΙΕΡΕΙΣ, ΛΑΛΗΣΑΤΕ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΙΕΡΟΥΣΑΛΗΜ, ΠΑΡΑΚΑΛΕΣΑΤΕ ΑΥΤΗΝ· ΟΤΙ ΕΠΛΗΣΘΗ Η ΤΑΠΕΙΝΩΣΙΣ ΑΥΤΗΣ, ΛΕΛΥΤΑΙ ΑΥΤΗΣ Η ΑΜΑΡΤΙΑ· ΟΤΙ ΕΔΕΞΑΤΟ ΕΚ ΧΕΙΡΟΣ ΚΥΡΙΟΥ ΔΙΠΛΑ ΤΑ ΑΜΑΡΤΗΜΑΤΑ ΑΥΤΗΣ.

ΗΣ. 40,3 ΦΩΝΗ ΒΟΩΝΤΟΣ ΕΝ ΤΗ ΕΡΗΜΩ· ΕΤΟΙΜΑΣΑΤΕ ΤΗΝ ΟΔΟΝ ΚΥΡΙΟΥ. ΕΥΘΕΙΑΣ ΠΟΙΕΙΤΕ ΤΑΣ ΤΡΙΒΟΥΣ ΤΟΥ ΘΕΟΥ ΗΜΩΝ.

ΗΣ. 40,4 ΠΑΣΑ ΦΑΡΑΓΞ ΠΛΗΡΩΘΗΣΕΤΑΙ ΚΑΙ ΠΑΝ ΟΡΟΣ ΚΑΙ ΒΟΥΝΟΣ ΤΑΠΕΙΝΩΘΗΣΕΤΑΙ, ΚΑΙ ΕΣΤΑΙ ΠΑΝΤΑ ΤΑ ΣΚΟΛΙΑ ΕΙΣ ΕΥΘΕΙΑΝ ΚΑΙ Η ΤΡΑΧΕΙΑ ΕΙΣ ΟΔΟΥΣ ΛΕΙΑΣ·

ΗΣ. 40,5 ΚΑΙ ΟΦΘΗΣΕΤΑΙ Η ΔΟΞΑ ΚΥΡΙΟΥ, ΚΑΙ ΟΨΕΤΑΙ ΠΑΣΑ ΣΑΡΞ ΤΟ ΣΩΤΗΡΙΟΝ ΤΟΥ ΘΕΟΥ, ΟΤΙ ΚΥΡΙΟΣ ΕΛΑΛΗΣΕ.

ΗΣ. 40,6 ΦΩΝΗ ΛΕΓΟΝΤΟΣ· ΒΟΗΣΟΝ· ΚΑΙ ΕΙΠΑ· ΤΙ ΒΟΗΣΩ; ΠΑΣΑ ΣΑΡΞ ΧΟΡΤΟΣ, ΚΑΙ ΠΑΣΑ ΔΟΞΑ ΑΝΘΡΩΠΟΥ ΩΣ ΑΝΘΟΣ ΧΟΡΤΟΥ·

ΗΣ. 40,7 ΕΞΗΡΑΝΘΗ Ο ΧΟΡΤΟΣ, ΚΑΙ ΤΟ ΑΝΘΟΣ ΕΞΕΠΕΣΕ,

ΗΣ. 40,8 ΤΟ ΔΕ ΡΗΜΑ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΜΕΝΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΗΣ. 40,9 ΕΠ' ΟΡΟΣ ΥΨΗΛΟΝ ΑΝΑΒΗΘΙ, Ο ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΣ ΣΙΩΝ· ΥΨΩΣΟΝ ΕΝ ΙΣΧΥΪ ΤΗΝ ΦΩΝΗ ΣΟΥ, Ο ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΣ ΙΕΡΟΥΣΑΛΗΜ· ΥΨΩΣΑΤΕ, ΜΗ ΦΟΒΕΙΣΘΕ· ΕΙΠΟΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΙΟΥΔΑ· ΙΔΟΥ Ο ΘΕΟΣ ΥΜΩΝ.

ΗΣ. 40,10 ΙΔΟΥ ΚΥΡΙΟΣ ΚΥΡΙΟΣ ΜΕΤΑ ΙΣΧΥΟΣ ΕΡΧΕΤΑΙ ΚΑΙ Ο ΒΡΑΧΙΩΝ ΜΕΤΑ ΚΥΡΙΑΣ· ΙΔΟΥ Ο ΜΙΣΘΟΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΤΟ ΕΡΓΟΝ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ.

ΗΣ. 40,11 ΩΣ ΠΟΙΜΗΝ ΠΟΙΜΑΝΕΙ ΤΟ ΠΟΙΜΝΙΟΝ ΑΥΤΟΥ ΚΑΙ ΤΩ ΒΡΑΧΙΟΝΙ ΑΥΤΟΥ ΣΥΝΑΞΕΙ ΑΡΝΑΣ ΚΑΙ ΕΝ ΓΑΣΤΡΙ ΕΧΟΥΣΑΣ ΠΑΡΑΚΑΛΕΣΕΙ.

ΗΣ. 40,12 ΤΙΣ ΕΜΕΤΡΗΣΕ ΤΗ ΧΕΙΡΙ ΤΟ ΥΔΩΡ ΚΑΙ ΤΟΝ ΟΥΡΑΝΟΝ ΣΠΙΘΑΜΗ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΔΡΑΚΙ; ΤΙΣ ΕΣΤΗΣΕ ΤΑ ΟΡΗ ΣΤΑΘΜΩ ΚΑΙ ΤΑΣ ΝΑΠΑΣ ΖΥΓΩ;

ΗΣ. 40,13 ΤΙΣ ΕΓΝΩ ΝΟΥΝ ΚΥΡΙΟΥ, ΚΑΙ ΤΙΣ ΑΥΤΟΥ ΣΥΜΒΟΥΛΟΣ ΕΓΕΝΕΤΟ, ΟΣ ΣΥΜΒΙΒΑ ΑΥΤΟΝ;

ΗΣ. 40,14 Η ΠΡΟΣ ΤΙΝΑ ΣΥΝΕΒΟΥΛΕΥΣΑΤΟ ΚΑΙ ΣΥΝΕΒΙΒΑΣΕΝ ΑΥΤΟΝ; Η ΤΙΣ ΕΔΕΙΞΕΝ ΑΥΤΩ ΚΡΙΣΙΝ; Η ΟΔΟΝ ΣΥΝΕΣΕΩΣ ΤΙΣ ΕΔΕΙΞΕΝ ΑΥΤΩ;

ΗΣ. 40,15 ΕΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΩΣ ΣΤΑΓΩΝ ΑΠΟ ΚΑΔΟΥ ΚΑΙ ΩΣ ΡΟΠΗ ΖΥΓΟΥ ΕΛΟΓΙΣΘΗΣΑΝ ΚΑΙ ΩΣ ΣΙΕΛΟΣ ΛΟΓΙΣΘΗΣΟΝΤΑΙ·

ΗΣ. 40,16 Ο ΔΕ ΛΙΒΑΝΟΣ ΟΥΧ ΙΚΑΝΟΣ ΕΙΣ ΚΑΥΣΙΝ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΤΕΤΡΑΠΟΔΑ ΟΥΧ ΙΚΑΝΑ ΕΙΣ ΟΛΟΚΑΡΠΩΣΙΝ,

ΗΣ. 40,17 ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΩΣ ΟΥΔΕΝ ΕΙΣΙ ΚΑΙ ΕΙΣ ΟΥΘΕΝ ΕΛΟΓΙΣΘΗΣΑΝ.

ΗΣ. 40,18 ΤΙΝΙ ΩΜΟΙΩΣΑΤΕ ΚΥΡΙΟΝ ΚΑΙ ΤΙΝΙ ΟΜΟΙΩΜΑΤΙ ΩΜΟΙΩΣΑΤΕ ΑΥΤΟΝ;

ΗΣ. 40,19 ΜΗ ΕΙΚΟΝΑ ΕΠΟΙΗΣΕ ΤΕΚΤΩΝ, Η ΧΡΥΣΟΧΟΟΣ ΧΩΝΕΥΣΑΣ ΧΡΥΣΙΟΝ ΠΕΡΙΕΧΡΥΣΩΣΕΝ ΑΥΤΟΝ, ΟΜΟΙΩΜΑ ΚΑΤΕΣΚΕΥΑΣΕΝ ΑΥΤΟΝ;

ΗΣ. 40,20 ΞΥΛΟΝ ΓΑΡ ΑΣΗΠΤΟΝ ΕΚΛΕΓΕΤΑΙ ΤΕΚΤΩΝ ΚΑΙ ΣΟΦΩΣ ΖΗΤΕΙ ΠΩΣ ΣΤΗΣΕΙ ΕΙΚΟΝΑ ΑΥΤΟΥ ΚΑΙ ΙΝΑ ΜΗ ΣΑΛΕΥΗΤΕ.

ΗΣ. 40,21 ΟΥ ΓΝΩΣΕΣΘΕ; ΟΥΚ ΑΚΟΥΣΕΣΘΕ; ΟΥΚ ΑΝΗΓΓΕΛΗ ΕΞ ΑΡΧΗΣ ΥΜΙΝ; ΟΥΚ ΕΓΝΩΤΕ ΤΑ ΘΕΜΕΛΙΑ ΤΗΣ ΓΗΣ;

ΗΣ. 40,22 Ο ΚΑΤΕΧΩΝ ΤΟΝ ΓΥΡΟΝ ΤΗΣ ΓΗΣ, ΚΑΙ ΟΙ ΕΝΟΙΚΟΥΝΤΕΣ ΕΝ ΑΥΤΗ ΩΣ ΑΚΡΙΔΕΣ, Ο ΣΤΗΣΑΣ ΩΣ ΚΑΜΑΡΑΝ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΔΙΑΤΕΙΝΑΣ ΩΣ ΣΚΗΝΗΝ ΚΑΤΟΙΚΕΙΝ,

ΗΣ. 40,23 Ο ΔΙΔΟΥΣ ΑΡΧΟΝΤΑΣ ΩΣ ΟΥΔΕΝ ΑΡΧΕΙΝ, ΤΗΝ ΔΕ ΓΗΝ ΩΣ ΟΥΔΕΝ ΕΠΟΙΗΣΕΝ.

ΗΣ. 40,24 ΟΥ ΓΑΡ ΜΗ ΦΥΤΕΥΣΩΣΙΝ, ΟΥΔΕ ΜΗ ΣΠΕΙΡΩΣΙΝ, ΟΥΔΕ ΜΗ ΡΙΖΩΘΗ ΕΙΣ ΤΗΝ ΓΗΝ Η ΡΙΖΑ ΑΥΤΩΝ· ΕΠΝΕΥΣΕΝ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΕΞΗΡΑΝΘΗΣΑΝ, ΚΑΙ ΚΑΤΑΙΓΙΣ ΩΣ ΦΡΥΓΑΝΑ ΛΗΨΕΤΑΙ ΑΥΤΟΥΣ.

ΗΣ. 40,25 ΝΥΝ ΟΥΝ ΤΙΝΙ ΜΕ ΩΜΟΙΩΣΑΤΕ ΚΑΙ ΥΨΩΘΗΣΟΜΑΙ; ΕΙΠΕΝ Ο ΑΓΙΟΣ.

ΗΣ. 40,26 ΑΝΑΒΛΕΨΑΤΕ ΕΙΣ ΥΨΟΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΥΜΩΝ ΚΑΙ ΙΔΕΤΕ, ΤΙΣ ΚΑΤΕΔΕΙΞΕ ΤΑΥΤΑ ΠΑΝΤΑ; Ο ΕΚΦΕΡΩΝ ΚΑΤ' ΑΡΙΘΜΟΝ ΤΟΝ ΚΟΣΜΟΝ ΑΥΤΟΥ ΠΑΝΤΑΣ ΕΠ' ΟΝΟΜΑΤΙ ΚΑΛΕΣΕΙ· ΑΠΟ ΠΟΛΛΗΣ ΔΟΞΗΣ ΚΑΙ ΕΝ ΚΡΑΤΕΙ ΙΣΧΥΟΣ ΑΥΤΟΥ ΟΥΔΕΝ ΣΕ ΕΛΑΘΕ.

ΗΣ. 40,27 ΜΗ ΓΑΡ ΕΙΠΗΣ, ΙΑΚΩΒ, ΚΑΙ ΤΙ ΕΛΑΛΗΣΑΣ, ΙΣΡΑΗΛ· ΑΠΕΚΡΥΒΗ Η ΟΔΟΣ ΜΟΥ ΑΠΟ ΤΟΥ ΘΕΟΥ, ΚΑΙ Ο ΘΕΟΣ ΜΟΥ ΤΗΝ ΚΡΙΣΙΝ ΑΦΕΙΛΕ ΚΑΙ ΑΠΕΣΤΗ;

ΗΣ. 40,28 ΚΑΙ ΝΥΝ ΟΥΚ ΕΓΝΩΣ ΕΙ ΜΗ ΗΚΟΥΣΑΣ; ΘΕΟΣ ΑΙΩΝΙΟΣ Ο ΘΕΟΣ Ο ΚΑΤΑΣΚΕΥΑΣΑΣ ΤΑ ΑΚΡΑ ΤΗΣ ΓΗΣ, ΟΥ ΠΕΙΝΑΣΕΙ, ΟΥΔΕ ΚΟΠΙΑΣΕΙ, ΟΥΔΕ ΕΣΤΙΝ ΕΞΕΥΡΕΣΙΣ ΤΗΣ ΦΡΟΝΗΣΕΩΣ ΑΥΤΟΥ·

ΗΣ. 40,29 ΔΙΔΟΥΣ ΤΟΙΣ ΠΕΙΝΩΣΙΝ ΙΣΧΥΝ ΚΑΙ ΤΟΙΣ ΜΗ ΟΔΥΝΩΜΕΝΟΙΣ ΛΥΠΗΝ.

ΗΣ. 40,30 ΠΕΙΝΑΣΟΥΣΙ ΓΑΡ ΝΕΩΤΕΡΟΙ, ΚΑΙ ΚΟΠΙΑΣΟΥΣΙ ΝΕΑΝΙΣΚΟΙ, ΚΑΙ ΕΚΛΕΚΤΟΙ ΑΝΙΣΧΥΕΣ ΕΣΟΝΤΑΙ·

ΗΣ. 40,31 ΟΙ ΔΕ ΥΠΟΜΕΝΟΝΤΕΣ ΤΟΝ ΘΕΟΝ ΑΛΛΑΞΟΥΣΙΝ ΙΣΧΥΝ, ΠΤΕΡΟΦΥΗΣΟΥΙΝ ΩΣ ΑΕΤΟΙ, ΔΡΑΜΟΥΝΤΑΙ ΚΑΙ ΟΥ ΚΟΠΙΑΣΟΥΣΙ, ΒΑΔΙΟΥΝΤΑΙ ΚΑΙ ΟΥ ΠΕΙΝΑΣΟΥΣΙΝ.

ΗΣΑΪΑΣ 41

ΗΣ. 41,1 ΕΓΚΑΙΝΙΖΕΣΘΕ ΠΡΟΣ ΜΕ, ΝΗΣΟΙ, ΟΙ ΓΑΡ ΑΡΧΟΝΤΕΣ ΑΛΛΛΑΞΟΥΣΙΝ ΙΣΧΥΝ· ΕΓΓΙΣΑΤΩΣΑΝ ΚΑΙ ΛΑΛΗΣΑΤΩΣΑΝ ΑΜΑ, ΤΟΤΕ ΚΡΙΣΙΝ ΑΝΑΓΓΕΙΛΑΤΩΣΑΝ.

ΗΣ. 41,2 ΤΙΣ ΕΞΗΓΕΙΡΕΝ ΑΠΟ ΑΝΑΤΟΛΩΝ ΔΙΚΑΙΟΣΥΝΗΝ, ΕΚΑΛΕΣΕΝ ΑΥΤΗΝ ΚΑΤΑ ΠΟΔΑΣ ΑΥΤΟΥ, ΚΑΙ ΠΟΡΕΥΣΕΤΑΙ; ΔΩΣΕΙ ΕΝΑΝΤΙΟΝ ΕΘΝΩΝ ΚΑΙ ΒΑΣΙΛΕΙΣ ΕΚΣΤΗΣΕΙ ΚΑΙ ΔΩΣΕΙ ΕΙΣ ΓΗΝ ΤΑΣ ΜΑΧΑΙΡΑΣ ΑΥΤΩΝ ΚΑΙ ΩΣ ΦΡΥΓΑΝΑ ΕΞΩΣΜΕΝΑ ΤΑ ΤΟΞΑ ΑΥΤΩΝ·

ΗΣ. 41,3 ΚΑΙ ΔΙΩΞΕΤΑΙ ΑΥΤΟΥΣ ΚΑΙ ΔΙΕΛΕΥΣΕΤΑΙ ΕΝ ΕΙΡΗΝΗ Η ΟΔΟΣ ΤΩΝ ΠΟΔΩΝ ΑΥΤΟΥ.

ΗΣ. 41,4 ΤΙΣ ΕΝΗΡΓΗΣΕ ΚΑΙ ΕΠΟΙΗΣΕ ΤΑΥΤΑ; ΕΚΑΛΕΣΕΝ ΑΥΤΗΝ Ο ΚΑΛΩΝ ΑΥΤΗΝ ΑΠΟ ΓΕΝΕΩΝ ΑΡΧΗΣ· ΕΓΩ ΘΕΟΣ ΠΡΩΤΟΣ, ΚΑΙ ΕΙΣ ΤΑ ΕΠΕΡΧΟΜΕΝΑ ΕΓΩ ΕΙΜΙ.

ΗΣ. 41,5 ΕΙΔΟΣΑΝ ΕΘΝΗ ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ, ΤΑ ΑΚΡΑ ΤΗΣ ΓΗΣ ΗΓΓΙΣΑΝ ΚΑΙ ΗΛΘΟΝ ΑΜΑ,

ΗΣ. 41,6 ΚΡΙΝΩΝ ΕΚΑΣΤΟΣ ΤΩ ΠΛΗΣΙΟΝ ΚΑΙ ΤΩ ΑΔΕΛΦΩ ΒΟΗΘΗΣΑΙ ΚΑΙ ΕΡΕΙ·

ΗΣ. 41,7 ΙΣΧΥΣΕΝ ΑΝΗΡ ΤΕΚΤΩΝ ΚΑΙ ΧΑΛΚΕΥΣ ΤΥΠΤΩΝ ΣΦΥΡΗ ΑΜΑ ΕΛΑΥΝΩΝ· ΠΟΤΕ ΜΕΝ ΕΡΕΙ· ΣΥΜΒΛΗΜΑ ΚΑΛΟΝ ΕΣΤΙΝ· ΙΣΧΥΡΩΣΑΝ ΑΥΤΑ ΕΝ ΗΛΟΙΣ, ΘΗΣΟΥΣΙΝ ΑΥΤΑ ΚΑΙ ΟΥ ΚΙΝΗΘΗΣΟΝΤΑΙ.

ΗΣ. 41,8 ΣΥ ΔΕ, ΙΣΡΑΗΛ, ΠΑΙΣ ΜΟΥ ΙΑΚΩΒ, ΟΝ ΕΞΕΛΕΞΑΜΗΝ, ΣΠΕΡΜΑ ΑΒΡΑΑΜ, ΟΝ ΗΓΑΠΗΣΑ,

ΗΣ. 41,9 ΟΥ ΑΝΤΕΛΑΒΟΜΗΝ ΑΠ' ΑΚΡΩΝ ΤΗΣ ΓΗΣ ΚΑΙ ΕΚ ΤΩΝ ΣΚΟΠΩΝ ΑΥΤΗΣ ΕΚΑΛΕΣΑ ΣΕ ΚΑΙ ΕΙΠΑ ΣΟΙ· ΠΑΙΣ ΜΟΥ ΕΙ, ΕΞΕΛΕΞΑΜΗΝ ΣΕ ΚΑΙ ΟΥΚ ΕΓΚΑΤΕΛΙΠΟΝ ΣΕ·

ΗΣ. 41,10 ΜΗ ΦΟΒΟΥ, ΜΕΤΑ ΣΟΥ ΓΑΡ ΕΙΜΙ· ΜΗ ΠΛΑΝΩ, ΕΓΩ ΓΑΡ ΕΙΜΙ Ο ΘΕΟΣ ΣΟΥ Ο ΕΝΙΣΧΥΣΑΣ ΣΕ ΚΑΙ ΕΒΟΗΘΗΣΑ ΣΟΙ ΚΑΙ ΗΣΦΑΛΙΣΑΜΗΝ ΣΕ ΤΗ ΔΕΞΙΑ ΤΗ ΔΙΚΑΙΑ ΜΟΥ.

ΗΣ. 41,11 ΙΔΟΥ ΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΚΑΙ ΕΝΤΡΑΠΗΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΤΙΚΕΙΜΕΝΟΙ ΣΟΙ· ΕΣΟΝΤΑΙ ΓΑΡ ΩΣ ΟΥΚ ΟΝΤΕΣ ΚΑΙ ΑΠΟΛΟΥΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΤΙΔΙΚΟΙ ΣΟΥ·

ΗΣ. 41,12 ΖΗΤΗΣΕΙΣ ΑΥΤΟΥΣ ΚΑΙ ΟΥ ΜΗ ΕΥΡΗΣ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ, ΟΙ ΠΑΡΟΙΝΗΣΟΥΣΙΝ ΕΙΣ ΣΕ· ΕΣΟΝΤΑΙ ΓΑΡ ΩΣ ΟΥΚ ΟΝΤΕΣ ΚΑΙ ΟΥΚ ΕΣΟΝΤΑΙ ΟΙ ΑΝΤΙΠΟΛΕΜΟΥΝΤΕΣ ΣΕ.

ΗΣ. 41,13 ΟΤΙ ΕΓΩ Ο ΘΕΟΣ ΣΟΥ Ο ΚΡΑΤΩΝ ΤΗΣ ΔΕΞΙΑΣ ΣΟΥ, Ο ΛΕΓΩΝ ΣΟΙ· ΜΗ ΦΟΒΟΥ,

ΗΣ. 41,14 ΙΑΚΩΒ, ΟΛΙΓΟΣΤΟΣ ΙΣΡΑΗΛ· ΕΓΩ ΕΒΟΗΘΗΣΑ ΣΟΙ, ΛΕΓΕΙ Ο ΘΕΟΣ ΣΟΥ, Ο ΛΥΤΡΟΥΜΕΝΟΣ ΣΕ, ΙΣΡΑΗΛ.

ΗΣ. 41,15 ΙΔΟΥ ΕΠΟΙΗΣΑ ΣΕ ΩΣ ΤΡΟΧΟΥΣ ΑΜΑΞΗΣ ΑΛΟΩΝΤΑΣ ΚΑΙΝΟΥΣ ΠΡΙΣΤΗΡΟΕΙΔΕΙΣ, ΚΑΙ ΑΛΟΗΣΕΙΣ ΟΡΗ ΚΑΙ ΛΕΠΤΥΝΕΙΣ ΒΟΥΝΟΥΣ ΚΑΙ ΩΣ ΧΝΟΥΝ ΘΗΣΕΙΣ·

ΗΣ. 41,16 ΚΑΙ ΛΙΚΜΗΣΕΙΣ, ΚΑΙ ΑΝΕΜΟΣ ΛΗΨΕΤΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΚΑΤΑΙΓΙΣ ΔΙΑΣΠΕΡΕΙ ΑΥΤΟΥΣ, ΣΥ ΔΕ ΕΥΦΡΑΝΘΗΣΗ ΕΝ ΤΟΙΣ ΑΓΙΟΙΣ ΙΣΡΑΗΛ.

ΗΣ. 41,17 ΚΑΙ ΑΓΑΛΛΙΑΣΟΝΤΑΙ ΟΙ ΠΤΩΧΟΙ ΚΑΙ ΟΙ ΕΝΔΕΕΙΣ· ΖΗΤΗΣΟΥΣΙ ΓΑΡ ΥΔΩΡ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ, Η ΓΛΩΣΣΑ ΑΥΤΩΝ ΑΠΟ ΤΗΣ ΔΙΨΗΣ ΕΞΗΡΑΝΘΗ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΕΓΩ ΕΠΑΚΟΥΣΟΜΑΙ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΚΑΙ ΟΥΚ ΕΓΚΑΤΑΛΕΙΨΩ ΑΥΤΟΥΣ,

ΗΣ. 41,18 ΑΛΛΑ ΑΝΟΙΞΩ ΕΠΙ ΤΩΝ ΟΡΕΩΝ ΠΟΤΑΜΟΥΣ ΚΑΙ ΕΝ ΜΕΣΩ ΠΕΔΙΩΝ ΠΗΓΑΣ· ΠΟΙΗΣΩ ΤΗΝ ΕΡΗΜΟΝ ΕΙΣ ΕΛΗ ΥΔΑΤΩΝ ΚΑΙ ΤΗΝ ΔΙΨΩΣΑΝ ΓΗΝ ΕΝ ΥΔΡΑΓΩΓΟΙΣ·

ΗΣ. 41,19 ΘΗΣΩ ΕΙΣ ΤΗΝ ΑΝΥΔΡΟΝ ΓΗΝ ΚΕΔΡΟΝ ΚΑΙ ΠΥΞΟΝ ΚΑΙ ΜΥΡΣΙΝΗΝ ΚΑΙ ΚΥΠΑΡΙΣΣΟΝ ΚΑΙ ΛΕΥΚΗΝ,

ΗΣ. 41,20 ΙΝΑ ΙΔΩΣΙ ΚΑΙ ΓΝΩΣΙ ΚΑΙ ΕΝΝΟΗΘΩΣΙ ΚΑΙ ΕΠΙΣΤΩΝΤΑΙ ΑΜΑ, ΟΤΙ ΧΕΙΡ ΚΥΡΙΟΥ ΕΠΟΙΗΣΕ ΤΑΥΤΑ ΚΑΙ Ο ΑΓΙΟΣ ΤΟΥ ΙΣΡΑΗΛ ΚΑΤΕΔΕΙΞΕΝ.

ΗΣ. 41,21 ΕΓΓΙΖΕΙ Η ΚΡΙΣΙΣ ΥΜΩΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ· ΗΓΓΙΣΑΝ ΑΙ ΒΟΥΛΑΙ ΥΜΩΝ, ΛΕΓΕΙ Ο ΒΑΣΙΛΕΥΣ ΙΑΚΩΒ.

ΗΣ. 41,22 ΕΓΓΙΣΑΤΩΣΑΝ ΚΑΙ ΑΝΑΓΓΕΙΛΑΤΩΣΑΝ ΥΜΙΝ Α ΣΥΜΒΗΣΕΤΑΙ, Η ΤΑ ΠΡΟΤΕΡΟΝ ΤΙΝΑ ΗΝ, ΕΙΠΑΤΕ, ΚΑΙ ΕΠΙΣΤΗΣΟΜΕΝ ΤΟΝ ΝΟΥΝ ΚΑΙ ΓΝΩΣΟΜΕΘΑ ΤΙ ΤΑ ΕΣΧΑΤΑ, ΚΑΙ ΤΑ ΕΠΕΡΧΟΜΕΝΑ ΕΙΠΑΤΕ ΗΜΙΝ.

ΗΣ. 41,23 ΑΝΑΓΓΕΙΛΑΤΕ ΗΜΙΝ ΤΑ ΕΠΕΡΧΟΜΕΝΑ ΕΠ' ΕΣΧΑΤΟΥ, ΚΑΙ ΓΝΩΣΟΜΕΘΑ ΟΤΙ ΘΕΟΙ ΕΣΤΕ· ΕΥ ΠΟΙΗΣΑΤΕ ΚΑΙ ΚΑΚΩΣΑΤΕ, ΚΑΙ ΘΑΥΜΑΣΟΜΕΘΑ ΚΑΙ ΟΨΟΜΕΘΑ ΑΜΑ·

ΗΣ. 41,24 ΟΤΙ ΠΟΘΕΝ ΕΣΤΕ ΥΜΕΙΣ ΚΑΙ ΠΟΘΕΝ Η ΕΡΓΑΣΙΑ ΥΜΩΝ; ΕΚ ΓΗΣ· ΒΔΕΛΥΓΜΑ ΕΞΕΛΕΞΑΝΤΟ ΥΜΑΣ.

ΗΣ. 41,25 ΕΓΩ ΔΕ ΗΓΕΙΡΑ ΤΟΝ ΑΠΟ ΒΟΡΡΑ ΚΑΙ ΤΟΝ ΑΦ' ΗΛΙΟΥ ΑΝΑΤΟΛΩΝ, ΚΛΗΘΗΣΟΝΤΑΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ· ΕΡΧΕΣΘΩΣΑΝ ΑΡΧΟΝΤΕΣ, ΚΑΙ ΩΣ ΠΗΛΟΣ ΚΕΡΑΜΕΩΣ ΚΑΙ ΩΣ ΚΕΡΑΜΕΥΣ ΚΑΤΑΠΑΤΩΝ ΤΟΝ ΠΗΛΟΝ, ΟΥΤΩΣ ΚΑΤΑΠΑΤΗΘΗΣΕΣΘΕ.

ΗΣ. 41,26 ΤΙΣ ΓΑΡ ΑΝΑΓΓΕΛΕΙ ΤΑ ΕΞ ΑΡΧΗΣ, ΙΝΑ ΓΝΩΜΕΝ, ΚΑΙ ΤΑ ΕΜΠΡΟΣΘΕΝ, ΚΑΙ ΕΡΟΥΜΕΝ ΟΤΙ ΑΛΗΘΗ ΕΣΤΙΝ; ΟΥΚ ΕΣΤΙΝ Ο ΠΡΟΛΕΓΩΝ ΟΥΔΕ Ο ΑΚΟΥΩΝ ΥΜΩΝ ΤΟΥΣ ΛΟΓΟΥΣ.

ΗΣ. 41,27 ΑΡΧΗΝ ΣΙΩΝ ΔΩΣΩ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΠΑΡΑΚΑΛΕΣΩ ΕΙΣ ΟΔΟΝ.

ΗΣ. 41,28 ΑΠΟ ΓΑΡ ΤΩΝ ΕΘΝΩΝ ΙΔΟΥ ΟΥΔΕΙΣ, ΚΑΙ ΑΠΟ ΤΩΝ ΕΙΔΩΛΩΝ ΑΥΤΩΝ ΟΥΚ ΗΝ Ο ΑΝΑΓΓΕΛΛΩΝ· ΚΑΙ ΕΑΝ ΕΡΩΤΗΣΩ ΑΥΤΟΥΣ· ΠΟΘΕΝ ΕΣΤΕ; ΟΥ ΜΗ ΑΠΟΚΡΙΘΩΣΙ ΜΟΙ.

ΗΣ. 41,29 ΕΙΣΙ ΓΑΡ ΟΙ ΠΟΙΟΥΝΤΕΣ ΥΜΑΣ, ΚΑΙ ΜΑΤΗΝ ΟΙ ΠΛΑΝΩΝΤΕΣ ΥΜΑΣ.

ΗΣΑΪΑΣ 42

ΗΣ. 42,1 ΙΑΚΩΒ Ο ΠΑΙΣ ΜΟΥ, ΑΝΤΙΛΗΨΟΜΑΙ ΑΥΤΟΥ· ΙΣΡΑΗΛ Ο ΕΚΛΕΚΤΟΣ ΜΟΥ, ΠΡΟΣΕΔΕΞΑΤΟ ΑΥΤΟΝ Η ΨΥΧΗ ΜΟΥ· ΕΔΩΚΑ ΤΟ ΠΝΕΥΜΑ ΜΟΥ ΕΠ' ΑΥΤΟΝ, ΚΡΙΣΙΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΞΟΙΣΕΙ.

ΗΣ. 42,2 ΟΥ ΚΕΚΡΑΞΕΤΑΙ ΟΥΔΕ ΑΝΗΣΕΙ, ΟΥΔΕ ΑΚΟΥΣΘΗΣΕΤΑΙ ΕΞΩ Η ΦΩΝΗ ΑΥΤΟΥ.

ΗΣ. 42,3 ΚΑΛΑΜΟΝ ΤΕΘΛΑΣΜΕΝΟΝ ΟΥ ΣΥΝΤΡΙΨΕΙ ΚΑΙ ΛΙΝΟΝ ΚΑΠΝΙΖΟΜΕΝΟΝ ΟΥ ΣΒΕΣΕΙ, ΑΛΛΑ ΕΙΣ ΑΛΗΘΕΙΑΝ ΕΞΟΙΣΕΙ ΚΡΙΣΙΝ.

ΗΣ. 42,4 ΑΝΑΛΑΜΨΕΙ ΚΑΙ ΟΥ ΘΡΑΥΣΘΗΣΕΤΑΙ, ΕΩΣ ΑΝ ΘΗ ΕΠΙ ΤΗΣ ΓΗΣ ΚΡΙΣΙΝ· ΚΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ ΕΘΝΗ ΕΛΠΙΟΥΣΙΝ.

ΗΣ. 42,5 ΟΥΤΩ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΟΙΗΣΑΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΠΗΞΑΣ ΑΥΤΟΝ, Ο ΣΤΕΡΕΩΣΑΣ ΤΗΝ ΓΗΝ ΚΑΙ ΤΑ ΕΝ ΑΥΤΗ ΚΑΙ ΔΙΔΟΥΣ ΠΝΟΗΝ ΤΩ ΛΑΩ ΤΩ ΕΠ' ΑΥΤΗΣ ΚΑΙ ΠΝΕΥΜΑ ΤΟΙΣ ΠΑΤΟΥΣΙΝ ΑΥΤΗΝ·

ΗΣ. 42,6 ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΕΚΑΛΕΣΑ ΣΕ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΚΡΑΤΗΣΩ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ ΚΑΙ ΕΝΙΣΧΥΣΩ ΣΕ ΚΑΙ ΕΔΩΚΑ ΣΕ ΕΙΣ ΔΙΑΘΗΚΗΝ ΓΕΝΟΥΣ, ΕΙΣ ΦΩΣ ΕΘΝΩΝ

ΗΣ. 42,7 ΑΝΟΙΞΑΙ ΟΦΘΑΛΜΟΥΣ ΤΥΦΛΩΝ, ΕΞΑΓΑΓΕΙΝ ΕΚ ΔΕΣΜΩΝ ΔΕΔΕΜΕΝΟΥΣ ΚΑΙ ΕΞ ΟΙΚΟΥ ΦΥΛΑΚΗΣ ΚΑΘΗΜΕΝΟΥΣ ΕΝ ΣΚΟΤΕΙ.

ΗΣ. 42,8 ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΤΟΥΤΟ ΜΟΥ ΕΣΤΙ ΤΟ ΟΝΟΜΑ· ΤΗΝ ΔΟΞΑΝ ΜΟΥ ΕΤΕΡΩ ΟΥ ΔΩΣΩ ΟΥΔΕ ΤΑΣ ΑΡΕΤΑΣ ΜΟΥ ΤΟΙΣ ΓΛΥΠΤΟΙΣ.

ΗΣ. 42,9 ΤΑ ΑΠ' ΑΡΧΗΣ ΙΔΟΥ ΗΚΑΣΙ, ΚΑΙ ΚΑΙΝΑ, Α ΕΓΩ ΑΝΑΓΓΕΛΛΩ, ΚΑΙ ΠΡΟ ΤΟΥ ΑΝΑΓΓΕΙΛΑΙ ΕΔΗΛΩΘΗ ΥΜΙΝ.

ΗΣ. 42,10 ΥΜΝΗΣΑΤΕ ΤΩ ΚΥΡΙΩ ΥΜΝΟΝ ΚΑΙΝΟΝ, Η ΑΡΧΗ ΑΥΤΟΥ· ΔΟΞΑΖΕΤΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΑΠ' ΑΚΡΟΥ ΤΗΣ ΓΗΣ, ΟΙ ΚΑΤΑΒΑΙΝΟΝΤΕΣ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΠΛΕΟΝΤΕΣ ΑΥΤΗΝ, ΑΙ ΝΗΣΟΙ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΑΥΤΑΣ.

ΗΣ. 42,11 ΕΥΦΡΑΝΘΗΤΙ, ΕΡΗΜΟΣ, ΚΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΗΣ, ΕΠΑΥΛΕΙΣ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΚΗΔΑΡ· ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΠΕΤΡΑΝ, ΑΠ' ΑΚΡΩΝ ΤΩΝ ΟΡΕΩΝ ΒΟΗΣΟΥΣΙ·

ΗΣ. 42,12 ΔΩΣΟΥΣΙ ΤΩ ΘΕΩ ΔΟΞΑΝ, ΤΑΣ ΑΡΕΤΑΣ ΑΥΤΟΥ ΕΝ ΤΑΙΣ ΝΗΣΟΙΣ ΑΝΑΓΓΕΛΟΥΣΙ.

ΗΣ. 42,13 ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ ΕΞΕΛΕΥΣΕΤΑΙ ΚΑΙ ΣΥΝΤΡΙΨΕΙ ΠΟΛΕΜΟΝ, ΕΠΕΓΕΡΕΙ ΖΗΛΟΝ ΚΑΙ ΒΟΗΣΕΤΑΙ ΕΠΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΟΥ ΜΕΤΑ ΙΣΧΥΟΣ.

ΗΣ. 42,14 ΕΣΙΩΠΗΣΑ, ΜΗ ΚΑΙ ΑΕΙ ΣΙΩΠΗΣΟΜΑΙ ΚΑΙ ΑΝΕΞΟΜΑΙ; ΩΣ Η ΤΙΚΤΟΥΣΑ ΕΚΑΡΤΕΡΗΣΑ, ΕΚΣΤΗΣΩ ΚΑΙ ΞΗΡΑΝΩ ΑΜΑ.

ΗΣ. 42,15 ΕΡΗΜΩΣΩ ΟΡΗ ΚΑΙ ΒΟΥΝΟΥΣ ΚΑΙ ΠΑΝΤΑ ΧΟΡΤΟΝ ΑΥΤΩΝ ΞΗΡΑΝΩ, ΚΑΙ ΘΗΣΩ ΠΟΤΑΜΟΥΣ ΕΙΣ ΝΗΣΟΥΣ ΚΑΙ ΕΛΗ ΞΗΡΑΝΩ.

ΗΣ. 42,16 ΚΑΙ ΑΞΩ ΤΥΦΛΟΥΣ ΕΝ ΟΔΩ, Η ΟΥΚ ΕΓΝΩΣΑΝ, ΚΑΙ ΤΡΙΒΟΥΣ ΑΣ ΟΥΚ ΗΔΕΙΣΑΝ, ΠΑΤΗΣΑΙ ΠΟΙΗΣΩ ΑΥΤΟΥΣ· ΠΟΙΗΣΩ ΑΥΤΟΙΣ ΤΟ ΣΚΟΤΟΣ ΕΙΣ ΦΩΣ ΚΑΙ ΤΑ ΣΚΟΛΙΑ ΕΙΣ ΕΥΘΕΙΑΝ· ΤΑΥΤΑ ΤΑ ΡΗΜΑΤΑ ΠΟΙΗΣΩ ΚΑΙ ΟΥΚ ΕΓΚΑΤΑΛΕΙΨΩ ΑΥΤΟΥΣ.

ΗΣ. 42,17 ΑΥΤΟΙ ΔΕ ΑΠΕΣΤΡΑΦΗΣΑΝ ΕΙΣ ΤΑ ΟΠΙΣΩ· ΑΙΣΧΥΝΘΗΤΕ ΑΙΣΧΥΝΗΝ, ΟΙ ΠΕΠΟΙΘΟΤΕΣ ΕΠΙ ΤΟΙΣ ΓΛΥΠΤΟΙΣ, ΟΙ ΛΕΓΟΝΤΕΣ ΤΟΙΣ ΧΩΝΕΥΤΟΙΣ· ΥΜΕΙΣ ΕΣΤΕ ΘΕΟΙ ΗΜΩΝ.

ΗΣ. 42,18 ΟΙ ΚΩΦΟΙ, ΑΚΟΥΣΑΤΕ, ΚΑΙ ΟΙ ΤΥΦΛΟΙ, ΑΝΑΒΛΕΨΑΤΕ ΙΔΕΙΝ.

ΗΣ. 42,19 ΚΑΙ ΤΙΣ ΤΥΦΛΟΣ, ΑΛΛ' Η ΟΙ ΠΑΙΔΕΣ ΜΟΥ ΚΑΙ ΚΩΦΟΙ, ΑΛΛ' Η ΟΙ ΚΥΡΙΕΥΟΝΤΕΣ ΑΥΤΩΝ; ΚΑΙ ΕΤΥΦΛΩΘΗΣΑΝ ΟΙ ΔΟΥΛΟΙ ΤΟΥ ΘΕΟΥ.

ΗΣ. 42,20 ΕΙΔΕΤΕ ΠΛΕΟΝΑΚΙΣ, ΚΑΙ ΟΥΚ ΕΦΥΛΑΞΑΣΘΕ· ΗΝΟΙΓΜΕΝΑ ΤΑ ΩΤΑ, ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΤΕ.

ΗΣ. 42,21 ΚΥΡΙΟΣ Ο ΘΕΟΣ ΕΒΟΥΛΕΥΣΑΤΟ, ΙΝΑ ΔΙΚΑΙΩΘΗ ΚΑΙ ΜΕΓΑΛΥΝΗ ΑΙΝΕΣΙΝ.

ΗΣ. 42,22 ΚΑΙ ΕΙΔΟΝ, ΚΑΙ ΕΓΕΝΕΤΟ Ο ΛΑΟΣ ΠΕΠΡΟΝΟΜΕΥΜΕΝΟΣ ΚΑΙ ΔΙΗΡΠΑΣΜΕΝΟΣ· Η ΓΑΡ ΠΑΓΙΣ ΕΝ ΤΟΙΣ ΤΑΜΙΕΙΟΙΣ ΠΑΝΤΑΧΟΥ, ΚΑΙ ΕΝ ΟΙΚΟΙΣ ΑΜΑ, ΟΠΟΥ ΕΚΡΥΨΑΝ ΑΥΤΟΥΣ· ΕΓΕΝΟΝΤΟ ΕΙΣ ΠΡΟΝΟΜΗΝ, ΚΑΙ ΟΥΚ ΗΝ ΕΞΑΙΡΟΥΜΕΝΟΣ ΑΡΠΑΓΜΑ, ΚΑΙ ΟΥΚ ΗΝ Ο ΛΕΓΩΝ· ΑΠΟΔΟΣ.

ΗΣ. 42,23 ΤΙΣ ΕΝ ΥΜΙΝ, ΟΣ ΕΝΩΤΙΕΙΤΑΙ ΤΑΥΤΑ; ΕΙΣΑΚΟΥΣΑΤΕ ΕΙΣ ΤΑ ΕΠΕΡΧΟΜΕΝΑ.

ΗΣ. 42,24 ΤΙΣ ΕΔΩΚΕΝ ΕΙΣ ΔΙΑΡΠΑΓΗΝ ΙΑΚΩΒ ΚΑΙ ΙΣΡΑΗΛ ΤΟΙΣ ΠΡΟΝΟΜΕΥΟΥΣΙΝ ΑΥΤΟΝ; ΟΥΧΙ Ο ΘΕΟΣ, Ω ΗΜΑΡΤΟΣΑΝ ΑΥΤΩ, ΚΑΙ ΟΥΚ ΗΒΟΥΛΟΝΤΟ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΟΥΔΕ ΑΚΟΥΕΙΝ ΤΟΥ ΝΟΜΟΥ ΑΥΤΟΥ;

ΗΣ. 42,25 ΚΑΙ ΕΠΗΓΑΓΕΝ ΕΠ' ΑΥΤΟΥΣ ΟΡΓΗΝ ΘΥΜΟΥ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΙΣΧΥΣΕΝ ΑΥΤΟΥΣ ΠΟΛΕΜΟΣ ΚΑΙ ΟΙ ΣΥΜΦΛΕΓΟΝΤΕΣ ΑΥΤΟΥΣ ΚΥΚΛΩ, ΚΑΙ ΟΥΚ ΕΓΝΩΣΑΝ ΕΚΑΣΤΟΣ ΟΥΔΕ ΕΘΕΝΤΟ ΕΠΙ ΨΥΧΗΝ.

ΗΣΑΪΑΣ 43

ΗΣ. 43,1 ΚΑΙ ΝΥΝ ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΟΙΗΣΑΣ ΣΕ, ΙΑΚΩΒ, Ο ΠΛΑΣΑΣ ΣΕ, ΙΣΡΑΗΛ· ΜΗ ΦΟΒΟΥ, ΟΤΙ ΕΛΥΤΡΩΣΑΜΗΝ ΣΕ· ΕΚΑΛΕΣΑ ΣΕ ΤΟ ΟΝΟΜΑ ΣΟΥ, ΕΜΟΣ ΕΙ ΣΥ.

ΗΣ. 43,2 ΚΑΙ ΕΑΝ ΔΙΑΒΑΙΝΗΣ ΔΙ' ΥΔΑΤΟΣ, ΜΕΤΑ ΣΟΥ ΕΙΜΙ, ΚΑΙ ΠΟΤΑΜΟΙ ΟΥ ΣΥΓΚΛΥΣΟΥΣΙ ΣΕ· ΚΑΙ ΕΑΝ ΔΙΕΛΘΗΣ ΔΙΑ ΠΥΡΟΣ, ΟΥ ΜΗ ΚΑΤΑΚΑΥΘΗΣ, ΦΛΟΞ ΟΥ ΚΑΤΑΚΑΥΣΕΙ ΣΕ.

ΗΣ. 43,3 ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ Ο ΑΓΙΟΣ ΙΣΡΑΗΛ Ο ΣΩΖΩΝ ΣΕ· ΕΠΟΙΗΣΑ ΑΛΛΑΓΜΑ ΣΟΥ ΑΙΓΥΠΤΟΝ ΚΑΙ ΑΙΘΙΟΠΙΑΝ ΚΑΙ ΣΟΗΝΗΝ ΥΠΕΡ ΣΟΥ.

ΗΣ. 43,4 ΑΦ' ΟΥ ΕΝΤΙΜΟΣ ΕΓΕΝΟΥ ΕΝΑΝΤΙΟΝ ΕΜΟΥ, ΕΔΟΞΑΣΘΗΣ, ΚΑΙ ΕΓΩ ΣΕ ΗΓΑΠΗΣΑ· ΚΑΙ ΔΩΣΩ ΑΝΘΡΩΠΟΥΣ ΠΟΛΛΟΥΣ ΥΠΕΡ ΣΟΥ ΚΑΙ ΑΡΧΟΝΤΑΣ ΥΠΕΡ ΤΗΣ ΚΕΦΑΛΗΣ ΣΟΥ.

ΗΣ. 43,5 ΜΗ ΦΟΒΟΥ, ΟΤΙ ΜΕΤΑ ΣΟΥ ΕΙΜΙ· ΑΠΟ ΑΝΑΤΟΛΩΝ ΑΞΩ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΚΑΙ ΑΠΟ ΔΥΣΜΩΝ ΣΥΝΑΞΩ ΣΕ.

ΗΣ. 43,6 ΕΡΩ ΤΩ ΒΟΡΡΑ· ΑΓΕ, ΚΑΙ ΤΩ ΛΙΒΙ· ΜΗ ΚΩΛΥΕ, ΑΓΙΕ ΤΟΥΣ ΥΙΟΥΣ ΜΟΥ ΑΠΟ ΓΗΣ ΠΟΡΡΩΘΕΝ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΜΟΥ ΑΠ' ΑΚΡΩΝ ΤΗΣ ΓΗΣ,

ΗΣ. 43,7 ΠΑΝΤΑΣ ΟΣΟΙ ΕΠΙΚΕΚΛΗΝΤΑΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ· ΕΝ ΓΑΡ ΤΗ ΔΟΞΗ ΜΟΥ ΚΑΤΕΣΚΕΥΑΣΑ ΑΥΤΟΝ ΚΑΙ ΕΠΛΑΣΑ ΑΥΤΟΝ ΚΑΙ ΕΠΟΙΗΣΑ ΑΥΤΟΝ·

ΗΣ. 43,8 ΚΑΙ ΕΞΗΓΑΓΟΝ ΛΑΟΝ ΤΥΦΛΟΝ, ΚΑΙ ΟΦΘΑΛΜΟΙ ΕΙΣΙΝ ΩΣΑΥΤΩΣ ΤΥΦΛΟΙ, ΚΑΙ ΚΩΦΟΙ ΤΑ ΩΤΑ ΕΧΟΝΤΕΣ.

ΗΣ. 43,9 ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΣΥΝΗΧΘΗΣΑΝ ΑΜΑ, ΚΑΙ ΣΥΝΑΧΘΗΣΟΝΤΑΙ ΑΡΧΟΝΤΕΣ ΕΞ ΑΥΤΩΝ. ΤΙΣ ΑΝΑΓΓΕΛΕΙ ΤΑΥΤΑ; Η ΤΑ ΕΞ ΑΡΧΗΣ ΤΙΣ ΑΝΑΓΓΕΛΕΙ ΥΜΙΝ; ΑΓΑΓΕΤΩΣΑΝ ΤΟΥΣ ΜΑΡΤΥΡΑΣ ΑΥΤΩΝ ΚΑΙ ΔΙΚΑΙΩΘΗΤΩΣΑΝ ΚΑΙ ΕΙΠΑΤΩΣΑΝ ΑΛΗΘΗ.

ΗΣ. 43,10 ΓΙΝΕΣΘΕ ΜΟΙ ΜΑΡΤΥΡΕΣ, ΚΑΙ ΕΓΩ ΜΑΡΤΥΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΚΑΙ Ο ΠΑΙΣ ΜΟΥ, ΟΝ ΕΞΕΛΕΞΑΜΗΝ, ΙΝΑ ΓΝΩΤΕ ΚΑΙ ΠΙΣΤΕΥΣΗΤΕ ΚΑΙ ΣΥΝΗΤΕ ΟΤΙ ΕΓΩ ΕΙΜΙ. ΕΜΠΡΟΣΘΕΝ ΜΟΥ ΟΥΚ ΕΓΕΝΕΤΟ ΑΛΛΟΣ ΘΕΟΣ ΚΑΙ ΜΕΤ' ΕΜΕ ΟΥΚ ΕΣΤΑΙ.

ΗΣ. 43,11 ΕΓΩ Ο ΘΕΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΠΑΡΕΞ ΕΜΟΥ Ο ΣΩΖΩΝ.

ΗΣ. 43,12 ΕΓΩ ΑΝΗΓΓΕΙΛΑ ΚΑΙ ΕΣΩΣΑ, ΩΝΕΙΔΙΣΑ ΚΑΙ ΟΥΚ ΗΝ ΕΝ ΥΜΙΝ ΑΛΛΟΤΡΙΟΣ. ΥΜΕΙΣ ΕΜΟΙ ΜΑΡΤΥΡΕΣ ΚΑΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ.

ΗΣ. 43,13 ΕΤΙ ΑΠ' ΑΡΧΗΣ ΚΑΙ ΟΥΚ ΕΣΤΙΝ Ο ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΜΟΥ ΕΞΑΙΡΟΥΜΕΝΟΣ· ΠΟΙΗΣΩ, ΚΑΙ ΤΙΣ ΑΠΟΣΤΡΕΨΕΙ ΑΥΤΟ;

ΗΣ. 43,14 ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΛΥΤΡΟΥΜΕΝΟΣ ΥΜΑΣ, Ο ΑΓΙΟΣ ΤΟΥ ΙΣΡΑΗΛ· ΕΝΕΚΕΝ ΥΜΩΝ ΑΠΟΣΤΕΛΩ ΕΙΣ ΒΑΒΥΛΩΝΑ ΚΑΙ ΕΠΕΓΕΡΩ ΦΕΥΓΟΝΤΑΣ ΠΑΝΤΑΣ, ΚΑΙ ΧΑΛΔΑΙΟΙ ΕΝ ΠΛΟΙΟΙΣ ΔΕΘΗΣΟΝΤΑΙ.

ΗΣ. 43,15 ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΑΓΙΟΣ ΥΜΩΝ, Ο ΚΑΤΑΔΕΙΞΑΣ ΙΣΡΑΗΛ ΒΑΣΙΛΕΑ ΥΜΩΝ.

ΗΣ. 43,16 ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ, Ο ΔΙΔΟΥΣ ΕΝ ΘΑΛΑΣΣΗ ΟΔΟΝ ΕΝ ΥΔΑΤΙ ΙΣΧΥΡΩ ΤΡΙΒΟΝ,

ΗΣ. 43,17 Ο ΕΞΑΓΑΓΩΝ ΑΡΜΑΤΑ ΚΑΙ ΙΠΠΟΝ ΚΑΙ ΟΧΛΟΝ ΙΣΧΥΡΟΝ· ΑΛΛ' ΕΚΟΙΜΗΘΗΣΑΝ ΚΑΙ ΟΥΚ ΑΝΑΣΤΗΣΟΝΤΑΙ, ΕΣΒΕΣΘΗΣΑΝ ΩΣ ΛΙΝΟΝ ΕΣΒΕΣΜΕΝΟΝ.

ΗΣ. 43,18 ΜΗ ΜΝΗΜΟΝΕΥΕΤΕ ΤΑ ΠΡΩΤΑ ΚΑΙ ΤΑ ΑΡΧΑΙΑ ΜΗ ΣΥΛΛΟΓΙΖΕΣΘΕ.

ΗΣ. 43,19 ΙΔΟΥ ΕΓΩ ΠΟΙΩ ΚΑΙΝΑ Α ΝΥΝ ΑΝΑΤΕΛΕΙ, ΚΑΙ ΓΝΩΣΕΣΘΕ ΑΥΤΑ· ΚΑΙ ΠΟΙΗΣΩ ΕΝ ΤΗ ΕΡΗΜΩ ΟΔΟΝ ΚΑΙ ΤΗ ΑΝΥΔΡΩ ΠΟΤΑΜΟΥΣ.

ΗΣ. 43,20 ΕΥΛΟΓΗΣΟΥΣΙ ΜΕ ΤΑ ΘΗΡΙΑ ΤΟΥ ΑΓΡΟΥ, ΣΕΙΡΗΝΕΣ ΚΑΙ ΘΥΓΑΤΕΡΕΣ ΣΤΡΟΥΘΩΝ, ΟΤΙ ΕΔΩΚΑ ΕΝ ΤΗ ΕΡΗΜΩ ΥΔΩΡ ΚΑΙ ΠΟΤΑΜΟΥΣ ΕΝ ΤΗ ΑΝΥΔΡΩ ΠΟΤΙΣΑΙ ΤΟ ΓΕΝΟΣ ΜΟΥ ΤΟ ΕΚΛΕΚΤΟΝ,

ΗΣ. 43,21 ΛΑΟΝ ΜΟΥ, ΟΝ ΠΕΡΙΕΠΟΙΗΣΑΜΗΝ ΤΑΣ ΑΡΕΤΑΣ ΜΟΥ ΔΙΗΓΕΙΣΘΑΙ.

ΗΣ. 43,22 ΟΥ ΝΥΝ ΕΚΑΛΕΣΑ ΣΕ, ΙΑΚΩΒ, ΟΥΔΕ ΚΟΠΙΑΣΑΙ ΣΕ ΕΠΟΙΗΣΑ, ΙΣΡΑΗΛ.

ΗΣ. 43,23 ΟΥΚ ΕΜΟΙ ΗΝΕΓΚΑΣ ΠΡΟΒΑΤΑ ΤΗΣ ΟΛΟΚΑΡΠΩΣΕΩΣ ΣΟΥ, ΟΥΔΕ ΕΝ ΤΑΙΣ ΘΥΣΙΑΙΣ ΣΟΥ ΕΔΟΞΑΣΑΣ ΜΕ· ΟΥΚ ΕΔΟΥΛΩΣΑ ΣΕ ΕΝ ΘΥΣΙΑΙΣ, ΟΥΔΕ ΕΓΚΟΠΟΝ ΕΠΟΙΗΣΑ ΣΕ ΕΝ ΛΙΒΑΝΩ,

ΗΣ. 43,24 ΟΥΔΕ ΕΚΤΗΣΩ ΜΟΙ ΑΡΓΥΡΙΟΥ ΘΥΜΙΑΜΑ, ΟΥΔΕ ΤΟ ΣΤΕΑΡ ΤΩΝ ΘΥΣΙΩΝ ΣΟΥ ΕΠΕΘΥΜΗΣΑ, ΑΛΛΑ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΣΟΥ ΚΑΙ ΕΝ ΤΑΙΣ ΑΔΙΚΙΑΙΣ ΣΟΥ ΠΡΟΕΣΤΗΝ ΣΟΥ.

ΗΣ. 43,25 ΕΓΩ ΕΙΜΙ, ΕΓΩ ΕΙΜΙ Ο ΕΞΑΛΕΙΦΩΝ ΤΑΣ ΑΝΟΜΙΑΣ ΣΟΥ ΕΝΕΚΕΝ ΕΜΟΥ ΚΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΣΟΥ ΚΑΙ ΟΥ ΜΗ ΜΝΗΣΘΗΣΟΜΑΙ.

ΗΣ. 43,26 ΣΥ ΔΕ ΜΝΗΣΘΗΤΙ ΚΑΙ ΚΡΙΘΩΜΕΝ· ΛΕΓΕ ΣΥ ΤΑΣ ΑΝΟΜΙΑΣ ΣΟΥ ΠΡΩΤΟΣ, ΙΝΑ ΔΙΚΑΙΩΘΗΣ.

ΗΣ. 43,27 ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ ΠΡΩΤΟΙ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΥΜΩΝ ΗΝΟΜΗΣΑΝ ΕΙΣ ΕΜΕ,

ΗΣ. 43,28 ΚΑΙ ΕΜΙΑΝΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΤΑ ΑΓΙΑ ΜΟΥ, ΚΑΙ ΕΔΩΚΑ ΑΠΟΛΕΣΑΙ ΙΑΚΩΒ ΚΑΙ ΙΣΡΑΗΛ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ.

ΗΣΑΪΑΣ 44

ΗΣ. 44,1 ΝΥΝ ΔΕ ΑΚΟΥΣΟΝ, ΙΑΚΩΒ Ο ΠΑΙΣ ΜΟΥ ΚΑΙ ΙΣΡΑΗΛ, ΟΝ ΕΞΕΛΕΞΑΜΗΝ·

ΗΣ. 44,2 ΟΥΤΩ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΟΙΗΣΑΣ ΣΕ ΚΑΙ Ο ΠΛΑΣΑΣ ΣΕ ΕΚ ΚΟΙΛΙΑΣ· ΕΤΙ ΒΟΗΘΗΘΗΣΗ, ΜΗ ΦΟΒΟΥ, ΠΑΙΣ ΜΟΥ ΙΑΚΩΒ ΚΑΙ ΗΓΑΠΗΜΕΝΟΣ ΙΣΡΑΗΛ, ΟΝ ΕΞΕΛΕΞΑΜΗΝ.

ΗΣ. 44,3 ΟΤΙ ΕΓΩ ΔΩΣΩ ΥΔΩΡ ΕΝ ΔΙΨΕΙ ΤΟΙΣ ΠΟΡΕΥΟΜΕΝΟΙΣ ΕΝ ΑΝΥΔΡΩ, ΕΠΙΘΗΣΩ ΤΟ ΠΝΕΥΜΑ ΜΟΥ ΕΠΙ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΚΑΙ ΤΑΣ ΕΥΛΟΓΙΑΣ ΜΟΥ ΕΠΙ ΤΑ ΤΕΚΝΑ ΣΟΥ,

ΗΣ. 44,4 ΚΑΙ ΑΝΑΤΕΛΟΥΣΙΝ ΩΣ ΑΝΑΜΕΣΟΝ ΥΔΑΤΟΣ ΧΟΡΤΟΣ ΚΑΙ ΩΣ ΙΤΕΑ ΕΠΙ ΠΑΡΑΡΡΕΟΝ ΥΔΩΡ.

ΗΣ. 44,5 ΟΥΤΟΣ ΕΡΕΙ· ΤΟΥ ΘΕΟΥ ΕΙΜΙ, ΚΑΙ ΟΥΤΟΣ ΒΟΗΣΕΤΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΙΑΚΩΒ, ΚΑΙ ΕΤΕΡΟΣ ΕΠΙΓΡΑΨΕΙ ΧΕΙΡΙ ΑΥΤΟΥ· ΤΟΥ ΘΕΟΥ ΕΙΜΙ, ΚΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΙΣΡΑΗΛ ΒΟΗΣΕΤΑΙ. -

ΗΣ. 44,6 ΟΥΤΩΣ ΛΕΓΕΙ Ο ΘΕΟΣ Ο ΒΑΣΙΛΕΥΣ ΤΟΥ ΙΣΡΑΗΛ Ο ΡΥΣΑΜΕΝΟΣ ΑΥΤΟΝ ΘΕΟΣ ΣΑΒΑΩΘ· ΕΓΩ ΠΡΩΤΟΣ ΚΑΙ ΕΓΩ ΜΕΤΑ ΤΑΥΤΑ· ΠΛΗΝ ΕΜΟΥ ΟΥΚ ΕΣΤΙ ΘΕΟΣ.

ΗΣ. 44,7 ΤΙΣ ΩΣΠΕΡ ΕΓΩ; ΣΤΗΤΩ ΚΑΙ ΚΑΛΕΣΑΤΩ ΚΑΙ ΑΝΑΓΓΕΙΛΑΤΩ ΚΑΙ ΕΤΟΙΜΑΣΑΤΩ ΜΟΙ ΑΦ' ΟΥ ΕΠΟΙΗΣΑ ΑΝΘΡΩΠΟΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΚΑΙ ΤΑ ΕΠΕΡΧΟΜΕΝΑ ΠΡΟ ΤΟΥ ΕΛΘΕΙΝ ΑΝΑΓΓΕΙΛΑΤΩΣΑΝ ΥΜΙΝ.

ΗΣ. 44,8 ΜΗ ΠΑΡΑΚΑΛΥΠΤΕΣΘΕ ΜΗΔΕ ΠΛΑΝΑΣΘΕ· ΟΥΚ ΑΠ' ΑΡΧΗΣ ΗΝΩΤΙΣΑΣΘΕ ΚΑΙ ΑΠΗΓΓΕΙΛΑ ΥΜΙΝ; ΜΑΡΤΥΡΕΣ ΥΜΕΙΣ ΕΣΤΕ, ΕΙ ΕΣΤΙ ΘΕΟΣ ΠΛΗΝ ΕΜΟΥ·

ΗΣ. 44,9 ΚΑΙ ΟΥΚ ΗΣΑΝ ΤΟΤΕ ΟΙ ΠΛΑΣΣΟΝΤΕΣ ΚΑΙ ΓΛΥΦΟΝΤΕΣ ΠΑΝΤΕΣ ΜΑΤΑΙΟΙ ΟΙ ΠΟΙΟΥΝΤΕΣ ΤΑ ΚΑΤΑΘΥΜΙΑ ΑΥΤΩΝ, Α ΟΥΚ ΩΦΕΛΗΣΕΙ ΑΥΤΟΥΣ· ΑΛΛΑ ΑΙΣΧΥΝΘΗΣΟΝΤΑΙ

ΗΣ. 44,10 ΠΑΝΤΕΣ ΟΙ ΠΛΑΣΣΟΝΤΕΣ ΘΕΟΝ ΚΑΙ ΓΛΥΦΟΝΤΕΣ ΑΝΩΦΕΛΗ,

ΗΣ. 44,11 ΚΑΙ ΠΑΝΤΕΣ ΟΘΕΝ ΕΓΕΝΟΝΤΟ ΕΞΗΡΑΝΘΗΣΑΝ, ΚΑΙ ΚΩΦΟΙ ΑΠΟ ΑΝΘΡΩΠΩΝ ΣΥΝΑΧΘΗΤΩΣΑΝ ΠΑΝΤΕΣ ΚΑΙ ΣΤΗΣΑΤΩΣΑΝ ΑΜΑ, ΕΝΤΡΑΠΗΤΩΣΑΝ ΚΑΙ ΑΙΣΧΥΝΘΗΤΩΣΑΝ ΑΜΑ.

ΗΣ. 44,12 ΟΤΙ ΩΞΥΝΕ ΤΕΚΤΩΝ ΣΙΔΗΡΟΝ, ΣΚΕΠΑΡΝΩ ΕΙΡΓΑΣΑΤΟ ΑΥΤΟ ΚΑΙ ΕΝ ΤΕΡΕΤΡΩ ΕΣΤΗΣΕΝ ΑΥΤΟ, ΕΙΡΓΑΣΑΤΟ ΑΥΤΟ ΕΝ ΤΩ ΒΡΑΧΙΟΝΙ ΤΗΣ ΙΣΧΥΟΣ ΑΥΤΟΥ· ΚΑΙ ΠΕΙΝΑΣΕΙ ΚΑΙ ΑΣΘΕΝΗΣΕΙ ΚΑΙ ΟΥ ΜΗ ΠΙΗ ΥΔΩΡ.

ΗΣ. 44,13 ΕΚΛΕΞΑΜΕΝΟΣ ΤΕΚΤΩΝ ΞΥΛΟΝ ΕΣΤΗΣΕΝ ΑΥΤΟ ΕΝ ΜΕΤΡΩ ΚΑΙ ΕΝ ΚΟΛΛΗ ΕΡΡΥΘΜΙΣΕΝ ΑΥΤΟ ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΟ ΩΣ ΜΟΡΦΗΝ ΑΝΔΡΟΣ ΚΑΙ ΩΣ ΩΡΑΙΟΤΗΤΑ ΑΝΘΡΩΠΟΥ ΣΤΗΣΑΙ ΑΥΤΟ ΕΝ ΟΙΚΩ.

ΗΣ. 44,14 ΕΚΟΨΕ ΞΥΛΟΝ ΕΚ ΤΟΥ ΔΡΥΜΟΥ, Ο ΕΦΥΤΕΥΣΕ ΚΥΡΙΟΣ ΚΑΙ ΥΕΤΟΣ ΕΜΗΚΥΝΕΝ,

ΗΣ. 44,15 ΙΝΑ Η ΑΝΘΡΩΠΟΙΣ ΕΙΣ ΚΑΥΣΙΝ· ΚΑΙ ΛΑΒΩΝ ΑΠ' ΑΥΤΟΥ ΕΘΕΡΜΑΝΘΗ, ΚΑΙ ΚΑΥΣΑΝΤΕΣ ΕΠΕΨΑΝ ΑΡΤΟΥΣ ΕΠ' ΑΥΤΩΝ, ΤΟ ΔΕ ΛΟΙΠΟΝ ΕΙΡΓΑΣΑΝΤΟ ΘΕΟΥΣ, ΚΑΙ ΠΡΟΣΚΥΝΟΥΣΙΝ ΑΥΤΟΙΣ.

ΗΣ. 44,16 ΟΥ ΤΟ ΗΜΙΣΥ ΑΥΤΟΥ ΚΑΤΕΚΑΥΣΕΝ ΕΝ ΠΥΡΙ ΚΑΙ ΚΑΥΣΑΝΤΕΣ ΕΠΕΨΑΝ ΑΡΤΟΥΣ ΕΠ' ΑΥΤΩΝ· ΚΑΙ ΕΠ' ΑΥΤΟΥ ΚΡΕΑΣ ΟΠΤΗΣΑΣ ΕΦΑΓΕ ΚΑΙ ΕΝΕΠΛΗΣΘΗ, ΚΑΙ ΘΕΡΜΑΝΘΕΙΣ ΕΙΠΕΝ· ΗΔΥ ΜΟΙ ΟΤΙ ΕΘΕΡΜΑΝΘΗΝ ΚΑΙ ΕΙΔΟΝ ΠΥΡ.

ΗΣ. 44,17 ΤΟ ΔΕ ΛΟΙΠΟΝ ΕΠΟΙΗΣΕΝ ΕΙΣ ΘΕΟΝ ΓΛΥΠΤΟΝ ΚΑΙ ΠΡΟΣΚΥΝΕΙ ΑΥΤΩ ΚΑΙ ΠΡΟΣΕΥΧΕΤΑΙ ΛΕΓΩΝ· ΕΞΕΛΟΥ ΜΕ, ΟΤΙ ΘΕΟΣ ΜΟΥ ΕΙΣ ΣΥ.

ΗΣ. 44,18 ΟΥΚ ΕΓΝΩΣΑΝ ΦΡΟΝΗΣΑΙ, ΟΤΙ ΑΠΗΜΑΥΡΩΘΗΣΑΝ ΤΟΥ ΒΛΕΠΕΙΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥ ΝΟΗΣΑΙ ΤΗ ΚΑΡΔΙΑ ΑΥΤΩΝ.

ΗΣ. 44,19 ΚΑΙ ΟΥΚ ΕΛΟΓΙΣΑΤΟ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ ΟΥΔΕ ΑΝΕΛΟΓΙΣΑΤΟ ΕΝ ΤΗ ΨΥΧΗ ΑΥΤΟΥ ΟΥΔΕ ΕΓΝΩ ΤΗ ΦΡΟΝΗΣΕΙ, ΟΤΙ ΤΟ ΗΜΙΣΥ ΑΥΤΟΥ ΚΑΤΕΚΑΥΣΕΝ ΕΝ ΠΥΡΙ ΚΑΙ ΕΠΕΨΕΝ ΕΠΙ ΤΩΝ ΑΝΘΡΑΚΩΝ ΑΥΤΟΥ ΑΡΤΟΥΣ ΚΑΙ ΟΠΤΗΣΑΣ ΚΡΕΑ ΕΦΑΓΕ ΚΑΙ ΤΟ ΛΟΙΠΟΝ ΑΥΤΟΥ ΕΙΣ ΒΔΕΛΥΓΜΑ ΕΠΟΙΗΣΕ ΚΑΙ ΠΡΟΣΚΥΝΟΥΣΙΝ ΑΥΤΩ.

ΗΣ. 44,20 ΓΝΩΘΙ ΟΤΙ ΣΠΟΔΟΣ Η ΚΑΡΔΙΑ ΑΥΤΩΝ, ΚΑΙ ΠΛΑΝΩΝΤΑΙ, ΚΑΙ ΟΥΔΕΙΣ ΔΥΝΑΤΑΙ ΕΞΕΛΕΣΘΑΙ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ· ΙΔΕΤΕ, ΟΥΚ ΕΡΕΙΤΕ ΟΤΙ ΨΕΥΔΟΣ ΕΝ ΤΗ ΔΕΞΙΑ ΜΟΥ;

ΗΣ. 44,21 ΜΝΗΣΘΗΤΙ ΤΑΥΤΑ ΙΑΚΩΒ ΚΑΙ ΙΣΡΑΗΛ, ΟΤΙ ΠΑΙΣ ΜΟΥ ΕΙ ΣΥ· ΕΠΛΑΣΑ ΣΕ ΠΑΙΔΑ ΜΟΥ, ΚΑΙ ΣΥ ΙΣΡΑΗΛ ΜΗ ΕΠΙΛΑΝΘΑΝΟΥ ΜΟΥ.

ΗΣ. 44,22 ΙΔΟΥ ΓΑΡ ΑΠΗΛΕΙΨΑ ΩΣ ΝΕΦΕΛΗΝ ΤΑΣ ΑΝΟΜΙΑΣ ΣΟΥ ΚΑΙ ΩΣ ΓΝΟΦΟΝ ΤΑΣ ΑΜΑΡΤΙΑΣ ΣΟΥ· ΕΠΙΣΤΡΑΦΗΘΙ ΠΡΟΣ ΜΕ, ΚΑΙ ΛΥΤΡΩΣΟΜΑΙ ΣΕ.

ΗΣ. 44,23 ΕΥΦΡΑΝΘΗΤΕ, ΟΥΡΑΝΟΙ, ΟΤΙ ΗΛΕΗΣΕΝ Ο ΘΕΟΣ ΤΟΝ ΙΣΡΑΗΛ· ΣΑΛΠΙΣΑΤΕ, ΤΑ ΘΕΜΕΛΙΑ ΤΗΣ ΓΗΣ, ΒΟΗΣΑΤΕ, ΟΡΗ, ΕΥΦΡΟΣΥΝΗΝ, ΟΙ ΒΟΥΝΟΙ ΚΑΙ ΠΑΝΤΑ ΤΑ ΞΥΛΑ ΤΑ ΕΝ ΑΥΤΟΙΣ, ΟΤΙ ΕΛΥΤΡΩΣΑΤΟ Ο ΘΕΟΣ ΤΟΝ ΙΑΚΩΒ, ΚΑΙ ΙΣΡΑΗΛ ΔΟΞΑΣΘΗΣΕΤΑΙ.

ΗΣ. 44,24 ΟΥΤΩ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΛΥΤΡΟΥΜΕΝΟΣ ΣΕ ΚΑΙ Ο ΠΛΑΣΣΩΝ ΣΕ ΕΚ ΚΟΙΛΙΑΣ· ΕΓΩ ΚΥΡΙΟΣ Ο ΣΥΝΤΕΛΩΝ ΠΑΝΤΑ, ΕΞΕΤΕΙΝΑ ΤΟΝ ΟΥΡΑΝΟΝ ΜΟΝΟΣ ΚΑΙ ΕΣΤΕΡΕΩΣΑ ΤΗΝ ΓΗΝ.

ΗΣ. 44,25 ΤΙΣ ΕΤΕΡΟΣ ΔΙΑΣΚΕΔΑΣΕΙ ΣΗΜΕΙΑ ΕΓΓΑΣΤΡΙΜΥΘΩΝ ΚΑΙ ΜΑΝΤΕΙΑΣ ΑΠΟ ΚΑΡΔΙΑΣ, ΑΠΟΣΤΡΕΦΩΝ ΦΡΟΝΙΜΟΥΣ ΕΙΣ ΤΑ ΟΠΙΣΩ ΚΑΙ ΤΗΝ ΒΟΥΛΗΝ ΑΥΤΩΝ ΜΩΡΑΙΝΩΝ

ΗΣ. 44,26 ΚΑΙ ΙΣΤΩΝ ΡΗΜΑ ΠΑΙΔΟΣ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΒΟΥΛΗΝ ΤΩΝ ΑΓΓΕΛΩΝ ΑΥΤΟΥ ΑΛΗΘΕΥΩΝ; Ο ΛΕΓΩΝ ΤΗ ΙΕΡΟΥΣΑΛΗΜ· ΚΑΤΟΙΚΗΘΗΣΗ ΚΑΙ ΤΑΙΣ ΠΟΛΕΣΙ ΤΗΣ ΙΔΟΥΜΑΙΑΣ· ΟΙΚΟΔΟΜΗΘΗΣΕΣΘΕ, ΚΑΙ ΤΑ ΕΡΗΜΑ ΑΥΤΗΣ ΑΝΑΤΕΛΕΙ·

ΗΣ. 44,27 Ο ΛΕΓΩΝ ΤΗ ΑΒΥΣΣΩ· ΕΡΗΜΩΘΗΣΗ, ΚΑΙ ΤΟΥΣ ΠΟΤΑΜΟΥΣ ΣΟΥ ΞΗΡΑΝΩ·

ΗΣ. 44,28 Ο ΛΕΓΩΝ ΚΥΡΩ ΦΡΟΝΕΙΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΘΕΛΗΜΑΤΑ ΜΟΥ ΠΟΙΗΣΕΙ· Ο ΛΕΓΩΝ ΙΕΡΟΥΣΑΛΗΜ· ΟΙΚΟΔΟΜΗΘΗΣΗ, ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΝ ΑΓΙΟΝ ΜΟΥ ΘΕΜΕΛΙΩΣΩ.

ΗΣΑΪΑΣ 45

ΗΣ. 45,1 ΟΥΤΩ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩ ΧΡΙΣΤΩ ΜΟΥ ΚΥΡΩ, ΟΥ ΕΚΡΑΤΗΣΑ ΤΗΣ ΔΕΞΙΑΣ ΕΠΑΚΟΥΣΑΙ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ ΕΘΝΗ, ΚΑΙ ΙΣΧΥΝ ΒΑΣΙΛΕΩΝ ΔΙΑΡΡΗΞΩ, ΑΝΟΙΞΩ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ ΘΥΡΑΣ, ΚΑΙ ΠΟΛΕΙΣ ΟΥ ΣΥΓΚΛΕΙΣΘΗΣΟΝΤΑΙ.

ΗΣ. 45,2 ΕΓΩ ΕΜΠΡΟΣΘΕΝ ΣΟΥ ΠΟΡΕΥΣΟΜΑΙ ΚΑΙ ΟΡΗ ΟΜΑΛΙΩ, ΘΥΡΑΣ ΧΑΛΚΑΣ ΣΥΝΤΡΙΨΩ ΚΑΙ ΜΟΧΛΟΥΣ ΣΙΔΗΡΟΥΣ ΣΥΓΚΛΑΣΩ

ΗΣ. 45,3 ΚΑΙ ΔΩΣΩ ΣΟΙ ΘΗΣΑΥΡΟΥΣ ΣΚΟΤΕΙΝΟΥΣ, ΑΠΟΚΡΥΦΟΥΣ, ΑΟΡΑΤΟΥΣ ΑΝΟΙΞΩ ΣΟΙ, ΙΝΑ ΓΝΩΣ, ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ Ο ΚΑΛΩΝ ΤΟ ΟΝΟΜΑ ΣΟΥ, Ο ΘΕΟΣ ΙΣΡΑΗΛ.

ΗΣ. 45,4 ΕΝΕΚΕΝ ΤΟΥ ΠΑΙΔΟΣ ΜΟΥ ΙΑΚΩΒ ΚΑΙ ΙΣΡΑΗΛ ΤΟΥ ΕΚΛΕΚΤΟΥ ΜΟΥ, ΕΓΩ ΚΑΛΕΣΩ ΣΕ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΚΑΙ ΠΡΟΣΔΕΞΟΜΑΙ ΣΕ, ΣΥ ΔΕ ΟΥΚ ΕΓΝΩΣ ΜΕ

ΗΣ. 45,5 ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΠΛΗΝ ΕΜΟΥ ΘΕΟΣ, ΕΝΙΣΧΥΣΑ ΣΕ ΚΑΙ ΟΥΚ ΗΔΕΙΣ ΜΕ,

ΗΣ. 45,6 ΙΝΑ ΓΝΩΣΙ ΟΙ ΑΠ' ΑΝΑΤΟΛΩΝ ΗΛΙΟΥ ΚΑΙ ΟΙ ΑΠΟ ΔΥΣΜΩΝ, ΟΤΙ ΟΥΚ ΕΣΤΙ ΘΕΟΣ ΠΛΗΝ ΕΜΟΥ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΤΙ·

ΗΣ. 45,7 ΕΓΩ Ο ΚΑΤΑΣΚΕΥΑΣΑΣ ΦΩΣ ΚΑΙ ΠΟΙΗΣΑΣ ΣΚΟΤΟΣ, Ο ΠΟΙΩΝ ΕΙΡΗΝΗΝ ΚΑΙ ΚΤΙΖΩΝ ΚΑΚΑ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΟΙΩΝ ΠΑΝΤΑ ΤΑΥΤΑ.

ΗΣ. 45,8 ΕΥΦΡΑΝΘΗΤΩ Ο ΟΥΡΑΝΟΣ ΑΝΩΘΕΝ, ΚΑΙ ΑΙ ΝΕΦΕΛΑΙ ΡΑΝΑΤΩΣΑΝ ΔΙΚΑΙΟΣΥΝΗΝ· ΑΝΑΤΕΙΛΑΤΩ Η ΓΗ ΚΑΙ ΒΛΑΣΤΗΣΑΤΩ ΕΛΕΟΣ, ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΑΝΑΤΕΙΛΑΤΩ ΑΜΑ· ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΚΤΙΣΑΣ ΣΕ.

ΗΣ. 45,9 ΠΟΙΟΝ ΒΕΛΤΙΟΝ ΚΑΤΕΣΚΕΥΑΣΑ ΩΣ ΠΗΛΟΝ ΚΕΡΑΜΕΩΣ; ΜΗ Ο ΑΡΟΤΡΙΩΝ ΑΡΟΤΡΙΑΣΕΙ ΤΗΝ ΓΗΝ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ; ΜΗ ΕΡΕΙ Ο ΠΗΛΟΣ ΤΩ ΚΕΡΑΜΕΙ· ΤΙ ΠΟΙΕΙΣ, ΟΤΙ ΟΥΚ ΕΡΓΑΖΗ ΟΥΔΕ ΕΧΕΙΣ ΧΕΙΡΑΣ;

ΗΣ. 45,10 ΜΗ ΑΠΟΚΡΙΘΗΣΕΤΑΙ ΤΟ ΠΛΑΣΜΑ ΠΡΟΣ ΤΟΝ ΠΛΑΣΑΝΤΑ ΑΥΤΟ; Ο ΛΕΓΩΝ ΤΩ ΠΑΤΡΙ· ΤΙ ΓΕΝΝΗΣΕΙΣ; ΚΑΙ ΤΗ ΜΗΤΡΙ· ΤΙ ΩΔΙΝΕΙΣ;

ΗΣ. 45,11 ΟΤΙ ΟΥΤΩ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΑΓΙΟΣ ΙΣΡΑΗΛ Ο ΠΟΙΗΣΑΣ ΤΑ ΕΠΕΡΧΟΜΕΝΑ· ΕΡΩΤΗΣΑΤΕ ΜΕ ΠΕΡΙ ΤΩΝ ΥΙΩΝ ΜΟΥ ΚΑΙ ΠΕΡΙ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΜΟΥ ΚΑΙ ΠΕΡΙ ΤΩΝ ΕΡΓΩΝ ΤΩΝ ΧΕΙΡΩΝ ΜΟΥ ΕΝΤΕΙΛΑΣΘΕ ΜΟΙ.

ΗΣ. 45,12 ΕΓΩ ΕΠΟΙΗΣΑ ΓΗΝ ΚΑΙ ΑΝΘΡΩΠΟΝ ΕΠ' ΑΥΤΗΣ, ΕΓΩ ΤΗ ΧΕΙΡΙ ΜΟΥ ΕΣΤΕΡΕΩΣΑ ΤΟΝ ΟΥΡΑΝΟΝ, ΕΓΩ ΠΑΣΙ ΤΟΙΣ ΑΣΤΡΟΙΣ ΕΝΕΤΕΙΛΑΜΗΝ.

ΗΣ. 45,13 ΕΓΩ ΗΓΕΙΡΑ ΑΥΤΟΝ ΜΕΤΑ ΔΙΚΑΙΟΣΥΝΗΣ ΒΑΣΙΛΕΑ, ΚΑΙ ΠΑΣΑΙ ΑΙ ΟΔΟΙ ΑΥΤΟΥ ΕΥΘΕΙΑΙ. ΟΥΤΟΣ ΟΙΚΟΔΟΜΗΣΕΙ ΤΗΝ ΠΟΛΙΝ ΜΟΥ ΚΑΙ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΤΟΥ ΛΑΟΥ ΜΟΥ ΕΠΙΣΤΡΕΨΕΙ ΟΥ ΜΕΤΑ ΛΥΤΡΩΝ, ΟΥΔΕ ΜΕΤΑ ΔΩΡΩΝ, ΕΙΠΕ ΚΥΡΙΟΣ ΣΑΒΑΩΘ.

ΗΣ. 45,14 ΟΥΤΩ ΛΕΓΕΙ ΚΥΡΙΟΣ ΣΑΒΑΩΘ· ΕΚΟΠΙΑΣΕΝ ΑΙΓΥΠΤΟΣ ΚΑΙ ΕΜΠΟΡΙΑ ΑΙΘΙΟΠΩΝ, ΚΑΙ ΟΙ ΣΕΒΩΕΙΜ ΑΝΔΡΕΣ ΥΨΗΛΟΙ ΕΠΙ ΣΕ ΔΙΑΒΗΣΟΝΤΑΙ ΚΑΙ ΣΟΙ ΕΣΟΝΤΑΙ ΔΟΥΛΟΙ ΚΑΙ ΟΠΙΣΩ ΣΟΥ ΑΚΟΛΟΥΘΗΣΟΥΣΙ ΔΕΔΕΜΕΝΟΙ ΧΕΙΡΟΠΕΔΑΙΣ ΚΑΙ ΔΙΑΒΗΣΟΝΤΑΙ ΠΡΟΣ ΣΕ, ΚΑΙ ΠΡΟΣΚΥΝΗΣΟΥΣΙ ΣΟΙ ΚΑΙ ΕΝ ΣΟΙ ΠΡΟΣΕΥΞΟΝΤΑΙ, ΟΤΙ ΕΝ ΣΟΙ Ο ΘΕΟΣ ΕΣΤΙ ΚΑΙ ΟΥΚ ΕΣΤΙ ΘΕΟΣ ΠΛΗΝ ΣΟΥ·

ΗΣ. 45,15 ΣΥ ΓΑΡ ΕΙ ΘΕΟΣ, ΚΑΙ ΟΥΚ ΗΔΕΙΜΕΝ, Ο ΘΕΟΣ ΤΟΥ ΙΣΡΑΗΛ ΣΩΤΗΡ.

ΗΣ. 45,16 ΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΚΑΙ ΕΝΤΡΑΠΗΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΤΙΚΕΙΜΕΝΟΙ ΑΥΤΩ ΚΑΙ ΠΟΡΕΥΣΟΝΤΑΙ ΕΝ ΑΙΣΧΥΝΗ. ΕΓΚΑΙΝΙΖΕΣΘΕ ΠΡΟΣ ΜΕ, ΝΗΣΟΙ.

ΗΣ. 45,17 ΙΣΡΑΗΛ ΣΩΖΕΤΑΙ ΥΠΟ ΚΥΡΙΟΥ ΣΩΤΗΡΙΑΝ ΑΙΩΝΙΟΝ· ΟΥΚ ΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΟΥΔΕ ΜΗ ΕΝΤΡΑΠΩΣΙΝ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ ΕΤΙ.

ΗΣ. 45,18 ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΠΟΙΗΣΑΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΟΥΤΟΣ Ο ΘΕΟΣ Ο ΚΑΤΑΔΕΙΞΑΣ ΤΗΝ ΓΗΝ ΚΑΙ ΠΟΙΗΣΑΣ ΑΥΤΗΝ, ΑΥΤΟΣ ΔΙΩΡΙΣΕΝ ΑΥΤΗΝ, ΟΥΚ ΕΙΣ ΚΕΝΟΝ ΕΠΟΙΗΣΕΝ ΑΥΤΗΝ, ΑΛΛΑ ΚΑΤΟΙΚΕΙΣΘΑΙ ΕΠΛΑΣΕΝ ΑΥΤΗΝ - ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΤΙ.

ΗΣ. 45,19 ΟΥΚ ΕΝ ΚΡΥΦΗ ΛΕΛΑΛΗΚΑ, ΟΥΔΕ ΕΝ ΤΟΠΩ ΓΗΣ ΣΚΟΤΕΙΝΩ· ΟΥΚ ΕΙΠΑ ΤΩ ΣΠΕΡΜΑΤΙ ΙΑΚΩΒ· ΜΑΤΑΙΟΝ ΖΗΤΗΣΑΤΕ. ΕΓΩ ΕΙΜΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΛΑΛΩΝ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΑΝΑΓΓΕΛΛΩΝ ΑΛΗΘΕΙΑΝ.

ΗΣ. 45,20 ΣΥΝΑΧΘΗΤΕ ΚΑΙ ΗΚΕΤΕ, ΒΟΥΛΕΥΣΑΣΘΕ ΑΜΑ ΟΙ ΣΩΖΟΜΕΝΟΙ ΑΠΟ ΤΩΝ ΕΘΝΩΝ, ΟΥΚ ΕΓΝΩΣΑΝ ΟΙ ΑΙΡΟΝΤΕΣ ΤΟ ΞΥΛΟΝ ΓΛΥΜΜΑ ΑΥΤΩΝ ΚΑΙ ΟΙ ΠΡΟΣΕΥΧΟΜΕΝΟΙ ΩΣ ΠΡΟΣ ΘΕΟΥΣ, ΟΙ ΟΥ ΣΩΖΟΥΣΙ.

ΗΣ. 45,21 ΕΙ ΑΝΑΓΓΕΛΟΥΣΙΝ, ΕΓΓΙΣΑΤΩΣΑΝ, ΙΝΑ ΓΝΩΣΙΝ ΑΜΑ ΤΙΣ ΑΚΟΥΣΤΑ ΕΠΟΙΗΣΕ ΤΑΥΤΑ ΑΠ' ΑΡΧΗΣ· ΤΟΤΕ ΑΝΗΓΓΕΛΗ ΥΜΙΝ· ΕΓΩ Ο ΘΕΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΛΛΟΣ ΠΛΗΝ ΕΜΟΥ· ΔΙΚΑΙΟΣ ΚΑΙ ΣΩΤΗΡ ΟΥΚ ΕΣΤΙΝ ΠΑΡΕΞ ΕΜΟΥ.

ΗΣ. 45,22 ΕΠΙΣΤΡΑΦΗΤΕ ΕΠ' ΕΜΕ ΚΑΙ ΣΩΘΗΣΕΣΘΕ, ΟΙ ΑΠ' ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ· ΕΓΩ ΕΙΜΙ Ο ΘΕΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΛΛΟΣ.

ΗΣ. 45,23 ΚΑΤ' ΕΜΑΥΤΟΥ ΟΜΝΥΩ, Η ΜΗΝ ΕΞΕΛΕΥΣΕΤΑΙ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ ΔΙΚΑΙΟΣΥΝΗ, ΟΙ ΛΟΓΟΙ ΜΟΥ ΟΥΚ ΑΠΟΣΤΡΑΦΗΣΟΝΤΑΙ, ΟΤΙ ΕΜΟΙ ΚΑΜΨΕΙ ΠΑΝ ΓΟΝΥ ΚΑΙ ΕΞΟΜΟΛΟΓΗΣΕΤΑΙ ΠΑΣΑ ΓΛΩΣΣΑ ΤΩ ΘΕΩ

ΗΣ. 45,24 ΛΕΓΩΝ· ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΔΟΞΑ ΠΡΟΣ ΑΥΤΟΝ ΗΞΟΥΣΙ ΚΑΙ ΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΑΦΟΡΙΖΟΝΤΕΣ ΕΑΥΤΟΥΣ·

ΗΣ. 45,25 ΑΠΟ ΚΥΡΙΟΥ ΔΙΚΑΙΩΘΗΣΟΝΤΑΙ ΚΑΙ ΕΝ ΤΩ ΘΕΩ ΕΝΔΟΞΑΣΘΗΣΟΝΤΑΙ ΠΑΝ ΤΟ ΣΠΕΡΜΑ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΗΣΑΪΑΣ 46

ΗΣ. 46,1 ΕΠΕΣΕ ΒΗΛ, ΣΥΝΕΤΡΙΒΗ ΔΑΓΩΝ, ΕΓΕΝΕΤΟ ΤΑ ΓΛΥΠΤΑ ΑΥΤΩΝ ΕΙΣ ΘΗΡΙΑ ΚΑΙ ΚΤΗΝΗ· ΑΙΡΕΤΕ ΑΥΤΑ ΚΑΤΑΔΕΔΕΜΕΝΑ ΩΣ ΦΟΡΤΙΟΝ ΚΟΠΙΩΝΤΙ

ΗΣ. 46,2 ΚΑΙ ΠΕΙΝΩΝΤΙ, ΕΚΛΕΛΥΜΕΝΩ, ΟΥΚ ΙΣΧΥΟΝΤΙ ΑΜΑ, ΟΙ ΟΥ ΔΥΝΗΣΟΝΤΑΙ ΣΩΘΗΝΑΙ ΑΠΟ ΠΟΛΕΜΟΥ, ΑΥΤΟΙ ΔΕ ΑΙΧΜΑΛΩΤΟΙ ΗΧΘΗΣΑΝ.

ΗΣ. 46,3 ΑΚΟΥΕΤΕ ΜΟΥ, ΟΙΚΟΣ ΤΟΥ ΙΑΚΩΒ ΚΑΙ ΠΑΝ ΤΟ ΚΑΤΑΛΟΙΠΟΝ ΤΟΥ ΙΣΡΑΗΛ, ΟΙ ΑΙΡΟΜΕΝΟΙ ΕΚ ΚΟΙΛΙΑΣ ΚΑΙ ΠΑΙΔΕΥΟΜΕΝΟΙ ΕΚ ΠΑΙΔΙΟΥ

ΗΣ. 46,4 ΕΩΣ ΓΗΡΟΥΣ· ΕΓΩ ΕΙΜΙ, ΚΑΙ ΕΩΣ ΑΝ ΚΑΤΑΓΗΡΑΣΗΤΕ, ΕΓΩ ΕΙΜΙ· ΕΓΩ ΑΝΕΧΟΜΑΙ ΥΜΩΝ, ΕΓΩ ΕΠΟΙΗΣΑ ΚΑΙ ΕΓΩ ΑΝΗΣΩ, ΕΓΩ ΑΝΑΛΗΨΟΜΑΙ ΚΑΙ ΣΩΣΩ ΥΜΑΣ.

ΗΣ. 46,5 ΤΙΝΙ ΜΕ ΩΜΟΙΩΣΑΤΕ; ΙΔΕΤΕ, ΤΕΧΝΑΣΑΣΘΕ, ΟΙ ΠΛΑΝΩΜΕΝΟΙ.

ΗΣ. 46,6 ΟΙ ΣΥΜΒΑΛΛΟΜΕΝΟΙ ΧΡΥΣΙΟΝ ΕΚ ΜΑΡΣΙΠΠΙΟΥ ΚΑΙ ΑΡΓΥΡΙΟΝ ΕΝ ΖΥΓΩ, ΣΤΗΣΟΥΣΙΝ ΕΝ ΣΤΑΘΜΩ ΚΑΙ ΜΙΣΘΩΣΑΜΕΝΟΙ ΧΡΥΣΟΧΟΟΝ ΕΠΟΙΗΣΑΝ ΧΕΙΡΟΠΟΙΗΤΑ, ΚΑΙ ΚΥΨΑΝΤΕΣ ΠΡΟΣΚΥΝΟΥΣΙΝ ΑΥΤΟΙΣ.

ΗΣ. 46,7 ΑΙΡΟΥΣΙΝ ΑΥΤΟ ΕΠΙ ΤΟΥ ΩΜΟΥ, ΚΑΙ ΠΟΡΕΥΟΝΤΑΙ· ΕΑΝ ΔΕ ΘΩΣΙΝ ΑΥΤΟ, ΕΠΙ ΤΟΥ ΤΟΠΟΥ ΑΥΤΟΥ ΜΕΝΕΙ, ΟΥ ΜΗ ΚΙΝΗΘΗ· ΚΑΙ ΩΣ ΕΑΝ ΒΟΗΣΗ ΠΡΟΣ ΑΥΤΟΝ, ΟΥ ΜΗ ΕΙΣΑΚΟΥΣΗ, ΑΠΟ ΚΑΚΩΝ ΟΥ ΜΗ ΣΩΣΗ ΑΥΤΟΝ.

ΗΣ. 46,8 ΜΝΗΣΘΗΤΕ ΤΑΥΤΑ ΚΑΙ ΣΤΕΝΑΞΑΤΕ, ΜΕΤΑΝΟΗΣΑΤΕ ΟΙ ΠΕΠΛΑΝΗΜΕΝΟΙ, ΕΠΙΣΤΡΕΨΑΤΕ ΤΗ ΚΑΡΔΙΑ,

ΗΣ. 46,9 ΚΑΙ ΜΝΗΣΘΗΤΕ ΤΑ ΠΡΟΤΕΡΑ ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ, ΟΤΙ ΕΓΩ ΕΙΜΙ Ο ΘΕΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΤΙ ΠΛΗΝ ΕΜΟΥ

ΗΣ. 46,10 ΑΝΑΓΓΕΛΛΩΝ ΠΡΟΤΕΡΟΝ ΤΑ ΕΣΧΑΤΑ ΠΡΙΝ ΑΥΤΑ ΓΕΝΕΣΘΑΙ, ΚΑΙ ΑΜΑ ΣΥΝΕΤΕΛΕΣΘΗ. ΚΑΙ ΕΙΠΑ· ΠΑΣΑ Η ΒΟΥΛΗ ΜΟΥ ΣΤΗΣΕΤΑΙ, ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΒΕΒΟΥΛΕΥΜΑΙ, ΠΟΙΗΣΩ·

ΗΣ. 46,11 ΚΑΛΩΝ ΑΠΟ ΑΝΑΤΟΛΩΝ ΠΕΤΕΙΝΟΝ ΚΑΙ ΑΠΟ ΓΗΣ ΠΟΡΡΩΘΕΝ ΠΕΡΙ ΩΝ ΒΕΒΟΥΛΕΥΜΑΙ, ΕΛΑΛΗΣΑ ΚΑΙ ΗΓΑΓΟΝ, ΕΚΤΙΣΑ ΚΑΙ ΕΠΟΙΗΣΑ, ΗΓΑΓΟΝ ΑΥΤΟΝ ΚΑΙ ΕΥΩΔΩΣΑ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ.

ΗΣ. 46,12 ΑΚΟΥΣΑΤΕ ΜΟΥ, ΟΙ ΑΠΟΛΩΛΕΚΟΤΕΣ ΤΗΝ ΚΑΡΔΙΑΝ, ΟΙ ΜΑΚΡΑΝ ΑΠΟ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ.

ΗΣ. 46,13 ΗΓΓΙΣΑ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΜΟΥ ΚΑΙ ΤΗΝ ΣΩΤΗΡΙΑΝ ΤΗΝ ΠΑΡ' ΕΜΟΥ ΟΥ ΒΡΑΔΥΝΩ· ΔΕΔΩΚΑ ΕΝ ΣΙΩΝ ΣΩΤΗΡΙΑΝ ΤΩ ΙΣΡΑΗΛ ΕΙΣ ΔΟΞΑΣΜΑ.

ΗΣΑΪΑΣ 47

ΗΣ. 47,1 ΚΑΤΑΒΗΘΙ, ΚΑΘΙΣΟΝ ΕΠΙ ΤΗΝ ΓΗΝ, ΠΑΡΘΕΝΟΣ, ΘΥΓΑΤΗΡ ΒΑΒΥΛΩΝΟΣ, ΕΙΣΕΛΘΕ ΕΙΣ ΤΟ ΣΚΟΤΟΣ, ΘΥΓΑΤΗΡ ΧΑΛΔΑΙΩΝ, ΟΤΙ ΟΥΚΕΤΙ ΠΡΟΣΤΕΘΗΣΗ ΚΛΗΘΗΝΑΙ ΑΠΑΛΗ ΚΑΙ ΤΡΥΦΕΡΑ.

ΗΣ. 47,2 ΛΑΒΕ ΜΥΛΟΝ, ΑΛΕΣΟΝ ΑΛΕΥΡΟΝ, ΑΠΟΚΑΛΥΨΑΙ ΤΟ ΚΑΤΑΚΑΛΥΜΜΑ ΣΟΥ, ΑΝΑΚΑΛΥΨΑΙ ΤΑΣ ΠΟΛΙΑΣ, ΑΝΑΣΥΡΕ ΤΑΣ ΚΝΗΜΑΣ, ΔΙΑΒΗΘΙ ΠΟΤΑΜΟΥΣ·

ΗΣ. 47,3 ΑΝΑΚΑΛΥΦΘΗΣΕΤΑΙ Η ΑΙΣΧΥΝΗ ΣΟΥ, ΦΑΝΗΣΟΝΤΑΙ ΟΙ ΟΝΕΙΔΙΣΜΟΙ ΣΟΥ· ΤΟ ΔΙΚΑΙΟΝ ΕΚ ΣΟΥ ΛΗΨΟΜΑΙ, ΟΥΚΕΤΙ ΜΗ ΠΑΡΑΔΩ ΑΝΘΡΩΠΟΙΣ.

ΗΣ. 47,4 ΕΙΠΕΝ Ο ΡΥΣΑΜΕΝΟΣ ΣΕ ΚΥΡΙΟΣ ΣΑΒΑΩΘ, ΟΝΟΜΑ ΑΥΤΩ ΑΓΙΟΣ ΙΣΡΑΗΛ·

ΗΣ. 47,5 ΚΑΘΙΣΟΝ ΚΑΤΑΝΕΝΥΓΜΕΝΗ, ΕΙΣΕΛΘΕ ΕΙΣ ΤΟ ΣΚΟΤΟΣ, ΘΥΓΑΤΗΡ ΧΑΛΔΑΙΩΝ, ΟΥΚΕΤΙ ΜΗ ΚΛΗΘΗΣΗ ΙΣΧΥΣ ΒΑΣΙΛΕΙΑΣ.

ΗΣ. 47,6 ΠΑΡΩΞΥΝΘΗΝ ΕΠΙ ΤΩ ΛΑΩ ΜΟΥ, ΕΜΙΑΝΑΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΜΟΥ· ΕΓΩ ΕΔΩΚΑ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ, ΣΥ ΔΕ ΟΥΚ ΕΔΩΚΑΣ ΑΥΤΟΙΣ ΕΛΕΟΣ, ΤΟΥ ΠΡΕΣΒΥΤΕΡΟΥ ΕΒΑΡΥΝΑΣ ΤΟΝ ΖΥΓΟΝ ΣΦΟΔΡΑ.

ΗΣ. 47,7 ΚΑΙ ΕΙΠΑΣ· ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΣΟΜΑΙ ΑΡΧΟΥΣΑ· ΟΥΚ ΕΝΟΗΣΑΣ ΤΑΥΤΑ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ, ΟΥΔΕ ΕΜΝΗΣΘΗΣ ΤΑ ΕΣΧΑΤΑ.

ΗΣ. 47,8 ΝΥΝ ΔΕ ΑΚΟΥΕ ΤΑΥΤΑ, Η ΤΡΥΦΕΡΑ, Η ΚΑΘΗΜΕΝΗ ΠΕΠΟΙΘΥΙΑ, Η ΛΕΓΟΥΣΑ ΕΝ ΚΑΡΔΙΑ ΑΥΤΗΣ· ΕΓΩ ΕΙΜΙ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΤΕΡΑ· ΟΥ ΚΑΘΙΩ ΧΗΡΑ ΟΥΔΕ ΓΝΩΣΟΜΑΙ ΟΡΦΑΝΙΑΝ.

ΗΣ. 47,9 ΝΥΝ ΔΕ ΗΞΕΙ ΕΠΙ ΣΕ ΤΑ ΔΥΟ ΤΑΥΤΑ ΕΞΑΙΦΝΗΣ ΕΝ ΗΜΕΡΑ ΜΙΑ· ΑΤΕΚΝΙΑ ΚΑΙ ΧΗΡΕΙΑ ΗΞΕΙ ΕΞΑΙΦΝΗΣ ΕΠΙ ΣΕ ΕΝ ΤΗ ΦΑΡΜΑΚΕΙΑ ΣΟΥ, ΕΝ ΤΗ ΙΣΧΥΪ ΤΩΝ ΕΠΑΟΙΔΩΝ ΣΟΥ ΣΦΟΔΡΑ,

ΗΣ. 47,10 ΤΗ ΕΛΠΙΔΙ ΤΗΣ ΠΟΝΗΡΙΑΣ ΣΟΥ· ΣΥ ΓΑΡ ΕΙΠΑΣ· ΕΓΩ ΕΙΜΙ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΤΕΡΑ. ΓΝΩΘΙ, ΟΤΙ Η ΣΥΝΕΣΙΣ ΤΟΥΤΩΝ ΚΑΙ Η ΠΟΡΝΕΙΑ ΣΟΥ ΕΣΤΑΙ ΣΟΙ ΑΙΣΧΥΝΗ. ΚΑΙ ΕΙΠΑΣ ΤΗ ΚΑΡΔΙΑ ΣΟΥ· ΕΓΩ ΕΙΜΙ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΤΕΡΑ.

ΗΣ. 47,11 ΚΑΙ ΗΞΕΙ ΕΠΙ ΣΕ ΑΠΩΛΕΙΑ, ΚΑΙ ΟΥ ΜΗ ΓΝΩΣ, ΒΟΘΥΝΟΣ, ΚΑΙ ΕΜΠΕΣΗ ΕΙΣ ΑΥΤΟΝ· ΚΑΙ ΗΞΕΙ ΕΠΙ ΣΕ ΤΑΛΑΙΠΩΡΙΑ, ΚΑΙ ΟΥ ΜΗ ΔΥΝΗΣΗ ΚΑΘΑΡΑ ΓΕΝΕΣΘΑΙ· ΚΑΙ ΗΞΕΙ ΕΠΙ ΣΕ ΕΞ ΑΠΙΝΗΣ ΑΠΩΛΕΙΑ, ΚΑΙ ΟΥ ΜΗ ΓΝΩΣ.

ΗΣ. 47,12 ΣΤΗΘΙ ΝΥΝ ΕΝ ΤΑΙΣ ΕΠΑΟΙΔΑΙΣ ΣΟΥ ΚΑΙ ΕΝ ΤΗ ΠΟΛΛΗ ΦΑΡΜΑΚΕΙΑ ΣΟΥ, Α ΕΜΑΝΘΑΝΕΣ ΕΚ ΝΕΟΤΗΤΟΣ ΣΟΥ, ΕΙ ΔΥΝΗΣΗ ΩΦΕΛΗΘΗΝΑΙ.

ΗΣ. 47,13 ΚΕΚΟΠΙΑΚΑΣ ΕΝ ΤΑΙΣ ΒΟΥΛΑΙΣ ΣΟΥ· ΣΤΗΤΩΣΑΝ ΔΗ ΚΑΙ ΣΩΣΑΤΩΣΑΝ ΣΕ ΟΙ ΑΣΤΡΟΛΟΓΟΙ ΤΟΥ ΟΥΡΑΝΟΥ, ΟΙ ΟΡΩΝΤΕΣ ΤΟΥΣ ΑΣΤΕΡΑΣ ΑΝΑΓΓΕΙΛΑΤΩΣΑΝ ΣΟΙ ΤΙ ΜΕΛΛΕΙ ΕΠΙ ΣΕ ΕΡΧΕΣΘΑΙ.

ΗΣ. 47,14 ΙΔΟΥ ΠΑΝΤΕΣ ΩΣ ΦΡΥΓΑΝΑ ΕΠΙ ΠΥΡΙ ΚΑΤΑΚΑΥΘΗΣΟΝΤΑΙ ΚΑΙ ΟΥ ΜΗ ΕΞΕΛΩΝΤΑΙ ΤΗΝ ΨΥΧΗΝ ΑΥΤΩΝ ΕΚ ΦΛΟΓΟΣ· ΟΤΙ ΕΧΕΙΣ ΑΝΘΡΑΚΑΣ ΠΥΡΟΣ, ΚΑΘΙΣΑΙ ΕΠ' ΑΥΤΟΥΣ.

ΗΣ. 47,15 ΟΥΤΟΙ ΕΣΟΝΤΑΙ ΣΟΙ ΒΟΗΘΕΙΑ, ΕΚΟΠΙΑΣΑΣ ΕΝ ΤΗ ΜΕΤΑΒΟΛΗ ΕΚ ΝΕΟΤΗΤΟΣ, ΑΝΘΡΩΠΟΣ ΚΑΘ' ΕΑΥΤΟΝ ΕΠΛΑΝΗΘΗ, ΣΟΙ ΔΕ ΟΥΚ ΕΣΤΑΙ ΣΩΤΗΡΙΑ.

ΗΣΑΪΑΣ 48

ΗΣ. 48,1 ΑΚΟΥΣΑΤΕ ΤΑΥΤΑ, ΟΙΚΟΣ ΙΑΚΩΒ ΟΙ ΚΕΚΛΗΜΕΝΟΙ ΤΩ ΟΝΟΜΑΤΙ ΙΣΡΑΗΛ ΚΑΙ ΕΞ ΙΟΥΔΑ ΕΞΕΛΘΟΝΤΕΣ, ΟΙ ΟΜΝΥΟΝΤΕΣ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ, ΜΙΜΝΗΣΚΟΜΕΝΟΙ ΟΥ ΜΕΤΑ ΑΛΗΘΕΙΑΣ ΟΥΔΕ ΜΕΤΑ ΔΙΚΑΙΟΣΥΝΗΣ

ΗΣ. 48,2 ΚΑΙ ΑΝΤΕΧΟΜΕΝΟΙ ΤΩ ΟΝΟΜΑΤΙ ΤΗΣ ΠΟΛΕΩΣ ΤΗΣ ΑΓΙΑΣ ΚΑΙ ΕΠΙ ΤΩ ΘΕΩ ΙΣΡΑΗΛ ΑΝΤΙΣΤΗΡΙΖΟΜΕΝΟΙ, ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΟΝΟΜΑ ΑΥΤΩ.

ΗΣ. 48,3 ΤΑ ΠΡΟΤΕΡΑ ΕΤΙ ΑΝΗΓΓΕΙΛΑ, ΚΑΙ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ ΕΞΗΛΘΕ ΚΑΙ ΑΚΟΥΣΤΟΝ ΕΓΕΝΕΤΟ· ΕΞΑΠΙΝΑ ΕΠΟΙΗΣΑ, ΚΑΙ ΕΠΗΛΘΕ.

ΗΣ. 48,4 ΓΙΝΩΣΚΩ ΟΤΙ ΣΚΛΗΡΟΣ ΕΙ, ΚΑΙ ΝΕΥΡΟΝ ΣΙΔΗΡΟΥΝ Ο ΤΡΑΧΗΛΟΣ ΣΟΥ, ΚΑΙ ΤΟ ΜΕΤΩΠΟΝ ΣΟΥ ΧΑΛΚΟΥΝ.

ΗΣ. 48,5 ΚΑΙ ΑΝΗΓΓΕΙΛΑ ΣΟΙ ΠΑΛΑΙ, ΠΡΙΝ ΕΛΘΕΙΝ ΕΠΙ ΣΕ ΑΚΟΥΣΤΟΝ ΣΟΙ ΕΠΟΙΗΣΑ· ΜΗΠΟΤΕ ΕΙΠΗΣ ΟΤΙ ΤΑ ΕΙΔΩΛΑ ΜΟΥ ΕΠΟΙΗΣΕ, ΚΑΙ ΕΙΠΗΣ ΟΤΙ ΤΑ ΓΛΥΠΤΑ ΚΑΙ ΤΑ ΧΩΝΕΥΤΑ ΕΝΕΤΕΙΛΑΤΟ ΜΟΙ.

ΗΣ. 48,6 ΗΚΟΥΣΑΤΕ ΠΑΝΤΑ, ΚΑΙ ΥΜΕΙΣ ΟΥΚ ΕΓΝΩΤΕ· ΑΛΛΑ ΚΑΙ ΑΚΟΥΣΤΑ ΣΟΙ ΕΠΟΙΗΣΑ ΤΑ ΚΑΙΝΑ ΑΠΟ ΤΟΥ ΝΥΝ, Α ΜΕΛΛΕΙ ΓΙΝΕΣΘΑΙ, ΚΑΙ ΟΥΚ ΕΙΠΑΣ.

ΗΣ. 48,7 ΝΥΝ ΓΙΝΕΤΑΙ ΚΑΙ ΟΥ ΠΑΛΑΙ, ΚΑΙ ΟΥ ΠΡΟΤΕΡΑΙΣ ΗΜΕΡΑΙΣ ΗΚΟΥΣΑΣ ΑΥΤΑ· ΜΗ ΕΙΠΗΣ· ΝΑΙ ΓΙΝΩΣΚΩ ΑΥΤΑ.

ΗΣ. 48,8 ΟΥΤΕ ΕΓΝΩΣ ΟΥΤΕ ΗΠΙΣΤΩ, ΟΥΤΕ ΑΠ' ΑΡΧΗΣ ΗΝΟΙΞΑ ΣΟΥ ΤΑ ΩΤΑ· ΕΓΝΩΝ ΓΑΡ ΟΤΙ ΑΘΕΤΩΝ ΑΘΕΤΗΣΕΙΣ ΚΑΙ ΑΝΟΜΟΣ ΕΤΙ ΕΚ ΚΟΙΛΙΑΣ ΚΛΗΘΗΣΗ.

ΗΣ. 48,9 ΕΝΕΚΕΝ ΤΟΥ ΕΜΟΥ ΟΝΟΜΑΤΟΣ ΔΕΙΞΩ ΣΟΙ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΚΑΙ ΤΑ ΕΝΔΟΞΑ ΜΟΥ ΕΠΑΞΩ ΕΠΙ ΣΕ, ΙΝΑ ΜΗ ΕΞΟΛΟΘΡΕΥΣΩ ΣΕ.

ΗΣ. 48,10 ΙΔΟΥ ΠΕΠΡΑΚΑ ΣΕ ΟΥΧ ΕΝΕΚΕΝ ΑΡΓΥΡΙΟΥ, ΕΞΕΙΛΑΜΗΝ ΔΕ ΣΕ ΕΚ ΚΑΜΙΝΟΥ ΠΤΩΧΕΙΑΣ·

ΗΣ. 48,11 ΕΝΕΚΕΝ ΕΜΟΥ ΠΟΙΗΣΩ ΣΟΙ, ΟΤΙ ΤΟ ΕΜΟΝ ΟΝΟΜΑ ΒΕΒΗΛΟΥΤΑΙ, ΚΑΙ ΤΗΝ ΔΟΞΑΝ ΜΟΥ ΕΤΕΡΩ ΟΥ ΔΩΣΩ.

ΗΣ. 48,12 ΑΚΟΥΕ ΜΟΥ, ΙΑΚΩΒ ΚΑΙ ΙΣΡΑΗΛ, ΟΝ ΕΓΩ ΚΑΛΩ· ΕΓΩ ΕΙΜΙ ΠΡΩΤΟΣ, ΚΑΙ ΕΓΩ ΕΙΜΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ,

ΗΣ. 48,13 ΚΑΙ Η ΧΕΙΡ ΜΟΥ ΕΘΕΜΕΛΙΩΣΕ ΤΗΝ ΓΗΝ, ΚΑΙ Η ΔΕΞΙΑ ΜΟΥ ΕΣΤΕΡΕΩΣΕ ΤΟΝ ΟΥΡΑΝΟΝ. ΚΑΛΕΣΩ ΑΥΤΟΥΣ, ΚΑΙ ΣΤΗΣΟΝΤΑΙ ΑΜΑ

ΗΣ. 48,14 ΚΑΙ ΣΥΝΑΧΘΗΣΟΝΤΑΙ ΠΑΝΤΕΣ ΚΑΙ ΑΚΟΥΣΟΝΤΑΙ. ΤΙΣ ΑΥΤΟΙΣ ΑΝΗΓΓΕΙΛΕ ΤΑΥΤΑ; ΑΓΑΠΩΝ ΣΕ ΕΠΟΙΗΣΑ ΤΟ ΘΕΛΗΜΑ ΣΟΥ ΕΠΙ ΒΑΒΥΛΩΝΑ ΤΟΥ ΑΡΑΙ ΣΠΕΡΜΑ ΧΑΛΔΑΙΩΝ.

ΗΣ. 48,15 ΕΓΩ ΕΛΑΛΗΣΑ, ΕΓΩ ΕΚΑΛΕΣΑ, ΗΓΑΓΟΝ ΑΥΤΟΝ ΚΑΙ ΕΥΩΔΩΣΑ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ.

ΗΣ. 48,16 ΠΡΟΣΑΓΑΓΕΤΕ ΠΡΟΣ ΜΕ ΚΑΙ ΑΚΟΥΣΑΤΕ ΤΑΥΤΑ· ΟΥΚ ΑΠ' ΑΡΧΗΣ ΕΝ ΚΡΥΦΗ ΛΕΛΑΛΗΚΑ, ΟΥΔΕ ΕΝ ΤΟΠΩ ΓΗΣ ΣΚΟΤΕΙΝΩ· ΗΝΙΚΑ ΕΓΕΝΕΤΟ, ΕΚΕΙ ΗΜΗΝ, ΚΑΙ ΝΥΝ ΚΥΡΙΟΣ ΑΠΕΣΤΕΙΛΕ ΜΕ ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ.

ΗΣ. 48,17 ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΡΥΣΑΜΕΝΟΣ ΣΕ, Ο ΑΓΙΟΣ ΙΣΡΑΗΛ· ΕΓΩ ΕΙΜΙ Ο ΘΕΟΣ ΣΟΥ, ΔΕΔΕΙΧΑ ΣΟΙ ΤΟΥ ΕΥΡΕΙΝ ΣΕ ΤΗΝ ΟΔΟΝ, ΕΝ Η ΠΟΡΕΥΣΗ ΕΝ ΑΥΤΗ.

ΗΣ. 48,18 ΚΑΙ ΕΙ ΗΚΟΥΣΑΣ ΤΩΝ ΕΝΤΟΛΩΝ ΜΟΥ, ΕΓΕΝΕΤΟ ΑΝ ΩΣΕΙ ΠΟΤΑΜΟΣ Η ΕΙΡΗΝΗ ΣΟΥ ΚΑΙ Η ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ ΩΣ ΚΥΜΑ ΘΑΛΑΣΣΗΣ·

ΗΣ. 48,19 ΚΑΙ ΕΓΕΝΕΤΟ ΑΝ ΩΣ Η ΑΜΜΟΣ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΚΑΙ ΤΑ ΕΚΓΟΝΑ ΤΗΣ ΚΟΙΛΙΑΣ ΣΟΥ ΩΣ Ο ΧΟΥΣ ΤΗΣ ΓΗΣ· ΟΥΔΕ ΝΥΝ ΟΥ ΜΗ ΕΞΟΛΟΘΡΕΥΘΗΣ, ΟΥΔΕ ΑΠΟΛΕΙΤΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΝΩΠΙΟΝ ΕΜΟΥ. -

ΗΣ. 48,20 ΕΞΕΛΘΕ ΕΚ ΒΑΒΥΛΩΝΟΣ ΦΕΥΓΩΝ ΑΠΟ ΤΩΝ ΧΑΛΔΑΙΩΝ· ΦΩΝΗΝ ΕΥΦΡΟΣΥΝΗΣ ΑΝΑΓΓΕΙΛΑΤΕ, ΚΑΙ ΑΚΟΥΣΤΟΝ ΓΕΝΕΣΘΩ ΤΟΥΤΟ, ΑΠΑΓΓΕΙΛΑΤΕ ΕΩΣ ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ, ΛΕΓΕΤΑΙ· ΕΡΡΥΣΑΤΟ ΚΥΡΙΟΣ ΤΟΝ ΔΟΥΛΟΝ ΑΥΤΟΥ ΙΑΚΩΒ·

ΗΣ. 48,21 ΚΑΙ ΕΑΝ ΔΙΨΗΣΩΣΙ, ΔΙ' ΕΡΗΜΟΥ ΑΞΕΙ ΑΥΤΟΥΣ, ΥΔΩΡ ΕΚ ΠΕΤΡΑΣ ΕΞΑΞΕΙ ΑΥΤΟΙΣ· ΣΧΙΣΘΗΣΕΤΑΙ ΠΕΤΡΑ, ΚΑΙ ΡΥΗΣΕΤΑΙ ΥΔΩΡ, ΚΑΙ ΠΙΕΤΑΙ Ο ΛΑΟΣ ΜΟΥ.

ΗΣ. 48,22 ΟΥΚ ΕΣΤΙ ΧΑΙΡΕΙΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΤΟΙΣ ΑΣΕΒΕΣΙΝ.

ΗΣΑΪΑΣ 49

ΗΣ. 49,1 ΑΚΟΥΣΑΤΕ ΜΟΥ, ΝΗΣΟΙ, ΚΑΙ ΠΡΟΣΕΧΕΤΕ, ΕΘΝΗ· ΔΙΑ ΧΡΟΝΟΥ ΠΟΛΛΟΥ ΣΤΗΣΕΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ. ΕΚ ΚΟΙΛΙΑΣ ΜΗΤΡΟΣ ΜΟΥ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΜΟΥ

ΗΣ. 49,2 ΚΑΙ ΕΘΗΚΕ ΤΟ ΣΤΟΜΑ ΜΟΥ ΩΣΕΙ ΜΑΧΑΙΡΑΝ ΟΞΕΙΑΝ ΚΑΙ ΥΠΟ ΤΗΝ ΣΚΕΠΗΝ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΟΥ ΕΚΡΥΨΕ ΜΕ, ΕΘΗΚΕ ΜΕ ΩΣ ΒΕΛΟΣ ΕΚΛΕΚΤΟΝ ΚΑΙ ΕΝ ΤΗ ΦΑΡΕΤΡΑ ΑΥΤΟΥ ΕΚΡΥΨΕ ΜΕ.

ΗΣ. 49,3 ΚΑΙ ΕΙΠΕ ΜΟΙ· ΔΟΥΛΟΣ ΜΟΥ ΕΙ ΣΥ, ΙΣΡΑΗΛ, ΚΑΙ ΕΝ ΣΟΙ ΔΟΞΑΣΘΗΣΟΜΑΙ.

ΗΣ. 49,4 ΚΑΙ ΕΓΩ ΕΙΠΑ· ΚΕΝΩΣ ΕΚΟΠΙΑΣΑ, ΕΙΣ ΜΑΤΑΙΟΝ ΚΑΙ ΕΙΣ ΟΥΔΕΝ ΕΔΩΚΑ ΤΗΝ ΙΣΧΥΝ ΜΟΥ· ΔΙΑ ΤΟΥΤΟ Η ΚΡΙΣΙΣ ΜΟΥ ΠΑΡΑ ΚΥΡΙΩ, ΚΑΙ Ο ΠΟΝΟΣ ΜΟΥ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ ΜΟΥ.

ΗΣ. 49,5 ΚΑΙ ΝΥΝ ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΠΛΑΣΑΣ ΜΕ ΕΚ ΚΟΙΛΙΑΣ ΔΟΥΛΟΝ ΕΑΥΤΩ ΤΟΥ ΣΥΝΑΓΑΓΕΙΝ ΤΟΝ ΙΑΚΩΒ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΙΣΡΑΗΛ - ΣΥΝΑΧΘΗΣΟΜΑΙ ΚΑΙ ΔΟΞΑΣΘΗΣΟΜΑΙ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ, ΚΑΙ Ο ΘΕΟΣ ΜΟΥ ΕΣΤΑΙ ΜΟΙ ΙΣΧΥΣ -

ΗΣ. 49,6 ΚΑΙ ΕΙΠΕ ΜΟΙ· ΜΕΓΑ ΣΟΙ ΕΣΤΙ ΤΟΥ ΚΛΗΘΗΝΑΙ ΣΕ ΠΑΙΔΑ ΜΟΥ ΤΟΥ ΣΤΗΣΑΙ ΤΑΣ ΦΥΛΑΣ ΙΑΚΩΒ ΚΑΙ ΤΗΝ ΔΙΑΣΠΟΡΑΝ ΤΟΥ ΙΣΡΑΗΛ ΕΠΙΣΤΡΕΨΑΙ· ΙΔΟΥ ΔΕΔΩΚΑ ΣΕ ΕΙΣ ΔΙΑΘΗΚΗΝ ΓΕΝΟΥΣ, ΕΙΣ ΦΩΣ ΕΘΝΩΝ ΤΟΥ ΕΙΝΑΙ ΣΕ ΕΙΣ ΣΩΤΗΡΙΑΝ ΕΩΣ ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ. -

ΗΣ. 49,7 ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΡΥΣΑΜΕΝΟΣ ΣΕ, Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΑΓΙΑΣΑΤΕ ΤΟΝ ΦΑΥΛΙΖΟΝΤΑ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ, ΤΟΝ ΒΔΕΛΥΣΣΟΜΕΝΟΝ ΥΠΟ ΤΩΝ ΕΘΝΩΝ ΤΩΝ ΔΟΥΛΩΝ ΤΩΝ ΑΡΧΟΝΤΩΝ· ΒΑΣΙΛΕΙΣ ΟΨΟΝΤΑΙ ΑΥΤΟΝ ΚΑΙ ΑΝΑΣΤΗΣΟΝΤΑΙ, ΑΡΧΟΝΤΕΣ ΚΑΙ ΠΡΟΣΚΥΝΗΣΟΥΣΙΝ ΑΥΤΩ ΕΝΕΚΕΝ ΚΥΡΙΟΥ· ΟΤΙ ΠΙΣΤΟΣ ΕΣΤΙΝ Ο ΑΓΙΟΣ ΙΣΡΑΗΛ, ΚΑΙ ΕΞΕΛΕΞΑΜΗΝ ΣΕ.

ΗΣ. 49,8 ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΙΡΩ ΔΕΚΤΩ ΕΠΗΚΟΥΣΑ ΣΟΥ ΚΑΙ ΕΝ ΗΜΕΡΑ ΣΩΤΗΡΙΑΣ ΕΒΟΗΘΗΣΑ ΣΟΙ ΚΑΙ ΕΠΛΑΣΑ ΣΕ ΚΑΙ ΕΔΩΚΑ ΣΕ ΕΙΣ ΔΙΑΘΗΚΗΝ ΕΘΝΩΝ ΤΟΥ ΚΑΤΑΣΤΗΣΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΑΙ ΚΛΗΡΟΝΟΜΙΑΣ ΕΡΗΜΟΥΣ,

ΗΣ. 49,9 ΛΕΓΟΝΤΑ ΤΟΙΣ ΕΝ ΔΕΣΜΟΙΣ· ΕΞΕΛΘΕΤΕ, ΚΑΙ ΤΟΙΣ ΕΝ ΤΩ ΣΚΟΤΕΙ· ΑΝΑΚΑΛΥΦΘΗΝΑΙ. ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΟΔΟΙΣ ΒΟΣΚΗΘΗΣΟΝΤΑΙ, ΚΑΙ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΤΡΙΒΟΙΣ Η ΝΟΜΗ ΑΥΤΩΝ·

ΗΣ. 49,10 ΟΥ ΠΕΙΝΑΣΟΥΣΙΝ ΟΥΔΕ ΔΙΨΗΣΟΥΣΙΝ, ΟΥΔΕ ΠΑΤΑΞΕΙ ΑΥΤΟΥΣ ΚΑΥΣΩΝ, ΟΥΔΕ Ο ΗΛΙΟΣ, ΑΛΛ' Ο ΕΛΕΩΝ ΑΥΤΟΥΣ ΠΑΡΑΚΑΛΕΣΕΙ ΚΑΙ ΔΙΑ ΠΗΓΩΝ ΥΔΑΤΩΝ ΑΞΕΙ ΑΥΤΟΥΣ·

ΗΣ. 49,11 ΚΑΙ ΘΗΣΩ ΠΑΝ ΟΡΟΣ ΕΙΣ ΟΔΟΝ ΚΑΙ ΠΑΣΑΝ ΤΡΙΒΟΝ ΕΙΣ ΒΟΣΚΗΜΑ ΑΥΤΟΙΣ.

ΗΣ. 49,12 ΙΔΟΥ ΟΥΤΟΙ ΠΟΡΡΩΘΕΝ ΕΡΧΟΝΤΑΙ, ΟΥΤΟΙ ΑΠΟ ΒΟΡΡΑ ΚΑΙ ΟΥΤΟΙ ΑΠΟ ΘΑΛΑΣΣΗΣ, ΑΛΛΟΙ ΔΕ ΕΚ ΓΗΣ ΠΕΡΣΩΝ.

ΗΣ. 49,13 ΕΥΦΡΑΙΝΕΣΘΕ, ΟΥΡΑΝΟΙ, ΚΑΙ ΑΓΑΛΛΙΑΣΘΩ, Η ΓΗ, ΡΗΞΑΤΩΣΑΝ ΤΑ ΟΡΗ ΕΥΦΡΟΣΥΝΗΝ, ΟΤΙ ΗΛΕΗΣΕΝ Ο ΘΕΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΤΑΠΕΙΝΟΥΣ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ ΠΑΡΕΚΑΛΕΣΕΝ.

ΗΣ. 49,14 ΕΙΠΕ ΔΕ ΣΙΩΝ· ΕΓΚΑΤΕΛΙΠΕ ΜΕ ΚΥΡΙΟΣ, ΚΑΙ Ο ΚΥΡΙΟΣ ΕΠΕΛΑΘΕΤΟ ΜΟΥ.

ΗΣ. 49,15 ΜΗ ΕΠΙΛΗΣΕΤΑΙ ΓΥΝΗ ΤΟΥ ΠΑΙΔΙΟΥ ΑΥΤΗΣ ΤΟΥ ΜΗ ΕΛΕΗΣΑΙ ΤΑ ΕΚΓΟΝΑ ΤΗΣ ΚΟΙΛΙΑΣ ΑΥΤΗΣ; ΕΙ ΔΕ ΚΑΙ ΤΑΥΤΑ ΕΠΙΛΑΘΟΙΤΟ ΓΥΝΗ, ΑΛΛ' ΕΓΩ ΟΥΚ ΕΠΙΛΗΣΟΜΑΙ ΣΟΥ, ΕΙΠΕ ΚΥΡΙΟΣ.

ΗΣ. 49,16 ΙΔΟΥ ΕΠΙ ΤΩΝ ΧΕΙΡΩΝ ΜΟΥ ΕΖΩΓΡΑΦΗΚΑ ΣΟΥ ΤΑ ΤΕΙΧΗ, ΚΑΙ ΕΝΩΠΙΟΝ ΜΟΥ ΕΙ ΔΙΑΠΑΝΤΟΣ·

ΗΣ. 49,17 ΚΑΙ ΤΑΧΥ ΟΙΚΟΔΟΜΗΘΗΣΗ ΥΦ' ΩΝ ΚΑΘΗΡΕΘΗΣ, ΚΑΙ ΟΙ ΕΡΗΜΩΣΑΝΤΕΣ ΣΕ ΕΞΕΛΕΥΣΟΝΤΑΙ ΕΚ ΣΟΥ.

ΗΣ. 49,18 ΑΡΟΝ ΚΥΚΛΩ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΚΑΙ ΙΔΕ ΠΑΝΤΑΣ, ΙΔΟΥ ΣΥΝΗΧΘΗΣΑΝ ΚΑΙ ΗΛΘΟΣΑΝ ΠΡΟΣ ΣΕ· ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΤΙ ΠΑΝΤΑΣ ΑΥΤΟΥΣ ΩΣ ΚΟΣΜΟΝ ΕΝΔΥΣΗ ΚΑΙ ΠΕΡΙΘΗΣΗ ΑΥΤΟΥΣ ΩΣ ΚΟΣΜΟΝ ΝΥΜΦΗΣ.

ΗΣ. 49,19 ΟΤΙ ΤΑ ΕΡΗΜΑ ΣΟΥ ΚΑΙ ΤΑ ΔΙΕΦΘΑΡΜΕΝΑ ΚΑΙ ΤΑ ΠΕΠΤΩΚΟΤΑ ΝΥΝ ΣΤΕΝΟΧΩΡΗΣΕΙ ΑΠΟ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ, ΚΑΙ ΜΑΚΡΥΝΘΗΣΟΝΤΑΙ ΑΠΟ ΣΟΥ ΟΙ ΚΑΤΑΠΙΝΟΝΤΕΣ ΣΕ.

ΗΣ. 49,20 ΕΡΟΥΣΙ ΓΑΡ ΕΙΣ ΤΑ ΩΤΑ ΣΟΥ ΟΙ ΥΙΟΙ ΣΟΥ, ΟΥΣ ΑΠΟΛΩΛΕΚΑΣ· ΣΤΕΝΟΣ ΜΟΙ Ο ΤΟΠΟΣ, ΠΟΙΗΣΟΝ ΜΟΙ ΤΟΠΟΝ, ΙΝΑ ΚΑΤΟΙΚΗΣΩ.

ΗΣ. 49,21 ΚΑΙ ΕΡΕΙΣ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ· ΤΙΣ ΕΓΕΝΝΗΣΕ ΜΟΙ ΤΟΥΤΟΥΣ; ΕΓΩ ΔΕ ΑΤΕΚΝΟΣ ΚΑΙ ΧΗΡΑ, ΤΟΥΤΟΥΣ ΔΕ ΤΙΣ ΕΞΕΘΡΕΨΕ ΜΟΙ; ΕΓΩ ΔΕ ΚΑΤΕΛΕΙΦΘΗΝ ΜΟΝΗ, ΟΥΤΟΙ ΔΕ ΜΟΙ ΠΟΥ ΗΣΑΝ;

ΗΣ. 49,22 ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΙΔΟΥ ΑΙΡΩ ΕΙΣ ΤΑ ΕΘΝΗ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΚΑΙ ΕΙΣ ΤΑΣ ΝΗΣΟΥΣ ΑΡΩ ΣΥΣΣΗΜΟΝ ΜΟΥ, ΚΑΙ ΑΞΟΥΣΙ ΤΟΥΣ ΥΙΟΥΣ ΣΟΥ ΕΝ ΚΟΛΠΩ, ΤΑΣ ΔΕ ΘΥΓΑΤΕΡΑΣ ΣΟΥ ΕΠ' ΩΜΩΝ ΑΡΟΥΣΙ,

ΗΣ. 49,23 ΚΑΙ ΕΣΟΝΤΑΙ ΒΑΣΙΛΕΙΣ ΤΙΘΗΝΟΙ ΣΟΥ, ΑΙ ΔΕ ΑΡΧΟΥΣΑΙ ΤΡΟΦΟΙ ΣΟΥ· ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΗΣ ΓΗΣ ΠΡΟΣΚΥΝΗΣΟΥΣΙ ΣΕ ΚΑΙ ΤΟΝ ΧΟΥΝ ΤΩΝ ΠΟΔΩΝ ΣΟΥ ΛΕΙΞΟΥΣΙ· ΚΑΙ ΓΝΩΣΗ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ, ΚΑΙ ΟΥΚ ΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΟΙ ΥΠΟΜΕΝΟΝΤΕΣ ΜΕ.

ΗΣ. 49,24 ΜΗ ΛΗΨΕΤΑΙ ΤΙΣ ΠΑΡΑ ΓΙΓΑΝΤΟΣ ΣΚΥΛΑ; ΚΑΙ ΕΑΝ ΑΙΧΜΑΛΩΤΕΥΣΗ ΤΙΣ ΑΔΙΚΩΣ, ΣΩΘΗΣΕΤΑΙ;

ΗΣ. 49,25 ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΑΝ ΤΙΣ ΑΙΧΜΑΛΩΤΕΥΣΗ ΓΙΓΑΝΤΑ, ΛΗΨΕΤΑΙ ΣΚΥΛΑ· ΛΑΜΒΑΝΩΝ ΔΕ ΠΑΡΑ ΙΣΧΥΟΝΤΟΣ ΣΩΘΗΣΕΤΑΙ· ΕΓΩ ΔΕ ΤΗΝ ΚΡΙΣΙΝ ΣΟΥ ΚΡΙΝΩ, ΚΑΙ ΕΓΩ ΤΟΥΣ ΥΙΟΥΣ ΣΟΥ ΡΥΣΟΜΑΙ·

ΗΣ. 49,26 ΚΑΙ ΦΑΓΟΝΤΑΙ ΟΙ ΘΛΙΨΑΝΤΕΣ ΣΕ ΤΑΣ ΣΑΡΚΑΣ ΑΥΤΩΝ ΚΑΙ ΠΙΟΝΤΑΙ ΩΣ ΟΙΝΟΝ ΝΕΟΝ ΤΟ ΑΙΜΑ ΑΥΤΩΝ ΚΑΙ ΜΕΘΥΣΘΗΣΟΝΤΑΙ, ΚΑΙ ΑΙΣΘΑΝΘΗΣΕΤΑΙ ΠΑΣΑ ΣΑΡΞ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΡΥΣΑΜΕΝΟΣ ΣΕ ΚΑΙ ΑΝΤΙΛΑΜΒΑΝΟΜΕΝΟΣ ΙΣΧΥΟΣ ΙΑΚΩΒ.

ΗΣΑΪΑΣ 50

ΗΣ. 50,1 ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΠΟΙΟΝ ΤΟ ΒΙΒΛΙΟΝ ΤΟΥ ΑΠΟΣΤΑΣΙΟΥ ΤΗΣ ΜΗΤΡΟΣ ΥΜΩΝ, Ω ΕΞΑΠΕΣΤΕΙΛΑ ΑΥΤΗΝ; Η ΤΙΝΙ ΥΠΟΧΡΕΩ ΠΕΠΡΑΚΑ ΥΜΑΣ; ΙΔΟΥ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΥΜΩΝ ΕΠΡΑΘΗΤΕ, ΚΑΙ ΤΑΙΣ ΑΝΟΜΙΑΙΣ ΥΜΩΝ ΕΞΑΠΕΣΤΕΙΛΑ ΤΗΝ ΜΗΤΕΡΑ ΥΜΩΝ.

ΗΣ. 50,2 ΤΙ ΟΤΙ ΗΛΘΟΝ ΚΑΙ ΟΥΚ ΗΝ ΑΝΘΡΩΠΟΣ; ΕΚΑΛΕΣΑ ΚΑΙ ΟΥΚ ΗΝ Ο ΥΠΑΚΟΥΩΝ; ΜΗ ΟΥΚ ΙΣΧΥΕΙ Η ΧΕΙΡ ΜΟΥ ΤΟΥ ΡΥΣΑΣΘΑΙ Η ΟΥΚ ΙΣΧΥΩ ΤΟΥ ΕΞΕΛΕΣΘΑΙ; ΙΔΟΥ ΤΗ ΑΠΕΙΛΗ ΜΟΥ ΕΞΕΡΗΜΩΣΩ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΘΗΣΩ ΠΟΤΑΜΟΥΣ ΕΡΗΜΟΥΣ, ΚΑΙ ΞΗΡΑΝΘΗΣΟΝΤΑΙ ΟΙ ΙΧΘΥΕΣ ΑΥΤΩΝ ΑΠΟ ΤΟΥ ΜΗ ΕΙΝΑΙ ΥΔΩΡ ΚΑΙ ΑΠΟΘΑΝΟΥΝΤΑΙ ΕΝ ΔΙΨΕΙ.

ΗΣ. 50,3 ΕΝΔΥΣΩ ΤΟΝ ΟΥΡΑΝΟΝ ΣΚΟΤΟΣ ΚΑΙ ΩΣ ΣΑΚΚΟΝ ΘΗΣΩ ΤΟ ΠΕΡΙΒΟΛΑΙΟΝ ΑΥΤΟΥ.

ΗΣ. 50,4 ΚΥΡΙΟΣ ΔΙΔΩΣΙ ΜΟΙ ΓΛΩΣΣΑΝ ΠΑΙΔΕΙΑΣ ΤΟΥ ΓΝΩΝΑΙ ΗΝΙΚΑ ΔΕΙ ΕΙΠΕΙΝ ΛΟΓΟΝ ΕΘΗΚΕ ΜΟΙ ΠΡΩΪ ΠΡΩΪ, ΠΡΟΣΕΘΗΚΕ ΜΟΙ ΩΤΙΟΝ ΑΚΟΥΕΙΝ·

ΗΣ. 50,5 ΚΑΙ Η ΠΑΙΔΕΙΑ ΚΥΡΙΟΥ ΚΥΡΙΟΥ ΑΝΟΙΓΕΙ ΜΟΥ ΤΑ ΩΤΑ, ΕΓΩ ΔΕ ΟΥΚ ΑΠΕΙΘΩ ΟΥΔΕ ΑΝΤΙΛΕΓΩ,

ΗΣ. 50,6 ΤΟΝ ΝΩΤΟΝ ΜΟΥ ΕΔΩΚΑ ΕΙΣ ΜΑΣΤΙΓΑΣ, ΤΑΣ ΔΕ ΣΙΑΓΟΝΑΣ ΜΟΥ ΕΙΣ ΡΑΠΙΣΜΑΤΑ, ΤΟ ΔΕ ΠΡΟΣΩΠΟΝ ΜΟΥ ΟΥΚ ΑΠΕΣΤΡΕΨΑ ΑΠΟ ΑΙΣΧΥΝΗΣ ΕΜΠΤΥΣΜΑΤΩΝ·

ΗΣ. 50,7 ΚΑΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ ΒΟΗΘΟΣ ΜΟΙ ΕΓΕΝΗΘΗ, ΔΙΑ ΤΟΥΤΟ ΟΥΚ ΕΝΕΤΡΑΠΗΝ, ΑΛΛΑ ΕΘΗΚΑ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΩΣ ΣΤΕΡΕΑΝ ΠΕΤΡΑΝ ΚΑΙ ΕΓΝΩΝ ΟΤΙ ΟΥ ΜΗ ΑΙΣΧΥΝΘΩ·

ΗΣ. 50,8 ΟΤΙ ΕΓΓΙΖΕΙ Ο ΔΙΚΑΙΩΣΑΣ ΜΕ. ΤΙΣ Ο ΚΡΙΝΟΜΕΝΟΣ ΜΟΙ; ΑΝΤΙΣΤΗΤΩ ΜΟΙ ΑΜΑ· ΚΑΙ ΤΙΣ Ο ΚΡΙΝΟΜΕΝΟΣ ΜΟΙ; ΕΓΓΙΣΑΤΩ ΜΟΙ.

ΗΣ. 50,9 ΙΔΟΥ ΚΥΡΙΟΣ ΚΥΡΙΟΣ ΒΟΗΘΗΣΕΙ ΜΟΙ· ΤΙΣ ΚΑΚΩΣΕΙ ΜΕ; ΙΔΟΥ ΠΑΝΤΕΣ ΥΜΕΙΣ ΩΣ ΙΜΑΤΙΟΝ ΠΑΛΑΙΩΘΗΣΕΣΘΕ, ΚΑΙ ΩΣ ΣΗΣ ΚΑΤΑΦΑΓΕΤΑΙ ΥΜΑΣ.

ΗΣ. 50,10 ΤΙΣ ΕΝ ΥΜΙΝ Ο ΦΟΒΟΥΜΕΝΟΣ ΤΟΝ ΚΥΡΙΟΝ; ΥΠΑΚΟΥΣΑΤΩ ΤΗΣ ΦΩΝΗΣ ΤΟΥ ΠΑΙΔΟΣ ΑΥΤΟΥ. ΟΙ ΠΟΡΕΥΟΜΕΝΟΙ ΕΝ ΣΚΟΤΕΙ ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΙΣ ΦΩΣ, ΠΕΠΟΙΘΑΤΕ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΚΑΙ ΑΝΤΙΣΤΗΡΙΣΑΣΘΕ ΕΠΙ ΤΩ ΘΕΩ.

ΗΣ. 50,11 ΙΔΟΥ ΠΑΝΤΕΣ ΥΜΕΙΣ ΠΥΡ ΚΑΙΕΤΕ ΚΑΙ ΚΑΤΙΣΧΥΕΤΕ ΦΛΟΓΑ· ΠΟΡΕΥΕΣΘΕ ΤΩ ΦΩΤΙ ΤΟΥ ΠΥΡΟΣ ΥΜΩΝ ΚΑΙ ΤΗ ΦΛΟΓΙ, Η ΕΞΕΚΑΥΣΑΤΕ· ΔΙ' ΕΜΕ ΕΓΕΝΕΤΟ ΤΑΥΤΑ ΥΜΙΝ, ΕΝ ΛΥΠΗ ΚΟΙΜΗΘΗΣΕΣΘΕ.

ΗΣΑΪΑΣ 51

ΗΣ. 51,1 ΑΚΟΥΣΑΤΕ ΜΟΥ, ΟΙ ΔΙΩΚΟΝΤΕΣ ΤΟ ΔΙΚΑΙΟΝ ΚΑΙ ΖΗΤΟΥΝΤΕΣ ΤΟΝ ΚΥΡΙΟΝ, ΕΜΒΛΕΨΑΤΕ ΕΙΣ ΤΗΝ ΣΤΕΡΕΑΝ ΠΕΤΡΑΝ, ΗΝ ΕΛΑΤΟΜΗΣΑΤΕ, ΚΑΙ ΕΙΣ ΤΟΝ ΒΟΘΥΝΟΝ ΤΟΥ ΛΑΚΚΟΥ, ΟΝ ΩΡΥΞΑΤΕ.

ΗΣ. 51,2 ΕΜΒΛΕΨΑΤΕ ΕΙΣ ΑΒΡΑΑΜ ΤΟΝ ΠΑΤΕΡΑ ΥΜΩΝ ΚΑΙ ΕΙΣ ΣΑΡΡΑΝ ΤΗΝ ΩΔΙΝΟΥΣΑΝ ΥΜΑΣ· ΟΤΙ ΕΙΣ ΗΝ, ΚΑΙ ΕΚΑΛΕΣΑ ΑΥΤΟΝ ΚΑΙ ΕΥΛΟΓΗΣΑ ΑΥΤΟΝ ΚΑΙ ΗΓΑΠΗΣΑ ΑΥΤΟΝ ΚΑΙ ΕΠΛΗΘΥΝΑ ΑΥΤΟΝ.

ΗΣ. 51,3 ΚΑΙ ΣΕ ΝΥΝ ΠΑΡΑΚΑΛΕΣΩ, ΣΙΩΝ, ΚΑΙ ΠΑΡΕΚΑΛΕΣΑ ΠΑΝΤΑ ΤΑ ΕΡΗΜΑ ΑΥΤΗΣ ΚΑΙ ΘΗΣΩ ΤΑ ΕΡΗΜΑ ΑΥΤΗΣ ΩΣ ΠΑΡΑΔΕΙΣΟΝ ΚΥΡΙΟΥ· ΕΥΦΡΟΣΥΝΗΝ ΚΑΙ ΑΓΑΛΛΙΑΜΑ ΕΥΡΗΣΟΥΣΙΝ ΕΝ ΑΥΤΗ, ΕΞΟΜΟΛΟΓΗΣΙΝ ΚΑΙ ΦΩΝΗΝ ΑΙΝΕΣΕΩΣ.

ΗΣ. 51,4 ΑΚΟΥΣΑΤΕ ΜΟΥ, ΑΚΟΥΣΑΤΕ ΜΟΥ, ΛΑΟΣ ΜΟΥ, ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ, ΠΡΟΣ ΜΕ ΕΝΩΤΙΣΑΣΘΕ, ΟΤΙ ΝΟΜΟΣ ΠΑΡ' ΕΜΟΥ ΕΞΕΛΕΥΣΕΤΑΙ ΚΑΙ Η ΚΡΙΣΙΣ ΜΟΥ ΕΙΣ ΦΩΣ ΕΘΝΩΝ.

ΗΣ. 51,5 ΕΓΓΙΖΕΙ ΤΑΧΥ Η ΔΙΚΑΙΟΣΥΝΗ ΜΟΥ, ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΩΣ ΦΩΣ ΤΟ ΣΩΤΗΡΙΟΝ ΜΟΥ ΚΑΙ ΕΙΣ ΤΟΝ ΒΡΑΧΙΟΝΑ ΜΟΥ ΕΘΝΗ ΕΛΠΙΟΥΣΙΝ· ΕΜΕ ΝΗΣΟΙ ΥΠΟΜΕΝΟΥΣΙ ΚΑΙ ΕΙΣ ΤΟΝ ΒΡΑΧΙΟΝΑ ΜΟΥ ΕΛΠΙΟΥΣΙΝ.

ΗΣ. 51,6 ΑΡΑΤΕ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΥΜΩΝ ΚΑΙ ΕΜΒΛΕΨΑΤΕ ΕΙΣ ΤΗΝ ΓΗΝ ΚΑΤΩ, ΟΤΙ Ο ΟΥΡΑΝΟΣ ΩΣ ΚΑΠΝΟΣ ΕΣΤΕΡΕΩΘΗ, Η ΔΕ ΓΗ ΩΣ ΙΜΑΤΙΟΝ ΠΑΛΑΙΩΘΗΣΕΤΑΙ, ΟΙ ΔΕ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΓΗΝ ΩΣΠΕΡ ΤΑΥΤΑ ΑΠΟΘΑΝΟΥΝΤΑΙ, ΤΟ ΔΕ ΣΩΤΗΡΙΟΝ ΜΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΣΤΑΙ, Η ΔΕ ΔΙΚΑΙΟΣΥΝΗ ΜΟΥ ΟΥ ΜΗ ΕΚΛΙΠΗ.

ΗΣ. 51,7 ΑΚΟΥΣΑΤΕ ΜΟΥ, ΟΙ ΕΙΔΟΤΕΣ ΚΡΙΣΙΝ, ΛΑΟΣ ΜΟΥ, ΟΥ Ο ΝΟΜΟΣ ΜΟΥ ΕΝ ΤΗ ΚΑΡΔΙΑ ΥΜΩΝ· ΜΗ ΦΟΒΕΙΣΘΕ ΟΝΕΙΔΙΣΜΟΝ ΑΝΘΡΩΠΩΝ ΚΑΙ ΤΩ ΦΑΥΛΙΣΜΩ ΑΥΤΩΝ ΜΗ ΗΤΤΑΣΘΕ.

ΗΣ. 51,8 ΩΣ ΓΑΡ ΙΜΑΤΙΟΝ ΒΡΩΘΗΣΕΤΑΙ ΥΠΟ ΧΡΟΝΟΥ ΚΑΙ ΩΣ ΕΡΙΑ ΒΡΩΘΗΣΕΤΑΙ ΥΠΟ ΣΗΤΟΣ· Η ΔΕ ΔΙΚΑΙΟΣΥΝΗ ΜΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΣΤΑΙ, ΤΟ ΔΕ ΣΩΤΗΡΙΟΝ ΜΟΥ ΕΙΣ ΓΕΝΕΑΣ ΓΕΝΕΩΝ.

ΗΣ. 51,9 ΕΞΕΓΕΙΡΟΥ ΕΞΕΓΕΙΡΟΥ, ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΝΔΥΣΑΙ ΤΗΝ ΙΣΧΥΝ ΤΟΥ ΒΡΑΧΙΟΝΟΣ ΣΟΥ· ΕΞΕΓΕΙΡΟΥ ΩΣ ΕΝ ΑΡΧΗ ΗΜΕΡΑΣ, ΩΣ ΓΕΝΕΑ ΑΙΩΝΟΣ. ΟΥ ΣΥ ΕΙ

ΗΣ. 51,10 Η ΕΡΗΜΟΥΣΑ ΘΑΛΑΣΣΑΝ, ΥΔΩΡ ΑΒΥΣΣΟΥ ΠΛΗΘΟΣ; Η ΘΕΙΣΑ ΤΑ ΒΑΘΗ ΤΗΣ ΘΑΛΑΣΣΗΣ ΟΔΟΝ ΔΙΑΒΑΣΕΩΣ ΡΥΟΜΕΝΟΙΣ

ΗΣ. 51,11 ΚΑΙ ΛΕΛΥΤΡΩΜΕΝΟΙΣ; ΥΠΟ ΓΑΡ ΚΥΡΙΟΥ ΑΠΟΣΤΡΑΦΗΣΟΝΤΑΙ ΚΑΙ ΗΞΟΥΣΙΝ ΕΙΣ ΣΙΩΝ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΚΑΙ ΑΓΑΛΛΙΑΜΑΤΟΣ ΑΙΩΝΙΟΥ· ΕΠΙ ΚΕΦΑΛΗΣ ΓΑΡ ΑΥΤΩΝ ΑΓΑΛΛΙΑΣΙΣ ΚΑΙ ΑΙΝΕΣΙΣ; ΚΑΙ ΕΥΦΡΟΣΥΝΗ ΚΑΤΑΛΗΨΕΤΑΙ ΑΥΤΟΥΣ, ΑΠΕΔΡΑ ΟΔΥΝΗ ΚΑΙ ΛΥΠΗ ΚΑΙ ΣΤΕΝΑΓΜΟΣ.

ΗΣ. 51,12 ΕΓΩ ΕΙΜΙ, ΕΓΩ ΕΙΜΙ Ο ΠΑΡΑΚΑΛΩΝ ΣΕ· ΓΝΩΘΙ ΤΙΝΑ ΕΥΛΑΒΗΘΕΙΣΑ ΕΦΟΒΗΘΗΣ ΑΠΟ ΑΝΘΡΩΠΟΥ ΘΝΗΤΟΥ ΚΑΙ ΑΠΟ ΥΙΟΥ ΑΝΘΡΩΠΟΥ, ΟΙ ΩΣΕΙ ΧΟΡΤΟΣ ΕΞΗΡΑΝΘΗΣΑΝ.

ΗΣ. 51,13 ΚΑΙ ΕΠΕΛΑΘΟΥ ΘΕΟΝ ΤΟΝ ΠΟΙΗΣΑΝΤΑ ΣΕ, ΤΟΝ ΠΟΙΗΣΑΝΤΑ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΘΕΜΕΛΙΩΣΑΝΤΑ ΤΗΝ ΓΗΝ, ΚΑΙ ΕΦΟΒΟΥ ΑΕΙ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΘΥΜΟΥ ΤΟΥ ΘΛΙΒΟΝΤΟΣ ΣΕ· ΟΝ ΤΡΟΠΟΝ ΓΑΡ ΕΒΟΥΛΕΥΣΑΤΟ ΤΟΥ ΑΡΑΙ ΣΕ, ΚΑΙ ΝΥΝ ΠΟΥ Ο ΘΥΜΟΣ ΤΟΥ ΘΛΙΒΟΝΤΟΣ ΣΕ;

ΗΣ. 51,14 ΕΝ ΓΑΡ ΤΩ ΣΩΖΕΣΘΑΙ ΣΕ ΟΥ ΣΤΗΣΕΤΑΙ ΟΥΔΕ ΧΡΟΝΙΕΙ·

ΗΣ. 51,15 ΟΤΙ ΕΓΩ Ο ΘΕΟΣ ΣΟΥ Ο ΤΑΡΑΣΣΩΝ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΗΧΩΝ ΤΑ ΚΥΜΑΤΑ ΑΥΤΗΣ, ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΟΝΟΜΑ ΜΟΙ.

ΗΣ. 51,16 ΘΗΣΩ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΕΙΣ ΤΟ ΣΤΟΜΑ ΣΟΥ ΚΑΙ ΥΠΟ ΤΗΝ ΣΚΙΑΝ ΤΗΣ ΧΕΙΡΟΣ ΜΟΥ ΣΚΕΠΑΣΩ ΣΕ, ΕΝ Η ΕΣΤΗΣΑ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΕΘΕΜΕΛΙΩΣΑ ΤΗΝ ΓΗΝ· ΚΑΙ ΕΡΕΙ ΣΙΩΝ· ΛΑΟΣ ΜΟΥ ΕΙ ΣΥ.

ΗΣ. 51,17 ΕΞΕΓΕΙΡΟΥ ΕΞΕΓΕΙΡΟΥ, ΑΝΑΣΤΗΘΙ, ΙΕΡΟΥΣΑΛΗΜ, Η ΠΙΟΥΣΑ ΕΚ ΧΕΙΡΟΣ ΚΥΡΙΟΥ ΤΟ ΠΟΤΗΡΙΟΝ ΤΟΥ ΘΥΜΟΥ ΑΥΤΟΥ· ΤΟ ΠΟΤΗΡΙΟΝ ΓΑΡ ΤΗΣ ΠΤΩΣΕΩΣ, ΤΟ ΚΟΝΔΥ ΤΟΥ ΘΥΜΟΥ ΕΞΕΠΙΕΣ ΚΑΙ ΕΞΕΚΕΝΩΣΑΣ.

ΗΣ. 51,18 ΚΑΙ ΟΥΚ ΗΝ Ο ΠΑΡΑΚΑΛΩΝ ΣΕ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΤΕΚΝΩΝ ΣΟΥ, ΩΝ ΕΤΕΚΕΣ, ΚΑΙ ΟΥΚ ΗΝ Ο ΑΝΤΙΛΑΜΒΑΝΟΜΕΝΟΣ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ ΟΥΔΕ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΥΙΩΝ ΣΟΥ, ΩΝ ΥΨΩΣΑΣ.

ΗΣ. 51,19 ΔΥΟ ΤΑΥΤΑ ΑΝΤΙΚΕΙΜΕΝΑ ΣΟΙ· ΤΙΣ ΣΥΛΛΥΠΗΘΗΣΕΤΑΙ ΣΟΙ; ΠΤΩΜΑ ΚΑΙ ΣΥΝΤΡΙΜΜΑ, ΛΙΜΟΣ ΚΑΙ ΜΑΧΑΙΡΑ. ΤΙΣ ΠΑΡΑΚΑΛΕΣΕΙ ΣΕ;

ΗΣ. 51,20 ΟΙ ΥΙΟΙ ΣΟΥ, ΟΙ ΑΠΟΡΟΥΜΕΝΟΙ, ΟΙ ΚΑΘΕΥΔΟΝΤΕΣ ΕΠ' ΑΚΡΟΥ ΠΑΣΗΣ ΕΞΟΔΟΥ ΩΣ ΣΕΥΤΛΙΟΝ ΗΜΙΕΦΘΟΝ, ΟΙ ΠΛΗΡΕΙΣ ΘΥΜΟΥ ΚΥΡΙΟΥ, ΕΚΛΕΛΥΜΕΝΟΙ ΔΙΑ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ.

ΗΣ. 51,21 ΔΙΑ ΤΟΥΤΟ ΑΚΟΥΕ, ΤΕΤΑΠΕΙΝΩΜΕΝΗ, ΚΑΙ ΜΕΘΥΟΥΣΑ ΟΥΚ ΑΠΟ ΟΙΝΟΥ·

ΗΣ. 51,22 ΟΥΤΩ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΚΡΙΝΩΝ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ· ΙΔΟΥ ΕΙΛΗΦΑ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ ΤΟ ΠΟΤΗΡΙΟΝ ΤΗΣ ΠΤΩΣΕΩΣ, ΤΟ ΚΟΝΔΥ ΤΟΥ ΘΥΜΟΥ ΜΟΥ, ΚΑΙ ΟΥ ΠΡΟΣΘΗΣΗ ΕΤΙ ΠΙΕΙΝ ΑΥΤΟ·

ΗΣ. 51,23 ΚΑΙ ΔΩΣΩ ΑΥΤΟ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΤΩΝ ΑΔΙΚΗΣΑΝΤΩΝ ΣΕ ΚΑΙ ΤΩΝ ΤΑΠΕΙΝΩΣΑΝΤΩΝ ΣΕ, ΟΙ ΕΙΠΑΝ ΤΗ ΨΥΧΗ ΣΟΥ· ΚΥΨΟΝ, ΙΝΑ ΠΑΡΕΛΘΩΜΕΝ· ΚΑΙ ΕΘΗΚΑΣ ΙΣΑ ΤΗ ΓΗ ΤΑ ΜΕΤΑΦΡΕΝΑ ΣΟΥ ΕΞΩ ΤΟΙΣ ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΙΣ.

ΗΣΑΪΑΣ 52

ΗΣ. 52,1 ΕΞΕΓΕΙΡΟΥ ΕΞΕΓΕΙΡΟΥ, ΣΙΩΝ, ΕΝΔΥΣΑΙ ΤΗΝ ΙΣΧΥΝ ΣΟΥ, ΣΙΩΝ, ΚΑΙ ΕΝΔΥΣΑΙ ΤΗΝ ΔΟΞΑΝ ΣΟΥ, ΙΕΡΟΥΣΑΛΗΜ ΠΟΛΙΣ Η ΑΓΙΑ· ΟΥΚΕΤΙ ΠΡΟΣΤΕΘΗΣΕΤΑΙ ΔΙΕΛΘΕΙΝ ΔΙΑ ΣΟΥ ΑΠΕΡΙΤΜΗΤΟΣ ΚΑΙ ΑΚΑΘΑΡΤΟΣ.

ΗΣ. 52,2 ΕΚΤΙΝΑΞΑΙ ΤΟΝ ΧΟΥΝ ΚΑΙ ΑΝΑΣΤΗΘΙ, ΚΑΘΙΣΟΝ, ΙΕΡΟΥΣΑΛΗΜ· ΕΚΔΥΣΑΙ ΤΟΝ ΔΕΣΜΟΝ ΤΟΥ ΤΡΑΧΗΛΟΥ ΣΟΥ, Η ΑΙΧΜΑΛΩΤΟΣ ΘΥΓΑΤΗΡ ΣΙΩΝ.

ΗΣ. 52,3 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΔΩΡΕΑΝ ΕΠΡΑΘΗΤΕ ΚΑΙ ΟΥ ΜΕΤΑ ΑΡΓΥΡΙΟΥ ΛΥΤΡΩΘΗΣΕΣΘΕ.

ΗΣ. 524 ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΙΣ ΑΙΓΥΠΤΟΝ ΚΑΤΕΒΗ Ο ΛΑΟΣ ΜΟΥ ΤΟ ΠΡΟΤΕΡΟΝ ΠΑΡΟΙΚΗΣΑΙ ΕΚΕΙ, ΚΑΙ ΕΙΣ ΑΣΣΥΡΙΟΥΣ ΒΙΑ ΗΧΘΗΣΑΝ·

ΗΣ. 52,5 ΚΑΙ ΝΥΝ ΤΙ ΕΣΤΕ ΩΔΕ; ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΤΙ ΕΛΗΦΘΗ Ο ΛΑΟΣ ΜΟΥ ΔΩΡΕΑΝ, ΘΑΥΜΑΖΕΤΕ ΚΑΙ ΟΛΟΛΥΖΕΤΕ. ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΔΙ' ΥΜΑΣ ΔΙΑΠΑΝΤΟΣ ΤΟ ΟΝΟΜΑ ΜΟΥ ΒΛΑΣΦΗΜΕΙΤΑΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ.

ΗΣ. 52,6 ΔΙΑ ΤΟΥΤΟ ΓΝΩΣΕΤΑΙ Ο ΛΑΟΣ ΜΟΥ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΟΤΙ ΕΓΩ ΕΙΜΙ ΑΥΤΟΣ Ο ΛΑΛΩΝ· ΠΑΡΕΙΜΙ

ΗΣ. 52,7 ΩΣ ΩΡΑ ΕΠΙ ΤΩΝ ΟΡΕΩΝ, ΩΣ ΠΟΔΕΣ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΥ ΑΚΟΗΝ ΕΙΡΗΝΗΣ, ΩΣ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΣ ΑΓΑΘΑ, ΟΤΙ ΑΚΟΥΣΤΗΝ ΠΟΙΗΣΩ ΤΗΝ ΣΩΤΗΡΙΑΝ ΣΟΥ ΛΕΓΩΝ ΣΙΩΝ· ΒΑΣΙΛΕΥΣΕΙ ΣΟΥ Ο ΘΕΟΣ.

ΗΣ. 52,8 ΟΤΙ ΦΩΝΗ ΤΩΝ ΦΥΛΑΣΣΟΝΤΩΝ ΣΕ ΥΨΩΘΗ, ΚΑΙ ΤΗ ΦΩΝΗ ΑΜΑ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ· ΟΤΙ ΟΦΘΑΛΜΟΙ ΠΡΟΣ ΟΦΘΑΛΜΟΥΣ ΟΨΟΝΤΑΙ, ΗΝΙΚΑ ΑΝ ΕΛΕΗΣΗ ΚΥΡΙΟΣ ΤΗΝ ΣΙΩΝ.

ΗΣ. 52,9 ΡΗΞΑΤΩ ΕΥΦΡΟΣΥΝΗΝ ΑΜΑ ΤΑ ΕΡΗΜΑ ΙΕΡΟΥΣΑΛΗΜ, ΟΤΙ ΗΛΕΗΣΕ ΚΥΡΙΟΣ ΑΥΤΗΝ ΚΑΙ ΕΡΡΥΣΑΤΟ ΙΕΡΟΥΣΑΛΗΜ.

ΗΣ. 52,10 ΚΑΙ ΑΠΟΚΑΛΥΨΕΙ ΚΥΡΙΟΣ ΤΟΝ ΒΡΑΧΙΟΝΑ ΤΟΝ ΑΓΙΟΝ ΑΥΤΟΥ ΕΝΩΠΙΟΝ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ, ΚΑΙ ΟΨΟΝΤΑΙ ΠΑΝΤΑ ΑΚΡΑ ΤΗΣ ΓΗΣ ΤΗΝ ΣΩΤΗΡΙΑΝ ΤΗΝ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΗΜΩΝ.

ΗΣ. 52,11 ΑΠΟΣΤΗΤΕ, ΑΠΟΣΤΗΤΕ, ΕΞΕΛΘΑΤΕ ΕΚΕΙΘΕΝ ΚΑΙ ΑΚΑΘΑΡΤΟΥ ΜΗ ΑΠΤΕΣΘΕ, ΕΞΕΛΘΕΤΕ ΕΚ ΜΕΣΟΥ ΑΥΤΗΣ, ΑΦΟΡΙΣΘΗΤΕ, ΟΙ ΦΕΡΟΝΤΕΣ ΤΑ ΣΚΕΥΗ ΚΥΡΙΟΥ·

ΗΣ. 52,12 ΟΤΙ ΟΥ ΜΕΤΑ ΤΑΡΑΧΗΣ ΕΞΕΛΕΥΣΕΣΘΕ, ΟΥΔΕ ΦΥΓΗ ΠΟΡΕΥΣΕΣΘΕ, ΠΡΟΠΟΡΕΥΣΕΤΑΙ ΓΑΡ ΠΡΟΤΕΡΟΣ ΥΜΩΝ ΚΥΡΙΟΣ ΚΑΙ Ο ΕΠΙΣΥΝΑΓΩΝ ΥΜΑΣ ΘΕΟΣ ΙΣΡΑΗΛ.

ΗΣ. 52,13 ΙΔΟΥ ΣΥΝΗΣΕΙ Ο ΠΑΙΣ ΜΟΥ ΚΑΙ ΥΨΩΘΗΣΕΤΑΙ ΚΑΙ ΔΟΞΑΣΘΗΣΕΤΑΙ ΚΑΙ ΜΕΤΕΩΡΙΣΘΗΣΕΤΑΙ ΣΦΟΔΡΑ.

ΗΣ. 52,14 ΟΝ ΤΡΟΠΟΝ ΕΚΣΤΗΣΟΝΤΑΙ ΕΠΙ ΣΕ ΠΟΛΛΟΙ - ΟΥΤΩΣ ΑΔΟΞΗΣΕΙ ΑΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΟ ΕΙΔΟΣ ΣΟΥ ΚΑΙ Η ΔΟΞΑ ΣΟΥ ΑΠΟ ΥΙΩΝ ΑΝΘΡΩΠΩΝ -

ΗΣ. 52,15 ΟΥΤΩ ΘΑΥΜΑΣΟΝΤΑΙ ΕΘΝΗ ΠΟΛΛΑ ΕΠ' ΑΥΤΩ, ΚΑΙ ΣΥΝΕΞΟΥΣΙ ΒΑΣΙΛΕΙΣ ΤΟ ΣΤΟΜΑ ΑΥΤΩΝ· ΟΤΙ ΟΙΣ ΟΥΚ ΑΝΗΓΓΕΛΗ ΠΕΡΙ ΑΥΤΟΥ, ΟΨΟΝΤΑΙ, ΚΑΙ ΟΙ ΟΥΚ ΑΚΗΚΟΑΣΙ, ΣΥΝΗΣΟΥΣΙ.

ΗΣΑΪΑΣ 53

ΗΣ. 53,1 ΚΥΡΙΕ, ΤΙΣ ΕΠΙΣΤΕΥΣΕ ΤΗ ΑΚΟΗ ΗΜΩΝ; ΚΑΙ Ο ΒΡΑΧΙΩΝ ΚΥΡΙΟΥ ΤΙΝΙ ΑΠΕΚΑΛΥΦΘΗ;

ΗΣ. 53,2 ΑΝΗΓΓΕΙΛΑΜΕΝ ΩΣ ΠΑΙΔΙΟΝ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ, ΩΣ ΡΙΖΑ ΕΝ ΓΗ ΔΙΨΩΣΗ. ΟΥΚ ΕΣΤΙΝ ΕΙΔΟΣ ΑΥΤΩ ΟΥΔΕ ΔΟΞΑ· ΚΑΙ ΕΙΔΟΜΕΝ ΑΥΤΟΝ, ΚΑΙ ΟΥΚ ΕΙΧΕΝ ΕΙΔΟΣ ΟΥΔΕ ΚΑΛΛΟΣ·

ΗΣ. 53,3 ΑΛΛΑ ΤΟ ΕΙΔΟΣ ΑΥΤΟΥ ΑΤΙΜΟΝ ΚΑΙ ΕΚΛΕΙΠΟΝ ΠΑΡΑ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΑΝΘΡΩΠΩΝ· ΑΝΘΡΩΠΟΣ ΕΝ ΠΛΗΓΗ ΩΝ ΚΑΙ ΕΙΔΩΣ ΦΕΡΕΙΝ ΜΑΛΑΚΙΑΝ, ΟΤΙ ΑΠΕΣΤΡΑΠΤΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ, ΗΤΙΜΑΣΘΗ ΚΑΙ ΟΥΚ ΕΛΟΓΙΣΘΗ.

ΗΣ. 53,4 ΟΥΤΟΣ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ ΦΕΡΕΙ ΚΑΙ ΠΕΡΙ ΗΜΩΝ ΟΔΥΝΑΤΑΙ, ΚΑΙ ΗΜΕΙΣ ΕΛΟΓΙΣΑΜΕΘΑ ΑΥΤΟΝ ΕΙΝΑΙ ΕΝ ΠΟΝΩ ΚΑΙ ΕΝ ΠΛΗΓΗ ΥΠΟ ΘΕΟΥ ΚΑΙ ΕΝ ΚΑΚΩΣΕΙ.

ΗΣ. 53,5 ΑΥΤΟΣ ΔΕ ΕΤΡΑΥΜΑΤΙΣΘΗ ΔΙΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ ΚΑΙ ΜΕΜΑΛΑΚΙΣΤΑΙ ΔΙΑ ΤΑΣ ΑΝΟΜΙΑΣ ΗΜΩΝ· ΠΑΙΔΕΙΑ ΕΙΡΗΝΗΣ ΗΜΩΝ ΕΠ' ΑΥΤΟΝ. ΤΩ ΜΩΛΩΠΙ ΑΥΤΟΥ ΗΜΕΙΣ ΙΑΘΗΜΕΝ.

ΗΣ. 53,6 ΠΑΝΤΕΣ ΩΣ ΠΡΟΒΑΤΑ ΕΠΛΑΝΗΘΗΜΕΝ, ΑΝΘΡΩΠΟΣ ΤΗ ΟΔΩ ΑΥΤΟΥ ΕΠΛΑΝΗΘΗ· ΚΑΙ ΚΥΡΙΟΣ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΗΜΩΝ.

ΗΣ. 53,7 ΚΑΙ ΑΥΤΟΣ ΔΙΑ ΤΟ ΚΕΚΑΚΩΣΘΑΙ ΟΥΚ ΑΝΟΙΓΕΙ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ· ΩΣ ΠΡΟΒΑΤΟΝ ΕΠΙ ΣΦΑΓΗΝ ΗΧΘΗ ΚΑΙ ΩΣ ΑΜΝΟΣ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΕΙΡΟΝΤΟΣ ΑΥΤΟΝ ΑΦΩΝΟΣ, ΟΥΤΩΣ ΟΥΚ ΑΝΟΙΓΕΙ ΤΟ ΣΤΟΜΑ.

ΗΣ. 53,8 ΕΝ ΤΗ ΤΑΠΕΙΝΩΣΕΙ Η ΚΡΙΣΙΣ ΑΥΤΟΥ ΗΡΘΗ· ΤΗΝ ΔΕ ΓΕΝΕΑΝ ΑΥΤΟΥ ΤΙΣ ΔΙΗΓΗΣΕΤΑΙ; ΟΤΙ ΑΙΡΕΤΑΙ ΑΠΟ ΤΗΣ ΓΗΣ Η ΖΩΗ ΑΥΤΟΥ, ΑΠΟ ΤΩΝ ΑΝΟΜΙΩΝ ΤΟΥ ΛΑΟΥ ΜΟΥ ΗΧΘΗ ΕΙΣ ΘΑΝΑΤΟΝ.

ΗΣ. 53,9 ΚΑΙ ΔΩΣΩ ΤΟΥΣ ΠΟΝΗΡΟΥΣ ΑΝΤΙ ΤΗΣ ΤΑΦΗΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΠΛΟΥΣΙΟΥΣ ΑΝΤΙ ΤΟΥ ΘΑΝΑΤΟΥ ΑΥΤΟΥ· ΟΤΙ ΑΝΟΜΙΑΝ ΟΥΚ ΕΠΟΙΗΣΕΝ, ΟΥΔΕ ΕΥΡΕΘΗ ΔΟΛΟΣ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΟΥ.

ΗΣ. 53,10 ΚΑΙ ΚΥΡΙΟΣ ΒΟΥΛΕΤΑΙ ΚΑΘΑΡΙΣΑΙ ΑΥΤΟΝ ΑΠΟ ΤΗΣ ΠΛΗΓΗΣ. ΕΑΝ ΔΩΤΕ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, Η ΨΥΧΗ ΥΜΩΝ ΟΨΕΤΑΙ ΣΠΕΡΜΑ ΜΑΚΡΟΒΙΟΝ· ΚΑΙ ΒΟΥΛΕΤΑΙ ΚΥΡΙΟΣ ΑΦΕΛΕΙΝ

ΗΣ. 53,11 ΑΠΟ ΤΟΥ ΠΟΝΟΥ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ, ΔΕΙΞΑΙ ΑΥΤΩ ΦΩΣ ΚΑΙ ΠΛΑΣΑΙ ΤΗ ΣΥΝΕΣΕΙ, ΔΙΚΑΙΩΣΑΙ ΔΙΚΑΙΟΝ ΕΥ ΔΟΥΛΕΥΟΝΤΑ ΠΟΛΛΟΙΣ, ΚΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ ΑΥΤΟΣ ΑΝΟΙΣΕΙ.

ΗΣ. 53,12 ΔΙΑ ΤΟΥΤΟ ΑΥΤΟΣ ΚΛΗΡΟΝΟΜΗΣΕΙ ΠΟΛΛΟΥΣ ΚΑΙ ΤΩΝ ΙΣΧΥΡΩΝ ΜΕΡΙΕΙ ΣΚΥΛΑ, ΑΝΘ' ΩΝ ΠΑΡΕΔΟΘΗ ΕΙΣ ΘΑΝΑΤΟΝ Η ΨΥΧΗ ΑΥΤΟΥ, ΚΑΙ ΕΝ ΤΟΙΣ ΑΝΟΜΟΙΣ ΕΛΟΓΙΣΘΗ· ΚΑΙ ΑΥΤΟΣ ΑΜΑΡΤΙΑΣ ΠΟΛΛΩΝ ΑΝΗΝΕΓΚΕ ΚΑΙ ΔΙΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ ΠΑΡΕΔΟΘΗ.

ΗΣΑΪΑΣ 54

ΗΣ. 54,1 ΕΥΦΡΑΝΘΗΤΙ, ΣΤΕΙΡΑ Η ΟΥ ΤΙΚΤΟΥΣΑ, ΡΗΞΟΝ ΚΑΙ ΒΟΗΣΟΝ, Η ΟΥΚ ΩΔΙΝΟΥΣΑ, ΟΤΙ ΠΟΛΛΑ ΤΑ ΤΕΚΝΑ ΤΗΣ ΕΡΗΜΟΥ ΜΑΛΛΟΝ Η ΤΗΣ ΕΧΟΥΣΗΣ ΤΟΝ ΑΝΔΡΑ· ΕΙΠΕ ΓΑΡ ΚΥΡΙΟΣ·

ΗΣ. 54,2 ΠΛΑΤΥΝΟΝ ΤΟΝ ΤΟΠΟΝ ΤΗΣ ΣΚΗΝΗΣ ΣΟΥ ΚΑΙ ΤΩΝ ΑΥΛΑΙΩΝ ΣΟΥ, ΠΗΞΟΝ, ΜΗ ΦΕΙΣΗ· ΜΑΚΡΥΝΟΝ ΤΑ ΣΧΟΙΝΙΣΜΑΤΑ ΣΟΥ ΚΑΙ ΤΟΥΣ ΠΑΣΣΑΛΟΥΣ ΣΟΥ ΚΑΤΙΣΧΥΣΟΝ.

ΗΣ. 54,3 ΕΤΙ ΕΙΣ ΤΑ ΔΕΞΙΑ ΚΑΙ ΕΙΣ ΤΑ ΑΡΙΣΤΕΡΑ ΕΚΠΕΤΑΣΟΝ, ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΕΘΝΗ ΚΛΗΡΟΝΟΜΗΣΕΙ, ΚΑΙ ΠΟΛΕΙΣ ΗΡΗΜΩΜΕΝΑΣ ΚΑΤΟΙΚΙΕΙΣ.

ΗΣ. 54,4 ΜΗ ΦΟΒΟΥ, ΟΤΙ ΚΑΤΗΣΧΥΝΘΗΣ, ΜΗΔΕ ΕΝΤΡΑΠΗΣ, ΟΤΙ ΩΝΕΙΔΙΣΘΗΣ· ΟΤΙ ΑΙΣΧΥΝΗΝ ΑΙΩΝΙΟΝ ΕΠΙΛΗΣΗ ΚΑΙ ΟΝΕΙΔΟΣ ΤΗΣ ΧΗΡΕΙΑΣ ΣΟΥ ΟΥ ΜΗ ΜΝΗΣΘΗΣΗ ΕΤΙ.

ΗΣ. 54,5 ΟΤΙ ΚΥΡΙΟΣ Ο ΠΟΙΩΝ ΣΕ, ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΟΝΟΜΑ ΑΥΤΩ· ΚΑΙ Ο ΡΥΣΑΜΕΝΟΣ ΣΕ ΑΥΤΟΣ ΘΕΟΣ ΙΣΡΑΗΛ, ΠΑΣΗ ΤΗ ΓΗ ΚΛΗΘΗΣΕΤΑΙ.

ΗΣ. 54,6 ΟΥΧ ΩΣ ΓΥΝΑΙΚΑ ΚΑΤΑΛΕΛΕΙΜΜΕΝΗΝ ΚΑΙ ΟΛΙΓΟΨΥΧΟΝ ΚΕΚΛΗΚΕ ΣΕ ΚΥΡΙΟΣ, ΟΥΔ' ΩΣ ΓΥΝΑΙΚΑ ΕΚ ΝΕΟΤΗΤΟΣ ΜΕΜΙΣΗΜΕΝΗΝ, ΕΙΠΕΝ Ο ΘΕΟΣ ΣΟΥ·

ΗΣ. 54,7 ΧΡΟΝΟΝ ΜΙΚΡΟΝ ΚΑΤΕΛΙΠΟΝ ΣΕ ΚΑΙ ΜΕΤ' ΕΛΕΟΥΣ ΜΕΓΑΛΟΥ ΕΛΕΗΣΩ ΣΕ,

ΗΣ. 54,8 ΕΝ ΘΥΜΩ ΜΙΚΡΩ ΑΠΕΣΤΡΕΨΑ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΑΠΟ ΣΟΥ ΚΑΙ ΕΝ ΕΛΕΕΙ ΑΙΩΝΙΩ ΕΛΕΗΣΩ ΣΕ, ΕΙΠΕΝ Ο ΡΥΣΑΜΕΝΟΣ ΣΕ ΚΥΡΙΟΣ.

ΗΣ. 54,9 ΑΠΟ ΤΟΥ ΥΔΑΤΟΣ ΤΟΥ ΕΠΙ ΝΩΕ ΤΟΥΤΟ ΜΟΙ ΕΣΤΙ· ΚΑΘΟΤΙ ΩΜΟΣΑ ΑΥΤΩ ΕΝ ΤΩ ΧΡΟΝΩ ΕΚΕΙΝΩ ΤΗ ΓΗ ΜΗ ΘΥΜΩΘΗΣΕΣΘΑΙ ΕΠΙ ΣΟΙ ΕΤΙ, ΜΗΔΕ ΕΝ ΑΠΕΙΛΗ ΣΟΥ

ΗΣ. 54,10 ΤΑ ΟΡΗ ΜΕΤΑΣΤΗΣΕΣΘΑΙ, ΟΥΔ' ΟΙ ΒΟΥΝΟΙ ΣΟΥ ΜΕΤΑΚΙΝΗΘΗΣΟΝΤΑΙ, ΟΥΤΩΣ ΟΥΔΕ ΤΟ ΠΑΡ' ΕΜΟΥ ΣΟΙ ΕΛΕΟΣ ΕΚΛΕΙΨΕΙ, ΟΥΔΕ Η ΔΙΑΘΗΚΗ ΤΗΣ ΕΙΡΗΝΗΣ ΣΟΥ ΟΥ ΜΗ ΜΕΤΑΣΤΗ· ΕΙΠΕ ΓΑΡ ΚΥΡΙΟΣ· ΙΛΕΩΣ ΣΟΙ.

ΗΣ. 54,11 ΤΑΠΕΙΝΗ ΚΑΙ ΑΚΑΤΑΣΤΑΤΟΣ, ΟΥ ΠΑΡΕΚΛΗΘΗΣ, ΙΔΟΥ ΕΓΩ ΕΤΟΙΜΑΖΩ ΣΟΙ ΑΝΘΡΑΚΑ ΤΟΝ ΛΙΘΟΝ ΣΟΥ ΚΑΙ ΤΑ ΘΕΜΕΛΙΑ ΣΟΥ ΣΑΠΦΕΙΡΟΝ

ΗΣ. 54,12 ΚΑΙ ΘΗΣΩ ΤΑΣ ΕΠΑΛΞΕΙΣ ΣΟΥ ΙΑΣΠΙΝ ΚΑΙ ΤΑΣ ΠΥΛΑΣ ΣΟΥ ΛΙΘΟΥΣ ΚΡΥΣΤΑΛΛΟΥ ΚΑΙ ΤΟΝ ΠΕΡΙΒΟΛΟΝ ΣΟΥ ΛΙΘΟΥΣ ΕΚΛΕΚΤΟΥΣ

ΗΣ. 54,13 ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΣΟΥ ΔΙΔΑΚΤΟΥΣ ΘΕΟΥ ΚΑΙ ΕΝ ΠΟΛΛΗ ΕΙΡΗΝΗ ΤΑ ΤΕΚΝΑ ΣΟΥ.

ΗΣ. 54,14 ΚΑΙ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΟΙΚΟΔΟΜΗΘΗΣΗ· ΑΠΕΧΟΥ ΑΠΟ ΑΔΙΚΟΥ ΚΑΙ ΟΥ ΦΟΒΗΘΗΣΗ, ΚΑΙ ΤΡΟΜΟΣ ΟΥΚ ΕΓΓΙΕΙ ΣΟΙ.

ΗΣ. 54,15 ΙΔΟΥ ΠΡΟΣΗΛΥΤΟΙ ΠΡΟΣΕΛΕΥΣΟΝΤΑΙ ΣΟΙ ΔΙ' ΕΜΟΥ ΚΑΙ ΕΠΙ ΣΕ ΚΑΤΑΦΕΥΞΟΝΤΑΙ.

ΗΣ. 54,16 ΙΔΟΥ ΕΓΩ ΕΚΤΙΣΑ ΣΕ ΟΥΧ ΩΣ ΧΑΛΚΕΥΣ ΦΥΣΩΝ ΑΝΘΡΑΚΑΣ ΚΑΙ ΕΚΦΕΡΩΝ ΣΚΕΥΟΣ ΕΙΣ ΕΡΓΟΝ· ΕΓΩ ΔΕ ΕΚΤΙΣΑ ΣΕ ΟΥΚ ΕΙΣ ΑΠΩΛΕΙΑΝ ΦΘΕΙΡΑΙ

ΗΣ. 54,17 ΠΑΝ ΣΚΕΥΟΣ ΦΘΑΡΤΟΝ, ΕΠΙ ΣΕ ΟΥΚ ΕΥΟΔΩΣΩ, ΚΑΙ ΠΑΣΑ ΦΩΝΗ ΑΝΑΣΤΗΣΕΤΑΙ ΕΠΙ ΣΕ ΕΙΣ ΚΡΙΣΙΝ· ΠΑΝΤΑΣ ΑΥΤΟΥΣ ΗΤΤΗΣΕΙΣ, ΟΙ ΔΕ ΕΝΟΧΟΙ ΣΟΥ ΕΣΟΝΤΑΙ ΕΝ ΑΥΤΗ. ΕΣΤΙ ΚΛΗΡΟΝΟΜΙΑ ΤΟΙΣ ΘΕΡΑΠΕΥΟΥΣΙ ΚΥΡΙΟΝ, ΚΑΙ ΗΜΕΙΣ ΕΣΕΣΘΕ ΜΟΙ ΔΙΚΑΙΟΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΗΣΑΪΑΣ 55

ΗΣ. 55,1 ΟΙ ΔΙΨΩΝΤΕΣ, ΠΟΡΕΥΕΣΘΕ ΕΦ' ΥΔΩΡ, ΚΑΙ ΟΣΟΙ ΜΗ ΕΧΕΤΕ ΑΡΓΥΡΙΟΝ, ΒΑΔΙΣΑΝΤΕΣ ΑΓΟΡΑΣΑΤΕ, ΚΑΙ ΦΑΓΕΤΕ ΚΑΙ ΠΙΕΣΘΕ ΑΝΕΥ ΑΡΓΥΡΙΟΥ ΚΑΙ ΤΙΜΗΣ ΟΙΝΟΝ ΚΑΙ ΣΤΕΑΡ.

ΗΣ. 55,2 ΙΝΑΤΙ ΤΙΜΑΣΘΕ ΑΡΓΥΡΙΟΥ ΕΝ ΟΥΚ ΑΡΤΟΙΣ ΚΑΙ ΤΟΝ ΜΟΧΘΟΝ ΥΜΩΝ ΟΥΚ ΕΙΣ ΠΛΗΣΜΟΝΗΝ; ΑΚΟΥΣΑΤΕ ΜΟΥ ΚΑΙ ΦΑΓΕΣΘΕ ΑΓΑΘΑ, ΚΑΙ ΕΝΤΡΥΦΗΣΕΙ ΕΝ ΑΓΑΘΟΙΣ Η ΨΥΧΗ ΥΜΩΝ.

ΗΣ. 55,3 ΠΡΟΣΕΧΕΤΕ ΤΟΙΣ ΩΣΙΝ ΥΜΩΝ ΚΑΙ ΕΠΑΚΟΥΛΟΥΘΗΣΑΤΕ ΤΑΙΣ ΟΔΟΙΣ ΜΟΥ· ΕΙΣΑΚΟΥΣΑΤΕ ΜΟΥ, ΚΑΙ ΖΗΣΕΤΑΙ ΕΝ ΑΓΑΘΟΙΣ Η ΨΥΧΗ ΥΜΩΝ· ΚΑΙ ΔΙΑΘΗΣΟΜΑΙ ΥΜΙΝ ΔΙΑΘΗΚΗΝ ΑΙΩΝΙΟΝ, ΤΑ ΟΣΙΑ ΔΑΥΙΔ ΤΑ ΠΙΣΤΑ.

ΗΣ. 55,4 ΙΔΟΥ ΜΑΡΤΥΡΙΟΝ ΕΝ ΕΘΝΕΣΙΝ ΕΔΩΚΑ ΑΥΤΟΝ, ΑΡΧΟΝΤΑ ΚΑΙ ΠΡΟΣΤΑΣΣΟΝΤΑ ΕΘΝΕΣΙΝ.

ΗΣ. 55,5 ΙΔΟΥ ΕΘΝΗ, Α ΟΥΚ ΟΙΔΑΣΙ ΣΕ, ΕΠΙΚΑΛΕΣΟΝΤΑΙ ΣΕ, ΚΑΙ ΛΑΟΙ, ΟΙ ΟΥΚ ΕΠΙΣΤΑΝΤΑΙ ΣΕ, ΕΠΙ ΣΕ ΚΑΤΑΦΕΥΞΟΝΤΑΙ ΕΝΕΚΕΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΤΟΥ ΑΓΙΟΥ ΙΣΡΑΗΛ, ΟΤΙ ΕΔΟΞΑΣΕ ΣΕ. -

ΗΣ. 55,6 ΖΗΤΗΣΑΤΕ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΕΝ ΤΩ ΕΥΡΙΣΚΕΙΝ ΑΥΤΟΝ ΕΠΙΚΑΛΕΣΑΣΘΕ· ΗΝΙΚΑ Δ' ΑΝ ΕΓΓΙΖΗ ΥΜΙΝ,

ΗΣ. 55,7 ΑΠΟΛΙΠΕΤΩ Ο ΑΣΕΒΗΣ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ ΚΑΙ ΑΝΗΡ ΑΝΟΜΟΣ ΤΑΣ ΒΟΥΛΑΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙΣΤΡΑΦΗΤΩ ΕΠΙ ΚΥΡΙΟΝ, ΚΑΙ ΕΛΕΗΘΗΣΕΤΑΙ, ΟΤΙ ΕΠΙ ΠΟΛΥ ΑΦΗΣΕΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΥΜΩΝ.

ΗΣ. 55,8 ΟΥ ΓΑΡ ΕΙΣΙΝ ΑΙ ΒΟΥΛΑΙ ΜΟΥ ΩΣΠΕΡ ΑΙ ΒΟΥΛΑΙ ΥΜΩΝ, ΟΥΔ' ΩΣΠΕΡ ΑΙ ΟΔΟΙ ΥΜΩΝ ΑΙ ΟΔΟΙ ΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΗΣ. 55,9 ΑΛΛ' ΩΣ ΑΠΕΧΕΙ Ο ΟΥΡΑΝΟΣ ΑΠΟ ΤΗΣ ΓΗΣ, ΟΥΤΩΣ ΑΠΕΧΕΙ Η ΟΔΟΣ ΜΟΥ ΑΠΟ ΤΩΝ ΟΔΩΝ ΥΜΩΝ ΚΑΙ ΤΑ ΔΙΑΝΟΗΜΑΤΑ ΥΜΩΝ ΑΠΟ ΤΗΣ ΔΙΑΝΟΙΑΣ ΜΟΥ.

ΗΣ. 55,10 ΩΣ ΓΑΡ ΑΝ ΚΑΤΑΒΗ Ο ΥΕΤΟΣ Η ΧΙΩΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΟΥ ΜΗ ΑΠΟΣΤΡΑΦΗ, ΕΩΣ ΑΝ ΜΕΘΥΣΗ ΤΗΝ ΓΗΝ, ΚΑΙ ΕΚΤΕΚΗ ΚΑΙ ΕΚΒΛΑΣΤΗΣΗ ΚΑΙ ΔΩ ΣΠΕΡΜΑ ΤΩ ΣΠΕΙΡΑΝΤΙ ΚΑΙ ΑΡΤΟΝ ΕΙΣ ΒΡΩΣΙΝ,

ΗΣ. 55,11 ΟΥΤΩΣ ΕΣΤΑΙ ΤΟ ΡΗΜΑ ΜΟΥ, Ο ΕΑΝ ΕΞΕΛΘΗ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ, ΟΥ ΜΗ ΑΠΟΣΤΡΑΦΗ, ΕΩΣ ΑΝ ΤΕΛΕΣΘΗ ΟΣΑ ΑΝ ΗΘΕΛΗΣΑ ΚΑΙ ΕΥΟΔΩΣΩ ΤΑΣ ΟΔΟΥΣ ΜΟΥ ΚΑΙ ΤΑ ΕΝΤΑΛΜΑΤΑ ΜΟΥ.

ΗΣ. 55,12 ΕΝ ΓΑΡ ΕΥΦΡΟΣΥΝΗ ΕΞΕΛΕΥΣΕΣΘΕ ΚΑΙ ΕΝ ΧΑΡΑ ΔΙΔΑΧΘΗΣΕΣΘΕ· ΤΑ ΓΑΡ ΟΡΗ ΚΑΙ ΟΙ ΒΟΥΝΟΙ ΕΞΑΛΟΥΝΤΑΙ ΠΡΟΣΔΕΧΟΜΕΝΟΙ ΥΜΑΣ ΕΝ ΧΑΡΑ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΞΥΛΑ ΤΟΥ ΑΓΡΟΥ ΕΠΙΚΡΟΤΗΣΕΙ ΤΟΙΣ ΚΛΑΔΟΙΣ,

ΗΣ. 55,13 ΚΑΙ ΑΝΤΙ ΤΗΣ ΣΤΟΙΒΗΣ ΑΝΑΒΗΣΕΤΑΙ ΚΥΠΑΡΙΣΣΟΣ, ΑΝΤΙ ΔΕ ΤΗΣ ΚΟΝΥΖΗΣ ΑΝΑΒΗΣΕΤΑΙ ΜΥΡΣΙΝΗ· ΚΑΙ ΕΣΤΑΙ ΚΥΡΙΟΣ ΕΙΣ ΟΝΟΜΑ ΚΑΙ ΕΙΣ ΣΗΜΕΙΟΝ ΑΙΩΝΙΟΝ ΚΑΙ ΟΥΚ ΕΚΛΕΙΨΕΙ.

ΗΣΑΪΑΣ 56

ΗΣ. 56,1 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΦΥΛΑΣΣΕΣΘΕ ΚΡΙΣΙΝ ΚΑΙ ΠΟΙΗΣΑΤΕ ΔΙΚΑΙΟΣΥΝΗΝ· ΗΓΓΙΚΕ ΓΑΡ ΤΟ ΣΩΤΗΡΙΟΝ ΜΟΥ ΠΑΡΑΓΙΝΕΣΘΑΙ ΚΑΙ ΤΟ ΕΛΕΟΣ ΜΟΥ ΑΠΟΚΑΛΥΦΘΗΝΑΙ.

ΗΣ. 56,2 ΜΑΚΑΡΙΟΣ ΑΝΗΡ Ο ΠΟΙΩΝ ΤΑΥΤΑ ΚΑΙ ΑΝΘΡΩΠΟΣ Ο ΑΝΤΕΧΟΜΕΝΟΣ ΑΥΤΩΝ ΚΑΙ ΦΥΛΑΣΣΩΝ ΤΑ ΣΑΒΒΑΤΑ ΜΗ ΒΕΒΗΛΟΥΝ ΚΑΙ ΔΙΑΤΗΡΩΝ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΜΗ ΠΟΙΕΙΝ ΑΔΙΚΑ.

ΗΣ. 56,3 ΜΗ ΛΕΓΕΤΩ Ο ΑΛΛΟΓΕΝΗΣ Ο ΠΡΟΣΚΕΙΜΕΝΟΣ ΠΡΟΣ ΚΥΡΙΟΝ· ΑΦΟΡΙΕΙ ΜΕ ΑΡΑ ΚΥΡΙΟΣ ΑΠΟ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ· ΚΑΙ ΜΗ ΛΕΓΕΤΩ Ο ΕΥΝΟΥΧΟΣ ΟΤΙ ΞΥΛΟΝ ΕΓΩ ΕΙΜΙ ΞΗΡΟΝ.

ΗΣ. 56,4 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΤΟΙΣ ΕΥΝΟΥΧΟΙΣ· ΟΣΟΙ ΑΝ ΦΥΛΑΞΩΝΤΑΙ ΤΑ ΣΑΒΒΑΤΑ ΜΟΥ ΚΑΙ ΕΚΛΕΞΩΝΤΑΙ Α ΕΓΩ ΘΕΛΩ ΚΑΙ ΑΝΤΕΧΩΝΤΑΙ ΤΗΣ ΔΙΑΘΗΚΗΣ ΜΟΥ,

ΗΣ. 56,5 ΔΩΣΩ ΑΥΤΟΙΣ ΕΝ ΤΩ ΟΙΚΩ ΜΟΥ ΚΑΙ ΕΝ ΤΩ ΤΕΙΧΕΙ ΜΟΥ ΤΟΠΟΝ ΟΝΟΜΑΣΤΟΝ ΚΡΕΙΤΤΩ ΥΙΩΝ ΚΑΙ ΘΥΓΑΤΕΡΩΝ, ΟΝΟΜΑ ΑΙΩΝΙΟΝ ΔΩΣΩ ΑΥΤΟΙΣ ΚΑΙ ΟΥΚ ΕΚΛΕΙΨΕΙ.

ΗΣ. 56,6 ΚΑΙ ΤΟΙΣ ΑΛΛΟΓΕΝΕΣΙ ΤΟΙΣ ΠΡΟΣΚΕΙΜΕΝΟΙΣ ΚΥΡΙΩ ΔΟΥΛΕΥΕΙΝ ΑΥΤΩ ΚΑΙ ΑΓΑΠΑΝ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΤΟΥ ΕΙΝΑΙ ΑΥΤΩ ΕΙΣ ΔΟΥΛΟΥΣ ΚΑΙ ΔΟΥΛΑΣ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΦΥΛΑΣΣΟΜΕΝΟΥΣ ΤΑ ΣΑΒΒΑΤΑ ΜΟΥ ΜΗ ΒΕΒΗΛΟΥΝ ΚΑΙ ΑΝΤΕΧΟΜΕΝΟΥΣ ΤΗΣ ΔΙΑΘΗΚΗΣ ΜΟΥ,

ΗΣ. 56,7 ΕΙΣΑΞΩ ΑΥΤΟΥΣ ΕΙΣ ΤΟ ΟΡΟΣ ΤΟ ΑΓΙΟΝ ΜΟΥ ΚΑΙ ΕΥΦΡΑΝΩ ΑΥΤΟΥΣ ΕΝ ΤΩ ΟΙΚΩ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΜΟΥ· ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΑΥΤΩΝ, ΚΑΙ ΑΙ ΘΥΣΙΑΙ ΑΥΤΩΝ ΕΣΟΝΤΑΙ ΔΕΚΤΑΙ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΜΟΥ· Ο ΓΑΡ ΟΙΚΟΣ ΜΟΥ ΟΙΚΟΣ ΠΡΟΣΕΥΧΗΣ ΚΛΗΘΗΣΕΤΑΙ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙΝ,

ΗΣ. 56,8 ΕΙΠΕ ΚΥΡΙΟΣ Ο ΣΥΝΑΓΩΝ ΤΟΥΣ ΔΙΕΣΠΑΡΜΕΝΟΥΣ ΙΣΡΑΗΛ, ΟΤΙ ΣΥΝΑΞΩ ΕΠ' ΑΥΤΟΝ ΣΥΝΑΓΩΓΗΝ. -

ΗΣ. 56,9 ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΤΑ ΑΓΡΙΑ, ΔΕΥΤΕ ΦΑΓΕΤΕ, ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΤΟΥ ΔΡΥΜΟΥ.

ΗΣ. 56,10 ΙΔΕΤΕ ΟΤΙ ΕΚΤΕΤΥΦΛΩΝΤΑΙ ΠΑΝΤΕΣ, ΟΥΚ ΕΓΝΩΣΑΝ ΦΡΟΝΗΣΑΙ, ΠΑΝΤΕΣ ΚΥΝΕΣ ΕΝΕΟΙ, ΟΥ ΔΥΝΗΣΟΝΤΑΙ ΥΛΑΚΤΕΙΝ, ΕΝΥΠΝΙΑΖΟΜΕΝΟΙ ΚΟΙΤΗΝ, ΦΙΛΟΥΝΤΕΣ ΝΥΣΤΑΞΑΙ.

ΗΣ. 56,11 ΚΑΙ ΟΙ ΚΥΝΕΣ ΑΝΑΙΔΕΙΣ ΤΗ ΨΥΧΗ, ΟΥΚ ΕΙΔΟΤΕΣ ΠΛΗΣΜΟΝΗΝ· ΚΑΙ ΕΙΣΙ ΠΟΝΗΡΟΙ ΟΥΚ ΕΙΔΟΤΕΣ ΣΥΝΕΣΙΝ, ΠΑΝΤΕΣ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΩΝ ΕΞΗΚΟΛΟΥΘΗΣΑΝ, ΕΚΑΣΤΟΣ ΚΑΤΑ ΤΟ ΕΑΥΤΟΥ.

ΗΣΑΪΑΣ 57

ΗΣ. 57,1 ΙΔΕΤΕ ΩΣ Ο ΔΙΚΑΙΟΣ ΑΠΩΛΕΤΟ, ΚΑΙ ΟΥΔΕΙΣ ΕΚΔΕΧΕΤΑΙ ΤΗ ΚΑΡΔΙΑ, ΚΑΙ ΑΝΔΡΕΣ ΔΙΚΑΙΟΙ ΑΙΡΟΝΤΑΙ, ΚΑΙ ΟΥΔΕΙΣ ΚΑΤΑΝΟΕΙ. ΑΠΟ ΓΑΡ ΠΡΟΣΩΠΟΥ ΑΔΙΚΙΑΣ ΗΡΤΑΙ Ο ΔΙΚΑΙΟΣ·

ΗΣ. 57,2 ΕΣΤΑΙ ΕΝ ΕΙΡΗΝΗ Η ΤΑΦΗ ΑΥΤΟΥ, ΗΡΤΑΙ ΕΚ ΤΟΥ ΜΕΣΟΥ

ΗΣ. 57,3 ΥΜΕΙΣ ΔΕ ΠΡΟΣΑΓΑΓΕΤΕ ΩΔΕ, ΥΙΟΙ ΑΝΟΜΟΙ, ΣΠΕΡΜΑ ΜΟΙΧΩΝ ΚΑΙ ΠΟΡΝΗΣ·

ΗΣ. 57,4 ΕΝ ΤΙΝΙ ΕΝΕΤΡΥΦΗΣΑΤΕ; ΚΑΙ ΕΠΙ ΤΙΝΑ ΗΝΟΙΞΑΤΕ ΤΟ ΣΤΟΜΑ ΥΜΩΝ; ΚΑΙ ΕΠΙ ΤΙΝΑ ΕΧΑΛΑΣΑΤΕ ΤΗΝ ΓΛΩΣΣΑΝ ΥΜΩΝ; ΟΥΧ ΥΜΕΙΣ ΕΣΤΕ ΤΕΚΝΑ ΑΠΩΛΕΙΑΣ; ΣΠΕΡΜΑ ΑΝΟΜΟΝ;

ΗΣ. 57,5 ΟΙ ΠΑΡΑΚΑΛΟΥΝΤΕΣ ΕΙΔΩΛΑ ΥΠΟ ΔΕΝΔΡΑ ΔΑΣΕΑ, ΣΦΑΖΟΝΤΕΣ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΕΝ ΤΑΙΣ ΦΑΡΑΓΞΙΝ ΑΝΑΜΕΣΟΝ ΤΩΝ ΠΕΤΡΩΝ.

ΗΣ. 57,6 ΕΚΕΙΝΗ ΣΟΥ Η ΜΕΡΙΣ, ΟΥΤΟΣ ΣΟΥ Ο ΚΛΗΡΟΣ, ΚΑΚΕΙΝΟΙΣ ΕΞΕΧΕΑΣ ΣΠΟΝΔΑΣ ΚΑΚΕΙΝΟΙΣ ΑΝΗΝΕΓΚΑΣ ΘΥΣΙΑΣ· ΕΠΙ ΤΟΥΤΟΙΣ ΟΥΝ ΟΥΚ ΟΡΓΙΣΘΗΣΟΜΑΙ;

ΗΣ. 57,7 ΕΠ' ΟΡΟΣ ΥΨΗΛΟΝ ΚΑΙ ΜΕΤΕΩΡΟΝ, ΕΚΕΙ ΣΟΥ Η ΚΟΙΤΗ, ΚΑΙ ΕΚΕΙ ΑΝΕΒΙΒΑΣΑΣ ΘΥΣΙΑΣ ΣΟΥ.

ΗΣ. 57,8 ΚΑΙ ΟΠΙΣΩ ΤΩΝ ΣΤΑΘΜΩΝ ΤΗΣ ΘΥΡΑΣ ΣΟΥ ΕΘΗΚΑΣ ΜΝΗΜΟΣΥΝΑ ΣΟΥ· ΩΟΥ ΟΤΙ ΕΑΝ ΑΠ' ΕΜΟΥ ΑΠΟΣΤΗΣ, ΠΛΕΙΟΝ ΤΙ ΕΞΕΙΣ· ΗΓΑΠΗΣΑΣ ΤΟΥΣ ΚΟΙΜΩΜΕΝΟΥΣ ΜΕΤΑ ΣΟΥ

ΗΣ. 57,9 ΚΑΙ ΕΠΛΗΘΥΝΑΣ ΤΗΝ ΠΟΡΝΕΙΑΝ ΣΟΥ ΜΕΤ' ΑΥΤΩΝ ΚΑΙ ΠΟΛΛΟΥΣ ΕΠΟΙΗΣΑΣ ΤΟΥΣ ΜΑΚΡΑΝ ΑΠΟ ΣΟΥ ΚΑΙ ΑΠΕΣΤΕΙΛΑΣ ΠΡΕΣΒΕΙΣ ΥΠΕΡ ΤΑ ΟΡΙΑ ΣΟΥ ΚΑΙ ΑΠΕΣΤΡΕΨΑΣ ΚΑΙ ΕΤΑΠΕΙΝΩΘΗΣ ΕΩΣ ΑΔΟΥ.

ΗΣ. 57,10 ΤΑΙΣ ΠΟΛΙΟΔΙΑΙΣ ΣΟΥ ΕΚΟΠΙΑΣΑΣ ΚΑΙ ΟΥΚ ΕΙΠΑΣ· ΠΑΥΣΟΜΑΙ ΕΝΙΣΧΥΟΥΣΑ, ΟΤΙ ΕΠΡΑΞΑΣ ΤΑΥΤΑ, ΔΙΑ ΤΟΥΤΟ ΟΥ ΚΑΤΕΔΕΗΘΗΣ ΜΟΥ ΣΥ.

ΗΣ. 57,11 ΤΙΝΑ ΕΥΛΑΒΗΘΕΙΣΑ ΕΦΟΒΗΘΗΣ ΚΑΙ ΕΨΕΥΣΩ ΜΕ ΚΑΙ ΟΥΚ ΕΜΝΗΣΘΗΣ ΜΟΥ, ΟΥΔΕ ΕΛΑΒΕΣ ΜΕ ΕΙΣ ΤΗΝ ΔΙΑΝΟΙΑΝ ΟΥΔΕ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ; ΚΑΙ ΕΓΩ ΣΕ ΙΔΩΝ ΠΑΡΟΡΩ, ΚΑΙ ΕΜΕ ΟΥΚ ΕΦΟΒΗΘΗΣ.

ΗΣ. 57,12 ΚΑΙ ΕΓΩ ΑΠΑΓΓΕΛΩ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΜΟΥ ΚΑΙ ΤΑ ΚΑΚΑ ΣΟΥ, Α ΟΥΚ ΩΦΕΛΗΣΕΙ ΣΕ.

ΗΣ. 57,13 ΟΤΑΝ ΑΝΑΒΟΗΣΗΣ, ΕΞΕΛΕΣΘΩΣΑΝ ΣΕ ΕΝ ΤΗ ΘΛΙΨΕΙ ΣΟΥ· ΤΟΥΤΟΥΣ ΓΑΡ ΠΑΝΤΑΣ ΑΝΕΜΟΣ ΛΗΨΕΤΑΙ ΚΑΙ ΑΠΟΙΣΕΙ ΚΑΤΑΙΓΙΣ. ΟΙ ΔΕ ΑΝΤΕΧΟΜΕΝΟΙ ΜΟΥ ΚΤΗΣΟΝΤΑΙ ΓΗΝ ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΤΟ ΟΡΟΣ ΤΟ ΑΓΙΟΝ ΜΟΥ.

ΗΣ. 57,14 ΚΑΙ ΕΡΟΥΣΙ· ΚΑΘΑΡΙΣΑΤΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΟΔΟΥΣ ΚΑΙ ΑΡΑΤΕ ΣΚΩΛΑ ΑΠΟ ΤΗΣ ΟΔΟΥ ΤΟΥ ΛΑΟΥ ΜΟΥ. -

ΗΣ. 57,15 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΥΨΙΣΤΟΣ, Ο ΕΝ ΥΨΗΛΟΙΣ ΚΑΤΟΙΚΩΝ ΤΟΝ ΑΙΩΝΑ, ΑΓΙΟΣ ΕΝ ΑΓΙΟΙΣ ΟΝΟΜΑ ΑΥΤΩ, ΚΥΡΙΟΣ ΥΨΙΣΤΟΣ ΕΝ ΑΓΙΟΙΣ ΑΝΑΠΑΥΟΜΕΝΟΣ ΚΑΙ ΟΛΙΓΟΨΥΧΟΙΣ ΔΙΔΟΥΣ ΜΑΚΡΟΘΥΜΙΑΝ ΚΑΙ ΔΙΔΟΥΣ ΖΩΗΝ ΤΟΙΣ ΣΥΝΤΕΤΡΙΜΜΕΝΟΙΣ ΤΗΝ ΚΑΡΔΙΑΝ·

ΗΣ. 57,16 ΟΥΚ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΚΔΙΚΗΣΩ ΥΜΑΣ, ΟΥΔΕ ΔΙΑΠΑΝΤΟΣ ΟΡΓΙΣΘΗΣΟΜΑΙ ΥΜΙΝ· ΠΝΕΥΜΑ ΓΑΡ ΠΑΡ' ΕΜΟΥ ΕΞΕΛΕΥΣΕΤΑΙ ΚΑΙ ΠΝΟΗΝ ΠΑΣΑΝ ΕΓΩ ΕΠΟΙΗΣΑ.

ΗΣ. 57,17 ΔΙ' ΑΜΑΡΤΙΑΝ ΒΡΑΧΥ ΤΙ ΕΛΥΠΗΣΑ ΑΥΤΟΝ ΚΑΙ ΕΠΑΤΑΞΑ ΑΥΤΟΝ ΚΑΙ ΑΠΕΣΤΡΕΨΑ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΑΠ' ΑΥΤΟΥ, ΚΑΙ ΕΛΥΠΗΘΗ ΚΑΙ ΕΠΟΡΕΥΘΗ ΣΤΥΓΝΟΣ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ.

ΗΣ. 57,18 ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ ΕΩΡΑΚΑ ΚΑΙ ΙΑΣΑΜΗΝ ΑΥΤΟΝ ΚΑΙ ΠΑΡΕΚΑΛΕΣΑ ΑΥΤΟΝ ΚΑΙ ΕΔΩΚΑ ΑΥΤΩ ΠΑΡΑΚΛΗΣΙΝ ΑΛΗΘΙΝΗΝ,

ΗΣ. 57,19 ΕΙΡΗΝΗΝ ΕΠ' ΕΙΡΗΝΗ ΤΟΙΣ ΜΑΚΡΑΝ ΚΑΙ ΤΟΙΣ ΕΓΓΥΣ ΟΥΣΙ. ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΑΣΟΜΑΙ ΑΥΤΟΥΣ,

ΗΣ. 57,20 ΟΙ ΔΕ ΑΔΙΚΟΙ ΟΥΤΩΣ ΚΛΥΔΩΝΙΣΘΗΣΟΝΤΑΙ ΚΑΙ ΑΝΑΠΑΥΣΑΣΘΑΙ ΟΥ ΔΥΝΗΣΟΝΤΑΙ.

ΗΣ. 57,21 ΟΥΚ ΕΣΤΙ ΧΑΙΡΕΙΝ ΤΟΙΣ ΑΣΕΒΕΣΙΝ, ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ.

ΗΣΑΪΑΣ 58

ΗΣ. 58,1 ΑΝΑΒΟΗΣΟΝ ΕΝ ΙΣΧΥΪ ΚΑΙ ΜΗ ΦΕΙΣΗ, ΩΣ ΣΑΛΠΙΓΓΑ ΥΨΩΣΟΝ ΤΗΝ ΦΩΝΗΝ ΣΟΥ, ΚΑΙ ΑΝΑΓΓΕΙΛΟΝ ΤΩ ΛΑΩ ΜΟΥ ΤΑ ΑΜΑΡΤΗΜΑΤΑ ΑΥΤΩΝ ΚΑΙ ΤΩ ΟΙΚΩ ΙΑΚΩΒ ΤΑΣ ΑΝΟΜΙΑΣ ΑΥΤΩΝ.

ΗΣ. 58,2 ΕΜΕ ΗΜΕΡΑΝ ΕΞ ΗΜΕΡΑΣ ΖΗΤΟΥΣΙ ΚΑΙ ΓΝΩΝΑΙ ΜΟΥ ΤΑΣ ΟΔΟΥΣ ΕΠΙΘΥΜΟΥΣΙΝ· ΩΣ ΛΑΟΣ ΔΙΚΑΙΟΣΥΝΗΝ ΠΕΠΟΙΗΚΩΣ ΚΑΙ ΚΡΙΣΙΝ ΘΕΟΥ ΑΥΤΟΥ ΜΗ ΕΓΚΑΤΑΛΕΛΟΙΠΩΣ ΑΙΤΟΥΣΙ ΜΕ ΝΥΝ ΚΡΙΣΙΝ ΔΙΚΑΙΑΝ ΚΑΙ ΕΓΓΙΖΕΙΝ ΘΕΩ ΕΠΙΘΥΜΟΥΣΙ

ΗΣ. 58,3 ΛΕΓΟΝΤΕΣ· ΤΙ ΟΤΙ ΕΝΗΣΤΑΥΣΑΜΕΝ ΚΑΙ ΟΥΚ ΕΙΔΕΣ; ΕΤΑΠΕΙΝΩΣΑΜΕΝ ΤΑΣ ΨΥΧΑΣ ΗΜΩΝ ΚΑΙ ΟΥΚ ΕΓΝΩΣ; ΕΝ ΓΑΡ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΩΝ ΝΗΣΤΕΙΩΝ ΥΜΩΝ ΕΥΡΙΣΚΕΤΕ ΤΑ ΘΕΛΗΜΑΤΑ ΥΜΩΝ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΥΠΟΧΕΙΡΙΟΥΣ ΥΜΩΝ ΥΠΟΝΥΣΣΕΤΕ.

ΗΣ. 58,4 ΕΙ ΕΙΣ ΚΡΙΣΕΙΣ ΚΑΙ ΜΑΧΑΣ ΝΗΣΤΕΥΕΤΕ ΚΑΙ ΤΥΠΤΕΤΕ ΠΥΓΜΑΙΣ ΤΑΠΕΙΝΟΝ, ΙΝΑΤΙ ΜΟΙ ΝΗΣΤΕΥΕΤΕ ΩΣ ΣΗΜΕΡΟΝ, ΑΚΟΥΣΘΗΝΑΙ ΕΝ ΚΡΑΥΓΗ ΤΗΝ ΦΩΝΗΝ ΥΜΩΝ;

ΗΣ. 58,5 ΟΥ ΤΑΥΤΗΝ ΤΗΝ ΝΗΣΤΕΙΑΝ ΕΞΕΛΕΞΑΜΗΝ ΚΑΙ ΗΜΕΡΑΝ ΤΑΠΕΙΝΟΥΝ ΑΝΘΡΩΠΟΝ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ· ΟΥΔ' ΑΝ ΚΑΜΨΗΣ ΩΣ ΚΡΙΚΟΝ ΤΟΝ ΤΡΑΧΗΛΟΝ ΣΟΥ ΚΑΙ ΣΑΚΚΟΝ ΚΑΙ ΣΠΟΔΟΝ ΥΠΟΣΤΡΩΣΗ, ΟΥΔ' ΟΥΤΩ ΚΑΛΕΣΕΤΕ ΝΗΣΤΕΙΑΝ ΔΕΚΤΗΝ.

ΗΣ. 58,6 ΟΥΧΙ ΤΟΙΑΥΤΗΝ ΝΗΣΤΕΙΑΝ ΕΓΩ ΕΞΕΛΕΞΑΜΗΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΑΛΛΑ ΛΥΕ ΠΑΝΤΑ ΣΥΝΔΕΣΜΟΝ ΑΔΙΚΙΑΣ, ΔΙΑΛΥΕ ΣΤΡΑΓΓΑΛΙΑΣ ΒΙΑΙΩΝ ΣΥΝΑΛΛΑΓΜΑΤΩΝ, ΑΠΟΣΤΕΛΛΕ ΤΕΘΡΑΥΣΜΕΝΟΥΣ ΕΝ ΑΦΕΣΕΙ ΚΑΙ ΠΑΣΑΝ ΣΥΓΓΡΑΦΗΝ ΑΔΙΚΟΝ ΔΙΑΣΠΑ·

ΗΣ. 58,7 ΔΙΑΘΡΥΠΤΕ ΠΕΙΝΩΝΤΙ ΤΟΝ ΑΡΤΟΝ ΣΟΥ ΚΑΙ ΠΤΩΧΟΥΣ ΑΣΤΕΓΟΥΣ ΕΙΣΑΓΕ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ· ΕΑΝ ΙΔΗΣ ΓΥΜΝΟΝ, ΠΕΡΙΒΑΛΕ, ΚΑΙ ΑΠΟ ΤΩΝ ΟΙΚΕΙΩΝ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΣΟΥ ΟΥΧ ΥΠΕΡΟΨΕΙ.

ΗΣ. 58,8 ΤΟΤΕ ΡΑΓΗΣΕΤΑΙ ΠΡΩΪΜΟΝ ΤΟ ΦΩΣ ΣΟΥ, ΚΑΙ ΤΑ ΙΑΜΑΤΑ ΣΟΥ ΤΑΧΥ ΑΝΑΤΕΛΕΙ, ΚΑΙ ΠΡΟΠΟΡΕΥΣΕΤΑΙ ΕΜΠΡΟΣΘΕΝ ΣΟΥ Η ΔΙΚΑΙΟΣΥΝΗ ΣΟΥ, ΚΑΙ Η ΔΟΞΑ ΤΟΥ ΘΕΟΥ ΠΕΡΙΣΤΕΛΕΙ ΣΕ.

ΗΣ. 58,9 ΤΟΤΕ ΒΟΗΣΗ, ΚΑΙ Ο ΘΕΟΣ ΕΙΣΑΚΟΥΣΕΤΑΙ ΣΟΥ· ΕΤΙ ΛΑΛΟΥΝΤΟΣ ΣΟΥ ΕΡΕΙ· ΙΔΟΥ ΠΑΡΕΙΜΙ. ΕΑΝ ΑΦΕΛΗΣ ΑΠΟ ΣΟΥ ΣΥΝΔΕΣΜΟΝ ΚΑΙ ΧΕΙΡΟΤΟΝΙΑΝ ΚΑΙ ΡΗΜΑ ΓΟΓΓΥΣΜΟΥ

ΗΣ. 58,10 ΚΑΙ ΔΩΣ ΠΕΙΝΩΝΤΙ ΤΟΝ ΑΡΤΟΝ ΕΚ ΨΥΧΗΣ ΣΟΥ ΚΑΙ ΨΥΧΗΝ ΤΕΤΑΠΕΙΝΩΜΕΝΗΝ ΕΜΠΛΗΣΗΣ, ΤΟΤΕ ΑΝΑΤΕΛΕΙ ΕΝ ΤΩ ΣΚΟΤΕΙ ΤΟ ΦΩΣ ΣΟΥ, ΚΑΙ ΤΟ ΣΚΟΤΟΣ ΣΟΥ ΩΣ ΜΕΣΗΜΒΡΙΑ.

ΗΣ. 58,11 ΚΑΙ ΕΣΤΑΙ Ο ΘΕΟΣ ΣΟΥ ΜΕΤΑ ΣΟΥ ΔΙΑΠΑΝΤΟΣ· ΚΑΙ ΕΜΠΛΗΣΘΗΣΗ ΚΑΘΑΠΕΡ ΕΠΙΘΥΜΕΙ Η ΨΥΧΗ ΣΟΥ, ΚΑΙ ΤΑ ΟΣΤΑ ΣΟΥ ΠΙΑΝΘΗΣΕΤΑΙ, ΚΑΙ ΕΣΗ ΩΣ ΚΗΠΟΣ ΜΕΘΥΩΝ ΚΑΙ ΩΣ ΠΗΓΗ ΗΝ ΜΗ ΕΞΕΛΙΠΕΝ ΥΔΩΡ ΚΑΙ ΤΑ ΟΣΤΑ ΣΟΥ ΩΣ ΒΟΤΑΝΗ ΑΝΑΤΕΛΕΙ ΚΑΙ ΠΙΑΝΘΗΣΕΤΑΙ ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΓΕΝΕΑΣ ΓΕΝΕΩΝ.

ΗΣ. 58,12 ΚΑΙ ΟΙΚΟΔΟΜΗΘΗΣΟΝΤΑΙ ΣΟΥ ΑΙ ΕΡΗΜΟΙ ΑΙΩΝΙΟΙ, ΚΑΙ ΕΣΤΑΙ ΣΟΥ ΤΑ ΘΕΜΕΛΙΑ ΑΙΩΝΙΑ ΓΕΝΕΩΝ ΓΕΝΕΑΙΣ· ΚΑΙ ΚΛΗΘΗΣΗ ΟΙΚΟΔΟΜΟΣ ΦΡΑΓΜΩΝ, ΚΑΙ ΤΟΥΣ ΤΡΙΒΟΥΣ ΤΟΥΣ ΑΝΑΜΕΣΟΝ ΠΑΥΣΕΙΣ.

ΗΣ. 58,13 ΕΑΝ ΑΠΟΣΤΡΕΨΗΣ ΤΟΝ ΠΟΔΑ ΣΟΥ ΑΠΟ ΤΩΝ ΣΑΒΒΑΤΩΝ ΤΟΥ ΜΗ ΠΟΙΕΙΝ ΤΑ ΘΕΛΗΜΑΤΑ ΣΟΥ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΑΓΙΑ ΚΑΙ ΚΑΛΕΣΕΙΣ ΤΑ ΣΑΒΒΑΤΑ ΤΡΥΦΕΡΑ, ΑΓΙΑ ΤΩ ΘΕΩ ΣΟΥ, ΟΥΚ ΑΡΕΙΣ ΤΟΝ ΠΟΔΑ ΣΟΥ ΕΠ' ΕΡΓΩ, ΟΥΔΕ ΛΑΛΗΣΕΙΣ ΛΟΓΟΝ ΕΝ ΟΡΓΗ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΣΟΥ,

ΗΣ. 58,14 ΚΑΙ ΕΣΗ ΠΕΠΟΙΘΩΣ ΕΠΙ ΚΥΡΙΟΝ, ΚΑΙ ΑΝΑΒΙΒΑΣΕΙ ΣΕ ΕΠΙ ΤΑ ΑΓΑΘΑ ΤΗΣ ΓΗΣ ΚΑΙ ΨΩΜΙΕΙ ΣΕ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΙΑΚΩΒ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ· ΤΟ ΓΑΡ ΣΤΟΜΑ ΚΥΡΙΟΥ ΕΛΑΛΗΣΕ ΤΑΥΤΑ.

ΗΣΑΪΑΣ 59

ΗΣ. 59,1 ΜΗ ΟΥΚ ΙΣΧΥΕΙ Η ΧΕΙΡ ΚΥΡΙΟΥ ΤΟΥ ΣΩΣΑΙ; Η ΕΒΑΡΥΝΕ ΤΟ ΟΥΣ ΑΥΤΟΥ ΤΟΥ ΜΗ ΕΙΣΑΚΟΥΣΑΙ;

ΗΣ. 59,2 ΑΛΛΑ ΤΑ ΑΜΑΡΤΗΜΑΤΑ ΥΜΩΝ ΔΙΪΣΤΩΣΙΝ ΑΝΑΜΕΣΟΝ ΥΜΩΝ ΚΑΙ ΑΝΑΜΕΣΟΝ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΔΙΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΥΜΩΝ ΑΠΕΣΤΡΕΨΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΑΦ' ΥΜΩΝ ΤΟΥ ΜΗ ΕΛΕΗΣΑΙ.

ΗΣ. 59,3 ΑΙ ΓΑΡ ΧΕΙΡΕΣ ΥΜΩΝ ΜΕΜΟΛΥΣΜΕΝΑΙ ΑΙΜΑΤΙ ΚΑΙ ΟΙ ΔΑΚΤΥΛΟΙ ΥΜΩΝ ΕΝ ΑΜΑΡΤΙΑΙΣ, ΤΑ ΔΕ ΧΕΙΛΗ ΥΜΩΝ ΕΛΑΛΗΣΕΝ ΑΝΟΜΙΑΝ, ΚΑΙ Η ΓΛΩΣΣΑ ΥΜΩΝ ΑΔΙΚΙΑΝ ΜΕΛΕΤΑ.

ΗΣ. 59,4 ΟΥΘΕΙΣ ΛΑΛΕΙ ΔΙΚΑΙΑ, ΟΥΔΕ ΕΣΤΙ ΚΡΙΣΙΣ ΑΛΗΘΙΝΗ· ΠΕΠΟΙΘΑΣΙΝ ΕΠΙ ΜΑΤΑΙΟΙΣ ΚΑΙ ΛΑΛΟΥΣΙ ΚΕΝΑ, ΟΤΙ ΚΥΟΥΣΙ ΠΟΝΟΝ ΚΑΙ ΤΙΚΤΟΥΣΙΝ ΑΝΟΜΙΑΝ.

ΗΣ. 59,5 ΩΑ ΑΣΠΙΔΩΝ ΕΡΡΗΞΑΝ ΚΑΙ ΙΣΤΟΝ ΑΡΑΧΝΗΣ ΥΦΑΙΝΟΥΣΙ· ΚΑΙ Ο ΜΕΛΛΩΝ ΤΩΝ ΩΩΝ ΑΥΤΩΝ ΦΑΓΕΙΝ ΣΥΝΤΡΙΨΑΣ ΟΥΡΙΟΝ ΕΥΡΕ, ΚΑΙ ΕΝ ΑΥΤΩ ΒΑΣΙΛΙΣΚΟΣ.

ΗΣ. 59,6 Ο ΙΣΤΟΣ ΑΥΤΩΝ ΟΥΚ ΕΣΤΑΙ ΕΙΣ ΙΜΑΤΙΟΝ, ΟΥΔΕ ΜΗ ΠΕΡΙΒΑΛΩΝΤΑΙ ΑΠΟ ΤΩΝ ΕΡΓΩΝ ΑΥΤΩΝ· ΤΑ ΓΑΡ ΕΡΓΑ ΑΥΤΩΝ ΕΡΓΑ ΑΝΟΜΙΑΣ.

ΗΣ. 59,7 ΟΙ ΔΕ ΠΟΔΕΣ ΑΥΤΩΝ ΕΠΙ ΠΟΝΗΡΙΑΝ ΤΡΕΧΟΥΣΙ, ΤΑΧΙΝΟΙ ΕΚΧΕΑΙ ΑΙΜΑ· ΚΑΙ ΟΙ ΔΙΑΛΟΓΙΣΜΟΙ ΑΥΤΩΝ ΔΙΑΛΟΓΙΣΜΟΙ ΑΦΡΟΝΩΝ, ΣΥΝΤΡΙΜΜΑ ΚΑΙ ΤΑΛΑΙΠΩΡΙΑ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΩΝ.

ΗΣ. 59,8 ΚΑΙ ΟΔΟΝ ΕΙΡΗΝΗΣ ΟΥΚ ΟΙΔΑΣΙ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΚΡΙΣΙΣ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΩΝ· ΑΙ ΓΑΡ ΤΡΙΒΟΙ ΑΥΤΩΝ ΔΙΕΣΤΡΑΜΜΕΝΑΙ, ΑΣ ΔΙΟΔΕΥΟΥΣΙ, ΚΑΙ ΟΥΚ ΟΙΔΑΣΙΝ ΕΙΡΗΝΗΝ.

ΗΣ. 59,9 ΔΙΑ ΤΟΥΤΟ ΑΠΕΣΤΗ Η ΚΡΙΣΙΣ ΑΠ' ΑΥΤΩΝ, ΚΑΙ ΟΥ ΜΗ ΚΑΤΑΛΑΒΗ ΑΥΤΟΥΣ ΔΙΚΑΙΟΣΥΝΗ· ΥΠΟΜΕΙΝΑΝΤΩΝ ΑΥΤΩΝ ΦΩΣ ΕΓΕΝΕΤΟ ΑΥΤΟΙΣ ΣΚΟΤΟΣ, ΜΕΙΝΑΝΤΕΣ ΑΥΓΗΝ ΕΝ ΑΩΡΙΑ ΠΕΡΙΕΠΑΤΗΣΑΝ.

ΩΗΣ. 59,10 ΨΗΛΑΦΗΣΟΥΣΙΝ ΩΣ ΤΥΦΛΟΙ ΤΟΙΧΟΝ ΚΑΙ ΩΣ ΟΥΧ ΥΠΑΡΧΟΝΤΩΝ ΟΦΘΑΛΜΩΝ ΨΗΛΑΦΗΣΟΥΣΙ· ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΕΝ ΜΕΣΗΜΒΡΙΑ ΩΣ ΕΝ ΜΕΣΟΝΥΚΤΙΩ, ΩΣ ΑΠΟΘΝΗΣΚΟΝΤΕΣ ΣΤΕΝΑΞΟΥΣΙΝ,

ΗΣ. 59,11 ΩΣ ΑΡΚΟΣ ΚΑΙ ΩΣ ΠΕΡΙΣΤΕΡΑ ΑΜΑ ΠΟΡΕΥΣΟΝΤΑΙ· ΑΝΕΜΕΙΝΑΜΕΝ ΚΡΙΣΙΝ, ΚΑΙ ΟΥΚ ΕΣΤΙ· ΣΩΤΗΡΙΑ ΜΑΚΡΑΝ ΑΦΕΣΤΗΚΕΝ ΑΦ' ΗΜΩΝ.

ΗΣ. 59,12 ΠΟΛΛΗ ΓΑΡ Η ΑΝΟΜΙΑ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΚΑΙ ΑΙ ΑΜΑΡΤΙΑΙ ΗΜΩΝ ΑΝΤΕΣΤΗΣΑΝ ΗΜΙΝ· ΑΙ ΓΑΡ ΑΝΟΜΙΑΙ ΗΜΩΝ ΕΝ ΗΜΙΝ, ΚΑΙ ΤΑ ΑΔΙΚΗΜΑΤΑ ΗΜΩΝ ΕΓΝΩΜΕΝ.

ΗΣ. 59,13 ΗΣΕΒΗΣΑΜΕΝ ΚΑΙ ΕΨΕΥΣΑΜΕΘΑ ΚΑΙ ΑΠΕΣΤΗΜΕΝ ΑΠΟ ΟΠΙΣΘΕΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ· ΕΛΑΛΗΣΑΜΕΝ ΑΔΙΚΑ ΚΑΙ ΗΠΕΙΘΗΣΑΜΕΝ, ΕΚΥΟΜΕΝ ΚΑΙ ΕΜΕΛΕΤΗΣΑΜΕΝ ΑΠΟ ΚΑΡΔΙΑΣ ΗΜΩΝ ΛΟΓΟΥΣ ΑΔΙΚΟΥΣ·

ΗΣ. 59,14 ΚΑΙ ΑΠΕΣΤΗΣΑΜΕΝ ΟΠΙΣΩ ΤΗΝ ΚΡΙΣΙΝ, ΚΑΙ Η ΔΙΚΑΙΟΣΥΝΗ ΜΑΚΡΑΝ ΑΦΕΣΤΗΚΕΝ, ΟΤΙ ΚΑΤΗΝΑΛΩΘΗ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΩΝ Η ΑΛΗΘΕΙΑ, ΚΑΙ ΔΙ' ΕΥΘΕΙΑΣ ΟΥΚ ΕΔΥΝΑΝΤΟ ΔΙΕΛΘΕΙΝ.

ΗΣ. 59,15 ΚΑΙ Η ΑΛΗΘΕΙΑ ΗΡΤΑΙ, ΚΑΙ ΜΕΤΕΣΤΗΣΑΝ ΤΗΝ ΔΙΑΝΟΙΑΝ ΤΟΥ ΣΥΝΙΕΝΑΙ· ΚΑΙ ΕΙΔΕ ΚΥΡΙΟΣ, ΚΑΙ ΟΥΚ ΗΡΕΣΕΝ ΑΥΤΩ, ΟΤΙ ΟΥΚ ΗΝ ΚΡΙΣΙΣ.

ΗΣ. 59,16 ΚΑΙ ΕΙΔΕ ΚΑΙ ΟΥΚ ΗΝ ΑΝΗΡ, ΚΑΙ ΚΑΤΕΝΟΗΣΕ ΚΑΙ ΟΥΚ ΗΝ Ο ΑΝΤΙΛΗΨΟΜΕΝΟΣ, ΚΑΙ ΗΜΥΝΑΤΟ ΑΥΤΟΥΣ ΤΩ ΒΡΑΧΙΟΝΙ ΑΥΤΟΥ ΚΑΙ ΤΗ ΕΛΕΗΜΟΣΥΝΗ ΕΣΤΗΡΙΣΑΤΟ.

ΗΣ. 59,17 ΚΑΙ ΕΝΕΔΥΣΑΤΟ ΔΙΚΑΙΟΣΥΝΗΝ ΩΣ ΘΩΡΑΚΑ ΚΑΙ ΠΕΡΙΕΘΕΤΟ ΠΕΡΙΚΕΦΑΛΑΙΑΝ ΣΩΤΗΡΙΟΥ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΚΑΙ ΠΕΡΙΕΒΑΛΕΤΟ ΙΜΑΤΙΟΝ ΕΚΔΙΚΗΣΕΩΣ ΚΑΙ ΤΟ ΠΕΡΙΒΟΛΑΙΟΝ

ΗΣ. 59,18 ΩΣ ΑΝΤΑΠΟΔΩΣΩΝ ΑΝΤΑΠΟΔΟΣΙΝ ΟΝΕΙΔΟΣ ΤΟΙΣ ΥΠΕΝΑΝΤΙΟΙΣ.

ΗΣ. 59,19 ΚΑΙ ΦΟΒΗΘΗΣΟΝΤΑΙ ΟΙ ΑΠΟ ΔΥΣΜΩΝ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΚΑΙ ΟΙ ΑΠ' ΑΝΑΤΟΛΩΝ ΗΛΙΟΥ ΤΟ ΟΝΟΜΑ ΤΟ ΕΝΔΟΞΟΝ· ΗΞΕΙ ΓΑΡ ΩΣ ΠΟΤΑΜΟΣ ΒΙΑΙΟΣ Η ΟΡΓΗ ΠΑΡΑ ΚΥΡΙΟΥ, ΗΞΕΙ ΜΕΤΑ ΘΥΜΟΥ.

ΗΣ. 59,20 ΚΑΙ ΗΞΕΙ ΕΝΕΚΕΝ ΣΙΩΝ Ο ΡΥΟΜΕΝΟΣ ΚΑΙ ΑΠΟΣΤΡΕΨΕΙ ΑΣΕΒΕΙΑΣ ΑΠΟ ΙΑΚΩΒ.

ΗΣ. 59,21 ΚΑΙ ΑΥΤΗ ΑΥΤΟΙΣ Η ΠΑΡ' ΕΜΟΥ ΔΙΑΘΗΚΗ, ΕΙΠΕ ΚΥΡΙΟΣ· ΤΟ ΠΝΕΥΜΑ ΤΟ ΕΜΟΝ, Ο ΕΣΤΙΝ ΕΠΙ ΣΟΙ, ΚΑΙ ΤΑ ΡΗΜΑΤΑ, Α ΕΔΩΚΑ ΕΙΣ ΤΟ ΣΤΟΜΑ ΣΟΥ, ΟΥ ΜΗ ΕΚΛΙΠΗ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΣΟΥ ΚΑΙ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΣΟΥ· ΕΙΠΕ ΓΑΡ ΚΥΡΙΟΣ, ΑΠΟ ΤΟΥ ΝΥΝ ΚΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΗΣΑΪΑΣ 60

ΗΣ. 60,1 ΦΩΤΙΖΟΥ ΦΩΤΙΖΟΥ ΙΕΡΟΥΣΑΛΗΜ, ΗΚΕΙ ΓΑΡ ΣΟΥ ΤΟ ΦΩΣ, ΚΑΙ Η ΔΟΞΑ ΚΥΡΙΟΥ ΕΠΙ ΣΕ ΑΝΑΤΕΤΑΛΚΕΝ.

ΗΣ. 60,2 ΙΔΟΥ ΣΚΟΤΟΣ ΚΑΛΥΨΕΙ ΓΗΝ ΩΣ ΓΝΟΦΟΣ ΕΠ' ΕΘΝΗ· ΕΠΙ ΔΕ ΣΕ ΦΑΝΗΣΕΤΑΙ ΚΥΡΙΟΣ, ΚΑΙ Η ΔΟΞΑ ΑΥΤΟΥ ΕΠΙ ΣΕ ΟΦΘΗΣΕΤΑΙ.

ΗΣ. 60,3 ΚΑΙ ΠΟΡΕΥΣΟΝΤΑΙ ΒΑΣΙΛΕΙΣ ΤΩ ΦΩΤΙ ΣΟΥ ΚΑΙ ΕΘΝΗ ΤΗ ΛΑΜΠΡΟΤΗΤΙ ΣΟΥ.

ΗΣ. 60,4 ΑΡΟΝ ΚΥΚΛΩ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΚΑΙ ΙΔΕ ΣΥΝΗΓΜΕΝΑ ΤΑ ΤΕΚΝΑ ΣΟΥ· ΙΔΟΥ ΗΚΑΣΙ ΠΑΝΤΕΣ ΟΙ ΥΙΟΙ ΣΟΥ ΜΑΚΡΟΘΕΝ, ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΣΟΥ ΕΠ' ΩΜΩΝ ΑΡΘΗΣΟΝΤΑΙ.

ΗΣ. 60,5 ΤΟΤΕ ΟΨΗ ΚΑΙ ΦΟΒΗΘΗΣΗ ΚΑΙ ΕΚΣΤΗΣΗ ΤΗ ΚΑΡΔΙΑ, ΟΤΙ ΜΕΤΑΒΑΛΕΙ ΕΙΣ ΣΕ ΠΛΟΥΤΟΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΕΘΝΩΝ ΚΑΙ ΛΑΩΝ. ΚΑΙ ΗΞΟΥΣΙ ΣΟΙ

ΗΣ. 60,6 ΑΓΕΛΑΙ ΚΑΜΗΛΩΝ, ΚΑΙ ΚΑΛΥΨΟΥΣΙ ΣΕ ΚΑΜΗΛΟΙ ΜΑΔΙΑΜ ΚΑΙ ΓΑΙΦΑ· ΠΑΝΤΕΣ ΕΚ ΣΑΒΑ ΗΞΟΥΣΙ ΦΕΡΟΝΤΕΣ ΧΡΥΣΙΟΝ ΚΑΙ ΛΙΒΑΝΟΝ ΟΙΣΟΥΣΙ ΚΑΙ ΛΙΘΟΝ ΤΙΜΙΟΝ ΚΑΙ ΤΟ ΣΩΤΗΡΙΟΝ ΚΥΡΙΟΥ ΕΥΑΓΓΕΛΙΟΥΝΤΑΙ.

ΙΗΣ. 60,7 ΚΑΙ ΠΑΝΤΑ ΤΑ ΠΡΟΒΑΤΑ ΚΗΔΑΡ ΣΥΝΑΧΘΗΣΟΝΤΑΙ ΣΟΙ ΚΑΙ ΚΡΙΟΙ ΝΑΒΑΙΩΘ ΗΞΟΥΣΙ ΣΟΙ, ΚΑΙ ΑΝΕΝΕΧΘΗΣΕΤΑΙ ΔΕΚΤΑ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΜΟΥ, ΚΑΙ Ο ΟΙΚΟΣ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΜΟΥ ΔΟΞΑΣΘΗΣΕΤΑΙ.

ΗΣ. 60,8 ΤΙΝΕΣ ΟΙΔΕ ΩΣ ΝΕΦΕΛΑΙ ΠΕΤΑΝΤΑΙ ΚΑΙ ΩΣΕΙ ΠΕΡΙΣΤΕΡΑΙ ΣΥΝ ΝΕΟΣΣΟΙΣ;

ΗΣ. 60,9 ΕΜΕ ΑΙ ΝΗΣΟΙ ΥΠΕΜΕΙΝΑΝ ΚΑΙ ΠΛΟΙΑ ΘΑΡΣΙΣ ΕΝ ΠΡΩΤΟΙΣ, ΑΓΑΓΕΙΝ ΤΑ ΤΕΚΝΑ ΣΟΥ ΜΑΚΡΟΘΕΝ ΚΑΙ ΤΟΝ ΑΡΓΥΡΟΝ ΚΑΙ ΤΟ ΧΡΥΣΟΝ ΑΥΤΩΝ ΜΕΤ' ΑΥΤΩΝ ΔΙΑ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΤΟ ΑΓΙΟΝ ΚΑΙ ΔΙΑ ΤΟ ΤΟΝ ΑΓΙΟΝ ΤΟΥ ΙΣΡΑΗΛ ΕΝΔΟΞΟΝ ΕΙΝΑΙ.

ΗΣ. 60,10 ΚΑΙ ΟΙΚΟΔΟΜΗΣΟΥΣΙΝ ΑΛΛΟΓΕΝΕΙΣ ΤΑ ΤΕΙΧΗ ΣΟΥ, ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΠΑΡΑΣΤΗΣΟΝΤΑΙ ΣΟΙ· ΔΙΑ ΓΑΡ ΟΡΓΗΝ ΜΟΥ ΕΠΑΤΑΞΑ ΣΕ ΚΑΙ ΔΙΑ ΕΛΕΟΝ ΗΓΑΠΗΣΑ ΣΕ.

ΗΣ. 60,11 ΚΑΙ ΑΝΟΙΧΘΗΣΟΝΤΑΙ ΑΙ ΠΥΛΑΙ ΣΟΥ ΔΙΑΠΑΝΤΟΣ, ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ ΟΥ ΚΛΕΙΣΘΗΣΟΝΤΑΙ, ΕΙΣΑΓΑΓΕΙΝ ΠΡΟΣ ΣΕ ΔΥΝΑΜΙΝ ΕΘΝΩΝ ΚΑΙ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΑΓΟΜΕΝΟΥΣ.

ΗΣ. 60,12 ΤΑ ΓΑΡ ΕΘΝΗ ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ, ΟΙΤΙΝΕΣ ΟΥ ΔΟΥΛΕΥΣΟΥΣΙ ΣΟΙ, ΑΠΟΛΟΥΝΤΑΙ ΚΑΙ ΤΑ ΕΘΝΗ ΕΡΗΜΙΑ ΕΡΗΜΩΘΗΣΕΤΑΙ.

ΗΣ. 60,13 ΚΑΙ Η ΔΟΞΑ ΤΟΥ ΛΙΒΑΝΟΥ ΠΡΟΣ ΣΕ ΗΞΕΙ ΕΝ ΚΥΠΑΡΙΣΣΩ ΚΑΙ ΠΕΥΚΗ ΚΑΙ ΚΕΔΡΩ ΑΜΑ, ΔΟΞΑΣΑΙ ΤΟΝ ΤΟΠΟΝ ΤΟΝ ΑΓΙΟΝ ΜΟΥ ΚΑΙ ΤΟΝ ΤΟΠΟΝ ΤΩΝ ΠΟΔΩΝ ΜΟΥ ΔΟΞΑΣΩ.

ΗΣ. 60,14 ΚΑΙ ΠΟΡΕΥΣΟΝΤΑΙ ΠΡΟΣ ΣΕ ΔΕΔΟΙΚΟΤΕΣ ΥΙΟΙ ΤΩΝ ΤΑΠΕΙΝΩΣΑΝΤΩΝ ΣΕ ΚΑΙ ΠΑΡΟΞΥΝΑΝΤΩΝ ΣΕ, ΚΑΙ ΚΛΗΘΗΣΗ ΠΟΛΙΣ ΚΥΡΙΟΥ ΣΙΩΝ ΑΓΙΟΥ ΙΣΡΑΗΛ.

ΗΣ. 60,15 ΔΙΑ ΤΟ ΓΕΓΕΝΗΣΘΑΙ ΣΕ ΕΓΚΑΤΑΛΕΛΕΙΜΜΕΝΗΝ ΚΑΙ ΜΕΜΙΣΗΜΕΝΗΝ, ΚΑΙ ΟΥΚ ΗΝ Ο ΒΟΗΘΩΝ, ΚΑΙ ΘΗΣΩ ΣΕ ΑΓΑΛΛΙΑΜΑ ΑΙΩΝΙΟΝ, ΕΥΦΡΟΣΥΝΗΝ ΓΕΝΕΩΝ ΓΕΝΕΑΙΣ.

ΗΣ. 60,16 ΚΑΙ ΘΗΛΑΣΕΙΣ ΓΑΛΑ ΕΘΝΩΝ ΚΑΙ ΠΛΟΥΤΟΝ ΒΑΣΙΛΕΩΝ ΦΑΓΕΣΑΙ· ΚΑΙ ΓΝΩΣΗ, ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΣΩΖΩΝ ΣΕ ΚΑΙ ΕΞΑΙΡΟΥΜΕΝΟΣ ΣΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ.

ΗΣ. 60,17 ΚΑΙ ΑΝΤΙ ΧΑΛΚΟΥ ΟΙΣΩ ΣΟΙ ΧΡΥΣΙΟΝ, ΑΝΤΙ ΔΕ ΣΙΔΗΡΟΥ ΟΙΣΩ ΣΟΙ ΑΡΓΥΡΙΟΝ, ΑΝΤΙ ΔΕ ΞΥΛΩΝ ΟΙΣΩ ΣΟΙ ΧΑΛΚΟΝ, ΑΝΤΙ ΔΕ ΛΙΘΩΝ ΣΙΔΗΡΟΝ. ΚΑΙ ΔΩΣΩ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΣΟΥ ΕΝ ΕΙΡΗΝΗ ΚΑΙ ΤΟΥΣ ΕΠΙΣΚΟΠΟΥΣ ΣΟΥ ΕΝ ΔΙΚΑΙΟΣΥΝΗ.

ΗΣ. 60,18 ΚΑΙ ΟΥΚ ΑΚΟΥΣΘΗΣΕΤΑΙ ΕΤΙ ΑΔΙΚΙΑ ΕΝ ΤΗ ΓΗ ΣΟΥ, ΟΥΔΕ ΣΥΝΤΡΙΜΜΑ ΟΥΔΕ ΤΑΛΑΙΠΩΡΙΑ ΕΝ ΤΟΙΣ ΟΡΙΟΙΣ ΣΟΥ, ΑΛΛΑ ΚΛΗΘΗΣΕΤΑΙ ΣΩΤΗΡΙΟΝ ΤΑ ΤΕΙΧΗ ΣΟΥ, ΚΑΙ ΑΙ ΠΥΛΑΙ ΣΟΥ ΓΛΥΜΜΑ.

ΗΣ. 60,19 ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΣΟΙ ΕΤΙ Ο ΗΛΙΟΣ ΕΙΣ ΦΩΣ ΗΜΕΡΑΣ, ΟΥΔΕ ΑΝΑΤΟΛΗ ΣΕΛΗΝΗΣ ΦΩΤΙΕΙ ΣΟΥ ΤΗΝ ΝΥΚΤΑ, ΑΛΛ' ΕΣΤΑΙ ΣΟΙ ΚΥΡΙΟΣ ΦΩΣ ΑΙΩΝΙΟΝ ΚΑΙ Ο ΘΕΟΣ ΔΟΞΑ ΣΟΥ.

ΗΣ. 60,20 ΟΥ ΓΑΡ ΔΥΣΕΤΑΙ Ο ΗΛΙΟΣ ΣΟΙ, ΚΑΙ Η ΣΕΛΗΝΗ ΣΟΙ ΟΥΚ ΕΚΛΕΙΨΕΙ· ΕΣΤΑΙ ΓΑΡ ΣΟΙ ΚΥΡΙΟΣ ΦΩΣ ΑΙΩΝΙΟΝ, ΚΑΙ ΑΝΑΠΛΗΡΩΘΗΣΟΝΤΑΙ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΠΕΝΘΟΥΣ ΣΟΥ.

ΗΣ. 60,21 ΚΑΙ Ο ΛΑΟΣ ΣΟΥ ΠΑΣ ΔΙΚΑΙΟΣ, ΔΙ' ΑΙΩΝΟΣ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΤΗΝ ΓΗΝ, ΦΥΛΑΣΣΩΝ ΤΟ ΦΥΤΕΥΜΑ, ΕΡΓΑ ΧΕΙΡΩΝ ΑΥΤΟΥ ΕΙΣ ΔΟΞΑΝ.

ΗΣ. 60,22 Ο ΟΛΙΓΟΣΤΟΣ ΕΣΤΑΙ ΕΙΣ ΧΙΛΙΑΔΑΣ ΚΑΙ Ο ΕΛΑΧΙΣΤΟΣ ΕΙΣ ΕΘΝΟΣ ΜΕΓΑ· ΕΓΩ ΚΥΡΙΟΣ ΚΑΤΑ ΚΑΙΡΟΝ ΣΥΝΑΞΩ ΑΥΤΟΥΣ.

ΗΣΑΪΑΣ 61

ΗΣ. 61,1 ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΕΠ' ΕΜΕ, ΟΥ ΕΙΝΕΚΕΝ ΕΧΡΙΣΕ ΜΕ· ΕΥΑΓΓΕΛΙΣΑΣΘΑΙ ΠΤΩΧΟΙΣ ΑΠΕΣΤΑΛΚΕ ΜΕ, ΙΑΣΑΣΘΑΙ ΤΟΥΣ ΣΥΝΤΕΤΡΙΜΕΝΟΥΣ ΤΗΝ ΚΑΡΔΙΑΝ, ΚΗΡΥΞΑΙ ΑΙΧΜΑΛΩΤΟΙΣ ΑΦΕΣΙΝ ΚΑΙ ΤΥΦΛΟΙΣ ΑΝΑΒΛΕΨΙΝ,

ΗΣ. 61,2 ΚΑΛΕΣΑΙ ΕΝΙΑΥΤΟΝ ΚΥΡΙΟΥ ΔΕΚΤΟΝ ΚΑΙ ΗΜΕΡΑΝ ΑΝΤΑΠΟΔΟΣΕΩΣ ΤΩ ΘΕΩ ΗΜΩΝ, ΠΑΡΑΚΑΛΕΣΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΕΝΘΟΥΝΤΑΣ,

ΗΣ. 61,3 ΔΟΘΗΝΑΙ ΤΟΙΣ ΠΕΝΘΟΥΣΙ ΣΙΩΝ ΔΟΞΑΝ ΑΝΤΙ ΣΠΟΔΟΥ, ΑΛΕΙΜΜΑ ΕΥΦΡΟΣΥΝΗΣ ΤΟΙΣ ΠΕΝΘΟΥΣΙ, ΚΑΤΑΣΤΟΛΗΝ ΔΟΞΗΣ ΑΝΤΙ ΠΝΕΥΜΑΤΟΣ ΑΚΗΔΙΑΣ· ΚΑΙ ΚΛΗΘΗΣΟΝΤΑΙ ΓΕΝΕΑΙ ΔΙΚΑΙΟΣΥΝΗΣ, ΦΥΤΕΥΜΑ ΚΥΡΙΟΥ ΕΙΣ ΔΟΞΑΝ.

ΗΣ. 61,4 ΚΑΙ ΟΙΚΟΔΟΜΗΣΟΥΣΙΝ ΕΡΗΜΟΥΣ ΑΙΩΝΙΑΣ, ΕΞΗΡΗΜΩΜΕΝΑΣ ΠΡΟΤΕΡΟΝ ΕΞΑΝΑΣΤΗΣΟΥΣΙ· ΚΑΙ ΚΑΙΝΙΟΥΣΙ ΠΟΛΕΙΣ ΕΡΗΜΟΥΣ ΕΞΗΡΩΜΕΝΑΣ ΕΙΣ ΓΕΝΕΑΣ.

ΗΣ. 61,5 ΚΑΙ ΗΞΟΥΣΙ ΑΛΛΟΓΕΝΕΙΣ ΠΟΙΜΑΙΝΟΝΤΕΣ ΤΑ ΠΡΟΒΑΤΑ ΣΟΥ, ΚΑΙ ΑΛΛΟΦΥΛΟΙ ΑΡΟΤΗΡΕΣ ΚΑΙ ΑΜΠΕΛΟΥΡΓΟΙ.

ΗΣ. 61,6 ΥΜΕΙΣ ΔΕ ΙΕΡΕΙΣ ΚΥΡΙΟΥ ΚΛΗΘΗΣΕΣΘΕ, ΛΕΙΤΟΥΡΓΟΙ ΘΕΟΥ· ΙΣΧΥΝ ΕΘΝΩΝ ΚΑΤΕΔΕΣΘΕ ΚΑΙ ΕΝ ΤΩ ΠΛΟΥΤΩ ΑΥΤΩΝ ΘΑΥΜΑΣΘΗΣΕΣΘΕ. [ΑΝΤΙ ΤΗΣ ΑΙΣΧΥΝΗΣ ΥΜΩΝ ΤΗΣ ΔΙΠΛΗΣ ΚΑΙ ΑΝΤΙ ΤΗΣ ΕΝΤΡΟΠΗΣ ΑΓΑΛΛΙΑΣΕΤΑΙ Η ΜΕΡΙΣ ΑΥΤΩΝ].

ΗΣ. 61,7 ΟΥΤΩΣ ΕΚ ΔΕΥΤΕΡΑΣ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΕΥΦΡΟΣΥΝΗ ΑΙΩΝΙΟΣ ΥΠΕΡ ΚΕΦΑΛΗΣ ΑΥΤΩΝ.

ΗΣ. 61,8 ΕΓΩ ΓΑΡ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΑΓΑΠΩΝ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΜΙΣΩΝ ΑΡΠΑΓΜΑΤΑ ΕΞ ΑΔΙΚΙΑΣ· ΚΑΙ ΔΩΣΩ ΤΟΝ ΜΟΧΘΟΝ ΑΥΤΩΝ ΔΙΚΑΙΟΙΣ ΚΑΙ ΔΙΑΘΗΚΗΝ ΑΙΩΝΙΟΝ ΔΙΑΘΗΣΟΜΑΙ ΑΥΤΟΙΣ.

ΗΣ. 61,9 ΚΑΙ ΓΝΩΣΘΗΣΕΤΑΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΩΝ ΚΑΙ ΤΑ ΕΚΓΟΝΑ ΑΥΤΩΝ ΕΝ ΜΕΣΩ ΤΩΝ ΛΑΩΝ· ΠΑΣ Ο ΟΡΩΝ ΑΥΤΟΥΣ ΕΠΙΓΝΩΣΕΤΑΙ ΑΥΤΟΥΣ, ΟΤΙ ΟΥΤΟΙ ΕΙΣΙ ΣΠΕΡΜΑ ΗΥΛΟΓΗΜΕΝΟΝ ΥΠΟ ΘΕΟΥ

ΗΣ. 61,10 ΚΑΙ ΕΥΦΡΟΣΥΝΗ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ ΕΠΙ ΚΥΡΙΟΝ. - ΑΓΑΛΛΙΑΣΘΩ Η ΨΥΧΗ ΜΟΥ ΕΠΙ ΤΩ ΚΥΡΙΩ· ΕΝΕΔΥΣΕ ΓΑΡ ΜΕ ΙΜΑΤΙΟΝ ΣΩΤΗΡΙΟΥ ΚΑΙ ΧΙΤΩΝΑ ΕΥΦΡΟΣΥΝΗΣ, ΩΣ ΝΥΜΦΙΩ ΠΕΡΙΕΘΗΚΕ ΜΟΙ ΜΙΤΡΑΝ ΚΑΙ ΩΣ ΝΥΜΦΗΝ ΚΑΤΕΚΟΣΜΗΣΕ ΜΕ ΚΟΣΜΩ.

ΗΣ. 61,11 ΚΑΙ ΩΣ ΓΗ ΑΥΞΟΥΣΑ ΤΟ ΑΝΘΟΣ ΑΥΤΗΣ ΚΑΙ ΩΣ ΚΗΠΟΣ ΤΑ ΣΠΕΡΜΑΤΑ ΑΥΤΟΥ, ΟΥΤΩΣ ΑΝΑΤΕΛΕΙ ΚΥΡΙΟΣ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΑΓΑΛΛΙΑΜΑ ΕΝΑΝΤΙΟΝ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ.

ΗΣΑΪΑΣ 62

ΗΣ. 62,1 ΔΙΑ ΣΙΩΝ ΟΥ ΣΙΩΠΗΣΟΜΑΙ ΚΑΙ ΔΙΑ ΙΕΡΟΥΣΑΛΗΜ ΟΥΚ ΑΝΗΣΩ, ΕΩΣ ΑΝ ΕΞΕΛΘΗ ΩΣ ΦΩΣ Η ΔΙΚΑΙΟΣΥΝΗ ΜΟΥ, ΤΟ ΔΕ ΣΩΤΗΡΙΟΝ ΜΟΥ ΩΣ ΛΑΜΠΑΣ ΚΑΥΘΗΣΕΤΑΙ.

ΗΣ. 62,2 ΚΑΙ ΟΨΟΝΤΑΙ ΕΘΝΗ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΣΟΥ ΚΑΙ ΒΑΣΙΛΕΙΣ ΤΗΝ ΔΟΞΑΝ ΣΟΥ, ΚΑΙ ΚΑΛΕΣΕΙ ΣΕ ΤΟ ΟΝΟΜΑ ΣΟΥ ΤΟ ΚΑΙΝΟΝ, Ο Ο ΚΥΡΙΟΣ ΟΝΟΜΑΣΕΙ ΑΥΤΟ.

ΗΣ. 62,3 ΚΑΙ ΕΣΗ ΣΤΕΦΑΝΟΣ ΚΑΛΛΟΥΣ ΕΝ ΧΕΙΡΙ ΚΥΡΙΟΥ ΚΑΙ ΔΙΑΔΗΜΑ ΒΑΣΙΛΕΙΑΣ ΕΝ ΧΕΙΡΙ ΘΕΟΥ ΣΟΥ.

ΗΣ. 62,4 ΚΑΙ ΟΥΚΕΤΙ ΚΛΗΘΗΣΗ ΚΑΤΑΛΕΛΥΜΜΕΝΗ, ΚΑΙ Η ΓΗ ΣΟΥ ΟΥ ΚΛΗΘΗΣΕΤΑΙ ΕΤΙ ΕΡΗΜΟΣ· ΣΥ ΓΑΡ ΚΛΗΘΗΣΕΤΑΙ ΘΕΛΗΜΑ ΕΜΟΝ, ΚΑΙ ΤΗ ΓΗ ΣΟΥ ΟΙΚΟΥΜΕΝΗ, ΟΤΙ ΕΥΔΟΚΗΣΕ ΚΥΡΙΟΣ ΕΝ ΣΟΙ ΚΑΙ Η ΓΗ ΣΟΥ ΣΥΝΟΙΚΙΣΘΗΣΕΤΑΙ.

ΗΣ. 62,5 ΚΑΙ ΩΣ ΣΥΝΟΙΚΩΝ ΝΕΑΝΙΣΚΟΣ ΠΑΡΘΕΝΩ, ΟΥΤΩ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΟΙ ΥΙΟΙ ΣΟΥ· ΚΑΙ ΕΣΤΑΙ ΟΝ ΤΡΟΠΟΝ ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΝΥΜΦΙΟΣ ΕΠΙ ΝΥΜΦΗ, ΟΥΤΩΣ ΕΥΦΡΑΝΘΗΣΕΤΑΙ ΚΥΡΙΟΣ ΕΠΙ ΣΟΙ.

ΗΣ. 62,6 ΚΑΙ ΕΠΙ ΤΩΝ ΤΕΙΧΩΝ ΣΟΥ, ΙΕΡΟΥΣΑΛΗΜ, ΚΑΤΕΣΤΗΣΑ ΦΥΛΑΚΑΣ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΚΑΙ ΟΛΗΝ ΤΗΝ ΝΥΚΤΑ, ΟΙ ΔΙΑ ΤΕΛΟΥΣ ΟΥ ΣΙΩΠΗΣΟΝΤΑΙ ΜΙΜΝΗΣΚΟΜΕΝΟΙ ΚΥΡΙΟΥ.

ΗΣ. 62,7 ΟΥΚ ΕΣΤΙ ΓΑΡ ΥΜΙΝ ΟΜΟΙΟΣ, ΕΑΝ ΔΙΟΡΘΩΣΗ ΚΑΙ ΠΟΙΗΣΗ ΙΕΡΟΥΣΑΛΗΜ ΓΑΥΡΙΑΜΑ ΕΠΙ ΤΗΣ ΓΗΣ.

ΗΣ. 62,8 ΩΜΟΣΕ ΚΥΡΙΟΣ ΚΑΤΑ ΤΗΣ ΔΕΞΙΑΣ ΑΥΤΟΥ ΚΑΙ ΚΑΤΑ ΤΗΣ ΙΣΧΥΟΣ ΤΟΥ ΒΡΑΧΙΟΝΟΣ ΑΥΤΟΥ· ΕΙ ΕΤΙ ΔΩΣΩ ΤΟΝ ΣΙΤΟΝ ΣΟΥ ΚΑΙ ΤΑ ΒΡΩΜΑΤΑ ΣΟΥ ΤΟΙΣ ΕΧΘΡΟΙΣ ΣΟΥ, ΚΑΙ ΕΙ ΕΤΙ ΠΙΟΝΤΑΙ ΥΙΟΙ ΑΛΛΟΤΡΙΟΙ ΤΟΝ ΟΙΝΟΝ ΣΟΥ, ΕΦ Ω ΕΜΟΧΘΗΣΑΣ·

ΗΣ. 62,9 ΑΛΛ' Η ΟΙ ΣΥΝΑΓΟΝΤΕΣ ΦΑΓΟΝΤΑΙ ΑΥΤΑ ΚΑΙ ΑΙΝΕΣΟΥΣΙ ΚΥΡΙΟΝ, ΚΑΙ ΟΙ ΣΥΝΑΓΟΝΤΕΣ ΠΙΟΝΤΑΙ ΑΥΤΑ ΕΝ ΤΑΙΣ ΕΠΑΥΛΕΣΙ ΤΑΙΣ ΑΓΙΑΙΣ ΜΟΥ.

ΗΣ. 62,10 ΠΟΡΕΥΕΣΘΕ ΔΙΑ ΤΩΝ ΠΥΛΩΝ ΜΟΥ ΚΑΙ ΟΔΟΠΟΙΗΣΑΤΕ ΤΩ ΛΑΩ ΜΟΥ ΚΑΙ ΤΟΥΣ ΛΙΘΟΥΣ ΤΟΥΣ ΕΚ ΤΗΣ ΟΔΟΥ ΔΙΑΡΡΙΨΑΤΕ· ΕΞΑΡΑΤΕ ΣΥΣΣΗΜΟΝ ΕΙΣ ΤΑ ΕΘΝΗ.

ΗΣ. 62,11 ΙΔΟΥ ΓΑΡ ΚΥΡΙΟΣ ΕΠΟΙΗΣΕΝ ΑΚΟΥΣΤΟΝ ΕΩΣ ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ· ΕΙΠΑΤΕ ΤΗ ΘΥΓΑΤΡΙ ΣΙΩΝ· ΙΔΟΥ Ο ΣΩΤΗΡ ΣΟΙ ΠΑΡΑΓΕΓΟΝΕΝ ΕΧΩΝ ΤΟΝ ΕΑΥΤΟΥ ΜΙΣΘΟΝ ΚΑΙ ΤΟ ΕΡΓΟΝ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ.

ΗΣ. 62,12 ΚΑΙ ΚΑΛΕΣΕΙ ΑΥΤΟΝ ΛΑΟΝ ΑΓΙΟΝ, ΛΕΛΥΤΡΩΜΕΝΟΝ ΥΠΟ ΚΥΡΙΟΥ· ΣΥ ΔΕ ΚΛΗΘΗΣΗ ΕΠΙΖΗΤΟΥΜΕΝΗ ΠΟΛΙΣ ΚΑΙ ΟΥΚ ΕΓΚΑΤΑΛΕΛΕΙΜΜΕΝΗ.

ΗΣΑΪΑΣ 63

ΗΣ. 63,1 ΤΙΣ ΟΥΤΟΣ Ο ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΕΞ ΕΔΩΜ, ΕΡΥΘΗΜΑ ΙΜΑΤΙΩΝ ΕΚ ΒΟΣΟΡ, ΟΥΤΩΣ ΩΡΑΙΟΣ ΕΝ ΣΤΟΛΗ ΒΙΑ ΜΕΤΑ ΙΣΧΥΟΣ; ΕΓΩ ΔΙΑΛΕΓΟΜΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΚΡΙΣΙΝ ΣΩΤΗΡΙΟΥ.

ΗΣ. 63,2 ΔΙΑΤΙ ΣΟΥ ΕΡΥΘΡΑ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΤΑ ΕΝΔΥΜΑΤΑ ΣΟΥ ΩΣ ΑΠΟ ΠΑΤΗΤΟΥ ΛΗΝΟΥ;

ΗΣ. 63,3 ΠΛΗΡΗΣ ΚΑΤΑΠΕΠΑΤΗΜΕΝΗΣ, ΚΑΙ ΤΩΝ ΕΘΝΩΝ ΟΥΚ ΕΣΤΙΝ ΑΝΗΡ ΜΕΤ' ΕΜΟΥ, ΚΑΙ ΚΑΤΕΠΑΤΗΣΑ ΑΥΤΟΥΣ ΕΝ ΘΥΜΩ ΜΟΥ ΚΑΙ ΚΑΤΕΘΛΑΣΑ ΑΥΤΟΥΣ ΩΣ ΓΗΝ ΚΑΙ ΚΑΤΗΓΑΓΟΝ ΤΟ ΑΙΜΑ ΑΥΤΩΝ ΕΙΣ ΓΗΝ.

ΗΣ. 63,4 ΗΜΕΡΑ ΓΑΡ ΑΝΤΑΠΟΔΟΣΕΩΣ ΕΠΗΛΘΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΕΝΙΑΥΤΟΣ ΛΥΤΡΩΣΕΩΣ ΠΑΡΕΣΤΙ.

ΗΣ. 63,5 ΚΑΙ ΕΠΕΒΛΕΨΑ, ΚΑΙ ΟΥΔΕΙΣ ΒΟΗΘΟΣ· ΚΑΙ ΠΡΟΣΕΝΟΗΣΑ, ΚΑΙ ΟΥΘΕΙΣ ΑΝΤΕΛΑΜΒΑΝΕΤΟ· ΚΑΙ ΕΡΡΥΣΑΤΟ ΑΥΤΟΥΣ Ο ΒΡΑΧΙΩΝ ΜΟΥ, ΚΑΙ Ο ΘΥΜΟΣ ΜΟΥ ΕΠΕΣΤΗ.

ΗΣ. 63,6 ΚΑΙ ΚΑΤΕΠΑΤΗΣΑ ΑΥΤΟΥΣ ΤΗ ΟΡΓΗ ΜΟΥ ΚΑΙ ΚΑΤΗΓΑΓΟΝ ΤΟ ΑΙΜΑ ΑΥΤΩΝ ΕΙΣ ΓΗΝ. -

ΗΣ. 63,7 ΤΟΝ ΕΛΕΟΝ ΚΥΡΙΟΥ ΕΜΝΗΣΘΗΝ, ΤΑΣ ΑΡΕΤΑΣ ΚΥΡΙΟΥ ΕΝ ΠΑΣΙΝ, ΟΙΣ ΗΜΙΝ ΑΝΤΑΠΟΔΙΔΩΣΙ· ΚΥΡΙΟΣ ΚΡΙΤΗΣ ΑΓΑΘΟΣ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ, ΕΠΑΓΕΙ ΗΜΙΝ ΚΑΤΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΚΑΙ ΚΑΤΑ ΤΟ ΠΛΗΘΟΣ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΑΥΤΟΥ.

ΗΣ. 63,8 ΚΑΙ ΕΙΠΕΝ· ΟΥΧ Ο ΛΑΟΣ ΜΟΥ ΤΕΚΝΑ ΟΥ ΜΗ ΑΘΕΤΗΣΩΣΙ; ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΟΙΣ ΕΙΣ ΣΩΤΗΡΙΑΝ

ΗΣ. 63,9 ΕΚ ΠΑΣΗΣ ΘΛΙΨΕΩΣ ΑΥΤΩΝ. ΟΥ ΠΡΕΣΒΥΣ ΟΥΔΕ ΑΓΓΕΛΟΣ, ΑΛΛ' ΑΥΤΟΣ ΚΥΡΙΟΣ ΕΣΩΣΕΝ ΑΥΤΟΥΣ ΔΙΑ ΤΟ ΑΓΑΠΑΝ ΑΥΤΟΥΣ ΚΑΙ ΦΕΙΔΕΣΘΑΙ ΑΥΤΩΝ· ΑΥΤΟΣ ΕΛΥΤΡΩΣΑΤΟ ΑΥΤΟΥΣ ΚΑΙ ΑΝΕΛΑΒΕΝ ΑΥΤΟΥΣ ΚΑΙ ΥΨΩΣΕΝ ΑΥΤΟΥΣ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΟΥ ΑΙΩΝΟΣ.

ΗΣ. 63,10 ΑΥΤΟΙ ΔΕ ΗΠΕΙΘΗΣΑΝ ΚΑΙ ΠΑΡΩΞΥΝΑΝ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ ΑΥΤΟΥ· ΚΑΙ ΕΣΤΡΑΦΗ ΑΥΤΟΙΣ ΕΙΣ ΕΧΘΡΑΝ, ΚΑΙ ΑΥΤΟΣ ΕΠΟΛΕΜΗΣΕΝ ΑΥΤΟΥΣ.

ΗΣ. 63,11 ΚΑΙ ΕΜΝΗΣΘΗ ΗΜΕΡΩΝ ΑΙΩΝΙΩΝ Ο ΑΝΑΒΙΒΑΣΑΣ ΕΚ ΤΗΣ ΓΗΣ ΤΟΝ ΠΟΙΜΕΝΑ ΤΩΝ ΠΡΟΒΑΤΩΝ· ΠΟΥ ΕΣΤΙΝ Ο ΘΕΙΣ ΕΝ ΑΥΤΟΙΣ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ;

ΗΣ. 63,12 Ο ΑΓΑΓΩΝ ΤΗ ΔΕΞΙΑ ΜΩΥΣΗΝ, Ο ΒΡΑΧΙΩΝ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ; ΚΑΤΙΣΧΥΣΕΝ ΥΔΩΡ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΠΟΙΗΣΑΙ ΕΑΥΤΩ ΟΝΟΜΑ ΑΙΩΝΙΟΝ.

ΗΣ. 63,13 ΗΓΑΓΕΝ ΑΥΤΟΥΣ ΔΙΑ ΤΗΣ ΑΒΥΣΣΟΥ ΩΣ ΙΠΠΟΝ ΔΙ' ΕΡΗΜΟΥ, ΚΑΙ ΟΥΚ ΕΚΟΠΙΑΣΑΝ.

ΗΣ. 63,14 ΚΑΙ ΩΣ ΚΤΗΝΗ ΔΙΑ ΠΕΔΙΟΥ, ΚΑΤΕΒΗ ΠΝΕΥΜΑ ΠΑΡΑ ΚΥΡΙΟΥ ΚΑΙ ΩΔΗΓΗΣΕΝ ΑΥΤΟΥΣ· ΟΥΤΩΣ ΗΓΑΓΕΣ ΤΟΝ ΛΑΟΝ ΣΟΥ ΠΟΙΗΣΑΙ ΣΕΑΥΤΩ ΟΝΟΜΑ ΔΟΞΗΣ.

ΗΣ. 63,15 ΕΠΙΣΤΡΕΨΟΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΙΔΕ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΑΓΙΟΥ ΣΟΥ ΚΑΙ ΔΟΞΗΣ· ΠΟΥ ΕΣΤΙΝ Ο ΖΗΛΟΣ ΣΟΥ ΚΑΙ Η ΙΣΧΥΣ ΣΟΥ; ΠΟΥ ΕΣΤΙ ΤΟ ΠΛΗΘΟΣ ΤΟΥ ΕΛΕΟΥΣ ΣΟΥ ΚΑΙ ΤΩΝ ΟΙΚΤΙΡΜΩΝ ΣΟΥ, ΟΤΙ ΑΝΕΣΧΟΥ ΗΜΩΝ;

ΗΣ. 63,16 ΣΥ ΓΑΡ ΕΙ ΠΑΤΗΡ ΗΜΩΝ, ΟΤΙ ΑΒΡΑΑΜ ΟΥΚ ΕΓΝΩ ΗΜΑΣ, ΚΑΙ ΙΣΡΑΗΛ ΟΥΚ ΕΠΕΓΝΩ ΗΜΑΣ, ΑΛΛΑ ΣΥ, ΚΥΡΙΕ, ΠΑΤΗΡ ΗΜΩΝ· ΡΥΣΑΙ ΗΜΑΣ, ΑΠ' ΑΡΧΗΣ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΦ' ΗΜΑΣ ΕΣΤΙ.

ΗΣ. 63,17 ΤΙ ΕΠΛΑΝΗΣΑΣ ΗΜΑΣ, ΚΥΡΙΕ, ΑΠΟ ΤΗΣ ΟΔΟΥ ΣΟΥ; ΕΣΚΛΗΡΥΝΑΣ ΤΑΣ ΚΑΡΔΙΑΣ ΗΜΩΝ ΤΟΥ ΜΗ ΦΟΒΕΙΣΘΑΙ ΣΕ; ΕΠΙΣΤΡΕΨΟΝ ΔΙΑ ΤΟΥΣ ΔΟΥΛΟΥΣ ΣΟΥ, ΔΙΑ ΤΑΣ ΦΥΛΑΣ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΣΟΥ,

ΗΣ. 63,18 ΙΝΑ ΜΙΚΡΟΝ ΚΛΗΡΟΝΟΜΗΣΩΜΕΝ ΤΟΥ ΟΡΟΥΣ ΤΟΥ ΑΓΙΟΥ ΣΟΥ, ΟΙ ΥΠΕΝΑΝΤΙΟΙ ΗΜΩΝ ΚΑΤΕΠΑΤΗΣΑΝ ΤΟ ΑΓΙΑΣΜΑ ΣΟΥ.

ΗΣ. 63,19 ΕΓΕΝΟΜΕΘΑ ΩΣ ΤΟ ΑΠ' ΑΡΧΗΣ, ΟΤΕ ΟΥΚ ΗΡΞΑΣ ΗΜΩΝ ΟΥΔΕ ΕΠΕΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΦ' ΗΜΑΣ.

ΗΣΑΪΑΣ 64

ΗΣ. 64,1 ΕΑΝ ΑΝΟΙΞΗΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΤΡΟΜΟΣ ΛΗΨΕΤΑΙ ΑΠΟ ΣΟΥ ΟΡΗ, ΚΑΙ ΤΑΚΗΣΟΝΤΑΙ,

ΗΣ. 64,2 ΩΣ ΚΗΡΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΠΥΡΟΣ ΤΗΚΕΤΑΙ, ΚΑΙ ΚΑΤΑΚΑΥΣΕΙ ΠΥΡ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ, ΚΑΙ ΦΑΝΕΡΟΝ ΕΣΤΑΙ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΕΝ ΤΟΙΣ ΥΠΕΝΑΝΤΙΟΙΣ· ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΕΘΝΗ ΤΑΡΑΧΘΗΣΟΝΤΑΙ.

ΗΣ. 64,3 ΟΤΑΝ ΠΟΙΗΣ ΤΑ ΕΝΔΟΞΑ, ΤΡΟΜΟΣ ΛΗΨΕΤΑΙ ΑΠΟ ΣΟΥ ΟΡΗ.

ΗΣ. 64,4 ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ ΟΥΚ ΗΚΟΥΣΑΜΕΝ, ΟΥΔΕ ΟΙ ΟΦΘΑΛΜΟΙ ΗΜΩΝ ΕΙΔΟΝ ΘΕΟΝ ΠΛΗΝ ΣΟΥ ΚΑΙ ΤΑ ΕΡΓΑ ΣΟΥ, Α ΠΟΙΗΣΕΙΣ ΤΟΙΣ ΥΠΟΜΕΝΟΥΣΙΝ ΕΛΕΟΝ.

ΗΣ. 64,5 ΣΥΝΑΝΤΗΣΕΤΑΙ ΓΑΡ ΤΟΙΣ ΠΟΙΟΥΣΙ ΤΟ ΔΙΚΑΙΟΝ, ΚΑΙ ΤΩΝ ΟΔΩΝ ΣΟΥ ΜΝΗΣΘΗΣΟΝΤΑΙ. ΙΔΟΥ ΣΥ ΩΡΓΙΣΘΗΣ, ΚΑΙ ΗΜΕΙΣ ΗΜΑΡΤΟΜΕΝ· ΔΙΑ ΤΟΥΤΟ ΕΠΛΑΝΗΘΗΜΕΝ.

ΗΣ. 64,6 ΚΑΙ ΕΓΕΝΗΘΗΜΕΝ ΩΣ ΑΚΑΘΑΡΤΟΙ ΠΑΝΤΕΣ ΗΜΕΙΣ, ΩΣ ΡΑΚΟΣ ΑΠΟΚΑΘΗΜΕΝΗΣ ΠΑΣΑ Η ΔΙΚΑΙΟΣΥΝΗ ΗΜΩΝ· ΚΑΙ ΕΞΕΡΡΥΗΜΕΝ ΩΣ ΦΥΛΛΑ ΔΙΑ ΤΑΣ ΑΝΟΜΙΑΣ ΗΜΩΝ, ΟΥΤΩΣ ΑΝΕΜΟΣ ΟΙΣΕΙ ΗΜΑΣ.

ΗΣ. 64,7 ΚΑΙ ΟΥΚ ΕΣΤΙΝ Ο ΕΠΙΚΑΛΟΥΜΕΝΟΣ ΤΟ ΟΝΟΜΑ ΣΟΥ ΚΑΙ Ο ΜΝΗΣΘΕΙΣ ΑΝΤΙΛΑΒΕΣΘΑΙ ΣΟΥ· ΟΤΙ ΑΠΕΣΤΡΕΨΑΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΑΦ' ΗΜΩΝ ΚΑΙ ΠΑΡΕΔΩΚΑΣ ΗΜΑΣ ΔΙΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ.

ΗΣ. 64,8 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ, ΠΑΤΗΡ ΗΜΩΝ ΣΥ, ΗΜΕΙΣ ΔΕ ΠΗΛΟΣ, ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ ΠΑΝΤΕΣ.

ΗΣ. 64,9 ΜΗ ΟΡΓΙΖΟΥ ΥΜΙΝ ΣΦΟΔΡΑ ΚΑΙ ΜΗ ΕΝ ΚΑΙΡΩ ΜΝΗΣΘΗΣ ΑΜΑΡΤΙΩΝ ΗΜΩΝ. ΚΑΙ ΝΥΝ ΕΠΙΒΛΕΨΟΝ, ΟΤΙ ΛΑΟΣ ΣΟΥ ΠΑΝΤΕΣ ΗΜΕΙΣ.

ΗΣ. 64,10 ΠΟΛΙΣ ΤΟΥ ΑΓΙΟΥ ΣΟΥ ΕΓΕΝΗΘΗ ΕΡΗΜΟΣ, ΣΙΩΝ ΩΣ ΕΡΗΜΟΣ ΕΓΕΝΗΘΗ, ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΚΑΤΑΡΑΝ.

ΗΣ. 64,11 Ο ΟΙΚΟΣ, ΤΟ ΑΓΙΟΝ ΗΜΩΝ, ΚΑΙ Η ΔΟΞΑ, ΗΝ ΕΥΛΟΓΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ, ΕΓΕΝΗΘΗ ΠΥΡΙΚΑΥΣΤΟΣ, ΚΑΙ ΠΑΝΤΑ ΕΝΔΟΞΑ ΗΜΩΝ ΣΥΝΕΠΕΣΕ.

ΗΣ. 64,12 ΚΑΙ ΕΠΙ ΠΑΣΙ ΤΟΥΤΟΙΣ ΑΝΕΣΧΟΥ, ΚΥΡΙΕ, ΚΑΙ ΕΣΙΩΠΗΣΑΣ ΚΑΙ ΕΤΑΠΕΙΝΩΣΑΣ ΗΜΑΣ ΣΦΟΔΡΑ.

ΗΣΑΪΑΣ 65

ΗΣ. 65,1 ΕΜΦΑΝΗΣ ΕΓΕΝΗΘΗΝ ΤΟΙΣ ΕΜΕ ΜΗ ΕΠΕΡΩΤΩΣΙΝ, ΕΥΡΕΘΗΝ ΤΟΙΣ ΕΜΕ ΜΗ ΖΗΤΟΥΣΙΝ. ΕΙΠΑ· ΙΔΟΥ ΕΙΜΙ ΤΩ ΕΘΝΕΙ, ΟΙ ΟΥΚ ΕΚΑΛΕΣΑΝ ΜΟΥ ΤΟ ΟΝΟΜΑ.

ΗΣ. 65,2 ΕΞΕΠΕΤΑΣΑ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΠΡΟΣ ΛΑΟΝ ΑΠΕΙΘΟΥΝΤΑ ΚΑΙ ΑΝΤΙΛΕΓΟΝΤΑ, ΟΙ ΟΥΚ ΕΠΟΡΕΥΘΗΣΑΝ ΟΔΩ ΑΛΗΘΙΝΗ, ΑΛΛ' ΟΠΙΣΩ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΩΝ.

ΗΣ. 65,3 Ο ΛΑΟΣ ΟΥΤΟΣ Ο ΠΑΡΟΞΥΝΩΝ ΜΕ ΕΝΑΝΤΙΟΝ ΕΜΟΥ ΔΙΑΠΑΝΤΟΣ, ΑΥΤΟΙ ΘΥΣΙΑΖΟΥΣΙΝ ΕΝ ΤΟΙΣ ΚΗΠΟΙΣ ΚΑΙ ΘΥΜΙΩΣΙΝ ΕΠΙ ΤΑΙΣ ΠΛΙΝΘΟΙΣ ΤΟΙΣ ΔΑΙΜΟΝΙΟΙΣ, Α ΟΥΚ ΕΣΤΙΝ.

ΗΣ. 65,4 ΕΝ ΤΟΙΣ ΜΝΗΜΑΣΙ ΚΑΙ ΕΝ ΤΟΙΣ ΣΠΗΛΑΙΟΙΣ ΚΟΙΜΩΝΤΑΙ ΔΙ' ΕΝΥΠΝΙΑ, ΟΙ ΕΣΘΟΝΤΕΣ ΚΡΕΑ ΥΕΙΑ ΚΑΙ ΖΩΜΟΝ ΘΥΣΙΩΝ, ΜΕΜΟΛΥΜΜΕΝΑ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΩΝ·

ΗΣ. 65,5 ΟΙ ΛΕΓΟΝΤΕΣ· ΠΟΡΡΩ ΑΠ' ΕΜΟΥ, ΜΗ ΕΓΓΙΣΗΣ ΜΟΙ, ΟΤΙ ΚΑΘΑΡΟΣ ΕΙΜΙ· ΟΥΤΟΣ ΚΑΠΝΟΣ ΤΟΥ ΘΥΜΟΥ ΜΟΥ, ΠΥΡ ΚΑΙΕΤΑΙ ΕΝ ΑΥΤΩ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

ΗΣ. 65,6 ΙΔΟΥ ΓΕΓΡΑΠΤΑΙ ΕΝΩΠΙΟΝ ΜΟΥ· ΟΥ ΣΙΩΠΗΣΩ ΕΩΣ ΑΝ ΑΠΟΔΩΣΩ ΕΙΣ ΤΟΝ ΚΟΛΠΟΝ ΑΥΤΩΝ·

ΗΣ. 65,7 ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ ΚΑΙ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΙ ΕΘΥΜΙΑΣΑΝ ΕΠΙ ΤΩΝ ΟΡΕΩΝ ΚΑΙ ΕΠΙ ΤΩΝ ΒΟΥΝΩΝ ΩΝΕΙΔΙΣΑΝ ΜΕ, ΑΠΟΔΩΣΩ ΤΑ ΕΡΓΑ ΑΥΤΩΝ ΕΙΣ ΤΟΝ ΚΟΛΠΟΝ ΑΥΤΩΝ.

ΗΣ. 65,8 ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΝ ΤΡΟΠΟΝ ΕΥΡΕΘΗΣΕΤΑΙ Ο ΡΩΞ ΕΝ ΤΩ ΒΟΤΡΥΪ ΚΑΙ ΕΡΟΥΣΙ· ΜΗ ΛΥΜΗΝΗ ΑΥΤΟΝ, ΟΤΙ ΕΥΛΟΓΙΑ ΕΣΤΙΝ ΕΝ ΑΥΤΩ, ΟΥΤΩΣ ΠΟΙΗΣΩ ΕΝΕΚΕΝ ΤΟΥ ΔΟΥΛΕΥΟΝΤΟΣ ΜΟΙ, ΤΟΥΤΟΥ ΕΝΕΚΕΝ ΟΥ ΜΗ ΑΠΟΛΕΣΩ ΠΑΝΤΑΣ.

ΗΣ. 65,9 ΚΑΙ ΕΞΑΞΩ ΤΟ ΕΞ ΙΑΚΩΒ ΣΠΕΡΜΑ ΚΑΙ ΤΟ ΕΞ ΙΟΥΔΑ, ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΕΙ ΤΟ ΟΡΟΣ ΤΟ ΑΓΙΟΝ ΜΟΥ, ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙΝ ΟΙ ΕΚΛΕΚΤΟΙ ΜΟΥ ΚΑΙ ΟΙ ΔΟΥΛΟΙ ΜΟΥ ΚΑΙ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΚΕΙ.

ΗΣ. 65,10 ΚΑΙ ΕΣΟΝΤΑΙ ΕΝ ΤΩ ΔΡΥΜΩ ΕΠΑΥΛΕΙΣ ΠΟΙΜΝΙΩΝ ΚΑΙ ΦΑΡΑΓΞ ΑΧΩΡ ΕΙΣ ΑΝΑΠΑΥΣΙΝ ΒΟΥΚΟΛΙΩΝ ΤΩ ΛΑΩ ΜΟΥ, ΟΙ ΕΖΗΤΗΣΑΝ ΜΕ.

ΗΣ. 65,11 ΥΜΕΙΣ ΔΕ ΟΙ ΕΓΚΑΤΑΛΙΠΟΝΤΕΣ ΜΕ ΚΑΙ ΕΠΙΛΑΝΘΑΝΟΜΕΝΟΙ ΤΟ ΟΡΟΣ ΤΟ ΑΓΙΟΝ ΜΟΥ ΚΑΙ ΕΤΟΙΜΑΖΟΝΤΕΣ ΤΩ ΔΑΙΜΟΝΙΩ ΤΡΑΠΕΖΑΝ ΚΑΙ ΠΛΗΡΟΥΝΤΕΣ ΤΗ ΤΥΧΗ ΚΕΡΑΣΜΑ,

ΗΣ. 65,12 ΕΓΩ ΠΑΡΑΔΩΣΩ ΥΜΑΣ ΕΙΣ ΜΑΧΑΙΡΑΝ, ΠΑΝΤΕΣ ΕΝ ΣΦΑΓΗ ΠΕΣΕΙΣΘΕ· ΟΤΙ ΕΚΑΛΕΣΑ ΥΜΑΣ, ΚΑΙ ΟΥΧ ΥΠΗΚΟΥΣΑΤΕ, ΕΛΑΛΗΣΑ ΚΑΙ ΠΑΡΗΚΟΥΣΑΤΕ ΚΑΙ ΕΠΟΙΗΣΑΤΕ ΤΟ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙΟΝ ΕΜΟΥ ΚΑΙ Α ΟΥΚ ΕΒΟΥΛΟΜΗΝ, ΕΞΕΛΕΞΑΣΘΕ. -

ΗΣ. 65,13 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΟΙ ΔΟΥΛΕΥΣΑΝΤΕΣ ΜΟΙ ΦΑΓΟΝΤΑΙ, ΥΜΕΙΣ ΔΕ ΠΕΙΝΑΣΕΤΕ. ΙΔΟΥ ΟΙ ΔΟΥΛΕΥΟΝΤΕΣ ΜΟΙ ΠΙΟΝΤΑΙ, ΥΜΕΙΣ ΔΕ ΔΙΨΗΣΕΤΕ· ΙΔΟΥ ΟΙ ΔΟΥΛΕΥΟΝΤΕΣ ΜΟΙ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ, ΥΜΕΙΣ ΔΕ ΑΙΣΧΥΝΘΗΣΕΣΘΕ·

ΗΣ. 65,14 ΙΔΟΥ ΟΙ ΔΟΥΛΕΥΟΝΤΕΣ ΜΟΙ ΑΓΑΛΛΙΑΣΟΝΤΑΙ ΕΝ ΕΥΦΡΟΣΥΝΗ, ΥΜΕΙΣ ΔΕ ΚΕΚΡΑΞΕΣΘΕ ΔΙΑ ΤΟΝ ΠΟΝΟΝ ΤΗΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΚΑΙ ΑΠΟ ΣΥΝΤΡΙΒΗΣ ΠΝΕΥΜΑΤΟΣ ΥΜΩΝ ΟΛΟΛΥΞΕΤΕ.

ΗΣ. 65,15 ΚΑΤΑΛΕΙΨΕΤΕ ΓΑΡ ΤΟ ΟΝΟΜΑ ΥΜΩΝ ΕΙΣ ΠΛΗΣΜΟΝΗΝ ΤΟΙΣ ΕΚΛΕΚΤΟΙΣ ΜΟΥ, ΥΜΑΣ ΔΕ ΑΝΕΛΕΙ ΚΥΡΙΟΣ· ΤΟΙΣ ΔΕ ΔΟΥΛΕΥΟΥΣΙ ΜΟΙ ΚΛΗΘΗΣΕΤΑΙ ΟΝΟΜΑ ΚΑΙΝΟΝ,

ΗΣ. 65,16 Ο ΕΥΛΟΓΗΘΗΣΕΤΑΙ ΕΠΙ ΤΗΣ ΓΗΣ· ΕΥΛΟΓΗΣΟΥΣΙ ΓΑΡ ΤΟΝ ΘΕΟΝ ΤΟΝ ΑΛΗΘΙΝΟΝ, ΚΑΙ ΟΙ ΟΜΝΥΟΝΤΕΣ ΕΠΙ ΤΗΣ ΓΗΣ ΟΜΟΥΝΤΑΙ ΤΟΝ ΘΕΟΝ ΤΟΝ ΑΛΗΘΙΝΟΝ· ΕΠΙΛΗΣΟΝΤΑΙ ΓΑΡ ΤΗΝ ΘΛΙΨΙΝ ΑΥΤΩΝ ΤΗΝ ΠΡΩΤΗΝ, ΚΑΙ ΟΥΚ ΑΝΑΒΗΣΕΤΑΙ ΑΥΤΩΝ ΕΠΙ ΤΗΝ ΚΑΡΔΙΑΝ.

ΗΣ. 65,17 ΕΣΤΑΙ ΓΑΡ Ο ΟΥΡΑΝΟΣ ΚΑΙΝΟΣ ΚΑΙ Η ΓΗ ΚΑΙΝΗ, ΚΑΙ ΟΥ ΜΗ ΜΝΗΣΘΩΣΙ ΤΩΝ ΠΡΟΤΕΡΩΝ, ΟΥΔ' ΟΥ ΜΗ ΕΠΕΛΘΗ ΑΥΤΩΝ ΕΠΙ ΤΗΝ ΚΑΡΔΙΑΝ,

ΗΣ. 65,18 ΑΛΛ' ΕΥΦΡΟΣΥΝΗΝ ΚΑΙ ΑΓΑΛΛΙΑΜΑ ΕΥΡΗΣΟΥΣΙΝ ΕΝ ΑΥΤΗ· ΟΤΙ ΙΔΟΥ ΕΓΩ ΠΟΙΩ ΑΓΑΛΛΙΑΜΑ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΕΥΦΡΟΣΥΝΗΝ.

ΗΣ. 65,19 ΑΓΑΛΛΙΑΣΟΜΑΙ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΥΦΡΑΝΘΗΣΟΜΑΙ ΕΠΙ ΤΩ ΛΑΩ ΜΟΥ ΚΑΙ ΟΥΚΕΤΙ ΜΗ ΑΚΟΥΣΘΗ ΕΝ ΑΥΤΗ ΦΩΝΗ ΚΛΑΥΘΜΟΥ ΟΥΔΕ ΦΩΝΗ ΚΡΑΥΓΗΣ.

ΗΣ. 65,20 ΚΑΙ ΟΥ ΜΗ ΓΕΝΗΤΑΙ ΕΤΙ ΕΚΕΙ ΑΩΡΟΣ ΚΑΙ ΠΡΕΣΒΥΤΗΣ, ΟΣ ΟΥΚ ΕΜΠΛΗΣΕΙ ΤΟΝ ΧΡΟΝΟΝ ΑΥΤΟΥ· ΕΣΤΑΙ ΓΑΡ Ο ΝΕΟΣ ΕΚΑΤΟΝ ΕΤΩΝ, Ο ΔΕ ΑΠΟΘΝΗΣΚΩΝ ΑΜΑΡΤΩΛΟΣ ΕΚΑΤΟΝ ΕΤΩΝ ΚΑΙ ΕΠΙΚΑΤΑΡΑΤΟΣ ΕΣΤΑΙ.

ΗΣ. 65,21 ΚΑΙ ΟΙΚΟΔΟΜΗΣΟΥΣΙΝ ΟΙΚΙΑΣ ΚΑΙ ΑΥΤΟΙ ΕΝΟΙΚΗΣΟΥΣΙ, ΚΑΙ ΚΑΤΑΦΥΤΕΥΣΟΥΣΙ ΑΜΠΕΛΩΝΑΣ ΚΑΙ ΑΥΤΟΙ ΦΑΓΟΝΤΑΙ ΤΑ ΓΕΝΝΗΜΑΤΑ ΑΥΤΩΝ·

ΗΣ. 65,22 ΚΑΙ ΟΥ ΜΗ ΟΙΚΟΔΟΜΗΣΟΥΣΙ ΚΑΙ ΑΛΛΟΙ ΕΝΟΙΚΗΣΟΥΣΙ, ΚΑΙ ΟΥ ΜΗ ΦΥΤΕΥΣΟΥΣΙ ΚΑΙ ΑΛΛΟΙ ΦΑΓΟΝΤΑΙ· ΚΑΤΑ ΓΑΡ ΤΑΣ ΗΜΕΡΑΣ ΤΟΥ ΞΥΛΟΥ ΤΗΣ ΖΩΗΣ ΕΣΟΝΤΑΙ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΛΑΟΥ ΜΟΥ· ΤΑ ΓΑΡ ΕΡΓΑ ΤΩΝ ΠΟΝΩΝ ΑΥΤΩΝ ΠΑΛΑΙΩΣΟΥΣΙΝ.

ΗΣ. 65,23 ΟΙ ΔΕ ΕΚΛΕΚΤΟΙ ΜΟΥ ΟΥ ΚΟΠΙΑΣΟΥΣΙΝ ΕΙΣ ΚΕΝΟΝ ΟΥΔΕ ΤΕΚΝΟΠΟΙΗΣΟΥΣΙΝ ΕΙΣ ΚΑΤΑΡΑΝ, ΟΤΙ ΣΠΕΡΜΑ ΕΥΛΟΓΗΜΕΝΟΝ ΥΠΟ ΘΕΟΥ ΕΣΤΙ, ΚΑΙ ΤΑ ΕΚΓΟΝΑ ΑΥΤΩΝ ΜΕΤ' ΑΥΤΩΝ ΕΣΟΝΤΑΙ.

ΗΣ. 65,24 ΚΑΙ ΕΣΤΑΙ ΠΡΙΝ Η ΚΕΚΡΑΞΑΙ ΑΥΤΟΥΣ, ΕΓΩ ΥΠΑΚΟΥΣΟΜΑΙ ΑΥΤΩΝ, ΕΤΙ ΛΑΛΟΥΝΤΩΝ ΑΥΤΩΝ ΕΡΩ· ΤΙ ΕΣΤΙ;

ΗΣ. 65,25 ΤΟΤΕ ΛΥΚΟΙ ΚΑΙ ΑΡΝΕΣ ΒΟΣΚΗΘΗΣΟΝΤΑΙ ΑΜΑ, ΚΑΙ ΛΕΩΝ ΩΣ ΒΟΥΣ ΦΑΓΕΤΑΙ ΑΧΥΡΑ, ΟΦΙΣ ΔΕ ΓΗΝ ΩΣ ΑΡΤΟΝ· ΟΥΚ ΑΔΙΚΗΣΟΥΣΙΝ ΟΥΔΕ ΜΗ ΛΥΜΑΝΟΥΝΤΑΙ ΕΠΙ ΤΩ ΟΡΕΙ ΤΩ ΑΓΙΩ ΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΗΣΑΪΑΣ 66

ΗΣ. 66,1 ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ· Ο ΟΥΡΑΝΟΣ ΜΟΙ ΘΡΟΝΟΣ, Η ΔΕ ΓΗ ΥΠΟΠΟΔΙΟΝ ΤΩΝ ΠΟΔΩΝ ΜΟΥ· ΠΟΙΟΝ ΟΙΚΟΝ ΟΙΚΟΔΟΜΗΣΕΤΕ ΜΟΙ; ΚΑΙ ΠΟΙΟΣ ΤΟΠΟΣ ΤΗΣ ΚΑΤΑΠΑΥΣΕΩΣ ΜΟΥ;

ΗΣ. 66,2 ΠΑΝΤΑ ΓΑΡ ΤΑΥΤΑ ΕΠΟΙΗΣΕΝ Η ΧΕΙΡ ΜΟΥ, ΚΑΙ ΕΣΤΙΝ ΕΜΑ ΠΑΝΤΑ ΤΑΥΤΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΙ ΕΠΙ ΤΙΝΑ ΕΠΙΒΛΕΨΩ, ΑΛΛ' Η ΕΠΙ ΤΟΝ ΤΑΠΕΙΝΟΝ ΚΑΙ ΗΣΥΧΙΟΝ ΚΑΙ ΤΡΕΜΟΝΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ;

ΗΣ. 66,3 Ο ΔΕ ΑΝΟΜΟΣ Ο ΘΥΩΝ ΜΟΙ ΜΟΣΧΟΝ ΩΣ Ο ΑΠΟΚΤΕΝΩΝ ΚΥΝΑ, Ο ΔΕ ΑΝΑΦΕΡΩΝ ΣΕΜΙΔΑΛΙΝ ΩΣ ΑΙΜΑ ΥΕΙΟΝ, Ο ΔΙΔΟΥΣ ΛΙΒΑΝΟΝ ΕΙΣ ΜΝΗΜΟΣΥΝΟΝ ΩΣ ΒΛΑΣΦΗΜΟΣ· ΚΑΙ ΑΥΤΟΙ ΕΞΕΛΕΞΑΝΤΟ ΤΑΣ ΟΔΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΑΥΤΩΝ, Α Η ΨΥΧΗ ΑΥΤΩΝ ΗΘΕΛΗΣΕ,

ΗΣ. 66,4 ΚΑΓΩ ΕΚΛΕΞΟΜΑΙ ΤΑ ΕΜΠΑΙΓΜΑΤΑ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΝΤΑΠΟΔΩΣΩ ΑΥΤΟΙΣ· ΟΤΙ ΕΚΑΛΕΣΑ ΑΥΤΟΥΣ ΟΥΧ ΥΠΗΚΟΥΣΑΝ ΜΟΥ, ΕΛΑΛΗΣΑ ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΟ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙΟΝ ΕΜΟΥ ΚΑΙ Α ΟΥΚ ΗΒΟΥΛΟΜΗΝ ΕΞΕΛΕΞΑΝΤΟ. -

ΗΣ. 66,5 ΑΚΟΥΣΑΤΕ ΡΗΜΑΤΑ ΚΥΡΙΟΥ ΟΙ ΤΡΕΜΟΝΤΕΣ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ· ΕΙΠΑΤΕ, ΑΔΕΛΦΟΙ ΗΜΩΝ, ΤΟΙΣ ΜΙΣΟΥΣΙΝ ΥΜΑΣ ΚΑΙ ΒΔΕΛΥΣΣΟΜΕΝΟΙΣ, ΙΝΑ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΔΟΞΑΣΘΗ ΚΑΙ ΟΦΘΗ ΕΝ ΤΗ ΕΥΦΡΟΣΥΝΗ ΑΥΤΩΝ, ΚΑΚΕΙΝΟΙ ΑΙΣΧΥΝΘΗΣΟΝΤΑΙ.

ΗΣ. 66,6 ΦΩΝΗ ΚΡΑΥΓΗΣ ΕΚ ΠΟΛΕΩΣ, ΦΩΝΗ ΕΚ ΝΑΟΥ, ΦΩΝΗ ΚΥΡΙΟΥ ΑΝΤΑΠΟΔΙΔΟΝΤΟΣ ΑΝΤΑΠΟΔΟΣΙΝ ΤΟΙΣ ΑΝΤΙΚΕΙΜΕΝΟΙΣ.

ΗΣ. 66,7 ΠΡΙΝ Η ΤΗΝ ΩΔΙΝΟΥΣΑΝ ΤΕΚΕΙΝ, ΠΡΙΝ ΕΛΘΕΙΝ ΤΟΝ ΠΟΝΟΝ ΤΩΝ ΩΔΙΝΩΝ, ΕΞΕΦΥΓΕ ΚΑΙ ΕΤΕΚΕΝ ΑΡΣΕΝ.

ΗΣ. 66,8 ΤΙΣ ΗΚΟΥΣΕ ΤΟΙΟΥΤΟ, ΚΑΙ ΤΙΣ ΕΩΡΑΚΕΝ ΟΥΤΩΣ; Η ΩΔΙΝΕ ΓΗ ΕΝ ΗΜΕΡΑ ΜΙΑ, Η ΚΑΙ ΕΤΕΧΘΗ ΕΘΝΟΣ ΕΙΣ ΑΠΑΞ; ΟΤΙ ΩΔΙΝΕ ΚΑΙ ΕΤΕΚΕ ΣΙΩΝ ΤΑ ΠΑΙΔΙΑ ΑΥΤΗΣ.

ΗΣ. 66,9 ΕΓΩ ΔΕ ΕΔΩΚΑ ΤΗΝ ΠΡΟΣΔΟΚΙΑΝ ΤΑΥΤΗΝ, ΚΑΙ ΟΥΚ ΕΜΝΗΣΘΗΣ ΜΟΥ, ΕΙΠΕ ΚΥΡΙΟΣ. ΟΥΚ ΙΔΟΥ ΕΓΩ ΓΕΝΝΩΣΑΝ ΚΑΙ ΣΤΕΙΡΑΝ ΕΠΟΙΗΣΑ; ΕΙΠΕΝ Ο ΘΕΟΣ ΣΟΥ.

ΗΣ. 66,10 ΕΥΦΡΑΝΘΗΤΙ, ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΠΑΝΗΓΥΡΙΣΑΤΕ ΕΝ ΑΥΤΗ, ΠΑΝΤΕΣ ΟΙ ΑΓΑΠΩΝΤΕΣ ΑΥΤΗΝ, ΧΑΡΗΤΕ ΑΜΑ ΑΥΤΗ ΧΑΡΑ, ΠΑΝΤΕΣ ΟΣΟΙ ΠΕΝΘΕΙΤΕ ΕΠ' ΑΥΤΗ,

ΗΣ. 66,11 ΙΝΑ ΘΗΛΑΣΗΤΕ ΚΑΙ ΕΜΠΛΗΣΘΗΤΕ ΑΠΟ ΜΑΣΤΟΥ ΠΑΡΑΚΛΗΣΕΩΣ ΑΥΤΗΣ, ΙΝΑ ΕΚΘΗΛΑΣΑΝΤΕΣ ΤΡΥΦΗΣΗΤΕ ΑΠΟ ΕΙΣΟΔΟΥ ΔΟΞΗΣ ΑΥΤΗΣ.

ΗΣ. 66,12 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΚΚΛΙΝΩ ΕΙΣ ΑΥΤΟΥΣ ΩΣ ΠΟΤΑΜΟΣ ΕΙΡΗΝΗΣ ΚΑΙ ΩΣ ΧΕΙΜΑΡΡΟΥΣ ΕΠΙΚΛΥΖΩΝ ΔΟΞΑΝ ΕΘΝΩΝ· ΤΑ ΠΑΙΔΙΑ ΑΥΤΩΝ ΕΠ' ΩΜΩΝ ΑΡΘΗΣΟΝΤΑΙ ΚΑΙ ΕΠΙ ΓΟΝΑΤΩΝ ΠΑΡΑΚΛΗΘΗΣΟΝΤΑΙ.

ΗΣ. 66,13 ΩΣ ΕΙ ΤΙΝΑ ΜΗΤΗΡ ΠΑΡΑΚΑΛΕΣΕΙ, ΟΥΤΩΣ ΚΑΓΩ ΠΑΡΑΚΑΛΕΣΩ ΥΜΑΣ, ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΠΑΡΑΚΛΗΘΗΣΕΣΘΕ.

ΗΣ. 66,14 ΚΑΙ ΟΨΕΣΘΕ, ΚΑΙ ΧΑΡΗΣΕΤΑΙ Η ΚΑΡΔΙΑ ΥΜΩΝ, ΚΑΙ ΤΑ ΟΣΤΑ ΥΜΩΝ ΩΣ ΒΟΤΑΝΗ ΑΝΑΤΕΛΕΙ· ΚΑΙ ΓΝΩΣΘΗΣΕΤΑΙ Η ΧΕΙΡ ΚΥΡΙΟΥ ΤΟΙΣ ΦΟΒΟΥΜΕΝΟΙΣ ΑΥΤΟΝ, ΚΑΙ ΑΠΕΙΛΗΣΕΙ ΤΟΙΣ ΑΠΕΙΘΟΥΣΙΝ. -

ΗΣ. 66,15 ΙΔΟΥ ΓΑΡ ΚΥΡΙΟΣ ΩΣ ΠΥΡ ΗΞΕΙ ΚΑΙ ΩΣ ΚΑΤΑΙΓΙΣ ΤΑ ΑΡΜΑΤΑ ΑΥΤΟΥ ΑΠΟΔΟΥΝΑΙ ΕΝ ΘΥΜΩ ΕΚΔΙΚΗΣΙΝ ΑΥΤΟΥ ΚΑΙ ΑΠΟΣΚΟΡΑΚΙΣΜΟΝ ΑΥΤΟΥ ΕΝ ΦΛΟΓΙ ΠΥΡΟΣ.

ΗΣ. 66,16 ΕΝ ΓΑΡ ΤΩ ΠΥΡΙ ΚΥΡΙΟΥ ΚΡΙΘΗΣΕΤΑΙ ΠΑΣΑ Η ΓΗ ΚΑΙ ΕΝ ΤΗ ΡΟΜΦΑΙΑ ΑΥΤΟΥ ΠΑΣΑ ΣΑΡΞ· ΠΟΛΛΟΙ ΤΡΑΥΜΑΤΙΑΙ ΕΣΟΝΤΑΙ ΥΠΟ ΚΥΡΙΟΥ.

ΗΣ. 66,17 ΟΙ ΑΓΝΙΖΟΜΕΝΟΙ ΚΑΙ ΚΑΘΑΡΙΖΟΜΕΝΟΙ ΕΙΣ ΤΟΥΣ ΚΗΠΟΥΣ ΚΑΙ ΕΝ ΤΟΙΣ ΠΡΟΘΥΡΟΙΣ ΕΣΘΟΝΤΕΣ ΚΡΕΑΣ ΥΕΙΟΝ ΚΑΙ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΚΑΙ ΤΟΝ ΜΥΝ ΕΠΙ ΤΟ ΑΥΤΟ ΑΝΑΛΩΘΗΣΟΝΤΑΙ, ΕΙΠΕ ΚΥΡΙΟΣ,

ΗΣ. 66,18 ΚΑΓΩ ΤΑ ΕΡΓΑ ΑΥΤΩΝ ΚΑΙ ΤΟΝ ΛΟΓΙΣΜΟΝ ΑΥΤΩΝ ΕΠΙΣΤΑΜΑΙ. ΕΡΧΟΜΑΙ ΣΥΝΑΓΑΓΕΙΝ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΚΑΙ ΤΑΣ ΓΛΩΣΣΑΣ, ΚΑΙ ΗΞΟΥΣΙ ΚΑΙ ΟΨΟΝΤΑΙ ΤΗΝ ΔΟΞΑΝ ΜΟΥ.

ΗΣ. 66,19 ΚΑΙ ΚΑΤΑΛΕΙΨΩ ΕΠ' ΑΥΤΩΝ ΣΗΜΕΙΑ ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΕΞ ΑΥΤΩΝ ΣΕΣΩΣΜΕΝΟΥΣ ΕΙΣ ΤΑ ΕΘΝΗ, ΕΙΣ ΘΑΡΣΙΣ ΚΑΙ ΦΟΥΔ ΚΑΙ ΛΟΥΔ ΚΑΙ ΜΟΣΟΧ ΚΑΙ ΕΙΣ ΘΟΒΕΛ ΚΑΙ ΕΙΣ ΤΗΝ ΕΛΛΑΔΑ ΚΑΙ ΕΙΣ ΤΑΣ ΝΗΣΟΥΣ ΤΑΣ ΠΟΡΡΩ, ΟΙ ΟΥΚ ΑΚΗΚΟΑΣΙ ΜΟΥ ΤΟ ΟΝΟΜΑ ΟΥΔΕ ΕΩΡΑΚΑΣΙ ΜΟΥ ΤΗΝ ΔΟΞΑΝ, ΚΑΙ ΑΝΑΓΓΕΛΟΥΣΙ ΤΗΝ ΔΟΞΑΝ ΜΟΥ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ.

ΗΣ. 66,20 ΚΑΙ ΑΞΟΥΣΙΝ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΥΜΩΝ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ ΔΩΡΟΝ ΚΥΡΙΩ ΜΕΘ' ΙΠΠΩΝ ΚΑΙ ΑΡΜΑΤΩΝ ΕΝ ΛΑΜΠΗΝΑΙΣ ΗΜΙΟΝΩΝ ΜΕΤΑ ΣΚΙΑΔΙΩΝ ΕΙΣ ΤΗΝ ΑΓΙΑΝ ΠΟΛΙΝ ΙΕΡΟΥΣΑΛΗΜ, ΕΙΠΕ ΚΥΡΙΟΣ, ΩΣ ΑΝ ΕΝΕΓΚΑΙΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΤΑΣ ΘΥΣΙΑΣ ΑΥΤΩΝ ΕΜΟΙ ΜΕΤΑ ΨΑΛΜΩΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ.

ΗΣ. 66,21 ΚΑΙ ΑΠ' ΑΥΤΩΝ ΛΗΨΟΜΑΙ ΕΜΟΙ ΙΕΡΕΙΣ ΚΑΙ ΛΕΥΙΤΑΣ, ΕΙΠΕ ΚΥΡΙΟΣ.

ΗΣ. 66,22 ΟΝ ΤΡΟΠΟΝ ΓΑΡ Ο ΟΥΡΑΝΟΣ ΚΑΙΝΟΣ ΚΑΙ Η ΓΗ ΚΑΙΝΗ, Α ΕΓΩ ΠΟΙΩ, ΜΕΝΕΙ ΕΝΩΠΙΟΝ ΕΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΥΤΩ ΣΤΗΣΕΤΑΙ ΤΟ ΣΠΕΡΜΑ ΥΜΩΝ ΚΑΙ ΤΟ ΟΝΟΜΑ ΥΜΩΝ.

ΗΣ. 66,23 ΚΑΙ ΕΣΤΑΙ ΜΗΝΑ ΕΚ ΜΗΝΟΣ ΚΑΙ ΣΑΒΒΑΤΟΝ ΕΚ ΣΑΒΒΑΤΟΥ ΗΞΕΙ ΠΑΣΑ ΣΑΡΞ ΤΟΥ ΠΡΟΣΚΥΝΗΣΑΙ ΕΝΩΠΙΟΝ ΕΜΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΕΙΠΕ ΚΥΡΙΟΣ.

ΗΣ. 66,24 ΚΑΙ ΕΞΕΛΕΥΣΟΝΤΑΙ ΚΑΙ ΟΨΟΝΤΑΙ ΤΑ ΚΩΛΑ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΩΝ ΠΑΡΑΒΕΒΗΚΟΤΩΝ ΕΝ ΕΜΟΙ· Ο ΓΑΡ ΣΚΩΛΗΞ ΑΥΤΩΝ ΟΥ ΤΕΛΕΥΤΗΣΕΙ, ΚΑΙ ΤΟ ΠΥΡ ΑΥΤΩΝ ΟΥ ΣΒΕΣΘΗΣΕΤΑΙ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΙΣ ΟΡΑΣΙΝ ΠΑΣΗ ΣΑΡΚΙ.


44) ΙΕΡΕΜΙΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΙΕΡΕΜΙΑΣ

ΙΕΡΕΜΙΑΣ 1

ΙΕΡ. 1,1 ΤΟ ΡΗΜΑ ΤΟΥ ΘΕΟΥ, Ο ΕΓΕΝΕΤΟ ΕΠΙ ΙΕΡΕΜΙΑΝ ΤΟΝ ΤΟΥ ΧΕΛΚΙΟΥ ΕΚ ΤΩΝ ΙΕΡΕΩΝ, ΟΣ ΚΑΤΩΚΕΙ ΕΝ ΑΝΑΘΩΘ ΕΝ ΓΗ ΒΕΝΙΑΜΕΙΝ·

ΙΕΡ. 1,2 ΩΣ ΕΓΕΝΗΘΗ ΛΟΓΟΣ ΤΟΥ ΘΕΟΥ ΠΡΟΣ ΑΥΤΟΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΙΩΣΙΑ ΥΙΟΥ ΑΜΩΣ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ, ΕΤΟΥΣ ΤΡΙΣΚΑΙΔΕΚΑΤΟΥ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ·

ΙΕΡ. 1,3 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΙΩΑΚΕΙΜ ΥΙΟΥ ΙΩΣΙΑ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΕΩΣ ΕΝΔΕΚΑΤΟΥ ΕΤΟΥΣ ΤΟΥ ΣΕΔΕΚΙΑ ΥΙΟΥ ΙΩΣΙΑ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ, ΕΩΣ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΤΩ ΠΕΜΠΤΩ ΜΗΝΙ.

ΙΕΡ. 1,4 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ·

ΙΕΡ. 1,5 ΠΡΟ ΤΟΥ ΜΕ ΠΛΑΣΑΙ ΣΕ ΕΝ ΚΟΙΛΙΑ ΕΠΙΣΤΑΜΑΙ ΣΕ ΚΑΙ ΠΡΟ ΤΟΥ ΣΕ ΕΞΕΛΘΕΙΝ ΕΚ ΜΗΤΡΑΣ ΗΓΙΑΚΑ ΣΕ, ΠΡΟΦΗΤΗΝ ΕΙΣ ΕΘΝΗ ΤΕΘΕΙΚΑ ΣΕ.

ΙΕΡ. 1,6 ΚΑΙ ΕΙΠΑ· Ω ΔΕΣΠΟΤΑ ΚΥΡΙΕ, ΙΔΟΥ ΟΥΚ ΕΠΙΣΤΑΜΑΙ ΛΑΛΕΙΝ, ΟΤΙ ΝΕΩΤΕΡΟΣ ΕΓΩ ΕΙΜΙ.

ΙΕΡ. 1,7 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΜΗ ΛΕΓΕ ΟΤΙ ΝΕΩΤΕΡΟΣ ΕΓΩ ΕΙΜΙ, ΟΤΙ ΠΡΟΣ ΠΑΝΤΑΣ, ΟΥΣ ΕΑΝ ΕΞΑΠΟΣΤΕΙΛΩ ΣΕ, ΠΟΡΕΥΣΗ, ΚΑΙ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΑΝ ΕΝΤΕΙΛΩΜΑΙ ΣΟΙ, ΛΑΛΗΣΕΙΣ·

ΙΕΡ. 1,8 ΜΗ ΦΟΒΗΘΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΟΤΙ ΜΕΤΑ ΣΟΥ ΕΓΩ ΕΙΜΙ ΤΟΥ ΕΞΑΙΡΕΙΣΘΑΙ ΣΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 1,9 ΚΑΙ ΕΞΕΤΕΙΝΕ ΚΥΡΙΟΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΠΡΟΣ ΜΕ ΚΑΙ ΗΨΑΤΟ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ, ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΙΔΟΥ ΔΕΔΩΚΑ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΕΙΣ ΤΟ ΣΤΟΜΑ ΣΟΥ·

ΙΕΡ. 1,10 ΙΔΟΥ ΚΑΘΕΣΤΑΚΑ ΣΕ ΣΗΜΕΡΟΝ ΕΠΙ ΕΘΝΗ ΚΑΙ ΕΠΙ ΒΑΣΙΛΕΙΑΣ ΕΚΡΙΖΟΥΝ ΚΑΙ ΚΑΤΑΣΚΑΠΤΕΙΝ ΚΑΙ ΑΠΟΛΛΥΕΙΝ ΚΑΙ ΑΝΟΙΚΟΔΟΜΕΙΝ ΚΑΙ ΚΑΤΑΦΥΤΕΥΕΙΝ. -

ΙΕΡ. 1,11 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ· ΤΙ ΣΥ ΟΡΑΣ ΙΕΡΕΜΙΑ; ΚΑΙ ΕΙΠΕ· ΒΑΚΤΗΡΙΑΝ ΚΑΡΥΪΝΗΝ.

ΙΕΡ. 1,12 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΚΑΛΩΣ ΕΩΡΑΚΑΣ, ΔΙΟΤΙ ΕΓΡΗΓΟΡΑ ΕΓΩ ΕΠΙ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΤΟΥ ΠΟΙΗΣΑΙ ΑΥΤΟΥΣ.

ΙΕΡ. 1,13 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΚ ΔΕΥΤΕΡΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ· ΤΙ ΣΥ ΟΡΑΣ; ΚΑΙ ΕΙΠΑ· ΛΕΒΗΤΑ ΥΠΟΚΑΙΟΜΕΝΟΝ, ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΒΟΡΡΑ.

ΙΕΡ. 1,14 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΑΠΟ ΠΡΟΣΩΠΟΥ ΒΟΡΡΑ ΕΚΚΑΥΘΗΣΕΤΑΙ ΤΑ ΚΑΚΑ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΓΗΝ.

ΙΕΡ. 1,15 ΔΙΟΤΙ ΙΔΟΥ ΕΓΩ ΣΥΓΚΑΛΩ ΠΑΣΑΣ ΤΑΣ ΒΑΣΙΛΕΙΑΣ ΤΗΣ ΓΗΣ ΑΠΟ ΒΟΡΡΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΗΞΟΥΣΙ ΚΑΙ ΘΗΣΟΥΣΙΝ ΕΚΑΣΤΟΣ ΤΟΝ ΘΡΟΝΟΝ ΑΥΤΟΥ ΕΠΙ ΤΑ ΠΡΟΘΥΡΑ ΤΩΝ ΠΥΛΩΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΤΑ ΤΕΙΧΗ ΤΑ ΚΥΚΛΩ ΑΥΤΗΣ ΚΑΙ ΕΠΙ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΙΟΥΔΑ.

ΙΕΡ. 1,16 ΚΑΙ ΛΑΛΗΣΩ ΠΡΟΣ ΑΥΤΟΥΣ ΜΕΤΑ ΚΡΙΣΕΩΣ ΠΕΡΙ ΠΑΣΗΣ ΤΗΣ ΚΑΚΙΑΣ ΑΥΤΩΝ, ΩΣ ΕΓΚΑΤΕΛΙΠΟΝ ΜΕ ΚΑΙ ΕΘΥΣΑΝ ΘΕΟΙΣ ΑΛΛΟΤΡΙΟΙΣ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΟΙΣ ΕΡΓΟΙΣ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ.

ΙΕΡ. 1,17 ΚΑΙ ΣΥ ΠΕΡΙΖΩΣΑΙ ΤΗΝ ΟΣΦΥΝ ΣΟΥ ΚΑΙ ΑΝΑΣΤΗΘΙ ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΥΣ ΠΑΝΤΑ, ΟΣΑ ΑΝ ΕΝΤΕΙΛΩΜΑΙ ΣΟΙ· ΜΗ ΦΟΒΗΘΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΜΗΔΕ ΠΤΟΗΘΗΣ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ, ΟΤΙ ΜΕΤΑ ΣΟΥ ΕΓΩ ΕΙΜΙ ΤΟΥ ΕΞΑΙΡΕΙΣΘΑΙ ΣΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 1,18 ΙΔΟΥ ΤΕΘΕΙΚΑ ΣΕ ΕΝ ΤΗ ΣΗΜΕΡΟΝ ΗΜΕΡΑ ΩΣ ΠΟΛΙΝ ΟΧΥΡΑΝ ΚΑΙ ΩΣ ΤΕΙΧΟΣ ΧΑΛΚΟΥΝ, ΟΧΥΡΟΝ ΠΑΣΙ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΙΟΥΔΑ ΚΑΙ ΤΟΙΣ ΑΡΧΟΥΣΙΝ ΑΥΤΟΥ ΚΑΙ ΤΩ ΛΑΩ ΤΗΣ ΓΗΣ,

ΙΕΡ. 1,19 ΚΑΙ ΠΟΛΕΜΗΣΟΥΣΙ ΣΕ ΚΑΙ ΟΥ ΜΗ ΔΥΝΩΝΤΑΙ ΠΡΟΣ ΣΕ, ΔΙΟΤΙ ΜΕΤΑ ΣΟΥ ΕΓΩ ΕΙΜΙ ΤΟΥ ΕΞΑΙΡΕΙΣΘΑΙ ΣΕ, ΕΙΠΕ ΚΥΡΙΟΣ.

ΙΕΡΕΜΙΑΣ 2

ΙΕΡ. 2,2 ΚΑΙ ΕΙΠΕ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΜΝΗΣΘΗΝ ΕΛΕΟΥΣ ΝΕΟΤΗΤΟΣ ΣΟΥ ΚΑΙ ΑΓΑΠΗΣ ΤΕΛΕΙΩΣΕΩΣ ΣΟΥ ΤΟΥ ΕΞΑΚΟΛΟΥΘΗΣΑΙ ΣΕ ΤΩ ΑΓΙΩ ΙΣΡΑΗΛ, ΛΕΓΕΙ ΚΥΡΙΟΣ

ΙΕΡ. 2,3 ΑΓΙΟΣ ΙΣΡΑΗΛ· ΤΩ ΚΥΡΙΩ ΑΡΧΗ ΓΕΝΝΗΜΑΤΩΝ ΑΥΤΟΥ· ΠΑΝΤΕΣ ΟΙ ΕΣΘΟΝΤΕΣ ΑΥΤΟΝ ΠΛΗΜΜΕΛΗΣΟΥΣΙ, ΚΑΚΑ ΗΞΕΙ ΕΠ' ΑΥΤΟΥΣ, ΦΗΣΙ ΚΥΡΙΟΣ.

ΙΕΡ. 2,4 ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ, ΟΙΚΟΣ ΙΑΚΩΒ, ΚΑΙ ΠΑΣΑ ΠΑΤΡΙΑ ΟΙΚΟΥ ΙΣΡΑΗΛ.

ΙΕΡ. 2,5 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΤΙ ΕΥΡΟΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ ΕΝ ΕΜΟΙ ΠΛΗΜΜΕΛΗΜΑ, ΟΤΙ ΑΠΕΣΤΗΣΑΝ ΜΑΚΡΑΝ ΑΠ' ΕΜΟΥ ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΠΙΣΩ ΤΩΝ ΜΑΤΑΙΩΝ ΚΑΙ ΕΜΑΤΑΙΩΘΗΣΑΝ;

ΙΕΡ. 2,6 ΚΑΙ ΟΥΚ ΕΙΠΑΝ· ΠΟΥ ΕΣΤΙ ΚΥΡΙΟΣ Ο ΑΝΑΓΑΓΩΝ ΗΜΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, Ο ΚΑΘΟΔΗΓΗΣΑΣ ΗΜΑΣ ΕΝ ΤΗ ΕΡΗΜΩ, ΕΝ ΓΗ ΑΠΕΙΡΩ ΚΑΙ ΑΒΑΤΩ, ΕΝ ΓΗ ΑΝΥΔΡΩ ΚΑΙ ΑΚΑΡΠΩ, ΕΝ ΓΗ, Η ΟΥ ΔΙΩΔΕΥΣΕΝ ΕΝ ΑΥΤΗ ΑΝΗΡ ΟΥΘΕΝ ΚΑΙ ΟΥ ΚΑΤΩΚΗΣΕΝ ΕΚΕΙ ΥΙΟΣ ΑΝΘΡΩΠΟΥ;

ΙΕΡ. 2,7 ΚΑΙ ΗΓΑΓΟΝ ΥΜΑΣ ΕΙΣ ΤΟΝ ΚΑΡΜΗΛΟΝ ΤΟΥ ΦΑΓΕΙΝ ΥΜΑΣ ΤΟΥΣ ΚΑΡΠΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΑΓΑΘΑ ΑΥΤΟΥ· ΚΑΙ ΕΙΣΗΛΘΑΤΕ ΚΑΙ ΕΜΙΑΝΑΤΕ ΤΗΝ ΓΗΝ ΜΟΥ ΚΑΙ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΜΟΥ ΕΘΕΣΘΕ ΕΙΣ ΒΔΕΛΥΓΜΑ.

ΙΕΡ. 2,8 ΟΙ ΙΕΡΕΙΣ ΟΥΚ ΕΙΠΑΝ· ΠΟΥ ΕΣΤΙ ΚΥΡΙΟΣ; ΚΑΙ ΟΙ ΑΝΤΕΧΟΜΕΝΟΙ ΤΟΥ ΝΟΜΟΥ ΟΥΚ ΗΠΙΣΤΑΝΤΟ ΜΕ, ΚΑΙ ΟΙ ΠΟΙΜΕΝΕΣ ΗΣΕΒΟΥΝ ΕΙΣ ΕΜΕ, ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ ΕΠΡΟΦΗΤΕΥΟΝ ΤΗ ΒΑΑΛ ΚΑΙ ΟΠΙΣΩ ΑΝΩΦΕΛΟΥΣ ΕΠΟΡΕΥΘΗΣΑΝ.

ΙΕΡ. 2,9 ΔΙΑ ΤΟΥΤΟ ΕΤΙ ΚΡΙΘΗΣΟΜΑΙ ΠΡΟΣ ΥΜΑΣ ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΥΙΩΝ ΥΜΩΝ ΚΡΙΘΗΣΟΜΑΙ.

ΙΕΡ. 2,10 ΔΙΟΤΙ ΔΙΕΛΘΕΤΕ ΕΙΣ ΝΗΣΟΥΣ ΧΕΤΤΙΕΙΜ ΚΑΙ ΙΔΕΤΕ, ΚΑΙ ΕΙΣ ΚΗΔΑΡ ΑΠΟΣΤΕΙΛΑΤΕ ΚΑΙ ΝΟΗΣΑΤΕ ΣΦΟΔΡΑ, ΚΑΙ ΙΔΕΤΕ ΕΙ ΓΕΓΟΝΕ ΤΟΙΑΥΤΑ.

ΙΕΡ. 2,11 ΕΙ ΑΛΛΑΞΩΝΤΑΙ ΕΘΝΗ ΘΕΟΥΣ ΑΥΤΩΝ· ΚΑΙ ΟΥΤΟΙ ΟΥΚ ΕΙΣΙ ΘΕΟΙ. Ο ΔΕ ΛΑΟΣ ΜΟΥ ΗΛΛΑΞΑΤΟ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ, ΕΞ ΗΣ ΟΥΚ ΩΦΕΛΗΘΗΣΟΝΤΑΙ.

ΙΕΡ. 2,12 ΕΞΕΣΤΗ Ο ΟΥΡΑΝΟΣ ΕΠΙ ΤΟΥΤΩ ΚΑΙ ΕΦΡΙΞΕΝ ΕΠΙ ΠΛΕΙΟΝ ΣΦΟΔΡΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 2,13 ΟΤΙ ΔΥΟ ΚΑΙ ΠΟΝΗΡΑ ΕΠΟΙΗΣΕΝ Ο ΛΑΟΣ ΜΟΥ· ΕΜΕ ΕΓΚΑΤΕΛΙΠΟΝ ΠΗΓΗΝ ΥΔΑΤΟΣ ΖΩΗΣ, ΚΑΙ ΩΡΥΞΑΝ ΕΑΥΤΟΙΣ ΛΑΚΚΟΥΣ ΣΥΝΤΕΤΡΙΜΜΕΝΟΥΣ, ΟΙ ΟΥ ΔΥΝΗΣΟΝΤΑΙ ΥΔΩΡ ΣΥΝΕΧΕΙΝ.

ΙΕΡ. 2,14 ΜΗ ΔΟΥΛΟΣ ΕΣΤΙΝ ΙΣΡΑΗΛ Η ΟΙΚΟΓΕΝΗΣ ΕΣΤΙ; ΔΙΑΤΙ ΕΙΣ ΠΡΟΝΟΜΗΝ ΕΓΕΝΕΤΟ;

ΙΕΡ. 2,15 ΕΠ' ΑΥΤΟΝ ΩΡΥΟΝΤΟ ΛΕΟΝΤΕΣ ΚΑΙ ΕΔΩΚΑΝ ΤΗΝ ΦΩΝΗΝ ΑΥΤΩΝ, ΟΙ ΕΤΑΞΑΝ ΤΗΝ ΓΗΝ ΑΥΤΟΥ ΕΙΣ ΕΡΗΜΟΝ, ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΑΥΤΟΥ ΚΑΤΕΣΚΑΦΗΣΑΝ ΠΑΡΑ ΤΟ ΜΗ ΚΑΤΟΙΚΕΙΣΘΑΙ.

ΙΕΡ. 2,16 ΚΑΙ ΥΙΟΙ ΜΕΜΦΕΩΣ ΚΑΙ ΤΑΦΝΑΣ ΕΓΝΩΣΑΝ ΣΕ ΚΑΙ ΚΑΤΕΠΑΙΖΟΝ ΣΟΥ.

ΙΕΡ. 2,17 ΟΥΧΙ ΤΑΥΤΑ ΕΠΟΙΗΣΕ ΣΟΙ ΤΟ ΚΑΤΑΛΙΠΕΙΝ ΣΕ ΕΜΕ; ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ.

ΙΕΡ. 2,18 ΚΑΙ ΝΥΝ ΤΙ ΣΟΙ ΚΑΙ ΤΗ ΟΔΩ ΑΙΓΥΠΤΟΥ ΤΟΥ ΠΙΕΙΝ ΥΔΩΡ ΓΗΩΝ; ΚΑΙ ΤΙ ΣΟΙ ΚΑΙ ΤΗ ΟΔΩ ΑΣΣΥΡΙΩΝ ΤΟΥ ΠΙΕΙΝ ΥΔΩΡ ΠΟΤΑΜΩΝ;

ΙΕΡ. 2,19 ΠΑΙΔΕΥΣΕΙ ΣΕ Η ΑΠΟΣΤΑΣΙΑ ΣΟΥ, ΚΑΙ Η ΚΑΚΙΑ ΣΟΥ ΕΛΕΓΞΕΙ ΣΕ· ΚΑΙ ΓΝΩΘΙ ΚΑΙ ΙΔΕ, ΟΤΙ ΠΙΚΡΟΝ ΣΟΙ ΤΟ ΚΑΤΑΛΙΠΕΙΝ ΣΕ ΕΜΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ· ΚΑΙ ΟΥΚ ΕΥΔΟΚΗΣΑ ΕΠΙ ΣΟΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ.

ΙΕΡ. 2,20 ΟΤΙ ΑΠ' ΑΙΩΝΟΣ ΣΥΝΕΤΡΙΨΑΣ ΤΟΝ ΖΥΓΟΝ ΣΟΥ, ΔΙΕΣΠΑΣΑΣ ΤΟΥΣ ΔΕΣΜΟΥΣ ΣΟΥ ΚΑΙ ΕΙΠΑΣ· ΟΥ ΔΟΥΛΕΥΣΩ ΣΟΙ, ΑΛΛΑ ΠΟΡΕΥΣΟΜΑΙ ΕΠΙ ΠΑΝΤΑ ΒΟΥΝΟΝ ΥΨΗΛΟΝ ΚΑΙ ΥΠΟΚΑΤΩ ΠΑΝΤΟΣ ΞΥΛΟΥ ΚΑΤΑΣΚΙΟΥ, ΕΚΕΙ ΔΙΑΧΥΘΗΣΟΜΑΙ ΕΝ ΤΗ ΠΟΡΝΕΙΑ ΜΟΥ.

ΙΕΡ. 2,21 ΕΓΩ ΔΕ ΕΦΥΤΕΥΣΑ ΣΕ ΑΜΠΕΛΟΝ ΚΑΡΠΟΦΟΡΟΝ ΠΑΣΑΝ ΑΛΗΘΙΝΗΝ· ΠΩΣ ΕΣΤΡΑΦΗΣ ΕΙΣ ΠΙΚΡΙΑΝ, Η ΑΜΠΕΛΟΣ Η ΑΛΛΟΤΡΙΑ;

ΙΕΡ. 2,22 ΕΑΝ ΑΠΟΠΛΥΝΗ ΕΝ ΝΙΤΡΩ ΚΑΙ ΠΛΗΘΥΝΗΣ ΣΕΑΥΤΗ ΠΟΑΝ, ΚΕΚΗΛΙΔΩΣΑΙ ΕΝ ΤΑΙΣ ΑΔΙΚΙΑΙΣ ΣΟΥ ΕΝΑΝΤΙΟΝ ΕΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 2,23 ΠΩΣ ΕΡΕΙΣ· ΟΥΚ ΕΜΙΑΝΘΗΝ ΚΑΙ ΟΠΙΣΩ ΤΗΣ ΒΑΑΛ ΟΥΚ ΕΠΟΡΕΥΘΗΝ; ΙΔΕ ΤΑΣ ΟΔΟΥΣ ΣΟΥ ΕΝ ΤΩ ΠΟΛΥΑΝΔΡΙΩ ΚΑΙ ΓΝΩΘΙ ΤΙ ΕΠΟΙΗΣΑΣ. ΟΨΕ ΦΩΝΗ ΑΥΤΗΣ ΩΛΟΛΥΞΕ,

ΙΕΡ. 2,24 ΤΑΣ ΟΔΟΥΣ ΑΥΤΗΣ ΕΠΛΑΤΥΝΕΝ ΕΦ' ΥΔΑΤΑ ΕΡΗΜΟΥ, ΕΝ ΕΠΙΘΥΜΙΑΙΣ ΨΥΧΗΣ ΑΥΤΗΣ ΕΠΝΕΥΜΑΤΟΦΟΡΕΙΤΟ, ΠΑΡΕΔΟΘΗ· ΤΙΣ ΕΠΙΣΤΡΕΨΕΙ ΑΥΤΗΝ; ΠΑΝΤΕΣ ΟΙ ΖΗΤΟΥΝΤΕΣ ΑΥΤΗΝ ΟΥ ΚΟΠΙΑΣΟΥΣΙΝ, ΕΝ ΤΗ ΤΑΠΕΙΝΩΣΕΙ ΑΥΤΗΣ ΕΥΡΗΣΟΥΣΙΝ ΑΥΤΗΝ.

ΙΕΡ. 2,25 ΑΠΟΣΤΡΕΨΟΝ ΤΟΝ ΠΟΔΑ ΣΟΥ ΑΠΟ ΟΔΟΥ ΤΡΑΧΕΙΑΣ ΚΑΙ ΤΟΝ ΦΑΡΥΓΓΑ ΣΟΥ ΑΠΟ ΔΙΨΟΥΣ. Η ΔΕ ΕΙΠΕΝ· ΑΝΔΡΙΟΥΜΑΙ· ΟΤΙ ΗΓΑΠΗΚΕΙ ΑΛΛΟΤΡΙΟΥΣ ΚΑΙ ΟΠΙΣΩ ΑΥΤΩΝ ΕΠΟΡΕΥΕΤΟ.

ΙΕΡ. 2,26 ΩΣ ΑΙΣΧΥΝΗ ΚΛΕΠΤΟΥ ΟΤΑΝ ΑΛΩ, ΟΥΤΩΣ ΑΙΣΧΥΝΘΗΣΟΝΤΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΑΥΤΟΙ ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΩΝ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΑΥΤΩΝ ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ ΑΥΤΩΝ.

ΙΕΡ. 2,27 ΤΩ ΞΥΛΩ ΕΙΠΑΝ, ΟΤΙ ΠΑΤΗΡ ΜΟΥ ΕΙ ΣΥ, ΚΑΙ ΤΩ ΛΙΘΩ· ΣΥ ΕΓΕΝΝΗΣΑΣ ΜΕ, ΚΑΙ ΕΣΤΡΕΨΑΝ ΕΠ' ΕΜΕ ΝΩΤΑ ΚΑΙ ΟΥ ΠΡΟΣΩΠΑ ΑΥΤΩΝ· ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ ΤΩΝ ΚΑΚΩΝ ΑΥΤΩΝ ΕΡΟΥΣΙΝ· ΑΝΑΣΤΑ ΚΑΙ ΣΩΣΟΝ ΗΜΑΣ.

ΙΕΡ. 2,28 ΚΑΙ ΠΟΥ ΕΙΣΙΝ ΟΙ ΘΕΟΙ ΣΟΥ, ΟΥΣ ΕΠΟΙΗΣΑΣ ΣΕΑΥΤΩ; ΕΙ ΑΝΑΣΤΗΣΟΝΤΑΙ ΚΑΙ ΣΩΣΟΥΣΙ ΣΕ ΕΝ ΚΑΙΡΩ ΤΗΣ ΚΑΚΩΣΕΩΣ ΣΟΥ; ΟΤΙ ΚΑΤ' ΑΡΙΘΜΟΝ ΤΩΝ ΠΟΛΕΩΝ ΣΟΥ ΗΣΑΝ ΘΕΟΙ ΣΟΥ, ΙΟΥΔΑ, ΚΑΙ ΚΑΤ' ΑΡΙΘΜΟΝ ΔΙΟΔΩΝ ΤΗΣ ΙΕΡΟΥΣΑΛΗΜ ΕΘΥΟΝ ΤΗ ΒΑΑΛ.

ΙΕΡ. 2,29 ΙΝΑΤΙ ΛΑΛΕΙΤΕ ΠΡΟΣ ΜΕ; ΠΑΝΤΕΣ ΥΜΕΙΣ ΗΣΕΒΗΣΑΤΕ ΚΑΙ ΠΑΝΤΕΣ ΥΜΕΙΣ ΗΝΟΜΗΣΑΤΕ ΕΙΣ ΕΜΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 2,30 ΜΑΤΗΝ ΕΠΑΤΑΞΑ ΤΑ ΤΕΚΝΑ ΥΜΩΝ, ΠΑΙΔΕΙΑΝ ΟΥΚ ΕΔΕΞΑΣΘΕ· ΜΑΧΑΙΡΑ ΚΑΤΕΦΑΓΕ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΥΜΩΝ ΩΣ ΛΕΩΝ ΟΛΟΘΡΕΥΩΝ, ΚΑΙ ΟΥΚ ΕΦΟΒΗΘΗΤΕ.

ΙΕΡ. 2,31 ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΜΗ ΕΡΗΜΟΣ ΕΓΕΝΟΜΗΝ ΤΩ ΙΣΡΑΗΛ Η ΓΗ ΚΕΧΕΡΣΩΜΕΝΗ; ΔΙΑΤΙ ΕΙΠΕΝ Ο ΛΑΟΣ ΜΟΥ· ΟΥ ΚΥΡΙΕΥΘΗΣΟΜΕΘΑ ΚΑΙ ΟΥΧ ΗΞΟΜΕΝ ΠΡΟΣ ΣΕ ΕΤΙ;

ΙΕΡ. 2,32 ΜΗ ΕΠΙΛΗΣΕΤΑΙ ΝΥΜΦΗ ΤΟΝ ΚΟΣΜΟΝ ΑΥΤΗΣ ΚΑΙ ΠΑΡΘΕΝΟΣ ΤΗΝ ΣΤΗΘΟΔΕΣΜΙΔΑ ΑΥΤΗΣ; Ο ΔΕ ΛΑΟΣ ΜΟΥ ΕΠΕΛΑΘΕΤΟ ΜΟΥ ΗΜΕΡΑΣ, ΩΝ ΟΥΚ ΕΣΤΙΝ ΑΡΙΘΜΟΣ.

ΙΕΡ. 2,33 ΤΙ ΕΤΙ ΚΑΛΟΝ ΕΠΙΤΗΔΕΥΣΕΙΣ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΣΟΥ ΤΟΥ ΖΗΤΗΣΑΙ ΑΓΑΠΗΣΙΝ; ΟΥΧ ΟΥΤΩΣ· ΑΛΛΑ ΚΑΙ ΣΥ ΕΠΟΝΗΡΕΥΣΩ ΤΟΥ ΜΙΑΝΑΙ ΤΑΣ ΟΔΟΥΣ ΣΟΥ.

ΙΕΡ. 2,34 ΚΑΙ ΕΝ ΤΑΙΣ ΧΕΡΣΙ ΣΟΥ ΕΥΡΕΘΗΣΑΝ ΑΙΜΑΤΑ ΨΥΧΩΝ ΑΘΩΩΝ· ΟΥΚ ΕΝ ΔΙΟΡΥΓΜΑΣΙΝ ΕΥΡΟΝ ΑΥΤΟΥΣ, ΑΛΛ' ΕΠΙ ΠΑΣΗ ΔΡΥΪ.

ΙΕΡ. 2,35 ΚΑΙ ΕΙΠΑΣ· ΑΘΩΟΣ ΕΙΜΙ, ΑΛΛΑ ΑΠΟΣΤΡΑΦΗΤΩ Ο ΘΥΜΟΣ ΑΥΤΟΥ ΑΠ' ΕΜΟΥ. ΙΔΟΥ ΕΓΩ ΚΡΙΝΟΜΑΙ ΠΡΟΣ ΣΕ ΕΝ ΤΩ ΛΕΓΕΙΝ ΣΕ· ΟΥΧ ΗΜΑΡΤΟΝ.

ΙΕΡ. 2,36 ΤΙ ΚΑΤΕΦΡΟΝΗΣΑΣ ΣΦΟΔΡΑ ΤΟΥ ΔΕΥΤΕΡΩΣΑΙ ΤΑΣ ΟΔΟΥΣ ΣΟΥ; ΚΑΙ ΑΠΟ ΑΙΓΥΠΤΟΥ ΚΑΤΑΙΣΧΥΝΘΗΣΗ, ΚΑΘΩΣ ΚΑΤΗΣΧΥΝΘΗΣ ΑΠΟ ΑΣΣΟΥΡ.

ΙΕΡ. 2,37 ΟΤΙ ΚΑΙ ΕΝΤΕΥΘΕΝ ΕΞΕΛΕΥΣΗ, ΚΑΙ ΑΙ ΧΕΙΡΕΣ ΣΟΥ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΣΟΥ· ΟΤΙ ΑΠΩΣΑΤΟ ΚΥΡΙΟΣ ΤΗΝ ΕΛΠΙΔΑ ΣΟΥ, ΚΑΙ ΟΥΚ ΕΥΟΔΩΘΗΣΗ ΕΝ ΑΥΤΗ.

ΙΕΡΕΜΙΑΣ 3

ΙΕΡ. 3,1 ΕΑΝ ΕΞΑΠΟΣΤΕΙΛΗ ΑΝΗΡ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΚΑΙ ΑΠΕΛΘΗ ΑΠ' ΑΥΤΟΥ ΚΑΙ ΓΕΝΗΤΑΙ ΑΝΔΡΙ ΕΤΕΡΩ, ΜΗ ΑΝΑΚΑΜΠΤΟΥΣΑ ΑΝΑΚΑΜΨΕΙ ΠΡΟΣ ΑΥΤΟΝ ΕΤΙ; ΟΥ ΜΙΑΙΝΟΜΕΝΗ ΜΙΑΝΘΗΣΕΤΑΙ Η ΓΥΝΗ ΕΚΕΙΝΗ; ΚΑΙ ΣΥ ΕΞΕΠΟΡΝΕΥΣΑΣ ΕΝ ΠΟΙΜΕΣΙ ΠΟΛΛΟΙΣ· ΚΑΙ ΑΝΕΚΑΜΠΤΕΣ ΠΡΟΣ ΜΕ; ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 3,2 ΑΡΟΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΕΙΣ ΕΥΘΕΙΑΝ ΚΑΙ ΙΔΕ· ΠΩΣ ΟΥΧΙ ΕΞΕΦΥΡΘΗΣ; ΕΠΙ ΤΑΙΣ ΟΔΟΙΣ ΕΚΑΘΙΣΑΣ ΑΥΤΟΙΣ ΩΣΕΙ ΚΟΡΩΝΗ ΕΡΗΜΟΥΜΕΝΗ ΚΑΙ ΕΜΙΑΝΑΣ ΤΗΝ ΓΗΝ ΕΝ ΤΑΙΣ ΠΟΡΝΕΙΑΙΣ ΣΟΥ ΚΑΙ ΕΝ ΤΑΙΣ ΚΑΚΙΑΙΣ ΣΟΥ.

ΙΕΡ. 3,3 ΚΑΙ ΕΣΧΕΣ ΠΟΙΜΕΝΑΣ ΠΟΛΛΟΥΣ ΕΙΣ ΠΡΟΣΚΟΜΜΑ ΣΕΑΥΤΗ· ΟΨΙΣ ΠΟΡΝΗΣ ΕΓΕΝΕΤΟ ΣΟΙ, ΑΠΗΝΑΙΣΧΥΝΤΗΣΑΣ ΠΡΟΣ ΠΑΝΤΑΣ.

ΙΕΡ. 3,4 ΟΥΧ ΩΣ ΟΙΚΟΝ ΜΕ ΕΚΑΛΕΣΑΣ ΚΑΙ ΠΑΤΕΡΑ ΚΑΙ ΑΡΧΗΓΟΝ ΤΗΣ ΠΑΡΘΕΝΙΑΣ ΣΟΥ;

ΙΕΡ. 3,5 ΜΗ ΔΙΑΜΕΝΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ Η ΦΥΛΑΧΘΗΣΕΤΑΙ ΕΙΣ ΝΙΚΟΣ; ΙΔΟΥ ΕΛΑΛΗΣΑΣ ΚΑΙ ΕΠΟΙΗΣΑΣ ΤΑ ΠΟΝΗΡΑ ΤΑΥΤΑ ΚΑΙ ΗΔΥΝΑΣΘΗΣ.

ΙΕΡ. 3,6 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΙΩΣΙΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΕΙΔΕΣ Α ΕΠΟΙΗΣΕ ΜΟΙ Η ΚΑΤΟΙΚΙΑ ΤΟΥ ΙΣΡΑΗΛ; ΕΠΟΡΕΥΘΗΣΑΝ ΕΠΙ ΠΑΝ ΟΡΟΣ ΥΨΗΛΟΝ ΚΑΙ ΥΠΟΚΑΤΩ ΠΑΝΤΟΣ ΞΥΛΟΥ ΑΛΣΩΔΟΥΣ, ΚΑΙ ΕΠΟΡΝΕΥΣΑΝ ΕΚΕΙ.

ΙΕΡ. 3,7 ΚΑΙ ΕΙΠΑ ΜΕΤΑ ΤΟ ΠΟΡΝΕΥΣΑΙ ΑΥΤΗΝ ΤΑΥΤΑ ΠΑΝΤΑ· ΠΡΟΣ ΜΕ ΑΝΑΣΤΡΕΨΟΝ, ΚΑΙ ΟΥΚ ΑΝΕΣΤΡΕΨΕ· ΚΑΙ ΕΙΔΕ ΤΗΝ ΑΣΥΝΘΕΣΙΑΝ ΑΥΤΗΣ Η ΑΣΥΝΘΕΤΟΣ ΙΟΥΔΑ.

ΙΕΡ. 3,8 ΚΑΙ ΕΙΔΟΝ ΔΙΟΤΙ ΠΕΡΙ ΠΑΝΤΩΝ ΩΝ ΚΑΤΕΛΗΦΘΗ, ΕΝ ΟΙΣ ΕΜΟΙΧΑΤΟ Η ΚΑΤΟΙΚΙΑ ΙΣΡΑΗΛ, ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑ ΑΥΤΗΝ ΚΑΙ ΕΔΩΚΑ ΑΥΤΗ ΒΙΒΛΙΟΝ ΑΠΟΣΤΑΣΙΟΥ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΗΣ· ΚΑΙ ΟΥΚ ΕΦΟΒΗΘΗ Η ΑΣΥΝΘΕΤΟΣ ΙΟΥΔΑ ΚΑΙ ΕΠΟΡΕΥΘΗ ΚΑΙ ΕΠΟΡΝΕΥΣΕ ΚΑΙ ΑΥΤΗ.

ΙΕΡ. 3,9 ΚΑΙ ΕΓΕΝΕΤΟ ΕΙΣ ΟΥΘΕΝ Η ΠΟΡΝΕΙΑ ΑΥΤΗΣ, ΚΑΙ ΕΜΟΙΧΕΥΣΕ ΤΟ ΞΥΛΟΝ ΚΑΙ ΤΟΝ ΛΙΘΟΝ.

ΙΕΡ. 3,10 ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΥΤΟΙΣ ΟΥΚ ΑΠΕΣΤΡΑΦΗ ΠΡΟΣ ΜΕ Η ΑΣΥΝΘΕΤΟΣ ΙΟΥΔΑ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΗΣ, ΑΛΛ' ΕΠΙ ΨΕΥΔΕΙ.

ΙΕΡ. 3,11 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΕΔΙΚΑΙΩΣΕ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΙΣΡΑΗΛ ΑΠΟ ΤΗΣ ΑΣΥΝΘΕΤΟΥ ΙΟΥΔΑ.

ΙΕΡ. 3,12 ΠΟΡΕΥΟΥ ΚΑΙ ΑΝΑΓΝΩΘΙ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΠΡΟΣ ΒΟΡΡΑΝ ΚΑΙ ΕΡΕΙΣ· ΕΠΙΣΤΡΑΦΗΘΙ ΠΡΟΣ ΜΕ, Η ΚΑΤΟΙΚΙΑ ΤΟΥ ΙΣΡΑΗΛ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΟΥ ΣΤΗΡΙΩ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΦ' ΥΜΑΣ· ΟΤΙ ΕΛΕΗΜΩΝ ΕΓΩ ΕΙΜΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΟΥ ΜΗΝΙΩ ΥΜΙΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΙΕΡ. 3,13 ΠΛΗΝ, ΓΝΩΘΙ ΤΗΝ ΑΔΙΚΙΑΝ ΣΟΥ, ΟΤΙ ΕΙΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΗΣΕΒΗΣΑΣ ΚΑΙ ΔΙΕΧΕΑΣ ΤΑΣ ΟΔΟΥΣ ΣΟΥ ΕΙΣ ΑΛΛΟΤΡΙΟΥΣ ΥΠΟΚΑΤΩ ΠΑΝΤΟΣ ΞΥΛΟΥ ΑΛΣΩΔΟΥΣ, ΤΗΣ ΔΕ ΦΩΝΗΣ ΜΟΥ ΟΥΧ ΥΠΗΚΟΥΣΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 3,14 ΕΠΙΣΤΡΑΦΗΤΕ, ΥΙΟΙ ΑΦΕΣΤΗΚΟΤΕΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΔΙΟΤΙ ΕΓΩ ΚΑΤΑΚΥΡΙΕΥΣΩ ΥΜΩΝ ΚΑΙ ΛΗΨΟΜΑΙ ΥΜΑΣ ΕΝΑ ΕΚ ΠΟΛΕΩΣ ΚΑΙ ΔΥΟ ΕΚ ΠΑΤΡΙΑΣ ΚΑΙ ΕΙΣΑΞΩ ΥΜΑΣ ΕΙΣ ΣΙΩΝ

ΙΕΡ. 3,15 ΚΑΙ ΔΩΣΩ ΥΜΙΝ ΠΟΙΜΕΝΑΣ ΚΑΤΑ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ, ΚΑΙ ΠΟΙΜΑΝΟΥΣΙΝ ΥΜΑΣ ΠΟΙΜΑΙΝΟΝΤΕΣ ΜΕΤ' ΕΠΙΣΤΗΜΗΣ.

ΙΕΡ. 3,16 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΠΛΗΘΥΝΘΗΤΕ ΚΑΙ ΑΥΞΗΘΗΤΕ ΕΠΙ ΤΗΣ ΓΗΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ, ΟΥΚ ΕΡΟΥΣΙΝ ΕΤΙ· ΚΙΒΩΤΟΣ ΔΙΑΘΗΚΗΣ ΑΓΙΟΥ ΙΣΡΑΗΛ, ΟΥΚ ΑΝΑΒΗΣΕΤΑΙ ΕΠΙ ΚΑΡΔΙΑΝ, ΟΥΚ ΟΝΟΜΑΣΘΗΣΕΤΑΙ ΟΥΔΕ ΕΠΙΣΚΕΦΘΗΣΕΤΑΙ ΚΑΙ ΟΥ ΠΟΙΗΘΗΣΕΤΑΙ ΕΤΙ.

ΙΕΡ. 3,17 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΚΑΛΕΣΟΥΣΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΘΡΟΝΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΣΥΝΑΧΘΗΣΟΝΤΑΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΕΙΣ ΑΥΤΗΝ ΚΑΙ ΟΥ ΠΟΡΕΥΣΟΝΤΑΙ ΕΤΙ ΟΠΙΣΩ ΤΩΝ ΕΝΘΥΜΗΜΑΤΩΝ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΤΗΣ ΠΟΝΗΡΑΣ.

ΙΕΡ. 3,18 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΣΥΝΕΛΕΥΣΟΝΤΑΙ Ο ΟΙΚΟΣ ΙΟΥΔΑ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΗΞΟΥΣΙΝ ΕΠΙ ΤΟ ΑΥΤΟ ΑΠΟ ΓΗΣ ΒΟΡΡΑ ΚΑΙ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΧΩΡΩΝ ΕΠΙ ΤΗΝ ΓΗΝ, ΗΝ ΚΑΤΕΚΛΗΡΟΝΟΜΗΣΑ ΤΟΥΣ ΠΑΤΕΡΑΣ ΑΥΤΩΝ.

ΙΕΡ. 3,19 ΚΑΙ ΕΓΩ ΕΙΠΑ· ΓΕΝΟΙΤΟ, ΚΥΡΙΕ· ΟΤΙ ΤΑΞΩ ΣΕ ΕΙΣ ΤΕΚΝΑ ΚΑΙ ΔΩΣΩ ΣΟΙ ΓΗΝ ΕΚΛΕΚΤΗΝ, ΚΛΗΡΟΝΟΜΙΑΝ ΘΕΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ ΕΘΝΩΝ. ΚΑΙ ΕΙΠΑ· ΠΑΤΕΡΑ ΚΑΛΕΣΕΤΕ ΜΕ ΚΑΙ ΑΠ' ΕΜΟΥ ΟΥΚ ΑΠΟΣΤΡΑΦΗΣΕΣΘΕ.

ΙΕΡ. 3,20 ΠΛΗΝ ΩΣ ΑΘΕΤΕΙ ΓΥΝΗ ΕΙΣ ΤΟΝ ΣΥΝΟΝΤΑ ΑΥΤΗ, ΟΥΤΩΣ ΗΘΕΤΗΣΕΝ ΕΙΣ ΕΜΕ Ο ΟΙΚΟΣ ΙΣΡΑΗΛ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 3,21 ΦΩΝΗ ΕΚ ΧΕΙΛΕΩΝ ΗΚΟΥΣΘΗ ΚΛΑΥΘΜΟΥ ΚΑΙ ΔΕΗΣΕΩΣ ΥΙΩΝ ΙΣΡΑΗΛ, ΟΤΙ ΗΔΙΚΗΣΑΝ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΩΝ, ΕΠΕΛΑΘΟΝΤΟ ΘΕΟΥ ΑΓΙΟΥ ΑΥΤΩΝ.

ΙΕΡ. 3,22 ΕΠΙΣΤΡΑΦΗΤΕ, ΥΙΟΙ, ΕΠΙΣΤΡΕΦΟΝΤΕΣ, ΚΑΙ ΙΑΣΟΜΑΙ ΤΑ ΣΥΝΤΡΙΜΜΑΤΑ ΥΜΩΝ. ΙΔΟΥ ΔΟΥΛΟΙ ΗΜΕΙΣ ΕΣΟΜΕΘΑ ΣΟΙ, ΟΤΙ ΣΥ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΕΙ.

ΙΕΡ. 3,23 ΟΝΤΩΣ ΕΙΣ ΨΕΥΔΟΣ ΗΣΑΝ ΟΙ ΒΟΥΝΟΙ ΚΑΙ Η ΔΥΝΑΜΙΣ ΤΩΝ ΟΡΕΩΝ, ΠΛΗΝ ΔΙΑ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ Η ΣΩΤΗΡΙΑ ΤΟΥ ΙΣΡΑΗΛ.

ΙΕΡ. 3,24 Η ΔΕ ΑΙΣΧΥΝΗ ΚΑΤΗΝΑΛΩΣΕ ΤΟΥΣ ΜΟΧΘΟΥΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΑΠΟ ΝΕΟΤΗΤΟΣ ΗΜΩΝ, ΤΑ ΠΡΟΒΑΤΑ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΜΟΣΧΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΩΝ.

ΙΕΡ. 3,25 ΕΚΟΙΜΗΘΗΜΕΝ ΕΝ ΤΗ ΑΙΣΧΥΝΗ ΗΜΩΝ, ΚΑΙ ΕΠΕΚΑΛΥΨΕΝ ΗΜΑΣ Η ΑΤΙΜΙΑ ΗΜΩΝ, ΔΙΟΤΙ ΕΝΑΝΤΙ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΗΜΑΡΤΟΜΕΝ ΗΜΕΙΣ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΑΠΟ ΝΕΟΤΗΤΟΣ ΗΜΩΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΚΑΙ ΟΥΧ ΥΠΗΚΟΥΣΑΜΕΝ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ.

ΙΕΡΕΜΙΑΣ 4

ΙΕΡ. 4,1 ΕΑΝ ΕΠΙΣΤΡΑΦΗ ΙΣΡΑΗΛ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΠΡΟΣ ΜΕ ΕΠΙΣΤΡΑΦΗΣΕΤΑΙ· ΚΑΙ ΕΑΝ ΠΕΡΙΕΛΗ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΑΥΤΟΥ ΕΚ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΠΡΟΣΩΠΟΥ ΜΟΥ ΕΥΛΑΒΗΘΗ

ΙΕΡ. 4,2 ΚΑΙ ΟΜΟΣΗ· ΖΗ ΚΥΡΙΟΣ ΜΕΤΑ ΑΛΗΘΕΙΑΣ ΕΝ ΚΡΙΣΕΙ ΚΑΙ ΕΝ ΔΙΚΑΙΟΣΥΝΗ, ΚΑΙ ΕΥΛΟΓΗΣΟΥΣΙΝ ΕΝ ΑΥΤΩ ΕΘΝΗ ΚΑΙ ΕΝ ΑΥΤΩ ΑΙΝΕΣΟΥΣΙ ΤΩ ΘΕΩ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΙΕΡ. 4,3 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΤΟΙΣ ΑΝΔΡΑΣΙΝ ΙΟΥΔΑ ΚΑΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΙΕΡΟΥΣΑΛΗΜ· ΝΕΩΣΑΤΕ ΕΑΥΤΟΙΣ ΝΕΩΜΑΤΑ ΚΑΙ ΜΗ ΣΠΕΙΡΗΤΕ ΕΠ' ΑΚΑΝΘΑΙΣ.

ΙΕΡ. 4,4 ΠΕΡΙΤΜΗΘΗΤΕ ΤΩ ΘΕΩ ΥΜΩΝ ΚΑΙ ΠΕΡΙΤΕΜΝΕΣΘΕ ΤΗΝ ΣΚΛΗΡΟΚΑΡΔΙΑΝ ΥΜΩΝ, ΑΝΔΡΕΣ ΙΟΥΔΑ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΙΕΡΟΥΣΑΛΗΜ, ΜΗ ΕΞΕΛΘΗ ΩΣ ΠΥΡ Ο ΘΥΜΟΣ ΜΟΥ ΚΑΙ ΕΚΚΑΥΘΗΣΕΤΑΙ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΣΒΕΣΩΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΠΟΝΗΡΙΑΣ ΕΠΙΤΗΔΕΥΜΑΤΩΝ ΥΜΩΝ. -

ΙΕΡ. 4,5 ΑΝΑΓΓΕΙΛΑΤΕ ΕΝ ΤΩ ΙΟΥΔΑ, ΚΑΙ ΑΚΟΥΣΘΗΤΩ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΕΙΠΑΤΕ· ΣΗΜΑΝΑΤΕ ΕΠΙ ΤΗΣ ΓΗΣ ΣΑΛΠΙΓΓΙ ΚΑΙ ΚΕΚΡΑΞΑΤΕ ΜΕΓΑ· ΕΙΠΑΤΕ· ΣΥΝΑΧΘΗΤΕ ΚΑΙ ΕΙΣΕΛΘΩΜΕΝ ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΤΕΙΧΗΡΕΙΣ.

ΙΕΡ. 4,6 ΑΝΑΛΑΒΟΝΤΕΣ ΦΕΥΓΕΤΕ ΕΙΣ ΣΙΩΝ· ΣΠΕΥΣΑΤΕ, ΜΗ ΣΤΗΤΕ, ΟΤΙ ΚΑΚΑ ΕΓΩ ΕΠΑΓΩ ΑΠΟ ΒΟΡΡΑ ΚΑΙ ΣΥΝΤΡΙΒΗΝ ΜΕΓΑΛΗΝ.

ΙΕΡ. 4,7 ΑΝΕΒΗ ΛΕΩΝ ΕΚ ΤΗΣ ΜΑΝΔΡΑΣ ΑΥΤΟΥ, ΕΞΟΛΟΘΡΕΥΩΝ ΕΘΝΗ ΕΞΗΡΕ ΚΑΙ ΕΞΗΛΘΕΝ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΟΥ ΤΟΥ ΘΕΙΝΑΙ ΤΗΝ ΓΗΝ ΕΙΣ ΕΡΗΜΩΣΙΝ, ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΚΑΘΑΙΡΕΘΗΣΟΝΤΑΙ ΠΑΡΑ ΤΟ ΜΗ ΚΑΤΟΙΚΕΙΣΘΑΙ ΑΥΤΑΣ.

ΙΕΡ. 4,8 ΕΠΙ ΤΟΥΤΟΙΣ ΠΕΡΙΖΩΣΑΣΘΕ ΣΑΚΚΟΥΣ ΚΑΙ ΚΟΠΤΕΣΘΕ ΚΑΙ ΑΛΑΛΑΞΑΤΕ, ΔΙΟΤΙ ΟΥΚ ΑΠΕΣΤΡΑΦΗ Ο ΘΥΜΟΣ ΚΥΡΙΟΥ ΑΦ' ΥΜΩΝ.

ΙΕΡ. 4,9 ΚΑΙ ΕΣΤΑΙ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΑΠΟΛΕΙΤΑΙ Η ΚΑΡΔΙΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ Η ΚΑΡΔΙΑ ΤΩΝ ΑΡΧΟΝΤΩΝ, ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΕΚΣΤΗΣΟΝΤΑΙ, ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ ΘΑΥΜΑΣΟΝΤΑΙ.

ΙΕΡ. 4,10 ΚΑΙ ΕΙΠΑ· Ω ΔΕΣΠΟΤΑ ΚΥΡΙΕ, ΑΡΑ ΓΕ ΑΠΑΤΩΝ ΗΠΑΤΗΣΑΣ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΚΑΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΛΕΓΩΝ· ΕΙΡΗΝΗ ΕΣΤΑΙ ΥΜΙΝ, ΚΑΙ ΙΔΟΥ ΗΨΑΤΟ Η ΜΑΧΑΙΡΑ ΕΩΣ ΤΗΣ ΨΥΧΗΣ ΑΥΤΩΝ.

ΙΕΡ. 4,11 ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΕΡΟΥΣΙ ΤΩ ΛΑΩ ΤΟΥΤΩ ΚΑΙ ΤΗ ΙΕΡΟΥΣΑΛΗΜ· ΠΝΕΥΜΑ ΠΛΑΝΗΣΕΩΣ ΕΝ ΤΗ ΕΡΗΜΩ, ΟΔΟΣ ΤΗΣ ΘΥΓΑΤΡΟΣ ΤΟΥ ΛΑΟΥ ΜΟΥ ΟΥΚ ΕΙΣ ΚΑΘΑΡΟΝ ΟΥΔ' ΕΙΣ ΑΓΙΟΝ.

ΙΕΡ. 4,12 ΠΝΕΥΜΑ ΠΛΗΡΩΣΕΩΣ ΗΞΕΙ ΜΟΙ· ΝΥΝ ΔΕ ΕΓΩ ΛΑΛΩ ΚΡΙΜΑΤΑ ΜΟΥ ΠΡΟΣ ΑΥΤΟΥΣ.

ΙΕΡ. 4,13 ΙΔΟΥ ΩΣ ΝΕΦΕΛΗ ΑΝΑΒΗΣΕΤΑΙ ΚΑΙ ΩΣ ΚΑΤΑΙΓΙΣ ΤΑ ΑΡΜΑΤΑ ΑΥΤΟΥ, ΚΟΥΦΟΤΕΡΟΙ ΑΕΤΩΝ ΟΙ ΙΠΠΟΙ ΑΥΤΟΥ· ΟΥΑΙ ΗΜΙΝ, ΟΤΙ ΤΑΛΑΙΠΩΡΟΥΜΕΝ.

ΙΕΡ. 4,14 ΑΠΟΠΛΥΝΕ ΑΠΟ ΚΑΚΙΑΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ, ΙΕΡΟΥΣΑΛΗΜ, ΙΝΑ ΣΩΘΗΣ· ΕΩΣ ΠΟΤΕ ΥΠΑΡΧΟΥΣΙΝ ΕΝ ΣΟΙ ΔΙΑΛΟΓΙΣΜΟΙ ΠΟΝΩΝ ΣΟΥ;

ΙΕΡ. 4,15 ΔΙΟΤΙ ΦΩΝΗ ΑΓΓΕΛΛΟΝΤΟΣ ΕΚ ΔΑΝ ΗΞΕΙ, ΚΑΙ ΑΚΟΥΣΘΗΣΕΤΑΙ ΠΟΝΟΣ ΕΞ ΟΡΟΥΣ ΕΦΡΑΙΜ.

ΙΕΡ. 4,16 ΑΝΑΜΝΗΣΑΤΕ ΕΘΝΗ, ΙΔΟΥ ΗΚΑΣΙΝ· ΑΝΑΓΓΕΙΛΑΤΕ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΣΥΝΤΡΟΦΑΙ ΕΡΧΟΝΤΑΙ ΕΚ ΓΗΣ ΜΑΚΡΟΘΕΝ ΚΑΙ ΕΔΩΚΑΝ ΕΠΙ ΤΑΣ ΠΟΛΕΙΣ ΙΟΥΔΑ ΦΩΝΗΝ ΑΥΤΩΝ.

ΙΕΡ. 4,17 ΩΣ ΦΥΛΑΣΣΟΝΤΕΣ ΑΓΡΟΝ ΕΓΕΝΟΝΤΟ ΕΠ' ΑΥΤΗΝ ΚΥΚΛΩ, ΟΤΙ ΕΜΟΥ ΗΜΕΛΗΣΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 4,18 ΑΙ ΟΔΟΙ ΣΟΥ ΚΑΙ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΣΟΥ ΕΠΟΙΗΣΑΝ ΤΑΥΤΑ ΣΟΙ· ΑΥΤΗ Η ΚΑΚΙΑ ΣΟΥ, ΟΤΙ ΠΙΚΡΑ, ΟΤΙ ΗΨΑΤΟ ΕΩΣ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ.

ΙΕΡ. 4,19 ΤΗΝ ΚΟΙΛΙΑΝ ΜΟΥ, ΤΗΝ ΚΟΙΛΙΑΝ ΜΟΥ ΑΛΓΩ, ΚΑΙ ΤΑ ΑΙΣΘΗΤΗΡΙΑ ΤΗΣ ΚΑΡΔΙΑΣ ΜΟΥ· ΜΑΙΜΑΣΣΕΙ Η ΨΥΧΗ ΜΟΥ, ΣΠΑΡΑΣΣΕΤΑΙ Η ΚΑΡΔΙΑ ΜΟΥ, ΟΥ ΣΙΩΠΗΣΟΜΑΙ, ΟΤΙ ΦΩΝΗΝ ΣΑΛΠΙΓΓΟΣ ΗΚΟΥΣΕΝ Η ΨΥΧΗ ΜΟΥ, ΚΡΑΥΓΗΝ ΠΟΛΕΜΟΥ.

ΙΕΡ. 4,20 ΚΑΙ ΤΑΛΑΙΠΩΡΙΑΝ ΣΥΝΤΡΙΜΜΟΝ ΕΠΙΚΑΛΕΙΤΑΙ, ΟΤΙ ΤΕΤΑΛΑΙΠΩΡΗΚΕ ΠΑΣΑ Η ΓΗ· ΑΦΝΩ ΤΕΤΑΛΑΙΠΩΡΗΚΕΝ Η ΣΚΗΝΗ, ΔΙΕΣΠΑΣΘΗΣΑΝ ΑΙ ΔΕΡΡΕΙΣ ΜΟΥ.

ΙΕΡ. 4,21 ΕΩΣ ΠΟΤΕ ΟΨΟΜΑΙ ΦΕΥΓΟΝΤΑΣ ΑΚΟΥΩΝ ΦΩΝΗΝ ΣΑΛΠΙΓΓΩΝ;

ΙΕΡ. 4,22 ΔΙΟΤΙ ΟΙ ΗΓΟΥΜΕΝΟΙ ΤΟΥ ΛΑΟΥ ΜΟΥ ΕΜΕ ΟΥΚ ΗΔΕΙΣΑΝ, ΥΙΟΙ ΑΦΡΟΝΕΣ ΕΙΣΙ ΚΑΙ ΟΥ ΣΥΝΕΤΟΙ· ΣΟΦΟΙ ΕΙΣΙ ΤΟΥ ΚΑΚΟΠΟΙΗΣΑΙ, ΤΟ ΔΕ ΚΑΛΩΣ ΠΟΙΗΣΑΙ ΟΥΚ ΕΠΕΓΝΩΣΑΝ.

ΙΕΡ. 4,23 ΕΠΕΒΛΕΨΑ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΙΔΟΥ ΟΥΘΕΝ, ΚΑΙ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΚΑΙ ΟΥΚ ΗΝ ΤΑ ΦΩΤΑ ΑΥΤΟΥ·

ΙΕΡ. 4,24 ΕΙΔΟΝ ΤΑ ΟΡΗ, ΚΑΙ ΗΝ ΤΡΕΜΟΝΤΑ, ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΒΟΥΝΟΥΣ ΤΑΡΑΣΣΟΜΕΝΟΥΣ·

ΙΕΡ. 4,25 ΕΠΕΒΛΕΨΑ, ΚΑΙ ΙΔΟΥ ΟΥΚ ΗΝ ΑΝΘΡΩΠΟΣ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΕΠΤΟΕΙΤΟ·

ΙΕΡ. 4,26 ΕΙΔΟΝ, ΚΑΙ ΙΔΟΥ Ο ΚΑΡΜΗΛΟΣ ΕΡΗΜΟΣ, ΚΑΙ ΠΑΣΑΙ ΑΙ ΠΟΛΕΙΣ ΕΜΠΕΠΥΡΙΣΜΕΝΑΙ ΠΥΡΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΟΡΓΗΣ ΘΥΜΟΥ ΑΥΤΟΥ ΗΦΑΝΙΣΘΗΣΑΝ.

ΙΕΡ. 4,27 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΡΗΜΟΣ ΕΣΤΑΙ ΠΑΣΑ Η ΓΗ, ΣΥΝΤΕΛΕΙΑΝ ΔΕ ΟΥ ΜΗ ΠΟΙΗΣΩ.

ΙΕΡ. 4,28 ΕΠΙ ΤΟΥΤΟΙΣ ΠΕΝΘΕΙΤΩ Η ΓΗ, ΚΑΙ ΣΥΣΚΟΤΑΣΑΤΩ Ο ΟΥΡΑΝΟΣ ΑΝΩΘΕΝ, ΔΙΟΤΙ ΕΛΑΛΗΣΑ ΚΑΙ ΟΥ ΜΕΤΑΝΟΗΣΩ, ΩΡΜΗΣΑ ΚΑΙ ΟΥΚ ΑΠΟΣΤΡΕΨΩ ΑΠ' ΑΥΤΗΣ.

ΙΕΡ. 4,29 ΑΠΟ ΦΩΝΗΣ ΙΠΠΕΩΣ ΚΑΙ ΕΝΤΕΤΑΜΕΝΟΥ ΤΟΞΟΥ ΑΝΕΧΩΡΗΣΕ ΠΑΣΑ Η ΧΩΡΑ· ΕΙΣΕΔΥΣΑΝ ΕΙΣ ΤΑ ΣΠΗΛΑΙΑ ΚΑΙ ΕΙΣ ΤΑ ΑΛΣΗ ΕΚΡΥΒΗΣΑΝ ΚΑΙ ΕΠΙ ΤΑΣ ΠΕΤΡΑΣ ΑΝΕΒΗΣΑΝ· ΠΑΣΑ ΠΟΛΙΣ ΕΓΚΑΤΕΛΕΙΦΘΗ, ΟΥ ΚΑΤΟΙΚΕΙ ΕΝ ΑΥΤΑΙΣ ΑΝΘΡΩΠΟΣ.

ΙΕΡ. 4,30 ΚΑΙ ΣΥ ΤΙ ΠΟΙΗΣΕΙΣ, ΕΑΝ ΠΕΡΙΒΑΛΗ ΚΟΚΚΙΝΟΝ ΚΑΙ ΚΟΣΜΗΣΗ ΚΟΣΜΩ ΧΡΥΣΩ, ΕΑΝ ΕΓΧΡΙΣΗ ΣΤΙΒΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ; ΕΙ ΜΑΤΑΙΟΝ ΩΡΑΪΣΜΟΣ ΣΟΥ· ΑΠΩΣΑΝΤΟ ΣΕ ΟΙ ΕΡΑΣΤΑΙ ΣΟΥ, ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΖΗΤΟΥΣΙΝ.

ΙΕΡ. 4,31 ΟΤΙ ΦΩΝΗΝ ΩΣ ΩΔΙΝΟΥΣΗΣ ΗΚΟΥΣΑ, ΤΟΥ ΣΤΕΝΑΓΜΟΥ ΣΟΥ ΩΣ ΠΡΩΤΟΤΟΚΟΥΣΗΣ, ΦΩΝΗ ΘΥΓΑΤΡΟΣ ΣΙΩΝ· ΕΚΛΥΘΗΣΕΤΑΙ ΚΑΙ ΠΑΡΗΣΕΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΗΣ· ΟΙΜΟΙ ΕΓΩ, ΟΤΙ ΕΚΛΕΙΠΕΙ Η ΨΥΧΗ ΜΟΥ ΕΠΙ ΤΟΙΣ ΑΝΗΡΗΜΕΝΟΙΣ.

ΙΕΡΕΜΙΑΣ 5

ΙΕΡ. 5,1 ΠΕΡΙΔΡΑΜΕΤΕ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΙΔΕΤΕ ΚΑΙ ΓΝΩΤΕ ΚΑΙ ΖΗΤΗΣΑΤΕ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΑΥΤΗΣ, ΕΑΝ ΕΥΡΗΤΕ ΑΝΔΡΑ, ΕΙ ΕΣΤΙ ΠΟΙΩΝ ΚΡΙΜΑ ΚΑΙ ΖΗΤΩΝ ΠΙΣΤΙΝ, ΚΑΙ ΙΛΕΩΣ ΕΣΟΜΑΙ ΑΥΤΟΙΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 5,2 ΖΗ ΚΥΡΙΟΣ, ΛΕΓΟΥΣΙ· ΔΙΑ ΤΟΥΤΟ ΟΥΚ ΕΝ ΨΕΥΔΕΣΙΝ ΟΜΝΥΟΥΣΙ;

ΙΕΡ. 5,3 ΚΥΡΙΕ, ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΕΙΣ ΠΙΣΤΙΝ· ΕΜΑΣΤΙΓΩΣΑΣ ΑΥΤΟΥΣ, ΚΑΙ ΟΥΚ ΕΠΟΝΕΣΑΝ, ΣΥΝΕΤΕΛΕΣΑΣ ΑΥΤΟΥΣ, ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΑΝ ΔΕΞΑΣΘΑΙ ΠΑΙΔΕΙΑΝ· ΕΣΤΕΡΕΩΣΑΝ ΤΑ ΠΡΟΣΩΠΑ ΑΥΤΩΝ ΥΠΕΡ ΠΕΤΡΑΝ ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΑΝ ΕΠΙΣΤΡΑΦΗΝΑΙ.

ΙΕΡ. 5,4 ΚΑΙ ΕΓΩ ΕΙΠΑ· ΙΣΩΣ ΠΤΩΧΟΙ ΕΙΣΙ, ΔΙΟΤΙ ΟΥΚ ΕΔΥΝΑΣΘΗΣΑΝ, ΟΤΙ ΟΥΚ ΕΓΝΩΣΑΝ ΟΔΟΝ ΚΥΡΙΟΥ ΚΑΙ ΚΡΙΣΙΝ ΘΕΟΥ·

ΙΕΡ. 5,5 ΠΟΡΕΥΣΟΜΑΙ ΠΡΟΣ ΤΟΥΣ ΑΔΡΟΥΣ ΚΑΙ ΛΑΛΗΣΩ ΑΥΤΟΙΣ, ΟΤΙ ΑΥΤΟΙ ΕΠΕΓΝΩΣΑΝ ΟΔΟΝ ΚΥΡΙΟΥ ΚΑΙ ΚΡΙΣΙΝ ΘΕΟΥ· ΚΑΙ ΙΔΟΥ ΟΜΟΘΥΜΑΔΟΝ ΣΥΝΕΤΡΙΨΑΝ ΖΥΓΟΝ, ΔΙΕΡΡΗΞΑΝ ΔΕΣΜΟΥΣ.

ΙΕΡ. 5,6 ΔΙΑ ΤΟΥΤΟ ΕΠΑΙΣΕΝ ΑΥΤΟΥΣ ΛΕΩΝ ΕΚ ΤΟΥ ΔΡΥΜΟΥ, ΚΑΙ ΛΥΚΟΣ ΕΩΣ ΤΩΝ ΟΙΚΙΩΝ ΩΛΟΘΡΕΥΣΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΠΑΡΔΑΛΙΣ ΕΓΡΗΓΟΡΗΣΕΝ ΕΠΙ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΩΝ· ΠΑΝΤΕΣ ΟΙ ΕΚΠΟΡΕΥΟΜΕΝΟΙ ΑΠ' ΑΥΤΩΝ ΘΗΡΕΥΘΗΣΟΝΤΑΙ, ΟΤΙ ΕΠΛΗΘΥΝΑΝ ΑΣΕΒΕΙΑΣ ΑΥΤΩΝ, ΙΣΧΥΣΑΝ ΕΝ ΤΑΙΣ ΑΠΟΣΤΡΟΦΑΙΣ ΑΥΤΩΝ.

ΙΕΡ. 5,7 ΠΟΙΑ ΤΟΥΤΩΝ ΙΛΕΩΣ ΓΕΝΩΜΑΙ ΣΟΙ; ΟΙ ΥΙΟΙ ΣΟΥ ΕΓΚΑΤΕΛΙΠΟΝ ΜΕ ΚΑΙ ΩΜΝΥΟΝ ΕΝ ΤΟΙΣ ΟΥΚ ΟΥΣΙ ΘΕΟΙΣ· ΚΑΙ ΕΧΟΡΤΑΣΑ ΑΥΤΟΥΣ ΚΑΙ ΕΜΟΙΧΩΝΤΟ ΚΑΙ ΕΝ ΟΙΚΟΙΣ ΠΟΡΝΩΝ ΚΑΤΕΛΥΟΝ.

ΙΕΡ. 5,8 ΙΠΠΟΙ ΘΗΛΥΜΑΝΕΙΣ ΕΓΕΝΗΘΗΣΑΝ, ΕΚΑΣΤΟΣ ΕΠΙ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΕΧΡΕΜΕΤΙΖΟΝ.

ΙΕΡ. 5,9 ΜΗ ΕΠΙ ΤΟΥΤΟΙΣ ΟΥΚ ΕΠΙΣΚΕΨΟΜΑΙ; ΛΕΓΕΙ ΚΥΡΙΟΣ. Η ΕΝ ΕΘΝΕΙ ΤΟΙΟΥΤΩ ΟΥΚ ΕΚΔΙΚΗΣΕΙ Η ΨΥΧΗ ΜΟΥ;

ΙΕΡ. 5,10 ΑΝΑΒΗΤΕ ΕΠΙ ΤΟΥΣ ΠΡΟΜΑΧΩΝΑΣ ΑΥΤΗΣ ΚΑΙ ΚΑΤΑΣΚΑΨΑΤΕ, ΣΥΝΤΕΛΕΙΑΝ ΔΕ ΜΗ ΠΟΙΗΣΗΤΕ· ΥΠΟΛΙΠΕΣΘΕ ΤΑ ΥΠΟΣΤΗΡΙΓΜΑΤΑ ΑΥΤΗΣ, ΟΤΙ ΤΟΥ ΚΥΡΙΟΥ ΕΙΣΙΝ.

ΙΕΡ. 5,11 ΟΤΙ ΑΘΕΤΩΝ ΗΘΕΤΗΣΕΝ ΕΙΣ ΕΜΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΙΚΟΣ ΙΣΡΑΗΛ ΚΑΙ ΟΙΚΟΣ ΙΟΥΔΑ.

ΙΕΡ. 5,12 ΕΨΕΥΣΑΤΟ ΤΩ ΚΥΡΙΩ ΑΥΤΩΝ ΚΑΙ ΕΙΠΑΝ· ΟΥΚ ΕΣΤΙ ΤΑΥΤΑ· ΟΥΧ ΗΞΕΙ ΕΦ' ΗΜΑΣ ΚΑΚΑ, ΚΑΙ ΜΑΧΑΙΡΑΝ ΚΑΙ ΛΙΜΟΝ ΟΥΚ ΟΨΟΜΕΘΑ·

ΙΕΡ. 5,13 ΟΙ ΠΡΟΦΗΤΑΙ ΗΜΩΝ ΗΣΑΝ ΕΙΣ ΑΝΕΜΟΝ, ΚΑΙ ΛΟΓΟΣ ΚΥΡΙΟΥ ΟΥΧ ΥΠΗΡΧΕΝ ΕΝ ΑΥΤΟΙΣ· ΟΥΤΩΣ ΕΣΤΑΙ ΑΥΤΟΙΣ.

ΙΕΡ. 5,14 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΑΝΘ' ΩΝ ΕΛΑΛΗΣΑΤΕ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΙΔΟΥ ΕΓΩ ΔΕΔΩΚΑ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΕΙΣ ΤΟ ΣΤΟΜΑ ΣΟΥ ΠΥΡ ΚΑΙ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΞΥΛΑ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΑΥΤΟΥΣ.

ΙΕΡ. 5,15 ΙΔΟΥ ΕΓΩ ΕΠΑΓΩ ΕΦ' ΥΜΑΣ ΕΘΝΟΣ ΠΟΡΡΩΘΕΝ, ΟΙΚΟΣ ΙΣΡΑΗΛ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΕΘΝΟΣ ΟΥ ΟΥΚ ΑΚΟΥΣΕΙ ΤΗΣ ΦΩΝΗΣ ΤΗΣ ΓΛΩΣΣΗΣ ΑΥΤΟΥ·

ΙΕΡ. 5,16 ΠΑΝΤΕΣ ΙΣΧΥΡΟΙ ΚΑΙ ΚΑΤΕΔΟΝΤΑΙ ΤΟΝ ΘΕΡΙΣΜΟΝ ΥΜΩΝ

ΙΕΡ. 5,17 ΚΑΙ ΤΟΥΣ ΑΡΤΟΥΣ ΥΜΩΝ ΚΑΙ ΚΑΤΕΔΟΝΤΑΙ ΤΟΥΣ ΥΙΟΥΣ ΥΜΩΝ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΥΜΩΝ ΚΑΙ ΚΑΤΕΔΟΝΤΑΙ ΤΑ ΠΡΟΒΑΤΑ ΥΜΩΝ ΚΑΙ ΤΟΥΣ ΜΟΣΧΟΥΣ ΥΜΩΝ ΚΑΙ ΚΑΤΕΔΟΝΤΑΙ ΤΟΥΣ ΑΜΠΕΛΩΝΑΣ ΥΜΩΝ ΚΑΙ ΤΟΥΣ ΣΥΚΩΝΑΣ ΥΜΩΝ ΚΑΙ ΤΟΥΣ ΕΛΑΙΩΝΑΣ ΥΜΩΝ· ΚΑΙ ΑΛΟΗΣΟΥΣΙ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΟΧΥΡΑΣ ΥΜΩΝ, ΕΦ' ΑΙΣ ΥΜΕΙΣ ΠΕΠΟΙΘΑΤΕ ΕΠ' ΑΥΤΑΙΣ, ΕΝ ΡΟΜΦΑΙΑ.

ΙΕΡ. 5,18 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ, ΟΥ ΜΗ ΠΟΙΗΣΩ ΥΜΑΣ ΕΙΣ ΣΥΝΤΕΛΕΙΑΝ.

ΙΕΡ. 5,19 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΕΙΠΗΤΕ· ΤΙΝΟΣ ΕΝΕΚΕΝ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΗΜΙΝ ΠΑΝΤΑ ΤΑΥΤΑ; ΚΑΙ ΕΡΕΙΣ ΑΥΤΟΙΣ· ΑΝΘ' ΩΝ ΕΔΟΥΛΕΥΣΑΤΕ ΘΕΟΙΣ ΑΛΛΟΤΡΙΟΙΣ ΕΝ ΤΗ ΓΗ ΥΜΩΝ, ΟΥΤΩΣ ΔΟΥΛΕΥΣΕΤΕ ΑΛΛΟΤΡΙΟΙΣ ΕΝ ΤΗ ΓΗ ΟΥΧ ΥΜΩΝ.

ΙΕΡ. 5,20 ΑΝΑΓΓΕΙΛΑΤΕ ΤΑΥΤΑ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΙΑΚΩΒ, ΚΑΙ ΑΚΟΥΣΘΗΤΩ ΕΝ ΤΩ ΟΙΚΩ ΙΟΥΔΑ.

ΙΕΡ. 5,21 ΑΚΟΥΣΑΤΕ ΔΗ ΤΑΥΤΑ, ΛΑΟΣ ΜΩΡΟΣ ΚΑΙ ΑΚΑΡΔΙΟΣ, ΟΦΘΑΛΜΟΙ ΑΥΤΟΙΣ ΚΑΙ ΟΥ ΒΛΕΠΟΥΣΙΝ, ΩΤΑ ΑΥΤΟΙΣ ΚΑΙ ΟΥΚ ΑΚΟΥΟΥΣΙ.

ΙΕΡ. 5,22 ΜΗ ΕΜΕ ΟΥ ΦΟΒΗΘΗΣΕΣΘΕ; ΛΕΓΕΙ ΚΥΡΙΟΣ, Η ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΟΥ ΟΥΚ ΕΥΛΑΒΗΘΗΣΕΣΘΕ; ΤΟΝ ΤΑΞΑΝΤΑ ΑΜΜΟΝ ΟΡΙΟΝ ΤΗ ΘΑΛΑΣΣΗ, ΠΡΟΣΤΑΓΜΑ ΑΙΩΝΙΟΝ, ΚΑΙ ΟΥΧ ΥΠΕΡΒΗΣΕΤΑΙ ΑΥΤΟ, ΚΑΙ ΤΑΡΑΧΘΗΣΕΤΑΙ ΚΑΙ ΟΥ ΔΥΝΗΣΕΤΑΙ, ΚΑΙ ΗΧΗΣΟΥΣΙ ΤΑ ΚΥΜΑΤΑ ΑΥΤΗΣ ΚΑΙ ΟΥΧ ΥΠΕΡΒΗΣΕΤΑΙ ΑΥΤΟ.

ΙΕΡ. 5,23 ΤΩ ΔΕ ΛΑΩ ΤΟΥΤΩ ΕΓΕΝΗΘΗ ΚΑΡΔΙΑ ΑΝΗΚΟΟΣ ΚΑΙ ΑΠΕΙΘΗΣ, ΚΑΙ ΕΞΕΚΛΙΝΑΝ ΚΑΙ ΑΠΗΛΘΟΣΑΝ·

ΙΕΡ. 5,24 ΚΑΙ ΟΥΚ ΕΙΠΟΝ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΩΝ· ΦΟΒΗΘΩΜΕΝ ΔΗ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ, ΤΟΝ ΔΙΔΟΝΤΑ ΗΜΙΝ ΥΕΤΟΝ ΠΡΩΪΜΟΝ ΚΑΙ ΟΨΙΜΟΝ ΚΑΤΑ ΚΑΙΡΟΝ ΠΛΗΡΩΣΕΩΣ ΠΡΟΣΤΑΓΜΑΤΟΣ ΘΕΡΙΣΜΟΥ ΚΑΙ ΕΦΥΛΑΞΕΝ ΗΜΙΝ.

ΙΕΡ. 5,25 ΑΙ ΑΝΟΜΙΑΙ ΥΜΩΝ ΕΞΕΚΛΙΝΑΝ ΤΑΥΤΑ, ΚΑΙ ΑΙ ΑΜΑΡΤΙΑΙ ΥΜΩΝ ΑΠΕΣΤΗΣΑΝ ΤΑ ΑΓΑΘΑ ΑΦ' ΥΜΩΝ·

ΙΕΡ. 5,26 ΟΤΙ ΕΥΡΕΘΗΣΑΝ ΕΝ ΤΩ ΛΑΩ ΜΟΥ ΑΣΕΒΕΙΣ ΚΑΙ ΠΑΓΙΔΑΣ ΕΣΤΗΣΑΝ ΤΟΥ ΔΙΑΦΘΕΙΡΑΙ ΑΝΔΡΑΣ ΚΑΙ ΣΥΝΕΛΑΜΒΑΝΟΣΑΝ.

ΙΕΡ. 5,27 ΩΣ ΠΑΓΙΣ ΕΦΕΣΤΑΜΕΝΗ ΠΛΗΡΗΣ ΠΕΤΕΙΝΩΝ, ΟΥΤΩΣ ΟΙ ΟΙΚΟΙ ΑΥΤΩΝ ΠΛΗΡΕΙΣ ΔΟΛΟΥ· ΔΙΑ ΤΟΥΤΟ ΕΜΕΓΑΛΥΝΘΗΣΑΝ ΚΑΙ ΕΠΛΟΥΤΗΣΑΝ·

ΙΕΡ. 5,28 ΚΑΙ ΠΑΡΕΒΗΣΑΝ ΚΡΙΣΙΝ, ΟΥΚ ΕΚΡΙΝΑΝ ΚΡΙΣΙΝ ΟΡΦΑΝΟΥ ΚΑΙ ΚΡΙΣΙΝ ΧΗΡΑΣ ΟΥΚ ΕΚΡΙΝΟΣΑΝ.

ΙΕΡ. 5,29 ΜΗ ΕΠΙ ΤΟΥΤΟΙΣ ΟΥΚ ΕΠΙΣΚΕΨΟΜΑΙ; ΛΕΓΕΙ ΚΥΡΙΟΣ, Η ΕΝ ΕΘΝΕΙ ΤΩ ΤΟΙΟΥΤΩ ΟΥΚ ΕΚΔΙΚΗΣΕΙ Η ΨΥΧΗ ΜΟΥ;

ΙΕΡ. 5,30 ΕΚΣΤΑΣΙΣ ΚΑΙ ΦΡΙΚΤΑ ΕΓΕΝΗΘΗ ΕΠΙ ΤΗΣ ΓΗΣ.

ΙΕΡ. 5,31 ΟΙ ΠΡΟΦΗΤΑΙ ΠΡΟΦΗΤΕΥΟΥΣΙΝ ΑΔΙΚΑ, ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΕΠΕΚΡΟΤΗΣΑΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΩΝ, ΚΑΙ Ο ΛΑΟΣ ΜΟΥ ΗΓΑΠΗΣΕΝ ΟΥΤΩΣ· ΚΑΙ ΤΙ ΠΟΙΗΣΕΤΕ ΕΙΣ ΤΑ ΜΕΤΑ ΤΑΥΤΑ;

ΙΕΡΕΜΙΑΣ 6

ΙΕΡ. 6,1 ΕΝΙΣΧΥΣΑΤΕ, ΥΙΟΙ ΒΕΝΙΑΜΙΝ, ΕΚ ΜΕΣΟΥ ΤΗΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΝ ΘΕΚΟΥΕ ΣΗΜΑΝΑΤΕ ΣΑΛΠΙΓΓΙ ΚΑΙ ΥΠΕΡ ΒΑΙΘΑΧΑΡΜΑ ΑΡΑΤΕ ΣΗΜΕΙΟΝ, ΟΤΙ ΚΑΚΑ ΕΚΚΕΚΥΦΕΝ ΑΠΟ ΒΟΡΡΑ, ΚΑΙ ΣΥΝΤΡΙΒΗ ΜΕΓΑΛΗ ΓΙΝΕΤΑΙ,

ΙΕΡ. 6,2 ΚΑΙ ΑΦΑΙΡΕΘΗΣΕΤΑΙ ΤΟ ΥΨΟΣ ΣΟΥ, ΘΥΓΑΤΕΡ ΣΙΩΝ.

ΙΕΡ. 6,3 ΕΙΣ ΑΥΤΗΝ ΗΞΟΥΣΙ ΠΟΙΜΕΝΕΣ ΚΑΙ ΤΑ ΠΟΙΜΝΙΑ ΑΥΤΩΝ ΚΑΙ ΠΗΞΟΥΣΙΝ ΕΠ' ΑΥΤΗΝ ΣΚΗΝΑΣ ΚΥΚΛΩ ΚΑΙ ΠΟΙΜΑΝΟΥΣΙΝ ΕΚΑΣΤΟΣ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ.

ΙΕΡ. 6,4 ΠΑΡΑΣΚΕΥΑΣΑΣΘΕ ΕΠ' ΑΥΤΗΝ ΕΙΣ ΠΟΛΕΜΟΝ, ΑΝΑΣΤΗΤΕ ΚΑΙ ΑΝΑΒΩΜΕΝ ΕΠ' ΑΥΤΗΝ ΜΕΣΗΜΒΡΙΑΣ· ΟΥΑΙ ΗΜΙΝ, ΟΤΙ ΚΕΚΛΙΚΕΝ Η ΗΜΕΡΑ, ΟΤΙ ΕΚΛΕΙΠΟΥΣΙΝ ΑΙ ΣΚΙΑΙ ΤΗΣ ΕΣΠΕΡΑΣ.

ΙΕΡ. 6,5 ΑΝΑΣΤΗΤΕ ΚΑΙ ΑΝΑΒΩΜΕΝ ΕΠ' ΑΥΤΗΝ ΝΥΚΤΙ ΚΑΙ ΔΙΑΦΘΕΙΡΩΜΕΝ ΤΑ ΘΕΜΕΛΙΑ ΑΥΤΗΣ.

ΙΕΡ. 6,6 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΚΚΟΨΟΝ ΤΑ ΞΥΛΑ ΑΥΤΗΣ, ΕΚΧΕΟΝ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΔΥΝΑΜΙΝ· Ω ΠΟΛΙΣ ΨΕΥΔΗΣ, ΟΛΗ ΚΑΤΑΔΥΝΑΣΤΕΙΑ ΕΝ ΑΥΤΗ.

ΙΕΡ. 6,7 ΩΣ ΨΥΧΕΙ ΛΑΚΚΟΣ ΥΔΩΡ, ΟΥΤΩ ΨΥΧΕΙ ΚΑΚΙΑ ΑΥΤΗΣ· ΑΣΕΒΕΙΑ ΚΑΙ ΤΑΛΑΙΠΩΡΙΑ ΑΚΟΥΣΘΗΣΕΤΑΙ ΕΝ ΑΥΤΗ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΗΣ ΔΙΑΠΑΝΤΟΣ. ΠΟΝΩ ΚΑΙ ΜΑΣΤΙΓΙ

ΙΕΡ. 6,8 ΠΑΙΔΕΥΘΗΣΗ ΙΕΡΟΥΣΑΛΗΜ, ΜΗ ΑΠΟΣΤΗ Η ΨΥΧΗ ΜΟΥ ΑΠΟ ΣΟΥ, ΜΗ ΠΟΙΗΣΩ ΣΕ ΑΒΑΤΟΝ ΓΗΝ, ΗΤΙΣ ΟΥ ΚΑΤΟΙΚΗΘΗΣΕΤΑΙ.

ΙΕΡ. 6,9 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΛΑΜΑΣΘΕ, ΚΑΛΑΜΑΣΘΕ ΩΣ ΑΜΠΕΛΟΝ ΤΑ ΚΑΤΑΛΟΙΠΑ ΤΟΥ ΙΣΡΑΗΛ, ΕΠΙΣΤΡΕΨΑΤΕ ΩΣ Ο ΤΡΥΓΩΝ ΕΠΙ ΤΟΝ ΚΑΡΤΑΛΛΟΝ ΑΥΤΟΥ.

ΙΕΡ. 6,10 ΠΡΟΣ ΤΙΝΑ ΛΑΛΗΣΩ ΚΑΙ ΔΙΑΜΑΡΤΥΡΩΜΑΙ, ΚΑΙ ΕΙΣΑΚΟΥΣΕΤΑΙ; ΙΔΟΥ ΑΠΕΡΙΤΜΗΤΑ ΤΑ ΩΤΑ ΑΥΤΩΝ, ΚΑΙ ΟΥ ΔΥΝΗΣΟΝΤΑΙ ΑΚΟΥΕΙΝ· ΙΔΟΥ ΤΟ ΡΗΜΑ ΚΥΡΙΟΥ ΕΓΕΝΕΤΟ ΑΥΤΟΙΣ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ, ΟΥ ΜΗ ΒΟΥΛΗΘΩΣΙΝ ΑΥΤΟ ΑΚΟΥΣΑΙ.

ΙΕΡ. 6,11 ΚΑΙ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΕΠΛΗΣΑ ΚΑΙ ΕΠΕΣΧΟΝ ΚΑΙ ΟΥ ΣΥΝΕΤΕΛΕΣΑ ΑΥΤΟΥΣ. ΕΚΧΕΩ ΕΠΙ ΝΗΠΙΑ ΕΞΩΘΕΝ ΚΑΙ ΕΠΙ ΣΥΝΑΓΩΓΗΝ ΝΕΑΝΙΣΚΩΝ ΑΜΑ, ΟΤΙ ΑΝΗΡ ΚΑΙ ΓΥΝΗ ΣΥΛΛΗΦΘΗΣΟΝΤΑΙ, ΠΡΕΣΒΥΤΕΡΟΣ ΜΕΤΑ ΠΛΗΡΟΥΣ ΗΜΕΡΩΝ.

ΙΕΡ. 6,12 ΚΑΙ ΜΕΤΑΣΤΡΑΦΗΣΟΝΤΑΙ ΑΙ ΟΙΚΙΑΙ ΑΥΤΩΝ ΕΙΣ ΕΤΕΡΟΥΣ, ΑΓΡΟΙ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΕΠΙ ΤΟ ΑΥΤΟ, ΟΤΙ ΕΚΤΕΝΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 6,13 ΟΤΙ ΑΠΟ ΜΙΚΡΟΥ ΑΥΤΩΝ ΚΑΙ ΕΩΣ ΜΕΓΑΛΟΥ ΠΑΝΤΕΣ ΣΥΝΕΤΕΛΕΣΑΝΤΟ ΑΝΟΜΑ, ΑΠΟ ΙΕΡΕΩΣ ΚΑΙ ΕΩΣ ΨΕΥΔΟΠΡΟΦΗΤΟΥ ΠΑΝΤΕΣ ΕΠΟΙΗΣΑΝ ΨΕΥΔΗ.

ΙΕΡ. 6,14 ΚΑΙ ΙΩΝΤΟ ΣΥΝΤΡΙΜΜΑ ΤΟΥ ΛΑΟΥ ΜΟΥ ΕΞΟΥΘΕΝΟΥΝΤΕΣ ΚΑΙ ΛΕΓΟΝΤΕΣ· ΕΙΡΗΝΗ - ΕΙΡΗΝΗ. ΚΑΙ ΠΟΥ ΕΣΤΙΝ ΕΙΡΗΝΗ;

ΙΕΡ. 6,15 ΚΑΤΗΣΧΥΝΘΗΣΑΝ, ΟΤΙ ΕΞΕΛΙΠΟΣΑΝ· ΚΑΙ ΟΥΔ' ΩΣ ΚΑΤΑΙΣΧΥΝΟΜΕΝΟΙ ΚΑΤΗΣΧΥΝΘΗΣΑΝ ΚΑΙ ΤΗΝ ΑΤΙΜΙΑΝ ΑΥΤΩΝ ΟΥΚ ΕΓΝΩΣΑΝ. ΔΙΑ ΤΟΥΤΟ ΠΕΣΟΥΝΤΑΙ ΕΝ ΤΗ ΠΤΩΣΕΙ ΑΥΤΩΝ ΚΑΙ ΕΝ ΚΑΙΡΩ ΕΠΙΣΚΟΠΗΣ ΑΠΟΛΟΥΝΤΑΙ, ΕΙΠΕ ΚΥΡΙΟΣ.

ΙΕΡ. 6,16 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΣΤΗΤΕ ΕΠΙ ΤΑΙΣ ΟΔΟΙΣ ΚΑΙ ΙΔΕΤΕ, ΚΑΙ ΕΡΩΤΗΣΑΤΕ ΤΡΙΒΟΥΣ ΚΥΡΙΟΥ ΑΙΩΝΙΟΥΣ ΚΑΙ ΙΔΕΤΕ ΠΟΙΑ ΕΣΤΙΝ Η ΟΔΟΣ Η ΑΓΑΘΗ, ΚΑΙ ΒΑΔΙΖΕΤΕ ΕΝ ΑΥΤΗ, ΚΑΙ ΕΥΡΗΣΕΤΕ ΑΓΝΙΣΜΟΝ ΤΑΙΣ ΨΥΧΑΙΣ ΥΜΩΝ. ΚΑΙ ΕΙΠΑΝ· ΟΥ ΠΟΡΕΥΣΟΜΕΘΑ.

ΙΕΡ. 6,17 ΚΑΘΕΣΤΑΚΑ ΕΦ' ΥΜΑΣ ΣΚΟΠΟΥΣ, ΑΚΟΥΣΑΤΕ ΤΗΣ ΦΩΝΗΣ ΤΗΣ ΣΑΛΠΙΓΓΟΣ· ΚΑΙ ΕΙΠΑΝ· ΟΥΚ ΑΚΟΥΣΟΜΕΘΑ.

ΙΕΡ. 6,18 ΔΙΑ ΤΟΥΤΟ ΗΚΟΥΣΑΝ ΤΑ ΕΘΝΗ ΚΑΙ ΟΙ ΠΟΙΜΑΙΝΟΝΤΕΣ ΤΑ ΠΟΙΜΝΙΑ ΑΥΤΩΝ.

ΙΕΡ. 6,19 ΑΚΟΥΕ, ΓΗ· ΙΔΟΥ ΕΓΩ ΕΠΑΓΩ ΕΠΙ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΚΑΚΑ, ΤΟΝ ΚΑΡΠΟΝ ΑΠΟΣΤΡΟΦΗΣ ΑΥΤΩΝ, ΟΤΙ ΤΩΝ ΛΟΓΩΝ ΜΟΥ ΟΥ ΠΡΟΣΕΣΧΟΝ ΚΑΙ ΤΟΝ ΝΟΜΟΝ ΜΟΥ ΑΠΩΣΑΝΤΟ.

ΙΕΡ. 6,20 ΙΝΑΤΙ ΜΟΙ ΛΙΒΑΝΟΝ ΕΚ ΣΑΒΑ ΦΕΡΕΤΕ ΚΑΙ ΚΙΝΑΜΩΜΟΝ ΕΚ ΓΗΣ ΜΑΚΡΟΘΕΝ; ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΥΜΩΝ ΟΥΚ ΕΙΣΙ ΔΕΚΤΑ, ΚΑΙ ΑΙ ΘΥΣΙΑΙ ΥΜΩΝ ΟΥΧ ΗΔΥΝΑΝ ΜΟΙ.

ΙΕΡ. 6,21 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΔΙΔΩΜΙ ΕΠΙ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΑΣΘΕΝΕΙΑΝ, ΚΑΙ ΑΣΘΕΝΗΣΟΥΣΙΝ ΕΝ ΑΥΤΩ ΠΑΤΕΡΕΣ ΚΑΙ ΥΙΟΙ ΑΜΑ, ΓΕΙΤΩΝ ΚΑΙ Ο ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΑΠΟΛΟΥΝΤΑΙ.

ΙΕΡ. 6,22 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΛΑΟΣ ΕΡΧΕΤΑΙ ΑΠΟ ΒΟΡΡΑ, ΚΑΙ ΕΘΝΗ ΕΞΕΓΕΡΘΗΣΟΝΤΑΙ ΑΠ' ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ·

ΙΕΡ. 6,23 ΤΟΞΟΝ ΚΑΙ ΖΙΒΥΝΗΝ ΚΡΑΤΗΣΟΥΣΙΝ, ΙΤΑΜΟΣ ΕΣΤΙ ΚΑΙ ΟΥΚ ΕΛΕΗΣΕΙ, ΦΩΝΗ ΑΥΤΟΥ ΩΣ ΘΑΛΑΣΣΑ ΚΥΜΑΙΝΟΥΣΑ, ΕΦ' ΙΠΠΟΙΣ ΚΑΙ ΑΡΜΑΣΙ ΠΑΡΑΤΑΞΕΤΑΙ ΩΣ ΠΥΡ ΕΙΣ ΠΟΛΕΜΟΝ ΠΡΟΣ ΣΕ, ΘΥΓΑΤΕΡ ΣΙΩΝ.

ΙΕΡ. 6,24 ΗΚΟΥΣΑΜΕΝ ΤΗΝ ΑΚΟΗΝ ΑΥΤΩΝ, ΠΑΡΕΛΥΘΗΣΑΝ ΑΙ ΧΕΙΡΕΣ ΗΜΩΝ, ΘΛΙΨΙΣ ΚΑΤΕΣΧΕΝ ΗΜΑΣ, ΩΔΙΝΕΣ ΩΣ ΤΙΚΤΟΥΣΗΣ.

ΙΕΡ. 6,25 ΜΗ ΕΚΠΟΡΕΥΕΣΘΕ ΕΙΣ ΑΓΡΟΝ ΚΑΙ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΜΗ ΒΑΔΙΖΕΤΕ, ΟΤΙ ΡΟΜΦΑΙΑ ΤΩΝ ΕΧΘΡΩΝ ΠΑΡΟΙΚΕΙ ΚΥΚΛΟΘΕΝ.

ΙΕΡ. 6,26 ΘΥΓΑΤΕΡ ΛΑΟΥ ΜΟΥ, ΠΕΡΙΖΩΣΑΙ ΣΑΚΚΟΝ, ΚΑΤΑΠΑΣΣΕ ΕΝ ΣΠΟΔΩ, ΠΕΝΘΟΣ ΑΓΑΠΗΤΟΥ ΠΟΙΗΣΑΙ ΣΕΑΥΤΗ, ΚΟΠΕΤΟΝ ΟΙΚΤΡΟΝ, ΟΤΙ ΕΞΑΙΦΝΗΣ ΗΞΕΙ ΤΑΛΑΙΠΩΡΙΑ ΕΦ' ΥΜΑΣ.

ΙΕΡ. 6,27 ΔΟΚΙΜΑΣΤΗΝ ΔΕΔΩΚΑ ΣΕ ΕΝ ΛΑΟΙΣ ΔΕΔΟΚΙΜΑΣΜΕΝΟΙΣ, ΚΑΙ ΓΝΩΣΗ ΜΕ ΕΝ ΤΩ ΔΟΚΙΜΑΣΑΙ ΜΕ ΤΗΝ ΟΔΟΝ ΑΥΤΩΝ·

ΙΕΡ. 6,28 ΠΑΝΤΕΣ ΑΝΗΚΟΟΙ, ΠΟΡΕΥΟΜΕΝΟΙ ΣΚΟΛΙΩΣ, ΧΑΛΚΟΣ ΚΑΙ ΣΙΔΗΡΟΣ, ΠΑΝΤΕΣ ΔΙΕΦΘΑΡΜΕΝΟΙ ΕΙΣΙΝ.

ΙΕΡ. 6,29 ΕΞΕΛΙΠΕ ΦΥΣΗΤΗΡ ΑΠΟ ΠΥΡΟΣ, ΕΞΕΛΙΠΕ ΜΟΛΥΒΔΟΣ· ΕΙΣ ΚΕΝΟΝ ΑΡΓΥΡΟΚΟΠΟΣ ΑΡΓΥΡΟΚΟΠΕΙ, ΠΟΝΗΡΙΑ ΑΥΤΩΝ ΟΥΚ ΕΤΑΚΗ.

ΙΕΡ. 6,30 ΑΡΓΥΡΙΟΝ ΑΠΟΔΕΔΟΚΙΜΑΣΜΕΝΟΝ ΚΑΛΕΣΑΤΕ ΑΥΤΟΥΣ, ΟΤΙ ΑΠΕΔΟΚΙΜΑΣΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ.

ΙΕΡΕΜΙΑΣ 7

ΙΕΡ. 7,1 ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ ΠΑΣΑ ΙΟΥΔΑΙΑ.

ΙΕΡ. 7,3 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΔΙΟΡΘΩΣΑΤΕ ΤΑΣ ΟΔΟΥΣ ΥΜΩΝ ΚΑΙ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΥΜΩΝ, ΚΑΙ ΚΑΤΟΙΚΙΩ ΥΜΑΣ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ.

ΙΕΡ. 7,4 ΜΗ ΠΕΠΟΙΘΑΤΕ ΕΦ' ΕΑΥΤΟΙΣ ΕΠΙ ΛΟΓΟΙΣ ΨΕΥΔΕΣΙΝ, ΟΤΙ ΤΟ ΠΑΡΑΠΑΝ ΟΥΚ ΩΦΕΛΗΣΟΥΣΙΝ ΥΜΑΣ ΛΕΓΟΝΤΕΣ· ΝΑΟΣ ΚΥΡΙΟΥ, ΝΑΟΣ ΚΥΡΙΟΥ ΕΣΤΙΝ.

ΙΕΡ. 7,5 ΟΤΙ ΕΑΝ ΔΙΟΡΘΟΥΝΤΕΣ ΔΙΟΡΘΩΣΗΤΕ ΤΑΣ ΟΔΟΥΣ ΥΜΩΝ ΚΑΙ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΥΜΩΝ ΚΑΙ ΠΟΙΟΥΝΤΕΣ ΠΟΙΗΣΗΤΕ ΚΡΙΣΙΝ ΑΝΑ ΜΕΣΟΝ ΑΝΔΡΟΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ

ΙΕΡ. 7,6 ΚΑΙ ΠΡΟΣΗΛΥΤΟΝ ΚΑΙ ΟΡΦΑΝΟΝ ΚΑΙ ΧΗΡΑΝ ΜΗ ΚΑΤΑΔΥΝΑΣΤΕΥΣΗΤΕ ΚΑΙ ΑΙΜΑ ΑΘΩΟΝ ΜΗ ΕΚΧΕΗΤΕ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ ΚΑΙ ΟΠΙΣΩ ΘΕΩΝ ΑΛΛΟΤΡΙΩΝ ΜΗ ΠΟΡΕΥΗΣΘΕ ΕΙΣ ΚΑΚΟΝ ΥΜΙΝ,

ΙΕΡ. 7,7 ΚΑΙ ΚΑΤΟΙΚΙΩ ΥΜΑΣ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ, ΕΝ ΓΗ, Η ΕΔΩΚΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ ΕΞ ΑΙΩΝΟΣ ΚΑΙ ΕΩΣ ΑΙΩΝΟΣ.

ΙΕΡ. 7,8 ΕΙ ΔΕ ΥΜΕΙΣ ΠΕΠΟΙΘΑΤΕ ΕΠΙ ΛΟΓΟΙΣ ΨΕΥΔΕΣΙΝ, ΟΘΕΝ ΟΥΚ ΩΦΕΛΗΘΗΣΕΣΘΕ,

ΙΕΡ. 7,9 ΚΑΙ ΦΟΝΕΥΕΤΕ ΚΑΙ ΜΟΙΧΑΣΘΕ ΚΑΙ ΚΛΕΠΤΕΤΕ ΚΑΙ ΟΜΝΥΕΤΕ ΕΠ' ΑΔΙΚΩ ΚΑΙ ΘΥΜΙΑΤΕ ΤΗ ΒΑΑΛ ΚΑΙ ΕΠΟΡΕΥΕΣΘΕ ΟΠΙΣΩ ΘΕΩΝ ΑΛΛΟΤΡΙΩΝ, ΩΝ ΟΥΚ ΟΙΔΑΤΕ, ΤΟΥ ΚΑΚΩΣ ΕΙΝΑΙ ΥΜΙΝ

ΙΕΡ. 7,10 ΚΑΙ ΗΛΘΕΤΕ ΚΑΙ ΕΣΤΗΤΕ ΕΝΩΠΙΟΝ ΕΜΟΥ ΕΝ ΤΩ ΟΙΚΩ, ΟΥ ΕΠΙΚΕΚΛΗΤΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΠ' ΑΥΤΩ, ΚΑΙ ΕΙΠΑΤΕ· ΑΠΕΣΧΗΜΕΘΑ ΤΟΥ ΜΗ ΠΟΙΕΙΝ ΠΑΝΤΑ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΤΑΥΤΑ,

ΙΕΡ. 7,11 ΜΗ ΣΠΗΛΑΙΟΝ ΛΗΣΤΩΝ Ο ΟΙΚΟΣ ΜΟΥ, ΟΥ ΕΠΙΚΕΚΛΗΤΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΠ' ΑΥΤΩ ΕΚΕΙ, ΕΝΩΠΙΟΝ ΥΜΩΝ; ΚΑΙ ΙΔΟΥ ΕΓΩ ΕΩΡΑΚΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ,

ΙΕΡ. 7,12 ΟΤΙ ΠΟΡΕΥΘΗΤΕ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΜΟΥ ΤΟΝ ΕΝ ΣΗΛΩ, ΟΥ ΚΑΤΕΣΚΗΝΩΣΑ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΚΕΙ ΕΜΠΡΟΣΘΕΝ, ΚΑΙ ΙΔΕΤΕ Α ΕΠΟΙΗΣΑ ΑΥΤΩ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΑΚΙΑΣ ΛΑΟΥ ΜΟΥ ΙΣΡΑΗΛ.

ΙΕΡ. 7,13 ΚΑΙ ΝΥΝ ΑΝΘ' ΩΝ ΕΠΟΙΗΣΑΤΕ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΤΑΥΤΑ, ΚΑΙ ΕΛΑΛΗΣΑ ΠΡΟΣ ΥΜΑΣ ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΤΕ ΜΟΥ, ΚΑΙ ΕΚΑΛΕΣΑ ΥΜΑΣ ΚΑΙ ΟΥΚ ΑΠΕΚΡΙΘΗΤΕ,

ΙΕΡ. 7,14 ΤΟΙΝΥΝ ΚΑΓΩ ΠΟΙΗΣΩ ΤΩ ΟΙΚΩ ΤΟΥΤΩ, Ω ΕΠΙΚΕΚΛΗΤΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΠ' ΑΥΤΩ, ΕΦ' Ω ΥΜΕΙΣ ΠΕΠΟΙΘΑΤΕ ΕΠ' ΑΥΤΩ, ΚΑΙ ΤΩ ΤΟΠΩ, Ω ΕΔΩΚΑ ΥΜΙΝ ΚΑΙ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ, ΚΑΘΩΣ ΕΠΟΙΗΣΑ ΤΗ ΣΗΛΩ.

ΙΕΡ. 7,15 ΚΑΙ ΑΠΟΡΡΙΨΩ ΥΜΑΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΟΥ, ΚΑΘΩΣ ΑΠΕΡΡΙΨΑ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΥΜΩΝ, ΠΑΝ ΤΟ ΣΠΕΡΜΑ ΕΦΡΑΙΜ.

ΙΕΡ. 7,16 ΚΑΙ ΣΥ ΜΗ ΠΡΟΣΕΥΧΟΥ ΠΕΡΙ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ ΚΑΙ ΜΗ ΑΞΙΟΥ ΤΟΥ ΕΛΕΗΘΗΝΑΙ ΑΥΤΟΥΣ ΚΑΙ ΜΗ ΕΥΧΟΥ ΚΑΙ ΜΗ ΠΡΟΣΕΛΘΗΣ ΜΟΙ ΠΕΡΙ ΑΥΤΩΝ, ΟΤΙ ΟΥΚ ΕΙΣΑΚΟΥΣΟΜΑΙ.

ΙΕΡ. 7,17 Η ΟΥΧ ΟΡΑΣ ΤΙ ΑΥΤΟΙ ΠΟΙΟΥΣΙΝ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΙΕΡΟΥΣΑΛΗΜ;

ΙΕΡ. 7,18 ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΣΥΛΛΕΓΟΥΣΙ ΞΥΛΑ, ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ ΚΑΙΟΥΣΙ ΠΥΡ, ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΤΡΙΒΟΥΣΙ ΣΤΑΙΣ ΤΟΥ ΠΟΙΗΣΑΙ ΧΑΥΩΝΑΣ ΤΗ ΣΤΡΑΤΙΑ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΕΣΠΕΙΣΑΝ ΣΠΟΝΔΑΣ ΘΕΟΙΣ ΑΛΛΟΤΡΙΟΙΣ, ΙΝΑ ΠΑΡΟΡΓΙΣΩΣΙ ΜΕ.

ΙΕΡ. 7,19 ΜΗ ΕΜΕ ΑΥΤΟΙ ΠΑΡΟΡΓΙΖΟΥΣΙ; ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΥΧΙ ΕΑΥΤΟΥΣ, ΟΠΩΣ ΚΑΤΑΙΣΧΥΝΘΗ ΤΑ ΠΡΟΣΩΠΑ ΑΥΤΩΝ;

ΙΕΡ. 7,20 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΟΡΓΗ ΚΑΙ ΘΥΜΟΣ ΜΟΥ ΧΕΙΤΑΙ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΚΑΙ ΕΠΙ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΚΑΙ ΕΠΙ ΤΑ ΚΤΗΝΗ ΚΑΙ ΕΠΙ ΠΑΝ ΞΥΛΟΝ ΤΟΥ ΑΓΡΟΥ ΑΥΤΩΝ ΚΑΙ ΕΠΙ ΤΑ ΓΕΝΝΗΜΑΤΑ ΤΗΣ ΓΗΣ, ΚΑΙ ΚΑΥΘΗΣΕΤΑΙ ΚΑΙ ΟΥ ΣΒΕΣΘΗΣΕΤΑΙ.

ΙΕΡ. 7,21 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΥΜΩΝ ΣΥΝΑΓΑΓΕΤΕ ΜΕΤΑ ΤΩΝ ΘΥΣΙΩΝ ΥΜΩΝ ΚΑΙ ΦΑΓΕΤΕ ΚΡΕΑ.

ΙΕΡ. 7,22 ΟΤΙ ΟΥΚ ΕΛΑΛΗΣΑ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΥΜΩΝ ΚΑΙ ΟΥΚ ΕΝΕΤΕΙΛΑΜΗΝ ΑΥΤΟΙΣ ΕΝ ΗΜΕΡΑ, Η ΑΝΗΓΑΓΟΝ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΠΕΡΙ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΚΑΙ ΘΥΣΙΑΣ·

ΙΕΡ. 7,23 ΑΛΛ' Η ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΕΝΕΤΕΙΛΑΜΗΝ ΑΥΤΟΙΣ, ΛΕΓΩΝ· ΑΚΟΥΣΑΤΕ ΤΗΣ ΦΩΝΗΣ ΜΟΥ, ΚΑΙ ΕΣΟΜΑΙ ΥΜΙΝ ΕΙΣ ΘΕΟΝ, ΚΑΙ ΥΜΕΙΣ ΕΣΕΣΘΕ ΜΟΙ ΕΙΣ ΛΑΟΝ· ΚΑΙ ΠΟΡΕΥΕΣΘΕ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΟΔΟΙΣ ΜΟΥ, ΑΙΣ ΑΝ ΕΝΤΕΙΛΩΜΑΙ ΥΜΙΝ, ΟΠΩΣ ΑΝ ΕΥ Η ΥΜΙΝ.

ΙΕΡ. 7,24 ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ ΜΟΥ, ΚΑΙ ΟΥ ΠΡΟΣΕΣΧΕ ΤΟ ΟΥΣ ΑΥΤΩΝ, ΑΛΛ' ΕΠΟΡΕΥΘΗΣΑΝ ΕΝ ΤΟΙΣ ΕΝΘΥΜΗΜΑΣΙ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΤΗΣ ΚΑΚΗΣ ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ ΕΙΣ ΤΑ ΟΠΙΣΘΕΝ ΚΑΙ ΟΥΚ ΕΙΣ ΤΑ ΕΜΠΡΟΣΘΕΝ.

ΙΕΡ. 7,25 ΑΦ' ΗΣ ΗΜΕΡΑΣ ΕΞΗΛΘΟΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ, ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑ ΠΡΟΣ ΥΜΑΣ ΠΑΝΤΑΣ ΤΟΥΣ ΔΟΥΛΟΥΣ ΜΟΥ, ΤΟΥΣ ΠΡΟΦΗΤΑΣ, ΗΜΕΡΑΣ ΚΑΙ ΟΡΘΡΟΥ, ΚΑΙ ΑΠΕΣΤΕΙΛΑ,

ΙΕΡ. 7,26 ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΝ ΜΟΥ, ΚΑΙ ΟΥ ΠΡΟΣΕΣΧΕ ΤΟ ΟΥΣ ΑΥΤΩΝ, ΚΑΙ ΕΣΚΛΗΡΥΝΑΝ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΩΝ ΥΠΕΡ ΤΟΥΣ ΠΑΤΕΡΑΣ ΑΥΤΩΝ.

ΙΕΡ. 7,28 ΚΑΙ ΕΡΕΙΣ ΑΥΤΟΙΣ ΤΟΥΤΟΝ ΤΟΝ ΛΟΓΟΝ· ΤΟΥΤΟ ΤΟ ΕΘΝΟΣ, Ο ΟΥΚ ΗΚΟΥΣΕ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΟΥΔΕ ΕΔΕΞΑΤΟ ΠΑΙΔΕΙΑΝ, ΕΞΕΛΙΠΕΝ Η ΠΙΣΤΙΣ ΕΚ ΣΤΟΜΑΤΟΣ ΑΥΤΩΝ. -

ΙΕΡ. 7,29 ΚΕΙΡΑΙ ΤΗΝ ΚΕΦΑΛΗΝ ΣΟΥ ΚΑΙ ΑΠΟΡΡΙΠΤΕ ΚΑΙ ΑΝΑΛΑΒΕ ΕΠΙ ΧΕΙΛΕΩΝ ΘΡΗΝΟΝ, ΟΤΙ ΑΠΕΔΟΚΙΜΑΣΕ ΚΥΡΙΟΣ ΚΑΙ ΑΠΩΣΑΤΟ ΤΗΝ ΓΕΝΕΑΝ ΤΗΝ ΠΟΙΟΥΣΑΝ ΤΑΥΤΑ.

ΙΕΡ. 7,30 ΟΤΙ ΕΠΟΙΗΣΑΝ ΟΙ ΥΙΟΙ ΙΟΥΔΑ ΤΟ ΠΟΝΗΡΟΝ ΕΝΑΝΤΙΟΝ ΕΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΤΑΞΑΝ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΑΥΤΩΝ ΕΝ ΤΩ ΟΙΚΩ, ΟΥ ΕΠΙΚΕΚΛΗΤΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΠ' ΑΥΤΟΝ, ΤΟΥ ΜΙΑΝΑΙ ΑΥΤΟΝ·

ΙΕΡ. 7,31 ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΤΟΝ ΒΩΜΟΝ ΤΟΥ ΤΑΦΕΘ, ΟΣ ΕΣΤΙΝ ΕΝ ΦΑΡΑΓΓΙ ΥΙΟΥ ΕΝΝΟΜ, ΤΟΥ ΚΑΤΑΚΑΙΕΙΝ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΩΝ ΕΝ ΠΥΡΙ, Ο ΟΥΚ ΕΝΕΤΕΙΛΑΜΗΝ ΑΥΤΟΙΣ ΚΑΙ ΟΥ ΔΙΕΝΟΗΘΗΝ ΕΝ ΤΗ ΚΑΡΔΙΑ ΜΟΥ.

ΙΕΡ. 7,32 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΟΥΚ ΕΡΟΥΣΙΝ ΕΤΙ· ΒΩΜΟΣ ΤΟΥ ΤΑΦΕΘ ΚΑΙ ΦΑΡΑΓΞ ΥΙΟΥ ΕΝΝΟΜ, ΑΛΛ' Η ΦΑΡΑΓΞ ΤΩΝ ΑΝΗΡΗΜΕΝΩΝ, ΚΑΙ ΘΑΨΟΥΣΙΝ ΕΝ ΤΩ ΤΑΦΕΘ ΔΙΑ ΤΟ ΜΗ ΥΠΑΡΧΕΙΝ ΤΟΠΟΝ.

ΙΕΡ. 7,33 ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΝΕΚΡΟΙ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ ΕΙΣ ΒΡΩΣΙΝ ΤΟΙΣ ΠΕΤΕΙΝΟΙΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΑΠΟΣΟΒΩΝ.

ΙΕΡ. 7,34 ΚΑΙ ΚΑΤΑΛΥΣΩ ΕΚ ΠΟΛΕΩΝ ΙΟΥΔΑ ΚΑΙ ΕΚ ΔΙΟΔΩΝ ΙΕΡΟΥΣΑΛΗΜ ΦΩΝΗΝ ΕΥΦΡΑΙΝΟΜΕΝΩΝ ΚΑΙ ΦΩΝΗΝ ΧΑΙΡΟΝΤΩΝ, ΦΩΝΗΝ ΝΥΜΦΙΟΥ ΚΑΙ ΦΩΝΗΝ ΝΥΜΦΗΣ, ΟΤΙ ΕΙΣ ΕΡΗΜΩΣΙΝ ΕΣΤΑΙ ΠΑΣΑ Η ΓΗ.

ΙΕΡΕΜΙΑΣ 8

ΙΕΡ. 8,1 ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΕΞΟΙΣΟΥΣΙ ΤΑ ΟΣΤΑ ΤΩΝ ΒΑΣΙΛΕΩΝ ΙΟΥΔΑ ΚΑΙ ΤΑ ΟΣΤΑ ΤΩΝ ΑΡΧΟΝΤΩΝ ΑΥΤΟΥ ΚΑΙ ΤΑ ΟΣΤΑ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΤΑ ΟΣΤΑ ΠΡΟΦΗΤΩΝ ΚΑΙ ΤΑ ΟΣΤΑ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΕΚ ΤΩΝ ΤΑΦΩΝ ΑΥΤΩΝ

ΙΕΡ. 8,2 ΚΑΙ ΨΥΞΟΥΣΙΝ ΑΥΤΑ ΠΡΟΣ ΤΟΝ ΗΛΙΟΝ ΚΑΙ ΤΗΝ ΣΕΛΗΝΗΝ ΚΑΙ ΠΡΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΑΣΤΕΡΑΣ ΚΑΙ ΠΡΟΣ ΠΑΣΑΝ ΤΗΝ ΣΤΡΑΤΙΑΝ ΤΟΥ ΟΥΡΑΝΟΥ, Α ΗΓΑΠΗΣΑΝ, ΚΑΙ ΟΙΣ ΕΔΟΥΛΕΥΣΑΝ ΚΑΙ ΩΝ ΕΠΟΡΕΥΘΗΣΑΝ ΟΠΙΣΩ ΑΥΤΩΝ ΚΑΙ ΩΝ ΑΝΤΕΙΧΟΝΤΟ ΚΑΙ ΟΙΣ ΠΡΟΣΕΚΥΝΗΣΑΝ ΑΥΤΟΙΣ· ΟΥ ΚΟΠΗΣΟΝΤΑΙ ΚΑΙ ΟΥ ΤΑΦΗΣΟΝΤΑΙ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΙΣ ΠΑΡΑΔΕΙΓΜΑ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ,

ΙΕΡ. 8,3 ΟΤΙ ΕΙΛΟΝΤΟ ΤΟΝ ΘΑΝΑΤΟΝ Η ΤΗΝ ΖΩΗΝ, ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΚΑΤΑΛΟΙΠΟΙΣ ΤΟΙΣ ΚΑΤΑΛΕΙΦΘΕΙΣΙΝ ΑΠΟ ΤΗΣ ΓΕΝΕΑΣ ΕΚΕΙΝΗΣ ΕΝ ΠΑΝΤΙ ΤΟΠΩ, ΟΥ ΕΑΝ ΕΞΩΣΩ ΑΥΤΟΥΣ ΕΚΕΙ. -

ΙΕΡ. 8,4 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΜΗ Ο ΠΙΠΤΩΝ ΟΥΚ ΑΝΙΣΤΑΤΑΙ; Η Ο ΑΠΟΣΤΡΕΦΩΝ ΟΥΚ ΑΝΑΣΤΡΕΦΕΙ;

ΙΕΡ. 8,5 ΔΙΑΤΙ ΑΠΕΣΤΡΕΨΕΝ Ο ΛΑΟΣ ΜΟΥ ΟΥΤΟΣ ΑΠΟΣΤΡΟΦΗΝ ΑΝΑΙΔΗ ΚΑΙ ΚΑΤΕΚΡΑΤΗΘΗΣΑΝ ΕΝ ΤΗ ΠΡΟΑΙΡΕΣΕΙ ΑΥΤΩΝ ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΑΝ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ;

ΙΕΡ. 8,6 ΕΝΩΤΙΣΑΣΘΕ ΔΗ ΚΑΙ ΑΚΟΥΣΑΤΕ· ΟΥΧ ΟΥΤΩ ΛΑΛΗΣΟΥΣΙΝ· ΟΥΚ ΕΣΤΙΝ ΑΝΘΡΩΠΟΣ ΜΕΤΑΝΟΩΝ ΑΠΟ ΤΗΣ ΚΑΚΙΑΣ ΑΥΤΟΥ, ΛΕΓΩΝ· ΤΙ ΕΠΟΙΗΣΑ; ΔΙΕΛΙΠΕΝ Ο ΤΡΕΧΩΝ ΑΠΟ ΤΟΥ ΔΡΟΜΟΥ ΑΥΤΟΥ ΩΣ ΙΠΠΟΣ ΚΑΘΙΔΡΟΣ ΕΝ ΧΡΕΜΕΤΙΣΜΩ ΑΥΤΟΥ.

ΙΕΡ. 8,7 ΚΑΙ Η ΑΣΙΔΑ ΕΝ ΤΩ ΟΥΡΑΝΩ ΕΓΝΩ ΤΟΝ ΚΑΙΡΟΝ ΑΥΤΗΣ, ΤΡΥΓΩΝ ΚΑΙ ΧΕΛΙΔΩΝ, ΑΓΡΟΥ ΣΤΡΟΥΘΙΑ ΕΦΥΛΑΞΑΝ ΚΑΙΡΟΥΣ ΕΙΣΟΔΩΝ ΕΑΥΤΩΝ, Ο ΔΕ ΛΑΟΣ ΜΟΥ ΟΥΤΟΣ ΟΥΚ ΕΓΝΩ ΤΑ ΚΡΙΜΑΤΑ ΚΥΡΙΟΥ.

ΙΕΡ. 8,8 ΠΩΣ ΕΡΕΙΤΕ· ΟΤΙ ΣΟΦΟΙ ΕΣΜΕΝ ΗΜΕΙΣ, ΚΑΙ ΝΟΜΟΣ ΚΥΡΙΟΥ ΜΕΘ' ΗΜΩΝ ΕΣΤΙΝ; ΕΙΣ ΜΑΤΗΝ ΕΓΕΝΗΘΗ ΣΧΟΙΝΟΣ ΨΕΥΔΗΣ ΓΡΑΜΜΑΤΕΥΣΙΝ.

ΙΕΡ. 8,9 ΗΣΧΥΝΘΗΣΑΝ ΣΟΦΟΙ ΚΑΙ ΕΠΤΟΗΘΗΣΑΝ ΚΑΙ ΕΑΛΩΣΑΝ, ΟΤΙ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ ΑΠΕΔΟΚΙΜΑΣΑΝ· ΣΟΦΙΑ ΤΙΣ ΕΣΤΙΝ ΕΝ ΑΥΤΟΙΣ;

ΙΕΡ. 8,10 ΔΙΑ ΤΟΥΤΟ ΔΩΣΩ ΤΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΩΝ ΕΤΕΡΟΙΣ ΚΑΙ ΤΟΥΣ ΑΓΡΟΥΣ ΑΥΤΩΝ ΤΟΙΣ ΚΛΗΡΟΝΟΜΟΙΣ·

ΙΕΡ. 8,13 ΚΑΙ ΣΥΝΑΞΟΥΣΙ ΤΑ ΓΕΝΝΗΜΑΤΑ ΑΥΤΩΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΥΚ ΕΣΤΙ ΣΤΑΦΥΛΗ ΕΝ ΤΑΙΣ ΑΜΠΕΛΟΙΣ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΣΥΚΑ ΕΝ ΤΑΙΣ ΣΥΚΑΙΣ, ΚΑΙ ΤΑ ΦΥΛΛΑ ΚΑΤΕΡΡΥΗΚΕΝ.

ΙΕΡ. 8,14 ΕΠΙ ΤΙ ΗΜΕΙΣ ΚΑΘΗΜΕΘΑ; ΣΥΝΑΧΘΗΤΕ ΚΑΙ ΕΙΣΕΛΘΩΜΕΝ ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΟΧΥΡΑΣ ΚΑΙ ΑΠΟΡΡΙΦΩΜΕΝ, ΟΤΙ ΘΕΟΣ ΑΠΕΡΡΙΨΕΝ ΗΜΑΣ ΚΑΙ ΕΠΟΤΙΣΕΝ ΗΜΑΣ ΥΔΩΡ ΧΟΛΗΣ, ΟΤΙ ΗΜΑΡΤΟΜΕΝ ΕΝΑΝΤΙΟΝ ΑΥΤΟΥ.

ΙΕΡ. 8,15 ΣΥΝΗΧΘΗΜΕΝ ΕΙΣ ΕΙΡΗΝΗΝ, ΚΑΙ ΟΥΚ ΗΝ ΑΓΑΘΑ· ΕΙΣ ΚΑΙΡΟΝ ΙΑΣΕΩΣ, ΚΑΙ ΙΔΟΥ ΣΠΟΥΔΗ.

ΙΕΡ. 8,16 ΕΚ ΔΑΝ ΑΚΟΥΣΟΜΕΘΑ ΦΩΝΗΝ ΟΞΥΤΗΤΟΣ ΙΠΠΩΝ ΑΥΤΟΥ, ΑΠΟ ΦΩΝΗΣ ΧΡΕΜΕΤΙΣΜΟΥ ΙΠΠΑΣΙΑΣ ΙΠΠΩΝ ΑΥΤΟΥ ΕΣΕΙΣΘΗ ΠΑΣΑ Η ΓΗ· ΚΑΙ ΗΞΕΙ ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΟ ΠΛΗΡΩΜΑ ΑΥΤΗΣ, ΠΟΛΙΝ ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΑΥΤΗ.

ΙΕΡ. 8,17 ΔΙΟΤΙ ΙΔΟΥ ΕΓΩ ΕΞΑΠΟΣΤΕΛΛΩ ΕΙΣ ΥΜΑΣ ΟΦΕΙΣ ΘΑΝΑΤΟΥΝΤΑΣ, ΟΙΣ ΟΥΚ ΕΣΤΙΝ ΕΠΑΣΑΙ, ΚΑΙ ΔΗΞΟΝΤΑΙ ΥΜΑΣ

ΙΕΡ. 8,18 ΑΝΙΑΤΑ ΜΕΤ' ΟΔΥΝΗΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΑΠΟΡΟΥΜΕΝΗΣ.

ΙΕΡ. 8,19 ΙΔΟΥ ΦΩΝΗ ΚΡΑΥΓΗΣ ΘΥΓΑΤΡΟΣ ΛΑΟΥ ΜΟΥ ΑΠΟ ΓΗΣ ΜΑΚΡΟΘΕΝ· ΜΗ ΚΥΡΙΟΣ ΟΥΚ ΕΣΤΙΝ ΕΝ ΣΙΩΝ; Η ΒΑΣΙΛΕΥΣ ΟΥΚ ΕΣΤΙΝ ΕΚΕΙ; ΔΙΑΤΙ ΠΑΡΩΡΓΙΣΑΝ ΜΕ ΕΝ ΤΟΙΣ ΓΛΥΠΤΟΙΣ ΑΥΤΩΝ ΚΑΙ ΕΝ ΜΑΤΑΙΟΙΣ ΑΛΛΟΤΡΙΟΙΣ;

ΙΕΡ. 8,20 ΔΙΗΛΘΕ ΘΕΡΟΣ, ΠΑΡΗΛΘΕΝ ΑΜΗΤΟΣ, ΚΑΙ ΗΜΕΙΣ ΟΥ ΔΙΕΣΩΘΗΜΕΝ.

ΙΕΡ. 8,21 ΕΠΙ ΣΥΝΤΡΙΜΜΑΤΙ ΘΥΓΑΤΡΟΣ ΛΑΟΥ ΜΟΥ ΕΣΚΟΤΩΘΗΝ· ΕΝ ΑΠΟΡΙΑ ΚΑΤΙΣΧΥΣΑΝ ΜΕ ΩΔΙΝΕΣ ΩΣ ΤΙΚΤΟΥΣΗΣ.

ΙΕΡ. 8,22 ΜΗ ΡΗΤΙΝΗ ΟΥΚ ΕΣΤΙΝ ΕΝ ΓΑΛΑΑΔ, Η ΙΑΤΡΟΣ ΟΥΚ ΕΣΤΙΝ ΕΚΕΙ; ΔΙΑΤΙ ΟΥΚ ΑΝΕΒΗ ΙΑΣΙΣ ΘΥΓΑΤΡΟΣ ΛΑΟΥ ΜΟΥ;

ΙΕΡΕΜΙΑΣ 9

ΙΕΡ. 9,1 ΤΙΣ ΔΩΣΕΙ ΚΕΦΑΛΗ ΜΟΥ ΥΔΩΡ ΚΑΙ ΟΦΘΑΛΜΟΙΣ ΜΟΥ ΠΗΓΗΝ ΔΑΚΡΥΩΝ, ΚΑΙ ΚΛΑΥΣΟΜΑΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΤΟΥΤΟΝ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ, ΤΟΥΣ ΤΕΤΡΑΥΜΑΤΙΣΜΕΝΟΥΣ ΘΥΓΑΤΡΟΣ ΛΑΟΥ ΜΟΥ;

ΙΕΡ. 9,2 ΤΙΣ ΔΩΗ ΜΟΙ ΕΝ ΤΗ ΕΡΗΜΩ ΣΤΑΘΜΟΝ ΕΣΧΑΤΟΝ ΚΑΙ ΚΑΤΑΛΕΙΨΩ ΤΟΝ ΛΑΟΝ ΜΟΥ ΚΑΙ ΑΠΕΛΕΥΣΟΜΑΙ ΑΠ' ΑΥΤΩΝ; ΟΤΙ ΠΑΝΤΕΣ ΜΟΙΧΩΝΤΑΙ, ΣΥΝΟΔΟΣ ΑΘΕΤΟΥΝΤΩΝ.

ΙΕΡ. 9,3 ΚΑΙ ΕΝΕΤΕΙΝΑΝ ΤΗΝ ΓΛΩΣΣΑΝ ΑΥΤΩΝ ΩΣ ΤΟΞΟΝ, ΨΕΥΔΟΣ ΚΑΙ ΟΥ ΠΙΣΤΙΣ ΕΝΙΣΧΥΣΕΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΤΙ ΕΚ ΚΑΚΩΝ ΕΙΣ ΚΑΚΑ ΕΞΗΛΘΟΣΑΝ ΚΑΙ ΕΜΕ ΟΥΚ ΕΓΝΩΣΑΝ, ΦΗΣΙ ΚΥΡΙΟΣ.

ΙΕΡ. 9,4 ΕΚΑΣΤΟΣ ΑΠΟ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΦΥΛΑΞΑΣΘΕ ΚΑΙ ΕΠ' ΑΔΕΛΦΟΙΣ ΑΥΤΩΝ ΜΗ ΠΕΠΟΙΘΑΤΕ, ΟΤΙ ΠΑΣ ΑΔΕΛΦΟΣ ΠΤΕΡΝΗ ΠΤΕΡΝΙΕΙ, ΚΑΙ ΠΑΣ ΦΙΛΟΣ ΔΟΛΙΩΣ ΠΟΡΕΥΣΕΤΑΙ.

ΙΕΡ. 9,5 ΕΚΑΣΤΟΣ ΚΑΤΑ ΤΟΥ ΦΙΛΟΥ ΑΥΤΟΥ ΚΑΤΑΠΑΙΞΕΤΑΙ, ΑΛΗΘΕΙΑΝ ΟΥ ΜΗ ΛΑΛΗΣΩΣΙ· ΜΕΜΑΘΗΚΕΝ Η ΓΛΩΣΣΑ ΑΥΤΩΝ ΛΑΛΕΙΝ ΨΕΥΔΗ, ΗΔΙΚΗΣΑΝ ΚΑΙ ΟΥ ΔΙΕΛΙΠΟΝ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ.

ΙΕΡ. 9,6 ΤΟΚΟΣ ΕΠΙ ΤΟΚΩ ΚΑΙ ΔΟΛΟΣ ΕΠΙ ΔΟΛΩ· ΟΥΚ ΗΘΕΛΟΝ ΕΙΔΕΝΑΙ ΜΕ, ΦΗΣΙ ΚΥΡΙΟΣ.

ΙΕΡ. 9,7 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΠΥΡΩΣΩ ΑΥΤΟΥΣ ΚΑΙ ΔΟΚΙΜΩ ΑΥΤΟΥΣ, ΟΤΙ ΠΟΙΗΣΩ ΑΠΟ ΠΡΟΣΩΠΟΥ ΠΟΝΗΡΙΑΣ ΘΥΓΑΤΡΟΣ ΛΑΟΥ ΜΟΥ.

ΙΕΡ. 9,8 ΒΟΛΙΣ ΤΙΤΡΩΣΚΟΥΣΑ Η ΓΛΩΣΣΑ ΑΥΤΩΝ, ΔΟΛΙΑ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΩΝ· ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΛΑΛΕΙ ΕΙΡΗΝΙΚΑ ΚΑΙ ΕΝ ΕΑΥΤΩ ΕΧΕΙ ΤΗΝ ΕΧΘΡΑΝ.

ΙΕΡ. 9,9 ΜΗ ΕΠΙ ΤΟΥΤΟΙΣ ΟΥΚ ΕΠΙΣΚΕΨΟΜΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, Η ΕΝ ΛΑΩ ΤΟΙΟΥΤΩ ΟΥΚ ΕΚΔΙΚΗΣΕΙ Η ΨΥΧΗ ΜΟΥ;

ΙΕΡ. 9,10 ΕΠΙ ΤΑ ΟΡΗ ΛΑΒΕΤΕ ΚΟΠΕΤΟΝ ΚΑΙ ΕΠΙ ΤΑΣ ΤΡΙΒΟΥΣ ΤΗΣ ΕΡΗΜΟΥ ΘΡΗΝΟΝ, ΟΤΙ ΕΞΕΛΙΠΟΝ ΠΑΡΑ ΤΟ ΜΗ ΕΙΝΑΙ ΑΝΘΡΩΠΟΥΣ· ΟΥΚ ΗΚΟΥΣΑΝ ΦΩΝΗΝ ΥΠΑΡΞΕΩΣ· ΑΠΟ ΠΕΤΕΙΝΩΝ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΕΩΣ ΚΤΗΝΩΝ ΕΞΕΣΤΗΣΑΝ, ΩΧΟΝΤΟ.

ΙΕΡ. 9,11 ΚΑΙ ΔΩΣΩ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΜΕΤΟΙΚΙΑΝ ΚΑΙ ΕΙΣ ΚΑΤΟΙΚΗΤΗΡΙΟΝ ΔΡΑΚΟΝΤΩΝ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΙΟΥΔΑ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΘΗΣΟΜΑΙ, ΠΑΡΑ ΤΟ ΜΗ ΚΑΤΟΙΚΕΙΣΘΑΙ.

ΙΕΡ. 9,12 ΤΙΣ Ο ΑΝΘΡΩΠΟΣ Ο ΣΥΝΕΤΟΣ, ΚΑΙ ΣΥΝΕΤΩ ΤΟΥΤΟ; ΚΑΙ Ω ΛΟΓΟΣ ΣΤΟΜΑΤΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΑΥΤΟΝ, ΑΝΑΓΓΕΙΛΑΤΩ ΥΜΙΝ· ΕΝΕΚΕΝ ΤΙΝΟΣ ΑΠΩΛΕΤΟ Η ΓΗ, ΑΝΗΦΘΗ ΩΣ ΕΡΗΜΟΣ ΠΑΡΑ ΤΟ ΜΗ ΔΙΟΔΕΥΕΣΘΑΙ ΑΥΤΗΝ;

ΙΕΡ. 9,13 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΔΙΑ ΤΟ ΕΓΚΑΤΑΛΙΠΕΙΝ ΑΥΤΟΥΣ ΤΟΝ ΝΟΜΟΝ ΜΟΥ, ΟΝ ΕΔΩΚΑ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ ΤΗΣ ΦΩΝΗΣ ΜΟΥ,

ΙΕΡ. 9,14 ΑΛΛ' ΕΠΟΡΕΥΘΗΣΑΝ ΟΠΙΣΩ ΤΩΝ ΑΡΕΣΤΩΝ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΤΗΣ ΚΑΚΗΣ ΚΑΙ ΟΠΙΣΩ ΤΩΝ ΕΙΔΩΛΩΝ, Α ΕΔΙΔΑΞΑΝ ΑΥΤΟΥΣ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ·

ΙΕΡ. 9,15 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΙΔΟΥ ΕΓΩ ΨΩΜΙΩ ΑΥΤΟΥΣ ΑΝΑΓΚΑΣ ΚΑΙ ΠΟΤΙΩ ΑΥΤΟΥΣ ΥΔΩΡ ΧΟΛΗΣ

ΙΕΡ. 9,16 ΚΑΙ ΔΙΑΣΚΟΡΠΙΩ ΑΥΤΟΥΣ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΕΙΣ ΟΥΣ ΟΥΚ ΕΓΙΝΩΣΚΟΝ ΑΥΤΟΙ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ, ΚΑΙ ΕΠΑΠΟΣΤΕΛΩ ΕΠ' ΑΥΤΟΥΣ ΤΗΝ ΜΑΧΑΙΡΑΝ ΕΩΣ ΤΟΥ ΕΞΑΝΑΛΩΣΑΙ ΑΥΤΟΥΣ ΕΝ ΑΥΤΗ.

ΙΕΡ. 9,17 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΛΕΣΑΤΕ ΤΑΣ ΘΡΗΝΟΥΣΑΣ ΚΑΙ ΕΛΘΕΤΩΣΑΝ, ΚΑΙ ΠΡΟΣ ΤΑΣ ΣΟΦΑΣ ΑΠΟΣΤΕΙΛΑΤΕ ΚΑΙ ΦΘΕΓΞΑΣΘΩΣΑΝ

ΙΕΡ. 9,18 ΚΑΙ ΛΑΒΕΤΩΣΑΝ ΕΦ' ΥΜΑΣ ΘΡΗΝΟΝ, ΚΑΙ ΚΑΤΑΓΑΓΕΤΩΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΥΜΩΝ ΔΑΚΡΥΑ, ΚΑΙ ΤΑ ΒΛΕΦΑΡΑ ΥΜΩΝ ΡΕΙΤΩ ΥΔΩΡ.

ΙΕΡ. 9,19 ΟΤΙ ΦΩΝΗ ΟΙΚΤΟΥ ΗΚΟΥΣΘΗ ΕΝ ΣΙΩΝ· ΠΩΣ ΕΤΑΛΑΙΠΩΡΗΣΑΜΕΝ, ΚΑΤΗΣΧΥΝΘΗΜΕΝ ΣΦΟΔΡΑ, ΟΤΙ ΕΓΚΑΤΕΛΙΠΟΜΕΝ ΤΗΝ ΓΗΝ ΚΑΙ ΑΠΕΡΡΙΨΑΜΕΝ ΤΑ ΣΚΗΝΩΜΑΤΑ ΗΜΩΝ.

ΙΕΡ. 9,20 ΑΚΟΥΣΑΤΕ ΔΗ, ΓΥΝΑΙΚΕΣ, ΛΟΓΟΝ ΘΕΟΥ, ΚΑΙ ΔΕΞΑΣΘΩ ΤΑ ΩΤΑ ΥΜΩΝ ΛΟΓΟΥΣ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ, ΚΑΙ ΔΙΔΑΞΑΤΕ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΥΜΩΝ ΟΙΚΤΟΝ ΚΑΙ ΓΥΝΗ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΗΣ ΘΡΗΝΟΝ.

ΙΕΡ. 9,21 ΟΤΙ ΑΝΕΒΗ ΘΑΝΑΤΟΣ ΔΙΑ ΤΩΝ ΘΥΡΙΔΩΝ ΥΜΩΝ, ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΗΝ ΓΗΝ ΥΜΩΝ ΤΟΥ ΕΚΤΡΙΨΑΙ ΝΗΠΙΑ ΕΞΩΘΕΝ ΚΑΙ ΝΕΑΝΙΣΚΟΥΣ ΑΠΟ ΤΩΝ ΠΛΑΤΕΙΩΝ.

ΙΕΡ. 9,22 ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΝΕΚΡΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ ΕΙΣ ΠΑΡΑΔΕΙΓΜΑ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΟΥ ΠΕΔΙΟΥ ΤΗΣ ΓΗΣ ΥΜΩΝ ΚΑΙ ΩΣ ΧΟΡΤΟΣ ΟΠΙΣΩ ΘΕΡΙΖΟΝΤΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΣΥΝΑΓΩΝ. -

ΙΕΡ. 9,23 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΜΗ ΚΑΥΧΑΣΘΩ Ο ΣΟΦΟΣ ΕΝ ΤΗ ΣΟΦΙΑ ΑΥΤΟΥ, ΚΑΙ ΜΗ ΚΑΥΧΑΣΘΩ Ο ΙΣΧΥΡΟΣ ΕΝ ΤΗ ΙΣΧΥΪ ΑΥΤΟΥ, ΚΑΙ ΜΗ ΚΑΥΧΑΣΘΩ Ο ΠΛΟΥΣΙΟΣ ΕΝ ΤΩ ΠΛΟΥΤΩ ΑΥΤΟΥ,

ΙΕΡ. 9,24 ΑΛΛ' Η ΕΝ ΤΟΥΤΩ ΚΑΥΧΑΣΘΩ Ο ΚΑΥΧΩΜΕΝΟΣ, ΣΥΝΙΕΙΝ ΚΑΙ ΓΙΝΩΣΚΕΝ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΠΟΙΩΝ ΕΛΕΟΣ ΚΑΙ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΤΙ ΕΝ ΤΟΥΤΟΙΣ ΤΟ ΘΕΛΗΜΑ ΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 9,25 ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΕΠΙΣΚΕΨΟΜΑΙ ΕΠΙ ΠΑΝΤΑΣ ΠΕΡΙΤΕΤΜΗΜΕΝΟΥΣ ΑΚΡΟΒΥΣΤΙΑΣ ΑΥΤΩΝ,

ΙΕΡ. 9,26 ΕΠ' ΑΙΓΥΠΤΟΝ ΚΑΙ ΕΠΙ ΙΔΟΥΜΑΙΑΝ ΚΑΙ ΕΠΙ ΕΔΩΜ ΚΑΙ ΕΠΙ ΥΙΟΥΣ ΑΜΜΩΝ ΚΑΙ ΕΠΙ ΥΙΟΥΣ ΜΩΑΒ ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΠΕΡΙΚΕΙΡΟΜΕΝΟΝ ΤΑ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ, ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΤΗ ΕΡΗΜΩ· ΟΤΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΑΠΕΡΙΤΜΗΤΑ ΣΑΡΚΙ, ΚΑΙ ΠΑΣ ΟΙΚΟΣ ΙΣΡΑΗΛ ΑΠΕΡΙΤΜΗΤΟΙ ΚΑΡΔΙΑΣ ΑΥΤΩΝ.

ΙΕΡΕΜΙΑΣ 10

ΙΕΡ. 10,1 ΑΚΟΥΣΑΤΕ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ, ΟΝ ΕΛΑΛΗΣΕΝ ΕΦ' ΥΜΑΣ, ΟΙΚΟΣ ΙΣΡΑΗΛ·

ΙΕΡ. 10,2 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΤΑ ΤΑΣ ΟΔΟΥΣ ΤΩΝ ΕΘΝΩΝ ΜΗ ΜΑΝΘΑΝΕΤΕ ΚΑΙ ΑΠΟ ΤΩΝ ΣΗΜΕΙΩΝ ΤΟΥ ΟΥΡΑΝΟΥ ΜΗ ΦΟΒΕΙΣΘΕ, ΟΤΙ ΦΟΒΟΥΝΤΑΙ ΑΥΤΑ ΤΟΙΣ ΠΡΟΣΩΠΟΙΣ ΑΥΤΩΝ.

ΙΕΡ. 10,3 ΟΤΙ ΤΑ ΝΟΜΙΜΑ ΤΩΝ ΕΘΝΩΝ ΜΑΤΑΙΑ· ΞΥΛΟΝ ΕΣΤΙΝ ΕΚ ΤΟΥ ΔΡΥΜΟΥ ΕΚΚΕΚΟΜΜΕΝΟΝ, ΕΡΓΟΝ ΤΕΚΤΟΝΟΣ ΚΑΙ ΧΩΝΕΥΜΑ·

ΙΕΡ. 10,4 ΑΡΓΥΡΙΩ ΚΑΙ ΧΡΥΣΙΩ ΚΕΚΑΛΛΩΠΙΣΜΕΝΑ ΕΣΤΙΝ· ΕΝ ΣΦΥΡΑΙΣ ΚΑΙ ΗΛΟΙΣ ΕΣΤΕΡΕΩΣΑΝ ΑΥΤΑ,

ΙΕΡ. 10,5 ΑΙΡΟΜΕΝΑ ΑΡΘΗΣΟΝΤΑΙ, ΟΤΙ ΟΥΚ ΕΠΙΒΗΣΟΝΤΑΙ. ΜΗ ΦΟΒΗΘΗΤΕ ΑΥΤΑ, ΟΤΙ ΟΥ ΜΗ ΚΑΚΟΠΟΙΗΣΩΣΙ, ΚΑΙ ΑΓΑΘΟΝ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΟΙΣ.

ΙΕΡ. 10,9 ΘΗΣΟΥΣΙΝ ΑΥΤΑ, ΚΑΙ ΟΥ ΚΙΝΗΘΗΣΟΝΤΑΙ· ΑΡΓΥΡΙΟΝ ΤΟΡΕΥΤΟΝ ΕΣΤΙΝ, ΟΥ ΠΟΡΕΥΣΟΝΤΑΙ· ΑΡΓΥΡΙΟΝ ΠΡΟΣΒΛΗΤΟΝ ΑΠΟ ΘΑΡΣΙΣ ΗΞΕΙ, ΧΡΥΣΙΟΝ ΜΩΦΑΖ ΚΑΙ ΧΕΙΡ ΧΡΥΣΟΧΟΩΝ, ΕΡΓΑ ΤΕΧΝΙΤΩΝ ΠΑΝΤΑ· ΥΑΚΙΝΘΟΝ ΚΑΙ ΠΟΡΦΥΡΑΝ ΕΝΔΥΣΟΥΣΙΝ ΑΥΤΑ·

ΙΕΡ. 10,11 ΟΥΤΩΣ ΕΡΕΙΤΕ ΑΥΤΟΙΣ· ΘΕΟΙ, ΟΙ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΟΥΚ ΕΠΟΙΗΣΑΝ, ΑΠΟΛΕΣΘΩΣΑΝ ΕΚ ΤΗΣ ΓΗΣ ΚΑΙ ΥΠΟΚΑΤΩΘΕΝ ΤΟΥ ΟΥΡΑΝΟΥ ΤΟΥΤΟΥ.

ΙΕΡ. 10,12 ΚΥΡΙΟΣ Ο ΠΟΙΗΣΑΣ ΤΗΝ ΓΗΝ ΕΝ ΤΗ ΙΣΧΥΪ ΑΥΤΟΥ, Ο ΑΝΟΡΘΩΣΑΣ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΕΝ ΤΗ ΣΟΦΙΑ ΑΥΤΟΥ ΚΑΙ ΤΗ ΦΡΟΝΗΣΕΙ ΑΥΤΟΥ ΕΞΕΤΕΙΝΕ ΤΟΝ ΟΥΡΑΝΟΝ,

ΙΕΡ. 10,13 ΚΑΙ ΠΛΗΘΟΣ ΥΔΑΤΟΣ ΕΝ ΟΥΡΑΝΩ, ΚΑΙ ΑΝΗΓΑΓΕ ΝΕΦΕΛΑΣ ΕΞ ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ, ΑΣΤΡΑΠΑΣ ΕΙΣ ΥΕΤΟΝ ΕΠΟΙΗΣΕ ΚΑΙ ΕΞΗΓΑΓΕ ΦΩΣ ΕΚ ΘΗΣΑΥΡΩΝ ΑΥΤΟΥ.

ΙΕΡ. 10,14 ΕΜΩΡΑΝΘΗ ΠΑΣ ΑΝΘΡΩΠΟΣ ΑΠΟ ΓΝΩΣΕΩΣ, ΚΑΤΗΣΧΥΝΘΗ ΠΑΣ ΧΡΥΣΟΧΟΟΣ ΕΠΙ ΤΟΙΣ ΓΛΥΠΤΟΙΣ ΑΥΤΟΥ, ΟΤΙ ΨΕΥΔΗ ΕΧΩΝΕΥΣΕΝ, ΟΥΚ ΕΣΤΙ ΠΝΕΥΜΑ ΕΝ ΑΥΤΟΙΣ·

ΙΕΡ. 10,15 ΜΑΤΑΙΑ ΕΣΤΙΝ, ΕΡΓΑ ΕΜΠΕΠΑΙΓΜΕΝΑ, ΕΝ ΚΑΙΡΩ ΕΠΙΣΚΟΠΗΣ ΑΥΤΩΝ ΑΠΟΛΟΥΝΤΑΙ.

ΙΕΡ. 10,16 ΟΥΚ ΕΣΤΙ ΤΟΙΑΥΤΗ ΜΕΡΙΣ ΤΩ ΙΑΚΩΒ, ΟΤΙ Ο ΠΛΑΣΑΣ ΤΑ ΠΑΝΤΑ ΑΥΤΟΣ ΚΛΗΡΟΝΟΜΙΑ ΑΥΤΟΥ, ΚΥΡΙΟΣ ΟΝΟΜΑ ΑΥΤΩ.

ΙΕΡ. 10,17 ΣΥΝΗΓΑΓΕΝ ΕΞΩΘΕΝ ΤΗΝ ΥΠΟΣΤΑΣΙΝ ΣΟΥ, ΚΑΤΟΙΚΟΥΣΑ ΕΝ ΕΚΛΕΚΤΟΙΣ.

ΙΕΡ. 10,18 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΣΚΕΛΙΖΩ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΕΝ ΘΛΙΨΕΙ, ΟΠΩΣ ΕΥΡΕΘΗ Η ΠΛΗΓΗ ΣΟΥ·

ΙΕΡ. 10,19 ΟΥΑΙ ΕΠΙ ΣΥΝΤΡΙΜΜΑΤΙ ΣΟΥ, ΑΛΓΗΡΑ Η ΠΛΗΓΗ ΣΟΥ, ΚΑΓΩ ΕΙΠΑ· ΟΝΤΩΣ ΤΟΥΤΟ ΤΟ ΤΡΑΥΜΑ ΜΟΥ ΚΑΙ ΚΑΤΕΛΑΒΕ ΜΕ·

ΙΕΡ. 10,20 Η ΣΚΗΝΗ ΜΟΥ ΕΤΑΛΑΙΠΩΡΗΣΕΝ, ΩΛΕΤΟ, ΚΑΙ ΠΑΣΑΙ ΑΙ ΔΕΡΡΕΙΣ ΜΟΥ ΔΙΕΣΠΑΣΘΗΣΑΝ· ΟΙ ΥΙΟΙ ΜΟΥ ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ ΟΥΚ ΕΙΣΙΝ, ΟΥΚ ΕΣΤΙΝ ΕΤΙ ΤΟΠΟΣ ΤΗΣ ΣΚΗΝΗΣ ΜΟΥ, ΤΟΠΟΣ ΤΩΝ ΔΕΡΡΕΩΝ ΜΟΥ.

ΙΕΡ. 10,21 ΟΤΙ ΟΙ ΠΟΙΜΕΝΕΣ ΗΦΡΟΝΕΥΣΑΝΤΟ ΚΑΙ ΤΟΝ ΚΥΡΙΟΝ ΟΥΚ ΕΞΕΖΗΤΗΣΑΝ· ΔΙΑ ΤΟΥΤΟ ΟΥΚ ΕΝΟΗΣΕ ΠΑΣΑ Η ΝΟΜΗ ΚΑΙ ΔΙΕΣΚΟΣΠΙΣΘΗΣΑΝ.

ΙΕΡ. 10,22 ΦΩΝΗ ΑΚΟΗΣ ΙΔΟΥ ΕΡΧΕΤΑΙ ΚΑΙ ΣΕΙΣΜΟΣ ΜΕΓΑΣ ΕΚ ΓΗΣ ΒΟΡΡΑ ΤΟΥ ΤΑΞΑΙ ΤΑΣ ΠΟΛΕΙΣ ΙΟΥΔΑ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΚΟΙΤΗΝ ΣΤΡΟΥΘΩΝ.

ΙΕΡ. 10,23 ΟΙΔΑ, ΚΥΡΙΕ, ΟΤΙ ΟΥΧΙ ΤΟΥ ΑΝΘΡΩΠΟΥ Η ΟΔΟΣ ΑΥΤΟΥ, ΟΥΔΕ ΑΝΗΡ ΠΟΡΕΥΣΕΤΑΙ ΚΑΙ ΚΑΤΟΡΘΩΣΕΙ ΠΟΡΕΙΑΝ ΑΥΤΟΥ.

ΙΕΡ. 10,24 ΠΑΙΔΕΥΣΟΝ ΗΜΑΣ, ΚΥΡΙΕ, ΠΛΗΝ ΕΝ ΚΡΙΣΕΙ ΚΑΙ ΜΗ ΕΝ ΘΥΜΩ, ΙΝΑ ΜΗ ΟΛΙΓΟΥΣ ΗΜΑΣ ΠΟΙΗΣΗΣ.

ΙΕΡ. 10,25 ΕΚΧΕΟΝ ΤΟΝ ΘΥΜΟΝ ΣΟΥ ΕΠΙ ΕΘΝΗ ΤΑ ΜΗ ΕΙΔΟΤΑ ΣΕ ΚΑΙ ΕΠΙ ΓΕΝΕΑΣ, ΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΟΥΚ ΕΠΕΚΑΛΕΣΑΝΤΟ, ΟΤΙ ΚΑΤΕΦΑΓΟΝ ΤΟΝ ΙΑΚΩΒ ΚΑΙ ΕΞΑΝΗΛΩΣΑΝ ΑΥΤΟΝ ΚΑΙ ΤΗΝ ΝΟΜΗΝ ΑΥΤΟΥ ΗΡΗΜΩΣΑΝ.

ΙΕΡΕΜΙΑΣ 11

ΙΕΡ. 11,1 Ο ΛΟΓΟΣ Ο ΓΕΝΟΜΕΝΟΣ ΠΑΡΑ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΛΕΓΩΝ·

ΙΕΡ. 11,2 ΑΚΟΥΣΑΤΕ ΤΟΥΣ ΛΟΓΟΥΣ ΤΗΣ ΔΙΑΘΗΚΗΣ ΤΑΥΤΗΣ. ΚΑΙ ΛΑΛΗΣΕΙΣ ΠΡΟΣ ΑΝΔΡΑΣ ΙΟΥΔΑ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ·

ΙΕΡ. 11,3 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΑΝΘΡΩΠΟΣ, ΟΣ ΟΥΚ ΑΚΟΥΣΕΤΑΙ ΤΩΝ ΛΟΓΩΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΤΑΥΤΗΣ,

ΙΕΡ. 11,4 ΗΣ ΕΝΕΤΕΙΛΑΜΗΝ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ ΕΝ ΗΜΕΡΑ, Η ΑΝΗΓΑΓΟΝ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΕΚ ΚΑΜΙΝΟΥ ΤΗΣ ΣΙΔΗΡΑΣ, ΛΕΓΩΝ· ΑΚΟΥΣΑΤΕ ΤΗΣ ΦΩΝΗΣ ΜΟΥ ΚΑΙ ΠΟΙΗΣΑΤΕ ΠΑΝΤΑ, ΟΣΑ ΕΑΝ ΕΝΤΕΙΛΩΜΑΙ ΥΜΙΝ, ΚΑΙ ΕΣΕΣΘΕ ΜΟΙ ΕΙΣ ΛΑΟΝ, ΚΑΙ ΕΓΩ ΕΣΟΜΑΙ ΥΜΙΝ ΕΙΣ ΘΕΟΝ,

ΙΕΡ. 11,5 ΟΠΩΣ ΣΤΗΣΩ ΤΟΝ ΟΡΚΟΝ ΜΟΥ, ΟΝ ΩΜΟΣΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ, ΤΟΥ ΔΟΥΝΑΙ ΑΥΤΟΙΣ ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ ΚΑΘΩΣ Η ΗΜΕΡΑ ΑΥΤΗ. ΚΑΙ ΑΠΕΚΡΙΘΗΝ ΚΑΙ ΕΙΠΑ· ΓΕΝΟΙΤΟ, ΚΥΡΙΕ.

ΙΕΡ. 11,6 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΑΝΑΓΝΩΘΙ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΕΝ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΕΞΩΘΕΝ ΙΕΡΟΥΣΑΛΗΜ ΛΕΓΩΝ· ΑΚΟΥΣΑΤΕ ΤΟΥΣ ΛΟΓΟΥΣ ΤΗΣ ΔΙΑΘΗΚΗΣ ΤΑΥΤΗΣ ΚΑΙ ΠΟΙΗΣΑΤΕ ΑΥΤΟΥΣ.

ΙΕΡ. 11,8 ΚΑΙ ΟΥΚ ΕΠΟΙΗΣΑΝ.

ΙΕΡ. 11,9 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΕΥΡΕΘΗ ΣΥΝΔΕΣΜΟΣ ΕΝ ΑΝΔΡΑΣΙΝ ΙΟΥΔΑ ΚΑΙ ΕΝ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ·

ΗΙΕΡ. 11,10 ΕΠΕΣΤΡΑΦΗΣΑΝ ΕΠΙ ΤΑΣ ΑΔΙΚΙΑΣ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΤΩΝ ΠΡΟΤΕΡΟΝ, ΟΙ ΟΥΚ ΗΘΕΛΗΣΑΝ ΕΙΣΑΚΟΥΣΑΙ ΤΩΝ ΛΟΓΩΝ ΜΟΥ, ΚΑΙ ΙΔΟΥ ΑΥΤΟΙ ΠΟΡΕΥΟΝΤΑΙ ΟΠΙΣΩ ΘΕΩΝ ΑΛΛΟΤΡΙΩΝ ΤΟΥ ΔΟΥΛΕΥΕΙΝ ΑΥΤΟΙΣ, ΚΑΙ ΔΙΕΣΚΕΔΑΣΕΝ ΟΙΚΟΣ ΙΣΡΑΗΛ ΚΑΙ ΟΙΚΟΣ ΙΟΥΔΑ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ, ΗΝ ΔΙΕΘΕΜΗΝ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΑΥΤΩΝ.

ΙΕΡ. 11,11 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΑΓΩ ΕΠΙ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΚΑΚΑ, ΕΞ ΩΝ ΟΥ ΔΥΝΗΣΟΝΤΑΙ ΕΞΕΛΘΕΙΝ ΕΞ ΑΥΤΩΝ, ΚΑΙ ΚΕΚΡΑΞΟΝΤΑΙ ΠΡΟΣ ΜΕ, ΚΑΙ ΟΥΚ ΕΙΣΑΚΟΥΣΟΜΑΙ ΑΥΤΩΝ.

ΙΕΡ. 11,12 ΚΑΙ ΠΟΡΕΥΣΟΝΤΑΙ ΠΟΛΕΙΣ ΙΟΥΔΑ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΚΕΚΡΑΞΟΝΤΑΙ ΠΡΟΣ ΤΟΥΣ ΘΕΟΥΣ, ΟΙΣ ΑΥΤΟΙ ΘΥΜΙΩΣΙΝ ΑΥΤΟΙΣ, ΟΙ ΜΗ ΣΩΣΟΥΣΙΝ ΑΥΤΟΥΣ ΕΝ ΤΩ ΚΑΙΡΩ ΤΩΝ ΚΑΚΩΝ ΑΥΤΩΝ.

ΙΕΡ. 11,13 ΟΤΙ ΚΑΤ' ΑΡΙΘΜΟΝ ΤΩΝ ΠΟΛΕΩΝ ΣΟΥ ΗΣΑΝ ΘΕΟΙ ΣΟΥ, ΙΟΥΔΑ, ΚΑΙ ΚΑΤ' ΑΡΙΘΜΟΝ ΕΞΟΔΩΝ ΤΗΣ ΙΕΡΟΥΣΑΛΗΜ ΕΤΑΞΑΤΕ ΒΩΜΟΥΣ ΘΥΜΙΑΝ ΤΗ ΒΑΑΛ.

ΙΕΡ. 11,14 ΚΑΙ ΣΥ ΜΗ ΠΡΟΣΕΥΧΟΥ ΠΕΡΙ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ ΚΑΙ ΜΗ ΑΞΙΟΥ ΠΕΡΙ ΑΥΤΩΝ ΕΝ ΔΕΗΣΕΙ ΚΑΙ ΠΡΟΣΕΥΧΗ, ΟΤΙ ΟΥΚ ΕΙΣΑΚΟΥΣΟΜΑΙ ΕΝ ΤΩ ΚΑΙΡΩ, ΕΝ Ω ΕΠΙΚΑΛΟΥΝΤΑΙ ΜΕ, ΕΝ ΚΑΙΡΩ ΚΑΚΩΣΕΩΣ ΑΥΤΩΝ.

ΙΕΡ. 11,15 ΤΙ Η ΗΓΑΠΗΜΕΝΗ ΕΝ ΤΩ ΟΙΚΩ ΜΟΥ ΕΠΟΙΗΣΕ ΒΔΕΛΥΓΜΑ; ΜΗ ΕΥΧΑΙ ΚΑΙ ΚΡΕΑ ΑΓΙΑ ΑΦΕΛΟΥΣΙΝ ΑΠΟ ΣΟΥ ΤΑΣ ΚΑΚΙΑΣ ΣΟΥ, Η ΤΟΥΤΟΙΣ ΔΙΑΦΕΥΞΗ;

ΙΕΡ. 11,16 ΕΛΑΙΑΝ ΩΡΑΙΑΝ, ΕΥΣΚΙΟΝ ΤΩ ΕΙΔΕΙ ΕΚΑΛΕΣΕ ΚΥΡΙΟΣ ΤΟ ΟΝΟΜΑ ΣΟΥ· ΕΙΣ ΦΩΝΗΝ ΠΕΡΙΤΟΜΗΣ ΑΥΤΗΣ ΑΝΗΦΘΗ ΠΥΡ ΕΠ' ΑΥΤΗΝ, ΜΕΓΑΛΗ Η ΘΛΙΨΙΣ ΕΠΙ ΣΕ, ΗΧΡΕΩΘΗΣΑΝ ΟΙ ΚΛΑΔΟΙ ΑΥΤΗΣ.

ΙΕΡ. 11,17 ΚΑΙ ΚΥΡΙΟΣ Ο ΚΑΤΑΦΥΤΕΥΣΑΣ ΣΕ ΕΛΑΛΗΣΕΝ ΕΠΙ ΣΕ ΚΑΚΑ ΑΝΤΙ ΤΗΣ ΚΑΚΙΑΣ ΟΙΚΟΥ ΙΣΡΑΗΛ ΚΑΙ ΟΙΚΟΥ ΙΟΥΔΑ, ΟΤΙ ΕΠΟΙΗΣΑΝ ΕΑΥΤΟΙΣ ΤΟΥ ΠΑΡΟΡΓΙΣΑΙ ΜΕ ΕΝ ΤΩ ΘΥΜΙΑΝ ΑΥΤΟΥΣ ΤΗ ΒΑΑΛ.

ΙΕΡ. 11,18 ΚΥΡΙΕ, ΓΝΩΡΙΣΟΝ ΜΟΙ, ΚΑΙ ΓΝΩΣΟΜΑΙ· ΤΟΤΕ ΕΙΔΟΝ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΑΥΤΩΝ.

ΙΕΡ. 11,19 ΕΓΩ ΔΕ ΩΣ ΑΡΝΙΟΝ ΑΚΑΚΟΝ ΑΓΟΜΕΝΟΝ ΤΟΥ ΘΥΕΣΘΑΙ ΟΥΚ ΕΓΝΩΝ· ΕΠ' ΕΜΕ ΕΛΟΓΙΣΑΝΤΟ ΛΟΓΙΣΜΟΝ ΠΟΝΗΡΟΝ ΛΕΓΟΝΤΕΣ· ΔΕΥΤΕ ΚΑΙ ΕΜΒΑΛΩΜΕΝ ΞΥΛΟΝ ΕΙΣ ΤΟΝ ΑΡΤΟΝ ΑΥΤΟΥ ΚΑΙ ΕΚΤΡΙΨΩΜΕΝ ΑΥΤΟΝ ΑΠΟ ΓΗΣ ΖΩΝΤΩΝ, ΚΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΟΥ ΜΗ ΜΝΗΣΘΗ ΟΥΚΕΤΙ.

ΙΕΡ. 11,20 ΚΥΡΙΕ ΚΡΙΝΩΝ ΔΙΚΑΙΑ, ΔΟΚΙΜΑΖΩΝ ΝΕΦΡΟΥΣ ΚΑΙ ΚΑΡΔΙΑΣ, ΙΔΟΙΜΙ ΤΗΝ ΠΑΡΑ ΣΟΥ ΕΚΔΙΚΗΣΙΝ ΕΞ ΑΥΤΩΝ, ΟΤΙ ΠΡΟΣ ΣΕ ΑΠΕΚΑΛΥΨΑ ΤΟ ΔΙΚΑΙΩΜΑ ΜΟΥ.

ΙΕΡ. 11,21 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΕΠΙ ΤΟΥΣ ΑΝΔΡΑΣ ΑΝΑΘΩΘ ΤΟΥΣ ΖΗΤΟΥΝΤΑΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΤΟΥΣ ΛΕΓΟΝΤΑΣ· ΟΥ ΜΗ ΠΡΟΦΗΤΕΥΣΕΙΣ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ, ΕΙ ΔΕ ΜΗ, ΑΠΟΘΑΝΗ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΗΜΩΝ.

ΙΕΡ. 11,22 ΙΔΟΥ ΕΓΩ ΕΠΙΣΚΕΨΟΜΑΙ ΕΠ' ΑΥΤΟΥΣ· ΟΙ ΝΕΑΝΙΣΚΟΙ ΑΥΤΩΝ ΕΝ ΜΑΧΑΙΡΑ ΑΠΟΘΑΝΟΥΝΤΑΙ, ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΑΥΤΩΝ ΤΕΛΕΥΤΗΣΟΥΣΙΝ ΕΝ ΛΙΜΩ,

ΙΕΡ. 11,23 ΚΑΙ ΕΓΚΑΤΑΛΕΙΜΜΑ ΟΥΚ ΕΣΤΑΙ ΑΥΤΩΝ, ΟΤΙ ΕΠΑΞΩ ΚΑΚΑ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΑΝΑΘΩΘ, ΕΝ ΕΝΙΑΥΤΩ ΕΠΙΣΚΕΨΕΩΣ ΑΥΤΩΝ.

ΙΕΡΕΜΙΑΣ 12

ΙΕΡ. 12,1 ΔΙΚΑΙΟΣ ΕΙ, ΚΥΡΙΕ, ΟΤΙ ΑΠΟΛΟΓΗΣΟΜΑΙ ΠΡΟΣ ΣΕ, ΠΛΗΝ ΚΡΙΜΑΤΑ ΛΑΛΗΣΩ ΠΡΟΣ ΣΕ· ΤΙ ΟΤΙ ΟΔΟΣ ΑΣΕΒΩΝ ΕΥΟΔΟΥΤΑΙ, ΕΥΘΗΝΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΑΘΕΤΟΥΝΤΕΣ ΑΘΕΤΗΜΑΤΑ;

ΙΕΡ. 12,2 ΕΦΥΤΕΥΣΑΣ ΑΥΤΟΥΣ ΚΑΙ ΕΡΡΙΖΩΘΗΣΑΝ· ΕΤΕΚΝΟΠΟΙΗΣΑΝΤΟ ΚΑΙ ΕΠΟΙΗΣΑΝ ΚΑΡΠΟΝ· ΕΓΓΥΣ ΕΙ ΣΥ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΩΝ ΚΑΙ ΠΟΡΡΩ ΑΠΟ ΤΩΝ ΝΕΦΡΩΝ ΑΥΤΩΝ.

ΙΕΡ. 12,3 ΚΑΙ ΣΥ, ΚΥΡΙΕ, ΓΙΝΩΣΚΕΙΣ ΜΕ, ΔΕΔΟΚΙΜΑΚΑΣ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ ΕΝΑΝΤΙΟΝ ΣΟΥ· ΑΓΝΙΣΟΝ ΑΥΤΟΥΣ ΕΙΣ ΗΜΕΡΑΝ ΣΦΑΓΗΣ ΑΥΤΩΝ.

ΙΕΡ. 12,4 ΕΩΣ ΠΟΤΕ ΠΕΝΘΗΣΕΙ Η ΓΗ ΚΑΙ ΠΑΣ Ο ΧΟΡΤΟΣ ΤΟΥ ΑΓΡΟΥ ΞΗΡΑΝΘΗΣΕΤΑΙ ΑΠΟ ΚΑΚΙΑΣ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΕΝ ΑΥΤΗ; ΗΦΑΝΙΣΘΗΣΑΝ ΚΤΗΝΗ ΚΑΙ ΠΕΤΕΙΝΑ, ΟΤΙ ΕΙΠΑΝ· ΟΥΚ ΟΨΕΤΑΙ Ο ΘΕΟΣ ΟΔΟΥΣ ΗΜΩΝ.

ΙΕΡ. 12,5 ΣΟΥ ΟΙ ΠΟΔΕΣ ΤΡΕΧΟΥΣΙ ΚΑΙ ΕΚΛΥΟΥΣΙ ΣΕ· ΠΩΣ ΠΑΡΑΣΚΕΥΑΣΗ ΕΦ' ΙΠΠΟΙΣ ΚΑΙ ΕΝ ΓΗ ΕΙΡΗΝΗΣ ΣΥ ΠΕΠΟΙΘΑΣ; ΠΩΣ ΠΟΙΗΣΕΙΣ ΕΝ ΦΡΥΑΓΜΑΤΙ ΤΟΥ ΙΟΡΔΑΝΟΥ;

ΙΕΡ. 12,6 ΟΤΙ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΣΟΥ ΚΑΙ Ο ΟΙΚΟΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ, ΚΑΙ ΟΥΤΟΙ ΗΘΕΤΗΣΑΝ ΣΕ, ΚΑΙ ΑΥΤΟΙ ΕΒΟΗΣΑΝ, ΕΚ ΤΩΝ ΟΠΙΣΩ ΣΟΥ ΕΠΙΣΥΝΗΧΘΗΣΑΝ· ΜΗ ΠΙΣΤΕΥΣΗΣ ΕΝ ΑΥΤΟΙΣ, ΟΤΙ ΛΑΛΗΣΟΥΣΙ ΠΡΟΣ ΣΕ ΚΑΛΑ. -

ΙΕΡ. 12,7 ΕΓΚΑΤΑΛΕΛΟΙΠΑ ΤΟΝ ΟΙΚΟΝ ΜΟΥ, ΑΦΗΚΑ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΜΟΥ, ΕΔΩΚΑ ΤΗΝ ΗΓΑΠΗΜΕΝΗΝ ΨΥΧΗΝ ΜΟΥ ΕΙΣ ΧΕΙΡΑΣ ΕΧΘΡΩΝ ΑΥΤΗΣ.

ΙΕΡ. 12,8 ΕΓΕΝΗΘΗ Η ΚΛΗΡΟΝΟΜΙΑ ΜΟΥ ΕΜΟΙ ΩΣ ΛΕΩΝ ΕΝ ΔΡΥΜΩ· ΕΔΩΚΕΝ ΕΠ' ΕΜΕ ΤΗΝ ΦΩΝΗΝ ΑΥΤΗΣ, ΔΙΑ ΤΟΥΤΟ ΕΜΙΣΗΣΑ ΑΥΤΗΝ.

ΙΕΡ. 12,9 ΜΗ ΣΠΗΛΑΙΟΝ ΥΑΙΝΗΣ Η ΚΛΗΡΟΝΟΜΙΑ ΜΟΥ ΕΜΟΙ Η ΣΠΗΛΑΙΟΝ ΚΥΚΛΩ ΑΥΤΗΣ; ΒΑΔΙΣΑΤΕ, ΣΥΝΑΓΑΓΕΤΕ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΤΟΥ ΑΓΡΟΥ, ΚΑΙ ΕΛΘΕΤΩΣΑΝ ΤΟΥ ΦΑΓΕΙΝ ΑΥΤΗΝ.

ΙΕΡ. 12,10 ΠΟΙΜΕΝΕΣ ΠΟΛΛΟΙ ΔΙΕΦΘΕΙΡΑΝ ΤΟΝ ΑΜΠΕΛΩΝΑ ΜΟΥ, ΕΜΟΛΥΝΑΝ ΤΗΝ ΜΕΡΙΔΑ ΜΟΥ, ΕΔΩΚΑΝ ΤΗΝ ΜΕΡΙΔΑ ΤΗΝ ΕΠΙΘΥΜΗΤΗΝ ΜΟΥ ΕΙΣ ΕΡΗΜΟΝ ΑΒΑΤΟΝ,

ΙΕΡ. 12,11 ΕΤΕΘΗ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΑΠΩΛΕΙΑΣ, ΔΙ' ΕΜΕ ΑΦΑΝΙΣΜΩ ΗΦΑΝΙΣΘΗ ΠΑΣΑ Η ΓΗ, ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΑΝΗΡ ΤΙΘΕΜΕΝΟΣ ΕΝ ΚΑΡΔΙΑ.

ΙΕΡ. 12,12 ΕΠΙ ΠΑΣΑΝ ΔΙΕΚΒΟΛΗΝ ΕΝ ΤΗ ΕΡΗΜΩ ΗΛΘΟΝ ΤΑΛΑΙΠΩΡΟΥΝΤΕΣ, ΟΤΙ ΜΑΧΑΙΡΑ ΤΟΥ ΚΥΡΙΟΥ ΚΑΤΑΦΑΓΕΤΑΙ ΑΠ' ΑΚΡΟΥ ΤΗΣ ΓΗΣ ΕΩΣ ΑΚΡΟΥ ΤΗΣ ΓΗΣ, ΟΥΚ ΕΣΤΙΝ ΕΙΡΗΝΗ ΠΑΣΗ ΣΑΡΚΙ.

ΙΕΡ. 12,13 ΕΣΠΕΙΡΑΤΕ ΠΥΡΟΥΣ ΚΑΙ ΑΚΑΝΘΑΣ ΘΕΡΙΖΕΤΕ· ΟΙ ΚΛΗΡΟΙ ΑΥΤΩΝ ΟΥΚ ΩΦΕΛΗΣΟΥΣΙΝ ΑΥΤΟΥΣ· ΑΙΣΧΥΝΘΗΤΕ ΑΠΟ ΚΑΥΧΗΣΕΩΣ ΥΜΩΝ, ΑΠΟ ΟΝΕΙΔΙΣΜΟΥ ΕΝΑΝΤΙ ΚΥΡΙΟΥ. -

ΙΕΡ. 12,14 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΕΡΙ ΠΑΝΤΩΝ ΤΩΝ ΓΕΙΤΟΝΩΝ ΤΩΝ ΠΟΝΗΡΩΝ ΤΩΝ ΑΠΤΟΜΕΝΩΝ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΜΟΥ, ΗΣ ΕΜΕΡΙΣΑ ΤΩ ΛΑΩ ΜΟΥ ΙΣΡΑΗΛ· ΙΔΟΥ ΕΓΩ ΑΠΟΣΠΩ ΑΥΤΟΥΣ ΑΠΟ ΤΗΣ ΓΗΣ ΑΥΤΩΝ ΚΑΙ ΤΟΝ ΙΟΥΔΑΝ ΕΚΒΑΛΩ ΕΚ ΜΕΣΟΥ ΑΥΤΩΝ.

ΙΕΡ. 12,15 ΚΑΙ ΕΣΤΑΙ ΜΕΤΑ ΤΟ ΕΚΒΑΛΕΙΝ ΜΕ ΑΥΤΟΥΣ ΕΠΙΣΤΡΕΨΩ ΚΑΙ ΕΛΕΗΣΩ ΑΥΤΟΥΣ ΚΑΙ ΚΑΤΟΙΚΙΩ ΑΥΤΟΥΣ, ΕΚΑΣΤΟΝ ΕΙΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ ΚΑΙ ΕΚΑΣΤΟΝ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ.

ΙΕΡ. 12,16 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΜΑΘΟΝΤΕΣ ΜΑΘΩΣΙ ΤΗΝ ΟΔΟΝ ΤΟΥ ΛΑΟΥ ΜΟΥ, ΤΟΥ ΟΜΝΥΕΙΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΖΗ ΚΥΡΙΟΣ, ΚΑΘΩΣ ΕΔΙΔΑΞΑΝ ΤΟΝ ΛΑΟΝ ΜΟΥ ΟΜΝΥΕΙΝ ΤΗ ΒΑΑΛ, ΚΑΙ ΟΙΚΟΔΟΜΗΘΗΣΟΝΤΑΙ ΕΝ ΜΕΣΩ ΤΟΥ ΛΑΟΥ ΜΟΥ·

ΙΕΡ. 12,17 ΕΑΝ ΔΕ ΜΗ ΕΠΙΣΤΡΕΨΩΣΙ, ΚΑΙ ΕΞΑΡΩ ΤΟ ΕΘΝΟΣ ΕΚΕΙΝΟ ΕΞΑΡΣΕΙ ΚΑΙ ΑΠΩΛΕΙΑ.

ΙΕΡΕΜΙΑΣ 13

ΙΕΡ. 13,1 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΒΑΔΙΣΟΝ ΚΑΙ ΚΤΗΣΑΙ ΣΕΑΥΤΩ ΠΕΡΙΖΩΜΑ ΛΙΝΟΥΝ ΚΑΙ ΠΕΡΙΘΟΥ ΠΕΡΙ ΤΗΝ ΟΣΦΥΝ ΣΟΥ, ΚΑΙ ΕΝ ΥΔΑΤΙ ΟΥ ΔΙΕΛΕΥΣΕΤΑΙ.

ΙΕΡ. 13,2 ΚΑΙ ΕΚΤΗΣΑΜΗΝ ΤΟ ΠΕΡΙΖΩΜΑ ΚΑΤΑ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ ΚΑΙ ΠΕΡΙΕΘΗΚΑ ΠΕΡΙ ΤΗΝ ΟΣΦΥΝ ΜΟΥ.

ΙΕΡ. 13,3 ΚΑΙ ΕΓΕΝΗΘΗ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΡ. 13,4 ΛΑΒΕ ΤΟ ΠΕΡΙΖΩΜΑ ΤΟ ΠΕΡΙ ΤΗΝ ΟΣΦΥΝ ΣΟΥ ΚΑΙ ΑΝΑΣΤΗΘΙ ΚΑΙ ΒΑΔΙΣΟΝ ΕΠΙ ΤΟΝ ΕΥΦΡΑΤΗΝ ΚΑΙ ΚΑΤΑΚΡΥΨΟΝ ΑΥΤΟ ΕΚΕΙ ΕΝ ΤΗ ΤΡΥΜΑΛΙΑ ΤΗΣ ΠΕΤΡΑΣ.

ΙΕΡ. 13,5 ΚΑΙ ΕΠΟΡΕΥΘΗΝ ΚΑΙ ΕΚΡΥΨΑ ΑΥΤΟ ΕΝ ΤΩ ΕΥΦΡΑΤΗ, ΚΑΘΩΣ ΕΝΕΤΕΙΛΑΤΟ ΜΟΙ ΚΥΡΙΟΣ.

ΙΕΡ. 13,6 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΘ' ΗΜΕΡΑΣ ΠΟΛΛΑΣ ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΑΝΑΣΤΗΘΙ, ΒΑΔΙΣΟΝ ΕΠΙ ΤΟΝ ΕΥΦΡΑΤΗΝ ΚΑΙ ΛΑΒΕ ΕΚΕΙΘΕΝ ΤΟ ΠΕΡΙΖΩΜΑ, Ο ΕΝΕΤΕΙΛΑΜΗΝ ΣΟΙ ΤΟΥ ΚΑΤΑΚΡΥΨΑΙ ΕΚΕΙ.

ΙΕΡ. 13,7 ΚΑΙ ΕΠΟΡΕΥΘΗΝ ΕΠΙ ΤΟΝ ΕΥΦΡΑΤΗΝ ΠΟΤΑΜΟΝ ΚΑΙ ΩΡΥΞΑ ΚΑΙ ΕΛΑΒΟΝ ΤΟ ΠΕΡΙΖΩΜΑ ΕΚ ΤΟΥ ΤΟΠΟΥ, ΟΥ ΚΑΤΩΡΥΞΑ ΑΥΤΟ ΕΚΕΙ, ΚΑΙ ΙΔΟΥ ΔΙΕΦΘΑΡΜΕΝΟΝ ΗΝ, Ο ΟΥ ΜΗ ΧΡΗΣΘΗ ΕΙΣ ΟΥΘΕΝ.

ΙΕΡ. 13,8 ΚΑΙ ΕΓΕΝΗΘΗ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ·

ΙΕΡ. 13,9 ΟΥΤΩ ΦΘΕΡΩ ΤΗΝ ΥΒΡΙΝ ΙΟΥΔΑ ΚΑΙ ΤΗΝ ΥΒΡΙΝ ΙΕΡΟΥΣΑΛΗΜ,

ΙΕΡ. 13,10 ΤΗΝ ΠΟΛΛΗΝ ΤΑΥΤΗΝ ΥΒΡΙΝ, ΤΟΥΣ ΜΗ ΒΟΥΛΟΜΕΝΟΥΣ ΥΠΑΚΟΥΕΙΝ ΤΩΝ ΛΟΓΩΝ ΜΟΥ ΚΑΙ ΠΟΡΕΥΘΕΝΤΑΣ ΟΠΙΣΩ ΘΕΩΝ ΑΛΛΟΤΡΙΩΝ ΤΟΥ ΔΟΥΛΕΥΕΙΝ ΑΥΤΟΙΣ ΚΑΙ ΤΟΥ ΠΡΟΣΚΥΝΕΙΝ ΑΥΤΟΙΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΩΣΠΕΡ ΤΟ ΠΕΡΙΖΩΜΑ ΤΟΥΤΟ, Ο ΟΥ ΧΡΗΣΘΗΣΕΤΑΙ ΕΙΣ ΟΥΘΕΝ.

ΙΕΡ. 13,11 ΟΤΙ ΚΑΘΑΠΕΡ ΚΟΛΛΑΤΑΙ ΤΟ ΠΕΡΙΖΩΜΑ ΠΕΡΙ ΤΗΝ ΟΣΦΥΝ ΤΟΥ ΑΝΘΡΩΠΟΥ, ΟΥΤΩΣ ΕΚΟΛΛΗΣΑ ΠΡΟΣ ΕΜΑΥΤΟΝ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΠΑΝΤΑ ΟΙΚΟΝ ΙΟΥΔΑ ΤΟΥ ΓΕΝΕΣΘΑΙ ΜΟΙ ΕΙΣ ΛΑΟΝ ΟΝΟΜΑΣΤΟΝ ΚΑΙ ΕΙΣ ΚΑΥΧΗΜΑ ΚΑΙ ΕΙΣ ΔΟΞΑΝ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΝ ΜΟΥ.

ΙΕΡ. 13,12 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ· ΠΑΣ ΑΣΚΟΣ ΠΛΗΡΩΘΗΣΕΤΑΙ ΟΙΝΟΥ. ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΕΙΠΩΣΙ ΠΡΟΣ ΣΕ· ΜΗ ΓΝΟΝΤΕΣ ΟΥ ΓΝΩΣΟΜΕΘΑ ΟΤΙ ΠΑΣ ΑΣΚΟΣ ΠΛΗΡΩΘΗΣΕΤΑΙ ΟΙΝΟΥ;

ΙΕΡ. 13,13 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΠΛΗΡΩ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΚΑΙ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΤΟΥΣ ΚΑΘΗΜΕΝΟΥΣ ΥΙΟΥΣ ΤΟΥ ΔΑΥΙΔ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΙ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΚΑΙ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΜΕΘΥΣΜΑΤΙ

ΙΕΡ. 13,14 ΚΑΙ ΔΙΑΣΚΟΡΠΙΩ ΑΥΤΟΥΣ ΑΝΔΡΑ ΚΑΙ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΠΑΤΕΡΑΣ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ ΕΝ ΤΩ ΑΥΤΩ. ΟΥΚ ΕΠΙΠΟΘΗΣΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΟΥ ΦΕΙΣΟΜΑΙ, ΚΑΙ ΟΥΚ ΟΙΚΤΕΙΡΗΣΩ ΑΠΟ ΔΙΑΦΘΟΡΑΣ ΑΥΤΩΝ.

ΙΕΡ. 13,15 ΑΚΟΥΣΑΤΕ, ΚΑΙ ΕΝΩΤΙΣΑΣΘΕ ΚΑΙ ΜΗ ΕΠΑΙΡΕΣΘΕ, ΟΤΙ ΚΥΡΙΟΣ ΕΛΑΛΗΣΕ.

ΙΕΡ. 13,16 ΔΟΤΕ ΤΩ ΚΥΡΙΩ ΘΕΩ ΥΜΩΝ ΔΟΞΑΝ ΠΡΟ ΤΟΥ ΣΥΣΚΟΤΑΣΑΙ ΚΑΙ ΠΡΟ ΤΟΥ ΠΡΟΣΚΟΨΑΙ ΠΟΔΑΣ ΥΜΩΝ ΕΠ' ΟΡΗ ΣΚΟΤΕΙΝΑ, ΚΑΙ ΑΝΑΜΕΝΕΙΤΕ ΕΙΣ ΦΩΣ, ΚΑΙ ΕΚΕΙ ΣΚΙΑ ΘΑΝΑΤΟΥ, ΚΑΙ ΤΕΘΗΣΟΝΤΑΙ ΕΙΣ ΣΚΟΤΟΣ.

ΙΕΡ. 13,17 ΕΑΝ ΔΕ ΜΗ ΑΚΟΥΣΗΤΕ, ΚΕΚΡΥΜΜΕΝΩΣ ΚΛΑΥΣΕΤΑΙ Η ΨΥΧΗ ΥΜΩΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΥΒΡΕΩΣ, ΚΑΙ ΚΑΤΑΞΟΥΣΙΝ ΟΙ ΟΦΘΑΛΜΟΙ ΥΜΩΝ ΔΑΚΡΥΑ, ΟΤΙ ΣΥΝΕΤΡΙΒΗ ΤΟ ΠΟΙΜΝΙΟΝ ΚΥΡΙΟΥ.

ΙΕΡ. 13,18 ΕΙΠΑΤΕ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΤΟΙΣ ΔΥΝΑΣΤΕΥΟΥΣΙ· ΤΑΠΕΙΝΩΘΗΤΕ ΚΑΙ ΚΑΘΙΣΑΤΕ, ΟΤΙ ΚΑΘΗΡΕΘΗ ΑΠΟ ΚΕΦΑΛΗΣ ΥΜΩΝ ΣΤΕΦΑΝΟΣ ΔΟΞΗΣ ΥΜΩΝ.

ΙΕΡ. 13,19 ΠΟΛΕΙΣ ΑΙ ΠΡΟΣ ΝΟΤΟΝ ΣΥΝΕΚΛΕΙΣΘΗΣΑΝ. ΚΑΙ ΟΥΚ ΗΝ Ο ΑΝΟΙΓΩΝ· ΑΠΩΚΙΣΘΗ ΙΟΥΔΑΣ, ΣΥΝΕΤΕΛΕΣΕΝ ΑΠΟΙΚΙΑΝ ΤΕΛΕΙΑΝ.

ΙΕΡ. 13,20 ΑΝΑΛΑΒΕ ΟΦΘΑΛΜΟΥΣ ΣΟΥ, ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΙΔΕ ΤΟΥΣ ΕΡΧΟΜΕΝΟΥΣ ΑΠΟ ΒΟΡΡΑ· ΠΟΥ ΕΣΤΙ ΤΟ ΠΟΙΜΝΙΟΝ, Ο ΕΔΟΘΗ ΣΟΙ, ΠΡΟΒΑΤΑ ΔΟΞΗΣ ΣΟΥ;

ΙΕΡ. 13,21 ΤΙ ΕΡΕΙΣ ΟΤΑΝ ΕΠΙΣΚΕΠΤΩΝΤΑΙ ΣΕ; ΚΑΙ ΣΥ ΕΔΙΔΑΞΑΣ ΑΥΤΟΥΣ ΕΠΙ ΣΕ ΜΑΘΗΜΑΤΑ ΕΙΣ ΑΡΧΗΝ· ΟΥΚ ΩΔΙΝΕΣ ΚΑΘΕΞΟΥΣΙ ΣΕ ΚΑΘΩΣ ΓΥΝΑΙΚΑ ΤΙΚΤΟΥΣΑΝ;

ΙΕΡ. 13,22 ΚΑΙ ΕΑΝ ΕΙΠΗΣ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ· ΔΙΑΤΙ ΑΠΗΝΤΗΣΕ ΜΟΙ ΤΑΥΤΑ; ΔΙΑ ΤΟ ΠΛΗΘΟΣ ΤΗΣ ΑΔΙΚΙΑΣ ΣΟΥ ΑΝΕΚΑΛΥΦΘΗ ΤΑ ΟΠΙΣΘΙΑ ΣΟΥ ΠΑΡΑΔΕΙΓΜΑΤΙΣΘΗΝΑΙ ΤΑΣ ΠΤΕΡΝΑΣ ΣΟΥ.

ΙΕΡ. 13,23 ΕΙ ΑΛΛΑΞΕΤΑΙ ΑΙΘΙΟΨ ΤΟ ΔΕΡΜΑ ΑΥΤΟΥ ΚΑΙ ΠΑΡΔΑΛΙΣ ΤΑ ΠΟΙΚΙΛΜΑΤΑ ΑΥΤΗΣ, ΚΑΙ ΥΜΕΙΣ ΔΥΝΗΣΕΣΘΕ ΕΥ ΠΟΙΗΣΑΙ ΜΕΜΑΘΗΚΟΤΕΣ ΤΑ ΚΑΚΑ.

ΙΕΡ. 13,24 ΚΑΙ ΔΙΕΣΠΕΙΡΑ ΑΥΤΟΥΣ ΩΣ ΦΡΥΓΑΝΑ ΦΕΡΟΜΕΝΑ ΑΠΟ ΑΝΕΜΟΥ ΕΙΣ ΕΡΗΜΟΝ.

ΙΕΡ. 13,25 ΟΥΤΩΣ Ο ΚΛΗΡΟΣ ΣΟΥ ΚΑΙ ΜΕΡΙΣ ΤΟΥ ΑΠΕΙΘΕΙΝ ΥΜΑΣ ΕΜΟΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΩΣ ΕΠΕΛΑΘΟΥ ΜΟΥ ΚΑΙ ΗΛΠΙΣΑΣ ΕΠΙ ΨΕΥΔΕΣΙ.

ΙΕΡ. 13,26 ΚΑΓΩ ΑΠΟΚΑΛΥΨΩ ΤΑ ΟΠΙΣΩ ΣΟΥ ΕΠΙ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ, ΚΑΙ ΟΦΘΗΣΕΤΑΙ Η ΑΤΙΜΙΑ ΣΟΥ.

ΙΕΡ. 13,27 ΚΑΙ Η ΜΟΙΧΕΙΑ ΣΟΥ ΚΑΙ Ο ΧΡΕΜΕΤΙΣΜΟΣ ΣΟΥ ΚΑΙ Η ΑΠΑΛΛΟΤΡΙΩΣΙΣ ΤΗΣ ΠΟΡΝΕΙΑΣ ΣΟΥ ΕΠΙ ΤΩΝ ΒΟΥΝΩΝ, ΚΑΙ ΕΝ ΤΟΙΣ ΑΓΡΟΙΣ ΕΩΡΑΚΑ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΣΟΥ· ΟΥΑΙ ΣΟΙ, ΙΕΡΟΥΣΑΛΗΜ, ΟΤΙ ΟΥΚ ΕΚΑΘΑΡΙΣΘΗΣ ΟΠΙΣΩ ΜΟΥ· ΕΩΣ ΤΙΝΟΣ ΕΤΙ;

ΙΕΡΕΜΙΑΣ 14

ΙΕΡ. 14,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΠΕΡΙ ΤΗΣ ΑΒΡΟΧΙΑΣ.

ΙΕΡ. 14,2 ΕΠΕΝΘΗΣΕΝ Η ΙΟΥΔΑΙΑ, ΚΑΙ ΑΙ ΠΥΛΑΙ ΑΥΤΗΣ ΕΚΕΝΩΘΗΣΑΝ ΚΑΙ ΕΣΚΟΤΩΘΗΣΑΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ Η ΚΡΑΥΓΗ ΤΗΣ ΙΕΡΟΥΣΑΛΗΜ ΑΝΕΒΗ.

ΙΕΡ. 14,3 ΚΑΙ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΑΥΤΗΣ ΑΠΕΣΤΕΙΛΑΝ ΤΟΥΣ ΝΕΩΤΕΡΟΥΣ ΑΥΤΩΝ ΕΦ' ΥΔΩΡ· ΗΛΘΟΣΑΝ ΕΠΙ ΤΑ ΦΡΕΑΤΑ ΚΑΙ ΟΥΧ ΕΥΡΟΣΑΝ ΥΔΩΡ ΚΑΙ ΑΠΕΣΤΡΕΨΑΝ ΤΑ ΑΓΓΕΙΑ ΑΥΤΩΝ ΚΕΝΑ.

ΙΕΡ. 14,4 ΚΑΙ ΤΑ ΕΡΓΑ ΤΗΣ ΓΗΣ ΕΞΕΛΙΠΕΝ, ΟΤΙ ΟΥΚ ΗΝ ΥΕΤΟΣ· ΗΣΧΥΝΘΗΣΑΝ ΟΙ ΓΕΩΡΓΟΙ, ΕΠΕΚΑΛΥΨΑΝ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ.

ΙΕΡ. 14,5 ΚΑΙ ΕΛΑΦΟΙ ΕΝ ΑΓΡΩ ΕΤΕΚΟΝ ΚΑΙ ΕΓΚΑΤΕΛΙΠΟΝ, ΟΤΙ ΟΥΚ ΗΝ ΒΟΤΑΝΗ.

ΙΕΡ. 14,6 ΟΝΟΙ ΑΓΡΙΟΙ ΕΣΤΗΣΑΝ ΕΠΙ ΝΑΠΑΣ· ΕΙΛΚΥΣΑΝ ΑΝΕΜΟΝ, ΕΞΕΛΙΠΟΝ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΩΝ, ΟΤΙ ΟΥΚ ΗΝ ΧΟΡΤΟΣ ΑΠΟ ΛΑΟΥ ΑΔΙΚΙΑΣ.

ΙΕΡ. 14,7 ΕΙ ΑΙ ΑΜΑΡΤΙΑΙ ΗΜΩΝ ΑΝΤΕΣΤΗΣΑΝ ΗΜΙΝ, ΚΥΡΙΕ, ΠΟΙΗΣΟΝ ΗΜΙΝ ΕΝΕΚΕΝ ΣΟΥ, ΟΤΙ ΠΟΛΛΑΙ ΑΙ ΑΜΑΡΤΙΑΙ ΗΜΩΝ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΟΤΙ ΣΟΙ ΗΜΑΡΤΟΜΕΝ.

ΙΕΡ. 14,8 ΥΠΟΜΟΝΗ ΙΣΡΑΗΛ, ΚΥΡΙΕ, ΚΑΙ ΣΩΖΕΙΣ ΕΝ ΚΑΙΡΩ ΚΑΚΩΝ· ΙΝΑΤΙ ΕΓΕΝΗΘΗΣ ΩΣΕΙ ΠΑΡΟΙΚΟΣ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΩΣ ΑΥΤΟΧΘΩΝ ΕΚΚΛΙΝΩΝ ΕΙΣ ΚΑΤΑΛΥΜΑ;

ΙΕΡ. 14,9 ΜΗ ΕΣΗ ΩΣΠΕΡ ΑΝΘΡΩΠΟΣ ΥΠΝΩΝ Η ΩΣ ΑΝΗΡ ΟΥ ΔΥΝΑΜΕΝΟΣ ΣΩΖΕΙΝ; ΚΑΙ ΣΥ ΕΝ ΗΜΙΝ ΕΙ, ΚΥΡΙΕ, ΚΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΠΙΚΕΚΛΗΤΑΙ ΕΦ' ΗΜΑΣ· ΜΗ ΕΠΙΛΑΘΗ ΗΜΩΝ.

ΙΕΡ. 14,10 ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ ΤΩ ΛΑΩ ΤΟΥΤΩ· ΗΓΑΠΗΣΑΝ ΚΙΝΕΙΝ ΠΟΔΑΣ ΑΥΤΩΝ ΚΑΙ ΟΥΚ ΕΦΕΙΣΑΝΤΟ, ΚΑΙ Ο ΘΕΟΣ ΟΥΚ ΕΥΔΟΚΗΣΕΝ ΕΝ ΑΥΤΟΙΣ· ΝΥΝ ΜΝΗΣΘΗΣΕΤΑΙ ΤΗΣ ΑΔΙΚΙΑΣ ΑΥΤΩΝ.

ΙΕΡ. 14,11 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΜΗ ΠΡΟΣΕΥΧΟΥ ΠΕΡΙ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ ΕΙΣ ΑΓΑΘΑ·

ΙΙΕΡ. 14,12 ΟΤΙ ΕΑΝ ΝΗΣΤΕΥΣΩΣΙΝ, ΟΥΚ ΕΙΣΑΚΟΥΣΟΜΑΙ ΤΗΣ ΔΕΗΣΕΩΣ ΑΥΤΩΝ, ΚΑΙ ΕΑΝ ΠΡΟΣΕΝΕΓΚΩΣΙΝ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΘΥΣΙΑΣ, ΟΥΚ ΕΥΔΟΚΗΣΩ ΕΝ ΑΥΤΟΙΣ, ΟΤΙ ΕΝ ΜΑΧΑΙΡΑ ΚΑΙ ΕΝ ΛΙΜΩ ΚΑΙ ΕΝ ΘΑΝΑΤΩ ΕΓΩ ΣΥΝΤΕΛΕΣΩ ΑΥΤΟΥΣ.

ΙΕΡ. 14,13 ΚΑΙ ΕΙΠΑ· Ω ΚΥΡΙΕ, ΙΔΟΥ ΟΙ ΠΡΟΦΗΤΑΙ ΑΥΤΩΝ ΠΡΟΦΗΤΕΥΟΥΣΙ ΚΑΙ ΛΕΓΟΥΣΙΝ· ΟΥΚ ΟΨΕΣΘΕ ΜΑΧΑΙΡΑΝ, ΟΥΔΕ ΛΙΜΟΣ ΕΣΤΑΙ ΕΝ ΥΜΙΝ, ΟΤΙ ΑΛΗΘΕΙΑΝ ΚΑΙ ΕΙΡΗΝΗΝ ΔΩΣΩ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ.

ΙΕΡ. 14,14 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΨΕΥΔΗ ΟΙ ΠΡΟΦΗΤΑΙ ΠΡΟΦΗΤΕΥΟΥΣΙΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΟΥΚ ΑΠΕΣΤΕΙΛΑ ΑΥΤΟΥΣ ΚΑΙ ΟΥΚ ΕΝΕΤΕΙΛΑΜΗΝ ΑΥΤΟΙΣ ΚΑΙ ΟΥΚ ΕΛΑΛΗΣΑ ΠΡΟΣ ΑΥΤΟΥΣ· ΟΤΙ ΟΡΑΣΕΙΣ ΨΕΥΔΕΙΣ ΚΑΙ ΜΑΝΤΕΙΑΣ ΚΑΙ ΟΙΩΝΙΣΜΑΤΑ ΚΑΙ ΠΡΟΑΙΡΕΣΕΙΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΑΥΤΟΙ ΠΡΟΦΗΤΕΥΟΥΣΙΝ ΥΜΙΝ.

ΙΕΡ. 14,15 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΕΡΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΤΩΝ ΠΡΟΦΗΤΕΥΟΝΤΩΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΨΕΥΔΗ, ΚΑΙ ΕΓΩ ΟΥΚ ΑΠΕΣΤΕΙΛΑ ΑΥΤΟΥΣ, ΟΙ ΛΕΓΟΥΣΙ· ΜΑΧΑΙΡΑ ΚΑΙ ΛΙΜΟΣ ΟΥΚ ΕΣΤΑΙ ΕΠΙ ΤΗΣ ΓΗΣ ΤΑΥΤΗΣ· ΕΝ ΘΑΝΑΤΩ ΝΟΣΕΡΩ ΑΠΟΘΑΝΟΥΝΤΑΙ ΚΑΙ ΕΝ ΛΙΜΩ ΣΥΝΤΕΛΕΣΘΗΣΟΝΤΑΙ ΟΙ ΠΡΟΦΗΤΑΙ

ΙΕΡ. 14,16 ΚΑΙ Ο ΛΑΟΣ, ΟΙΣ ΑΥΤΟΙ ΠΡΟΦΗΤΕΥΟΥΣΙΝ ΑΥΤΟΙΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΡΡΙΜΜΕΝΟΙ ΕΝ ΤΑΙΣ ΔΙΟΔΟΙΣ ΙΕΡΟΥΣΑΛΗΜ ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΑΧΑΙΡΑΣ ΚΑΙ ΤΟΥ ΛΙΜΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΘΑΠΤΩΝ ΑΥΤΟΥΣ, ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΑΥΤΩΝ· ΚΑΙ ΕΚΧΕΩ ΕΠ' ΑΥΤΟΥΣ ΤΑ ΚΑΚΑ ΑΥΤΩΝ.

ΙΕΡ. 14,17 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ· ΚΑΤΑΓΑΓΕΤΕ ΕΠ' ΟΦΘΑΛΜΟΥΣ ΥΜΩΝ ΔΑΚΡΥΑ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ, ΚΑΙ ΜΗ ΔΙΑΛΙΠΕΤΩΣΑΝ, ΟΤΙ ΣΥΝΤΡΙΜΜΑΤΙ ΣΥΝΕΤΡΙΒΗ ΘΥΓΑΤΗΡ ΛΑΟΥ ΜΟΥ ΚΑΙ ΠΛΗΓΗ ΟΔΥΝΗΡΑ ΣΦΟΔΡΑ.

ΙΕΡ. 14,18 ΕΑΝ ΕΞΕΛΘΩ ΕΙΣ ΤΟ ΠΕΔΙΟΝ, ΚΑΙ ΙΔΟΥ ΤΡΑΥΜΑΤΙΑΙ ΜΑΧΑΙΡΑΣ, ΚΑΙ ΕΑΝ ΕΙΣΕΛΘΩ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΙΔΟΥ ΠΟΝΟΣ ΛΙΜΟΥ· ΟΤΙ ΙΕΡΕΥΣ ΚΑΙ ΠΡΟΦΗΤΗΣ ΕΠΟΡΕΥΘΗΣΑΝ ΕΙΣ ΓΗΝ, ΗΝ ΟΥΚ ΗΔΕΙΣΑΝ.

ΙΕΡ. 14,19 ΜΗ ΑΠΟΔΟΚΙΜΑΖΩΝ ΑΠΕΔΟΚΙΜΑΣΑΣ ΤΟΝ ΙΟΥΔΑΝ, ΚΑΙ ΑΠΟ ΣΙΩΝ ΑΠΕΣΤΗ Η ΨΥΧΗ ΣΟΥ; ΙΝΑΤΙ ΕΠΑΙΣΑΣ ΗΜΑΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΗΜΙΝ ΙΑΣΙΣ; ΥΠΕΜΕΙΝΑΜΕΝ ΕΙΣ ΕΙΡΗΝΗΝ, ΚΑΙ ΟΥΚ ΗΝ ΑΓΑΘΑ· ΕΙΣ ΚΑΙΡΟΝ ΙΑΣΕΩΣ, ΚΑΙ ΙΔΟΥ ΤΑΡΑΧΗ.

ΙΕΡ. 14,20 ΕΓΝΩΜΕΝ, ΚΥΡΙΕ, ΑΜΑΡΤΗΜΑΤΑ ΗΜΩΝ, ΑΔΙΚΙΑΣ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΟΤΙ ΗΜΑΡΤΟΜΕΝ ΕΝΑΝΤΙΟΝ ΣΟΥ.

ΙΕΡ. 14,21 ΚΟΠΑΣΟΝ ΔΙΑ ΤΟ ΟΝΟΜΑ ΣΟΥ, ΜΗ ΑΠΟΛΕΣΗΣ ΘΡΟΝΟΝ ΔΟΞΗΣ ΣΟΥ· ΜΝΗΣΘΗΤΙ, ΜΗ ΔΙΑΣΚΕΔΑΣΗΣ ΤΗΝ ΔΙΑΘΗΚΗΝ ΣΟΥ ΤΗΝ ΜΕΘ' ΗΜΩΝ.

ΙΕΡ. 14,22 ΜΗ ΕΣΤΙΝ ΕΝ ΕΙΔΩΛΟΙΣ ΤΩΝ ΕΘΝΩΝ ΥΕΤΙΖΩΝ; ΚΑΙ ΕΙ Ο ΟΥΡΑΝΟΣ ΔΩΣΕΙ ΠΛΗΣΜΟΝΗΝ ΑΥΤΟΥ, ΟΥΧΙ ΣΥ ΕΙ ΑΥΤΟΣ; ΚΑΙ ΥΠΟΜΕΝΟΥΜΕΝ ΣΕ, ΚΥΡΙΕ, ΟΤΙ ΣΥ ΕΠΟΙΗΣΑΣ ΠΑΝΤΑ ΤΑΥΤΑ.

ΙΕΡΕΜΙΑΣ 15

ΙΕΡ. 15,1 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΕΑΝ ΣΤΗ ΜΩΣΗΣ ΚΑΙ ΣΑΜΟΥΗΛ ΠΡΟ ΠΡΟΣΩΠΟΥ ΜΟΥ, ΟΥΚ ΕΣΤΙΝ Η ΨΥΧΗ ΜΟΥ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΞΑΠΟΣΤΕΙΛΟΝ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ, ΚΑΙ ΕΞΕΛΘΕΤΩΣΑΝ.

ΙΕΡ. 15,2 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΕΙΠΩΣΙ ΠΡΟΣ ΣΕ· ΠΟΥ ΕΞΕΛΕΥΣΟΜΕΘΑ; ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΣΟΙ ΕΙΣ ΘΑΝΑΤΟΝ, ΕΙΣ ΘΑΝΑΤΟΝ· ΚΑΙ ΟΣΟΙ ΕΙΣ ΜΑΧΑΙΡΑΝ, ΕΙΣ ΜΑΧΑΙΡΑΝ· ΚΑΙ ΟΣΟΙ ΕΙΣ ΛΙΜΟΝ, ΕΙΣ ΛΙΜΟΝ· ΚΑΙ ΟΣΟΙ ΕΙΣ ΑΙΧΜΑΛΩΣΙΑΝ, ΕΙΣ ΑΙΧΜΑΛΩΣΙΑΝ.

ΙΕΡ. 15,3 ΚΑΙ ΕΚΔΙΚΗΣΩ ΕΠ' ΑΥΤΟΥΣ ΤΕΣΣΑΡΑ ΕΙΔΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ· ΤΗΝ ΜΑΧΑΙΡΑΝ ΕΙΣ ΣΦΑΓΗΝ ΚΑΙ ΤΟΥΣ ΚΥΝΑΣ ΕΙΣ ΔΙΑΣΠΑΣΜΟΝ ΚΑΙ ΤΑ ΘΗΡΙΑ ΤΗΣ ΓΗΣ ΚΑΙ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΕΙΣ ΒΡΩΣΙΝ ΚΑΙ ΕΙΣ ΔΙΑΦΘΟΡΑΝ.

ΙΕΡ. 15,4 ΚΑΙ ΠΑΡΑΔΩΣΩ ΑΥΤΟΥΣ ΕΙΣ ΑΝΑΓΚΑΣ ΠΑΣΑΙΣ ΤΑΙΣ ΒΑΣΙΛΕΙΑΙΣ ΤΗΣ ΓΗΣ ΔΙΑ ΜΑΝΑΣΣΗ ΥΙΟΝ ΕΖΕΚΙΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ, ΠΕΡΙ ΠΑΝΤΩΝ ΩΝ ΕΠΟΙΗΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΙΕΡ. 15,5 ΤΙΣ ΦΕΙΣΕΤΑΙ ΕΠΙ ΣΟΙ, ΙΕΡΟΥΣΑΛΗΜ; ΚΑΙ ΤΙΣ ΔΕΙΛΙΑΣΕΙ ΕΠΙ ΣΟΙ; Η ΤΙΣ ΑΝΑΚΑΜΨΕΙ ΕΙΣ ΕΙΡΗΝΗΝ ΣΟΙ;

ΙΕΡ. 15,6 ΣΥ ΑΠΕΣΤΡΑΦΗΣ ΜΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΠΙΣΩ ΠΟΡΕΥΣΗ, ΚΑΙ ΕΚΤΕΝΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΚΑΙ ΔΙΑΦΘΕΡΩ ΣΕ, ΚΑΙ ΟΥΚΕΤΙ ΑΝΗΣΩ ΑΥΤΟΥΣ.

ΙΕΡ. 15,7 ΚΑΙ ΔΙΑΣΠΕΡΩ ΑΥΤΟΥΣ ΕΝ ΔΙΑΣΠΟΡΑ· ΕΝ ΠΥΛΑΙΣ ΛΑΟΥ ΜΟΥ ΗΤΕΚΝΩΘΗΣΑΝ, ΑΠΩΛΕΣΑΝ ΤΟΝ ΛΑΟΝ ΜΟΥ ΔΙΑ ΤΑΣ ΚΑΚΙΑΣ ΑΥΤΩΝ.

ΙΕΡ. 15,8 ΕΠΛΗΘΥΝΘΗΣΑΝ ΑΙ ΧΗΡΑΙ ΑΥΤΩΝ ΥΠΕΡ ΤΗΝ ΑΜΜΟΝ ΤΗΣ ΘΑΛΑΣΣΗΣ· ΕΠΗΓΑΓΟΝ ΕΠΙ ΜΗΤΕΡΑ ΝΕΑΝΙΣΚΟΥΣ ΤΑΛΑΙΠΩΡΙΑΝ ΕΝ ΜΕΣΗΜΒΡΙΑ, ΕΠΕΡΡΙΨΑ ΕΠ' ΑΥΤΗΝ ΕΞΑΙΦΝΗΣ ΤΡΟΜΟΝ ΚΑΙ ΣΠΟΥΔΗΝ.

ΙΕΡ. 15,9 ΕΚΕΝΩΘΗ Η ΤΙΚΤΟΥΣΑ ΕΠΤΑ, ΑΠΕΚΑΚΙΣΕΝ Η ΨΥΧΗ ΑΥΤΗΣ, ΕΠΕΔΥ Ο ΗΛΙΟΣ ΑΥΤΗ ΕΤΙ ΜΕΣΟΥΣΗΣ ΤΗΣ ΗΜΕΡΑΣ, ΚΑΤΗΣΧΥΝΘΗ ΚΑΙ ΩΝΕΙΔΙΣΘΗ· ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΑΥΤΩΝ ΕΙΣ ΜΑΧΑΙΡΑΝ ΔΩΣΩ ΕΝΑΝΤΙΟΝ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ.

ΙΕΡ. 15,10 ΟΙΜΟΙ ΕΓΩ ΜΗΤΕΡ, ΩΣ ΤΙΝΑ ΜΕ ΕΤΕΚΕΣ; ΑΝΔΡΑ ΔΙΚΑΖΟΜΕΝΟΝ ΚΑΙ ΔΙΑΚΡΙΝΟΜΕΝΟΝ ΠΑΣΗ ΤΗ ΓΗ· ΟΥΤΕ ΩΦΕΛΗΣΑ, ΟΥΤΕ ΩΦΕΛΗΣΕ ΜΕ ΟΥΔΕΙΣ· Η ΙΣΧΥΣ ΜΟΥ ΕΞΕΛΙΠΕΝ ΕΝ ΤΟΙΣ ΚΑΤΑΡΩΜΕΝΟΙΣ ΜΕ.

ΙΕΡ. 15,11 ΓΕΝΟΙΤΟ, ΔΕΣΠΟΤΑ, ΚΑΤΕΥΘΥΝΟΝΤΩΝ ΑΥΤΩΝ, ΕΙ ΜΗ ΠΑΡΕΣΤΗΝ ΣΟΙ ΕΝ ΚΑΙΡΩ ΤΩΝ ΚΑΚΩΝ ΑΥΤΩΝ ΚΑΙ ΕΝ ΚΑΙΡΩ ΘΛΙΨΕΩΣ ΑΥΤΩΝ ΕΙΣ ΑΓΑΘΑ ΠΡΟΣ ΤΟΝ ΕΧΘΡΟΝ.

ΙΕΡ. 15,12 ΕΙ ΓΝΩΣΘΗΣΕΤΑΙ ΣΙΔΗΡΟΣ; ΚΑΙ ΠΕΡΙΒΟΛΑΙΟΝ ΧΑΛΚΟΥΝ Η ΙΣΧΥΣ ΣΟΥ.

ΙΕΡ. 15,13 ΚΑΙ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΣΟΥ ΕΙΣ ΠΡΟΝΟΜΗΝ ΔΩΣΩ ΑΝΤΑΛΛΑΓΜΑ ΔΙΑ ΠΑΣΑΣ ΤΑΣ ΑΜΑΡΤΙΑΣ ΣΟΥ ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΟΡΙΟΙΣ ΣΟΥ.

ΙΕΡ. 15,14 ΚΑΙ ΚΑΤΑΔΟΥΛΩΣΩ ΣΕ ΚΥΚΛΩ ΤΟΙΣ ΕΧΘΡΟΙΣ ΣΟΥ ΕΝ ΤΗ ΓΗ, Η ΟΥΚ ΗΔΕΙΣ· ΟΤΙ ΠΥΡ ΕΚΚΕΚΑΥΤΑΙ ΕΚ ΤΟΥ ΘΥΜΟΥ ΜΟΥ, ΕΦ' ΥΜΑΣ ΚΑΥΘΗΣΕΤΑΙ.

ΙΕΡ. 15,15 ΚΥΡΙΕ, ΜΝΗΣΘΗΤΙ ΜΟΥ ΚΑΙ ΕΠΙΣΚΕΨΑΙ ΜΕ ΚΑΙ ΑΘΩΩΣΟΝ ΜΕ ΑΠΟ ΤΩΝ ΚΑΤΑΔΙΩΚΟΝΤΩΝ ΜΕ ΜΗ ΕΙΣ ΜΑΚΡΟΘΥΜΙΑΝ· ΓΝΩΘΙ ΩΣ ΕΛΑΒΟΝ ΠΕΡΙ ΣΟΥ ΟΝΕΙΔΙΣΜΟΝ

ΙΕΡ. 15,16 ΥΠΟ ΤΩΝ ΑΘΕΤΟΥΝΤΩΝ ΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ· ΣΥΝΤΕΛΕΣΟΝ ΑΥΤΟΥΣ, ΚΑΙ ΕΣΤΑΙ Ο ΛΟΓΟΣ ΣΟΥ ΕΜΟΙ ΕΙΣ ΕΥΦΡΟΣΥΝΗΝ ΚΑΙ ΧΑΡΑΝ ΚΑΡΔΙΑΣ ΜΟΥ, ΟΤΙ ΕΠΙΚΕΚΛΗΤΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΠ' ΕΜΟΙ, ΚΥΡΙΕ ΠΑΝΤΟΚΡΑΤΩΡ.

ΙΕΡ. 15,17 ΟΥΚ ΕΚΑΘΙΣΑ ΕΝ ΣΥΝΕΔΡΙΩ ΑΥΤΩΝ ΠΑΙΖΟΝΤΩΝ, ΑΛΛΑ ΕΥΛΑΒΟΥΜΗΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΧΕΙΡΟΣ ΣΟΥ· ΚΑΤΑΜΟΝΑΣ ΕΚΑΘΗΜΗΝ, ΟΤΙ ΠΙΚΡΙΑΣ ΕΝΕΠΛΗΣΘΗΝ.

ΙΕΡ. 15,18 ΙΝΑ ΤΙ ΟΙ ΛΥΠΟΥΝΤΕΣ ΜΕ ΚΑΤΙΣΧΥΟΥΣΙ ΜΟΥ; Η ΠΛΗΓΗ ΜΟΥ ΣΤΕΡΕΑ, ΠΟΘΕΝ ΙΑΘΗΣΟΜΑΙ; ΓΙΝΟΜΕΝΗ ΕΓΕΝΗΘΗ ΜΟΙ ΩΣ ΥΔΩΡ ΨΕΥΔΕΣ ΟΥΚ ΕΧΟΝ ΠΙΣΤΙΝ.

ΙΕΡ. 15,19 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΑΝ ΕΠΙΣΤΡΕΨΗΣ, ΚΑΙ ΑΠΟΚΑΤΑΣΤΗΣΩ ΣΕ, ΚΑΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΜΟΥ ΣΤΗΣΗ· ΚΑΙ ΕΑΝ ΕΞΑΓΑΓΗΣ ΤΙΜΙΟΝ ΑΠΟ ΑΝΑΞΙΟΥ, ΩΣ ΤΟ ΣΤΟΜΑ ΜΟΥ ΕΣΗ· ΚΑΙ ΑΝΑΣΤΡΕΨΟΥΣΙΝ ΑΥΤΟΙ ΠΡΟΣ ΣΕ, ΚΑΙ ΣΥ ΟΥΚ ΑΝΑΣΤΡΕΨΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ.

ΙΕΡ. 15,20 ΚΑΙ ΔΩΣΩ ΣΕ ΤΩ ΛΑΩ ΤΟΥΤΩ ΩΣ ΤΕΙΧΟΣ ΟΧΥΡΟΝ ΧΑΛΚΟΥΝ, ΚΑΙ ΠΟΛΕΜΗΣΟΥΣΙ ΠΡΟΣ ΣΕ ΚΑΙ ΟΥ ΜΗ ΔΥΝΩΝΤΑΙ ΠΡΟΣ ΣΕ, ΔΙΟΤΙ ΜΕΤΑ ΣΟΥ ΕΙΜΙ ΤΟΥ ΣΩΖΕΙΝ ΣΕ

ΙΕΡ. 15,21 ΚΑΙ ΤΟΥ ΕΞΑΙΡΕΙΣΘΑΙ ΣΕ ΕΚ ΧΕΙΡΟΣ ΠΟΝΗΡΩΝ ΚΑΙ ΛΥΤΡΩΣΟΜΑΙ ΣΕ ΕΚ ΧΕΙΡΟΣ ΛΟΙΜΩΝ.

ΙΕΡΕΜΙΑΣ 16

ΙΕΡ. 16,1 ΚΑΙ ΣΥ ΜΗ ΛΑΒΗΣ ΓΥΝΑΙΚΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ,

ΙΕΡ. 16,2 ΚΑΙ ΟΥ ΓΕΝΝΗΘΗΣΕΤΑΙ ΣΟΙ ΥΙΟΣ ΟΥΔΕ ΘΥΓΑΤΗΡ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ.

ΙΕΡ. 16,3 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΕΡΙ ΤΩΝ ΥΙΩΝ ΚΑΙ ΠΕΡΙ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΤΩΝ ΓΕΝΝΩΜΕΝΩΝ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ ΚΑΙ ΠΕΡΙ ΤΩΝ ΜΗΤΕΡΩΝ ΑΥΤΩΝ ΤΩΝ ΤΕΤΟΚΥΙΩΝ ΑΥΤΟΥΣ ΚΑΙ ΠΕΡΙ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΤΩΝ ΓΕΓΕΝΝΗΚΟΤΩΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΓΗ ΤΑΥΤΗ·

ΙΕΡ. 16,4 ΕΝ ΘΑΝΑΤΩ ΝΟΣΕΡΩ ΑΠΟΘΑΝΟΥΝΤΑΙ, ΟΥ ΚΟΠΗΣΟΝΤΑΙ ΚΑΙ ΟΥ ΤΑΦΗΣΟΝΤΑΙ· ΕΙΣ ΠΑΡΑΔΕΙΓΜΑ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ ΕΣΟΝΤΑΙ ΚΑΙ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΗΣ ΓΗΣ ΚΑΙ ΤΟΙΣ ΠΕΤΕΙΝΟΙΣ ΤΟΥ ΟΥΡΑΝΟΥ· ΕΝ ΜΑΧΑΙΡΑ ΠΕΣΟΥΝΤΑΙ ΚΑΙ ΕΝ ΛΙΜΩ ΣΥΝΤΕΛΕΣΘΗΣΟΝΤΑΙ.

ΙΕΡ. 16,5 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΜΗ ΕΙΣΕΛΘΗΣ ΕΙΣ ΘΙΑΣΟΝ ΑΥΤΩΝ ΚΑΙ ΜΗ ΠΟΡΕΥΘΗΣ ΤΟΥ ΚΟΨΑΣΘΑΙ ΚΑΙ ΜΗ ΠΕΝΘΗΣΗΣ ΑΥΤΟΥΣ, ΟΤΙ ΑΦΕΣΤΑΚΑ ΤΗΝ ΕΙΡΗΝΗΝ ΜΟΥ ΑΠΟ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ.

ΙΕΡ. 16,6 ΟΥ ΜΗ ΚΟΨΟΝΤΑΙ ΑΥΤΟΥΣ ΟΥΔΕ ΕΝΤΟΜΙΔΑΣ ΟΥ ΜΗ ΠΟΙΗΣΟΥΣΙ ΚΑΙ ΟΥ ΞΥΡΗΘΗΣΟΝΤΑΙ,

ΙΕΡ. 16,7 ΚΑΙ ΟΥ ΜΗ ΚΛΑΣΘΗ ΑΡΤΟΣ ΕΝ ΠΕΝΘΕΙ ΑΥΤΩΝ ΕΙΣ ΠΑΡΑΚΛΗΣΙΝ ΕΠΙ ΤΕΘΝΗΚΟΤΙ, ΟΥ ΠΟΤΙΟΥΣΙΝ ΑΥΤΟΝ ΠΟΤΗΡΙΟΝ ΕΙΣ ΠΑΡΑΚΛΗΣΙΝ ΕΠΙ ΠΑΤΡΙ ΚΑΙ ΜΗΤΡΙ ΑΥΤΟΥ.

ΙΕΡ. 16,8 ΕΙΣ ΟΙΚΙΑΝ ΠΟΤΟΥ ΟΥΚ ΕΙΣΕΛΕΥΣΗ ΣΥΓΚΑΘΙΣΑΙ ΜΕΤ' ΑΥΤΩΝ ΤΟΥ ΦΑΓΕΙΝ ΚΑΙ ΠΙΕΙΝ.

ΙΕΡ. 16,9 ΔΙΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΙΔΟΥ ΕΓΩ ΚΑΤΑΛΥΩ ΕΚ ΤΟΥ ΤΟΠΟΥ ΤΟΥΤΟΥ ΕΝΩΠΙΟΝ ΤΩΝ ΟΦΘΑΛΜΩΝ ΥΜΩΝ ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΥΜΩΝ ΦΩΝΗΝ ΧΑΡΑΣ ΚΑΙ ΦΩΝΗΝ ΕΥΦΡΟΣΥΝΗΣ, ΦΩΝΗΝ ΝΥΜΦΙΟΥ ΚΑΙ ΦΩΝΗΝ ΝΥΜΦΗΣ.

ΙΕΡ. 16,10 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΑΝΑΓΓΕΙΛΗΣ ΤΩ ΛΑΩ ΤΟΥΤΩ ΑΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΚΑΙ ΕΙΠΩΣΙ ΠΡΟΣ ΣΕ· ΔΙΑΤΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΦ' ΗΜΑΣ ΠΑΝΤΑ ΤΑ ΚΑΚΑ ΤΑΥΤΑ; ΤΙΣ Η ΑΔΙΚΙΑ ΗΜΩΝ; ΚΑΙ ΤΙΣ Η ΑΜΑΡΤΙΑ ΗΜΩΝ, ΗΝ ΗΜΑΡΤΟΜΕΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ;

ΙΕΡ. 16,11 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΝΘ' ΩΝ ΕΓΚΑΤΕΛΙΠΟΝ ΜΕ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΩΧΟΝΤΟ ΟΠΙΣΩ ΘΕΩΝ ΑΛΛΟΤΡΙΩΝ, ΚΑΙ ΕΔΟΥΛΕΥΣΑΝ ΑΥΤΟΙΣ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΑΥΤΟΙΣ ΚΑΙ ΕΜΕ ΕΓΚΑΤΕΛΙΠΟΝ ΚΑΙ ΤΟΝ ΝΟΜΟΝ ΜΟΥ ΟΥΚ ΕΦΥΛΑΞΑΝΤΟ·

ΙΕΡ. 16,12 ΚΑΙ ΥΜΕΙΣ ΕΠΟΝΗΡΕΥΣΑΣΘΕ ΥΠΕΡ ΤΟΥΣ ΠΑΤΕΡΑΣ ΥΜΩΝ ΚΑΙ ΙΔΟΥ ΥΜΕΙΣ ΠΟΡΕΥΕΣΘΕ ΕΚΑΣΤΟΣ ΟΠΙΣΩ ΤΩΝ ΑΡΕΣΤΩΝ ΤΗΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΤΗΣ ΠΟΝΗΡΑΣ ΤΟΥ ΜΗ ΥΠΑΚΟΥΕΙΝ ΜΟΥ.

ΙΕΡ. 16,13 ΚΑΙ ΑΠΟΡΡΙΨΩ ΥΜΑΣ ΑΠΟ ΤΗΣ ΓΗΣ ΤΑΥΤΗΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΟΥΚ ΗΔΕΙΤΕ ΥΜΕΙΣ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ, ΚΑΙ ΔΟΥΛΕΥΣΕΤΕ ΕΚΕΙ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΟΙ ΟΥ ΔΩΣΟΥΣΙΝ ΥΜΙΝ ΕΛΕΟΣ.

ΙΕΡ. 16,14 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΟΥΚ ΕΡΟΥΣΙΝ ΕΤΙ· ΖΗ ΚΥΡΙΟΣ Ο ΑΝΑΓΑΓΩΝ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ,

ΙΕΡ. 16,15 ΑΛΛΑ ΖΗ ΚΥΡΙΟΣ, ΟΣ ΑΝΗΓΑΓΕ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ ΑΠΟ ΓΗΣ ΒΟΡΡΑ ΚΑΙ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΧΩΡΩΝ, ΟΥ ΕΞΩΣΘΗΣΑΝ ΕΚΕΙ· ΚΑΙ ΑΠΟΚΑΤΑΣΤΗΣΩ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΩΝ, ΗΝ ΕΔΩΚΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ.

ΙΕΡ. 16,16 ΙΔΟΥ ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΤΟΥΣ ΑΛΙΕΙΣ ΤΟΥΣ ΠΟΛΛΟΥΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΑΛΙΕΥΣΟΥΣΙΝ ΑΥΤΟΥΣ· ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΑΠΟΣΤΕΛΩ ΤΟΥΣ ΠΟΛΛΟΥΣ ΘΗΡΕΥΤΑΣ, ΚΑΙ ΘΗΡΕΥΣΟΥΣΙΝ ΑΥΤΟΥΣ ΕΠΑΝΩ ΠΑΝΤΟΣ ΟΡΟΥΣ ΚΑΙ ΕΠΑΝΩ ΠΑΝΤΟΣ ΒΟΥΝΟΥ ΚΑΙ ΕΚ ΤΩΝ ΤΡΥΜΑΛΙΩΝ ΤΩΝ ΠΕΤΡΩΝ.

ΙΕΡ. 16,17 ΟΤΙ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΕΠΙ ΠΑΣΑΣ ΤΑΣ ΟΔΟΥΣ ΑΥΤΩΝ, ΚΑΙ ΟΥΚ ΕΚΡΥΒΗ ΤΑ ΑΔΙΚΗΜΑΤΑ ΑΥΤΩΝ ΑΠΕΝΑΝΤΙ ΤΩΝ ΟΦΘΑΛΜΩΝ ΜΟΥ.

ΙΕΡ. 16,18 ΚΑΙ ΑΝΤΑΠΟΔΩΣΩ ΔΙΠΛΑΣ ΤΑΣ ΚΑΚΙΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ, ΕΦ' ΑΙΣ ΕΒΕΒΗΛΩΣΑΝ ΤΗΝ ΓΗΝ ΜΟΥ ΕΝ ΤΟΙΣ ΘΝΗΣΙΜΑΙΟΙΣ ΤΩΝ ΒΔΕΛΥΓΜΑΤΩΝ ΑΥΤΩΝ ΚΑΙ ΕΝ ΤΑΙΣ ΑΝΟΜΙΑΙΣ ΑΥΤΩΝ, ΕΝ ΑΙΣ ΕΠΛΗΜΜΕΛΗΣΑΝ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΜΟΥ.

ΙΕΡ. 16,19 ΚΥΡΙΕ, ΣΥ ΙΣΧΥΣ ΜΟΥ ΚΑΙ ΒΟΗΘΕΙΑ ΜΟΥ ΚΑΙ ΚΑΤΑΦΥΓΗ ΜΟΥ ΕΝ ΗΜΕΡΑ ΚΑΚΩΝ· ΠΡΟΣ ΣΕ ΕΘΝΗ ΗΞΟΥΣΙΝ ΑΠ' ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ ΚΑΙ ΕΡΟΥΣΙΝ· ΩΣ ΨΕΥΔΗ ΕΚΤΗΣΑΝΤΟ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΕΙΔΩΛΑ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΟΙΣ ΩΦΕΛΗΜΑ.

ΙΕΡ. 16,20 ΕΙ ΠΟΙΗΣΕΙ ΕΑΥΤΩ ΑΝΘΡΩΠΟΣ ΘΕΟΥΣ; ΚΑΙ ΟΥΤΟΙ ΟΥΚ ΕΙΣΙ ΘΕΟΙ.

ΙΕΡ. 16,21 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΕΓΩ ΔΗΛΩΣΩ ΑΥΤΟΙΣ ΕΝ ΤΩ ΚΑΙΡΩ ΤΟΥΤΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΚΑΙ ΓΝΩΡΙΩ ΑΥΤΟΙΣ ΤΗΝ ΔΥΝΑΜΙΝ ΜΟΥ, ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΟΝΟΜΑ ΜΟΙ ΚΥΡΙΟΣ.

ΙΕΡΕΜΙΑΣ 17

ΙΕΡ. 17,5 ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΑΝΘΡΩΠΟΣ, ΟΣ ΤΗΝ ΕΛΠΙΔΑ ΕΧΕΙ ΕΠ' ΑΝΘΡΩΠΟΝ ΚΑΙ ΣΤΗΡΙΖΕΙ ΣΑΡΚΑ ΒΡΑΧΙΟΝΟΣ ΑΥΤΟΥ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΑΠΟ ΚΥΡΙΟΥ ΑΠΟΣΤΗ Η ΚΑΡΔΙΑ ΑΥΤΟΥ·

ΙΕΡ. 17,6 ΚΑΙ ΕΣΤΑΙ ΩΣ Η ΑΓΡΙΟΜΥΡΙΚΗ Η ΕΝ ΤΗ ΕΡΗΜΩ, ΟΥΚ ΟΨΕΤΑΙ ΟΤΑΝ ΕΛΘΗ ΤΑ ΑΓΑΘΑ, ΚΑΙ ΚΑΤΑΣΚΗΝΩΣΕΙ ΕΝ ΑΛΙΜΟΙΣ ΚΑΙ ΕΝ ΕΡΗΜΩ, ΕΝ ΓΗ ΑΛΜΥΡΑ, ΗΤΙΣ ΟΥ ΚΑΤΟΙΚΕΙΤΑΙ.

ΙΕΡ. 17,7 ΚΑΙ ΕΥΛΟΓΗΜΕΝΟΣ Ο ΑΝΘΡΩΠΟΣ, ΟΣ ΠΕΠΟΙΘΕΝ ΕΠΙ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΣΤΑΙ ΚΥΡΙΟΣ ΕΛΠΙΣ ΑΥΤΟΥ·

ΙΕΡ. 17,8 ΚΑΙ ΕΣΤΑΙ ΩΣ ΞΥΛΟΝ ΕΥΘΗΝΟΥΝ ΠΑΡ' ΥΔΑΤΑ, ΚΑΙ ΕΠΙ ΙΚΜΑΔΑ ΒΑΛΕΙ ΡΙΖΑΝ ΑΥΤΟΥ ΚΑΙ ΟΥ ΦΟΒΗΘΗΣΕΤΑΙ ΟΤΑΝ ΕΛΘΗ ΚΑΥΜΑ, ΚΑΙ ΕΣΤΑΙ ΕΠ' ΑΥΤΩ ΣΤΕΛΕΧΗ ΑΛΣΩΔΗ, ΕΝ ΕΝΙΑΥΤΩ ΑΒΡΟΧΙΑΣ ΟΥ ΦΟΒΗΘΗΣΕΤΑΙ ΚΑΙ ΟΥ ΔΙΑΛΕΙΨΕΙ ΠΟΙΩΝ ΚΑΡΠΟΝ.

ΙΕΡ. 17,9 ΒΑΘΕΙΑ Η ΚΑΡΔΙΑ ΠΑΡΑ ΠΑΝΤΑ, ΚΑΙ ΑΝΘΡΩΠΟΣ ΕΣΤΙ· ΚΑΙ ΤΙΣ ΓΝΩΣΕΤΑΙ ΑΥΤΟΝ;

ΙΕΡ. 17,10 ΕΓΩ ΚΥΡΙΟΣ ΕΤΑΖΩΝ ΚΑΡΔΙΑΣ ΚΑΙ ΔΟΚΙΜΑΖΩΝ ΝΕΦΡΟΥΣ ΤΟΥ ΔΟΥΝΑΙ ΕΚΑΣΤΩ ΚΑΤΑ ΤΑΣ ΟΔΟΥΣ ΑΥΤΟΥ ΚΑΙ ΚΑΤΑ ΤΟΥΣ ΚΑΡΠΟΥΣ ΤΩΝ ΕΠΙΤΗΔΕΥΜΑΤΩΝ ΑΥΤΟΥ.

ΙΕΡ. 17,11 ΕΦΩΝΗΣΕ ΠΕΡΔΙΞ, ΣΥΝΗΓΑΓΕΝ Α ΟΥΚ ΕΤΕΚΕ· ΠΟΙΩΝ ΠΛΟΥΤΟΝ ΑΥΤΟΥ ΟΥ ΜΕΤΑ ΚΡΙΣΕΩΣ, ΕΝ ΗΜΙΣΕΙ ΗΜΕΡΩΝ ΑΥΤΟΥ ΕΓΚΑΤΑΛΕΙΨΟΥΣΙΝ ΑΥΤΟΝ, ΚΑΙ ΕΠ' ΕΣΧΑΤΩΝ ΑΥΤΟΥ ΕΣΤΑΙ ΑΦΡΩΝ.

ΙΕΡ. 17,12 ΘΡΟΝΟΣ ΔΟΞΗΣ ΥΨΩΜΕΝΟΣ, ΑΓΙΑΣΜΑ ΗΜΩΝ,

ΙΕΡ. 17,13 ΥΠΟΜΟΝΗ ΙΣΡΑΗΛ, ΚΥΡΙΕ, ΠΑΝΤΕΣ ΟΙ ΚΑΤΑΛΙΠΟΝΤΕΣ ΣΕ ΚΑΤΑΙΣΧΥΝΘΗΤΩΣΑΝ, ΑΦΕΣΤΗΚΟΤΕΣ ΕΠΙ ΤΗΣ ΓΗΣ ΓΡΑΦΗΤΩΣΑΝ, ΟΤΙ ΕΓΚΑΤΕΛΙΠΟΝ ΠΗΓΗΝ ΖΩΗΣ, ΤΟΝ ΚΥΡΙΟΝ.

ΙΕΡ. 17,14 ΙΑΣΑΙ ΜΕ, ΚΥΡΙΕ, ΚΑΙ ΙΑΘΗΣΟΜΑΙ· ΣΩΣΟΝ ΜΕ, ΚΑΙ ΣΩΘΗΣΟΜΑΙ· ΟΤΙ ΚΑΥΧΗΜΑ ΜΟΥ ΣΥ ΕΙ.

ΙΕΡ. 17,15 ΙΔΟΥ ΑΥΤΟΙ ΛΕΓΟΥΣΙ ΠΡΟΣ ΜΕ· ΠΟΥ ΕΣΤΙΝ Ο ΛΟΓΟΣ ΚΥΡΙΟΥ; ΕΛΘΕΤΩ.

ΙΕΡ. 17,16 ΕΓΩ ΔΕ ΟΥΚ ΕΚΟΠΙΑΣΑ ΚΑΤΑΚΟΛΟΥΘΩΝ ΟΠΙΣΩ ΣΟΥ ΚΑΙ ΗΜΕΡΑΝ ΑΝΘΡΩΠΟΥ ΟΥΚ ΕΠΕΘΥΜΗΣΑ, ΣΥ ΕΠΙΣΤΗ· ΤΑ ΕΚΠΟΡΕΥΟΜΕΝΑ ΔΙΑ ΤΩΝ ΧΕΙΛΕΩΝ ΜΟΥ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΕΣΤΙ.

ΙΕΡ. 17,17 ΜΗ ΓΕΝΗΘΗΣ ΜΟΙ ΕΙΣ ΑΛΛΟΤΡΙΩΣΙΝ ΦΕΙΔΟΜΕΝΟΣ ΜΟΥ ΕΝ ΗΜΕΡΑ ΠΟΝΗΡΑ.

ΙΕΡ. 17,18 ΚΑΤΑΙΣΧΥΝΘΗΤΩΣΑΝ ΟΙ ΔΙΩΚΟΝΤΕΣ ΜΕ, ΚΑΙ ΜΗ ΚΑΤΑΙΣΧΥΝΘΕΙΗΝ ΕΓΩ· ΠΤΟΗΘΕΙΗΣΑΝ ΑΥΤΟΙ, ΚΑΙ ΜΗ ΠΤΟΗΘΕΙΗΝ ΕΓΩ· ΕΠΑΓΑΓΕ ΕΠ' ΑΥΤΟΥΣ ΗΜΕΡΑΝ ΠΟΝΗΡΑΝ, ΔΙΣΣΟΝ ΣΥΝΤΡΙΜΜΑ ΣΥΝΤΡΙΨΟΝ ΑΥΤΟΥΣ.

ΙΕΡ. 17,19 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΒΑΔΙΣΟΝ ΚΑΙ ΣΤΗΘΙ ΕΝ ΤΑΙΣ ΠΥΛΑΙΣ ΥΙΩΝ ΛΑΟΥ ΣΟΥ, ΕΝ ΑΙΣ ΕΙΣΠΟΡΕΥΟΝΤΑΙ ΕΝ ΑΥΤΑΙΣ ΒΑΣΙΛΕΙΣ ΙΟΥΔΑ ΚΑΙ ΕΝ ΑΙΣ ΕΚΠΟΡΕΥΟΝΤΑΙ ΕΝ ΑΥΤΑΙΣ, ΚΑΙ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΠΥΛΑΙΣ ΙΕΡΟΥΣΑΛΗΜ

ΙΕΡ. 17,20 ΚΑΙ ΕΡΕΙΣ ΑΥΤΟΙΣ· ΑΚΟΥΣΑΤΕ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ, ΒΑΣΙΛΕΙΣ ΙΟΥΔΑ, ΚΑΙ ΠΑΣΑ ΙΟΥΔΑΙΑ ΚΑΙ ΠΑΣΑ ΙΕΡΟΥΣΑΛΗΜ, ΟΙ ΕΙΣΠΟΡΕΥΟΜΕΝΟΙ ΕΝ ΤΑΙΣ ΠΥΛΑΙΣ ΤΑΥΤΑΙΣ·

ΙΕΡ. 17,21 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΦΥΛΑΣΣΕΣΘΕ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ ΚΑΙ ΜΗ ΑΙΡΕΤΕ ΒΑΣΤΑΓΜΑΤΑ ΕΝ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΚΑΙ ΜΗ ΕΚΠΟΡΕΥΕΣΘΕ ΤΑΙΣ ΠΥΛΑΙΣ ΙΕΡΟΥΣΑΛΗΜ

ΙΕΡ. 17,22 ΚΑΙ ΜΗ ΕΚΦΕΡΕΤΕ ΒΑΣΤΑΓΜΑΤΑ ΕΞ ΟΙΚΙΩΝ ΥΜΩΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΚΑΙ ΠΑΝ ΕΡΓΟΝ ΟΥ ΠΟΙΗΣΕΤΕ· ΑΓΙΑΣΑΤΕ ΤΗΝ ΗΜΕΡΑΝ ΤΩΝ ΣΑΒΒΑΤΩΝ, ΚΑΘΩΣ ΕΝΕΤΕΙΛΑΜΗΝ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ, ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ ΚΑΙ ΟΥΚ ΕΚΛΙΝΑΝ ΤΟ ΟΥΣ ΑΥΤΩΝ

ΙΕΡ. 17,23 ΚΑΙ ΕΣΚΛΗΡΥΝΑΝ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΩΝ ΥΠΕΡ ΤΟΥΣ ΠΑΤΕΡΑΣ ΑΥΤΩΝ ΤΟΥ ΜΗ ΑΚΟΥΣΑΙ ΜΟΥ ΚΑΙ ΤΟΥ ΜΗ ΔΕΞΑΣΘΑΙ ΠΑΙΔΕΙΑΝ.

ΙΕΡ. 17,24 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΑΚΟΗ ΑΚΟΥΣΗΤΕ ΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΤΟΥ ΜΗ ΕΙΣΦΕΡΕΙΝ ΒΑΣΤΑΓΜΑΤΑ ΔΙΑ ΤΩΝ ΠΥΛΩΝ ΤΗΣ ΠΟΛΕΩΣ ΤΑΥΤΗΣ ΕΝ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΚΑΙ ΑΓΙΑΖΕΙΝ ΤΗΝ ΗΜΕΡΑΝ ΤΩΝ ΣΑΒΒΑΤΩΝ ΤΟΥ ΜΗ ΠΟΙΕΙΝ ΠΑΝ ΕΡΓΟΝ,

ΙΕΡ. 17,25 ΚΑΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΔΙΑ ΤΩΝ ΠΥΛΩΝ ΤΗΣ ΠΟΛΕΩΣ ΤΑΥΤΗΣ ΒΑΣΙΛΕΙΣ ΚΑΙ ΑΡΧΟΝΤΕΣ ΚΑΘΗΜΕΝΟΙ ΕΠΙ ΘΡΟΝΟΥ ΔΑΥΙΔ ΚΑΙ ΕΠΙΒΕΒΗΚΟΤΕΣ ΕΦ' ΑΡΜΑΣΙ ΚΑΙ ΙΠΠΟΙΣ ΑΥΤΩΝ, ΑΥΤΟΙ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΩΝ, ΑΝΔΡΕΣ ΙΟΥΔΑ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΚΑΤΟΙΚΙΣΘΗΣΕΤΑΙ Η ΠΟΛΙΣ ΑΥΤΗ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΙΙΕΡ. 17,26 ΚΑΙ ΗΞΟΥΣΙΝ ΕΚ ΤΩΝ ΠΟΛΕΩΝ ΙΟΥΔΑ ΚΑΙ ΚΥΚΛΟΘΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΚ ΓΗΣ ΒΕΝΙΑΜΙΝ ΚΑΙ ΕΚ ΓΗΣ ΠΕΔΙΝΗΣ ΚΑΙ ΕΚ ΤΟΥ ΟΡΟΥΣ ΚΑΙ ΕΚ ΤΗΣ ΠΡΟΣ ΝΟΤΟΝ ΦΕΡΟΝΤΕΣ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΘΥΣΙΑΣ ΚΑΙ ΘΥΜΙΑΜΑΤΑ ΚΑΙ ΜΑΝΑΑ ΚΑΙ ΛΙΒΑΝΟΝ, ΦΕΡΟΝΤΕΣ ΑΙΝΕΣΙΝ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ.

ΙΕΡ. 17,27 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΜΗ ΑΚΟΥΣΗΤΕ ΜΟΥ ΤΟΥ ΑΓΙΑΖΕΙΝ ΤΗΝ ΗΜΕΡΑΝ ΤΩΝ ΣΑΒΒΑΤΩΝ, ΤΟΥ ΜΗ ΑΙΡΕΙΝ ΒΑΣΤΑΓΜΑΤΑ ΚΑΙ ΜΗ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΤΑΙΣ ΠΥΛΑΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ, ΚΑΙ ΑΝΑΨΩ ΠΥΡ ΕΝ ΤΑΙΣ ΠΥΛΑΙΣ ΑΥΤΗΣ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΑΜΦΟΔΑ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΟΥ ΣΒΕΣΘΗΣΕΤΑΙ.

ΙΕΡΕΜΙΑΣ 18

ΙΕΡ. 18,1 Ο ΛΟΓΟΣ Ο ΓΕΝΟΜΕΝΟΣ ΠΑΡΑ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΛΕΓΩΝ·

ΙΕΡ. 18,2 ΑΝΑΣΤΗΘΙ, ΚΑΙ ΚΑΤΑΒΗΘΙ ΕΙΣ ΟΙΚΟΝ ΤΟΥ ΚΕΡΑΜΕΩΣ, ΚΑΙ ΕΚΕΙ ΑΚΟΥΣΗ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ.

ΙΕΡ. 18,3 ΚΑΙ ΚΑΤΕΒΗΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΚΕΡΑΜΕΩΣ, ΚΑΙ ΙΔΟΥ ΑΥΤΟΣ ΕΠΟΙΕΙ ΕΡΓΟΝ ΕΠΙ ΤΩΝ ΛΙΘΩΝ·

ΙΕΡ. 18,4 ΚΑΙ ΕΠΕΣΕ ΤΟ ΑΓΓΕΙΟΝ, Ο ΑΥΤΟΣ ΕΠΟΙΕΙ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΟΥ, ΚΑΙ ΠΑΛΙΝ ΑΥΤΟΣ ΕΠΟΙΗΣΕΝ ΑΥΤΟ ΑΓΓΕΙΟΝ ΕΤΕΡΟΝ, ΚΑΘΩΣ ΗΡΕΣΕΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΤΟΥ ΠΟΙΗΣΑΙ.

ΙΕΡ. 18,5 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΡ. 18,6 ΕΙ ΚΑΘΩΣ Ο ΚΕΡΑΜΕΥΣ ΟΥΤΟΣ ΟΥ ΔΥΝΗΣΟΜΑΙ ΤΟΥ ΠΟΙΗΣΑΙ ΥΜΑΣ, ΟΙΚΟΣ ΙΣΡΑΗΛ; ΙΔΟΥ ΩΣ Ο ΠΗΛΟΣ ΤΟΥ ΚΕΡΑΜΕΩΣ ΥΜΕΙΣ ΕΣΤΕ ΕΝ ΤΑΙΣ ΧΕΡΣΙ ΜΟΥ.

ΙΕΡ. 18,7 ΠΕΡΑΣ ΛΑΛΗΣΩ ΕΠΙ ΕΘΝΟΣ Η ΕΠΙ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΕΞΑΡΑΙ ΑΥΤΟΥΣ ΚΑΙ ΤΟΥ ΑΠΟΛΛΥΕΙΝ,

ΙΕΡ. 18,8 ΚΑΙ ΕΠΙΣΤΡΑΦΗ ΤΟ ΕΘΝΟΣ ΕΚΕΙΝΟ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΚΑΚΩΝ ΑΥΤΩΝ, ΚΑΙ ΜΕΤΑΝΟΗΣΩ ΠΕΡΙ ΤΩΝ ΚΑΚΩΝ, ΩΝ ΕΛΟΓΙΣΑΜΗΝ ΤΟΥ ΠΟΙΗΣΑΙ ΑΥΤΟΙΣ.

ΙΕΡ. 18,9 ΚΑΙ ΠΕΡΑΣ ΛΑΛΗΣΩ ΕΠΙ ΕΘΝΟΣ ΚΑΙ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΑΝΟΙΚΟΔΟΜΕΙΣΘΑΙ ΚΑΙ ΤΟΥ ΚΑΤΑΦΥΤΕΥΕΣΘΑΙ,

ΙΕΡ. 18,10 ΚΑΙ ΠΟΙΗΣΩΣΙ ΤΑ ΠΟΝΗΡΑ ΕΝΑΝΤΙΟΝ ΜΟΥ ΤΟΥ ΜΗ ΑΚΟΥΕΙΝ ΤΗΣ ΦΩΝΗΣ ΜΟΥ, ΚΑΙ ΜΕΤΑΝΟΗΣΩ ΠΕΡΙ ΤΩΝ ΑΓΑΘΩΝ, ΩΝ ΕΛΑΛΗΣΑ ΤΟΥ ΠΟΙΗΣΑΙ ΑΥΤΟΙΣ.

ΙΕΡ. 18,11 ΚΑΙ ΝΥΝ ΕΙΠΟΝ ΠΡΟΣ ΑΝΔΡΑΣ ΙΟΥΔΑ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΙΕΡΟΥΣΑΛΗΜ· ΙΔΟΥ ΕΓΩ ΠΛΑΣΣΩ ΕΦ' ΥΜΑΣ ΚΑΚΑ ΚΑΙ ΛΟΓΙΖΟΜΑΙ ΕΦ' ΥΜΑΣ ΛΟΓΙΣΜΟΝ· ΑΠΟΣΤΡΑΦΗΤΩ ΔΗ ΕΚΑΣΤΟΣ ΑΠΟ ΟΔΟΥ ΑΥΤΟΥ ΤΗΣ ΠΟΝΗΡΑΣ, ΚΑΙ ΚΑΛΛΙΟΝΑ ΠΟΙΗΣΑΤΕ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΥΜΩΝ.

ΙΕΡ. 18,12 ΚΑΙ ΕΙΠΑΝ· ΑΝΔΡΙΟΥΜΕΘΑ, ΟΤΙ ΟΠΙΣΩ ΤΩΝ ΑΠΟΣΤΡΟΦΩΝ ΗΜΩΝ ΠΟΡΕΥΣΟΜΕΘΑ ΚΑΙ ΕΚΑΣΤΟΣ ΤΑ ΑΡΕΣΤΑ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΟΥ ΤΗΣ ΠΟΝΗΡΑΣ ΠΟΙΗΣΟΜΕΝ.

ΙΕΡ. 18,13 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΡΩΤΗΣΑΤΕ ΔΗ ΕΝ ΕΘΝΕΣΙ· ΤΙΣ ΗΚΟΥΣΕ ΤΟΙΑΥΤΑ ΦΡΙΚΤΑ, Α ΕΠΟΙΗΣΕ ΣΦΟΔΡΑ ΠΑΡΘΕΝΟΣ ΙΣΡΑΗΛ;

ΙΕΡ. 18,14 ΜΗ ΕΚΛΕΙΨΟΥΣΙΝ ΑΠΟ ΠΕΤΡΑΣ ΜΑΣΤΟΙ Η ΧΙΩΝ ΑΠΟ ΤΟΥ ΛΙΒΑΝΟΥ; ΜΗ ΕΚΚΛΙΝΗ ΥΔΩΡ ΒΙΑΙΩΣ ΑΝΕΜΩ ΦΕΡΟΜΕΝΟΝ;

ΙΕΡ. 18,15 ΟΤΙ ΕΠΕΛΑΘΟΝΤΟ ΜΟΥ Ο ΛΑΟΣ ΜΟΥ, ΕΙΣ ΚΕΝΟΝ ΕΘΥΜΙΑΣΑΝ· ΚΑΙ ΑΣΘΕΝΗΣΟΥΣΙΝ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΩΝ ΣΧΟΙΝΟΥΣ ΑΙΩΝΙΟΥΣ ΤΟΥ ΕΠΙΒΗΝΑΙ ΤΡΙΒΟΥΣ ΟΥΚ ΕΧΟΝΤΑΣ ΟΔΟΝ ΕΙΣ ΠΟΡΕΙΑΝ

ΙΕΡ. 18,16 ΤΟΥ ΤΑΞΑΙ ΤΗΝ ΓΗΝ ΑΥΤΩΝ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΣΥΡΙΓΜΑ ΑΙΩΝΙΟΝ· ΠΑΝΤΕΣ ΟΙ ΔΙΑΠΟΡΕΥΟΜΕΝΟΙ ΔΙ' ΑΥΤΗΣ ΕΚΣΤΗΣΟΝΤΑΙ ΚΑΙ ΚΙΝΗΣΟΥΣΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΩΝ.

ΙΕΡ. 18,17 ΩΣ ΑΝΕΜΟΝ ΚΑΥΣΩΝΑ ΔΙΑΣΠΕΡΩ ΑΥΤΟΥΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΕΧΘΡΩΝ ΑΥΤΩΝ, ΔΕΙΞΩ ΑΥΤΟΙΣ ΗΜΕΡΑΝ ΑΠΩΛΕΙΑΣ ΑΥΤΩΝ.

ΙΕΡ. 18,18 ΚΑΙ ΕΙΠΑΝ· ΔΕΥΤΕ ΚΑΙ ΛΟΓΙΣΩΜΕΘΑ ΕΠΙ ΙΕΡΕΜΙΑΝ ΛΟΓΙΣΜΟΝ, ΟΤΙ ΟΥΚ ΑΠΟΛΕΙΤΑΙ ΝΟΜΟΣ ΑΠΟ ΙΕΡΕΩΣ ΚΑΙ ΒΟΥΛΗ ΑΠΟ ΣΥΝΕΤΟΥ ΚΑΙ ΛΟΓΟΣ ΑΠΟ ΠΡΟΦΗΤΟΥ· ΔΕΥΤΕ ΚΑΙ ΠΑΤΑΞΩΜΕΝ ΑΥΤΟΝ ΕΝ ΓΛΩΣΣΗ ΚΑΙ ΑΚΟΥΣΟΜΕΘΑ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΟΥ.

ΙΕΡ. 18,19 ΕΙΣΑΚΟΥΣΟΝ ΜΟΥ, ΚΥΡΙΕ, ΚΑΙ ΕΙΣΑΚΟΥΣΟΝ ΤΗΣ ΦΩΝΗΣ ΤΟΥ ΔΙΚΑΙΩΜΑΤΟΣ ΜΟΥ.

ΙΕΡ. 18,20 ΕΙ ΑΝΤΑΠΟΔΙΔΟΤΑΙ ΑΝΤΙ ΑΓΑΘΩΝ ΚΑΚΑ; ΟΤΙ ΣΥΝΕΛΑΛΗΣΑΝ ΡΗΜΑΤΑ ΚΑΚΑ ΤΗΣ ΨΥΧΗΣ ΜΟΥ ΚΑΙ ΤΗΝ ΚΟΛΑΣΙΝ ΑΥΤΩΝ ΕΚΡΥΨΑΝ ΜΟΙ· ΜΝΗΣΘΗΤΙ ΕΣΤΗΚΟΤΟΣ ΜΟΥ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΣΟΥ ΤΟΥ ΛΑΛΗΣΑΙ ΥΠΕΡ ΑΥΤΩΝ ΑΓΑΘΑ, ΤΟΥ ΑΠΟΣΤΡΕΨΑΙ ΤΟΝ ΘΥΜΟΝ ΣΟΥ ΑΠ' ΑΥΤΩΝ.

ΙΕΡ. 18,21 ΔΙΑ ΤΟΥΤΟ ΔΟΣ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ ΕΙΣ ΛΙΜΟΝ ΚΑΙ ΑΘΡΟΙΣΟΝ ΑΥΤΟΥΣ ΕΙΣ ΧΕΙΡΑΣ ΜΑΧΑΙΡΑΣ· ΓΕΝΕΣΘΩΣΑΝ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΑΤΕΚΝΟΙ ΚΑΙ ΧΗΡΑΙ, ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΩΝ ΓΕΝΕΣΘΩΣΑΝ ΑΝΗΡΗΜΕΝΟΙ ΘΑΝΑΤΩ ΚΑΙ ΟΙ ΝΕΑΝΙΣΚΟΙ ΑΥΤΩΝ ΠΕΠΤΩΚΟΤΕΣ ΜΑΧΑΙΡΑ ΕΝ ΠΟΛΕΜΩ.

ΙΕΡ. 18,22 ΓΕΝΗΘΗΤΩ ΚΡΑΥΓΗ ΕΝ ΤΑΙΣ ΟΙΚΙΑΙΣ ΑΥΤΩΝ, ΕΠΑΞΕΙΣ ΕΠ' ΑΥΤΟΥΣ ΛΗΣΤΑΣ ΑΦΝΩ, ΟΤΙ ΕΝΕΧΕΙΡΗΣΑΝ ΛΟΓΟΝ ΕΙΣ ΣΥΛΛΗΨΙΝ ΜΟΥ, ΚΑΙ ΠΑΓΙΔΑΣ ΕΚΡΥΨΑΝ ΕΠ' ΕΜΕ.

ΙΕΡ. 18,23 ΚΑΙ ΣΥ, ΚΥΡΙΕ, ΕΓΝΩΣ ΑΠΑΣΑΝ ΤΗΝ ΒΟΥΛΗΝ ΑΥΤΩΝ ΕΠ' ΕΜΕ ΕΙΣ ΘΑΝΑΤΟΝ· ΜΗ ΑΘΩΩΣΗΣ ΤΑΣ ΑΔΙΚΙΑΣ ΑΥΤΩΝ, ΚΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΜΗ ΕΞΑΛΕΙΨΗΣ· ΓΕΝΕΣΘΩ Η ΑΣΘΕΝΕΙΑ ΑΥΤΩΝ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΕΝ ΚΑΙΡΩ ΘΥΜΟΥ ΣΟΥ ΠΟΙΗΣΟΝ ΕΝ ΑΥΤΟΙΣ.

ΙΕΡΕΜΙΑΣ 19

ΙΕΡ. 19,1 ΤΟΤΕ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΒΑΔΙΣΟΝ ΚΑΙ ΚΤΗΣΑΙ ΒΙΚΟΝ ΠΕΠΛΑΣΜΕΝΟΝ ΟΣΤΡΑΚΙΝΟΝ ΚΑΙ ΑΞΕΙΣ ΑΠΟ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΤΟΥ ΛΑΟΥ ΚΑΙ ΑΠΟ ΤΩΝ ΙΕΡΕΩΝ,

ΙΕΡ. 19,2 ΚΑΙ ΕΞΕΛΕΥΣΗ ΕΙΣ ΤΟ ΠΟΛΥΑΝΔΡΙΟΝ ΥΙΩΝ ΤΩΝ ΤΕΚΝΩΝ ΑΥΤΩΝ, Ο ΕΣΤΙΝ ΕΠΙ ΤΩΝ ΠΡΟΘΥΡΩΝ ΠΥΛΗΣ ΤΗΣ ΧΑΡΣΕΙΘ, ΚΑΙ ΑΝΑΓΝΩΘΙ ΕΚΕΙ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΟΥΣ ΑΝ ΛΑΛΗΣΩ ΠΡΟΣ ΣΕ,

ΙΕΡ. 19,3 ΚΑΙ ΕΡΕΙΣ ΑΥΤΟΙΣ· ΑΚΟΥΣΑΤΕ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ, ΒΑΣΙΛΕΙΣ ΙΟΥΔΑ ΚΑΙ ΑΝΔΡΕΣ ΙΟΥΔΑ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΟΙ ΕΙΣΠΟΡΕΥΟΜΕΝΟΙ ΕΝ ΤΑΙΣ ΠΥΛΑΙΣ ΤΑΥΤΑΙΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΙΔΟΥ ΕΓΩ ΕΠΑΓΩ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΚΑΚΑ, ΩΣΤΕ ΠΑΝΤΟΣ ΑΚΟΥΟΝΤΟΣ ΑΥΤΑ ΗΧΗΣΕΙ ΤΑ ΩΤΑ ΑΥΤΟΥ,

ΙΕΡ. 19,4 ΑΝΘ' ΩΝ ΕΓΚΑΤΕΛΙΠΟΝ ΜΕ ΚΑΙ ΑΠΗΛΛΟΤΡΙΩΣΑΝ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΚΑΙ ΕΘΥΜΙΑΣΑΝ ΕΝ ΑΥΤΩ ΘΕΟΙΣ ΑΛΛΟΤΡΙΟΙΣ, ΟΙΣ ΟΥΚ ΗΔΕΙΣΑΝ ΑΥΤΟΙ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ, ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΙΟΥΔΑ ΕΠΛΗΣΑΝ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΑΙΜΑΤΩΝ ΑΘΩΩΝ

ΙΕΡ. 19,5 ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΥΨΗΛΑ ΤΗ ΒΑΑΛ ΤΟΥ ΚΑΤΑΚΑΙΕΙΝ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ ΕΝ ΠΥΡΙ, Α ΟΥΚ ΕΝΕΤΕΙΛΑΜΗΝ ΟΥΔΕ ΔΙΕΝΟΗΘΗΝ ΕΝ ΤΗ ΚΑΡΔΙΑ ΜΟΥ.

ΙΕΡ. 19,6 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΟΥ ΚΛΗΘΗΣΕΤΑΙ ΤΩ ΤΟΠΩ ΤΟΥΤΩ ΕΤΙ ΔΙΑΠΤΩΣΙΣ ΚΑΙ ΠΟΛΥΑΝΔΡΙΟΝ ΥΙΟΥ ΕΝΝΟΜ, ΑΛΛ' Η ΠΟΛΥΑΝΔΡΙΟΝ ΤΗΣ ΣΦΑΓΗΣ.

ΙΕΡ. 19,7 ΚΑΙ ΣΦΑΞΩ ΤΗΝ ΒΟΥΛΗΝ ΙΟΥΔΑ ΚΑΙ ΤΗΝ ΒΟΥΛΗΝ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ ΚΑΙ ΚΑΤΑΒΑΛΩ ΑΥΤΟΥΣ ΕΝ ΜΑΧΑΙΡΑ ΕΝΑΝΤΙΟΝ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ ΚΑΙ ΕΝ ΧΕΡΣΙ ΤΩΝ ΖΗΤΟΥΝΤΩΝ ΤΑΣ ΨΥΧΑΣ ΑΥΤΩΝ, ΚΑΙ ΔΩΣΩ ΤΟΥΣ ΝΕΚΡΟΥΣ ΑΥΤΩΝ ΕΙΣ ΒΡΩΣΙΝ ΤΟΙΣ ΠΕΤΕΙΝΟΙΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΗΣ ΓΗΣ.

ΙΕΡ. 19,8 ΚΑΙ ΤΑΞΩ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΕΙΣ ΣΥΡΙΓΜΟΝ· ΠΑΣ Ο ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΣ ΕΠ' ΑΥΤΗΣ ΣΚΥΘΡΩΠΑΣΕΙ ΚΑΙ ΣΥΡΙΕΙ ΥΠΕΡ ΠΑΣΗΣ ΤΗΣ ΠΛΗΓΗΣ ΑΥΤΗΣ.

ΙΕΡ. 19,9 ΚΑΙ ΕΔΟΝΤΑΙ ΤΑΣ ΣΑΡΚΑΣ ΤΩΝ ΥΙΩΝ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΣΑΡΚΑΣ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΕΚΑΣΤΟΣ ΤΑΣ ΣΑΡΚΑΣ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΕΔΟΝΤΑΙ ΕΝ ΤΗ ΠΕΡΙΟΧΗ ΚΑΙ ΕΝ ΤΗ ΠΟΛΙΟΡΚΙΑ, Η ΠΟΛΙΟΡΚΗΣΟΥΣΙΝ ΑΥΤΟΥΣ ΟΙ ΕΧΘΡΟΙ ΑΥΤΩΝ.

ΙΕΡ. 19,10 ΚΑΙ ΣΥΝΤΡΙΨΕΙΣ ΤΟΝ ΒΙΚΟΝ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΕΚΠΟΡΕΥΟΜΕΝΩΝ ΜΕΤΑ ΣΟΥ

ΙΕΡ. 19,11 ΚΑΙ ΕΡΕΙΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΥΤΩΣ ΣΥΝΤΡΙΨΩ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ, ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ, ΚΑΘΩΣ ΣΥΝΤΡΙΒΕΤΑΙ ΑΓΓΟΣ ΟΣΤΡΑΚΙΝΟΝ, Ο ΟΥ ΔΥΝΗΣΕΤΑΙ ΙΑΘΗΝΑΙ ΕΤΙ.

ΙΕΡ. 19,12 ΟΥΤΩΣ ΠΟΙΗΣΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΤΩ ΤΟΠΩ ΤΟΥΤΩ ΚΑΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΕΝ ΑΥΤΩ ΤΟΥ ΔΟΘΗΝΑΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΩΣ ΤΗΝ ΔΙΑΠΙΠΤΟΥΣΑΝ.

ΙΕΡ. 19,13 ΚΑΙ ΟΙΚΟΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΟΙΚΟΙ ΒΑΣΙΛΕΩΝ ΙΟΥΔΑ ΕΣΟΝΤΑΙ ΚΑΘΩΣ Ο ΤΟΠΟΣ Ο ΔΙΑΠΙΠΤΩΝ ΑΠΟ ΤΩΝ ΑΚΑΘΑΡΣΙΩΝ ΑΥΤΩΝ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΟΙΚΙΑΙΣ, ΕΝ ΑΙΣ ΕΘΥΜΙΑΣΑΝ ΕΠΙ ΤΩΝ ΔΩΜΑΤΩΝ ΑΥΤΩΝ ΠΑΣΗ ΤΗ ΣΤΡΑΤΙΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΕΣΠΕΙΣΑΝ ΣΠΟΝΔΑΣ ΘΕΟΙΣ ΑΛΛΟΤΡΙΟΙΣ. -

ΙΕΡ. 19,14 ΚΑΙ ΗΛΘΕΝ ΙΕΡΕΜΙΑΣ ΑΠΟ ΤΗΣ ΔΙΑΠΤΩΣΕΩΣ, ΟΥ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ ΕΚΕΙ ΤΟΥ ΠΡΟΦΗΤΕΥΣΑΙ, ΚΑΙ ΕΣΤΗ ΕΝ ΤΗ ΑΥΛΗ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ·

ΙΕΡ. 19,15 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΑΓΩ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΚΑΙ ΕΠΙ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΗΣ ΚΑΙ ΕΠΙ ΤΑΣ ΚΩΜΑΣ ΑΥΤΗΣ ΑΠΑΝΤΑ ΤΑ ΚΑΚΑ, Α ΕΛΑΛΗΣΑ ΕΠ' ΑΥΤΗΝ, ΟΤΙ ΕΣΚΛΗΡΥΝΑΝ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΩΝ ΤΟΥ ΜΗ ΕΙΣΑΚΟΥΕΙΝ ΤΩΝ ΕΝΤΟΛΩΝ ΜΟΥ.

ΙΕΡΕΜΙΑΣ 20

ΙΕΡ. 20,1 ΚΑΙ ΗΚΟΥΣΕ ΠΑΣΧΩΡ Ο ΥΙΟΣ ΕΜΜΗΡ Ο ΙΕΡΕΥΣ - ΚΑΙ ΟΥΤΟΣ ΗΝ ΚΑΘΕΣΤΑΜΕΝΟΣ ΗΓΟΥΜΕΝΟΣ ΟΙΚΟΥ ΚΥΡΙΟΥ - ΤΟΥ ΙΕΡΕΜΙΟΥ ΠΡΟΦΗΤΕΥΟΝΤΟΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ.

ΙΕΡ. 20,2 ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΚΑΙ ΕΝΕΒΑΛΕΝ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΚΑΤΑΡΡΑΚΤΗΝ, ΟΣ ΗΝ ΕΝ ΠΥΛΗ ΟΙΚΟΥ ΑΠΟΤΕΤΑΓΜΕΝΟΥ ΤΟΥ ΥΠΕΡΩΟΥ, ΟΣ ΗΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

ΙΕΡ. 20,3 ΚΑΙ ΕΞΗΓΑΓΕ ΠΑΣΧΩΡ ΤΟΝ ΙΕΡΕΜΙΑΝ ΕΚ ΤΟΥ ΚΑΤΑΡΡΑΚΤΟΥ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΙΕΡΕΜΙΑΣ· ΟΥΧΙ ΠΑΣΧΩΡ ΕΚΑΛΕΣΕ ΚΥΡΙΟΣ ΤΟ ΟΝΟΜΑ ΣΟΥ, ΑΛΛ' Η ΜΕΤΟΙΚΟΝ.

ΙΕΡ. 20,4 ΔΙΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΔΙΔΩΜΙ ΣΕ ΕΙΣ ΜΕΤΟΙΚΙΑΝ ΣΥΝ ΠΑΣΙ ΤΟΙΣ ΦΙΛΟΙΣ ΣΟΥ, ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΕΝ ΜΑΧΑΙΡΑ ΕΧΘΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΟΨΟΝΤΑΙ, ΚΑΙ ΣΕ ΚΑΙ ΠΑΝΤΑ ΙΟΥΔΑΝ ΔΩΣΩ ΕΙΣ ΧΕΙΡΑΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΜΕΤΟΙΚΙΟΥΣΙΝ ΑΥΤΟΥΣ ΚΑΙ ΚΑΤΑΚΟΨΟΥΣΙΝ ΕΝ ΜΑΧΑΙΡΑΙΣ.

ΙΕΡ. 20,5 ΚΑΙ ΔΩΣΩ ΤΗΝ ΠΑΣΑΝ ΙΣΧΥΝ ΤΗΣ ΠΟΛΕΩΣ ΤΑΥΤΗΣ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΟΝΟΥΣ ΑΥΤΗΣ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΕΙΣ ΧΕΙΡΑΣ ΕΧΘΡΩΝ ΑΥΤΟΥ, ΚΑΙ ΑΞΟΥΣΙΝ ΑΥΤΟΥΣ ΕΙΣ ΒΑΒΥΛΩΝΑ.

ΙΕΡ. 20,6 ΚΑΙ ΣΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΤΩ ΟΙΚΩ ΣΟΥ ΠΟΡΕΥΣΕΣΘΕ ΕΝ ΑΙΧΜΑΛΩΣΙΑ, ΚΑΙ ΕΝ ΒΑΒΥΛΩΝΙ ΑΠΟΘΑΝΗ ΚΑΙ ΕΚΕΙ ΤΑΦΗΣΗ, ΣΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΦΙΛΟΙ ΣΟΥ, ΟΙΣ ΕΠΡΟΦΗΤΕΥΣΑΣ ΑΥΤΟΙΣ ΨΕΥΔΗ.

ΙΕΡ. 20,7 ΗΠΑΤΗΣΑΣ ΜΕ, ΚΥΡΙΕ, ΚΑΙ ΗΠΑΤΗΘΗΝ, ΕΚΡΑΤΗΣΑΣ ΚΑΙ ΗΔΥΝΑΣΘΗΣ· ΕΓΕΝΟΜΗΝ ΕΙΣ ΓΕΛΩΤΑ, ΠΑΣΑΝ ΗΜΕΡΑΝ ΔΙΕΤΕΛΕΣΑ ΜΥΚΤΗΡΙΖΟΜΕΝΟΣ·

ΙΕΡ. 20,8 ΟΤΙ ΠΙΚΡΩ ΛΟΓΩ ΜΟΥ ΓΕΛΑΣΟΜΑΙ, ΑΘΕΣΙΑΝ ΚΑΙ ΤΑΛΑΙΠΩΡΙΑΝ ΕΠΙΚΑΛΕΣΟΜΑΙ, ΟΤΙ ΕΓΕΝΗΘΗ ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΕΜΟΙ ΚΑΙ ΕΙΣ ΧΛΕΥΑΣΜΟΝ ΠΑΣΑΝ ΗΜΕΡΑΝ ΜΟΥ.

ΙΕΡ. 20,9 ΚΑΙ ΕΙΠΑ· ΟΥ ΜΗ ΟΝΟΜΑΣΩ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΚΑΙ ΟΥ ΜΗ ΛΑΛΗΣΩ ΕΤΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ. ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΠΥΡ ΚΑΙΟΜΕΝΟΝ ΦΛΕΓΟΝ ΕΝ ΤΟΙΣ ΟΣΤΕΟΙΣ ΜΟΥ, ΚΑΙ ΠΑΡΕΙΜΑΙ ΠΑΝΤΟΘΕΝ ΚΑΙ ΟΥ ΔΥΝΑΜΑΙ ΦΕΡΕΙΝ.

ΙΕΡ. 20,10 ΟΤΙ ΗΚΟΥΣΑ ΨΟΓΟΝ ΠΟΛΛΩΝ ΣΥΝΑΘΡΟΙΖΟΜΕΝΩΝ ΚΥΚΛΟΘΕΝ· ΕΠΙΣΥΣΤΗΤΕ ΚΑΙ ΕΠΙΣΥΣΤΩΜΕΝ ΑΥΤΩ, ΠΑΝΤΕΣ ΑΝΔΡΕΣ ΦΙΛΟΙ ΑΥΤΟΥ· ΤΗΡΗΣΑΤΕ ΤΗΝ ΕΠΙΝΟΙΑΝ ΑΥΤΟΥ, ΕΙ ΑΠΑΤΗΘΗΣΕΤΑΙ ΚΑΙ ΔΥΝΗΣΟΜΕΘΑ ΑΥΤΩ ΚΑΙ ΛΗΨΟΜΕΘΑ ΤΗΝ ΕΚΔΙΚΗΣΙΝ ΗΜΩΝ ΕΞ ΑΥΤΟΥ.

ΙΕΡ. 20,11 Ο ΔΕ ΚΥΡΙΟΣ ΜΕΤ' ΕΜΟΥ ΚΑΘΩΣ ΜΑΧΗΤΗΣ ΙΣΧΥΩΝ· ΔΙΑ ΤΟΥΤΟ ΕΔΙΩΞΑΝ ΚΑΙ ΝΟΗΣΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ· ΗΣΧΥΝΘΗΣΑΝ ΣΦΟΔΡΑ, ΟΤΙ ΟΥΚ ΕΝΟΗΣΑΝ ΑΤΙΜΙΑΣ ΑΥΤΩΝ, ΑΙ ΔΙ' ΑΙΩΝΟΣ ΟΥΚ ΕΠΙΛΗΣΘΗΣΟΝΤΑΙ.

ΙΕΡ. 20,12 ΚΥΡΙΕ, ΔΟΚΙΜΑΖΩΝ ΔΙΚΑΙΑ, ΣΥΝΙΩΝ ΝΕΦΡΟΥΣ ΚΑΙ ΚΑΡΔΙΑΣ, ΙΔΟΙΜΙ ΤΗΝ ΠΑΡΑ ΣΟΥ ΕΚΔΙΚΗΣΙΝ ΕΝ ΑΥΤΟΙΣ, ΟΤΙ ΠΡΟΣ ΣΕ ΑΠΕΚΑΛΥΨΑ ΤΑ ΑΠΟΛΟΓΗΜΑΤΑ ΜΟΥ. -

ΙΕΡ. 20,13 ΑΣΑΤΕ ΤΩ ΚΥΡΙΩ, ΑΙΝΕΣΑΤΕ ΑΥΤΩ, ΟΤΙ ΕΞΕΙΛΑΤΟ ΨΥΧΗΝ ΠΕΝΗΤΟΣ ΕΚ ΧΕΙΡΟΣ ΠΟΝΗΡΕΥΟΜΕΝΩΝ. -

ΙΕΡ. 20,14 ΕΠΙΚΑΤΑΡΑΤΟΣ Η ΗΜΕΡΑ, ΕΝ Η ΕΤΕΧΘΗΝ ΕΝ ΑΥΤΗ· Η ΗΜΕΡΑ, ΕΝ Η ΕΤΕΚΕ ΜΕ Η ΜΗΤΗΡ ΜΟΥ, ΜΗ ΕΣΤΩ ΕΠΕΥΚΤΗ.

ΙΕΡ. 20,15 ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΑΝΘΡΩΠΟΣ Ο ΕΥΑΓΓΕΛΙΣΑΜΕΝΟΣ ΤΩ ΠΑΤΡΙ ΜΟΥ ΛΕΓΩΝ· ΕΤΕΧΘΗ ΣΟΙ ΑΡΣΗΝ, ΕΥΦΡΑΙΝΟΜΕΝΟΣ.

ΙΕΡ. 20,16 ΕΣΤΩ Ο ΑΝΘΡΩΠΟΣ ΕΚΕΙΝΟΣ ΩΣ ΑΙ ΠΟΛΕΙΣ, ΑΣ ΚΑΤΕΣΤΡΕΨΕ ΚΥΡΙΟΣ ΕΝ ΘΥΜΩ ΚΑΙ ΟΥ ΜΕΤΕΜΕΛΗΘΗ· ΑΚΟΥΣΑΤΩ ΚΡΑΥΓΗΣ ΤΩ ΠΡΩΪ ΚΑΙ ΑΛΑΛΑΓΜΟΥ ΜΕΣΗΜΒΡΙΑΣ,

ΙΕΡ. 20,17 ΟΤΙ ΟΥΚ ΑΠΕΚΤΕΙΝΕ ΜΕ ΕΝ ΜΗΤΡΑ ΜΗΤΡΟΣ ΚΑΙ ΕΓΕΝΕΤΟ ΜΟΙ Η ΜΗΤΗΡ ΜΟΥ ΤΑΦΟΣ ΜΟΥ ΚΑΙ Η ΜΗΤΡΑ ΣΥΛΛΗΨΕΩΣ ΑΙΩΝΙΑΣ.

ΙΕΡ. 20,18 ΙΝΑΤΙ ΤΟΥΤΟ ΕΞΗΛΘΟΝ ΕΚ ΜΗΤΡΑΣ ΤΟΥ ΒΛΕΠΕΙΝ ΚΟΠΟΥΣ ΚΑΙ ΠΟΝΟΥΣ, ΚΑΙ ΔΙΕΤΕΛΕΣΑΝ ΕΝ ΑΙΣΧΥΝΗ ΑΙ ΗΜΕΡΑΙ ΜΟΥ;

ΙΕΡΕΜΙΑΣ 21

ΙΕΡ. 21,1 Ο ΛΟΓΟΣ Ο ΓΕΝΟΜΕΝΟΣ ΠΑΡΑ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΡΕΜΙΑΝ, ΟΤΕ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΒΑΣΙΛΕΥΣ ΣΕΔΕΚΙΑΣ ΤΟΝ ΠΑΣΧΩΡ ΥΙΟΝ ΜΕΛΧΙΟΥ ΚΑΙ ΣΟΦΟΝΙΑΝ ΥΙΟΝ ΜΑΑΣΑΙΟΥ ΤΟΝ ΙΕΡΕΑ ΛΕΓΩΝ·

ΙΕΡ. 21,2 ΕΠΕΡΩΤΗΣΟΝ ΠΕΡΙ ΗΜΩΝ ΤΟΝ ΚΥΡΙΟΝ, ΟΤΙ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΦΕΣΤΗΚΕΝ ΕΦ' ΗΜΑΣ, ΕΙ ΠΟΙΗΣΕΙ ΚΥΡΙΟΣ ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΘΑΥΜΑΣΙΑ ΑΥΤΟΥ, ΚΑΙ ΑΠΕΛΕΥΣΕΤΑΙ ΑΦ' ΗΜΩΝ.

ΙΕΡ. 21,3 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΙΕΡΕΜΙΑΣ· ΟΥΤΩΣ ΕΡΕΙΤΕ ΠΡΟΣ ΣΕΔΕΚΙΑΝ ΒΑΣΙΛΕΑ ΙΟΥΔΑ·

ΙΕΡ. 21,4 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΜΕΤΑΣΤΡΕΨΩ ΤΑ ΟΠΛΑ ΤΑ ΠΟΛΕΜΙΚΑ, ΕΝ ΟΙΣ ΥΜΕΙΣ ΠΟΛΕΜΕΙΤΕ ΕΝ ΑΥΤΟΙΣ ΠΡΟΣ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ ΤΟΥΣ ΣΥΓΚΕΚΛΕΙΚΟΤΑΣ ΥΜΑΣ ΕΞΩΘΕΝ ΤΟΥ ΤΕΙΧΟΥΣ, ΚΑΙ ΣΥΝΑΞΩ ΑΥΤΟΥΣ ΕΙΣ ΤΟ ΜΕΣΟΝ ΤΗΣ ΠΟΛΕΩΣ ΤΑΥΤΗΣ

ΙΕΡ. 21,5 ΚΑΙ ΠΟΛΕΜΗΣΩ ΕΓΩ ΥΜΑΣ ΕΝ ΧΕΙΡΙ ΕΚΤΕΤΑΜΕΝΗ ΚΑΙ ΕΝ ΒΡΑΧΙΟΝΙ ΚΡΑΤΑΙΩ ΜΕΤΑ ΘΥΜΟΥ ΚΑΙ ΟΡΓΗΣ ΜΕΓΑΛΗΣ

ΙΕΡ. 21,6 ΚΑΙ ΠΑΤΑΞΩ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΤΗ ΠΟΛΕΙ ΤΑΥΤΗ, ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΚΑΙ ΤΑ ΚΤΗΝΗ, ΕΝ ΘΑΝΑΤΩ ΜΕΓΑΛΩ, ΚΑΙ ΑΠΟΘΑΝΟΥΝΤΑΙ.

ΙΕΡ. 21,7 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ -ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ- ΔΩΣΩ ΤΟΝ ΣΕΔΕΚΙΑΝ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΚΑΙ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ ΚΑΙ ΤΟΝ ΛΑΟΝ ΤΟΝ ΚΑΤΑΛΕΙΦΘΕΝΤΑ ΕΝ ΤΗ ΠΟΛΕΙ ΤΑΥΤΗ ΑΠΟ ΤΟΥ ΘΑΝΑΤΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΛΙΜΟΥ ΚΑΙ ΑΠΟ ΤΗΣ ΜΑΧΑΙΡΑΣ ΕΙΣ ΧΕΙΡΑΣ ΕΧΘΡΩΝ ΑΥΤΩΝ ΤΩΝ ΖΗΤΟΥΝΤΩΝ ΤΑΣ ΨΥΧΑΣ ΑΥΤΩΝ, ΚΑΙ ΚΑΤΑΚΟΨΟΥΣΙΝ ΑΥΤΟΥΣ ΕΝ ΣΤΟΜΑΤΙ ΜΑΧΑΙΡΑΣ· ΟΥ ΦΕΙΣΟΜΑΙ ΕΠ' ΑΥΤΟΙΣ ΚΑΙ ΟΥ ΜΗ ΟΙΚΤΕΙΡΗΣΩ ΑΥΤΟΥΣ.

ΙΕΡ. 21,8 ΚΑΙ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΕΡΕΙΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΔΕΔΩΚΑ ΠΡΟ ΠΡΟΣΩΠΟΥ ΥΜΩΝ ΤΗΝ ΟΔΟΝ ΤΗΣ ΖΩΗΣ ΚΑΙ ΤΗΝ ΟΔΟΝ ΤΟΥ ΘΑΝΑΤΟΥ·

ΙΕΡ. 21,9 Ο ΚΑΘΗΜΕΝΟΣ ΕΝ ΤΗ ΠΟΛΕΙ ΤΑΥΤΗ ΑΠΟΘΑΝΕΙΤΑΙ ΕΝ ΜΑΧΑΙΡΑ ΚΑΙ ΕΝ ΛΙΜΩ, ΚΑΙ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΠΡΟΣΧΩΡΗΣΑΙ ΠΡΟΣ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ ΤΟΥΣ ΣΥΓΚΕΚΛΕΙΚΟΤΑΣ ΥΜΑΣ ΖΗΣΕΤΑΙ, ΚΑΙ ΕΣΤΑΙ Η ΨΥΧΗ ΑΥΤΟΥ ΕΙΣ ΣΚΥΛΑ, ΚΑΙ ΖΗΣΕΤΑΙ.

ΙΕΡ. 21,10 ΔΙΟΤΙ ΕΣΤΗΡΙΚΑ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΕΙΣ ΚΑΚΑ ΚΑΙ ΟΥΚ ΕΙΣ ΑΓΑΘΑ· ΕΙΣ ΧΕΙΡΑΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΠΑΡΑΔΟΘΗΣΕΤΑΙ, ΚΑΙ ΚΑΤΑΚΑΥΣΕΙ ΑΥΤΗΝ ΕΝ ΠΥΡΙ.

ΙΕΡ. 21,11 Ο ΟΙΚΟΣ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ, ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ·

ΙΕΡ. 21,12 ΟΙΚΟΣ ΔΑΥΙΔ, ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΡΙΝΑΤΕ ΠΡΩΪ ΚΡΙΜΑ ΚΑΙ ΚΑΤΕΥΘΥΝΑΤΕ ΚΑΙ ΕΞΕΛΕΣΘΕ ΔΙΗΡΠΑΣΜΕΝΟΝ ΕΚ ΧΕΙΡΟΣ ΑΔΙΚΟΥΝΤΟΣ ΑΥΤΟΝ, ΟΠΩΣ ΜΗ ΑΝΑΦΘΗ ΩΣ ΠΥΡ Η ΟΡΓΗ ΜΟΥ ΚΑΙ ΚΑΥΘΗΣΕΤΑΙ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΣΒΕΣΩΝ.

ΙΕΡ. 21,13 ΙΔΟΥ ΕΓΩ ΠΡΟΣ ΣΕ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΤΗΝ ΚΟΙΛΑΔΑ ΣΟΡ, ΤΗΝ ΠΕΔΕΙΝΗΝ, ΤΟΥΣ ΛΕΓΟΝΤΑΣ· ΤΙΣ ΠΤΟΗΣΕΙ ΗΜΑΣ; Η ΤΙΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΠΡΟΣ ΤΟ ΚΑΤΟΙΚΗΤΗΡΙΟΝ ΗΜΩΝ;

ΙΕΡ. 21,14 ΚΑΙ ΑΝΑΨΩ ΠΥΡ ΕΝ ΤΩ ΔΡΥΜΩ ΑΥΤΗΣ, ΚΑΙ ΕΔΕΤΑΙ ΠΑΝΤΑ ΤΑ ΚΥΚΛΩ ΑΥΤΗΣ.

ΙΕΡΕΜΙΑΣ 22

ΙΕΡ. 22,1 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΠΟΡΕΥΟΥ ΚΑΙ ΚΑΤΑΒΗΘΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΚΑΙ ΛΑΛΗΣΕΙΣ ΕΚΕΙ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ

ΙΕΡ. 22,2 ΚΑΙ ΕΡΕΙΣ· ΑΚΟΥΕ ΛΟΓΟΝ ΚΥΡΙΟΥ, ΒΑΣΙΛΕΥ ΙΟΥΔΑ Ο ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΘΡΟΝΟΥ ΔΑΥΙΔ, ΣΥ ΚΑΙ Ο ΟΙΚΟΣ ΣΟΥ ΚΑΙ Ο ΛΑΟΣ ΣΟΥ ΚΑΙ ΟΙ ΕΙΣΠΟΡΕΥΟΜΕΝΟΙ ΤΑΙΣ ΠΥΛΑΙΣ ΤΑΥΤΑΙΣ·

ΙΕΡ. 22,3 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΠΟΙΕΙΤΕ ΚΡΙΣΙΝ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΕΞΑΙΡΕΙΣΘΕ ΔΙΗΡΠΑΣΜΕΝΟΝ ΕΚ ΧΕΙΡΟΣ ΑΔΙΚΟΥΝΤΟΣ ΑΥΤΟΝ ΚΑΙ ΠΡΟΣΗΛΥΤΟΝ ΚΑΙ ΟΡΦΑΝΟΝ ΚΑΙ ΧΗΡΑΝ ΜΗ ΚΑΤΑΔΥΝΑΣΤΕΥΕΤΕ ΚΑΙ ΜΗ ΑΣΕΒΗΤΕ ΚΑΙ ΑΙΜΑ ΑΘΩΟΝ ΜΗ ΕΚΧΕΗΤΕ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ.

ΙΕΡ. 22,4 ΔΙΟΤΙ ΕΑΝ ΠΟΙΟΥΝΤΕΣ ΠΟΙΗΣΗΤΕ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ, ΚΑΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΝ ΤΑΙΣ ΠΥΛΑΙΣ ΤΟΥ ΟΙΚΟΥ ΤΟΥΤΟΥ ΒΑΣΙΛΕΙΣ ΚΑΘΗΜΕΝΟΙ ΕΠΙ ΘΡΟΝΟΥ ΔΑΥΙΔ ΚΑΙ ΕΠΙΒΕΒΗΚΟΤΕΣ ΕΦ' ΑΡΜΑΤΩΝ ΚΑΙ ΙΠΠΩΝ, ΑΥΤΟΙ ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΑΥΤΩΝ, ΚΑΙ Ο ΛΑΟΣ ΑΥΤΩΝ·

ΙΕΡ. 22,5 ΕΑΝ ΔΕ ΜΗ ΠΟΙΗΣΗΤΕ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΚΑΤ' ΕΜΑΥΤΟΥ ΩΜΟΣΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΤΙ ΕΙΣ ΕΡΗΜΩΣΙΝ ΕΣΤΑΙ Ο ΟΙΚΟΣ ΟΥΤΟΣ.

ΙΕΡ. 22,6 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΑΤΑ ΤΟΥ ΟΙΚΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ· ΓΑΛΑΑΔ ΣΥ ΜΟΙ, ΑΡΧΗ ΤΟΥ ΛΙΒΑΝΟΥ, ΕΑΝ ΜΗ ΘΩ ΣΕ ΕΙΣ ΕΡΗΜΟΝ, ΠΟΛΕΙΣ ΜΗ ΚΑΤΟΙΚΗΘΗΣΟΜΕΝΑΣ·

ΙΕΡ. 22,7 ΚΑΙ ΕΠΑΞΩ ΕΠΙ ΣΕ ΟΛΟΘΡΕΥΟΝΤΑ ΑΝΔΡΑ ΚΑΙ ΤΟΝ ΠΕΛΕΚΥΝ ΑΥΤΟΥ, ΚΑΙ ΕΚΚΟΨΟΥΣΙ ΤΑΣ ΕΚΛΕΚΤΑΣ ΚΕΔΡΟΥΣ ΣΟΥ ΚΑΙ ΕΜΒΑΛΟΥΣΙΝ ΕΙΣ ΤΟ ΠΥΡ.

ΙΕΡ. 22,8 ΚΑΙ ΔΙΕΛΕΥΣΟΝΤΑΙ ΕΘΝΗ ΔΙΑ ΤΗΣ ΠΟΛΕΩΣ ΤΑΥΤΗΣ ΚΑΙ ΕΡΕΙ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΔΙΑΤΙ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ ΟΥΤΩΣ ΤΗ ΠΟΛΕΙ ΤΑΥΤΗ ΤΗ ΜΕΓΑΛΗ;

ΙΕΡ. 22,9 ΚΑΙ ΕΡΟΥΣΙΝ· ΑΝΘ' ΩΝ ΕΓΚΑΤΕΛΙΠΟΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΩΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΘΕΟΙΣ ΑΛΛΟΤΡΙΟΙΣ ΚΑΙ ΕΔΟΥΛΕΥΣΑΝ ΑΥΤΟΙΣ.

ΙΕΡ. 22,10 ΜΗ ΚΛΑΙΕΤΕ ΤΟΝ ΤΕΘΝΗΚΟΤΑ ΜΗΔΕ ΘΡΗΝΕΙΤΕ ΑΥΤΟΝ· ΚΛΑΥΣΑΤΕ ΚΛΑΥΜΩ ΤΟΝ ΕΚΠΟΡΕΥΟΜΕΝΟΝ, ΟΤΙ ΟΥΚ ΕΠΙΣΤΡΕΨΕΙ ΕΤΙ, ΟΥΔΕ ΟΨΕΤΑΙ ΤΗΝ ΓΗΝ ΠΑΤΡΙΔΟΣ ΑΥΤΟΥ.

ΙΕΡ. 22,11 ΔΙΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΕΠΙ ΣΕΛΛΗΜ ΥΙΟΝ ΙΩΣΙΑ ΤΟΝ ΒΑΣΙΛΕΥΟΝΤΑ ΑΝΤΙ ΙΩΣΙΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΟΣ ΕΞΗΛΘΕΝ ΕΚ ΤΟΥ ΤΟΠΟΥ ΤΟΥΤΟΥ· ΟΥΚ ΑΝΑΣΤΡΕΨΕΙ ΕΚΕΙ ΕΤΙ,

ΙΕΡ. 22,12 ΑΛΛ' Η ΕΝ ΤΩ ΤΟΠΩ, ΟΥ ΜΕΤΩΚΙΣΑ ΑΥΤΟΝ, ΕΚΕΙ ΑΠΟΘΑΝΕΙΤΑΙ ΚΑΙ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΟΥΚ ΟΨΕΤΑΙ ΕΤΙ. -

ΙΕΡ. 22,13 Ω Ο ΟΙΚΟΔΟΜΩΝ ΟΙΚΙΑΝ ΑΥΤΟΥ ΟΥ ΜΕΤΑ ΔΙΚΑΙΟΣΥΝΗΣ ΚΑΙ ΤΑ ΥΠΕΡΩΑ ΑΥΤΟΥ ΟΥΚ ΕΝ ΚΡΙΜΑΤΙ, ΠΑΡΑ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΕΡΓΑΤΑΙ ΔΩΡΕΑΝ ΚΑΙ ΤΟΝ ΜΙΣΘΟΝ ΑΥΤΟΥ ΟΥ ΜΗ ΑΠΟΔΩΣΕΙ ΑΥΤΩ.

ΙΕΡ. 22,14 ΩΚΟΔΟΜΗΣΑΣ ΣΕΑΥΤΩ ΟΙΚΟΝ ΣΥΜΜΕΤΡΟΝ, ΥΠΕΡΩΑ ΡΙΠΙΣΤΑ ΔΙΕΣΤΑΛΜΕΝΑ ΘΥΡΙΣΙ ΚΑΙ ΕΞΥΛΩΜΕΝΑ ΕΝ ΚΕΔΡΩ ΚΑΙ ΚΕΧΡΙΣΜΕΝΑ ΕΝ ΜΙΛΤΩ.

ΙΕΡ. 22,15 ΜΗ ΒΑΣΙΛΕΥΣΗΣ, ΟΤΙ ΣΥ ΠΑΡΟΞΥΝΗ ΕΝ ΑΧΑΖ ΤΩ ΠΑΤΡΙ ΣΟΥ; ΟΥ ΦΑΓΟΝΤΑΙ ΚΑΙ ΟΥ ΠΙΟΝΤΑΙ· ΒΕΛΤΙΟΝ ΗΝ ΣΕ ΠΟΙΕΙΝ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ.

ΙΕΡ. 22,16 ΟΥΚ ΕΓΝΩΣΑΝ, ΟΥΚ ΕΚΡΙΝΑΝ ΚΡΙΣΙΝ ΤΑΠΕΙΝΩ ΟΥΔΕ ΚΡΙΣΙΝ ΠΕΝΗΤΟΣ· ΟΥ ΤΟΥΤΟ ΕΣΤΙ ΤΟ ΜΗ ΓΝΩΝΑΙ ΣΕ ΕΜΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ;

ΙΕΡ. 22,17 ΙΔΟΥ ΟΥΚ ΕΙΣΙΝ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΟΥΔΕ Η ΚΑΡΔΙΑ ΣΟΥ ΚΑΛΗ, ΑΛΛΑ ΕΙΣ ΤΗΝ ΠΛΕΟΝΕΞΙΑΝ ΣΟΥ ΚΑΙ ΕΙΣ ΤΟ ΑΙΜΑ ΤΟ ΑΘΩΟΝ ΤΟΥ ΕΚΧΕΕΙΝ ΑΥΤΟ ΚΑΙ ΕΙΣ ΑΔΙΚΗΜΑΤΑ ΚΑΙ ΕΙΣ ΦΟΝΟΝ ΤΟΥ ΠΟΙΕΙΝ ΑΥΤΑ.

ΙΕΡ. 22,18 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΕΠΙ ΙΩΑΚΕΙΜ ΥΙΟΝ ΙΩΣΙΑ ΒΑΣΙΛΕΑ ΙΟΥΔΑ· ΟΥΑΙ ΕΠΙ ΤΟΝ ΑΝΔΡΑ ΤΟΥΤΟΝ· ΟΥ ΜΗ ΚΟΨΟΝΤΑΙ ΑΥΤΟΝ· Ω ΑΔΕΛΦΕ, ΟΥΔΕ ΜΗ ΚΛΑΥΣΟΝΤΑΙ ΑΥΤΟΝ· ΟΙΜΟΙ ΚΥΡΙΕ.

ΙΕΡ. 22,19 ΤΑΦΗΝ ΟΝΟΥ ΤΑΦΗΣΕΤΑΙ, ΣΥΜΨΗΘΕΙΣ ΡΙΦΗΣΕΤΑΙ ΕΠΕΚΕΙΝΑ ΤΗΣ ΠΥΛΗΣ ΙΕΡΟΥΣΑΛΗΜ. -

ΙΕΡ. 22,20 ΑΝΑΒΗΘΙ ΕΙΣ ΤΟΝ ΛΙΒΑΝΟΝ ΚΑΙ ΚΡΑΞΟΝ ΚΑΙ ΕΙΣ ΤΗΝ ΒΑΣΑΝ ΔΟΣ ΤΗΝ ΦΩΝΗΝ ΣΟΥ ΚΑΙ ΒΟΗΣΟΝ ΕΙΣ ΤΟ ΠΕΡΑΝ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΟΤΙ ΣΥΝΕΤΡΙΒΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΕΡΑΣΤΑΙ ΣΟΥ.

ΙΕΡ. 22,21 ΕΛΑΛΗΣΑ ΠΡΟΣ ΣΕ ΕΝ ΤΗ ΠΑΡΑΠΤΩΣΕΙ ΣΟΥ, ΚΑΙ ΕΙΠΑΣ· ΟΥΚ ΑΚΟΥΣΟΜΑΙ· ΑΥΤΗ Η ΟΔΟΣ ΣΟΥ ΕΚ ΝΕΟΤΗΤΟΣ ΣΟΥ, ΟΥΚ ΗΚΟΥΣΑΣ ΤΗΣ ΦΩΝΗΣ ΜΟΥ.

ΙΕΡ. 22,22 ΠΑΝΤΑΣ ΤΟΥΣ ΠΟΙΜΕΝΑΣ ΣΟΥ ΠΟΙΜΑΝΕΙ ΑΝΕΜΟΣ, ΚΑΙ ΟΙ ΕΡΑΣΤΑΙ ΣΟΥ ΕΝ ΑΙΧΜΑΛΩΣΙΑ ΕΞΕΛΕΥΣΟΝΤΑΙ· ΟΤΙ ΤΟΤΕ ΑΙΣΧΥΝΘΗΣΗ ΚΑΙ ΑΤΙΜΩΘΗΣΗ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΦΙΛΟΥΝΤΩΝ ΣΕ.

ΙΕΡ. 22,23 ΚΑΤΟΙΚΟΥΣΑ ΕΝ ΤΩ ΛΙΒΑΝΩ, ΕΝΝΟΣΣΕΥΟΥΣΑ ΕΝ ΤΑΙΣ ΚΕΔΡΟΙΣ, ΚΑΤΑΣΤΕΝΑΞΕΙΣ ΕΝ ΤΩ ΕΛΘΕΙΝ ΣΟΙ ΟΔΥΝΑΣ ΩΣ ΤΙΚΤΟΥΣΗΣ.

ΙΕΡ. 22,24 ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΕΑΝ ΓΕΝΟΜΕΝΟΣ ΓΕΝΗΤΑΙ ΙΕΧΟΝΙΑΣ ΥΙΟΣ ΙΩΑΚΕΙΜ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΑΠΟΣΦΡΑΓΙΣΜΑ ΕΠΙ ΤΗΣ ΧΕΙΡΟΣ ΤΗΣ ΔΕΞΙΑΣ ΜΟΥ, ΕΚΕΙΘΕΝ ΕΚΣΠΑΣΩ ΣΕ

ΙΕΡ. 22,25 ΚΑΙ ΠΑΡΑΔΩΣΩ ΣΕ ΕΙΣ ΧΕΙΡΑΣ ΤΩΝ ΖΗΤΟΥΝΤΩΝ ΤΗΝ ΨΥΧΗΝ ΣΟΥ, ΩΝ ΣΥ ΕΥΛΑΒΗ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΕΙΣ ΧΕΙΡΑΣ ΤΩΝ ΧΑΛΔΑΙΩΝ·

ΙΕΡ. 22,26 ΚΑΙ ΑΠΟΡΡΙΨΩ ΣΕ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΣΟΥ ΤΗΝ ΤΕΚΟΥΣΑΝ ΣΕ ΕΙΣ ΓΗΝ, ΟΥ ΟΥΚ ΕΤΕΧΘΗΣ ΕΚΕΙ, ΚΑΙ ΕΚΕΙ ΑΠΟΘΑΝΕΙΣΘΕ.

ΙΕΡ. 22,27 ΕΙΣ ΔΕ ΤΗΝ ΓΗΝ, ΗΝ ΑΥΤΟΙ ΕΥΧΟΝΤΑΙ ΤΑΙΣ ΨΥΧΑΙΣ ΑΥΤΩΝ, ΟΥ ΜΗ ΑΠΟΣΤΡΕΨΩΣΙΝ.

ΙΕΡ. 22,28 ΗΤΙΜΩΘΗ ΙΕΧΟΝΙΑΣ ΩΣ ΣΚΕΥΟΣ, ΟΥ ΟΥΚ ΕΣΤΙ ΧΡΕΙΑ ΑΥΤΟΥ, ΟΤΙ ΕΞΕΡΡΙΦΗ ΚΑΙ ΕΞΕΒΛΗΘΗ ΕΙΣ ΓΗΝ, ΗΝ ΟΥΚ ΗΔΕΙ.

ΙΕΡ. 22,29 ΓΗ ΓΗ ΑΚΟΥΕ ΛΟΓΟΝ ΚΥΡΙΟΥ·

ΙΕΡ. 22,30 ΓΡΑΨΟΝ ΤΟΝ ΑΝΔΡΑ ΤΟΥΤΟΝ ΕΚΚΗΡΥΚΤΟΝ ΑΝΘΡΩΠΟΝ, ΟΤΙ ΟΥ ΜΗ ΑΥΞΗΘΗ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΥΤΟΥ ΑΝΗΡ ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΘΡΟΝΟΥ ΔΑΥΙΔ ΑΡΧΩΝ ΕΤΙ ΕΝ ΤΩ ΙΟΥΔΑ.

ΙΕΡΕΜΙΑΣ 23

ΙΕΡ. 23,1 Ω ΟΙ ΠΟΙΜΕΝΕΣ ΟΙ ΔΙΑΣΚΟΡΠΙΖΟΝΤΕΣ ΚΑΙ ΑΠΟΛΛΥΟΝΤΕΣ ΤΑ ΠΡΟΒΑΤΑ ΤΗΣ ΝΟΜΗΣ ΜΟΥ.

ΙΕΡ. 23,2 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΕΠΙ ΤΟΥΣ ΠΟΙΜΑΙΝΟΝΤΑΣ ΤΟΝ ΛΑΟΝ ΜΟΥ· ΥΜΕΙΣ ΔΙΕΣΚΟΡΠΙΣΑΤΕ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ ΚΑΙ ΕΞΩΣΑΤΕ ΑΥΤΑ ΚΑΙ ΟΥΚ ΕΠΕΣΚΕΨΑΣΘΕ ΑΥΤΑ, ΙΔΟΥ ΕΓΩ ΕΚΔΙΚΩ ΕΦ' ΥΜΑΣ ΚΑΤΑ ΤΑ ΠΟΝΗΡΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΥΜΩΝ·

ΙΕΡ. 23,3 ΚΑΙ ΕΓΩ ΕΙΣΔΕΞΟΜΑΙ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΤΟΥ ΛΑΟΥ ΜΟΥ ΕΠΙ ΠΑΣΗΣ ΤΗΣ ΓΗΣ, ΟΥ ΕΞΩΣΑ ΑΥΤΟΥΣ ΕΚΕΙ, ΚΑΙ ΚΑΤΑΣΤΗΣΩ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΝΟΜΗΝ ΑΥΤΩΝ, ΚΑΙ ΑΥΞΗΘΗΣΟΝΤΑΙ ΚΑΙ ΠΛΗΘΥΝΘΗΣΟΝΤΑΙ·

ΙΕΡ. 23,4 ΚΑΙ ΑΝΑΣΤΗΣΩ ΑΥΤΟΙΣ ΠΟΙΜΕΝΑΣ, ΟΙ ΠΟΙΜΑΝΟΥΣΙΝ ΑΥΤΟΥΣ, ΚΑΙ ΟΥ ΦΟΒΗΘΗΣΟΝΤΑΙ ΕΤΙ ΟΥΔΕ ΠΤΟΗΘΗΣΟΝΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 23,5 ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΑΝΑΣΤΗΣΩ ΤΩ ΔΑΥΙΔ ΑΝΑΤΟΛΗΝ ΔΙΚΑΙΑΝ, ΚΑΙ ΒΑΣΙΛΕΥΣΕΙ ΒΑΣΙΛΕΥΣ ΚΑΙ ΣΥΝΗΣΕΙ ΚΑΙ ΠΟΙΗΣΕΙ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΕΠΙ ΤΗΣ ΓΗΣ.

ΙΕΡ. 23,6 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΟΥ ΣΩΘΗΣΕΤΑΙ ΙΟΥΔΑΣ, ΚΑΙ ΙΣΡΑΗΛ ΚΑΤΑΣΚΗΝΩΣΕΙ ΠΕΠΟΙΘΩΣ, ΚΑΙ ΤΟΥΤΟ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ, Ο ΚΑΛΕΣΕΙ ΑΥΤΟΝ ΚΥΡΙΟΣ ΙΩΣΕΔΕΚ.

ΙΕΡ. 23,7 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΟΥΚ ΕΡΟΥΣΙΝ ΕΤΙ· ΖΗ ΚΥΡΙΟΣ, ΟΣ ΑΝΗΓΑΓΕ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ,

ΙΕΡ. 23,8 ΑΛΛΑ· ΖΗ ΚΥΡΙΟΣ, ΟΣ ΣΥΝΗΓΑΓΕ ΠΑΝ ΤΟ ΣΠΕΡΜΑ ΙΣΡΑΗΛ ΑΠΟ ΓΗΣ ΒΟΡΡΑ ΚΑΙ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΧΩΡΩΝ, ΟΥ ΕΞΩΣΕΝ ΑΥΤΟΥΣ ΕΚΕΙ. ΚΑΙ ΑΠΟΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΩΝ.

ΙΕΡ. 23,9 ΕΝ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ ΣΥΝΕΤΡΙΒΗ Η ΚΑΡΔΙΑ ΜΟΥ, ΕΝ ΕΜΟΙ ΕΣΑΛΕΥΘΗ ΠΑΝΤΑ ΤΑ ΟΣΤΑ ΜΟΥ, ΕΓΕΝΗΘΗΝ ΩΣ ΑΝΗΡ ΣΥΝΤΕΤΡΙΜΜΕΝΟΣ ΚΑΙ ΩΣ ΑΝΘΡΩΠΟΣ ΣΥΝΕΧΟΜΕΝΟΣ ΑΠΟ ΟΙΝΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΚΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΕΥΠΡΕΠΕΙΑΣ ΔΟΞΗΣ ΑΥΤΟΥ.

ΙΕΡ. 23,10 ΟΤΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥΤΩΝ ΕΠΕΝΘΗΣΕΝ Η ΓΗ, ΕΞΗΡΑΝΘΗΣΑΝ ΑΙ ΝΟΜΑΙ ΤΗΣ ΕΡΗΜΟΥ, ΚΑΙ ΕΓΕΝΕΤΟ Ο ΔΡΟΜΟΣ ΑΥΤΩΝ ΠΟΝΗΡΟΣ ΚΑΙ Η ΙΣΧΥΣ ΑΥΤΩΝ ΟΥΧ ΟΥΤΩΣ.

ΙΕΡ. 23,11 ΟΤΙ ΙΕΡΕΥΣ ΚΑΙ ΠΡΟΦΗΤΗΣ ΕΜΟΛΥΝΘΗΣΑΝ ΚΑΙ ΕΝ ΤΩ ΟΙΚΩ ΜΟΥ ΕΙΔΟΝ ΠΟΝΗΡΙΑΣ ΑΥΤΩΝ.

ΙΕΡ. 23,12 ΔΙΑ ΤΟΥΤΟ ΓΕΝΕΣΘΩ Η ΟΔΟΣ ΑΥΤΩΝ ΑΥΤΟΙΣ ΕΙΣ ΟΛΙΣΘΗΜΑ ΕΝ ΓΝΟΦΩ, ΚΑΙ ΥΠΟΣΚΕΛΙΣΘΗΣΟΝΤΑΙ ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΕΝ ΑΥΤΗ· ΔΙΟΤΙ ΕΠΑΞΩ ΕΠ' ΑΥΤΟΥΣ ΚΑΚΑ ΕΝ ΕΝΙΑΥΤΩ ΕΠΙΣΚΕΨΕΩΣ ΑΥΤΩΝ, ΦΗΣΙ ΚΥΡΙΟΣ.

ΙΕΡ. 23,13 ΚΑΙ ΕΝ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ ΣΑΜΑΡΕΙΑΣ ΕΙΔΟΝ ΑΝΟΜΗΜΑΤΑ· ΕΠΡΟΦΗΤΕΥΣΑΝ ΔΙΑ ΤΗΣ ΒΑΑΛ ΚΑΙ ΕΠΛΑΝΗΣΑΝ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ.

ΙΕΡ. 23,14 ΚΑΙ ΕΝ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΩΡΑΚΑ ΦΡΙΚΤΑ, ΜΟΙΧΩΜΕΝΟΥΣ ΚΑΙ ΠΟΡΕΥΟΜΕΝΟΥΣ ΕΝ ΨΕΥΔΕΣΙ ΚΑΙ ΑΝΤΙΛΑΜΒΑΝΟΜΕΝΟΥΣ ΧΕΙΡΩΝ ΠΟΝΗΡΩΝ ΤΟΥ ΜΗ ΑΠΟΣΤΡΑΦΗΝΑΙ ΕΚΑΣΤΟΝ ΑΠΟ ΤΗΣ ΟΔΟΥ ΑΥΤΟΥ ΤΗΣ ΠΟΝΗΡΑΣ· ΕΓΕΝΗΘΗΣΑΝ ΜΟΙ ΠΑΝΤΕΣ ΩΣ ΣΟΔΟΜΑ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΑΥΤΗΝ ΩΣΠΕΡ ΓΟΜΟΡΡΑ.

ΙΕΡ. 23,15 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΨΩΜΙΩ ΑΥΤΟΥΣ ΟΔΥΝΗΝ ΚΑΙ ΠΟΤΙΩ ΑΥΤΟΥΣ ΥΔΩΡ ΠΙΚΡΟΝ, ΟΤΙ ΑΠΟ ΤΩΝ ΠΡΟΦΗΤΩΝ ΙΕΡΟΥΣΑΛΗΜ ΕΞΗΛΘΕ ΜΟΛΥΣΜΟΣ ΠΑΣΗ ΤΗ ΓΗ.

ΙΕΡ. 23,16 ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΜΗ ΑΚΟΥΕΤΕ ΤΟΥΣ ΛΟΓΟΥΣ ΤΩΝ ΠΡΟΦΗΤΩΝ, ΟΤΙ ΜΑΤΑΙΟΥΣΙΝ ΕΑΥΤΟΙΣ ΟΡΑΣΙΝ, ΑΠΟ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΛΑΛΟΥΣΙ ΚΑΙ ΟΥΚ ΑΠΟ ΣΤΟΜΑΤΟΣ ΚΥΡΙΟΥ.

ΙΕΡ. 23,17 ΛΕΓΟΥΣΙ ΤΟΙΣ ΑΠΩΘΟΥΜΕΝΟΙΣ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ· ΕΙΡΗΝΗ ΕΣΤΑΙ ΥΜΙΝ· ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΠΟΡΕΥΟΜΕΝΟΙΣ ΤΟΙΣ ΘΕΛΗΜΑΣΙΝ ΑΥΤΩΝ, ΠΑΝΤΙ ΤΩ ΠΟΡΕΥΟΜΕΝΩ ΠΛΑΝΗ ΚΑΡΔΙΑΣ ΑΥΤΟΥ ΕΙΠΑΝ· ΟΥΧ ΗΞΕΙ ΕΠΙ ΣΕ ΚΑΚΑ.

ΙΕΡ. 23,18 ΟΤΙ ΤΙΣ ΕΣΤΗ ΕΝ ΥΠΟΣΤΗΜΑΤΙ ΚΥΡΙΟΥ ΚΑΙ ΕΙΔΕ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ; ΤΙΣ ΗΝΩΤΙΣΑΤΟ ΚΑΙ ΗΚΟΥΣΕΝ;

ΙΕΡ. 23,19 ΙΔΟΥ ΣΕΙΣΜΟΣ ΠΑΡΑ ΚΥΡΙΟΥ ΚΑΙ ΟΡΓΗ ΕΚΠΟΡΕΥΕΤΑΙ ΕΙΣ ΣΥΣΣΕΙΣΜΟΝ, ΣΥΣΤΡΕΦΟΜΕΝΗ ΕΠΙ ΤΟΥΣ ΑΣΕΒΕΙΣ ΗΞΕΙ.

ΙΕΡ. 23,20 ΚΑΙ ΟΥΚ ΕΤΙ ΑΠΟΣΤΡΕΨΕΙ Ο ΘΥΜΟΣ ΚΥΡΙΟΥ, ΕΩΣ ΑΝ ΠΟΙΗΣΗ ΑΥΤΟ ΚΑΙ ΕΩΣ ΑΝ ΣΤΗΣΗ ΑΥΤΟ ΑΠΟ ΕΓΧΕΙΡΗΜΑΤΟΣ ΚΑΡΔΙΑΣ ΑΥΤΟΥ· ΕΠ' ΕΣΧΑΤΟΥ ΤΩΝ ΗΜΕΡΩΝ ΝΟΗΣΟΥΣΙΝ ΑΥΤΑ.

ΙΕΡ. 23,21 ΟΥΚ ΑΠΕΣΤΕΛΛΟΝ ΤΟΥΣ ΠΡΟΦΗΤΑΣ, ΚΑΙ ΑΥΤΟΙ ΕΤΡΕΧΟΝ· ΟΥΔΕ ΕΛΑΛΗΣΑ ΠΡΟΣ ΑΥΤΟΥΣ, ΚΑΙ ΑΥΤΟΙ ΕΠΡΟΦΗΤΕΥΟΝ.

ΙΕΡ. 23,22 ΚΑΙ ΕΙ ΕΣΤΗΣΑΝ ΕΝ ΤΗ ΥΠΟΣΤΑΣΕΙ ΜΟΥ ΚΑΙ ΕΙ ΗΚΟΥΣΑΝ ΤΩΝ ΛΟΓΩΝ ΜΟΥ, ΚΑΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΑΝ ΑΠΕΣΤΡΕΦΟΝ ΑΥΤΟΥΣ ΑΠΟ ΤΩΝ ΠΟΝΗΡΩΝ ΕΠΙΤΗΔΕΥΜΑΤΩΝ ΑΥΤΩΝ.

ΙΕΡ. 23,23 ΘΕΟΣ ΕΓΓΙΖΩΝ ΕΓΩ ΕΙΜΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΟΥΧΙ ΘΕΟΣ ΠΟΡΡΩΘΕΝ.

ΙΕΡ. 23,24 ΕΙ ΚΡΥΒΗΣΕΤΑΙ ΤΙΣ ΕΝ ΚΡΥΦΑΙΟΙΣ, ΚΑΙ ΕΓΩ ΟΥΚ ΟΨΟΜΑΙ ΑΥΤΟΝ; ΜΗ ΟΥΧΙ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΕΓΩ ΠΛΗΡΩ; ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 23,25 ΗΚΟΥΣΑ Α ΛΑΛΟΥΣΙΝ ΟΙ ΠΡΟΦΗΤΑΙ, Α ΠΡΟΦΗΤΕΥΟΥΣΙΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΨΕΥΔΗ ΛΕΓΟΝΤΕΣ· ΗΝΥΠΝΙΑΣΑΜΗΝ ΕΝΥΠΝΙΟΝ.

ΙΕΡ. 23,26 ΕΩΣ ΠΟΤΕ ΕΣΤΑΙ ΕΝ ΚΑΡΔΙΑ ΤΩΝ ΠΡΟΦΗΤΩΝ ΤΩΝ ΠΡΟΦΗΤΕΥΟΝΤΩΝ ΨΕΥΔΗ ΚΑΙ ΕΝ ΤΩ ΠΡΟΦΗΤΕΥΕΙΝ ΑΥΤΟΥΣ ΤΑ ΘΕΛΗΜΑΤΑ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ;

ΙΕΡ. 23,27 ΤΩΝ ΛΟΓΙΖΟΜΕΝΩΝ ΤΟΥ ΕΠΙΛΑΘΕΣΘΑΙ ΤΟΥ ΝΟΜΟΥ ΜΟΥ ΕΝ ΤΟΙΣ ΕΝΥΠΝΙΟΙΣ ΑΥΤΩΝ, Α ΔΙΗΓΟΥΝΤΟ ΕΚΑΣΤΟΣ ΤΩ ΠΛΗΣΙΟΝ ΑΥΤΟΥ, ΚΑΘΑΠΕΡ ΕΠΕΛΑΘΟΝΤΟ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ ΤΟΥ ΟΝΟΜΑΤΟΣ ΜΟΥ ΕΝ ΤΗ ΒΑΑΛ;

ΙΕΡ. 23,28 Ο ΠΡΟΦΗΤΗΣ, ΕΝ Ω ΤΟ ΕΝΥΠΝΙΟΝ ΕΣΤΙ, ΔΙΗΓΗΣΑΣΘΩ ΤΟ ΕΝΥΠΝΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΝ Ω Ο ΛΟΓΟΣ ΜΟΥ ΠΡΟΣ ΑΥΤΟΝ, ΔΙΗΓΗΣΑΣΘΩ ΤΟΝ ΛΟΓΟΝ ΜΟΥ ΕΠ' ΑΛΗΘΕΙΑΣ. ΤΙ ΤΟ ΑΧΥΡΟΝ ΠΡΟΣ ΤΟΝ ΣΙΤΟΝ; ΟΥΤΩΣ ΟΙ ΛΟΓΟΙ ΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 23,29 ΟΥΚ ΙΔΟΥ ΟΙ ΛΟΓΟΙ ΜΟΥ ΩΣΠΕΡ ΠΥΡ ΦΛΕΓΟΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΩΣ ΠΕΛΥΞ ΚΟΠΤΩΝ ΠΕΤΡΑΝ;

ΙΕΡ. 23,30 ΙΔΟΥ ΕΓΩ ΔΙΑ ΤΟΥΤΟ ΠΡΟΣ ΤΟΥΣ ΠΡΟΦΗΤΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΤΟΥΣ ΚΛΕΠΤΟΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΕΚΑΣΤΟΝ ΠΑΡΑ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ.

ΙΕΡ. 23,31 ΙΔΟΥ ΕΓΩ ΠΡΟΣ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΤΟΥΣ ΕΚΒΑΛΛΟΝΤΑΣ ΠΡΟΦΗΤΕΙΑΣ ΓΛΩΣΣΗΣ ΚΑΙ ΝΥΣΤΑΖΟΝΤΑΣ ΝΥΣΤΑΓΜΟΝ ΕΑΥΤΩΝ.

ΙΕΡ. 23,32 ΙΔΟΥ ΕΓΩ ΠΡΟΣ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΤΟΥΣ ΠΡΟΦΗΤΕΥΟΝΤΑΣ ΕΝΥΠΝΙΑ ΨΕΥΔΗ ΚΑΙ ΔΙΗΓΟΥΝΤΟ ΑΥΤΑ ΚΑΙ ΕΠΛΑΝΗΣΑΝ ΤΟΝ ΛΑΟΝ ΜΟΥ ΕΝ ΤΟΙΣ ΨΕΥΔΕΣΙΝ ΑΥΤΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΠΛΑΝΟΙΣ ΑΥΤΩΝ ΚΑΙ ΕΓΩ ΟΥΚ ΑΠΕΣΤΕΙΛΑ ΑΥΤΟΥΣ ΚΑΙ ΟΥΚ ΕΝΕΤΕΙΛΑΜΗΝ ΑΥΤΟΙΣ ΚΑΙ ΩΦΕΛΕΙΑΝ ΟΥΚ ΩΦΕΛΗΣΟΥΣΙ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ.

ΙΕΡ. 23,33 ΚΑΙ ΕΑΝ ΕΡΩΤΗΣΩΣΙ ΣΕ Ο ΛΑΟΣ ΟΥΤΟΣ Η ΙΕΡΕΥΣ Η ΠΡΟΦΗΤΗΣ ΛΕΓΩΝ· ΤΙ ΤΟ ΛΗΜΜΑ ΚΥΡΙΟΥ; ΚΑΙ ΕΡΕΙΣ ΑΥΤΟΙΣ· ΥΜΕΙΣ ΕΣΤΕ ΤΟ ΛΗΜΜΑ ΚΑΙ ΡΑΞΩ ΥΜΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 23,34 Ο ΠΡΟΦΗΤΗΣ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΚΑΙ Ο ΛΑΟΣ, ΟΙ ΑΝ ΕΙΠΩΣΙ· ΛΗΜΜΑ ΚΥΡΙΟΥ, ΚΑΙ ΕΚΔΙΚΗΣΩ ΤΟΝ ΑΝΘΡΩΠΟΝ ΕΚΕΙΝΟΝ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

ΙΕΡ. 23,35 ΟΤΙ ΟΥΤΩΣ ΕΡΕΙΤΕ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ· ΤΙ ΑΠΕΚΡΙΘΗ ΚΥΡΙΟΣ, ΚΑΙ ΤΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ;

ΙΕΡ. 23,36 ΚΑΙ ΛΗΜΜΑ ΚΥΡΙΟΥ ΜΗ ΟΝΟΜΑΖΕΤΕ ΕΤΙ, ΟΤΙ ΤΟ ΛΗΜΜΑ ΤΩ ΑΝΘΡΩΠΩ ΕΣΤΑΙ Ο ΛΟΓΟΣ ΑΥΤΟΥ·

ΙΕΡ. 23,37 ΚΑΙ ΔΙΑΤΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ;

ΙΕΡ. 23,38 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ· ΑΝΘ' ΩΝ ΕΙΠΑΤΕ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ· ΛΗΜΜΑ ΚΥΡΙΟΥ, ΚΑΙ ΑΠΕΣΤΕΙΛΑ ΠΡΟΣ ΥΜΑΣ ΛΕΓΩΝ· ΟΥΚ ΕΡΕΙΤΕ· ΛΗΜΜΑ ΚΥΡΙΟΥ,

ΙΕΡ. 23,39 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΕΓΩ ΛΑΜΒΑΝΩ ΚΑΙ ΡΑΣΣΩ ΥΜΑΣ ΚΑΙ ΤΗΝ ΠΟΛΙΝ, ΗΝ ΕΔΩΚΑ ΥΜΙΝ ΚΑΙ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ,

ΙΕΡ. 23,40 ΚΑΙ ΔΩΣΩ ΕΦ' ΥΜΑΣ ΟΝΕΙΔΙΣΜΟΝ ΑΙΩΝΙΟΝ ΚΑΙ ΑΤΙΜΙΑΝ ΑΙΩΝΙΟΝ, ΗΤΙΣ ΟΥΚ ΕΠΙΛΗΣΘΗΣΕΤΑΙ. -

ΙΕΡΕΜΙΑΣ 24

ΙΕΡ. 24,1 ΕΔΕΙΞΕ ΜΟΙ ΚΥΡΙΟΣ ΔΥΟ ΚΑΛΑΘΟΥΣ ΣΥΚΩΝ ΚΕΙΜΕΝΟΥΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΝΑΟΥ ΚΥΡΙΟΥ ΜΕΤΑ ΤΟ ΑΠΟΙΚΙΣΑΙ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΑ ΒΑΒΥΛΩΝΟΣ ΤΟΝ ΙΕΧΟΝΙΑΝ ΥΙΟΝ ΙΩΑΚΕΙΜ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΚΑΙ ΤΟΥΣ ΤΕΧΝΙΤΑΣ ΚΑΙ ΤΟΥΣ ΔΕΣΜΩΤΑΣ ΚΑΙ ΤΟΥΣ ΠΛΟΥΣΙΟΥΣ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΙΣ ΒΑΒΥΛΩΝΑ·

ΙΕΡ. 24,2 Ο ΚΑΛΑΘΟΣ Ο ΕΙΣ ΣΥΚΩΝ ΧΡΗΣΤΩΝ ΣΦΟΔΡΑ, ΩΣ ΤΑ ΣΥΚΑ ΤΑ ΠΡΩΪΜΑ, ΚΑΙ Ο ΚΑΛΑΘΟΣ Ο ΕΤΕΡΟΣ ΣΥΚΩΝ ΠΟΝΗΡΩΝ ΣΦΟΔΡΑ, Α ΟΥ ΒΡΩΘΗΣΕΤΑΙ ΑΠΟ ΠΟΝΗΡΙΑΣ ΑΥΤΩΝ.

ΙΕΡ. 24,3 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΤΙ ΣΥ ΟΡΑΣ, ΙΕΡΕΜΙΑ; ΚΑΙ ΕΙΠΑ· ΣΥΚΑ· ΤΑ ΧΡΗΣΤΑ ΧΡΗΣΤΑ ΛΙΑΝ, ΚΑΙ ΤΑ ΠΟΝΗΡΑ ΠΟΝΗΡΑ ΛΙΑΝ, Α ΟΥ ΒΡΩΘΗΣΕΤΑΙ ΑΠΟ ΠΟΝΗΡΙΑΣ ΑΥΤΩΝ.

ΙΕΡ. 24,4 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΡ. 24,5 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΩΣ ΤΑ ΣΥΚΑ ΤΑ ΧΡΗΣΤΑ ΤΑΥΤΑ, ΟΥΤΩΣ ΕΠΙΓΝΩΣΟΜΑΙ ΤΟΥΣ ΑΠΟΙΚΙΣΘΕΝΤΑΣ ΙΟΥΔΑ, ΟΥΣ ΕΞΑΠΕΣΤΑΛΚΑ ΕΚ ΤΟΥ ΤΟΠΟΥ ΤΟΥΤΟΥ ΕΙΣ ΓΗΝ ΧΑΛΔΑΙΩΝ ΕΙΣ ΑΓΑΘΑ.

ΙΕΡ. 24,6 ΚΑΙ ΣΤΗΡΙΩ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ ΕΙΣ ΑΓΑΘΑ ΚΑΙ ΑΠΟΚΑΤΑΣΤΗΣΩ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΕΙΣ ΑΓΑΘΑ ΚΑΙ ΑΝΟΙΚΟΔΟΜΗΣΩ ΑΥΤΟΥΣ ΚΑΙ ΟΥ ΜΗ ΚΑΘΕΛΩ ΚΑΙ ΚΑΤΑΦΥΤΕΥΣΩ ΑΥΤΟΥΣ ΚΑΙ ΟΥ ΜΗ ΕΚΤΙΛΩ.

ΙΕΡ. 24,7 ΚΑΙ ΔΩΣΩ ΑΥΤΟΙΣ ΚΑΡΔΙΑΝ ΤΟΥ ΕΙΔΕΝΑΙ ΑΥΤΟΥΣ ΕΜΕ, ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΜΟΙ ΕΙΣ ΛΑΟΝ, ΚΑΙ ΕΓΩ ΕΣΟΜΑΙ ΑΥΤΟΙΣ ΕΙΣ ΘΕΟΝ, ΟΤΙ ΕΠΙΣΤΡΑΦΗΣΟΝΤΑΙ ΕΠ' ΕΜΕ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ.

ΙΕΡ. 24,8 ΚΑΙ ΩΣ ΤΑ ΣΥΚΑ ΤΑ ΠΟΝΗΡΑ, Α ΟΥ ΒΡΩΘΗΣΟΝΤΑΙ ΑΠΟ ΠΟΝΗΡΙΑΣ ΑΥΤΩΝ, ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΥΤΩΣ ΠΑΡΑΔΩΣΩ ΤΟΝ ΣΕΔΕΚΙΑΝ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΚΑΙ ΤΟΥΣ ΜΕΓΙΣΤΑΝΑΣ ΑΥΤΟΥ ΚΑΙ ΤΟ ΚΑΤΑΛΟΙΠΟΝ ΙΕΡΟΥΣΑΛΗΜ ΤΟΥΣ ΥΠΟΛΕΛΕΙΜΜΕΝΟΥΣ ΕΝ ΤΗ ΓΗ ΤΑΥΤΗ ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΑΙΓΥΠΤΩ.

ΙΕΡ. 24,9 ΚΑΙ ΔΩΣΩ ΑΥΤΟΥΣ ΕΙΣ ΔΙΑΣΚΟΡΠΙΣΜΟΝ ΕΙΣ ΠΑΣΑΣ ΤΑΣ ΒΑΣΙΛΕΙΑΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΚΑΙ ΕΙΣ ΠΑΡΑΒΟΛΗΝ ΚΑΙ ΕΙΣ ΜΙΣΟΣ ΚΑΙ ΕΙΣ ΚΑΤΑΡΑΝ ΕΝ ΠΑΝΤΙ ΤΟΠΩ, ΟΥ ΕΞΩΣΑ ΑΥΤΟΥΣ ΕΚΕΙ.

ΙΕΡ. 24,10 ΚΑΙ ΑΠΟΣΤΕΛΩ ΕΙΣ ΑΥΤΟΥΣ ΤΟΝ ΛΙΜΟΝ ΚΑΙ ΤΟΝ ΘΑΝΑΤΟΝ ΚΑΙ ΤΗΝ ΜΑΧΑΙΡΑΝ, ΕΩΣ ΑΝ ΕΚΛΕΙΠΩΣΙΝ ΑΠΟ ΤΗΣ ΓΗΣ, ΗΣ ΕΔΩΚΑ ΑΥΤΟΙΣ.

ΙΕΡΕΜΙΑΣ 25

ΙΕΡ. 25,1 Ο ΛΟΓΟΣ Ο ΓΕΝΟΜΕΝΟΣ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΕΠΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΙΟΥΔΑ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΤΕΤΑΡΤΩ ΤΟΥ ΙΩΑΚΕΙΜ ΥΙΟΥ ΙΩΣΙΑ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ,

ΙΕΡ. 25,2 ΟΝ ΕΛΑΛΗΣΕ ΠΡΟΣ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΙΟΥΔΑ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΙΕΡΟΥΣΑΛΗΜ ΛΕΓΩΝ·

ΙΕΡ. 25,3 ΕΝ ΤΩ ΤΡΙΣΚΑΙΔΕΚΑΤΩ ΕΤΕΙ ΙΩΣΙΑ ΥΙΟΥ ΑΜΩΣ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΚΑΙ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΕΙΚΟΣΙ ΚΑΙ ΤΡΙΑ ΕΤΗ ΚΑΙ ΕΛΑΛΗΣΑ ΠΡΟΣ ΥΜΑΣ ΟΡΘΡΙΖΩΝ ΚΑΙ ΛΕΓΩΝ

ΙΕΡ. 25,4 ΚΑΙ ΑΠΕΣΤΕΛΛΟΝ ΠΡΟΣ ΥΜΑΣ ΤΟΥΣ ΔΟΥΛΟΥΣ ΜΟΥ ΤΟΥΣ ΠΡΟΦΗΤΑΣ, ΟΡΘΡΟΥ ΑΠΟΣΤΕΛΛΩΝ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΤΕ ΚΑΙ ΟΥ ΠΡΟΣΕΣΧΕΤΕ ΤΟΙΣ ΩΣΙΝ ΥΜΩΝ,

ΙΕΡ. 25,5 ΛΕΓΩΝ· ΑΠΟΣΤΡΑΦΗΤΕ ΕΚΑΣΤΟΣ ΑΠΟ ΤΗΣ ΟΔΟΥ ΑΥΤΟΥ ΤΗΣ ΠΟΝΗΡΑΣ ΚΑΙ ΑΠΟ ΤΩΝ ΠΟΝΗΡΩΝ ΕΠΙΤΗΔΕΥΜΑΤΩΝ ΥΜΩΝ, ΚΑΙ ΚΑΤΟΙΚΗΣΕΤΕ ΕΠΙ ΤΗΣ ΓΗΣ, ΗΣ ΕΔΩΚΑ ΥΜΙΝ ΚΑΙ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ, ΑΠ' ΑΙΩΝΟΣ ΚΑΙ ΕΩΣ ΑΙΩΝΟΣ.

ΙΕΡ. 25,6 ΜΗ ΠΟΡΕΥΕΣΘΕ ΟΠΙΣΩ ΘΕΩΝ ΑΛΛΟΤΡΙΩΝ ΤΟΥ ΔΟΥΛΕΥΕΙΝ ΑΥΤΟΙΣ, ΚΑΙ ΤΟΥ ΠΡΟΣΚΥΝΕΙΝ ΑΥΤΟΙΣ, ΟΠΩΣ ΜΗ ΠΑΡΟΡΓΙΖΗΤΕ ΜΕ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΤΩΝ ΧΕΙΡΩΝ ΥΜΩΝ ΤΟΥ ΚΑΚΩΣΑΙ ΥΜΑΣ·

ΙΕΡ. 25,7 ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΤΕ ΜΟΥ.

ΙΕΡ. 25,8 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΠΕΙΔΗ ΟΥΚ ΕΠΙΣΤΕΥΣΑΤΕ ΤΟΙΣ ΛΟΓΟΙΣ ΜΟΥ,

ΙΕΡ. 25,9 ΙΔΟΥ ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΚΑΙ ΛΗΨΟΜΑΙ ΤΗΝ ΠΑΤΡΙΑΝ ΑΠΟ ΒΟΡΡΑ ΚΑΙ ΑΞΩ ΑΥΤΟΥΣ ΕΠΙ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΚΑΙ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΑΥΤΗΝ ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΑ ΚΥΚΛΩ ΑΥΤΗΣ ΚΑΙ ΕΞΕΡΗΜΩΣΩ ΑΥΤΟΥΣ ΚΑΙ ΔΩΣΩ ΑΥΤΟΥΣ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΕΙΣ ΣΥΡΙΓΜΟΝ ΚΑΙ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΑΙΩΝΙΟΝ·

ΙΕΡ. 25,10 ΚΑΙ ΑΠΟΛΩ ΑΠ' ΑΥΤΩΝ ΦΩΝΗΝ ΧΑΡΑΣ ΚΑΙ ΦΩΝΗΝ ΕΥΦΡΟΣΥΝΗΣ, ΦΩΝΗΝ ΝΥΜΦΙΟΥ ΚΑΙ ΦΩΝΗΝ ΝΥΜΦΗΣ, ΟΣΜΗΝ ΜΥΡΟΥ ΚΑΙ ΦΩΣ ΛΥΧΝΟΥ.

ΙΕΡ. 25,11 ΚΑΙ ΕΣΤΑΙ ΠΑΣΑ Η ΓΗ ΕΙΣ ΑΦΑΝΙΣΜΟΝ, ΚΑΙ ΔΟΥΛΕΥΣΟΥΣΙΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΒΔΟΜΗΚΟΝΤΑ ΕΤΗ.

ΙΕΡ. 25,12 ΚΑΙ ΕΝ ΤΩ ΠΛΗΡΩΘΗΝΑΙ ΤΑ ΕΒΔΟΜΗΚΟΝΤΑ ΕΤΗ, ΕΚΔΙΚΗΣΩ ΤΟ ΕΘΝΟΣ ΕΚΕΙΝΟ, ΦΗΣΙ ΚΥΡΙΟΣ, ΚΑΙ ΘΗΣΟΜΑΙ ΑΥΤΟΥΣ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΑΙΩΝΙΟΝ·

ΙΕΡ. 25,13 ΚΑΙ ΕΠΑΞΩ ΕΠΙ ΤΗΝ ΓΗΝ ΕΚΕΙΝΗΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ, ΟΥΣ ΕΛΑΛΗΣΑ ΚΑΤ' ΑΥΤΗΣ, ΠΑΝΤΑ ΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥΤΩ. Α ΕΠΡΟΦΗΤΕΥΣΕΝ ΙΕΡΕΜΙΑΣ ΕΠΙ ΤΑ ΕΘΝΗ. (ΜΑΣ. 49,34)

ΙΕΡ. 25,14 ΤΑ ΑΙΛΑΜ. - ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΣΥΝΕΤΡΙΒΗ ΤΟ ΤΟΞΟΝ ΑΙΛΑΜ, ΑΡΧΗ ΔΥΝΑΣΤΕΙΑΣ ΑΥΤΩΝ.

ΙΕΡ. 25,15 ΚΑΙ ΕΠΑΞΩ ΕΠΙ ΑΙΛΑΜ ΤΕΣΣΑΡΑΣ ΑΝΕΜΟΥΣ ΕΚ ΤΩΝ ΤΕΣΣΑΡΩΝ ΑΚΡΩΝ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΔΙΑΣΠΕΡΩ ΑΥΤΟΥΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΑΝΕΜΟΙΣ ΤΟΥΤΟΙΣ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΕΘΝΟΣ, Ο ΟΥΧ ΗΞΕΙ ΕΚΕΙ, ΟΙ ΕΞΩΣΜΕΝΟΙ ΑΙΛΑΜ.

ΙΕΡ. 25,16 ΚΑΙ ΠΤΟΗΣΩ ΑΥΤΟΥΣ ΕΝΑΝΤΙΟΝ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ ΤΩΝ ΖΗΤΟΥΝΤΩΝ ΤΗΝ ΨΥΧΗΝ ΑΥΤΩΝ ΚΑΙ ΕΠΑΞΩ ΕΠ' ΑΥΤΟΥΣ ΚΑΚΑ ΚΑΤΑ ΤΗΝ ΟΡΓΗΝ ΤΟΥ ΘΥΜΟΥ ΜΟΥ ΚΑΙ ΕΠΑΠΟΣΤΕΛΩ ΟΠΙΣΩ ΑΥΤΩΝ ΤΗΝ ΜΑΧΑΙΡΑΝ ΜΟΥ ΕΩΣ ΤΟΥ ΕΞΑΝΑΛΩΣΑΙ ΑΥΤΟΥΣ.

ΙΕΡ. 25,17 ΚΑΙ ΘΗΣΩ ΤΟΝ ΘΡΟΝΟΝ ΜΟΥ ΕΝ ΑΙΛΑΜ ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΕΚΕΙΘΕΝ ΒΑΣΙΛΕΑ ΚΑΙ ΜΕΓΙΣΤΑΝΑΣ.

ΙΕΡ. 25,18 ΚΑΙ ΕΣΤΑΙ ΕΠ' ΕΣΧΑΤΟΥ ΤΩΝ ΗΜΕΡΩΝ ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΑΙΛΑΜ, ΛΕΓΕΙ ΚΥΡΙΟΣ. - ΕΝ ΑΡΧΗ ΒΑΣΙΛΕΥΟΝΤΟΣ ΣΕΔΕΚΙΟΥ ΒΑΣΙΛΕΩΣ ΕΓΕΝΕΤΟ Ο ΛΟΓΟΣ ΟΥΤΟΣ ΠΕΡΙ ΑΙΛΑΜ.

ΙΕΡΕΜΙΑΣ 26 (ΜΑΣ. 46)

ΙΕΡ. 26,2 ΤΗ ΑΙΓΥΠΤΩ ΕΠΙ ΔΥΝΑΜΙΝ ΦΑΡΑΩ ΝΕΧΑΩ ΒΑΣΙΛΕΩΣ ΑΙΓΥΠΤΟΥ, ΟΣ ΗΝ ΕΠΙ ΤΩ ΠΟΤΑΜΩ ΕΥΦΡΑΤΗ ΕΝ ΧΑΡΧΑΜΕΙΣ, ΟΝ ΕΠΑΤΑΞΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ, ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΤΕΤΑΡΤΩ ΙΩΑΚΕΙΜ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ.

ΙΕΡ. 26,3 ΑΝΑΛΑΒΕΤΕ ΟΠΛΑ ΚΑΙ ΑΣΠΙΔΑΣ ΚΑΙ ΠΡΟΣΑΓΑΓΕΤΕ ΕΙΣ ΠΟΛΕΜΟΝ·

ΙΕΡ. 26,4 ΕΠΙΣΑΞΑΤΕ ΤΟΥΣ ΙΠΠΟΥΣ, ΕΠΙΒΗΤΕ, ΟΙ ΙΠΠΕΙΣ, ΚΑΙ ΚΑΤΑΣΤΗΤΕ ΕΝ ΤΑΙΣ ΠΕΡΙΚΕΦΑΛΑΙΑΙΣ ΥΜΩΝ· ΠΡΟΒΑΛΕΤΕ ΤΑ ΔΟΡΑΤΑ ΚΑΙ ΕΝΔΥΣΑΣΘΕ ΤΟΥΣ ΘΩΡΑΚΑΣ ΥΜΩΝ.

ΙΕΡ. 26,5 ΤΙ ΟΤΙ ΑΥΤΟΙ ΠΤΟΟΥΝΤΑΙ ΚΑΙ ΑΠΟΧΩΡΟΥΣΙΝ ΕΙΣ ΤΑ ΟΠΙΣΩ; ΔΙΟΤΙ ΟΙ ΙΣΧΥΡΟΙ ΑΥΤΩΝ ΚΟΠΗΣΟΝΤΑΙ. ΦΥΓΗ ΕΦΥΓΟΝ ΚΑΙ ΟΥΚ ΑΝΕΣΤΡΕΨΑΝ ΠΕΡΙΕΧΟΜΕΝΟΙ ΚΥΚΛΟΘΕΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 26,6 ΜΗ ΦΕΥΓΕΤΩ Ο ΚΟΥΦΟΣ, ΚΑΙ ΜΗ ΑΝΑΣΩΖΕΣΘΩ Ο ΙΣΧΥΡΟΣ· ΕΠΙ ΒΟΡΡΑΝ ΤΑ ΠΑΡΑ ΤΟΝ ΕΥΦΡΑΤΗΝ ΗΣΘΕΝΗΣΑΝ, ΠΕΠΤΩΚΑΣΙ.

ΙΕΡ. 26,7 ΤΙΣ ΟΥΤΟΣ ΩΣ ΠΟΤΑΜΟΣ ΑΝΑΒΗΣΕΤΑΙ ΚΑΙ ΩΣ ΠΟΤΑΜΟΙ ΚΥΜΑΙΝΟΥΣΙΝ ΥΔΩΡ;

ΙΕΡ. 26,8 ΥΔΑΤΑ ΑΙΓΥΠΤΟΥ ΩΣΕΙ ΠΟΤΑΜΟΣ ΑΝΑΒΗΣΕΤΑΙ ΚΑΙ ΕΙΠΕΝ· ΑΝΑΒΗΣΟΜΑΙ ΚΑΙ ΚΑΤΑΚΑΛΥΨΩ ΤΗΝ ΓΗΝ ΚΑΙ ΑΠΟΛΩ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΑΥΤΗ.

ΙΕΡ. 26,9 ΕΠΙΒΗΤΕ ΕΠΙ ΤΟΥΣ ΙΠΠΟΥΣ, ΠΑΡΑΣΚΕΥΑΣΑΤΕ ΤΑ ΑΡΜΑΤΑ, ΕΞΕΛΘΑΤΕ, ΟΙ ΜΑΧΗΤΑΙ ΑΙΘΙΟΠΩΝ ΚΑΙ ΛΙΒΥΕΣ ΚΑΘΩΠΛΙΣΜΕΝΟΙ ΟΠΛΟΙΣ· ΚΑΙ ΛΥΔΟΙ, ΑΝΑΒΗΤΕ, ΕΝΤΕΙΝΑΤΕ ΤΟΞΟΝ.

ΙΕΡ. 26,10 ΚΑΙ Η ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΥΡΙΩ ΤΩ ΘΕΩ ΗΜΩΝ ΗΜΕΡΑ ΕΚΔΙΚΗΣΕΩΣ ΤΟΥ ΕΚΔΙΚΗΣΑΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ Η ΜΑΧΑΙΡΑ ΚΥΡΙΟΥ ΚΑΙ ΕΜΠΛΗΣΘΗΣΕΤΑΙ ΚΑΙ ΜΕΘΥΣΘΗΣΕΤΑΙ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΩΝ, ΟΤΙ ΘΥΣΙΑ ΤΩ ΚΥΡΙΩ ΣΑΒΑΩΘ ΑΠΟ ΓΗΣ ΒΟΡΡΑ ΕΠΙ ΠΟΤΑΜΩ ΕΥΦΡΑΤΗ.

ΙΕΡ. 26,11 ΑΝΑΒΗΘΙ ΓΑΛΑΑΔ ΚΑΙ ΛΑΒΕ ΡΗΤΙΝΗΝ ΤΗ ΠΑΡΘΕΝΩ ΘΥΓΑΤΡΙ ΑΙΓΥΠΤΟΥ· ΕΙΣ ΚΕΝΟΝ ΕΠΛΗΘΥΝΑΣ ΙΑΜΑΤΑ ΣΟΥ, ΩΦΕΛΕΙΑ ΟΥΚ ΕΣΤΙΝ ΕΝ ΣΟΙ.

ΙΕΡ. 26,12 ΗΚΟΥΣΑΝ ΕΘΝΗ ΦΩΝΗΝ ΣΟΥ, ΚΑΙ ΤΗΣ ΚΡΑΥΓΗΣ ΣΟΥ ΕΠΛΗΣΘΗ Η ΓΗ, ΟΤΙ ΜΑΧΗΤΗΣ ΠΡΟΣ ΜΑΧΗΤΗΝ ΗΣΘΕΝΗΣΑΝ, ΕΠΙ ΤΟ ΑΥΤΟ ΕΠΕΣΑΝ ΑΜΦΟΤΕΡΟΙ.

ΙΕΡ. 26,13 Α ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΙΕΡΕΜΙΟΥ ΤΟΥ ΕΛΘΕΙΝ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΤΟΝ ΒΑΣΙΛΕΑ ΒΑΒΥΛΩΝΟΣ ΤΟΥ ΚΟΨΑΙ ΓΗΝ ΑΙΓΥΠΤΟΥ.

ΙΕΡ. 26,14 ΑΝΑΓΓΕΙΛΑΤΕ ΕΙΣ ΜΑΓΔΩΛΟΝ ΚΑΙ ΠΑΡΑΓΓΕΙΛΑΤΕ ΕΙΣ ΜΕΜΦΙΝ, ΕΙΠΑΤΕ· ΕΠΙΣΤΗΘΙ ΚΑΙ ΕΤΟΙΜΑΣΟΝ, ΟΤΙ ΚΑΤΕΦΑΓΕ ΜΑΧΑΙΡΑ ΤΗΝ ΣΜΙΛΑΚΑ ΣΟΥ.

ΙΕΡ. 26,15 ΔΙΑΤΙ ΕΦΥΓΕΝ ΑΠΟ ΣΟΥ Ο ΑΠΙΣ; Ο ΜΟΣΧΟΣ Ο ΕΚΛΕΚΤΟΣ ΣΟΥ ΟΥΚ ΕΜΕΙΝΕΝ, ΟΤΙ ΚΥΡΙΟΣ ΠΑΡΕΛΥΣΕΝ ΑΥΤΟΝ.

ΙΕΡ. 26,16 ΚΑΙ ΤΟ ΠΛΗΘΟΣ ΣΟΥ ΗΣΘΕΝΗΣΕ ΚΑΙ ΕΠΕΣΕ, ΚΑΙ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΕΛΑΛΕΙ· ΑΝΑΣΤΩΜΕΝ ΚΑΙ ΑΝΑΣΤΡΕΨΩΜΕΝ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΗΜΩΝ ΕΙΣ ΤΗΝ ΠΑΤΡΙΔΑ ΗΜΩΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΑΧΑΙΡΑΣ ΕΛΛΗΝΙΚΗΣ.

ΙΕΡ. 26,17 ΚΑΛΕΣΑΤΕ ΤΟ ΟΝΟΜΑ ΦΑΡΑΩ ΝΕΧΑΩ ΒΑΣΙΛΕΩΣ ΑΙΓΥΠΤΟΥ, ΣΑΩΝ- ΕΣΒΙ- ΕΜΩΗΔ.

ΙΕΡ. 26,18 ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΟΤΙ ΩΣ ΤΟ ΙΤΑΒΥΡΙΟΝ ΕΝ ΤΟΙΣ ΟΡΕΣΙ ΚΑΙ ΩΣ Ο ΚΑΡΜΗΛΟΣ ΕΝ ΤΗ ΘΑΛΑΣΣΗ ΗΞΕΙ.

ΙΕΡ. 26,19 ΣΚΕΥΗ ΑΠΟΙΚΙΣΜΟΥ ΠΟΙΗΣΟΝ ΣΕΑΥΤΗ, ΚΑΤΟΙΚΟΥΣΑ ΘΥΓΑΤΕΡ ΑΙΓΥΠΤΟΥ, ΟΤΙ ΜΕΜΦΙΣ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΕΣΤΑΙ ΚΑΙ ΚΛΗΘΗΣΕΤΑΙ ΟΥΑΙ ΔΙΑ ΤΟ ΜΗ ΥΠΑΡΧΕΙΝ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΑΥΤΗ.

ΙΕΡ. 26,20 ΔΑΜΑΛΙΣ ΚΕΚΑΛΛΩΠΙΣΜΕΝΗ ΑΙΓΥΠΤΟΣ, ΑΠΟΣΠΑΣΜΑ ΑΠΟ ΒΟΡΡΑ ΗΛΘΕΝ ΕΠ' ΑΥΤΗΝ.

ΙΕΡ. 26,21 ΚΑΙ ΟΙ ΜΙΣΘΩΤΟΙ ΑΥΤΗΣ ΕΝ ΑΥΤΗ ΩΣΠΕΡ ΜΟΣΧΟΙ ΣΙΤΕΥΤΟΙ ΤΡΕΦΟΜΕΝΟΙ ΕΝ ΑΥΤΗ, ΔΙΟΤΙ ΚΑΙ ΑΥΤΟΙ ΑΠΕΣΤΡΑΦΗΣΑΝ ΚΑΙ ΕΦΥΓΟΝ ΟΜΟΘΥΜΑΔΟΝ, ΟΥΚ ΕΣΤΗΣΑΝ, ΟΤΙ ΗΜΕΡΑ ΑΠΩΛΕΙΑΣ ΗΛΘΕΝ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΚΑΙΡΟΣ ΕΚΔΙΚΗΣΕΩΣ ΑΥΤΩΝ.

ΙΕΡ. 26,22 ΦΩΝΗ ΩΣ ΟΦΕΩΣ ΣΥΡΙΖΟΝΤΟΣ, ΟΤΙ ΕΝ ΑΜΜΩ ΠΟΡΕΥΟΝΤΑΙ· ΕΝ ΑΞΙΝΑΙΣ ΗΞΟΥΣΙΝ ΕΠ' ΑΥΤΗΝ ΩΣ ΚΟΠΤΟΝΤΕΣ ΞΥΛΑ.

ΙΕΡ. 26,23 ΕΚΚΟΨΟΥΣΙ ΤΟΝ ΔΡΥΜΟΝ ΑΥΤΗΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΟΤΙ ΟΥ ΜΗ ΕΙΚΑΣΘΗ, ΟΤΙ ΠΛΗΘΥΝΕΙ ΥΠΕΡ ΑΚΡΙΔΑ ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΙΣ ΑΡΙΘΜΟΣ.

ΙΕΡ. 26,24 ΚΑΤΗΣΧΥΝΘΗ Η ΘΥΓΑΤΗΡ ΑΙΓΥΠΤΟΥ, ΠΑΡΕΔΟΘΗ ΕΙΣ ΧΕΙΡΑΣ ΛΑΟΥ ΑΠΟ ΒΟΡΡΑ.

ΙΕΡ. 26,25 ΙΔΟΥ ΕΓΩ ΕΚΔΙΚΩ ΤΟΝ ΑΜΜΩΝ ΤΟΝ ΥΙΟΝ ΑΥΤΗΣ ΕΠΙ ΦΑΡΑΩ ΚΑΙ ΕΠΙ ΤΟΥΣ ΠΕΠΟΙΘΟΤΑΣ ΕΠ' ΑΥΤΩ.

ΙΕΡ. 26,27 ΣΥ ΔΕ ΜΗ ΦΟΒΗΘΗΣ, ΔΟΥΛΟΣ ΜΟΥ ΙΑΚΩΒ, ΜΗΔΕ ΠΤΟΗΘΗΣ, ΙΣΡΑΗΛ· ΔΙΟΤΙ ΕΓΩ ΙΔΟΥ ΣΩΖΩΝ ΣΕ ΜΑΚΡΟΘΕΝ ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΣΟΥ ΕΚ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΑΥΤΩΝ, ΚΑΙ ΑΝΑΣΤΡΕΨΕΙ ΙΑΚΩΒ ΚΑΙ ΗΣΥΧΑΣΕΙ ΚΑΙ ΥΠΝΩΣΕΙ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΠΑΡΕΝΟΧΛΩΝ ΑΥΤΟΝ.

ΙΕΡ. 26,28 ΜΗ ΦΟΒΟΥ, ΠΑΙΣ ΜΟΥ ΙΑΚΩΒ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΤΙ ΜΕΤΑ ΣΟΥ ΕΓΩ ΕΙΜΙ· Η ΑΠΤΟΗΤΟΣ ΚΑΙ ΤΡΥΦΕΡΑ ΠΑΡΕΔΟΘΗ· ΟΤΙ ΠΟΙΗΣΩ ΕΘΝΕΙ ΣΥΝΤΕΛΕΙΑΝ ΕΝ ΠΑΝΤΙ ΕΘΝΕΙ, ΕΙΣ ΟΥΣ ΕΞΩΣΑ ΣΕ ΕΚΕΙ, ΣΕ ΔΕ ΟΥ ΜΗ ΠΟΙΗΣΩ ΕΚΛΙΠΕΙΝ· ΚΑΙ ΠΑΙΔΕΥΣΩ ΣΕ ΕΙΣ ΚΡΙΜΑ ΚΑΙ ΑΘΩΟΝ ΟΥΚ ΑΘΩΩΣΩ ΣΕ.

ΙΕΡΕΜΙΑΣ 27 (ΜΑΣ. 50)

ΙΕΡ. 27,1 ΛΟΓΟΣ ΚΥΡΙΟΥ ΟΝ ΕΛΑΛΗΣΕΝ ΕΠΙ ΒΑΒΥΛΩΝΑ.

ΙΕΡ. 27,2 ΑΝΑΓΓΕΙΛΑΤΕ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΚΑΙ ΑΚΟΥΣΤΑ ΠΟΙΗΣΑΤΕ ΚΑΙ ΜΗ ΚΡΥΨΗΤΕ, ΕΙΠΑΤΕ· ΕΑΛΩΚΕ ΒΑΒΥΛΩΝ, ΚΑΤΗΣΧΥΝΘΗ ΒΗΛΟΣ Η ΑΠΤΟΗΤΟΣ, Η ΤΡΥΦΕΡΑ ΠΑΡΕΔΟΘΗ ΜΑΡΩΔΑΧ.

ΙΕΡ. 27,3 ΟΤΙ ΑΝΕΒΗ ΕΠ' ΑΥΤΗΝ ΕΘΝΟΣ ΑΠΟ ΒΟΡΡΑ· ΟΥΤΟΣ ΘΗΣΕΙ ΤΗΝ ΓΗΝ ΑΥΤΗΣ ΕΙΣ ΑΦΑΝΙΣΜΟΝ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΚΑΤΟΙΚΩΝ ΕΝ ΑΥΤΗ ΑΠΟ ΑΝΘΡΩΠΟΥ ΚΑΙ ΕΩΣ ΚΤΗΝΟΥΣ.

ΙΕΡ. 27,4 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΗΞΟΥΣΙΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ, ΑΥΤΟΙ ΚΑΙ ΟΙ ΥΙΟΙ ΙΟΥΔΑ ΕΠΙ ΤΟ ΑΥΤΟ· ΒΑΔΙΖΟΝΤΕΣ ΚΑΙ ΚΛΑΙΟΝΤΕΣ ΠΟΡΕΥΣΟΝΤΑΙ ΤΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΑΥΤΩΝ ΖΗΤΟΥΝΤΕΣ.

ΙΕΡ. 27,5 ΕΩΣ ΣΙΩΝ ΕΡΩΤΗΣΟΥΣΙ ΤΗΝ ΟΔΟΝ, ΩΔΕ ΓΑΡ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΔΩΣΟΥΣΙ· ΚΑΙ ΗΞΟΥΣΙ ΚΑΙ ΚΑΤΑΦΕΥΞΟΝΤΑΙ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ, ΔΙΑΘΗΚΗ ΓΑΡ ΑΙΩΝΙΟΣ ΟΥΚ ΕΠΙΛΗΣΘΗΣΕΤΑΙ.

ΙΕΡ. 27,6 ΠΡΟΒΑΤΑ ΑΠΟΛΩΛΟΤΑ ΕΓΕΝΗΘΗ Ο ΛΑΟΣ ΜΟΥ, ΟΙ ΠΟΙΜΕΝΕΣ ΑΥΤΩΝ ΕΞΩΣΑΝ ΑΥΤΟΥΣ, ΕΠΙ ΤΑ ΟΡΗ ΑΠΕΠΛΑΝΗΣΑΝ ΑΥΤΟΥΣ, ΕΞ ΟΡΟΥΣ ΕΠΙ ΒΟΥΝΟΝ ΩΧΟΝΤΟ, ΕΠΕΛΑΘΟΝΤΟ ΚΟΙΤΗΣ ΑΥΤΩΝ.

ΙΕΡ. 27,7 ΠΑΝΤΕΣ ΟΙ ΕΥΡΙΣΚΟΝΤΕΣ ΑΥΤΟΥΣ ΑΝΗΛΙΣΚΟΝ ΑΥΤΟΥΣ, ΟΙ ΕΧΘΡΟΙ ΑΥΤΩΝ ΕΙΠΑΝ· ΜΗ ΑΝΩΜΕΝ ΑΥΤΟΥΣ· ΑΝΘ' ΩΝ ΗΜΑΡΤΟΝ ΤΩ ΚΥΡΙΩ ΝΟΜΗ ΔΙΚΑΙΟΣΥΝΗΣ ΤΩ ΣΥΝΑΓΑΓΟΝΤΙ ΤΟΥΣ ΠΑΤΕΡΑΣ ΑΥΤΩΝ.

ΙΕΡ. 27,8 ΑΠΑΛΛΟΤΡΙΩΘΗΤΕ ΕΚ ΜΕΣΟΥ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΑΠΟ ΓΗΣ ΧΑΛΔΑΙΩΝ ΚΑΙ ΕΞΕΛΘΑΤΕ ΚΑΙ ΓΕΝΕΣΘΕ ΩΣΠΕΡ ΔΡΑΚΟΝΤΕΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΠΡΟΒΑΤΩΝ.

ΙΕΡ. 27,9 ΟΤΙ ΙΔΟΥ ΕΓΩ ΕΓΕΙΡΩ ΕΠΙ ΒΑΒΥΛΩΝΑ ΣΥΝΑΓΩΓΑΣ ΕΘΝΩΝ ΕΚ ΓΗΣ ΒΟΡΡΑ, ΚΑΙ ΠΑΡΑΤΑΞΟΝΤΑΙ ΑΥΤΗ· ΕΚΕΙΘΕΝ ΑΛΩΣΕΤΑΙ, ΩΣ ΒΟΛΙΣ ΜΑΧΗΤΟΥ ΣΥΝΕΤΟΥ ΟΥΚ ΕΠΙΣΤΡΕΨΕΙ ΚΕΝΗ.

ΙΕΡ. 27,10 ΚΑΙ ΕΣΤΑΙ Η ΧΑΛΔΑΙΑ ΕΙΣ ΠΡΟΝΟΜΗΝ, ΠΑΝΤΕΣ ΟΙ ΠΡΟΝΟΜΕΥΟΝΤΕΣ ΑΥΤΗΝ ΕΜΠΛΗΣΘΗΣΟΝΤΑΙ,

ΙΕΡ. 27,11 ΟΤΙ ΗΥΦΡΑΙΝΕΣΘΕ ΚΑΙ ΚΑΤΕΚΑΥΧΑΣΘΕ ΔΙΑΡΠΑΖΟΝΤΕΣ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΜΟΥ, ΔΙΟΤΙ ΕΣΚΙΡΤΑΤΕ ΩΣ ΒΟΪΔΙΑ ΕΝ ΒΟΤΑΝΗ ΚΑΙ ΕΚΕΡΑΤΙΖΕΤΕ ΩΣ ΤΑΥΡΟΙ.

ΙΕΡ. 27,12 ΗΣΧΥΝΘΗ Η ΜΗΤΗΡ ΥΜΩΝ ΣΦΟΔΡΑ, ΕΝΕΤΡΑΠΗ Η ΤΕΚΟΥΣΑ ΥΜΑΣ ΜΗΤΗΡ ΕΠ' ΑΓΑΘΑ ΕΣΧΑΤΗ ΕΘΝΩΝ ΕΡΗΜΟΣ.

ΙΕΡ. 27,13 ΑΠΟ ΟΡΓΗΣ ΚΥΡΙΟΥ ΟΥ ΚΑΤΟΙΚΗΘΗΣΕΤΑΙ. ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΠΑΣΑ, ΚΑΙ ΠΑΣ Ο ΔΙΟΔΕΥΩΝ ΔΙΑ ΒΑΒΥΛΩΝΟΣ ΣΚΥΘΡΩΠΑΣΕΙ ΚΑΙ ΣΥΡΙΟΥΣΙΝ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΠΛΗΓΗΝ ΑΥΤΗΣ.

ΙΕΡ. 27,14 ΠΑΡΑΤΑΞΑΣΘΕ ΕΠΙ ΒΑΒΥΛΩΝΑ ΚΥΚΛΩ, ΠΑΝΤΕΣ ΤΕΙΝΟΝΤΕΣ ΤΟΞΟΝ· ΤΟΞΕΥΣΑΤΕ ΕΠ' ΑΥΤΗΝ, ΜΗ ΦΕΙΣΗΣΘΕ ΕΠΙ ΤΟΙΣ ΤΟΞΕΥΜΑΣΙΝ ΥΜΩΝ.

ΙΕΡ. 27,15 ΚΑΤΑΚΡΑΤΗΣΑΤΕ ΑΥΤΗΝ· ΠΑΡΕΛΥΘΗΣΑΝ ΑΙ ΧΕΙΡΕΣ ΑΥΤΗΣ, ΕΠΕΣΑΝ ΑΙ ΕΠΑΛΞΕΙΣ ΑΥΤΗΣ ΚΑΙ ΚΑΤΕΣΚΑΦΗ ΤΟ ΤΕΙΧΟΣ ΑΥΤΗΣ, ΟΤΙ ΕΚΔΙΚΗΣΙΣ ΠΑΡΑ ΘΕΟΥ ΕΣΤΙΝ· ΕΚΔΙΚΕΙΤΕ ΕΠ' ΑΥΤΗΝ· ΚΑΘΩΣ ΕΠΟΙΗΣΕ, ΠΟΙΗΣΑΤΕ ΑΥΤΗ.

ΙΕΡ. 27,16 ΕΞΟΛΟΘΡΕΥΣΑΣΘΕ ΣΠΕΡΜΑ ΕΚ ΒΑΒΥΛΩΝΟΣ, ΚΑΤΕΧΟΝΤΑ ΔΡΕΠΑΝΟΝ ΕΝ ΚΑΙΡΩ ΘΕΡΙΣΜΟΥ· ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΑΧΑΙΡΑΣ ΕΛΛΗΝΙΚΗΣ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΑΠΟΣΤΡΕΨΟΥΣΙ ΚΑΙ ΕΚΑΣΤΟΣ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ ΦΕΥΞΕΤΑΙ.

ΙΕΡ. 27,17 ΠΡΟΒΑΤΟΝ ΠΛΑΝΩΜΕΝΟΝ ΙΣΡΑΗΛ, ΛΕΟΝΤΕΣ ΕΞΩΣΑΝ ΑΥΤΟΝ· Ο ΠΡΩΤΟΣ ΕΦΑΓΕΝ ΑΥΤΟΝ ΒΑΣΙΛΕΥΣ ΑΣΣΟΥΡ ΚΑΙ ΟΥΤΟΣ ΥΣΤΕΡΟΝ ΤΑ ΟΣΤΑ ΑΥΤΟΥ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ.

ΙΕΡ. 27,18 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΚΔΙΚΩ ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΕΠΙ ΤΗΝ ΓΗΝ ΑΥΤΟΥ, ΚΑΘΩΣ ΕΞΕΔΙΚΗΣΑ ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΑΣΣΟΥΡ.

ΙΕΡ. 27,19 ΚΑΙ ΑΠΟΚΑΤΑΣΤΗΣΩ ΤΟΝ ΙΣΡΑΗΛ ΕΙΣ ΤΗΝ ΝΟΜΗΝ ΑΥΤΟΥ, ΚΑΙ ΝΕΜΗΣΕΤΑΙ ΕΝ ΤΩ ΚΑΡΜΗΛΩ ΚΑΙ ΕΝ ΟΡΕΙ ΕΦΡΑΙΜ ΚΑΙ ΕΝ ΤΩ ΓΑΛΑΑΔ ΚΑΙ ΠΛΗΣΘΗΣΕΤΑΙ Η ΨΥΧΗ ΑΥΤΟΥ.

ΙΕΡ. 27,20 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΖΗΤΗΣΟΥΣΙ ΤΗΝ ΑΔΙΚΙΑΝ ΙΣΡΑΗΛ, ΚΑΙ ΟΥΧ ΥΠΑΡΞΕΙ, ΚΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΙΟΥΔΑ, ΚΑΙ ΟΥ ΜΗ ΕΥΡΕΘΩΣΙΝ, ΟΤΙ ΙΛΕΩΣ ΕΣΟΜΑΙ ΤΟΙΣ ΥΠΟΛΕΛΕΙΜΜΕΝΟΙΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ. -

ΙΕΡ. 27,21 ΠΙΚΡΩΣ ΕΠΙΒΗΘΙ ΕΠ' ΑΥΤΗΝ ΚΑΙ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΠ' ΑΥΤΗΝ· ΕΚΔΙΚΗΣΟΝ, ΜΑΧΑΙΡΑ, ΚΑΙ ΑΦΑΝΙΣΟΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΠΟΙΕΙ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΝΤΕΛΛΟΜΑΙ ΣΟΙ.

ΙΕΡ. 27,22 ΦΩΝΗ ΠΟΛΕΜΟΥ ΚΑΙ ΣΥΝΤΡΙΒΗ ΜΕΓΑΛΗ ΕΝ ΓΗ ΧΑΛΔΑΙΩΝ.

ΙΕΡ. 27,23 ΠΩΣ ΕΚΛΑΣΘΗ ΚΑΙ ΣΥΝΕΤΡΙΒΗ Η ΣΦΥΡΑ ΠΑΣΗΣ ΤΗΣ ΓΗΣ; ΠΩΣ ΕΓΕΝΗΘΗ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΒΑΒΥΛΩΝ ΕΝ ΕΘΝΕΣΙΝ;

ΙΕΡ. 27,24 ΕΠΙΘΗΣΟΝΤΑΙ ΣΟΙ, ΚΑΙ ΑΛΩΣΗ, Ω ΒΑΒΥΛΩΝ, ΚΑΙ ΟΥ ΓΝΩΣΗ· ΕΥΡΕΘΗΣ ΚΑΙ ΕΛΗΦΘΗΣ, ΟΤΙ ΤΩ ΚΥΡΙΩ ΑΝΤΕΣΤΗΣ.

ΙΕΡ. 27,25 ΗΝΟΙΞΕ ΚΥΡΙΟΣ ΤΟΝ ΘΗΣΑΥΡΟΝ ΑΥΤΟΥ ΚΑΙ ΕΞΗΝΕΓΚΕ ΤΑ ΣΚΕΥΗ ΟΡΓΗΣ ΑΥΤΟΥ, ΟΤΙ ΕΡΓΟΝ ΤΩ ΚΥΡΙΩ ΘΕΩ ΕΝ ΓΗ ΧΑΛΔΑΙΩΝ,

ΙΕΡ. 27,26 ΟΤΙ ΕΛΗΛΥΘΑΣΙΝ ΟΙ ΚΑΙΡΟΙ ΑΥΤΗΣ. ΑΝΟΙΞΑΤΕ ΤΑΣ ΑΠΟΘΗΚΑΣ ΑΥΤΗΣ, ΕΡΕΥΝΗΣΑΤΕ ΑΥΤΗΝ ΩΣ ΣΠΗΛΑΙΟΝ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΑΤΕ ΑΥΤΗΝ, ΜΗ ΓΕΝΕΣΘΩ ΑΥΤΗΣ ΚΑΤΑΛΕΙΜΜΑ.

ΙΕΡ. 27,27 ΑΝΑΞΗΡΑΝΑΤΕ ΑΥΤΗΣ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΡΠΟΥΣ, ΚΑΙ ΚΑΤΑΒΗΤΩΣΑΝ ΕΙΣ ΣΦΑΓΗΝ· ΟΥΑΙ ΑΥΤΟΙΣ, ΟΤΙ ΗΚΕΙ Η ΗΜΕΡΑ ΑΥΤΩΝ ΚΑΙ ΚΑΙΡΟΣ ΕΚΔΙΚΗΣΕΩΣ ΑΥΤΩΝ.

ΙΕΡ. 27,28 ΦΩΝΗ ΦΕΥΓΟΝΤΩΝ ΚΑΙ ΑΝΑΣΩΖΟΜΕΝΩΝ ΕΚ ΓΗΣ ΒΑΒΥΛΩΝΟΣ ΤΟΥ ΑΝΑΓΓΕΙΛΑΙ ΕΙΣ ΣΙΩΝ ΤΗΝ ΕΚΔΙΚΗΣΙΝ ΠΑΡΑ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ.

ΙΕΡ. 27,29 ΠΑΡΑΓΓΕΙΛΑΤΕ ΕΠΙ ΒΑΒΥΛΩΝΑ ΠΟΛΛΟΙΣ, ΠΑΝΤΙ ΕΝΤΕΙΝΟΝΤΙ ΤΟΞΟΝ· ΠΑΡΕΜΒΑΛΛΕΤΕ ΕΠ' ΑΥΤΗΝ ΚΥΚΛΟΘΕΝ, ΜΗ ΕΣΤΩ ΑΥΤΟΙΣ ΑΝΑΣΩΖΟΜΕΝΟΣ· ΑΝΤΑΠΟΔΟΤΕ ΑΥΤΗ ΚΑΤΑ ΤΑ ΕΡΓΑ ΑΥΤΗΣ, ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΕ, ΠΟΙΗΣΑΤΕ ΑΥΤΗ, ΟΤΙ ΠΡΟΣ ΚΥΡΙΟΝ ΑΝΤΕΣΤΗ ΘΕΟΝ ΑΓΙΟΝ ΤΟΥ ΙΣΡΑΗΛ.

ΙΕΡ. 27,30 ΔΙΑ ΤΟΥΤΟ ΠΕΣΟΥΝΤΑΙ ΟΙ ΝΕΑΝΙΣΚΟΙ ΑΥΤΗΣ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΑΥΤΗΣ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΟΙ ΠΟΛΕΜΙΣΤΑΙ ΑΥΤΗΣ ΡΙΦΗΣΟΝΤΑΙ, ΕΙΠΕ ΚΥΡΙΟΣ.

ΙΕΡ. 27,31 ΙΔΟΥ ΕΓΩ ΕΠΙ ΣΕ ΤΗΝ ΥΒΡΙΣΤΡΙΑΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΤΙ ΗΚΕΙ Η ΗΜΕΡΑ ΣΟΥ ΚΑΙ Ο ΚΑΙΡΟΣ ΕΚΔΙΚΗΣΕΩΣ ΣΟΥ·

ΙΕΡ. 27,32 ΚΑΙ ΑΣΘΕΝΗΣΕΙ Η ΥΒΡΙΣ ΣΟΥ ΚΑΙ ΠΕΣΕΙΤΑΙ, ΚΑΙ ΟΥΔΕΙΣ ΕΣΤΑΙ Ο ΑΝΙΣΤΩΝ ΑΥΤΗΝ· ΚΑΙ ΑΝΑΨΩ ΠΥΡ ΕΝ ΤΩ ΔΡΥΜΩ ΑΥΤΗΣ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΠΑΝΤΑ ΤΑ ΚΥΚΛΩ ΑΥΤΗΣ.

ΙΕΡ. 27,33 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΤΑΔΕΔΥΝΑΣΤΕΥΝΤΑΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΟΙ ΥΙΟΙ ΙΟΥΔΑ ΑΜΑ, ΠΑΝΤΕΣ ΟΙ ΑΙΧΜΑΛΩΤΕΥΣΑΝΤΕΣ ΑΥΤΟΥΣ ΚΑΤΕΔΥΝΑΣΤΕΥΣΑΝ ΑΥΤΟΥΣ, ΟΤΙ ΟΥΚ ΗΘΕΛΗΣΑΝ ΕΞΑΠΟΣΤΕΙΛΑΙ ΑΥΤΟΥΣ.

ΙΕΡ. 27,34 ΚΑΙ Ο ΛΥΤΡΟΥΜΕΝΟΣ ΑΥΤΟΥΣ ΙΣΧΥΡΟΣ, ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΟΝΟΜΑ ΑΥΤΩ· ΚΡΙΣΙΝ ΚΡΙΝΕΙ ΠΡΟΣ ΤΟΥΣ ΑΝΤΙΔΙΚΟΥΣ ΑΥΤΟΥ, ΟΠΩΣ ΕΞΑΡΗ ΤΗΝ ΓΗΝ, ΚΑΙ ΠΑΡΟΞΥΝΕΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙ ΒΑΒΥΛΩΝΑ.

ΙΕΡ. 27,35 ΜΑΧΑΙΡΑΝ ΕΠΙ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ ΚΑΙ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΒΑΒΥΛΩΝΑ ΚΑΙ ΕΠΙ ΤΟΥΣ ΜΕΓΙΣΤΑΝΑΣ ΑΥΤΗΣ ΚΑΙ ΕΠΙ ΤΟΥΣ ΣΥΝΕΤΟΥΣ ΑΥΤΗΣ·

ΙΕΡ. 27,36 ΜΑΧΑΙΡΑΝ ΕΠΙ ΤΟΥΣ ΜΑΧΗΤΑΣ ΑΥΤΗΣ, ΚΑΙ ΠΑΡΑΛΥΘΗΣΟΝΤΑΙ· ΜΑΧΑΙΡΑΝ ΕΠΙ ΤΟΥΣ ΙΠΠΟΥΣ ΑΥΤΩΝ ΚΑΙ ΕΠΙ ΤΑ ΑΡΜΑΤΑ ΑΥΤΩΝ·

ΙΕΡ. 27,37 ΜΑΧΑΙΡΑΝ ΕΠΙ ΤΟΥΣ ΜΑΧΗΤΑΣ ΑΥΤΩΝ ΚΑΙ ΕΠΙ ΤΟΝ ΣΥΜΜΕΙΚΤΟΝ ΤΟΝ ΕΝ ΜΕΣΩ ΑΥΤΗΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΩΣΕΙ ΓΥΝΑΙΚΕΣ· ΜΑΧΑΙΡΑΝ ΕΠΙ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΑΥΤΗΣ, ΚΑΙ ΔΙΑΣΚΟΡΠΙΣΘΗΣΟΝΤΑΙ.

ΙΕΡ. 27,38 ΕΠΙ ΤΩ ΥΔΑΤΙ ΑΥΤΗΣ ΕΠΕΠΟΙΘΕΙ ΚΑΙ ΚΑΤΑΙΣΧΥΝΘΗΣΟΝΤΑΙ, ΟΤΙ ΓΗ ΤΩΝ ΓΛΥΠΤΩΝ ΕΣΤΙ, ΚΑΙ ΕΝ ΤΑΙΣ ΝΗΣΟΙΣ, ΟΥ ΚΑΤΕΚΑΥΧΩΝΤΟ.

ΙΕΡ. 27,39 ΔΙΑ ΤΟΥΤΟ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΙΝΔΑΛΜΑΤΑ ΕΝ ΤΑΙΣ ΝΗΣΟΙΣ, ΚΑΙ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΝ ΑΥΤΗ ΘΥΓΑΤΕΡΕΣ ΣΕΙΡΗΝΩΝ· ΟΥ ΜΗ ΚΑΤΟΙΚΗΘΗ ΟΥΚΕΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΙΕΡ. 27,40 ΚΑΘΩΣ ΚΑΤΕΣΤΡΕΨΕΝ Ο ΘΕΟΣ ΣΟΔΟΜΑ ΚΑΙ ΓΟΜΟΡΡΑ ΚΑΙ ΤΑΣ ΟΜΟΡΟΥΣΑΣ ΑΥΤΑΙΣ, ΕΙΠΕ ΚΥΡΙΟΣ, ΟΥ ΜΗ ΚΑΤΟΙΚΗΣΕΙ ΕΚΕΙ ΑΝΘΡΩΠΟΣ, ΚΑΙ ΟΥ ΜΗ ΠΑΡΟΙΚΗΣΕΙ ΕΚΕΙ ΥΙΟΣ ΑΝΘΡΩΠΟΥ.

ΙΕΡ. 27,41 ΙΔΟΥ ΛΑΟΣ ΕΡΧΕΤΑΙ ΑΠΟ ΒΟΡΡΑ, ΚΑΙ ΕΘΝΟΣ ΜΕΓΑ ΚΑΙ ΒΑΣΙΛΕΙΣ ΠΟΛΛΟΙ ΕΞΕΓΕΡΘΗΣΟΝΤΑΙ ΑΠ' ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ,

ΙΕΡ. 27,42 ΤΟΞΟΝ ΚΑΙ ΕΓΧΕΙΡΙΔΙΟΝ ΕΧΟΝΤΕΣ· ΙΤΑΜΟΣ ΕΣΤΙ ΚΑΙ ΟΥ ΜΗ ΕΛΕΗΣΗ· Η ΦΩΝΗ ΑΥΤΩΝ ΩΣ ΘΑΛΑΣΣΑ ΗΧΗΣΕΙ, ΕΦ' ΙΠΠΟΙΣ ΙΠΠΑΣΟΝΤΑΙ ΠΑΡΕΣΚΕΥΑΣΜΕΝΟΙ, ΩΣΠΕΡ ΠΥΡ, ΕΙΣ ΠΟΛΕΜΟΝ ΠΡΟΣ ΣΕ, ΘΥΓΑΤΕΡ ΒΑΒΥΛΩΝΟΣ.

ΙΕΡ. 27,43 ΗΚΟΥΣΕ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΤΗΝ ΑΚΟΗΝ ΑΥΤΩΝ, ΚΑΙ ΠΑΡΕΛΥΘΗΣΑΝ ΑΙ ΧΕΙΡΕΣ ΑΥΤΟΥ· ΘΛΙΨΙΣ ΚΑΤΕΚΡΑΤΗΣΕΝ ΑΥΤΟΥ, ΩΔΙΝΕΣ ΩΣ ΤΙΚΤΟΥΣΗΣ.

ΙΕΡ. 27,44 ΙΔΟΥ ΩΣΠΕΡ ΛΕΩΝ ΑΝΑΒΗΣΕΤΑΙ ΑΠΟ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΙΣ ΤΟΠΟΝ ΑΙΘΑΜ, ΟΤΙ ΤΑΧΕΩΣ ΕΚΔΙΩΞΩ ΑΥΤΟΥΣ ΑΠ' ΑΥΤΗΣ ΚΑΙ ΠΑΝΤΑ ΝΕΑΝΙΣΚΟΝ ΕΠ' ΑΥΤΗΝ ΕΠΙΣΤΗΣΩ. ΟΤΙ ΤΙΣ ΩΣΠΕΡ ΕΓΩ; ΚΑΙ ΤΙΣ ΑΝΤΙΣΤΗΣΕΤΑΙ ΜΟΙ; ΚΑΙ ΤΙΣ ΟΥΤΟΣ ΠΟΙΜΗΝ, ΟΣ ΣΤΗΣΕΤΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΜΟΥ;

ΙΕΡ. 27,45 ΔΙΑ ΤΟΥΤΟ ΑΚΟΥΣΑΤΕ ΤΗΝ ΒΟΥΛΗΝ ΚΥΡΙΟΥ, ΗΝ ΒΕΒΟΥΛΕΥΤΑΙ ΕΠΙ ΒΑΒΥΛΩΝΑ, ΚΑΙ ΛΟΓΙΣΜΟΥΣ ΑΥΤΟΥ, ΟΥΣ ΕΛΟΓΙΣΑΤΟ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΧΑΛΔΑΙΟΥΣ· ΕΑΝ ΜΗ ΔΙΑΦΘΑΡΗ ΤΑ ΑΡΝΙΑ ΤΩΝ ΠΡΟΒΑΤΩΝ ΑΥΤΩΝ, ΕΑΝ ΜΗ ΑΦΑΝΙΣΘΗ ΝΟΜΗ ΑΠ' ΑΥΤΩΝ.

ΙΕΡ. 27,46 ΟΤΙ ΑΠΟ ΦΩΝΗΣ ΑΛΩΣΕΩΣ ΒΑΒΥΛΩΝΟΣ ΣΕΙΣΘΗΣΕΤΑΙ Η ΓΗ, ΚΑΙ ΚΡΑΥΓΗ ΕΝ ΕΘΝΕΣΙΝ ΑΚΟΥΣΘΗΣΕΤΑΙ.

ΙΕΡΕΜΙΑΣ 28 (ΜΑΣ. 51)

ΙΕΡ. 28,1 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΞΕΓΕΙΡΩ ΕΠΙ ΒΑΒΥΛΩΝΑ ΚΑΙ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΧΑΛΔΑΙΟΥΣ ΑΝΕΜΟΝ ΚΑΥΣΩΝΑ ΔΙΑΦΘΕΙΡΟΝΤΑ.

ΙΕΡ. 28,2 ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΕΙΣ ΒΑΒΥΛΩΝΑ ΥΒΡΙΣΤΑΣ, ΚΑΙ ΚΑΘΥΒΡΙΣΟΥΣΙΝ ΑΥΤΗΝ ΚΑΙ ΛΥΜΑΝΟΥΝΤΑΙ ΤΗΝ ΓΗΝ ΑΥΤΗΣ· ΟΥΑΙ ΕΠΙ ΒΑΒΥΛΩΝΑ ΚΥΚΛΟΘΕΝ ΕΝ ΗΜΕΡΑ ΚΑΚΩΣΕΩΣ ΑΥΤΗΣ.

ΙΕΡ. 28,3 ΤΕΙΝΕΤΩ Ο ΤΕΙΝΩΝ ΤΟ ΤΟΞΟΝ ΑΥΤΟΥ ΚΑΙ ΠΕΡΙΘΕΣΘΩ Ω ΕΣΤΙΝ ΟΠΛΑ ΑΥΤΩ, ΚΑΙ ΜΗ ΦΕΙΣΗΣΘΕ ΕΠΙ ΤΟΥΣ ΝΕΑΝΙΣΚΟΥΣ ΑΥΤΗΣ ΚΑΙ ΑΦΑΝΙΣΑΤΕ ΠΑΣΑΝ ΤΗΝ ΔΥΝΑΜΙΝ ΑΥΤΗΣ·

ΙΕΡ. 28,4 ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΤΡΑΥΜΑΤΙΑΙ ΕΝ ΓΗ ΧΑΛΔΑΙΩΝ ΚΑΙ ΚΑΤΑΚΕΚΕΝΤΗΜΕΝΟΙ ΕΞΩΘΕΝ ΑΥΤΗΣ.

ΙΕΡ. 28,5 ΔΙΟΤΙ ΟΥΚ ΕΧΗΡΕΥΣΕΝ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑΣ ΑΠΟ ΘΕΟΥ ΑΥΤΩΝ, ΑΠΟ ΚΥΡΙΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ, ΟΤΙ Η ΓΗ ΑΥΤΩΝ ΕΠΛΗΣΘΗ ΑΔΙΚΙΑΣ ΑΠΟ ΤΩΝ ΑΓΙΩΝ ΙΣΡΑΗΛ.

ΙΕΡ. 28,6 ΦΕΥΓΕΤΕ ΕΚ ΜΕΣΟΥ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΑΝΑΣΩΖΕΤΕ ΕΚΑΣΤΟΣ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ, ΚΑΙ ΜΗ ΑΠΟΡΡΙΦΗΤΕ ΕΝ ΤΗ ΑΔΙΚΙΑ ΑΥΤΗΣ, ΟΤΙ ΚΑΙΡΟΣ ΕΚΔΙΚΗΣΕΩΣ ΑΥΤΗΣ ΕΣΤΙ ΠΑΡΑ ΚΥΡΙΟΥ, ΑΝΤΑΠΟΔΟΜΑ ΑΥΤΟΣ ΑΝΤΑΠΟΔΙΔΩΣΙΝ ΑΥΤΗ.

ΙΕΡ. 28,7 ΠΟΤΗΡΙΟΝ ΧΡΥΣΟΥΝ ΒΑΒΥΛΩΝ ΕΝ ΧΕΙΡΙ ΚΥΡΙΟΥ ΜΕΘΥΣΚΟΝ ΠΑΣΑΝ ΤΗΝ ΓΗΝ· ΑΠΟ ΤΟΥ ΟΙΝΟΥ ΑΥΤΗΣ ΕΠΙΟΣΑΝ ΕΘΝΗ, ΔΙΑ ΤΟΥΤΟ ΕΣΑΛΕΥΘΗΣΑΝ.

ΙΕΡ. 28,8 ΚΑΙ ΑΦΝΩ ΕΠΕΣΕ ΒΑΒΥΛΩΝ ΚΑΙ ΣΥΝΕΤΡΙΒΗ· ΘΡΗΝΕΙΤΕ ΑΥΤΗΝ, ΛΑΒΕΤΕ ΡΗΤΙΝΗΝ ΤΗ ΔΙΑΦΘΟΡΑ ΑΥΤΗΣ, ΕΙ ΠΩΣ ΙΑΘΗΣΕΤΑΙ.

ΙΕΡ. 28,9 ΙΑΤΡΕΥΣΑΜΕΝ ΤΗΝ ΒΑΒΥΛΩΝΑ, ΚΑΙ ΟΥΚ ΙΑΘΗ· ΕΓΚΑΤΑΛΙΠΩΜΕΝ ΑΥΤΗΝ ΚΑΙ ΑΠΕΛΘΩΜΕΝ ΕΚΑΣΤΟΣ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ, ΟΤΙ ΗΓΓΙΚΕΝ ΕΙΣ ΟΥΡΑΝΟΝ ΤΟ ΚΡΙΜΑ ΑΥΤΗΣ, ΕΞΗΡΕΝ ΕΩΣ ΤΩΝ ΑΣΤΡΩΝ.

ΙΕΡ. 28,10 ΕΞΗΝΕΓΚΕ ΚΥΡΙΟΣ ΤΟ ΚΡΙΜΑ ΑΥΤΟΥ· ΔΕΥΤΕ ΚΑΙ ΑΝΑΓΓΕΙΛΩΜΕΝ ΕΝ ΣΙΩΝ ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ.

ΙΕΡ. 28,11 ΠΑΡΑΣΚΕΥΑΖΕΤΕ ΤΑ ΤΟΞΕΥΜΑΤΑ, ΠΛΗΡΟΥΤΕ ΤΑΣ ΦΑΡΕΤΡΑΣ. ΗΓΕΙΡΕ ΚΥΡΙΟΣ ΤΟ ΠΝΕΥΜΑ ΒΑΣΙΛΕΩΣ ΜΗΔΩΝ, ΟΤΙ ΕΙΣ ΒΑΒΥΛΩΝΑ Η ΟΡΓΗ ΑΥΤΟΥ ΤΟΥ ΕΞΟΛΟΘΡΕΥΣΑΙ ΑΥΤΗΝ, ΟΤΙ ΕΚΔΙΚΗΣΙΣ ΚΥΡΙΟΥ ΕΣΤΙΝ, ΕΚΔΙΚΗΣΙΣ ΛΑΟΥ ΑΥΤΟΥ ΕΣΤΙΝ.

ΙΕΡ. 28,12 ΕΠΙ ΤΕΙΧΕΩΝ ΒΑΒΥΛΩΝΟΣ ΑΡΑΤΕ ΣΗΜΕΙΟΝ, ΕΠΙΣΤΗΣΑΤΕ ΦΑΡΕΤΡΑΣ, ΕΓΕΙΡΑΤΕ ΦΥΛΑΚΑΣ, ΕΤΟΙΜΑΣΑΤΕ ΟΠΛΑ, ΟΤΙ ΕΝΕΧΕΙΡΗΣΕ ΚΑΙ ΠΟΙΗΣΕΙ ΚΥΡΙΟΣ Α ΕΛΑΛΗΣΕΝ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΒΑΒΥΛΩΝΑ,

ΙΕΡ. 28,13 ΚΑΤΑΣΚΗΝΟΥΝΤΑΣ ΕΦ' ΥΔΑΣΙ ΠΟΛΛΟΙΣ ΚΑΙ ΕΠΙ ΠΛΗΘΕΙ ΘΗΣΑΥΡΩΝ ΑΥΤΗΣ· ΗΚΕΙ ΤΟ ΠΕΡΑΣ ΣΟΥ ΑΛΗΘΩΣ ΕΙΣ ΤΑ ΣΠΛΑΓΧΝΑ ΣΟΥ.

ΙΕΡ. 28,14 ΟΤΙ ΩΜΟΣΕ ΚΥΡΙΟΣ ΚΑΤΑ ΤΟΥ ΒΡΑΧΙΟΝΟΣ ΑΥΤΟΥ· ΔΙΟΤΙ ΠΛΗΡΩΣΩ ΣΕ ΑΝΘΡΩΠΩΝ ΩΣΕΙ ΑΚΡΙΔΩΝ, ΚΑΙ ΦΘΕΓΞΟΝΤΑΙ ΕΠΙ ΣΕ ΟΙ ΚΑΤΑΒΑΙΝΟΝΤΕΣ. -

ΙΕΡ. 28,15 ΚΥΡΙΟΣ ΠΟΙΩΝ ΓΗΝ ΕΝ ΤΗ ΙΣΧΥΪ ΑΥΤΟΥ, ΕΤΟΙΜΑΖΩΝ ΟΙΚΟΥΜΕΝΗΝ ΕΝ ΤΗ ΣΟΦΙΑ ΑΥΤΟΥ, ΕΝ ΤΗ ΣΥΝΕΣΕΙ ΑΥΤΟΥ ΕΞΕΤΕΙΝΕ ΤΟΝ ΟΥΡΑΝΟΝ,

ΙΕΡ. 28,16 ΕΙΣ ΦΩΝΗΝ ΕΘΕΤΟ ΗΧΟΣ ΥΔΑΤΟΣ ΕΝ ΟΥΡΑΝΩ ΚΑΙ ΑΝΗΓΑΓΕ ΝΕΦΕΛΑΣ ΑΠ' ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ, ΑΣΤΡΑΠΑΣ ΕΙΣ ΥΕΤΟΝ ΕΠΟΙΗΣΕ ΚΑΙ ΕΞΗΓΑΓΕ ΦΩΣ ΕΚ ΘΗΣΑΥΡΩΝ ΑΥΤΟΥ.

ΙΕΡ. 28,17 ΕΜΑΤΑΙΩΘΗ ΠΑΣ ΑΝΘΡΩΠΟΣ ΑΠΟ ΓΝΩΣΕΩΣ, ΚΑΤΗΣΧΥΝΘΗ ΠΑΣ ΧΡΥΣΟΧΟΟΣ ΑΠΟ ΤΩΝ ΓΛΥΠΤΩΝ ΑΥΤΟΥ, ΟΤΙ ΨΕΥΔΗ ΕΧΩΝΕΥΣΑΝ, ΟΥΚ ΕΣΤΙ ΠΝΕΥΜΑ ΕΝ ΑΥΤΟΙΣ·

ΙΕΡ. 28,18 ΜΑΤΑΙΑ ΕΣΤΙΝ, ΕΡΓΑ ΜΕΜΩΚΗΜΕΝΑ, ΕΝ ΚΑΙΡΩ ΕΠΙΣΚΕΨΕΩΣ ΑΥΤΩΝ ΑΠΟΛΟΥΝΤΑΙ.

ΙΕΡ. 28,19 ΟΥ ΤΟΙΑΥΤΗ ΜΕΡΙΣ ΤΩ ΙΑΚΩΒ, ΟΤΙ Ο ΠΛΑΣΑΣ ΤΑ ΠΑΝΤΑ ΑΥΤΟΣ ΕΣΤΙ ΚΛΗΡΟΝΟΜΙΑ ΑΥΤΟΥ, ΚΥΡΙΟΣ ΟΝΟΜΑ ΑΥΤΩ.-

ΙΕΡ. 28,20 ΔΙΑΣΚΟΡΠΙΖΕΙΣ ΣΥ ΜΟΙ ΣΚΕΥΗ ΠΟΛΕΜΟΥ, ΚΑΙ ΔΙΑΣΚΟΡΠΙΩ ΕΝ ΣΟΙ ΕΘΝΗ ΚΑΙ ΕΞΑΡΩ ΕΚ ΣΟΥ ΒΑΣΙΛΕΙΣ

ΙΕΡ. 28,21 ΚΑΙ ΔΙΑΣΚΟΡΠΙΩ ΕΝ ΣΟΙ ΙΠΠΟΝ ΚΑΙ ΕΠΙΒΑΤΗΝ ΑΥΤΟΥ ΚΑΙ ΔΙΑΣΚΟΡΠΙΩ ΕΝ ΣΟΙ ΑΡΜΑΤΑ ΚΑΙ ΑΝΑΒΑΤΑΣ ΑΥΤΩΝ

ΙΕΡ. 28,22 ΚΑΙ ΔΙΑΣΚΟΡΠΙΩ ΕΝ ΣΟΙ ΝΕΑΝΙΣΚΟΝ ΚΑΙ ΠΑΡΘΕΝΟΝ ΚΑΙ ΔΙΑΣΚΟΡΠΙΩ ΕΝ ΣΟΙ ΑΝΔΡΑ ΚΑΙ ΓΥΝΑΙΚΑ

ΙΕΡ. 28,23 ΚΑΙ ΔΙΑΣΚΟΡΠΙΩ ΕΝ ΣΟΙ ΠΟΙΜΕΝΑ ΚΑΙ ΤΟ ΠΟΙΜΝΙΟΝ ΑΥΤΟΥ ΚΑΙ ΔΙΑΣΚΟΡΠΙΩ ΕΝ ΣΟΙ ΓΕΩΡΓΟΝ ΚΑΙ ΤΟ ΓΕΩΡΓΙΟΝ ΑΥΤΟΥ ΚΑΙ ΔΙΑΣΚΟΡΠΙΩ ΕΝ ΣΟΙ ΗΓΕΜΟΝΑΣ ΚΑΙ ΣΤΡΑΤΗΓΟΥΣ ΣΟΥ.

ΙΕΡ. 28,24 ΚΑΙ ΑΝΤΑΠΟΔΩΣΩ ΤΗ ΒΑΒΥΛΩΝΙ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙ ΧΑΛΔΑΙΟΙΣ ΠΑΣΑΣ ΤΑΣ ΚΑΚΙΑΣ ΑΥΤΩΝ, ΑΣ ΕΠΟΙΗΣΑΝ ΕΠΙ ΣΙΩΝ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΥΜΩΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 28,25 ΙΔΟΥ ΕΓΩ ΠΡΟΣ ΣΕ, ΤΟ ΟΡΟΣ ΤΟ ΔΙΕΦΘΑΡΜΕΝΟΝ, ΤΟ ΔΙΑΦΘΕΙΡΟΝ ΠΑΣΑΝ ΤΗΝ ΓΗΝ, ΚΑΙ ΕΚΤΕΝΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΣΕ ΚΑΙ ΚΑΤΑΚΥΛΙΩ ΣΕ ΕΠΙ ΤΩΝ ΠΕΤΡΩΝ ΚΑΙ ΔΩΣΩ ΣΕ ΩΣ ΟΡΟΣ ΕΜΠΕΠΥΡΙΣΜΕΝΟΝ·

ΙΕΡ. 28,26 ΚΑΙ ΟΥ ΜΗ ΛΑΒΩΣΙΝ ΑΠΟ ΣΟΥ ΛΙΘΟΝ ΕΙΣ ΓΩΝΙΑΝ ΚΑΙ ΛΙΘΟΝ ΕΙΣ ΘΕΜΕΛΙΟΝ, ΟΤΙ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΕΣΗ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 28,27 ΑΡΑΤΕ ΣΗΜΕΙΟΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΣΑΛΠΙΣΑΤΕ ΕΝ ΕΘΝΕΣΙ ΣΑΛΠΙΓΓΙ, ΑΓΙΑΣΑΤΕ ΕΠ' ΑΥΤΗΝ ΕΘΝΗ, ΠΑΡΑΓΓΕΙΛΑΤΕ ΕΠ' ΑΥΤΗΝ ΒΑΣΙΛΕΙΑΙΣ ΑΡΑΡΑΤ ΠΑΡ' ΕΜΟΥ ΚΑΙ ΤΟΙΣ ΑΣΧΑΝΑΖΑΙΟΙΣ, ΕΠΙΣΤΗΣΑΤΕ ΕΠ' ΑΥΤΗΝ ΒΕΛΟΣΤΑΣΕΙΣ, ΑΝΑΒΙΒΑΣΑΤΕ ΕΠ' ΑΥΤΗΝ ΙΠΠΟΝ ΩΣ ΑΚΡΙΔΩΝ ΠΛΗΘΟΣ.

ΙΕΡ. 28,28 ΑΝΑΒΙΒΑΣΑΤΕ ΕΠ' ΑΥΤΗΝ ΕΘΝΗ, ΤΟΝ ΒΑΣΙΛΕΑ ΤΩΝ ΜΗΔΩΝ ΚΑΙ ΠΑΣΗΣ ΤΗΣ ΓΗΣ, ΤΟΥΣ ΗΓΟΥΜΕΝΟΥΣ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΣΤΡΑΤΗΓΟΥΣ ΑΥΤΟΥ.

ΙΕΡ. 28,29 ΕΣΕΙΣΘΗ Η ΓΗ ΚΑΙ ΕΠΟΝΕΣΕ, ΔΙΟΤΙ ΕΞΑΝΕΣΤΗ ΕΠΙ ΒΑΒΥΛΩΝΑ ΛΟΓΙΣΜΟΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΙΝΑΙ ΤΗΝ ΓΗΝ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΜΗ ΚΑΤΟΙΚΕΙΣΘΑΙ ΑΥΤΗΝ.

ΙΕΡ. 28,30 ΕΞΕΛΙΠΕ ΜΑΧΗΤΗΣ ΒΑΒΥΛΩΝΟΣ ΤΟΥ ΠΟΛΕΜΕΙΝ, ΚΑΘΗΣΟΝΤΑΙ ΕΚΕΙ ΕΝ ΠΕΡΙΟΧΗ, ΕΘΡΑΥΣΘΗ Η ΔΥΝΑΣΤΕΙΑ ΑΥΤΩΝ, ΕΓΕΝΗΘΗΣΑΝ ΩΣΕΙ ΓΥΝΑΙΚΕΣ, ΕΝΕΠΥΡΙΣΘΗ ΤΑ ΣΚΗΝΩΜΑΤΑ ΑΥΤΗΣ, ΣΥΝΕΤΡΙΒΗΣΑΝ ΟΙ ΜΟΧΛΟΙ ΑΥΤΗΣ.

ΙΕΡ. 28,31 ΔΙΩΚΩΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΔΙΩΚΟΝΤΟΣ ΔΙΩΞΕΤΑΙ ΚΑΙ ΑΝΑΓΓΕΛΛΩΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΑΝΑΓΓΕΛΛΟΝΤΟΣ ΤΟΥ ΑΝΑΓΓΕΙΛΑΙ ΤΩ ΒΑΣΙΛΕΙ ΒΑΒΥΛΩΝΟΣ, ΟΤΙ ΕΑΛΩΚΕΝ Η ΠΟΛΙΣ ΑΥΤΟΥ,

ΙΕΡ. 28,32 ΑΠ' ΕΣΧΑΤΟΥ ΤΩΝ ΔΙΑΒΑΣΕΩΝ ΑΥΤΟΥ ΕΛΗΦΘΗΣΑΝ, ΚΑΙ ΤΑ ΣΥΣΤΗΜΑΤΑ ΑΥΤΩΝ ΕΝΕΠΡΗΣΑΝ ΕΝ ΠΥΡΙ, ΚΑΙ ΑΝΔΡΕΣ ΑΥΤΟΥ ΟΙ ΠΟΛΕΜΙΣΤΑΙ ΕΞΕΡΧΟΝΤΑΙ.

ΙΕΡ. 28,33 ΔΙΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΙΚΟΙ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΩΣ ΑΛΩΝ ΩΡΙΜΟΣ ΑΛΟΗΘΗΣΟΝΤΑΙ· ΕΤΙ ΜΙΚΡΟΝ ΚΑΙ ΗΞΕΙ Ο ΑΜΗΤΟΣ ΑΥΤΗΣ.

ΙΕΡ. 28,34 ΚΑΤΕΦΑΓΕ ΜΕ, ΕΜΕΡΙΣΑΤΟ ΜΕ, ΚΑΤΕΛΑΒΕ ΜΕ ΣΚΕΥΟΣ ΛΕΠΤΟΝ, ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ· ΚΑΤΕΠΙΕ ΜΕ ΩΣ ΔΡΑΚΩΝ, ΕΠΛΗΣΕ ΤΗΝ ΚΟΙΛΙΑΝ ΑΥΤΟΥ, ΑΠΟ ΤΗΣ ΤΡΥΦΗΣ ΜΟΥ ΕΞΩΣΕ ΜΕ·

ΙΕΡ. 28,35 ΟΙ ΜΟΧΘΟΙ ΜΟΥ ΚΑΙ ΑΙ ΤΑΛΑΙΠΩΡΙΑΙ ΜΟΥ ΕΙΣ ΒΑΒΥΛΩΝΑ. ΕΡΕΙ ΚΑΤΟΙΚΟΥΣΑ ΣΙΩΝ· ΚΑΙ ΤΟ ΑΙΜΑ ΜΟΥ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΧΑΛΔΑΙΟΥΣ, ΕΡΕΙ ΙΕΡΟΥΣΑΛΗΜ·

ΙΕΡ. 28,36 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΚΡΙΝΩ ΤΗΝ ΑΝΤΙΔΙΚΟΝ ΣΟΥ ΚΑΙ ΕΚΔΙΚΗΣΩ ΤΗΝ ΕΚΔΙΚΗΣΙΝ ΣΟΥ ΚΑΙ ΕΡΗΜΩΣΩ ΤΗΝ ΘΑΛΑΣΣΑΝ ΑΥΤΗΣ ΚΑΙ ΞΗΡΑΝΩ ΤΗΝ ΠΗΓΗΝ ΑΥΤΗΣ.

ΙΕΡ. 28,37 ΚΑΙ ΕΣΤΑΙ ΒΑΒΥΛΩΝ ΕΙΣ ΑΦΑΝΙΣΜΟΝ, ΚΑΙ ΟΥ ΚΑΤΟΙΚΗΘΗΣΕΤΑΙ.

ΙΕΡ. 28,38 ΟΤΙ ΑΜΑ ΩΣ ΛΕΟΝΤΕΣ ΕΞΗΓΕΡΘΗΣΑΝ ΚΑΙ ΩΣ ΣΚΥΜΝΟΙ ΛΕΟΝΤΩΝ.

ΙΕΡ. 28,39 ΕΝ ΤΗ ΘΕΡΜΑΣΙΑ ΑΥΤΩΝ ΔΩΣΩ ΠΟΤΗΜΑ ΑΥΤΟΙΣ ΚΑΙ ΜΕΘΥΣΩ ΑΥΤΟΥΣ, ΟΠΩΣ ΚΑΡΩΘΩΣΙ ΚΑΙ ΥΠΝΩΣΩΣΙΝ ΥΠΝΟΝ ΑΙΩΝΙΟΝ ΚΑΙ ΟΥ ΜΗ ΕΞΕΓΕΡΘΩΣΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ·

ΙΕΡ. 28,40 ΚΑΤΑΒΙΒΑΣΩ ΑΥΤΟΥΣ ΩΣ ΑΡΝΑΣ ΕΙΣ ΣΦΑΓΗΝ ΚΑΙ ΩΣ ΚΡΙΟΥΣ ΜΕΤ' ΕΡΙΦΩΝ.

ΙΕΡ. 28,41 ΠΩΣ ΕΑΛΩ ΚΑΙ ΕΘΗΡΕΥΘΗ ΤΟ ΚΑΥΧΗΜΑ ΠΑΣΗΣ ΤΗΣ ΓΗΣ; ΠΩΣ ΕΓΕΝΕΤΟ ΒΑΒΥΛΩΝ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ;

ΙΕΡ. 28,42 ΑΝΕΒΗ ΕΠΙ ΒΑΒΥΛΩΝΑ Η ΘΑΛΑΣΣΑ ΕΝ ΗΧΩ ΚΥΜΑΤΩΝ ΑΥΤΗΣ, ΚΑΙ ΚΑΤΕΚΑΛΥΦΘΗ.

ΙΕΡ. 28,43 ΕΓΕΝΗΘΗΣΑΝ ΑΙ ΠΟΛΕΙΣ ΑΥΤΗΣ ΩΣ ΓΗ ΑΝΥΔΡΟΣ ΚΑΙ ΑΒΑΤΟΣ, ΟΥ ΚΑΤΟΙΚΗΣΕΙ ΕΝ ΑΥΤΗ ΟΥΔΕ ΕΙΣ, ΟΥΔΕ ΜΗ ΚΑΤΑΛΥΣΕΙ ΕΝ ΑΥΤΗ ΥΙΟΣ ΑΝΘΡΩΠΟΥ.

ΙΕΡ. 28,44 ΚΑΙ ΕΚΔΙΚΗΣΩ ΕΠΙ ΒΑΒΥΛΩΝΑ ΚΑΙ ΕΞΟΙΣΩ Α ΚΑΤΕΠΙΕΝ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΗΣ, ΚΑΙ ΟΥ ΜΗ ΣΥΝΑΧΘΩΣΙ ΠΡΟΣ ΑΥΤΗΝ ΕΤΙ ΤΑ ΕΘΝΗ·

ΙΕΡ. 28,49 ΚΑΙ ΕΝ ΒΑΒΥΛΩΝΙ ΠΕΣΟΥΝΤΑΙ ΤΡΑΥΜΑΤΙΑΙ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

ΙΕΡ. 28,50 ΑΝΑΣΩΖΟΜΕΝΟΙ ΕΚ ΓΗΣ ΠΟΡΕΥΕΣΘΕ ΚΑΙ ΜΗ ΙΣΤΑΣΘΕ· ΟΙ ΜΑΚΡΟΘΕΝ, ΜΝΗΣΘΗΤΕ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΑΝΑΒΗΤΩ ΕΠΙ ΤΗΝ ΚΑΡΔΙΑΝ ΥΜΩΝ.

ΙΕΡ. 28,51 ΗΣΧΥΝΘΗΜΕΝ, ΟΤΙ ΗΚΟΥΣΑΜΕΝ ΟΝΕΙΔΙΣΜΟΝ ΗΜΩΝ, ΚΑΤΕΚΑΛΥΨΕΝ ΑΤΙΜΙΑ ΤΟ ΠΡΟΣΩΠΟΝ ΗΜΩΝ, ΕΙΣΗΛΘΟΝ ΑΛΛΟΓΕΝΕΙΣ ΕΙΣ ΤΑ ΑΓΙΑ ΗΜΩΝ, ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ.

ΙΕΡ. 28,52 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΕΚΔΙΚΗΣΩ ΕΠΙ ΤΑ ΓΛΥΠΤΑ ΑΥΤΗΣ, ΚΑΙ ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΑΥΤΗΣ ΠΕΣΟΥΝΤΑΙ ΤΡΑΥΜΑΤΙΑΙ.

ΙΕΡ. 28,53 ΟΤΙ ΕΑΝ ΑΝΑΒΗ ΒΑΒΥΛΩΝ ΩΣ Ο ΟΥΡΑΝΟΣ ΚΑΙ ΟΤΙ ΕΑΝ ΟΧΥΡΩΣΗ ΤΑ ΤΕΙΧΗ ΙΣΧΥΪ ΑΥΤΗΣ, ΠΑΡ' ΕΜΟΥ ΗΞΟΥΣΙΝ ΕΞΟΛΟΘΡΕΥΟΝΤΕΣ ΑΥΤΗΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 28,54 ΦΩΝΗ ΚΡΑΥΓΗΣ ΕΝ ΒΑΒΥΛΩΝΙ, ΚΑΙ ΣΥΝΤΡΙΒΗ ΜΕΓΑΛΗ ΕΝ ΓΗ ΧΑΛΔΑΙΩΝ,

ΙΕΡ. 28,55 ΟΤΙ ΕΞΩΛΟΘΡΕΥΣΕ ΚΥΡΙΟΣ ΤΗΝ ΒΑΒΥΛΩΝΑ ΚΑΙ ΑΠΩΛΕΣΕΝ ΑΠ' ΑΥΤΗΣ ΦΩΝΗΝ ΜΕΓΑΛΗΝ ΗΧΟΥΣΑΝ ΩΣ ΥΔΑΤΑ ΠΟΛΛΑ, ΕΔΩΚΕΝ ΕΙΣ ΟΛΕΘΡΟΝ ΦΩΝΗΝ ΑΥΤΗΣ.

ΙΕΡ. 28,56 ΟΤΙ ΗΛΘΕΝ ΕΠΙ ΒΑΒΥΛΩΝΑ ΤΑΛΑΙΠΩΡΙΑ, ΕΑΛΩΣΑΝ ΟΙ ΜΑΧΗΤΑΙ ΑΥΤΗΣ, ΕΠΤΟΗΤΑΙ ΤΟ ΤΟΞΟΝ ΑΥΤΩΝ, ΟΤΙ Ο ΘΕΟΣ ΑΝΤΑΠΟΔΙΔΩΣΙΝ ΑΥΤΟΙΣ.

ΙΕΡ. 28,57 ΚΥΡΙΟΣ ΑΝΤΑΠΟΔΙΔΩΣΙΝ ΑΥΤΩ ΤΗΝ ΑΝΤΑΠΟΔΟΣΙΝ· ΚΑΙ ΜΕΘΥΣΕΙ ΜΕΘΗ ΤΟΥΣ ΗΓΕΜΟΝΑΣ ΑΥΤΗΣ ΚΑΙ ΤΟΥΣ ΣΟΦΟΥΣ ΑΥΤΗΣ ΚΑΙ ΤΟΥΣ ΣΤΡΑΤΗΓΟΥΣ ΑΥΤΗΣ, ΛΕΓΕΙ Ο ΒΑΣΙΛΕΥΣ, ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΟΝΟΜΑ ΑΥΤΩ.

ΙΕΡ. 28,58 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΤΕΙΧΟΣ ΒΑΒΥΛΩΝΟΣ ΕΠΛΑΤΥΝΘΗ, ΚΑΤΑΣΚΑΠΤΟΜΕΝΟΝ ΚΑΤΑΣΚΑΦΗΣΕΤΑΙ, ΚΑΙ ΑΙ ΠΥΛΑΙ ΑΥΤΗΣ ΑΙ ΥΨΗΛΑΙ ΕΜΠΥΡΙΣΘΗΣΟΝΤΑΙ, ΚΑΙ ΟΥ ΚΟΠΙΑΣΟΥΣΙ ΛΑΟΙ ΕΙΣ ΚΕΝΟΝ, ΚΑΙ ΕΘΝΗ ΕΝ ΑΡΧΗ ΕΚΛΕΙΨΟΥΣΙΝ.

ΙΕΡ. 28,59 Ο ΛΟΓΟΣ, ΟΝ ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΙΕΡΕΜΙΑ ΤΩ ΠΡΟΦΗΤΗ ΕΙΠΕΙΝ ΤΩ ΣΑΡΑΙΑ ΥΙΩ ΝΗΡΙΟΥ, ΥΙΟΥ ΜΑΑΣΑΙΟΥ, ΟΤΕ ΕΠΟΡΕΥΕΤΟ ΠΑΡΑ ΣΕΔΕΚΙΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΕΙΣ ΒΑΒΥΛΩΝΑ, ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΤΕΤΑΡΤΩ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ, ΚΑΙ ΣΑΡΑΙΑΣ ΑΡΧΩΝ ΔΩΡΩΝ.

ΙΕΡ. 28,60 ΚΑΙ ΕΓΡΑΨΕΝ ΙΕΡΕΜΙΑΣ ΠΑΝΤΑ ΤΑ ΚΑΚΑ, Α ΗΞΕΙ ΕΠΙ ΒΑΒΥΛΩΝΑ, ΕΝ ΒΙΒΛΙΩ ΕΝΙ, ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΤΟΥΣ ΓΕΓΡΑΜΜΕΝΟΥΣ ΕΠΙ ΒΑΒΥΛΩΝΑ.

ΙΕΡ. 28,61 ΚΑΙ ΕΙΠΕΝ ΙΕΡΕΜΙΑΣ ΠΡΟΣ ΣΑΡΑΙΑΝ· ΟΤΑΝ ΕΛΘΗΣ ΕΙΣ ΒΑΒΥΛΩΝΑ, ΚΑΙ ΟΨΗ ΚΑΙ ΑΝΑΓΝΩΣΗ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ

ΙΕΡ. 28,62 ΚΑΙ ΕΡΕΙΣ· ΚΥΡΙΕ ΚΥΡΙΕ, ΣΥ ΕΛΑΛΗΣΑΣ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΤΟΥ ΕΞΟΛΟΘΡΕΥΣΑΙ ΑΥΤΟΝ ΚΑΙ ΤΟΥ ΜΗ ΕΙΝΑΙ ΕΝ ΑΥΤΩ ΚΑΤΟΙΚΟΥΝΤΑΣ ΑΠΟ ΑΝΘΡΩΠΟΥ ΕΩΣ ΚΤΗΝΟΥΣ, ΟΤΙ ΑΦΑΝΙΣΜΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΕΣΤΑΙ.

ΙΕΡ. 28,63 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΠΑΥΣΗ ΤΟΥ ΑΝΑΓΙΝΩΣΚΕΙΝ ΤΟ ΒΙΒΛΙΟΝ ΤΟΥΤΟ, ΚΑΙ ΕΠΙΔΗΣΕΙΣ ΕΠ' ΑΥΤΟ ΛΙΘΟΝ ΚΑΙ ΡΙΨΕΙΣ ΑΥΤΟ ΕΙΣ ΜΕΣΟΝ ΤΟΥ ΕΥΦΡΑΤΟΥ

ΙΕΡ. 28,64 ΚΑΙ ΕΡΕΙΣ· ΟΥΤΩΣ ΚΑΤΑΔΥΣΕΤΑΙ ΒΑΒΥΛΩΝ ΚΑΙ ΟΥ ΜΗ ΑΝΑΣΤΗ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΚΑΚΩΝ, ΩΝ ΕΓΩ ΕΠΑΓΩ ΕΠ' ΑΥΤΗΝ.

ΙΕΡΕΜΙΑΣ 29 (ΜΑΣ. 47,1-7)

ΕΠΙ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ.

ΙΕΡ. 29,1 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ·

ΙΕΡ. 29,2 ΙΔΟΥ ΥΔΑΤΑ ΑΝΑΒΑΙΝΕΙ ΑΠΟ ΒΟΡΡΑ ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΧΕΙΜΑΡΡΟΥΝ ΚΑΤΑΚΛΥΖΟΝΤΑ ΚΑΙ ΚΑΤΑΚΛΥΣΕΙ ΓΗΝ ΚΑΙ ΤΟ ΠΛΗΡΩΜΑ ΑΥΤΗΣ, ΠΟΛΙΝ ΚΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΑΥΤΗ· ΚΑΙ ΚΕΚΡΑΞΟΝΤΑΙ ΟΙ ΑΝΘΡΩΠΟΙ, ΚΑΙ ΑΛΑΛΑΞΟΥΣΙΝ ΑΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΓΗΝ.

ΙΕΡ. 29,3 ΑΠΟ ΦΩΝΗΣ ΟΡΜΗΣ ΑΥΤΟΥ, ΑΠΟ ΤΩΝ ΟΠΛΩΝ ΤΩΝ ΠΟΔΩΝ ΑΥΤΟΥ ΚΑΙ ΑΠΟ ΣΕΙΣΜΟΥ ΤΩΝ ΑΡΜΑΤΩΝ ΑΥΤΟΥ, ΗΧΟΥ ΤΡΟΧΩΝ ΑΥΤΟΥ ΟΥΚ ΕΠΕΣΤΡΕΨΑΝ ΠΑΤΕΡΕΣ ΕΦ' ΥΙΟΥΣ ΑΥΤΩΝ ΑΠΟ ΕΚΛΥΣΕΩΣ ΧΕΙΡΩΝ ΑΥΤΩΝ

ΙΕΡ. 29,4 ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΠΕΡΧΟΜΕΝΗ ΤΟΥ ΑΠΟΛΕΣΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ. ΚΑΙ ΑΦΑΝΙΩ ΤΗΝ ΤΥΡΟΝ ΚΑΙ ΤΗΝ ΣΙΔΩΝΑ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΤΗΣ ΒΟΗΘΕΙΑΣ ΑΥΤΩΝ, ΟΤΙ ΕΞΟΛΟΘΡΕΥΣΕΙ ΚΥΡΙΟΣ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΤΩΝ ΝΗΣΩΝ.

ΙΕΡ. 29,5 ΗΚΕΙ ΦΑΛΑΚΡΩΜΑ ΕΠΙ ΓΑΖΑΝ, ΑΠΕΡΡΙΦΗ ΑΣΚΑΛΩΝ ΚΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΕΝΑΚΙΜ.

ΙΕΡ. 29,6 ΕΩΣ ΤΙΝΟΣ ΚΟΨΕΙΣ, Η ΜΑΧΑΙΡΑ ΤΟΥ ΚΥΡΙΟΥ; ΕΩΣ ΤΙΝΟΣ ΟΥΧ ΗΣΥΧΑΣΕΙΣ; ΑΠΟΚΑΤΑΣΤΗΘΙ ΕΙΣ ΤΟΝ ΚΟΛΕΟΝ ΣΟΥ, ΑΝΑΠΑΥΣΑΙ ΚΑΙ ΕΠΑΡΘΗΤΙ.

ΙΕΡ. 29,7 ΠΩΣ ΗΣΥΧΑΣΕΙ; ΚΑΙ ΚΥΡΙΟΣ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΗ ΕΠΙ ΤΗΝ ΑΣΚΑΛΩΝΑ ΚΑΙ ΕΠΙ ΤΑΣ ΠΑΡΑΘΑΛΑΣΣΙΟΥΣ, ΕΠΙ ΤΑΣ ΚΑΤΑΛΟΙΠΟΥΣ, ΕΠΕΓΕΡΘΗΝΑΙ. ΤΗ ΙΔΟΥΜΑΙΑ (ΜΑΣ. 49,7-2) ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΥΚ ΕΣΤΙΝ ΕΤΙ ΣΟΦΙΑ ΕΝ ΘΑΙΜΑΝ, ΑΠΩΛΕΤΟ ΒΟΥΛΗ ΕΚ ΣΥΝΕΤΩΝ, ΩΧΕΤΟ ΣΟΦΙΑ ΑΥΤΩΝ,

ΙΕΡ. 29,8 ΗΠΑΤΗΘΗ Ο ΤΟΠΟΣ ΑΥΤΩΝ. ΒΑΘΥΝΑΤΕ ΕΙΣ ΚΑΘΙΣΙΝ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΔΑΙΔΑΝ, ΟΤΙ ΔΥΣΚΟΛΑ ΕΠΟΙΗΣΕΝ· ΗΓΑΓΟΝ ΕΠ' ΑΥΤΟΝ ΕΝ ΧΡΟΝΩ, Ω ΕΠΕΣΚΕΨΑΜΗΝ ΕΠ' ΑΥΤΟΝ.

ΙΕΡ. 29,9 ΟΤΙ ΤΡΥΓΗΤΑΙ ΗΛΘΟΝ ΣΟΙ, ΟΙ ΟΥ ΚΑΤΑΛΕΙΨΟΥΣΙ ΣΟΙ ΚΑΤΑΛΕΙΜΜΑ· ΩΣ ΚΛΕΠΤΑΙ ΕΝ ΝΥΚΤΙ ΕΠΙΘΗΣΟΥΣΙ ΧΕΙΡΑ ΑΥΤΩΝ.

ΙΕΡ. 29,10 ΟΤΙ ΕΓΩ ΚΑΤΕΣΥΡΑ ΤΟΝ ΗΣΑΥ, ΑΝΕΚΑΛΥΨΑ ΤΑ ΚΡΥΠΤΑ ΑΥΤΩΝ, ΚΡΥΒΗΝΑΙ ΟΥ ΜΗ ΔΥΝΩΝΤΑΙ· ΩΛΟΝΤΟ ΔΙΑ ΧΕΙΡΑ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΚΑΙ ΓΕΙΤΟΝΟΣ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ

ΙΕΡ. 29,11 ΥΠΟΛΕΙΠΕΣΘΑΙ ΟΡΦΑΝΟΝ ΣΟΥ, ΙΝΑ ΖΗΣΗΤΕ· ΚΑΙ ΕΓΩ ΖΗΣΟΜΑΙ, ΚΑΙ ΑΙ ΧΗΡΑΙ ΕΠ' ΕΜΕ ΠΕΠΟΙΘΑΣΙΝ.

ΙΕΡ. 29,12 ΟΤΙ ΤΑΔΕ ΕΙΠΕ ΚΥΡΙΟΣ· ΟΙΣ ΟΥΚ ΗΝ ΝΟΜΟΣ ΠΙΕΙΝ ΤΟ ΠΟΤΗΡΙΟΝ, ΕΠΙΟΝ· ΚΑΙ ΣΥ ΑΘΩΩΜΕΝΗ ΟΥ ΜΗ ΑΘΩΩΘΗΣ, ΟΤΙ ΠΙΝΩΝ ΠΙΕΣΑΙ·

ΙΕΡ. 29,13 ΟΤΙ ΚΑΤ' ΕΜΑΥΤΟΥ ΩΜΟΣΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΤΙ ΕΙΣ ΑΒΑΤΟΝ ΚΑΙ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΚΑΙ ΕΙΣ ΚΑΤΑΡΑΣΙΝ ΕΣΗ ΕΝ ΜΕΣΩ ΑΥΤΗΣ, ΚΑΙ ΠΑΣΑΙ ΑΙ ΠΟΛΕΙΣ ΑΥΤΗΣ ΕΣΟΝΤΑΙ ΕΡΗΜΟΙ ΕΙΣ ΑΙΩΝΑ.

ΙΕΡ. 29,14 ΑΚΟΗΝ ΗΚΟΥΣΑ ΠΑΡΑ ΚΥΡΙΟΥ, ΚΑΙ ΑΓΓΕΛΟΥΣ ΕΙΣ ΕΘΝΗ ΑΠΕΣΤΕΙΛΕ· ΣΥΝΑΧΘΗΤΕ ΚΑΙ ΠΑΡΑΓΕΝΕΣΘΕ ΕΙΣ ΑΥΤΗΝ, ΑΝΑΣΤΗΤΕ ΕΙΣ ΠΟΛΕΜΟΝ.

ΙΕΡ. 29,15 ΜΙΚΡΟΝ ΕΔΩΚΑ ΣΕ ΕΝ ΕΘΝΕΣΙΝ, ΕΥΚΑΤΑΦΡΟΝΗΤΟΝ ΕΝ ΑΝΘΡΩΠΟΙΣ.

ΙΕΡ. 29,16 Η ΠΑΙΓΝΙΑ ΣΟΥ ΕΝΕΧΕΙΡΗΣΕ ΣΟΙ, ΙΤΑΜΙΑ ΚΑΡΔΙΑΣ ΣΟΥ ΚΑΤΕΛΥΣΕ ΤΡΥΜΑΛΙΑΣ ΠΕΤΡΩΝ, ΣΥΝΕΛΑΒΕΝ ΙΣΧΥΝ ΒΟΥΝΟΥ ΥΨΗΛΟΥ· ΟΤΙ ΥΨΩΣΕΝ ΩΣΠΕΡ ΑΕΤΟΣ ΝΟΣΣΙΑΝ ΑΥΤΟΥ, ΕΚΕΙΘΕΝ ΚΑΘΕΛΩ ΣΕ·

ΙΕΡ. 29,17 ΚΑΙ ΕΣΤΑΙ Η ΙΔΟΥΜΑΙΑ ΕΙΣ ΑΒΑΤΟΝ, ΠΑΣ Ο ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΣ ΕΠ' ΑΥΤΗΝ ΣΥΡΙΕΙ.

ΙΕΡ. 29,18 ΩΣΠΕΡ ΚΑΤΕΣΤΡΑΦΗ ΣΟΔΟΜΑ ΚΑΙ ΓΟΜΟΡΡΑ ΚΑΙ ΑΙ ΠΑΡΟΙΚΟΙ ΑΥΤΗΣ, ΕΙΠΕ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ, ΟΥ ΜΗ ΚΑΘΙΣΕΙ ΕΚΕΙ ΑΝΘΡΩΠΟΣ, ΚΑΙ ΟΥ ΜΗ ΚΑΤΟΙΚΗΣΕΙ ΕΚΕΙ ΥΙΟΣ ΑΝΘΡΩΠΟΥ.

ΙΕΡ. 29,19 ΙΔΟΥ ΩΣΠΕΡ ΛΕΩΝ ΑΝΑΒΗΣΕΤΑΙ ΕΚ ΜΕΣΟΥ ΤΟΥ ΙΟΡΔΑΝΟΥ ΕΙΣ ΤΟΠΟΝ ΑΙΘΑΜ, ΟΤΙ ΤΑΧΥ ΕΚΔΙΩΞΩ ΑΥΤΟΥΣ ΑΠ' ΑΥΤΗΣ· ΚΑΙ ΤΟΥΣ ΝΕΑΝΙΣΚΟΥΣ ΕΠ' ΑΥΤΗΝ ΕΠΙΣΤΗΣΑΤΕ, ΟΤΙ ΤΙΣ ΩΣΠΕΡ ΕΓΩ; ΚΑΙ ΤΙΣ ΑΝΤΙΣΤΗΣΕΤΑΙ ΜΟΙ; ΚΑΙ ΤΙΣ ΟΥΤΟΣ ΠΟΙΜΗΝ, ΟΣ ΣΤΗΣΕΤΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΜΟΥ;

ΙΕΡ. 29,20 ΔΙΑ ΤΟΥΤΟ ΑΚΟΥΣΑΤΕ ΒΟΥΛΗΝ ΚΥΡΙΟΥ, ΗΝ ΕΒΟΥΛΕΥΣΑΤΟ ΕΠΙ ΤΗΝ ΙΔΟΥΜΑΙΑΝ, ΚΑΙ ΛΟΓΙΣΜΟΝ ΑΥΤΟΥ, ΟΝ ΕΛΟΓΙΣΑΤΟ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΘΑΙΜΑΝ· ΕΑΝ ΜΗ ΣΥΜΨΗΘΩΣΙ ΤΑ ΕΛΑΧΙΣΤΑ ΤΩΝ ΠΡΟΒΑΤΩΝ, ΕΑΝ ΜΗ ΑΒΑΤΩΘΗ ΕΠ' ΑΥΤΟΥΣ ΚΑΤΑΛΥΣΙΣ ΑΥΤΩΝ·

ΙΕΡ. 29,21 ΟΤΙ ΑΠΟ ΦΩΝΗΣ ΠΤΩΣΕΩΣ ΑΥΤΩΝ ΕΦΟΒΗΘΗ Η ΓΗ, ΚΑΙ ΚΡΑΥΓΗ ΣΟΥ ΕΝ ΘΑΛΑΣΣΗ ΗΚΟΥΣΘΗ.

ΙΕΡ. 29,22 ΙΔΟΥ ΩΣΠΕΡ ΑΕΤΟΣ ΟΨΕΤΑΙ ΚΑΙ ΕΚΤΕΝΕΙ ΤΑΣ ΠΤΕΡΥΓΑΣ ΕΠ' ΟΧΥΡΩΜΑΤΑ ΑΥΤΗΣ· ΚΑΙ ΕΣΤΑΙ Η ΚΑΡΔΙΑ ΤΩΝ ΙΣΧΥΡΩΝ ΤΗΣ ΙΔΟΥΜΑΙΑΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΩΣ ΚΑΡΔΙΑ ΓΥΝΑΙΚΟΣ ΩΔΙΝΟΥΣΗΣ.

ΙΕΡΕΜΙΑΣ 30 (ΜΑΣ. 49,1-5)

ΤΟΙΣ ΥΙΟΙΣ ΑΜΜΩΝ

ΙΕΡ. 30,1 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΜΗ ΥΙΟΙ ΟΥΚ ΕΙΣΙΝ ΕΝ ΙΣΡΑΗΛ, Η ΠΑΡΑΛΗΨΟΜΕΝΟΣ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΙΣ; ΔΙΑΤΙ ΠΑΡΕΛΑΒΕ ΜΕΛΧΟΛ ΤΗΝ ΓΑΛΑΑΔ, ΚΑΙ Ο ΛΑΟΣ ΑΥΤΩΝ ΕΝ ΠΟΛΕΣΙΝ ΑΥΤΩΝ ΕΝΟΙΚΗΣΕΙ;

ΙΕΡ. 30,2 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΦΗΣΙ ΚΥΡΙΟΣ, ΚΑΙ ΑΚΟΥΤΙΩ ΕΠΙ ΡΑΒΒΑΘ ΘΟΡΥΒΟΝ ΠΟΛΕΜΩΝ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΙΣ ΑΒΑΤΟΝ ΚΑΙ ΕΙΣ ΑΠΩΛΕΙΑΝ, ΚΑΙ ΒΩΜΟΙ ΑΥΤΗΣ ΕΝ ΠΥΡΙ ΚΑΤΑΚΑΥΘΗΣΟΝΤΑΙ, ΚΑΙ ΠΑΡΑΛΗΨΕΤΑΙ ΙΣΡΑΗΛ ΤΗΝ ΑΡΧΗΝ ΑΥΤΟΥ.

ΙΕΡ. 30,3 ΑΛΑΛΑΞΟΝ ΕΣΕΒΩΝ, ΟΤΙ ΩΛΕΤΟ ΓΑΪ· ΚΕΚΡΑΞΑΤΕ ΘΥΓΑΤΕΡΕΣ ΡΑΒΒΑΘ, ΠΕΡΙΖΩΣΑΣΘΕ ΣΑΚΚΟΥΣ ΚΑΙ ΚΟΨΑΣΘΕ, ΟΤΙ ΜΕΛΧΟΛ ΒΑΔΙΕΙΤΑΙ ΕΝ ΑΠΟΙΚΙΑ, ΟΙ ΙΕΡΕΙΣ ΑΥΤΟΥ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΟΥ ΑΜΑ.

ΙΕΡ. 30,4 ΤΙ ΑΓΑΛΛΙΑΣΘΕ ΕΝ ΤΟΙΣ ΠΕΔΙΟΙΣ ΕΝΑΚΕΙΜ, ΘΥΓΑΤΕΡ ΙΤΑΜΙΑΣ, Η ΠΕΠΟΙΘΥΙΑ ΕΠΙ ΘΗΣΑΥΡΟΙΣ ΑΥΤΗΣ, Η ΛΕΓΟΥΣΑ· ΤΙΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΠ' ΕΜΕ;

ΙΕΡ. 30,5 ΙΔΟΥ ΕΓΩ ΦΕΡΩ ΦΟΒΟΝ ΕΠΙ ΣΕ, ΕΙΠΕ ΚΥΡΙΟΣ, ΑΠΟ ΠΑΣΗΣ ΤΗΣ ΠΕΡΙΟΙΚΟΥ ΣΟΥ, ΚΑΙ ΔΙΑΣΠΑΡΗΣΕΣΘΕ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΣΥΝΑΓΩΝ.

ΙΕΡ. 30,6 ΤΗ ΚΗΔΑΡ ΤΗ ΒΑΣΙΛΙΣΣΗ ΤΗΣ ΑΥΛΗΣ, ΗΝ ΕΠΑΤΑΞΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ. (ΜΑΣ. 49,28-33) ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΑΝΑΣΤΗΤΕ ΚΑΙ ΑΝΑΒΗΤΕ ΕΠΙ ΚΗΔΑΡ ΚΑΙ ΠΛΗΣΑΤΕ ΤΟΥΣ ΥΙΟΥΣ ΚΕΔΕΜ·

ΙΕΡ. 30,7 ΣΚΗΝΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ ΑΥΤΩΝ ΛΗΨΟΝΤΑΙ, ΙΜΑΤΙΑ ΑΥΤΩΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΑΥΤΩΝ ΚΑΙ ΚΑΜΗΛΟΥΣ ΑΥΤΩΝ ΛΗΨΟΝΤΑΙ ΕΑΥΤΟΙΣ· ΚΑΙ ΚΑΛΕΣΑΤΕ ΕΠ' ΑΥΤΟΥΣ ΑΠΩΛΕΙΑΝ ΚΥΚΛΟΘΕΝ.

ΙΕΡ. 30,8 ΦΕΥΓΕΤΕ ΛΙΑΝ, ΒΑΘΥΝΑΤΕ ΕΙΣ ΚΑΘΙΣΙΝ, ΚΑΘΗΜΕΝΟΙ ΕΝ ΤΗ ΑΥΛΗ, ΟΤΙ ΕΒΟΥΛΕΥΣΑΤΟ ΕΦ' ΥΜΑΣ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΒΟΥΛΗΝ ΚΑΙ ΕΛΟΓΙΣΑΤΟ ΕΦ' ΥΜΑΣ ΛΟΓΙΣΜΟΝ.

ΙΕΡ. 30,9 ΑΝΑΣΤΗΘΙ ΚΑΙ ΑΝΑΒΗΘΙ ΕΠ' ΕΘΝΟΣ ΕΥΣΤΑΘΟΥΝ, ΚΑΘΗΜΕΝΟΝ ΕΙΣ ΑΝΑΨΥΧΗΝ, ΟΙΣ ΟΥΚ ΕΙΣΙ ΘΥΡΑΙ, ΟΥ ΒΑΛΑΝΟΙ, ΟΥ ΜΟΧΛΟΙ, ΜΟΝΟΙ ΚΑΤΑΛΥΟΥΣΙ.

ΙΕΡ. 30,10 ΚΑΙ ΕΣΟΝΤΑΙ ΚΑΜΗΛΟΙ ΑΥΤΩΝ ΕΙΣ ΠΡΟΝΟΜΗΝ ΚΑΙ ΠΛΗΘΟΣ ΚΤΗΝΩΝ ΑΥΤΩΝ ΕΙΣ ΑΠΩΛΕΙΑΝ· ΚΑΙ ΛΙΚΜΗΣΩ ΑΥΤΟΥΣ ΠΑΝΤΙ ΠΝΕΥΜΑΤΙ ΚΕΚΑΡΜΕΝΟΥΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΕΚ ΠΑΝΤΟΣ ΠΕΡΑΝ ΑΥΤΩΝ ΟΙΣΩ ΤΗΝ ΤΡΟΠΗΝ ΑΥΤΩΝ, ΕΙΠΕ ΚΥΡΙΟΣ.

ΙΕΡ. 30,11 ΚΑΙ ΕΣΤΑΙ Η ΑΥΛΗ ΔΙΑΤΡΙΒΗ ΣΤΡΟΥΘΩΝ ΚΑΙ ΑΒΑΤΟΣ ΕΩΣ ΑΙΩΝΟΣ, ΟΥ ΜΗ ΚΑΘΙΣΗ ΕΚΕΙ ΑΝΘΡΩΠΟΣ, ΚΑΙ ΟΥ ΜΗ ΚΑΤΟΙΚΗΣΗ ΕΚΕΙ ΥΙΟΣ ΑΝΘΡΩΠΟΥ.

ΙΕΡ. 30,12 ΤΗ ΔΑΜΑΣΚΩ. (ΜΑΣ. 49,23-27). ΚΑΤΗΣΧΥΝΘΗ ΗΜΑΘ ΚΑΙ ΑΡΦΑΔ, ΟΤΙ ΗΚΟΥΣΑΝ ΑΚΟΗΝ ΠΟΝΗΡΑΝ· ΕΞΕΣΤΗΣΑΝ, ΕΘΥΜΩΘΗΣΑΝ, ΑΝΑΠΑΥΣΑΣΘΑΙ ΟΥ ΜΗ ΔΥΝΩΝΤΑΙ.

ΙΕΡ. 30,13 ΕΞΕΛΥΘΗ ΔΑΜΑΣΚΟΣ, ΑΠΕΣΤΡΑΦΗ ΕΙΣ ΦΥΓΗΝ, ΤΡΟΜΟΣ ΕΠΕΛΑΒΕΤΟ ΑΥΤΗΣ.

ΙΕΡ. 30,14 ΠΩΣ ΟΥΧΙ ΕΓΚΑΤΕΛΙΠΕ ΠΟΛΙΝ ΕΜΗΝ; ΚΩΜΗΝ ΗΓΑΠΗΣΑΝ·

ΙΕΡ. 30,15 ΔΙΑ ΤΟΥΤΟ ΠΕΣΟΥΝΤΑΙ ΝΕΑΝΙΣΚΟΙ ΕΝ ΠΛΑΤΕΙΑΙΣ ΣΟΥ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΟΙ ΠΟΛΕΜΙΣΤΑΙ ΣΟΥ ΠΕΣΟΥΝΤΑΙ, ΦΗΣΙ ΚΥΡΙΟΣ·

ΙΕΡ. 30,16 ΚΑΙ ΚΑΥΣΩ ΠΥΡ ΕΝ ΤΕΙΧΕΙ ΔΑΜΑΣΚΟΥ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΑΜΦΟΔΑ ΥΙΟΥ ΑΔΕΡ.

ΙΕΡΕΜΙΑΣ 31 (ΜΑΣ. 48)

ΤΗ ΜΩΑΒ.

ΙΕΡ. 31,1 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΟΥΑΙ ΕΠΙ ΝΑΒΑΥ, ΟΤΙ ΩΛΕΤΟ· ΕΛΗΦΘΗ ΚΑΡΙΑΘΑΙΜ, ΗΣΧΥΝΘΗ ΑΜΑΘ ΚΑΙ ΗΤΤΗΘΗ.

ΙΕΡ. 31,2 ΟΥΚ ΕΣΤΙΝ ΕΤΙ ΙΑΤΡΕΙΑ ΜΩΑΒ, ΓΑΥΡΙΑΜΑ ΕΝ ΕΣΕΒΩΝ· ΕΛΟΓΙΣΑΝΤΟ ΕΠ' ΑΥΤΗΝ ΚΑΚΑ· ΕΚΟΨΑΜΕΝ ΑΥΤΗΝ ΑΠΟ ΕΘΝΟΥΣ, ΚΑΙ ΠΑΥΣΙΝ ΠΑΥΣΕΤΑΙ, ΟΠΙΣΘΕΝ ΣΟΥ ΒΑΔΙΕΙΤΑΙ ΜΑΧΑΙΡΑ.

ΙΕΡ. 31,3 ΟΤΙ ΦΩΝΗ ΚΕΚΡΑΓΟΤΩΝ ΕΞ ΩΡΩΝΑΙΜ, ΟΛΕΘΡΟΣ ΚΑΙ ΣΥΝΤΡΙΜΜΑ ΜΕΓΑ·

ΙΕΡ. 31,4 ΣΥΝΕΤΡΙΒΗ ΜΩΑΒ, ΑΝΑΓΓΕΙΛΑΤΕ ΕΙΣ ΖΟΓΟΡΑ,

ΙΕΡ. 31,5 ΟΤΙ ΕΠΛΗΣΘΗ ΑΛΩΘ ΕΝ ΚΛΑΥΘΜΩ, ΑΝΑΒΗΣΕΤΑΙ ΚΛΑΙΩΝ ΕΝ ΟΔΩ ΩΡΩΝΑΙΜ, ΚΡΑΥΓΗΝ ΣΥΝΤΡΙΜΜΑΤΟΣ ΗΚΟΥΣΑΤΕ·

ΙΕΡ. 31,6 ΦΕΥΓΕΤΕ ΚΑΙ ΣΩΣΑΤΕ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ ΚΑΙ ΕΣΕΣΘΕ ΩΣΠΕΡ ΟΝΟΣ ΑΓΡΙΟΣ ΕΝ ΕΡΗΜΩ.

ΙΕΡ. 31,7 ΕΠΕΙΔΗ ΕΠΕΠΟΙΘΕΙΣ ΕΝ ΟΧΥΡΩΜΑΣΙ ΣΟΥ, ΚΑΙ ΣΥ ΣΥΛΛΗΦΘΗΣΗ· ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΧΑΜΩΣ ΕΝ ΑΠΟΙΚΙΑ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΑΥΤΟΥ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΟΥ ΑΜΑ.

ΙΕΡ. 31,8 ΚΑΙ ΗΞΕΙ ΟΛΕΘΡΟΣ ΕΠΙ ΠΑΣΑΝ ΠΟΛΙΝ, ΚΑΙ ΠΟΛΙΣ ΟΥ ΜΗ ΣΩΘΗ, ΚΑΙ ΑΠΟΛΕΙΤΑΙ Ο ΑΥΛΩΝ, ΚΑΙ ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ Η ΠΕΔΙΝΗ, ΚΑΘΩΣ ΕΙΠΕ ΚΥΡΙΟΣ.

ΙΕΡ. 31,9 ΔΟΤΕ ΣΗΜΕΙΑ ΤΗ ΜΩΑΒ, ΟΤΙ ΑΦΗ ΑΝΑΦΘΗΣΕΤΑΙ, ΚΑΙ ΠΑΣΑΙ ΑΙ ΠΟΛΕΙΣ ΑΥΤΗΣ ΕΙΣ ΑΒΑΤΟΝ ΕΣΟΝΤΑΙ· ΠΟΘΕΝ ΕΝΟΙΚΟΣ ΑΥΤΗ;

ΙΕΡ. 31,10 ΕΠΙΚΑΤΑΡΑΤΟΣ Ο ΠΟΙΩΝ ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ ΑΜΕΛΩΣ, ΕΞΑΙΡΩΝ ΜΑΧΑΙΡΑΝ ΑΥΤΟΥ ΑΦ' ΑΙΜΑΤΟΣ.

ΙΕΡ. 31,11 ΑΝΕΠΑΥΣΑΤΟ ΜΩΑΒ ΕΚ ΠΑΙΔΑΡΙΟΥ ΚΑΙ ΠΕΠΟΙΘΩΣ ΗΝ ΕΠΙ ΤΗ ΔΟΞΗ ΑΥΤΟΥ, ΟΥΚ ΕΝΕΧΕΕΝ ΕΞ ΑΓΓΕΙΟΥ ΕΙΣ ΑΓΓΕΙΟΝ ΚΑΙ ΕΙΣ ΑΠΟΙΚΙΣΜΟΝ ΟΥΚ ΩΧΕΤΟ· ΔΙΑ ΤΟΥΤΟ ΕΣΤΗ ΓΕΥΜΑ ΑΥΤΟΥ ΕΝ ΑΥΤΩ, ΚΑΙ ΟΣΜΗ ΑΥΤΟΥ ΟΥΚ ΕΞΕΛΙΠΕ.

ΙΕΡ. 31,12 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΗΜΕΡΑΙ ΑΥΤΟΥ ΕΡΧΟΝΤΑΙ, ΦΗΣΙ ΚΥΡΙΟΣ, ΚΑΙ ΑΠΟΣΤΕΛΩ ΑΥΤΩ ΚΛΙΝΟΝΤΑΣ, ΚΑΙ ΚΛΙΝΟΥΣΙΝ ΑΥΤΟΝ ΚΑΙ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΛΕΠΤΥΝΟΥΣΙ ΚΑΙ ΤΑ ΚΕΡΑΤΑ ΑΥΤΟΥ ΣΥΓΚΟΨΟΥΣΙ.

ΙΕΡ. 31,13 ΚΑΙ ΚΑΤΑΙΣΧΥΝΘΗΣΕΤΑΙ ΜΩΑΒ ΑΠΟ ΧΑΜΩΣ, ΩΣΠΕΡ ΚΑΤΗΣΧΥΝΘΗ ΟΙΚΟΣ ΙΣΡΑΗΛ ΑΠΟ ΒΑΙΘΗΛ ΕΛΠΙΔΟΣ ΑΥΤΩΝ ΠΕΠΟΙΘΟΤΕΣ ΕΠ' ΑΥΤΟΙΣ.

ΙΕΡ. 31,14 ΠΩΣ ΕΡΕΙΤΕ· ΙΣΧΥΡΟΙ ΕΣΜΕΝ ΚΑΙ ΑΝΘΡΩΠΟΣ ΙΣΧΥΩΝ ΕΙΣ ΤΑ ΠΟΛΕΜΙΚΑ;

ΙΕΡ. 31,15 ΩΛΕΤΟ ΜΩΑΒ ΠΟΛΙΣ ΑΥΤΟΥ, ΚΑΙ ΕΚΛΕΚΤΟΙ ΝΕΑΝΙΣΚΟΙ ΑΥΤΟΥ ΚΑΤΕΒΗΣΑΝ ΕΙΣ ΣΦΑΓΗΝ·

ΙΕΡ. 31,16 ΕΓΓΥΣ ΗΜΕΡΑ ΜΩΑΒ ΕΛΘΕΙΝ, ΚΑΙ ΠΟΝΗΡΙΑ ΑΥΤΟΥ ΤΑΧΕΙΑ ΣΦΟΔΡΑ.

ΙΕΡ. 31,17 ΚΙΝΗΣΑΤΕ ΑΥΤΩ, ΠΑΝΤΕΣ ΚΥΚΛΟΘΕΝ ΑΥΤΟΥ, ΠΑΝΤΕΣ ΕΙΔΟΤΕΣ ΟΝΟΜΑ ΑΥΤΟΥ· ΕΙΠΑΤΕ· ΠΩΣ ΣΥΝΕΤΡΙΒΗ ΒΑΚΤΗΡΙΑ ΕΥΚΛΕΗΣ, ΡΑΒΔΟΣ ΜΕΓΑΛΩΜΑΤΟΣ;

ΙΕΡ. 31,18 ΚΑΤΑΒΗΘΙ ΑΠΟ ΔΟΞΗΣ ΚΑΙ ΚΑΘΙΣΟΝ ΕΝ ΥΓΡΑΣΙΑ, ΚΑΘΗΜΕΝΗ ΔΑΙΒΩΝ· ΕΚΤΡΙΒΗΣΕΤΑΙ, ΟΤΙ ΩΛΕΤΟ ΜΩΑΒ, ΑΝΕΒΗ ΕΙΣ ΣΕ ΛΥΜΑΙΝΟΜΕΝΟΣ ΟΧΥΡΩΜΑ ΣΟΥ.

ΙΕΡ. 31,19 ΕΦ' ΟΔΟΥ ΣΤΗΘΙ ΚΑΙ ΕΠΙΔΕ, ΚΑΘΗΜΕΝΗ ΕΝ ΑΡΟΗΡ, ΚΑΙ ΕΡΩΤΗΣΟΝ ΦΕΥΓΟΝΤΑ ΚΑΙ ΣΩΖΟΜΕΝΟΝ ΚΑΙ ΕΙΠΟΝ· ΤΙ ΕΓΕΝΕΤΟ;

ΙΕΡ. 31,20 ΚΑΤΗΣΧΥΝΘΗ ΜΩΑΒ, ΟΤΙ ΣΥΝΕΤΡΙΒΗ· ΟΛΟΛΥΞΟΝ ΚΑΙ ΚΕΚΡΑΞΟΝ, ΑΝΑΓΓΕΙΛΟΝ ΕΝ ΑΡΝΩΝ, ΟΤΙ ΩΛΕΤΟ ΜΩΑΒ·

ΙΕΡ. 31,21 ΚΑΙ ΚΡΙΣΙΣ ΕΡΧΕΤΑΙ ΕΙΣ ΤΗΝ ΓΗΝ ΜΕΙΣΩΡ ΕΠΙ ΧΕΛΩΝ ΚΑΙ ΡΕΦΑΣ ΚΑΙ ΜΩΦΑΘ

ΙΕΡ. 31,22 ΚΑΙ ΕΠΙ ΔΑΙΒΩΝ ΚΑΙ ΕΠΙ ΝΑΒΑΥ ΚΑΙ ΕΠ' ΟΙΚΟΝ ΔΑΙΒΛΑΘΑΙΜ

ΙΕΡ. 31,23 ΚΑΙ ΕΠΙ ΚΑΡΙΑΘΑΙΜ ΚΑΙ ΕΠ' ΟΙΚΟΝ ΓΑΙΜΩΛ ΚΑΙ ΕΠ' ΟΙΚΟΝ ΜΑΩΝ

ΙΕΡ. 31,24 ΚΑΙ ΕΠΙ ΚΑΡΙΩΘ ΚΑΙ ΕΠΙ ΒΟΣΟΡ ΚΑΙ ΕΠΙ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΜΩΑΒ ΤΑΣ ΠΟΡΡΩ ΚΑΙ ΤΑΣ ΕΓΓΥΣ.

ΙΕΡ. 31,25 ΚΑΤΕΑΧΘΗ ΚΕΡΑΣ ΜΩΑΒ, ΚΑΙ ΤΟ ΕΠΙΧΕΙΡΟΝ ΑΥΤΟΥ ΣΥΝΕΤΡΙΒΗ.

ΙΕΡ. 31,26 ΜΕΘΥΣΑΤΕ ΑΥΤΟΝ, ΟΤΙ ΕΠΙ ΚΥΡΙΟΝ ΕΜΕΓΑΛΥΝΘΗ· ΚΑΙ ΕΠΙΚΡΟΥΣΕΙ ΜΩΑΒ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΓΕΛΩΤΑ ΚΑΙ ΑΥΤΟΣ.

ΙΕΡ. 31,27 ΚΑΙ ΕΙ ΜΗ ΕΙΣ ΓΕΛΟΙΑΣΜΟΝ ΗΝ ΣΟΙ ΙΣΡΑΗΛ; Η ΕΝ ΚΛΟΠΑΙΣ ΣΟΥ ΕΥΡΕΘΗ, ΟΤΙ ΕΠΟΛΕΜΕΙΣ ΑΥΤΟΝ;

ΙΕΡ. 31,28 ΚΑΤΕΛΙΠΟΝ ΤΑΣ ΠΟΛΕΙΣ ΚΑΙ ΩΚΗΣΑΝ ΕΝ ΠΕΤΡΑΙΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΜΩΑΒ, ΕΓΕΝΗΘΗΣΑΝ ΩΣΠΕΡ ΠΕΡΙΣΤΕΡΑΙ ΝΟΣΣΕΥΟΥΣΑΙ ΕΝ ΠΕΤΡΑΙΣ ΣΤΟΜΑΤΙ ΒΟΘΥΝΟΥ.

ΙΕΡ. 31,29 ΗΚΟΥΣΑ ΥΒΡΙΝ ΜΩΑΒ, ΥΒΡΙΣΕ ΛΙΑΝ ΥΒΡΙΝ ΑΥΤΟΥ ΚΑΙ ΥΠΕΡΗΦΑΝΙΑΝ ΑΥΤΟΥ, ΚΑΙ ΥΨΩΘΗ Η ΚΑΡΔΙΑ ΑΥΤΟΥ.

ΙΕΡ. 31,30 ΕΓΩ ΔΕ ΕΓΝΩΝ ΕΡΓΑ ΑΥΤΟΥ· ΟΥΧΙ ΤΟ ΙΚΑΝΟΝ ΑΥΤΟΥ, ΟΥΧ ΟΥΤΩΣ ΕΠΟΙΗΣΕ.

ΙΕΡ. 31,31 ΔΙΑ ΤΟΥΤΟ ΕΠΙ ΜΩΑΒ ΟΛΟΛΥΖΕΤΕ ΠΑΝΤΟΘΕΝ, ΒΟΗΣΑΤΕ ΕΠ' ΑΝΔΡΑΣ ΚΕΙΡΑΔΑΣ ΑΥΧΜΟΥ·

ΙΕΡ. 31,32 ΩΣ ΚΛΑΥΘΜΟΝ ΙΑΖΗΡ ΑΠΟΚΛΑΥΣΟΜΑΙ ΣΟΙ, ΑΜΠΕΛΟΣ ΣΕΒΗΜΑ, ΚΛΗΜΑΤΑ ΣΟΥ ΔΙΗΛΘΕ ΘΑΛΑΣΣΑΝ, ΙΑΖΗΡ ΗΨΑΝΤΟ· ΕΠΙ ΟΠΩΡΑΝ ΣΟΥ, ΕΠΙ ΤΡΥΓΗΤΑΙΣ ΣΟΥ ΟΛΕΘΡΟΣ ΕΠΕΠΕΣΕ.

ΙΕΡ. 31,33 ΣΥΝΕΨΗΘΗ ΧΑΡΜΟΣΥΝΗ ΚΑΙ ΕΥΦΡΟΣΥΝΗ ΕΚ ΤΗΣ ΜΩΑΒΙΤΙΔΟΣ ΚΑΙ ΟΙΝΟΣ ΗΝ ΕΠΙ ΛΗΝΟΙΣ ΣΟΥ· ΠΡΩΪ ΟΥΚ ΕΠΑΤΗΣΑΝ ΟΥΔΕ ΔΕΙΛΗΣ, ΟΥΚ ΕΠΟΙΗΣΑΝ ΑΙΔΑΔ.

ΙΕΡ. 31,34 ΑΠΟ ΚΡΑΥΓΗΣ ΕΣΕΒΩΝ ΕΩΣ ΕΛΕΑΛΗ ΑΙ ΠΟΛΕΙΣ ΑΥΤΩΝ ΕΔΩΚΑΝ ΦΩΝΗΝ ΑΥΤΩΝ, ΑΠΟ ΖΟΓΟΡ ΕΩΣ ΩΡΩΝΑΙΜ ΚΑΙ ΑΓΛΑΘ-ΣΑΛΙΣΙΑ, ΟΤΙ ΚΑΙ ΤΟ ΥΔΩΡ ΝΕΒΡΕΙΝ ΕΙΣ ΚΑΤΑΚΑΥΜΑ ΕΣΤΑΙ.

ΙΕΡ. 31,35 ΚΑΙ ΑΠΟΛΩ ΤΟΝ ΜΩΑΒ, ΦΗΣΙ ΚΥΡΙΟΣ, ΑΝΑΒΑΙΝΟΝΤΑ ΕΠΙ ΤΟΝ ΒΩΜΟΝ ΚΑΙ ΘΥΜΙΩΝΤΑ ΘΕΟΙΣ ΑΥΤΟΥ.

ΙΕΡ. 31,36 ΔΙΑ ΤΟΥΤΟ ΚΑΡΔΙΑ ΜΟΥ, ΜΩΑΒ, ΩΣΠΕΡ ΑΥΛΟΙ ΒΟΜΒΗΣΟΥΣΙ, ΚΑΡΔΙΑ ΜΟΥ ΕΠ' ΑΝΘΡΩΠΟΥΣ ΚΕΙΡΑΔΑΣ ΩΣΠΕΡ ΑΥΛΟΣ ΒΟΜΒΗΣΕΙ· ΔΙΑ ΤΟΥΤΟ Α ΠΕΡΙΕΠΟΙΗΣΑΤΟ, ΑΠΩΛΕΤΟ ΑΠΟ ΑΝΘΡΩΠΟΥ.

ΙΕΡ. 31,37 ΠΑΣΑΝ ΚΕΦΑΛΗΝ ΕΝ ΠΑΝΤΙ ΤΟΠΩ ΞΥΡΗΘΗΣΟΝΤΑΙ, ΚΑΙ ΠΑΣ ΠΩΓΩΝ ΞΥΡΗΘΗΣΕΤΑΙ, ΚΑΙ ΠΑΣΑΙ ΧΕΙΡΕΣ ΚΟΨΟΝΤΑΙ, ΚΑΙ ΕΠΙ ΠΑΣΗΣ ΟΣΦΥΟΣ ΣΑΚΚΟΣ.

ΙΕΡ. 31,38 ΚΑΙ ΕΠΙ ΠΑΝΤΩΝ ΤΩΝ ΔΩΜΑΤΩΝ ΜΩΑΒ ΚΑΙ ΕΠΙ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΑΥΤΗΣ, ΟΤΙ ΣΥΝΕΤΡΙΨΑ ΤΟΝ ΜΩΑΒ, ΦΗΣΙ ΚΥΡΙΟΣ, ΩΣ ΑΓΓΕΙΟΝ, ΟΥ ΟΥΚ ΕΣΤΙ ΧΡΕΙΑ ΑΥΤΟΥ.

ΙΕΡ. 31,39 ΠΩΣ ΚΑΤΗΛΛΑΞΕ; ΠΩΣ ΕΣΤΡΕΨΕ ΝΩΤΟΝ ΜΩΑΒ; ΗΣΧΥΝΘΗ ΚΑΙ ΕΓΕΝΕΤΟ ΜΩΑΒ ΕΙΣ ΓΕΛΩΤΑ ΚΑΙ ΕΓΚΟΤΗΜΑ ΠΑΣΙ ΤΟΙΣ ΚΥΚΛΩ ΑΥΤΗΣ.

ΙΕΡ. 31,40 ΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ·

ΙΕΡ. 31,41 ΕΛΗΦΘΗ ΑΚΚΑΡΙΩΘ, ΚΑΙ ΤΑ ΟΧΥΡΩΜΑΤΑ ΣΥΝΕΛΗΦΘΗ·

ΙΕΡ. 31,42 ΚΑΙ ΑΠΟΛΕΙΤΑΙ ΜΩΑΒ ΑΠΟ ΟΧΛΟΥ, ΟΤΙ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΕΜΕΓΑΛΥΝΘΗ.

ΙΕΡ. 31,43 ΠΑΓΙΣ ΚΑΙ ΦΟΒΟΣ ΚΑΙ ΒΟΘΥΝΟΣ ΕΠΙ ΣΟΙ, ΚΑΘΗΜΕΝΟΣ ΜΩΑΒ·

ΙΕΡ. 31,44 Ο ΦΕΥΓΩΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΦΟΒΟΥ ΕΜΠΕΣΕΙΤΑΙ ΕΙΣ ΤΟΝ ΒΟΘΥΝΟΝ, ΚΑΙ Ο ΑΝΑΒΑΙΝΩΝ ΕΚ ΤΟΥ ΒΟΘΥΝΟΥ ΣΥΛΛΗΦΘΗΣΕΤΑΙ ΕΝ ΤΗ ΠΑΓΙΔΙ, ΟΤΙ ΕΠΑΞΩ ΤΑΥΤΑ ΕΠΙ ΜΩΑΒ ΕΝ ΕΝΙΑΥΤΩ ΕΠΙΣΚΕΨΕΩΣ ΑΥΤΗΣ.

ΙΕΡΕΜΙΑΣ 32 (ΜΑΣ. 25,15-38)

ΟΣΑ ΕΠΡΟΦΗΤΕΥΣΕΝ ΙΕΡΕΜΙΑΣ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ.

ΙΕΡ. 32,1 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΛΑΒΕ ΤΟ ΠΟΤΗΡΙΟΝ ΤΟΥ ΟΙΝΟΥ ΤΟΥ ΑΚΡΑΤΟΥ ΤΟΥΤΟΥ ΕΚ ΧΕΙΡΟΣ ΜΟΥ ΚΑΙ ΠΟΤΙΕΙΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΠΡΟΣ Α ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΣΕ ΠΡΟΣ ΑΥΤΟΥΣ,

ΙΕΡ. 32,2 ΚΑΙ ΠΙΟΝΤΑΙ ΚΑΙ ΕΞΕΜΟΥΝΤΑΙ ΚΑΙ ΕΚΜΑΝΗΣΟΝΤΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΜΑΧΑΙΡΑΣ, ΗΣ ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΑΝΑ ΜΕΣΟΝ ΑΥΤΩΝ.

ΙΕΡ. 32,3 ΚΑΙ ΕΛΑΒΟΝ ΤΟ ΠΟΤΗΡΙΟΝ ΕΚ ΧΕΙΡΟΣ ΚΥΡΙΟΥ ΚΑΙ ΕΠΟΤΙΣΑ ΤΑ ΕΘΝΗ, ΠΡΟΣ Α ΑΠΕΣΤΕΙΛΕ ΜΕ ΚΥΡΙΟΣ ΕΠ' ΑΥΤΑ,

ΙΕΡ. 32,4 ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΙΟΥΔΑ ΚΑΙ ΒΑΣΙΛΕΙΣ ΙΟΥΔΑ ΚΑΙ ΑΡΧΟΝΤΑΣ ΑΥΤΟΥ ΤΟΥ ΘΕΙΝΑΙ ΑΥΤΑΣ ΕΙΣ ΕΡΗΜΩΣΙΝ ΚΑΙ ΕΙΣ ΑΒΑΤΟΝ ΚΑΙ ΕΙΣ ΣΥΡΙΓΜΟΝ

ΙΕΡ. 32,5 ΚΑΙ ΤΟΝ ΦΑΡΑΩ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ ΚΑΙ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΜΕΓΙΣΤΑΝΑΣ ΑΥΤΟΥ

ΙΕΡ. 32,6 ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΣΥΜΜΕΙΚΤΟΥΣ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΑΛΛΟΦΥΛΩΝ, ΤΗΝ ΑΣΚΑΛΩΝΑ ΚΑΙ ΤΗΝ ΓΑΖΑΝ ΚΑΙ ΤΗΝ ΑΚΚΑΡΩΝ ΚΑΙ ΤΟ ΕΠΙΛΟΙΠΟΝ ΑΖΩΤΟΥ

ΙΕΡ. 32,7 ΚΑΙ ΤΗΝ ΙΔΟΥΜΑΙΑΝ ΚΑΙ ΤΗΝ ΜΩΑΒΙΤΙΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΜΜΩΝ

ΙΕΡ. 32,8 ΚΑΙ ΒΑΣΙΛΕΙΣ ΤΥΡΟΥ ΚΑΙ ΒΑΣΙΛΕΙΣ ΣΙΔΩΝΟΣ ΚΑΙ ΒΑΣΙΛΕΙΣ ΤΟΥΣ ΕΝ ΤΩ ΠΕΡΑΝ ΤΗΣ ΘΑΛΑΣΣΗΣ

ΙΕΡ. 32,9 ΚΑΙ ΤΗΝ ΔΑΙΔΑΝ ΚΑΙ ΤΗΝ ΘΑΙΜΑΝ ΚΑΙ ΤΗΝ ΡΩΣ ΚΑΙ ΠΑΝ ΠΕΡΙΚΕΚΑΡΜΕΝΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ

ΙΕΡ. 32,10 ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΣΥΜΜΕΙΚΤΟΥΣ ΤΟΥΣ ΚΑΤΑΛΥΟΝΤΑΣ ΕΝ ΤΗ ΕΡΗΜΩ

ΙΕΡ. 32,11 ΚΑΙ ΠΑΝΤΑΣ ΒΑΣΙΛΕΙΣ ΑΙΛΑΜ ΚΑΙ ΠΑΝΤΑΣ ΒΑΣΙΛΕΙΣ ΠΕΡΣΩΝ

ΙΕΡ. 32,12 ΚΑΙ ΠΑΝΤΑΣ ΒΑΣΙΛΕΙΣ ΑΠΟ ΑΠΗΛΙΩΤΟΥ ΤΟΥΣ ΠΟΡΡΩ ΚΑΙ ΤΟΥΣ ΕΓΓΥΣ, ΕΚΑΣΤΟΝ ΠΡΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ, ΚΑΙ ΠΑΣΑΣ ΒΑΣΙΛΕΙΑΣ ΤΑΣ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ.

ΙΕΡ. 32,13 ΚΑΙ ΕΡΕΙΣ ΑΥΤΟΙΣ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΠΙΕΤΕ ΚΑΙ ΜΕΘΥΣΘΗΤΕ ΚΑΙ ΕΞΕΜΕΣΕΤΕ ΚΑΙ ΠΕΣΕΙΣΘΕ ΚΑΙ ΟΥ ΜΗ ΑΝΑΣΤΗΤΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΜΑΧΑΙΡΑΣ, ΗΣ ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΑΝΑ ΜΕΣΟΝ ΥΜΩΝ.

ΙΕΡ. 32,14 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΜΗ ΒΟΥΛΩΝΤΑΙ ΔΕΞΑΣΘΑΙ ΤΟ ΠΟΤΗΡΙΟΝ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ ΩΣΤΕ ΠΙΕΙΝ, ΚΑΙ ΕΡΕΙΣ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΠΙΟΝΤΕΣ ΠΙΕΣΘΕ·

ΙΕΡ. 32,15 ΟΤΙ ΕΝ ΠΟΛΕΙ, ΕΝ Η ΩΝΟΜΑΣΘΗ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΠ' ΑΥΤΗΝ, ΕΓΩ ΑΡΧΟΜΑΙ ΚΑΚΩΣΑΙ, ΚΑΙ ΥΜΕΙΣ ΚΑΘΑΡΣΕΙ ΟΥ ΜΗ ΚΑΘΑΡΙΣΘΗΤΕ, ΟΤΙ ΜΑΧΑΙΡΑΝ ΕΓΩ ΚΑΛΩ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΘΗΜΕΝΟΥΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΙΕΡ. 32,16 ΚΑΙ ΣΥ ΠΡΟΦΗΤΕΥΣΕΙΣ ΕΠ' ΑΥΤΟΥΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΚΑΙ ΕΡΕΙΣ· ΚΥΡΙΟΣ ΑΦ' ΥΨΗΛΟΥ ΧΡΗΜΑΤΙΕΙ, ΑΠΟ ΤΟΥ ΑΓΙΟΥ ΑΥΤΟΥ ΔΩΣΕΙ ΦΩΝΗΝ ΑΥΤΟΥ, ΛΟΓΟΝ ΧΡΗΜΑΤΙΕΙ ΕΠΙ ΤΟΥ ΤΟΠΟΥ ΑΥΤΟΥ, ΚΑΙ ΑΙΔΑΔ ΩΣΠΕΡ ΤΡΥΓΩΝΤΕΣ ΑΠΟΚΡΙΘΗΣΟΝΤΑΙ· ΚΑΙ ΕΠΙ ΚΑΘΗΜΕΝΟΥΣ ΤΗΝ ΓΗΝ ΗΚΕΙ ΟΛΕΘΡΟΣ

ΙΕΡ. 32,17 ΕΠΙ ΜΕΡΟΣ ΤΗΣ ΓΗΣ, ΟΤΙ ΚΡΙΣΙΣ ΤΩ ΚΥΡΙΩ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ, ΚΡΙΝΕΤΑΙ ΑΥΤΟΣ ΠΡΟΣ ΠΑΣΑΝ ΣΑΡΚΑ, ΟΙ ΔΕ ΑΣΕΒΕΙΣ ΕΔΟΘΗΣΑΝ ΕΙΣ ΜΑΧΑΙΡΑΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡ. 32,18 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΔΟΥ ΚΑΚΑ ΕΡΧΕΤΑΙ ΑΠΟ ΕΘΝΟΥΣ ΕΠΙ ΕΘΝΟΣ, ΚΑΙ ΛΑΙΛΑΨ ΜΕΓΑΛΗ ΕΚΠΟΡΕΥΕΤΑΙ ΑΠ' ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ.

ΙΕΡ. 32,19 ΚΑΙ ΕΣΟΝΤΑΙ ΤΡΑΥΜΑΤΙΑΙ ΥΠΟ ΚΥΡΙΟΥ ΕΝ ΗΜΕΡΑ ΚΥΡΙΟΥ, ΕΚ ΜΕΡΟΥΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΩΣ ΕΙΣ ΜΕΡΟΣ ΤΗΣ ΓΗΣ· ΟΥ ΜΗ ΚΑΤΟΡΥΓΩΣΙΝ, ΕΙΣ ΚΟΠΡΙΑ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ ΕΣΟΝΤΑΙ.

ΙΕΡ. 32,20 ΑΛΑΛΑΞΑΤΕ, ΠΟΙΜΕΝΕΣ, ΚΑΙ ΚΕΚΡΑΞΑΤΕ· ΚΑΙ ΚΟΠΤΕΣΘΕ ΟΙ ΚΡΙΟΙ ΤΩΝ ΠΡΟΒΑΤΩΝ, ΟΤΙ ΕΠΛΗΡΩΘΗΣΑΝ ΑΙ ΗΜΕΡΑΙ ΥΜΩΝ ΕΙΣ ΣΦΑΓΗΝ, ΚΑΙ ΠΕΣΕΙΣΘΕ ΩΣΠΕΡ ΟΙ ΚΡΙΟΙ ΟΙ ΕΚΛΕΚΤΟΙ·

ΙΕΡ. 32,21 ΚΑΙ ΑΠΟΛΕΙΤΑΙ ΦΥΓΗ ΑΠΟ ΤΩΝ ΠΟΙΜΕΝΩΝ ΚΑΙ ΣΩΤΗΡΙΑ ΑΠΟ ΤΩΝ ΚΡΙΩΝ ΤΩΝ ΠΡΟΒΑΤΩΝ.

ΙΕΡ. 32,22 ΦΩΝΗ ΚΡΑΥΓΗΣ ΤΩΝ ΠΟΙΜΕΝΩΝ ΚΑΙ ΑΛΑΛΑΓΜΟΣ ΤΩΝ ΠΡΟΒΑΤΩΝ ΚΑΙ ΤΩΝ ΚΡΙΩΝ, ΟΤΙ ΩΛΟΘΡΕΥΣΕ ΚΥΡΙΟΣ ΤΑ ΒΟΣΚΗΜΑΤΑ ΑΥΤΩΝ,

ΙΕΡ. 32,23 ΚΑΙ ΠΑΥΣΕΤΑΙ ΤΑ ΚΑΤΑΛΟΙΠΑ ΤΗΣ ΕΙΡΗΝΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΟΡΓΗΣ ΘΥΜΟΥ ΜΟΥ.

ΙΕΡ. 32,24 ΕΓΚΑΤΕΛΙΠΕΝ ΩΣΠΕΡ ΛΕΩΝ ΚΑΤΑΛΕΙΜΜΑ ΑΥΤΟΥ, ΟΤΙ ΕΓΕΝΗΘΗ Η ΓΗ ΑΥΤΩΝ ΕΙΣ ΑΒΑΤΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΜΑΧΑΙΡΑΣ ΤΗΣ ΜΕΓΑΛΗΣ.

ΙΕΡΕΜΙΑΣ 33 (ΜΑΣ. 26)

ΙΕΡ. 33,1 ΕΝ ΑΡΧΗ ΒΑΣΙΛΕΩΣ ΙΩΑΚΕΙΜ ΥΙΟΥ ΙΩΣΙΑ ΕΓΕΝΗΘΗ Ο ΛΟΓΟΣ ΟΥΤΟΣ ΠΑΡΑ ΚΥΡΙΟΥ·

ΙΕΡ. 33,2 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΣΤΗΘΙ ΕΝ ΑΥΛΗ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΧΡΗΜΑΤΙΕΙΣ ΑΠΑΣΙ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΕΡΧΟΜΕΝΟΙΣ ΠΡΟΣΚΥΝΕΙΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΑΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΣΥΝΕΤΑΞΑ ΣΟΙ ΧΡΗΜΑΤΙΣΑΙ ΑΥΤΟΙΣ, ΜΗ ΑΦΕΛΗΣ ΡΗΜΑ·

ΙΕΡ. 33,3 ΙΣΩΣ ΑΚΟΥΣΟΝΤΑΙ ΚΑΙ ΑΠΟΣΤΡΑΦΗΣΟΝΤΑΙ ΕΚΑΣΤΟΣ ΑΠΟ ΤΗΣ ΟΔΟΥ ΑΥΤΟΥ ΤΗΣ ΠΟΝΗΡΑΣ, ΚΑΙ ΠΑΥΣΟΜΑΙ ΑΠΟ ΤΩΝ ΚΑΚΩΝ, ΩΝ ΕΓΩ ΛΟΓΙΖΟΜΑΙ ΤΟΥ ΠΟΙΗΣΑΙ ΑΥΤΟΙΣ ΕΝΕΚΕΝ ΤΩΝ ΠΟΝΗΡΩΝ ΕΠΙΤΗΔΕΥΜΑΤΩΝ ΑΥΤΩΝ.

ΙΕΡ. 33,4 ΚΑΙ ΕΡΕΙΣ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΕΑΝ ΜΗ ΑΚΟΥΣΗΤΕ ΜΟΥ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΤΟΙΣ ΝΟΜΙΜΟΙΣ ΜΟΥ, ΟΙΣ ΕΔΩΚΑ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΥΜΩΝ,

ΙΕΡ. 33,5 ΕΙΣΑΚΟΥΕΙΝ ΤΩΝ ΛΟΓΩΝ ΤΩΝ ΠΑΙΔΩΝ ΜΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ, ΟΥΣ ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΠΡΟΣ ΥΜΑΣ ΟΡΘΡΟΥ, ΚΑΙ ΑΠΕΣΤΕΙΛΑ ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΤΕ ΜΟΥ,

ΙΕΡ. 33,6 ΚΑΙ ΔΩΣΩ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ ΩΣΠΕΡ ΣΗΛΩ ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΔΩΣΩ ΕΙΣ ΚΑΤΑΡΑΝ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

ΙΕΡ. 33,7 ΚΑΙ ΗΚΟΥΣΑΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΨΕΥΔΟΠΡΟΦΗΤΑΙ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΤΟΥ ΙΕΡΕΜΙΟΥ ΛΑΛΟΥΝΤΟΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

ΙΕΡ. 33,8 ΚΑΙ ΕΓΕΝΕΤΟ ΙΕΡΕΜΙΟΥ ΠΑΥΣΑΜΕΝΟΥ ΛΑΛΟΥΝΤΟΣ ΠΑΝΤΑ, Α ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΑΥΤΩ ΛΑΛΗΣΑΙ ΠΑΝΤΙ ΤΩ ΛΑΩ, ΚΑΙ ΣΥΝΕΛΑΒΟΣΑΝ ΑΥΤΟΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΨΕΥΔΟΠΡΟΦΗΤΑΙ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΛΕΓΩΝ· ΘΑΝΑΤΩ ΑΠΟΘΑΝΗ,

ΙΕΡ. 33,9 ΟΤΙ ΕΠΡΟΦΗΤΕΥΣΑΣ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΛΕΓΩΝ· ΩΣΠΕΡ ΣΗΛΩ ΕΣΤΑΙ Ο ΟΙΚΟΣ ΟΥΤΟΣ ΚΑΙ Η ΠΟΛΙΣ ΑΥΤΗ ΕΡΗΜΩΘΗΣΕΤΑΙ ΑΠΟ ΚΑΤΟΙΚΟΥΝΤΩΝ· ΚΑΙ ΕΞΕΚΚΛΗΣΙΑΣΘΗ ΠΑΣ Ο ΛΑΟΣ ΕΠΙ ΙΕΡΕΜΙΑΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ. -

ΙΕΡ. 33,10 ΚΑΙ ΗΚΟΥΣΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΙΟΥΔΑ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ ΚΑΙ ΑΝΕΒΗΣΑΝ ΕΞ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΕΚΑΘΙΣΑΝ ΕΝ ΠΡΟΘΥΡΟΙΣ ΠΥΛΗΣ ΚΥΡΙΟΥ ΤΗΣ ΚΑΙΝΗΣ.

ΙΕΡ. 33,11 ΚΑΙ ΕΙΠΑΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΨΕΥΔΟΠΡΟΦΗΤΑΙ ΠΡΟΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΚΑΙ ΠΑΝΤΙ ΤΩ ΛΑΩ· ΚΡΙΣΙΣ ΘΑΝΑΤΟΥ ΤΩ ΑΝΘΡΩΠΩ ΤΟΥΤΩ, ΟΤΙ ΕΠΡΟΦΗΤΕΥΣΕ ΚΑΤΑ ΤΗΣ ΠΟΛΕΩΣ ΤΑΥΤΗΣ, ΚΑΘΩΣ ΗΚΟΥΣΑΤΕ ΕΝ ΤΟΙΣ ΩΣΙΝ ΥΜΩΝ.

ΙΕΡ. 33,12 ΚΑΙ ΕΙΠΕΝ ΙΕΡΕΜΙΑΣ ΠΡΟΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΚΑΙ ΠΑΝΤΙ ΤΩ ΛΑΩ ΛΕΓΩΝ· ΚΥΡΙΟΣ ΑΠΕΣΤΕΙΛΕ ΜΕ ΠΡΟΦΗΤΕΥΣΑΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥΤΟΝ ΚΑΙ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΗΚΟΥΣΑΤΕ.

ΙΕΡ. 33,13 ΚΑΙ ΝΥΝ ΒΕΛΤΙΟΥΣ ΠΟΙΗΣΑΤΕ ΤΑΣ ΟΔΟΥΣ ΥΜΩΝ ΚΑΙ ΤΑ ΕΡΓΑ ΥΜΩΝ ΚΑΙ ΑΚΟΥΣΑΤΕ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ, ΚΑΙ ΠΑΥΣΕΤΑΙ ΚΥΡΙΟΣ ΑΠΟ ΤΩΝ ΚΑΚΩΝ, ΩΝ ΕΛΑΛΗΣΕΝ ΕΦ' ΥΜΑΣ.

ΙΕΡ. 33,14 ΚΑΙ ΙΔΟΥ ΕΓΩ ΕΝ ΧΕΡΣΙΝ ΥΜΩΝ· ΠΟΙΗΣΑΤΕ ΜΟΙ ΩΣ ΣΥΜΦΕΡΕΙ ΚΑΙ ΩΣ ΒΕΛΤΙΟΝ ΥΜΙΝ.

ΙΕΡ. 33,15 ΑΛΛ' Η ΓΝΟΝΤΕΣ ΓΝΩΣΕΣΘΕ ΟΤΙ, ΕΙ ΑΝΑΙΡΕΙΤΕ ΜΕ, ΑΙΜΑ ΑΘΩΟΝ ΔΙΔΟΤΕ ΕΦ' ΥΜΑΣ ΚΑΙ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΚΑΙ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΑΥΤΗ· ΟΤΙ ΕΝ ΑΛΗΘΕΙΑ ΑΠΕΣΤΑΛΚΕ ΜΕ ΚΥΡΙΟΣ ΠΡΟΣ ΥΜΑΣ ΛΑΛΗΣΑΙ ΕΙΣ ΤΑ ΩΤΑ ΥΜΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ.

ΙΕΡ. 33,16 ΚΑΙ ΕΙΠΟΝ ΟΙ ΑΡΧΟΝΤΕΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΠΡΟΣ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΨΕΥΔΟΠΡΟΦΗΤΑΣ· ΟΥΚ ΕΣΤΙ ΤΩ ΑΝΘΡΩΠΩ ΤΟΥΤΩ ΚΡΙΣΙΣ ΘΑΝΑΤΟΥ, ΟΤΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΕΛΑΛΗΣΕ ΠΡΟΣ ΗΜΑΣ.

ΙΕΡ. 33,17 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΑΝΔΡΕΣ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΤΗΣ ΓΗΣ ΚΑΙ ΕΙΠΑΝ ΠΑΣΗ ΤΗ ΣΥΝΑΓΩΓΗ ΤΟΥ ΛΑΟΥ·

ΙΕΡ. 33,18 ΜΙΧΑΙΑΣ Ο ΜΩΡΑΘΙΤΗΣ ΗΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΖΕΚΙΟΥ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΚΑΙ ΕΙΠΕ ΠΑΝΤΙ ΤΩ ΛΑΩ ΙΟΥΔΑ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΣΙΩΝ ΩΣ ΑΓΡΟΣ ΑΡΟΤΡΙΑΘΗΣΕΤΑΙ, ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΑΒΑΤΟΝ ΕΣΤΑΙ ΚΑΙ ΤΟ ΟΡΟΣ ΤΟΥ ΟΙΚΟΥ ΕΙΣ ΑΛΣΟΣ ΔΡΥΜΟΥ.

ΙΕΡ. 33,19 ΜΗ ΑΝΕΛΩΝ ΑΝΕΙΛΕΝ ΑΥΤΟΝ ΕΖΕΚΙΑΣ ΚΑΙ ΠΑΣ ΙΟΥΔΑ; ΟΥΧ ΟΤΙ ΕΦΟΒΗΘΗΣΑΝ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΟΤΙ ΕΔΕΗΘΗΣΑΝ ΤΟΥ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΕΠΑΥΣΑΤΟ ΚΥΡΙΟΣ ΑΠΟ ΤΩΝ ΚΑΚΩΝ, ΩΝ ΕΛΑΛΗΣΕΝ ΕΠ' ΑΥΤΟΥΣ; ΚΑΙ ΗΜΕΙΣ ΕΠΟΙΗΣΑΜΕΝ ΚΑΚΑ ΜΕΓΑΛΑ ΕΠΙ ΨΥΧΑΣ ΗΜΩΝ.

ΙΕΡ. 33,20 ΚΑΙ ΑΝΘΡΩΠΟΣ ΗΝ ΠΡΟΦΗΤΕΥΩΝ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ, ΟΥΡΙΑΣ ΥΙΟΣ ΣΑΜΑΙΟΥ ΕΚ ΚΑΡΙΑΘΙΑΡΙΜ, ΚΑΙ ΕΠΡΟΦΗΤΕΥΣΕ ΠΕΡΙ ΤΗΣ ΓΗΣ ΤΑΥΤΗΣ ΚΑΤΑ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΙΕΡΕΜΙΟΥ.

ΙΕΡ. 33,21 ΚΑΙ ΗΚΟΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΩΑΚΕΙΜ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΖΗΤΟΥΝ ΑΠΟΚΤΕΙΝΑΙ ΑΥΤΟΝ· ΚΑΙ ΗΚΟΥΣΕΝ ΟΥΡΙΑΣ ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΑΙΓΥΠΤΟΝ.

ΙΕΡ. 33,22 ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΝΔΡΑΣ ΕΙΣ ΑΙΓΥΠΤΟΝ,

ΙΕΡ. 33,23 ΚΑΙ ΕΞΗΓΑΓΟΣΑΝ ΑΥΤΟΝ ΕΚΕΙΘΕΝ ΚΑΙ ΕΙΣΗΓΑΓΟΣΑΝ ΑΥΤΟΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΕΝ ΜΑΧΑΙΡΑ ΚΑΙ ΕΡΡΙΨΕΝ ΑΥΤΟΝ ΕΙΣ ΤΟ ΜΝΗΜΑ ΥΙΩΝ ΛΑΟΥ ΑΥΤΟΥ.

ΙΕΡ. 33,24 ΠΛΗΝ ΧΕΙΡ ΑΧΕΙΚΑΜ ΥΙΟΥ ΣΑΦΑΝ ΗΝ ΜΕΤΑ ΙΕΡΕΜΙΟΥ ΤΟΥ ΜΗ ΠΑΡΑΔΟΥΝΑΙ ΑΥΤΟΝ ΕΙΣ ΧΕΙΡΑΣ ΤΟΥ ΛΑΟΥ ΤΟΥ ΜΗ ΑΝΕΛΕΙΝ ΑΥΤΟΝ.

ΙΕΡΕΜΙΑΣ 34 (ΜΑΣ. 27,2-22)

ΙΕΡ. 34,2 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΠΟΙΗΣΟΝ ΣΕΑΥΤΩ ΔΕΣΜΟΥΣ ΚΑΙ ΚΛΟΙΟΥΣ ΚΑΙ ΠΕΡΙΘΟΥ ΠΕΡΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΣΟΥ·

ΙΕΡ. 34,3 ΚΑΙ ΑΠΟΣΤΕΛΕΙΣ ΑΥΤΟΥΣ ΠΡΟΣ ΒΑΣΙΛΕΑ ΙΔΟΥΜΑΙΑΣ ΚΑΙ ΠΡΟΣ ΒΑΣΙΛΕΑ ΜΩΑΒ ΚΑΙ ΠΡΟΣ ΒΑΣΙΛΕΑ ΥΙΩΝ ΑΜΜΩΝ ΚΑΙ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΤΥΡΟΥ ΚΑΙ ΠΡΟΣ ΒΑΣΙΛΕΑ ΣΙΔΩΝΟΣ ΕΝ ΧΕΡΣΙΝ ΑΓΓΕΛΩΝ ΑΥΤΩΝ ΤΩΝ ΕΡΧΟΜΕΝΩΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΑΥΤΩΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΠΡΟΣ ΣΕΔΕΚΙΑΝ ΒΑΣΙΛΕΑ ΙΟΥΔΑ.

ΙΕΡ. 34,4 ΚΑΙ ΣΥΝΤΑΞΕΙΣ ΑΥΤΟΙΣ ΠΡΟΣ ΤΟΥΣ ΚΥΡΙΟΥΣ ΑΥΤΩΝ ΕΙΠΕΙΝ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΟΥΤΩΣ ΕΡΕΙΤΕ ΠΡΟΣ ΤΟΥΣ ΚΥΡΙΟΥΣ ΥΜΩΝ·

ΙΕΡ. 34,5 ΟΤΙ ΕΓΩ ΕΠΟΙΗΣΑ ΤΗΝ ΓΗΝ ΕΝ ΤΗ ΙΣΧΥΪ ΜΟΥ ΤΗ ΜΕΓΑΛΗ ΚΑΙ ΕΝ ΤΩ ΕΠΙΧΕΙΡΩ ΜΟΥ ΤΩ ΥΨΗΛΩ ΚΑΙ ΔΩΣΩ ΑΥΤΗΝ Ω ΕΑΝ ΔΟΞΗ ΕΝ ΟΦΘΑΛΜΟΙΣ ΜΟΥ.

ΙΕΡ. 34,6 ΕΔΩΚΑ ΤΗΝ ΓΗΝ ΤΩ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΙ ΒΑΒΥΛΩΝΟΣ ΔΟΥΛΕΥΕΙΝ ΑΥΤΩ ΚΑΙ ΤΑ ΘΗΡΙΑ ΤΟΥ ΑΓΡΟΥ ΕΡΓΑΖΕΣΘΑΙ ΑΥΤΩ.

ΙΕΡ. 34,8 ΚΑΙ ΤΟ ΕΘΝΟΣ ΚΑΙ Η ΒΑΣΙΛΕΙΑ, ΟΣΟΙ ΕΑΝ ΜΗ ΕΜΒΑΛΩΣΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΩΝ ΥΠΟ ΤΟΝ ΖΥΓΟΝ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ, ΕΝ ΜΑΧΑΙΡΑ ΚΑΙ ΕΝ ΛΙΜΩ ΕΠΙΣΚΕΨΟΜΑΙ ΑΥΤΟΥΣ, ΕΙΠΕ ΚΥΡΙΟΣ, ΕΩΣ ΕΚΛΙΠΩΣΙΝ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ.

ΙΕΡ. 34,9 ΚΑΙ ΥΜΕΙΣ ΜΗ ΑΚΟΥΕΤΕ ΤΩΝ ΨΕΥΔΟΠΡΟΦΗΤΩΝ ΥΜΩΝ ΚΑΙ ΤΩΝ ΜΑΝΤΕΥΟΜΕΝΩΝ ΥΜΙΝ ΚΑΙ ΤΩΝ ΕΝΥΠΝΙΑΖΟΜΕΝΩΝ ΥΜΙΝ ΚΑΙ ΤΩΝ ΟΙΩΝΙΣΜΑΤΩΝ ΥΜΩΝ ΚΑΙ ΤΩΝ ΦΑΡΜΑΚΩΝ ΥΜΩΝ ΤΩΝ ΛΕΓΟΝΤΩΝ· ΟΥ ΜΗ ΕΡΓΑΣΗΣΘΕ ΤΩ ΒΑΣΙΛΕΙ ΒΑΒΥΛΩΝΟΣ,

ΙΕΡ. 34,10 ΟΤΙ ΨΕΥΔΗ ΑΥΤΟΙ ΠΡΟΦΗΤΕΥΟΥΣΙΝ ΥΜΙΝ ΠΡΟΣ ΤΟ ΜΑΚΡΥΝΑΙ ΥΜΑΣ ΑΠΟ ΤΗΣ ΓΗΣ ΥΜΩΝ.

ΙΕΡ. 34,11 ΚΑΙ ΤΟ ΕΘΝΟΣ, Ο ΕΑΝ ΕΙΣΑΓΑΓΗ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΟΥ ΥΠΟ ΤΟΝ ΖΥΓΟΝ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΕΡΓΑΣΗΤΑΙ ΑΥΤΩ, ΚΑΙ ΚΑΤΑΛΕΙΨΩ ΑΥΤΟΝ ΕΠΙ ΤΗΣ ΓΗΣ ΑΥΤΟΥ, ΚΑΙ ΕΡΓΑΤΑΙ ΑΥΤΩ ΚΑΙ ΕΝΟΙΚΗΣΕΙ ΕΝ ΑΥΤΗ. -

ΙΕΡ. 34,12 ΚΑΙ ΠΡΟΣ ΣΕΔΕΚΙΑΝ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΕΛΑΛΗΣΑ ΚΑΤΑ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΛΕΓΩΝ· ΕΙΣΑΓΑΓΕΤΕ ΤΟΝ ΤΡΑΧΗΛΟΝ ΥΜΩΝ

ΙΕΡ. 34,14 ΚΑΙ ΕΡΓΑΣΑΣΘΕ ΤΩ ΒΑΣΙΛΕΙ ΒΑΒΥΛΩΝΟΣ, ΟΤΙ ΑΔΙΚΑ ΑΥΤΟΙ ΠΡΟΦΗΤΕΥΟΥΣΙΝ ΥΜΙΝ·

ΙΕΡ. 34,15 ΟΤΙ ΟΥΚ ΑΠΕΣΤΕΙΛΑ ΑΥΤΟΥΣ, ΦΗΣΙ ΚΥΡΙΟΣ, ΚΑΙ ΠΡΟΦΗΤΕΥΟΥΣΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΕΠ' ΑΔΙΚΩ ΠΡΟΣ ΤΟ ΑΠΟΛΕΣΑΙ ΥΜΑΣ, ΚΑΙ ΑΠΟΛΕΙΣΘΕ ΥΜΕΙΣ ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ ΥΜΩΝ ΟΙ ΠΡΟΦΗΤΕΥΟΝΤΕΣ ΥΜΙΝ ΕΠ' ΑΔΙΚΩ ΨΕΥΔΗ.

ΙΕΡ. 34,16 ΥΜΙΝ ΚΑΙ ΠΑΝΤΙ ΤΩ ΛΑΩ ΤΟΥΤΩ ΚΑΙ ΤΟΙΣ ΙΕΡΕΥΣΙΝ ΕΛΑΛΗΣΑ ΛΕΓΩΝ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΜΗ ΑΚΟΥΕΤΕ ΤΩΝ ΛΟΓΩΝ ΤΩΝ ΠΡΟΦΗΤΩΝ ΤΩΝ ΠΡΟΦΗΤΕΥΟΝΤΩΝ ΥΜΙΝ ΛΕΓΟΝΤΩΝ· ΙΔΟΥ ΣΚΕΥΗ ΟΙΚΟΥ ΚΥΡΙΟΥ ΕΠΙΣΤΡΕΨΕΙ ΕΚ ΒΑΒΥΛΩΝΟΣ, ΟΤΙ ΑΔΙΚΑ ΑΥΤΟΙ ΠΡΟΦΗΤΕΥΟΥΣΙΝ ΥΜΙΝ,

ΥΙΕΡ. 34,17 ΟΥΚ ΑΠΕΣΤΕΙΛΑ ΑΥΤΟΥΣ.

ΙΕΡ. 34,18 ΕΙ ΠΡΟΦΗΤΑΙ ΕΙΣΙ ΚΑΙ ΕΙ ΕΣΤΙ ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΝ ΑΥΤΟΙΣ, ΑΠΑΝΤΗΣΑΤΩΣΑΝ ΜΟΙ·

ΙΕΡ. 34,19 ΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΚΑΙ ΤΩΝ ΕΠΙΛΟΙΠΩΝ ΣΚΕΥΩΝ,

ΙΕΡ. 34,20 ΩΝ ΟΥΚ ΕΛΑΒΕ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ, ΟΤΕ ΑΠΩΚΙΣΕ ΤΟΝ ΙΕΧΟΝΙΑΝ ΕΞ ΙΕΡΟΥΣΑΛΗΜ,

ΙΕΡ. 34,22 ΕΙΣ ΒΑΒΥΛΩΝΑ ΕΙΣΕΛΕΥΣΕΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΡΕΜΙΑΣ 35 (ΜΑΣ. 28)

ΙΕΡ. 35,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΤΕΤΑΡΤΩ ΕΤΕΙ ΣΕΔΕΚΙΑ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΕΝ ΜΗΝΙ ΤΩ ΠΕΜΠΤΩ ΕΙΠΕ ΜΟΙ ΑΝΑΝΙΑΣ ΥΙΟΣ ΑΖΩΡ Ο ΨΕΥΔΟΠΡΟΦΗΤΗΣ ΑΠΟ ΓΑΒΑΩΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΤΩΝ ΙΕΡΕΩΝ ΚΑΙ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΛΕΓΩΝ·

ΙΕΡ. 35,2 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΣΥΝΕΤΡΙΨΑ ΤΟΝ ΖΥΓΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ·

ΙΕΡ. 35,3 ΕΤΙ ΔΥΟ ΕΤΗ ΗΜΕΡΩΝ ΚΑΙ ΕΓΩ ΑΠΟΣΤΡΕΨΩ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΤΑ ΣΚΕΥΗ ΟΙΚΟΥ ΚΥΡΙΟΥ

ΙΕΡ. 35,4 ΚΑΙ ΙΕΧΟΝΙΑΝ ΚΑΙ ΤΗΝ ΑΠΟΙΚΙΑΝ ΙΟΥΔΑ, ΟΤΙ ΣΥΝΤΡΙΨΩ ΤΟΝ ΖΥΓΟΝ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ.

ΙΕΡ. 35,5 ΚΑΙ ΕΙΠΕΝ ΙΕΡΕΜΙΑΣ ΠΡΟΣ ΑΝΑΝΙΑΝ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΤΩΝ ΙΕΡΕΩΝ ΤΩΝ ΕΣΤΗΚΟΤΩΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

ΙΕΡ. 35,6 ΚΑΙ ΕΙΠΕΝ ΙΕΡΕΜΙΑΣ· ΑΛΗΘΩΣ, ΟΥΤΩΣ ΠΟΙΗΣΑΙ ΚΥΡΙΟΣ, ΣΤΗΣΑΙ ΤΟΝ ΛΟΓΟΝ ΣΟΥ, ΟΝ ΣΥ ΠΡΟΦΗΤΕΥΕΙΣ, ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΤΑ ΣΚΕΥΗ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΑΠΟΙΚΙΑΝ ΕΚ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ.

ΙΕΡ. 35,7 ΠΛΗΝ ΑΚΟΥΣΑΤΕ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ, ΟΝ ΕΓΩ ΛΕΓΩ ΕΙΣ ΤΑ ΩΤΑ ΥΜΩΝ ΚΑΙ ΕΙΣ ΤΑ ΩΤΑ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ·

ΙΕΡ. 35,8 ΟΙ ΠΡΟΦΗΤΑΙ ΟΙ ΓΕΓΟΝΟΤΕΣ ΠΡΟΤΕΡΟΙ ΜΟΥ ΚΑΙ ΠΡΟΤΕΡΟΙ ΥΜΩΝ ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ ΚΑΙ ΕΠΡΟΦΗΤΕΥΣΑΝ ΕΠΙ ΓΗΣ ΠΟΛΛΗΣ ΚΑΙ ΕΠΙ ΒΑΣΙΛΕΙΑΣ ΜΕΓΑΛΑΣ ΕΙΣ ΠΟΛΕΜΟΝ·

ΙΕΡ. 35,9 Ο ΠΡΟΦΗΤΗΣ Ο ΠΡΟΦΗΤΕΥΣΑΣ ΕΙΣ ΕΙΡΗΝΗΝ, ΕΛΘΟΝΤΟΣ ΤΟΥ ΛΟΓΟΥ ΓΝΩΣΟΝΤΑΙ ΤΟΝ ΠΡΟΦΗΤΗΝ, ΟΝ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΙΣ ΚΥΡΙΟΣ ΕΝ ΠΙΣΤΕΙ.

ΙΕΡ. 35,10 ΚΑΙ ΕΛΑΒΕΝ ΑΝΑΝΙΑΣ ΕΝ ΟΦΘΑΛΜΟΙΣ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΤΟΥΣ ΚΛΟΙΟΥΣ ΑΠΟ ΤΟΥ ΤΡΑΧΗΛΟΥ ΙΕΡΕΜΙΟΥ ΚΑΙ ΣΥΝΕΤΡΙΨΕΝ ΑΥΤΟΥΣ·

ΙΕΡ. 35,11 ΚΑΙ ΕΙΠΕΝ ΑΝΑΝΙΑΣ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΛΕΓΩΝ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΟΥΤΩΣ ΣΥΝΤΡΙΨΩ ΤΟΝ ΖΥΓΟΝ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΑΠΟ ΤΡΑΧΗΛΩΝ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ. ΚΑΙ ΩΧΕΤΟ ΙΕΡΕΜΙΑΣ ΕΙΣ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ. -

ΙΕΡ. 35,12 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΜΕΤΑ ΤΟ ΣΥΝΤΡΙΨΑΙ ΑΝΑΝΙΑΝ ΤΟΥΣ ΚΛΟΙΟΥΣ ΑΠΟ ΤΟΥ ΤΡΑΧΗΛΟΥ ΑΥΤΟΥ ΛΕΓΩΝ·

ΙΕΡ. 35,13 ΒΑΔΙΖΕ ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΝΑΝΙΑΝ ΛΕΓΩΝ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΚΛΟΙΟΥΣ ΞΥΛΙΝΟΥΣ ΣΥΝΕΤΡΙΨΑΣ, ΚΑΙ ΠΟΙΗΣΩ ΑΝΤ' ΑΥΤΩΝ ΚΛΟΙΟΥΣ ΣΙΔΗΡΟΥΣ,

ΙΕΡ. 35,14 ΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΖΥΓΟΝ ΣΙΔΗΡΟΥΝ ΕΘΗΚΑ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ ΕΡΓΑΖΕΣΘΑΙ ΤΩ ΒΑΣΙΛΕΙ ΒΑΒΥΛΩΝΟΣ.

ΙΕΡ. 35,15 ΚΑΙ ΕΙΠΕΝ ΙΕΡΕΜΙΑΣ ΤΩ ΑΝΑΝΙΑ· ΟΥΚ ΑΠΕΣΤΑΛΚΕ ΣΕ ΚΥΡΙΟΣ, ΚΑΙ ΠΕΠΟΙΘΕΝΑΙ ΕΠΟΙΗΣΑΣ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΕΠ' ΑΔΙΚΩ.

ΙΕΡ. 35,16 ΔΙΑ ΤΟΥΤΟ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΞΑΠΟΣΤΕΛΛΩ ΣΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ, ΤΟΥΤΩ ΤΩ ΕΝΙΑΥΤΩ ΑΠΟΘΑΝΗ.

ΙΕΡ. 35,17 ΚΑΙ ΑΠΕΘΑΝΕΝ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΕΒΔΟΜΩ.

ΙΕΡΕΜΙΑΣ 36 (ΜΑΣ. 29)

ΙΕΡ. 36,1 ΚΑΙ ΟΥΤΟΙ ΟΙ ΛΟΓΟΙ ΤΗΣ ΒΙΒΛΟΥ, ΟΥΣ ΑΠΕΣΤΕΙΛΕΝ ΙΕΡΕΜΙΑΣ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΠΡΟΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΗΣ ΑΠΟΙΚΙΑΣ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΨΕΥΔΟΠΡΟΦΗΤΑΣ, ΕΠΙΣΤΟΛΗΝ ΕΙΣ ΒΑΒΥΛΩΝΑ ΤΗ ΑΠΟΙΚΙΑ ΚΑΙ ΠΡΟΣ ΑΠΑΝΤΑ ΤΟΝ ΛΑΟΝ,

ΙΕΡ. 36,2 ΥΣΤΕΡΟΝ ΕΞΕΛΘΟΝΤΟΣ ΙΕΧΟΝΙΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΗΣ ΒΑΣΙΛΙΣΣΗΣ ΚΑΙ ΤΩΝ ΕΥΝΟΥΧΩΝ ΚΑΙ ΠΑΝΤΟΣ ΕΛΕΥΘΕΡΟΥ ΚΑΙ ΔΕΣΜΩΤΟΥ ΚΑΙ ΤΕΧΝΙΤΟΥ ΕΞ ΙΕΡΟΥΣΑΛΗΜ,

ΙΕΡ. 36,3 ΕΝ ΧΕΙΡΙ ΕΛΕΑΣΑ ΥΙΟΥ ΣΑΦΑΝ ΚΑΙ ΓΑΜΑΡΙΟΥ ΥΙΟΥ ΧΕΛΚΙΟΥ, ΟΝ ΑΠΕΣΤΕΙΛΕ ΣΕΔΕΚΙΑΣ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ ΠΡΟΣ ΒΑΣΙΛΕΑ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΒΑΒΥΛΩΝΑ ΛΕΓΩΝ·

ΙΕΡ. 36,4 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΕΠΙ ΤΗΝ ΑΠΟΙΚΙΑΝ, ΗΝ ΑΠΩΚΙΣΑ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ·

ΙΕΡ. 36,5 ΟΙΚΟΔΟΜΗΣΑΤΕ ΟΙΚΟΥΣ ΚΑΙ ΚΑΤΟΙΚΗΣΑΤΕ ΚΑΙ ΦΥΤΕΥΣΑΤΕ ΠΑΡΑΔΕΙΣΟΥΣ ΚΑΙ ΦΑΓΕΤΕ ΤΟΥΣ ΚΑΡΠΟΥΣ ΑΥΤΩΝ

ΙΕΡ. 36,6 ΚΑΙ ΛΑΒΕΤΕ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΕΚΝΟΠΟΙΗΣΑΤΕ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΚΑΙ ΛΑΒΕΤΕ ΤΟΙΣ ΥΙΟΙΣ ΥΜΩΝ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΥΜΩΝ ΔΟΤΕ ΑΝΔΡΑΣΙ ΚΑΙ ΠΛΗΘΥΝΕΣΘΕ ΚΑΙ ΜΗ ΣΜΙΚΡΥΝΘΗΤΕ·

ΙΕΡ. 36,7 ΚΑΙ ΖΗΤΗΣΑΤΕ ΕΙΣ ΕΙΡΗΝΗΝ ΤΗΣ ΓΗΣ, ΕΙΣ ΗΝ ΑΠΩΚΙΣΑ ΥΜΑΣ ΕΚΕΙ, ΚΑΙ ΠΡΟΣΕΥΞΑΣΘΕ ΠΕΡΙ ΑΥΤΩΝ ΠΡΟΣ ΚΥΡΙΟΝ, ΟΤΙ ΕΝ ΕΙΡΗΝΗ ΑΥΤΗΣ ΕΣΤΑΙ ΕΙΡΗΝΗ ΥΜΙΝ.

ΙΕΡ. 36,8 ΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΜΗ ΑΝΑΠΕΙΘΕΤΩΣΑΝ ΥΜΑΣ ΟΙ ΨΕΥΔΟΠΡΟΦΗΤΑΙ ΟΙ ΕΝ ΥΜΙΝ, ΚΑΙ ΜΗ ΑΝΑΠΕΙΘΕΤΩΣΑΝ ΥΜΑΣ ΟΙ ΜΑΝΤΕΙΣ ΥΜΩΝ, ΚΑΙ ΜΗ ΑΚΟΥΕΤΕ ΕΙΣ ΤΑ ΕΝΥΠΝΙΑ ΥΜΩΝ, Α ΥΜΕΙΣ ΕΝΥΠΝΙΑΖΕΣΘΕ,

ΙΕΡ. 36,9 ΟΤΙ ΑΔΙΚΑ ΑΥΤΟΙ ΠΡΟΦΗΤΕΥΟΥΣΙΝ ΥΜΙΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΚΑΙ ΟΥΚ ΑΠΕΣΤΕΙΛΑ ΑΥΤΟΥΣ.

ΙΕΡ. 36,10 ΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΟΤΑΝ ΜΕΛΛΗ ΠΛΗΡΟΥΣΘΑΙ ΒΑΒΥΛΩΝΙ ΕΒΔΟΜΗΚΟΝΤΑ ΕΤΗ, ΕΠΙΣΚΕΨΟΜΑΙ ΥΜΑΣ ΚΑΙ ΕΠΙΣΤΗΣΩ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΕΦ' ΥΜΑΣ ΤΟΥ ΑΠΟΣΤΡΕΨΑΙ ΤΟΝ ΛΑΟΝ ΥΜΩΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ.

ΙΕΡ. 36,11 ΚΑΙ ΛΟΓΙΟΥΜΑΙ ΕΦ' ΥΜΑΣ ΛΟΓΙΣΜΟΝ ΕΙΡΗΝΗΣ ΚΑΙ ΟΥ ΚΑΚΑ ΤΟΥ ΔΟΥΝΑΙ ΥΜΙΝ ΤΑΥΤΑ.

ΙΕΡ. 36,12 ΚΑΙ ΠΡΟΣΕΥΞΑΣΘΕ ΠΡΟΣ ΜΕ, ΚΑΙ ΕΙΣΑΚΟΥΣΟΜΑΙ ΥΜΩΝ·

ΙΕΡ. 36,13 ΚΑΙ ΕΚΖΗΤΗΣΑΤΕ ΜΕ, ΚΑΙ ΕΥΡΗΣΕΤΕ ΜΕ, ΟΤΙ ΖΗΤΗΣΕΤΕ ΜΕ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΥΜΩΝ,

ΙΕΡ. 36,14 ΚΑΙ ΕΠΙΦΑΝΟΥΜΑΙ ΥΜΙΝ.

ΙΕΡ. 36,15 ΟΤΙ ΕΙΠΑΤΕ· ΚΑΤΕΣΤΗΣΕΝ ΗΜΙΝ ΚΥΡΙΟΣ ΠΡΟΦΗΤΑΣ ΕΝ ΒΑΒΥΛΩΝΙ,

ΙΕΡ. 36,21 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ ΕΠΙ ΑΧΙΑΒ ΚΑΙ ΕΠΙ ΣΕΔΕΚΙΑΝ· ΙΔΟΥ ΕΓΩ ΔΙΔΩΜΙ ΑΥΤΟΥΣ ΕΙΣ ΧΕΙΡΑΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΠΑΤΑΞΕΙ ΑΥΤΟΥΣ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΥΜΩΝ.

ΙΕΡ. 36,22 ΚΑΙ ΛΗΨΟΝΤΑΙ ΑΠ' ΑΥΤΩΝ ΚΑΤΑΡΑΝ ΕΝ ΠΑΣΗ ΤΗ ΑΠΟΙΚΙΑ ΙΟΥΔΑ ΕΝ ΒΑΒΥΛΩΝΙ ΛΕΓΟΝΤΕΣ· ΠΟΙΗΣΑΙ ΣΕ ΚΥΡΙΟΣ, ΩΣ ΣΕΔΕΚΙΑΝ ΕΠΟΙΗΣΕ ΚΑΙ ΩΣ ΑΧΙΑΒ, ΟΥΣ ΑΠΕΤΗΓΑΝΙΣΕ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΝ ΠΥΡΙ,

ΙΕΡ. 36,23 ΔΙ' ΗΝ ΕΠΟΙΗΣΑΝ ΑΝΟΜΙΑΝ ΕΝ ΙΣΡΑΗΛ ΚΑΙ ΕΜΟΙΧΩΝΤΟ ΤΑΣ ΓΥΝΑΙΚΑΣ ΤΩΝ ΠΟΛΙΤΩΝ ΑΥΤΩΝ ΚΑΙ ΛΟΓΟΝ ΕΧΡΗΜΑΤΙΣΑΝ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΟΝ ΟΥ ΣΥΝΕΤΑΞΑ ΑΥΤΟΙΣ, ΚΑΙ ΕΓΩ ΜΑΡΤΥΣ, ΦΗΣΙ ΚΥΡΙΟΣ.

ΙΕΡ. 36,24 ΚΑΙ ΠΡΟΣ ΣΑΜΑΙΑΝ ΤΟΝ ΝΕΛΑΜΙΤΗΝ ΕΡΕΙΣ·

ΙΕΡ. 36,25 ΟΥΚ ΑΠΕΣΤΕΙΛΑ ΣΕ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ. ΚΑΙ ΠΡΟΣ ΣΟΦΟΝΙΑΝ ΥΙΟΝ ΜΑΑΣΑΙΟΥ ΤΟΝ ΙΕΡΕΑ ΕΙΠΕ·

ΙΕΡ. 36,26 ΚΥΡΙΟΣ ΕΔΩΚΕ ΣΕ ΙΕΡΕΑ ΑΝΤΙ ΙΩΔΑΕ ΤΟΥ ΙΕΡΕΩΣ ΓΕΝΕΣΘΑΙ ΕΠΙΣΤΑΤΗΝ ΕΝ ΤΩ ΟΙΚΩ ΚΥΡΙΟΥ ΠΑΝΤΙ ΑΝΘΡΩΠΩ ΠΡΟΦΗΤΕΥΟΝΤΙ ΚΑΙ ΠΑΝΤΙ ΑΝΘΡΩΠΩ ΜΑΙΝΟΜΕΝΩ, ΚΑΙ ΔΩΣΕΙΣ ΑΥΤΟΝ ΕΙΣ ΤΟ ΑΠΟΚΛΕΙΣΜΑ ΚΑΙ ΕΙΣ ΤΟΝ ΚΑΤΑΡΑΚΤΗΝ.

ΙΕΡ. 36,27 ΚΑΙ ΝΥΝ ΔΙΑΤΙ ΣΥΝΕΛΟΙΔΟΡΗΣΑΤΕ ΙΕΡΕΜΙΑΝ ΤΟΝ ΕΞ ΑΝΑΘΩΘ ΤΟΝ ΠΡΟΦΗΤΕΥΣΑΝΤΑ ΥΜΙΝ;

ΙΕΡ. 36,28 ΟΥ ΔΙΑ ΤΟΥΤΟ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΥΜΑΣ ΕΙΣ ΒΑΒΥΛΩΝΑ ΛΕΓΩΝ· ΜΑΚΡΑΝ ΕΣΤΙΝ, ΟΙΚΟΔΟΜΗΣΑΤΕ ΟΙΚΙΑΣ ΚΑΙ ΚΑΤΟΙΚΗΣΑΤΕ ΚΑΙ ΦΥΤΕΥΣΑΤΕ ΚΗΠΟΥΣ ΚΑΙ ΦΑΓΕΣΘΕ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΩΝ; -

ΙΕΡ. 36,29 ΚΑΙ ΑΝΕΓΝΩ ΣΟΦΟΝΙΑΣ ΤΟ ΒΙΒΛΙΟΝ ΕΙΣ ΤΑ ΩΤΑ ΙΕΡΕΜΙΟΥ.

ΙΕΡ. 36,30 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΛΕΓΩΝ·

ΙΕΡ. 36,31 ΑΠΟΣΤΕΙΛΟΝ ΠΡΟΣ ΤΗΝ ΑΠΟΙΚΙΑΝ ΛΕΓΩΝ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ ΕΠΙ ΣΑΜΑΙΑΝ ΤΟΝ ΝΕΛΑΜΙΤΗΝ· ΕΠΕΙΔΗ ΕΠΡΟΦΗΤΕΥΣΕΝ ΥΜΙΝ ΣΑΜΑΙΑΣ, ΚΑΙ ΕΓΩ ΟΥΚ ΑΠΕΣΤΕΙΛΑ ΑΥΤΟΝ, ΚΑΙ ΠΕΠΟΙΘΕΝΑΙ ΕΠΟΙΗΣΕΝ ΥΜΑΣ ΕΠ' ΑΔΙΚΟΙΣ,

ΙΕΡ. 36,32 ΔΙΑ ΤΟΥΤΟ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΙΣΚΕΨΟΜΑΙ ΕΠΙ ΣΑΜΑΙΑΝ ΚΑΙ ΕΠΙ ΤΟ ΓΕΝΟΣ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΑΥΤΩΝ ΑΝΘΡΩΠΟΣ ΕΝ ΜΕΣΩ ΥΜΩΝ ΤΟΥ ΙΔΕΙΝ ΤΑ ΑΓΑΘΑ, Α ΕΓΩ ΠΟΙΗΣΩ ΥΜΙΝ, ΟΥΚ ΟΨΟΝΤΑΙ.

ΙΕΡΕΜΙΑΣ 37 (ΜΑΣ. 30)

ΙΕΡ. 37,1 Ο ΛΟΓΟΣ Ο ΓΕΝΟΜΕΝΟΣ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΠΑΡΑ ΚΥΡΙΟΥ ΕΙΠΕΙΝ·

ΙΕΡ. 37,2 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΛΕΓΩΝ· ΓΡΑΨΟΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΕΧΡΗΜΑΤΙΣΑ ΠΡΟΣ ΣΕ, ΕΠΙ ΒΙΒΛΙΟΥ.

ΙΕΡ. 37,3 ΟΤΙ ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΦΗΣΙ ΚΥΡΙΟΣ, ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΤΗΝ ΑΠΟΙΚΙΑΝ ΛΑΟΥ ΜΟΥ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ, ΕΙΠΕ ΚΥΡΙΟΣ, ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΕΔΩΚΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ, ΚΑΙ ΚΥΡΙΕΥΣΟΥΣΙΝ ΑΥΤΗΣ. -

ΙΕΡ. 37,4 ΚΑΙ ΟΥΤΟΙ ΟΙ ΛΟΓΟΙ, ΟΥΣ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΠΙ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ.

ΙΕΡ. 37,5 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΦΩΝΗΝ ΦΟΒΟΥ ΑΚΟΥΣΕΣΘΕ· ΦΟΒΟΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΙΡΗΝΗ.

ΙΕΡ. 37,6 ΕΡΩΤΗΣΑΤΕ ΚΑΙ ΙΔΕΤΕ ΕΙ ΕΤΕΚΕΝ ΑΡΣΕΝ, ΚΑΙ ΠΕΡΙ ΦΟΒΟΥ, ΕΝ Ω ΚΑΘΕΞΟΥΣΙΝ ΟΣΦΥΝ ΚΑΙ ΣΩΤΗΡΙΑΝ· ΔΙΟΤΙ ΕΩΡΑΚΑ ΠΑΝΤΑ ΑΝΘΡΩΠΟΝ ΚΑΙ ΑΙ ΧΕΙΡΕΣ ΑΥΤΟΥ ΕΠΙ ΤΗΣ ΟΣΦΥΟΣ ΑΥΤΟΥ, ΕΣΤΡΑΦΗΣΑΝ ΠΡΟΣΩΠΑ, ΕΙΣ ΙΚΤΕΡΟΝ ΕΓΕΝΗΘΗ.

ΙΕΡ. 37,7 ΟΤΙ ΜΕΓΑΛΗ Η ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΤΟΙΑΥΤΗ, ΚΑΙ ΧΡΟΝΟΣ ΣΤΕΝΟΣ ΕΣΤΙ ΤΩ ΙΑΚΩΒ, ΚΑΙ ΑΠΟ ΤΟΥΤΟΥ ΣΩΘΗΣΕΤΑΙ.

ΙΕΡ. 37,8 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΕΙΠΕ ΚΥΡΙΟΣ, ΣΥΝΤΡΙΨΩ ΤΟΝ ΖΥΓΟΝ ΑΠΟ ΤΟΥ ΤΡΑΧΗΛΟΥ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΔΕΣΜΟΥΣ ΑΥΤΩΝ ΔΙΑΡΡΗΞΩ, ΚΑΙ ΟΥΚ ΕΡΓΩΝΤΑΙ ΑΥΤΟΙ ΕΤΙ ΑΛΛΟΤΡΙΟΙΣ·

ΙΕΡ. 37,9 ΚΑΙ ΕΡΓΩΝΤΑΙ ΤΩ ΚΥΡΙΩ ΘΕΩ ΑΥΤΩΝ, ΚΑΙ ΤΟΝ ΔΑΥΙΔ ΒΑΣΙΛΕΑ ΑΥΤΩΝ ΑΝΑΣΤΗΣΩ ΑΥΤΟΙΣ. -

ΙΕΡ. 37,12 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΑΝΕΣΤΗΣΑ ΣΥΝΤΡΙΜΜΑ, ΑΛΓΗΡΑ Η ΠΛΗΓΗ ΣΟΥ·

ΙΕΡ. 37,13 ΟΥΚ ΕΣΤΙ ΚΡΙΝΩΝ ΚΡΙΣΙΝ ΣΟΥ, ΕΙΣ ΑΛΓΗΡΟΝ ΙΑΤΡΕΥΘΗΣ, ΩΦΕΛΕΙΑ ΣΟΙ ΟΥΚ ΕΣΤΙ.

ΙΕΡ. 37,14 ΠΑΝΤΕΣ ΟΙ ΦΙΛΟΙ ΣΟΥ ΕΠΕΛΑΘΟΝΤΟ ΣΟΥ, ΟΥ ΜΗ ΕΠΕΡΩΤΗΣΩΣΙΝ· ΟΤΙ ΠΛΗΓΗΝ ΕΧΘΡΟΥ ΕΠΑΙΣΑ ΣΕ, ΠΑΙΔΕΙΑΝ ΣΤΕΡΕΑΝ· ΕΠΙ ΠΑΣΑΝ ΑΔΙΚΙΑΝ ΣΟΥ ΕΠΛΗΘΥΝΑΝ ΑΙ ΑΜΑΡΤΙΑΙ ΣΟΥ.

ΙΕΡ. 37,16 ΔΙΑ ΤΟΥΤΟ ΠΑΝΤΕΣ ΟΙ ΕΣΘΟΝΤΕΣ ΣΕ ΒΡΩΘΗΣΟΝΤΑΙ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΕΧΘΡΟΙ ΣΟΥ ΚΡΕΑΣ ΑΥΤΩΝ ΠΑΝ ΕΔΟΝΤΑΙ· ΕΠΙ ΠΛΗΘΟΣ ΑΔΙΚΙΩΝ ΣΟΥ ΕΠΛΗΘΥΝΘΗΣΑΝ ΑΙ ΑΜΑΡΤΙΑΙ ΣΟΥ, ΕΠΟΙΗΣΑΝ ΤΑΥΤΑ ΣΟΙ· ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΔΙΑΦΟΡΟΥΝΤΕΣ ΣΕ ΕΙΣ ΔΙΑΦΟΡΗΜΑ, ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΡΟΝΟΜΕΥΣΑΝΤΑΣ ΣΕ ΔΩΣΩ ΕΙΣ ΠΡΟΝΟΜΗΝ.

ΙΕΡ. 37,17 ΟΤΙ ΑΝΑΞΩ ΤΟ ΙΑΜΑ ΣΟΥ, ΑΠΟ ΠΛΗΓΗΣ ΟΔΥΝΗΡΑΣ ΙΑΤΡΕΥΣΩ ΣΕ, ΦΗΣΙ ΚΥΡΙΟΣ, ΟΤΙ ΕΣΠΑΡΜΕΝΗ ΕΚΛΗΘΗΣ· ΘΗΡΕΥΜΑ ΥΜΩΝ ΕΣΤΙΝ, ΟΤΙ ΖΗΤΩΝ ΟΥΚ ΕΣΤΙΝ ΑΥΤΗΝ.

ΙΕΡ. 37,18 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΑΠΟΣΤΡΕΨΩ ΤΗΝ ΑΠΟΙΚΙΑΝ ΙΑΚΩΒ ΚΑΙ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΑΥΤΟΥ ΕΛΕΗΣΩ· ΚΑΙ ΟΙΚΟΔΟΜΗΘΗΣΕΤΑΙ ΠΟΛΙΣ ΕΠΙ ΤΟ ΥΨΟΣ ΑΥΤΗΣ, ΚΑΙ Ο ΝΑΟΣ ΚΑΤΑ ΤΟ ΚΡΙΜΑ ΑΥΤΟΥ ΚΑΘΕΔΕΙΤΑΙ.

ΙΕΡ. 37,19 ΚΑΙ ΕΞΕΛΕΥΣΟΝΤΑΙ ΑΠ' ΑΥΤΩΝ ΑΔΟΝΤΕΣ ΚΑΙ ΦΩΝΗ ΠΑΙΖΟΝΤΩΝ· ΚΑΙ ΠΛΕΟΝΑΣΩ ΑΥΤΟΥΣ, ΚΑΙ ΟΥ ΜΗ ΕΛΑΤΤΩΘΩΣΙ.

ΙΕΡ. 37,20 ΚΑΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΩΣ ΤΟ ΠΡΟΤΕΡΟΝ, ΚΑΙ ΤΑ ΜΑΡΤΥΡΙΑ ΑΥΤΩΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΜΟΥ ΟΡΘΩΘΗΣΕΤΑΙ· ΚΑΙ ΕΠΙΣΚΕΨΟΜΑΙ ΤΟΥΣ ΘΛΙΒΟΝΤΑΣ ΑΥΤΟΥΣ.

ΙΕΡ. 37,21 ΚΑΙ ΕΣΟΝΤΑΙ ΙΣΧΥΡΟΤΕΡΟΙ ΑΥΤΟΥ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ Ο ΑΡΧΩΝ ΑΥΤΟΥ ΕΞ ΑΥΤΟΥ ΕΞΕΛΕΥΣΕΤΑΙ· ΚΑΙ ΣΥΝΑΞΩ ΑΥΤΟΥΣ, ΚΑΙ ΑΠΟΣΤΡΕΨΟΥΣΙ ΠΡΟΣ ΜΕ, ΟΤΙ ΤΙΣ ΕΣΤΙΝ ΟΥΤΟΣ, ΟΣ ΕΔΩΚΕ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΑΠΟΣΤΡΕΨΑΙ ΠΡΟΣ ΜΕ; ΦΗΣΙ ΚΥΡΙΟΣ.

ΙΕΡ. 37,23 ΟΤΙ ΟΡΓΗ ΚΥΡΙΟΥ ΕΞΗΛΘΕ ΘΥΜΩΔΗΣ, ΕΞΗΛΘΕΝ ΟΡΓΗ ΣΤΡΕΦΟΜΕΝΗ, ΕΠ' ΑΣΕΒΕΙΣ ΗΞΕΙ.

ΙΕΡ. 37,24 ΟΥ ΜΗ ΑΠΟΣΤΡΑΦΗ ΟΡΓΗ ΘΥΜΟΥ ΚΥΡΙΟΥ, ΕΩΣ ΠΟΙΗΣΗ ΚΑΙ ΕΩΣ ΚΑΤΑΣΤΗΣΗ ΕΓΧΕΙΡΗΜΑ ΚΑΡΔΙΑΣ ΑΥΤΟΥ· ΕΠ' ΕΣΧΑΤΩΝ ΤΩΝ ΗΜΕΡΩΝ ΓΝΩΣΕΣΘΕ ΑΥΤΑ.

ΙΕΡΕΜΙΑΣ 38 (ΜΑΣ. 31)

ΙΕΡ. 38,1 ΕΝ ΤΩ ΧΡΟΝΩ ΕΚΕΙΝΩ, ΕΙΠΕ ΚΥΡΙΟΣ, ΕΣΟΜΑΙ ΕΙΣ ΘΕΟΝ ΤΩ ΓΕΝΕΙ ΙΣΡΑΗΛ, ΚΑΙ ΑΥΤΟΙ ΕΣΟΝΤΑΙ ΜΟΙ ΕΙΣ ΛΑΟΝ.

ΙΕΡ. 38,2 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΕΥΡΟΝ ΘΕΡΜΟΝ ΕΝ ΕΡΗΜΩ ΜΕΤΑ ΟΛΩΛΟΤΩΝ ΕΝ ΜΑΧΑΙΡΑ· ΒΑΔΙΣΑΤΕ ΚΑΙ ΜΗ ΟΛΕΣΗΤΕ ΤΟΝ ΙΣΡΑΗΛ.

ΙΕΡ. 38,3 ΚΥΡΙΟΣ ΠΟΡΡΩΘΕΝ ΩΦΘΗ ΑΥΤΩ· ΑΓΑΠΗΣΙΝ ΑΙΩΝΙΟΝ ΗΓΑΠΗΣΑ ΣΕ, ΔΙΑ ΤΟΥΤΟ ΕΙΛΚΥΣΑ ΣΕ ΕΙΣ ΟΙΚΤΕΙΡΗΜΑ.

ΙΕΡ. 38,4 ΕΤΙ ΟΙΚΟΔΟΜΗΣΩ ΣΕ, ΚΑΙ ΟΙΚΟΔΟΜΗΘΗΣΗ, ΠΑΡΘΕΝΟΣ ΙΣΡΑΗΛ· ΕΤΙ ΛΗΨΗ ΤΥΜΠΑΝΟΝ ΣΟΥ ΚΑΙ ΕΞΕΛΕΥΣΗ ΜΕΤΑ ΣΥΝΑΓΩΓΗΣ ΠΑΙΖΟΝΤΩΝ.

ΙΕΡ. 38,5 ΕΤΙ ΦΥΤΕΥΣΑΤΕ ΑΜΠΕΛΩΝΑΣ ΕΝ ΟΡΕΣΙ ΣΑΜΑΡΕΙΑΣ, ΦΥΤΕΥΣΑΤΕ ΚΑΙ ΑΙΝΕΣΑΤΕ.

ΙΕΡ. 38,6 ΟΤΙ ΕΣΤΙΝ ΗΜΕΡΑ ΚΛΗΣΕΩΣ ΑΠΟΛΟΓΟΥΜΕΝΩΝ ΕΝ ΟΡΕΣΙΝ ΕΦΡΑΙΜ· ΑΝΑΣΤΗΤΕ ΚΑΙ ΑΝΑΒΗΤΕ ΕΙΣ ΣΙΩΝ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ.

ΙΕΡ. 38,7 ΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ ΤΩ ΙΑΚΩΒ· ΕΥΦΡΑΝΘΗΤΕ ΚΑΙ ΧΡΕΜΕΤΙΣΑΤΕ ΕΠΙ ΚΕΦΑΛΗΝ ΕΘΝΩΝ· ΑΚΟΥΣΤΑ ΠΟΙΗΣΑΤΕ ΚΑΙ ΑΙΝΕΣΑΤΕ· ΕΙΠΑΤΕ· ΕΣΩΣΕ ΚΥΡΙΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ, ΤΟ ΚΑΤΑΛΟΙΠΟΝ ΤΟΥ ΙΣΡΑΗΛ.

ΙΕΡ. 38,8 ΙΔΟΥ ΕΓΩ ΑΓΩ ΑΥΤΟΥΣ ΑΠΟ ΒΟΡΡΑ ΚΑΙ ΣΥΝΑΞΩ ΑΥΤΟΥΣ ΑΠ' ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ ΕΝ ΕΟΡΤΗ ΦΑΣΕΚ· ΚΑΙ ΤΕΚΝΟΠΟΙΗΣΕΙ ΟΧΛΟΝ ΠΟΛΥΝ, ΚΑΙ ΑΠΟΣΤΡΕΨΟΥΣΙΝ ΩΔΕ.

ΙΕΡ. 38,9 ΕΝ ΚΛΑΥΘΜΩ ΕΞΗΛΘΟΝ, ΚΑΙ ΕΝ ΠΑΡΑΚΛΗΣΕΙ ΑΝΑΞΩ ΑΥΤΟΥΣ ΑΥΛΙΖΩΝ ΕΠΙ ΔΙΩΡΥΓΑΣ ΥΔΑΤΩΝ ΕΝ ΟΔΩ ΟΡΘΗ, ΚΑΙ ΟΥ ΜΗ ΠΛΑΝΗΘΩΣΙΝ ΕΝ ΑΥΤΗ· ΟΤΙ ΕΓΕΝΟΜΗΝ ΤΩ ΙΣΡΑΗΛ ΕΙΣ ΠΑΤΕΡΑ, ΚΑΙ ΕΦΡΑΙΜ ΠΡΩΤΟΤΟΚΟΣ ΜΟΥ ΕΣΤΙΝ.

ΙΕΡ. 38,10 ΑΚΟΥΣΑΤΕ ΛΟΓΟΥΣ ΚΥΡΙΟΥ, ΕΘΝΗ, ΚΑΙ ΑΝΑΓΓΕΙΛΑΤΕ ΕΙΣ ΝΗΣΟΥΣ ΤΑΣ ΜΑΚΡΟΘΕΝ· ΕΙΠΑΤΕ· Ο ΛΙΚΜΗΣΑΣ ΤΟΝ ΙΣΡΑΗΛ ΚΑΙ ΣΥΝΑΞΕΙ ΑΥΤΟΝ ΚΑΙ ΦΥΛΑΞΕΙ ΑΥΤΟΝ ΩΣ Ο ΒΟΣΚΩΝ ΠΟΙΜΝΙΟΝ ΑΥΤΟΥ.

ΙΕΡ. 38,11 ΟΤΙ ΕΛΥΤΡΩΣΑΤΟ ΚΥΡΙΟΣ ΤΟΝ ΙΑΚΩΒ, ΕΞΕΙΛΑΤΟ ΑΥΤΟΝ ΕΚ ΧΕΙΡΟΣ ΣΤΕΡΕΩΤΕΡΩΝ ΑΥΤΟΥ.

ΙΕΡ. 38,12 ΚΑΙ ΗΞΟΥΣΙ ΚΑΙ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ ΕΝ ΤΩ ΟΡΕΙ ΣΙΩΝ· ΚΑΙ ΗΞΟΥΣΙΝ ΕΠ' ΑΓΑΘΑ ΚΥΡΙΟΥ, ΕΠΙ ΓΗΝ ΣΙΤΟΥ ΚΑΙ ΟΙΝΟΥ ΚΑΙ ΚΑΡΠΩΝ ΚΑΙ ΚΤΗΝΩΝ ΚΑΙ ΠΡΟΒΑΤΩΝ, ΚΑΙ ΕΣΤΑΙ Η ΨΥΧΗ ΑΥΤΩΝ ΩΣΠΕΡ ΞΥΛΟΝ ΕΓΚΑΡΠΟΝ. ΚΑΙ ΟΥ ΠΕΙΝΑΣΟΥΣΙΝ ΕΤΙ.

ΙΕΡ. 38,13 ΤΟΤΕ ΧΑΡΗΣΟΝΤΑΙ ΠΑΡΘΕΝΟΙ ΕΝ ΣΥΝΑΓΩΓΗ ΝΕΑΝΙΣΚΩΝ, ΚΑΙ ΠΡΕΣΒΥΤΑΙ ΧΑΡΗΣΟΝΤΑΙ, ΚΑΙ ΣΤΡΕΨΩ ΤΟ ΠΕΝΘΟΣ ΑΥΤΩΝ ΕΙΣ ΧΑΡΜΟΝΗΝ ΚΑΙ ΠΟΙΗΣΩ ΑΥΤΟΥΣ ΕΥΦΡΑΙΝΟΜΕΝΟΥΣ.

ΙΕΡ. 38,14 ΜΕΓΑΛΥΝΩ ΚΑΙ ΜΕΘΥΣΩ ΤΗΝ ΨΥΧΗΝ ΤΩΝ ΙΕΡΕΩΝ ΥΙΩΝ ΛΕΥΙ, ΚΑΙ Ο ΛΑΟΣ ΜΟΥ ΤΩΝ ΑΓΑΘΩΝ ΜΟΥ ΕΜΠΛΗΣΘΗΣΕΤΑΙ.

ΙΕΡ. 38,15 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΦΩΝΗ ΕΝ ΡΑΜΑ ΗΚΟΥΣΘΗ ΘΡΗΝΟΥ ΚΑΙ ΚΛΑΥΘΜΟΥ ΚΑΙ ΟΔΥΡΜΟΥ· ΡΑΧΗΛ ΑΠΟΚΛΑΙΟΜΕΝΗ ΟΥΚ ΗΘΕΛΕ ΠΑΥΣΑΣΘΑΙ ΕΠΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΗΣ, ΟΤΙ ΟΥΚ ΕΙΣΙΝ.

ΙΕΡ. 38,16 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΔΙΑΛΕΙΠΕΤΩ Η ΦΩΝΗ ΣΟΥ ΑΠΟ ΚΛΑΥΘΜΟΥ ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΑΠΟ ΔΑΚΡΥΩΝ ΣΟΥ, ΟΤΙ ΕΣΤΙ ΜΙΣΘΟΣ ΤΟΙΣ ΣΟΙΣ ΕΡΓΟΙΣ, ΚΑΙ ΕΠΙΣΤΡΕΨΟΥΣΙΝ ΕΚ ΓΗΣ ΕΧΘΡΩΝ,

ΙΕΡ. 38,17 ΜΟΝΙΜΟΝ ΤΟΙΣ ΣΟΙΣ ΤΕΚΝΟΙΣ.

ΙΕΡ. 38,18 ΑΚΟΗΝ ΗΚΟΥΣΑ ΕΦΡΑΙΜ ΟΔΥΡΟΜΕΝΟΥ· ΕΠΑΙΔΕΥΣΑΣ ΜΕ ΚΑΙ ΕΠΑΙΔΕΥΘΗΝ ΕΓΩ· ΩΣΠΕΡ ΜΟΣΧΟΣ ΟΥΚ ΕΔΙΔΑΧΘΗΝ· ΕΠΙΣΤΡΕΨΟΝ ΜΕ, ΚΑΙ ΕΠΙΣΤΡΕΨΩ, ΟΤΙ ΣΥ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΜΟΥ.

ΙΕΡ. 38,19 ΟΤΙ ΥΣΤΕΡΟΝ ΑΙΧΜΑΛΩΣΙΑΣ ΜΟΥ ΜΕΤΕΝΟΗΣΑ ΚΑΙ ΥΣΤΕΡΟΝ ΤΟΥ ΓΝΩΝΑΙ ΜΕ ΕΣΤΕΝΑΞΑ ΕΦ' ΗΜΕΡΑΣ ΑΙΣΧΥΝΗΣ ΚΑΙ ΥΠΕΔΕΙΞΑ ΣΟΙ, ΟΤΙ ΕΛΑΒΟΝ ΟΝΕΙΔΙΣΜΟΝ ΕΚ ΝΕΟΤΗΤΟΣ ΜΟΥ.

ΙΕΡ. 38,20 ΥΙΟΣ ΑΓΑΠΗΤΟΣ ΕΦΡΑΙΜ ΕΜΟΙ, ΠΑΙΔΙΟΝ ΕΝΤΡΥΦΩΝ, ΟΤΙ ΑΝΘ' ΩΝ ΟΙ ΛΟΓΟΙ ΜΟΥ ΕΝ ΑΥΤΩ, ΜΝΕΙΑ ΜΝΗΣΘΗΣΟΜΑΙ ΑΥΤΟΥ· ΔΙΑ ΤΟΥΤΟ ΕΣΠΕΥΣΑ ΕΠ' ΑΥΤΩ, ΕΛΕΩΝ ΕΛΕΗΣΩ ΑΥΤΟΝ, ΦΗΣΙ ΚΥΡΙΟΣ.

ΙΕΡ. 38,21 ΣΤΗΣΟΝ ΣΕΑΥΤΗΝ ΣΙΩΝ, ΠΟΙΗΣΟΝ ΤΙΜΩΡΙΑΝ, ΔΟΣ ΚΑΡΔΙΑΝ ΣΟΥ ΕΙΣ ΤΟΥΣ ΩΜΟΥΣ· ΟΔΟΝ Η ΕΠΟΡΕΥΘΗΣ ΑΠΟΣΤΡΑΦΗΘΙ, ΠΑΡΘΕΝΟΣ ΙΣΡΑΗΛ, ΑΠΟΣΤΡΑΦΗΘΙ ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ ΣΟΥ ΠΕΝΘΟΥΣΑ.

ΙΕΡ. 38,22 ΕΩΣ ΠΟΤΕ ΑΠΟΣΤΡΕΨΕΙΣ, ΘΥΓΑΤΗΡ ΗΤΙΜΩΜΕΝΗ; ΟΤΙ ΕΚΤΙΣΕ ΚΥΡΙΟΣ ΣΩΤΗΡΙΑΝ ΕΙΣ ΚΑΤΑΦΥΤΕΥΣΙΝ ΚΑΙΝΗΝ, ΕΝ ΣΩΤΗΡΙΑ ΠΕΡΙΕΛΕΥΣΟΝΤΑΙ ΑΝΘΡΩΠΟΙ.

ΙΕΡ. 38,23 ΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΕΤΙ ΕΡΟΥΣΙ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ ΕΝ ΓΗ ΙΟΥΔΑ ΚΑΙ ΕΝ ΠΟΛΕΣΙΝ ΑΥΤΟΥ, ΟΤΑΝ ΑΠΟΣΤΡΕΨΩ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΑΥΤΟΥ· ΕΥΛΟΓΗΜΕΝΟΣ ΚΥΡΙΟΣ ΕΠΙ ΔΙΚΑΙΟΝ ΟΡΟΣ ΤΟ ΑΓΙΟΝ ΑΥΤΟΥ

ΙΕΡ. 38,24 ΚΑΙ ΕΝΟΙΚΟΥΝΤΕΣ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΑΥΤΟΥ ΑΜΑ ΓΕΩΡΓΩ, ΚΑΙ ΑΡΘΗΣΕΤΑΙ ΕΝ ΠΟΙΜΝΙΩ.

ΙΕΡ. 38,25 ΟΤΙ ΕΜΕΘΥΣΑ ΠΑΣΑΝ ΨΥΧΗΝ ΔΙΨΩΣΑΝ ΚΑΙ ΠΑΣΑΝ ΨΥΧΗΝ ΠΕΙΝΩΣΑΝ ΕΝΕΠΛΗΣΑ.

ΙΕΡ. 38,26 ΔΙΑ ΤΟΥΤΟ ΕΞΗΓΕΡΘΗΝ ΚΑΙ ΕΙΔΟΝ, ΚΑΙ Ο ΥΠΝΟΣ ΜΟΥ ΗΔΥΣ ΜΟΙ ΕΓΕΝΗΘΗ.

ΙΕΡ. 38,27 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΦΗΣΙ ΚΥΡΙΟΣ, ΚΑΙ ΣΠΕΡΩ ΤΟΝ ΙΣΡΑΗΛ ΚΑΙ ΤΟΝ ΙΟΥΔΑΝ ΣΠΕΡΜΑ ΑΝΘΡΩΠΟΥ ΚΑΙ ΣΠΕΡΜΑ ΚΤΗΝΟΥΣ.

ΙΕΡ. 38,28 ΚΑΙ ΕΣΤΑΙ ΩΣΠΕΡ ΕΓΡΗΓΟΡΟΥΝ ΕΠ' ΑΥΤΟΥΣ ΚΑΘΑΙΡΕΙΝ ΚΑΙ ΚΑΚΟΥΝ, ΟΥΤΩΣ ΓΡΗΓΟΡΗΣΩ ΕΠ' ΑΥΤΟΥΣ ΤΟΥ ΟΙΚΟΔΟΜΕΙΝ ΚΑΙ ΚΑΤΑΦΥΤΕΥΕΙΝ, ΦΗΣΙ ΚΥΡΙΟΣ.

ΙΕΡ. 38,29 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΟΥ ΜΗ ΕΙΠΩΣΙΝ· ΟΙ ΠΑΤΕΡΕΣ ΕΦΑΓΟΝ ΟΜΦΑΚΑ, ΚΑΙ ΟΙ ΟΔΟΝΤΕΣ ΤΩΝ ΤΕΚΝΩΝ ΗΜΩΔΙΑΣΑΝ.

ΙΕΡ. 38,30 ΑΛΛ' Η ΕΚΑΣΤΟΣ ΕΝ ΤΗ ΕΑΥΤΟΥ ΑΜΑΡΤΙΑ ΑΠΟΘΑΝΕΙΤΑΙ, ΚΑΙ ΤΟΥ ΦΑΓΟΝΤΟΣ ΤΟΝ ΟΜΦΑΚΑ ΑΙΜΩΔΙΑΣΟΥΣΙΝ ΟΙ ΟΔΟΝΤΕΣ ΑΥΤΟΥ.

ΙΕΡ. 38,31 ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΦΗΣΙ ΚΥΡΙΟΣ, ΚΑΙ ΔΙΑΘΗΣΟΜΑΙ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ ΚΑΙ ΤΩ ΟΙΚΩ ΙΟΥΔΑ ΔΙΑΘΗΚΗΝ ΚΑΙΝΗΝ,

ΙΕΡ. 38,32 ΟΥ ΚΑΤΑ ΤΗΝ ΔΙΑΘΗΚΗΝ, ΗΝ ΔΙΕΘΕΜΗΝ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ ΕΝ ΗΜΕΡΑ ΕΠΙΛΑΒΟΜΕΝΟΥ ΜΟΥ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΩΝ ΕΞΑΓΑΓΕΙΝ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΟΤΙ ΑΥΤΟΙ ΟΥΚ ΕΝΕΜΕΙΝΑΝ ΕΝ ΤΗ ΔΙΑΘΗΚΗ ΜΟΥ, ΚΑΙ ΕΓΩ ΗΜΕΛΗΣΑ ΑΥΤΩΝ, ΦΗΣΙ ΚΥΡΙΟΣ.

ΙΕΡ. 38,33 ΟΤΙ ΑΥΤΗ Η ΔΙΑΘΗΚΗ ΜΟΥ, ΗΝ ΔΙΑΘΗΣΟΜΑΙ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ ΜΕΤΑ ΤΑΣ ΗΜΕΡΑΣ ΕΚΕΙΝΑΣ, ΦΗΣΙ ΚΥΡΙΟΣ· ΔΙΔΟΥΣ ΔΩΣΩ ΝΟΜΟΥΣ ΕΙΣ ΤΗΝ ΔΙΑΝΟΙΑΝ ΑΥΤΩΝ ΚΑΙ ΕΠΙ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΓΡΑΨΩ ΑΥΤΟΥΣ· ΚΑΙ ΕΣΟΜΑΙ ΑΥΤΟΙΣ ΕΙΣ ΘΕΟΝ, ΚΑΙ ΑΥΤΟΙ ΕΣΟΝΤΑΙ ΜΟΙ ΕΙΣ ΛΑΟΝ.

ΙΕΡ. 38,34 ΚΑΙ ΟΥ ΜΗ ΔΙΔΑΞΩΣΙΝ ΕΚΑΣΤΟΣ ΤΟΝ ΠΟΛΙΤΗΝ ΑΥΤΟΥ ΚΑΙ ΕΚΑΣΤΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΛΕΓΩΝ· ΓΝΩΘΙ ΤΟΝ ΚΥΡΙΟΝ· ΟΤΙ ΠΑΝΤΕΣ ΕΙΔΗΣΟΥΣΙ ΜΕ ΑΠΟ ΜΙΚΡΟΥ ΑΥΤΩΝ ΕΩΣ ΜΕΓΑΛΟΥ ΑΥΤΩΝ, ΟΤΙ ΙΛΕΩΣ ΕΣΟΜΑΙ ΤΑΙΣ ΑΔΙΚΙΑΙΣ ΑΥΤΩΝ ΚΑΙ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΩΝ ΟΥ ΜΗ ΜΝΗΣΘΩ ΕΤΙ. -

ΙΕΡ. 38,35 ΕΑΝ ΥΨΩΘΗ Ο ΟΥΡΑΝΟΣ ΕΙΣ ΤΟ ΜΕΤΕΩΡΟΝ, ΦΗΣΙ ΚΥΡΙΟΣ, ΚΑΙ ΕΑΝ ΤΑΠΕΙΝΩΘΗ ΤΟ ΕΔΑΦΟΣ ΤΗΣ ΓΗΣ ΚΑΤΩ, ΚΑΙ ΕΓΩ ΟΥΚ ΑΠΟΔΟΚΙΜΩ ΤΟ ΓΕΝΟΣ ΙΣΡΑΗΛ, ΦΗΣΙ ΚΥΡΙΟΣ, ΠΕΡΙ ΠΑΝΤΩΝ, ΩΝ ΕΠΟΙΗΣΑΝ.

ΙΕΡ. 38,36 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΔΟΥΣ ΤΟΝ ΗΛΙΟΝ ΕΙΣ ΦΩΣ ΤΗΣ ΗΜΕΡΑΣ, ΣΕΛΗΝΗΝ ΚΑΙ ΑΣΤΕΡΑΣ ΕΙΣ ΦΩΣ ΤΗΣ ΝΥΚΤΟΣ, ΚΑΙ ΚΡΑΥΓΗΝ ΕΝ ΘΑΛΑΣΣΗ ΚΑΙ ΕΒΟΜΒΗΣΕ ΤΑ ΚΥΜΑΤΑ ΑΥΤΗΣ, ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ ΟΝΟΜΑ ΑΥΤΩ·

ΙΕΡ. 38,37 ΕΑΝ ΠΑΥΣΩΝΤΑΙ ΟΙ ΝΟΜΟΙ ΟΥΤΟΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΟΥ, ΦΗΣΙ ΚΥΡΙΟΣ, ΚΑΙ ΤΟ ΓΕΝΟΣ ΙΣΡΑΗΛ ΠΑΥΣΕΤΑΙ ΓΕΝΕΣΘΑΙ ΕΘΝΟΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΜΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ.

ΙΕΡ. 38,38 ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΦΗΣΙ ΚΥΡΙΟΣ, ΚΑΙ ΟΙΚΟΔΟΜΗΘΗΣΕΤΑΙ ΠΟΛΙΣ ΤΩ ΚΥΡΙΩ ΑΠΟ ΠΥΡΓΟΥ ΑΝΑΜΕΗΛ ΕΩΣ ΠΥΛΗΣ ΤΗΣ ΓΩΝΙΑΣ·

ΙΕΡ. 38,39 ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ Η ΔΙΑΜΕΤΡΗΣΙΣ ΑΥΤΗΣ ΑΠΕΝΑΝΤΙ ΑΥΤΩΝ ΕΩΣ ΒΟΥΝΩΝ ΓΑΡΗΒ ΚΑΙ ΠΕΡΙΚΥΚΛΩΘΗΣΕΤΑΙ ΚΥΚΛΩ ΕΞ ΕΚΛΕΚΤΩΝ ΛΙΘΩΝ·

ΙΕΡ. 38,40 ΚΑΙ ΠΑΝΤΕΣ ΑΣΑΡΗΜΩΘ ΕΩΣ ΝΑΧΑΛ ΚΕΔΡΩΝ, ΕΩΣ ΓΩΝΙΑΣ ΠΥΛΗΣ ΙΠΠΩΝ ΑΝΑΤΟΛΗΣ ΑΓΙΑΣΜΑ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΟΥΚΕΤΙ ΟΥ ΜΗ ΕΚΛΙΠΗ ΚΑΙ ΟΥ ΜΗ ΚΑΘΑΙΡΕΘΗ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ.

ΙΕΡΕΜΙΑΣ 39 (ΜΑΣ. 32)

ΙΕΡ. 39,1 Ο ΛΟΓΟΣ Ο ΓΕΝΟΜΕΝΟΣ ΠΑΡΑ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΔΕΚΑΤΩ ΒΑΣΙΛΕΙ ΣΕΔΕΚΙΑ, ΟΥΤΟΣ ΕΝΙΑΥΤΟΣ ΟΚΤΩΚΑΙΔΕΚΑΤΟΣ ΤΩ ΒΑΣΙΛΕΙ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΙ ΒΑΒΥΛΩΝΟΣ·

ΙΕΡ. 39,2 ΚΑΙ ΔΥΝΑΜΙΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΕΧΑΡΑΚΩΣΕΝ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΙΕΡΕΜΙΑΣ ΕΦΥΛΑΣΣΕΤΟ ΕΝ ΑΥΛΗ ΤΗΣ ΦΥΛΑΚΗΣ, Η ΕΣΤΙΝ ΕΝ ΟΙΚΩ ΒΑΣΙΛΕΩΣ,

ΙΕΡ. 39,3 ΕΝ Η ΚΑΤΕΚΛΕΙΣΕΝ ΑΥΤΟΝ Ο ΒΑΣΙΛΕΥΣ ΣΕΔΕΚΙΑΣ ΛΕΓΩΝ· ΔΙΑΤΙ ΣΥ ΠΡΟΦΗΤΕΥΕΙΣ ΛΕΓΩΝ; ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΔΙΔΩΜΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΕΝ ΧΕΡΣΙ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΛΗΨΕΤΑΙ ΑΥΤΗΝ,

ΙΕΡ. 39,4 ΚΑΙ ΣΕΔΕΚΙΑΣ ΟΥ ΜΗ ΣΩΘΗ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΧΑΛΔΑΙΩΝ, ΟΤΙ ΠΑΡΑΔΟΣΕΙ ΠΑΡΑΔΟΘΗΣΕΤΑΙ ΕΙΣ ΧΕΙΡΑΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΛΑΛΗΣΕΙ ΣΤΟΜΑ ΑΥΤΟΥ ΠΡΟΣ ΣΤΟΜΑ ΑΥΤΟΥ, ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΟΨΟΝΤΑΙ,

ΙΕΡ. 39,5 ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΣΕΔΕΚΙΑΣ ΕΙΣ ΒΑΒΥΛΩΝΑ ΚΑΙ ΕΚΕΙ ΚΑΘΙΕΙΤΑΙ.

ΙΕΡ. 39,6 ΚΑΙ ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΓΕΝΗΘΗ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΛΕΓΩΝ·

ΙΕΡ. 39,7 ΙΔΟΥ ΑΝΑΜΕΗΛ ΥΙΟΣ ΣΑΛΩΜ ΑΔΕΛΦΟΥ ΠΑΤΡΟΣ ΣΟΥ ΕΡΧΕΤΑΙ ΠΡΟΣ ΣΕ ΛΕΓΩΝ· ΚΤΗΣΑΙ ΣΕΑΥΤΩ ΤΟΝ ΑΓΡΟΝ ΜΟΥ ΤΟΝ ΕΝ ΑΝΑΘΩΘ, ΟΤΙ ΣΟΙ ΚΡΙΣΙΣ ΠΑΡΑΛΑΒΕΙΝ ΕΙΣ ΚΤΗΣΙΝ.

ΙΕΡ. 39,8 ΚΑΙ ΗΛΘΕ ΠΡΟΣ ΜΕ ΑΝΑΜΕΗΛ ΥΙΟΣ ΣΑΛΩΜ, ΑΔΕΛΦΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΣ ΦΥΛΑΚΗΣ ΚΑΙ ΕΙΠΕ· ΚΤΗΣΑΙ ΣΕΑΥΤΩ ΤΟΝ ΑΓΡΟΝ ΜΟΥ ΤΟΝ ΕΝ ΓΗ ΒΕΝΙΑΜΙΝ ΤΟΝ ΕΝ ΑΝΑΘΩΘ, ΟΤΙ ΣΟΙ ΚΡΙΜΑ ΚΤΗΣΑΣΘΑΙ ΑΥΤΟΝ, ΚΑΙ ΣΥ ΠΡΕΣΒΥΤΕΡΟΣ. ΚΑΙ ΕΓΝΩΝ ΟΤΙ ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΣΤΙ,

ΙΕΡ. 39,9 ΚΑΙ ΕΚΤΗΣΑΜΗΝ ΤΟΝ ΑΓΡΟΝ ΑΝΑΜΕΗΛ ΥΙΟΥ ΑΔΕΛΦΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΕΣΤΗΣΑ ΑΥΤΩ ΕΠΤΑ ΣΙΚΛΟΥΣ ΚΑΙ ΔΕΚΑ ΑΡΓΥΡΙΟΥ·

ΙΕΡ. 39,10 ΚΑΙ ΕΓΡΑΨΑ ΕΙΣ ΒΙΒΛΙΟΝ ΚΑΙ ΕΣΦΡΑΓΙΣΑΜΗΝ ΚΑΙ ΔΙΕΜΑΡΤΥΡΑΜΗΝ ΜΑΡΤΥΡΑΣ ΚΑΙ ΕΣΤΗΣΑ ΤΟ ΑΡΓΥΡΙΟΝ ΕΝ ΖΥΓΩ.

ΙΕΡ. 39,11 ΚΑΙ ΕΛΑΒΟΝ ΤΟ ΒΙΒΛΙΟΝ ΤΗΣ ΚΤΗΣΕΩΣ ΤΟ ΕΣΦΡΑΓΙΣΜΕΝΟΝ ΚΑΙ ΤΟ ΑΝΕΓΝΩΣΜΕΝΟΝ

ΙΕΡ. 39,12 ΚΑΙ ΕΔΩΚΑ ΑΥΤΟ ΤΩ ΒΑΡΟΥΧ ΥΙΩ ΝΗΡΙΟΥ ΥΙΩ ΜΑΑΣΑΙΟΥ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΑΝΑΜΕΗΛ ΥΙΟΥ ΑΔΕΛΦΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΠΑΡΕΣΤΗΚΟΤΩΝ ΚΑΙ ΓΡΑΦΟΝΤΩΝ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΗΣ ΚΤΗΣΕΩΣ ΚΑΙ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΤΩΝ ΕΝ ΤΗ ΑΥΛΗ ΤΗΣ ΦΥΛΑΚΗΣ.

ΙΕΡ. 39,13 ΚΑΙ ΣΥΝΕΤΑΞΑ ΤΩ ΒΑΡΟΥΧ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ ΛΕΓΩΝ·

ΙΕΡ. 39,14 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΛΑΒΕ ΤΟ ΒΙΒΛΙΟΝ ΤΗΣ ΚΤΗΣΕΩΣ ΤΟΥΤΟ ΚΑΙ ΤΟ ΒΙΒΛΙΟΝ ΤΟ ΑΝΕΓΝΩΣΜΕΝΟΝ ΚΑΙ ΘΗΣΕΙΣ ΑΥΤΟ ΕΙΣ ΑΓΓΕΙΟΝ ΟΣΤΡΑΚΙΝΟΝ, ΙΝΑ ΔΙΑΜΕΙΝΗ ΗΜΕΡΑΣ ΠΛΕΙΟΥΣ.

ΙΕΡ. 39,15 ΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΕΤΙ ΚΤΗΘΗΣΟΝΤΑΙ ΑΓΡΟΙ ΚΑΙ ΟΙΚΙΑΙ ΚΑΙ ΑΜΠΕΛΩΝΕΣ ΕΝ ΤΗ ΓΗ ΤΑΥΤΗ. -

ΙΕΡ. 39,16 ΚΑΙ ΠΡΟΣΕΥΞΑΜΗΝ ΠΡΟΣ ΚΥΡΙΟΝ ΜΕΤΑ ΤΟ ΔΟΥΝΑΙ ΜΕ ΤΟ ΒΙΒΛΙΟΝ ΤΗΣ ΚΤΗΣΕΩΣ ΠΡΟΣ ΒΑΡΟΥΧ ΥΙΟΝ ΝΗΡΙΟΥ ΛΕΓΩΝ·

ΙΕΡ. 39,17 Ω ΚΥΡΙΕ, ΣΥ ΕΠΟΙΗΣΑΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΤΗ ΙΣΧΥΪ ΣΟΥ ΤΗ ΜΕΓΑΛΗ ΚΑΙ ΤΩ ΒΡΑΧΙΟΝΙ ΣΟΥ ΤΩ ΥΨΗΛΩ ΚΑΙ ΤΩ ΜΕΤΕΩΡΩ, ΟΥ ΜΗ ΑΠΟΚΡΥΒΗ ΑΠΟ ΣΟΥ ΟΥΘΕΝ,

ΙΕΡ. 39,18 ΠΟΙΩΝ ΕΛΕΟΣ ΕΙΣ ΧΙΛΙΑΔΑΣ ΚΑΙ ΑΠΟΔΙΔΟΥΣ ΑΜΑΡΤΙΑΣ ΠΑΤΕΡΩΝ ΕΙΣ ΚΟΛΠΟΥΣ ΤΕΚΝΩΝ ΑΥΤΩΝ ΜΕΤ' ΑΥΤΟΥΣ, Ο ΘΕΟΣ Ο ΜΕΓΑΣ ΚΑΙ ΙΣΧΥΡΟΣ,

ΙΕΡ. 39,19 ΚΥΡΙΟΣ ΜΕΓΑΛΗΣ ΒΟΥΛΗΣ ΚΑΙ ΔΥΝΑΤΟΣ ΤΟΙΣ ΕΡΓΟΙΣ, Ο ΘΕΟΣ Ο ΜΕΓΑΣ, Ο ΠΑΝΤΟΚΡΑΤΩΡ ΚΑΙ ΜΕΓΑΛΩΝΥΜΟΣ ΚΥΡΙΟΣ· ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΕΙΣ ΤΑΣ ΟΔΟΥΣ ΤΩΝ ΥΙΩΝ ΤΩΝ ΑΝΘΡΩΠΩΝ ΔΟΥΝΑΙ ΕΚΑΣΤΩ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ·

ΙΕΡ. 39,20 ΟΣ ΕΠΟΙΗΣΑΣ ΣΗΜΕΙΑ ΚΑΙ ΤΕΡΑΤΑ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΚΑΙ ΕΝ ΙΣΡΑΗΛ ΚΑΙ ΕΝ ΤΟΙΣ ΓΗΓΕΝΕΣΙ· ΚΑΙ ΕΠΟΙΗΣΑΣ ΣΕΑΥΤΩ ΟΝΟΜΑ, ΩΣ ΗΜΕΡΑ ΑΥΤΗ

ΙΕΡ. 39,21 ΚΑΙ ΕΞΗΓΑΓΕΣ ΤΟΝ ΛΑΟΝ ΣΟΥ ΙΣΡΑΗΛ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΕΝ ΣΗΜΕΙΟΙΣ ΚΑΙ ΕΝ ΤΕΡΑΣΙΝ, ΕΝ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΚΑΙ ΕΝ ΒΡΑΧΙΟΝΙ ΥΨΗΛΩ

ΙΕΡ. 39,22 ΚΑΙ ΕΝ ΟΡΑΜΑΣΙ ΜΕΓΑΛΟΙΣ· ΚΑΙ ΕΔΩΚΑΣ ΑΥΤΟΙΣ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ, ΗΝ ΩΜΟΣΑΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ, ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ.

ΙΕΡ. 39,23 ΚΑΙ ΕΙΣΗΛΘΟΣΑΝ ΚΑΙ ΕΛΑΒΟΣΑΝ ΑΥΤΗΝ ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ ΤΗΣ ΦΩΝΗΣ ΣΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΣΟΥ ΟΥΚ ΕΠΟΡΕΥΘΗΣΑΝ· ΑΠΑΝΤΑ, Α ΕΝΕΤΕΙΛΩ ΑΥΤΟΙΣ ΟΥΚ ΕΠΟΙΗΣΑΝ· ΚΑΙ ΕΠΟΙΗΣΑΣ ΣΥΜΒΗΝΑΙ ΑΥΤΟΙΣ ΠΑΝΤΑ ΤΑ ΚΑΚΑ ΤΑΥΤΑ.

ΙΕΡ. 39,24 ΙΔΟΥ ΟΧΛΟΣ ΗΚΕΙ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΣΥΛΛΑΒΕΙΝ ΑΥΤΗΝ, ΚΑΙ Η ΠΟΛΙΣ ΕΔΟΘΗ ΕΙΣ ΧΕΙΡΑΣ ΧΑΛΔΑΙΩΝ ΤΩΝ ΠΟΛΕΜΟΥΝΤΩΝ ΑΥΤΗΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΑΧΑΙΡΑΣ ΚΑΙ ΤΟΥ ΛΙΜΟΥ· ΩΣ ΕΛΑΛΗΣΑΣ, ΟΥΤΩΣ ΕΓΕΝΕΤΟ.

ΙΕΡ. 39,25 ΚΑΙ ΣΥ ΛΕΓΕΙΣ ΠΡΟΣ ΜΕ· ΚΤΗΣΑΙ ΣΕΑΥΤΩ ΤΟΝ ΑΓΡΟΝ ΑΡΓΥΡΙΟΥ· ΚΑΙ ΕΓΡΑΨΑ ΒΙΒΛΙΟΝ ΚΑΙ ΕΣΦΡΑΓΙΣΑΜΗΝ ΚΑΙ ΕΠΕΜΑΡΤΥΡΑΜΗΝ ΜΑΡΤΥΡΑΣ· ΚΑΙ Η ΠΟΛΙΣ ΕΔΟΘΗ ΕΙΣ ΧΕΙΡΑΣ ΧΑΛΔΑΙΩΝ.

ΙΕΡ. 39,26 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΡ. 39,27 ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΠΑΣΗΣ ΣΑΡΚΟΣ, ΜΗ ΑΠ' ΕΜΟΥ ΚΡΥΒΗΣΕΤΑΙ ΤΙ;

ΙΕΡ. 39,28 ΔΙΑ ΤΟΥΤΟ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΔΟΘΕΙΣΑ ΠΑΡΑΔΟΘΗΣΕΤΑΙ Η ΠΟΛΙΣ ΑΥΤΗ ΕΙΣ ΧΕΙΡΑΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΛΗΨΕΤΑΙ ΑΥΤΗΝ,

ΙΕΡ. 39,29 ΚΑΙ ΗΞΟΥΣΙΝ ΟΙ ΧΑΛΔΑΙΟΙ ΠΟΛΕΜΟΥΝΤΕΣ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΚΑΙ ΚΑΥΣΟΥΣΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΕΝ ΠΥΡΙ ΚΑΙ ΚΑΤΑΚΑΥΣΟΥΣΙ ΤΑΣ ΟΙΚΙΑΣ, ΕΝ ΑΙΣ ΕΘΥΜΙΩΣΑΝ ΕΠΙ ΤΩΝ ΔΩΜΑΤΩΝ ΑΥΤΩΝ ΤΗ ΒΑΑΛ ΚΑΙ ΕΣΠΕΥΔΟΝ ΣΠΟΝΔΑΣ ΘΕΟΙΣ ΕΤΕΡΟΙΣ ΠΡΟΣ ΤΟ ΠΑΡΑΠΙΚΡΑΝΑΙ ΜΕ.

ΙΕΡ. 39,30 ΟΤΙ ΗΣΑΝ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ ΚΑΙ ΟΙ ΥΙΟΙ ΙΟΥΔΑ ΜΟΝΟΙ ΠΟΙΟΥΝΤΕΣ ΤΟ ΠΟΝΗΡΟΝ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΕΚ ΝΕΟΤΗΤΟΣ ΑΥΤΩΝ.

ΙΕΡ. 39,31 ΟΤΙ ΕΠΙ ΤΗΝ ΟΡΓΗΝ ΜΟΥ ΚΑΙ ΕΠΙ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΗΝ Η ΠΟΛΙΣ ΑΥΤΗ, ΑΦ' ΗΣ ΗΜΕΡΑΣ ΩΚΟΔΟΜΗΣΑΝ ΑΥΤΗΝ ΚΑΙ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΑΠΑΛΛΑΞΑΙ ΑΥΤΗΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΜΟΥ,

ΙΕΡ. 39,32 ΔΙΑ ΠΑΣΑΣ ΤΑΣ ΠΟΝΗΡΙΑΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ, ΩΝ ΕΠΟΙΗΣΑΝ ΠΙΚΡΑΝΑΙ ΜΕ ΑΥΤΟΙ ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΩΝ ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΑΥΤΩΝ ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ ΑΥΤΩΝ, ΑΝΔΡΕΣ ΙΟΥΔΑ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ,

ΙΕΡ. 39,33 ΚΑΙ ΑΠΕΣΤΡΕΨΑΝ ΠΡΟΣ ΜΕ ΝΩΤΟΝ ΚΑΙ ΟΥ ΠΡΟΣΩΠΟΝ· ΚΑΙ ΕΔΙΔΑΞΑ ΑΥΤΟΥΣ ΟΡΘΡΟΥ, ΚΑΙ ΕΔΙΔΑΞΑ, ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ ΕΤΙ ΛΑΒΕΙΝ ΠΑΙΔΕΙΑΝ.

ΙΕΡ. 39,34 ΚΑΙ ΕΘΗΚΑΝ ΤΑ ΜΙΑΣΜΑΤΑ ΑΥΤΩΝ ΕΝ ΤΩ ΟΙΚΩ, ΟΥ ΕΠΕΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΠ' ΑΥΤΩ, ΕΝ ΑΚΑΘΑΡΣΙΑΙΣ ΑΥΤΩΝ,

ΙΕΡ. 39,35 ΚΑΙ ΩΚΟΔΟΜΗΣΑΝ ΤΟΥΣ ΒΩΜΟΥΣ ΤΗ ΒΑΑΛ ΤΟΥΣ ΕΝ ΦΑΡΑΓΓΙ ΥΙΟΥ ΕΝΝΟΜ ΤΟΥ ΑΝΑΦΕΡΕΙΝ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΥΤΩΝ ΤΩ ΜΟΛΟΧ ΒΑΣΙΛΕΙ, Α ΟΥ ΣΥΝΕΤΑΞΑ ΑΥΤΟΙΣ ΚΑΙ ΟΥΚ ΑΝΕΒΗ ΕΠΙ ΚΑΡΔΙΑΝ ΜΟΥ, ΤΟΥ ΠΟΙΗΣΑΙ ΤΟ ΒΔΕΛΥΓΜΑ ΤΟΥΤΟ ΠΡΟΣ ΤΟ ΕΦΑΜΑΡΤΕΙΝ ΤΟΝ ΙΟΥΔΑΝ. -

ΙΕΡ. 39,36 ΚΑΙ ΝΥΝ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΕΠΙ ΤΗΝ ΠΟΛΙΝ, ΗΝ ΣΥ ΛΕΓΕΙΣ· ΠΑΡΑΔΟΘΗΣΕΤΑΙ ΕΙΣ ΧΕΙΡΑΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΕΝ ΜΑΧΑΙΡΑ ΚΑΙ ΕΝ ΛΙΜΩ ΚΑΙ ΕΝ ΑΠΟΣΤΟΛΗ.

ΙΕΡ. 39,37 ΙΔΟΥ ΕΓΩ ΣΥΝΑΓΩ ΑΥΤΟΥΣ ΕΚ ΠΑΣΗΣ ΤΗΣ ΓΗΣ, ΟΥ ΔΙΕΣΠΕΙΡΑ ΑΥΤΟΥΣ ΕΚΕΙ ΕΝ ΟΡΓΗ ΜΟΥ ΚΑΙ ΤΩ ΘΥΜΩ ΜΟΥ ΚΑΙ ΕΝ ΠΑΡΟΞΥΣΜΩ ΜΕΓΑΛΩ, ΚΑΙ ΕΠΙΣΤΡΕΨΩ ΑΥΤΟΥΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΚΑΙ ΚΑΘΙΩ ΑΥΤΟΥΣ ΠΕΠΟΙΘΟΤΑΣ,

ΙΕΡ. 39,38 ΚΑΙ ΕΣΟΝΤΑΙ ΜΟΙ ΕΙΣ ΛΑΟΝ, ΚΑΙ ΕΓΩ ΕΣΟΜΑΙ ΑΥΤΟΙΣ ΕΙΣ ΘΕΟΝ.

ΙΕΡ. 39,39 ΚΑΙ ΔΩΣΩ ΑΥΤΟΙΣ ΟΔΟΝ ΕΤΕΡΑΝ ΚΑΙ ΚΑΡΔΙΑΝ ΕΤΕΡΑΝ ΦΟΒΗΘΗΝΑΙ ΜΕ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΚΑΙ ΕΙΣ ΑΓΑΘΟΝ ΑΥΤΟΙΣ ΚΑΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΑΥΤΩΝ ΜΕΤ' ΑΥΤΟΥΣ.

ΙΕΡ. 39,40 ΚΑΙ ΔΙΑΘΗΣΟΜΑΙ ΑΥΤΟΙΣ ΔΙΑΘΗΚΗΝ ΑΙΩΝΙΑΝ, ΗΝ ΟΥ ΜΗ ΑΠΟΣΤΡΕΨΩ ΟΠΙΣΘΕΝ ΑΥΤΩΝ· ΚΑΙ ΤΟΝ ΦΟΒΟΝ ΜΟΥ ΔΩΣΩ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΩΝ ΠΡΟΣ ΤΟ ΜΗ ΑΠΟΣΤΗΝΑΙ ΑΥΤΟΥΣ ΑΠ' ΕΜΟΥ.

ΙΕΡ. 39,41 ΚΑΙ ΕΠΙΣΚΕΨΟΜΑΙ ΤΟΥ ΑΓΑΘΩΣΑΙ ΑΥΤΟΥΣ ΚΑΙ ΦΥΤΕΥΣΩ ΑΥΤΟΥΣ ΕΝ ΤΗ ΓΗ ΤΑΥΤΗ ΕΝ ΠΙΣΤΕΙ ΚΑΙ ΕΝ ΠΑΣΗ ΚΑΡΔΙΑ ΚΑΙ ΕΝ ΠΑΣΗ ΨΥΧΗ.

ΙΕΡ. 39,42 ΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΚΑΘΑ ΕΠΗΓΑΓΟΝ ΕΠΙ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΠΑΝΤΑ ΤΑ ΚΑΚΑ ΤΑ ΜΕΓΑΛΑ ΤΑΥΤΑ, ΟΥΤΩΣ ΕΓΩ ΕΠΑΞΩ ΕΠ' ΑΥΤΟΥΣ ΠΑΝΤΑ ΤΑ ΑΓΑΘΑ, Α ΕΛΑΛΗΣΑ ΕΠ' ΑΥΤΟΥΣ.

ΙΕΡ. 39,43 ΚΑΙ ΚΤΗΘΗΣΟΝΤΑΙ ΕΤΙ ΑΓΡΟΙ ΕΝ ΤΗ ΓΗ, Η ΣΥ ΛΕΓΕΙΣ· ΑΒΑΤΟΣ ΕΣΤΙΝ ΑΠΟ ΑΝΘΡΩΠΩΝ ΚΑΙ ΚΤΗΝΟΥΣ ΚΑΙ ΠΑΡΕΔΟΘΗΣΑΝ ΕΙΣ ΧΕΙΡΑΣ ΧΑΛΔΑΙΩΝ.

ΙΕΡ. 39,44 ΚΑΙ ΚΤΗΣΟΝΤΑΙ ΑΓΡΟΥΣ ΕΝ ΑΡΓΥΡΙΩ, ΚΑΙ ΓΡΑΨΕΙΣ ΒΙΒΛΙΟΝ ΚΑΙ ΣΦΡΑΓΙΗ ΚΑΙ ΔΙΑΜΑΡΤΥΡΗ ΜΑΡΤΥΡΑΣ ΕΝ ΓΗ ΒΕΝΙΑΜΙΝ ΚΑΙ ΚΥΚΛΩ ΤΗΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΝ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΕΝ ΠΟΛΕΣΙ ΤΟΥ ΟΡΟΥΣ ΚΑΙ ΕΝ ΠΟΛΕΣΙ ΤΗΣ ΣΕΦΗΛΑ ΚΑΙ ΕΝ ΠΟΛΕΣΙ ΤΗΣ ΝΑΓΕΒ, ΟΤΙ ΑΠΟΣΤΡΕΨΩ ΤΑΣ ΑΠΟΙΚΙΑΣ ΑΥΤΩΝ.

ΙΕΡΕΜΙΑΣ 40 (ΜΑΣ. 33)

ΙΕΡ. 40,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΔΕΥΤΕΡΟΝ, ΚΑΙ ΑΥΤΟΣ ΗΝ ΕΤΙ ΔΕΔΕΜΕΝΟΣ ΕΝ ΤΗ ΑΥΛΗ ΤΗΣ ΦΥΛΑΚΗΣ ΛΕΓΩΝ·

ΙΕΡ. 40,2 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ ΠΟΙΩΝ ΓΗΝ ΚΑΙ ΠΛΑΣΣΩΝ ΑΥΤΗΝ ΤΟΥ ΑΝΟΡΘΩΣΑΙ ΑΥΤΗΝ, ΚΥΡΙΟΣ ΟΝΟΜΑ ΑΥΤΩ·

ΙΕΡ. 40,3 ΚΕΚΡΑΞΟΝ ΠΡΟΣ ΜΕ, ΚΑΙ ΑΠΟΚΡΙΘΗΣΟΜΑΙ ΣΟΙ ΚΑΙ ΑΠΑΓΓΕΛΩ ΣΟΙ ΜΕΓΑΛΑ ΚΑΙ ΙΣΧΥΡΑ, Α ΟΥΚ ΕΓΝΩΣ ΑΥΤΑ.

ΙΕΡ. 40,4 ΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΠΕΡΙ ΟΙΚΩΝ ΤΗΣ ΠΟΛΕΩΣ ΤΑΥΤΗΣ ΚΑΙ ΠΕΡΙ ΟΙΚΩΝ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΤΩΝ ΚΑΘΗΡΗΜΕΝΩΝ ΕΙΣ ΧΑΡΑΚΑΣ ΚΑΙ ΠΡΟΜΑΧΩΝΑΣ

ΙΕΡ. 40,5 ΤΟΥ ΜΑΧΕΣΘΑΙ ΠΡΟΣ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ ΚΑΙ ΠΛΗΡΩΣΑΙ ΑΥΤΗΝ ΤΩΝ ΝΕΚΡΩΝ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΟΥΣ ΕΠΑΤΑΞΑ ΕΝ ΟΡΓΗ ΜΟΥ ΚΑΙ ΕΝ ΘΥΜΩ ΜΟΥ, ΚΑΙ ΑΠΕΣΤΡΕΨΑ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΑΠ' ΑΥΤΩΝ ΠΕΡΙ ΠΑΣΩΝ ΤΩΝ ΠΟΝΗΡΙΩΝ ΑΥΤΩΝ·

ΙΕΡ. 40,6 ΙΔΟΥ ΕΓΩ ΑΝΑΓΩ ΑΥΤΗ ΣΥΝΟΥΛΩΣΙΝ ΚΑΙ ΙΑΜΑ ΚΑΙ ΦΑΝΕΡΩΣΩ ΑΥΤΟΙΣ ΕΙΣΑΚΟΥΕΙΝ ΚΑΙ ΙΑΤΡΕΥΣΩ ΑΥΤΗΝ ΚΑΙ ΠΟΙΗΣΩ ΑΥΤΟΙΣ ΕΙΡΗΝΗΝ ΚΑΙ ΠΙΣΤΙΝ.

ΙΕΡ. 40,7 ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΤΗΝ ΑΠΟΙΚΙΑΝ ΙΟΥΔΑ ΚΑΙ ΤΗΝ ΑΠΟΙΚΙΑΝ ΙΣΡΑΗΛ ΚΑΙ ΟΙΚΟΔΟΜΗΣΩ ΑΥΤΟΥΣ ΚΑΘΩΣ ΤΟ ΠΡΟΤΕΡΟΝ.

ΙΕΡ. 40,8 ΚΑΙ ΚΑΘΑΡΙΩ ΑΥΤΟΥΣ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΑΔΙΚΙΩΝ ΑΥΤΩΝ, ΩΝ ΗΜΑΡΤΟΣΑΝ ΜΟΙ, ΚΑΙ ΟΥ ΜΗ ΜΝΗΣΘΗΣΟΜΑΙ ΑΜΑΡΤΙΩΝ ΑΥΤΩΝ, ΩΝ ΗΜΑΡΤΟΝ ΜΟΙ ΚΑΙ ΑΠΕΣΤΗΣΑΝ ΑΠ' ΕΜΟΥ.

ΙΕΡ. 40,9 ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΕΥΦΡΟΣΥΝΗΝ ΚΑΙ ΑΙΝΕΣΙΝ ΚΑΙ ΕΙΣ ΜΕΓΑΛΕΙΟΤΗΤΑ ΠΑΝΤΙ ΤΩ ΛΑΩ ΤΗΣ ΓΗΣ, ΟΙΤΙΝΕΣ ΑΚΟΥΣΟΝΤΑΙ ΠΑΝΤΑ ΤΑ ΑΓΑΘΑ, Α ΕΓΩ ΠΟΙΗΣΩ, ΚΑΙ ΦΟΒΗΘΗΣΟΝΤΑΙ ΚΑΙ ΠΙΚΡΑΝΘΗΣΟΝΤΑΙ ΠΕΡΙ ΠΑΝΤΩΝ ΤΩΝ ΑΓΑΘΩΝ ΚΑΙ ΠΕΡΙ ΠΑΣΗΣ ΤΗΣ ΕΙΡΗΝΗΣ, ΗΣ ΕΓΩ ΠΟΙΗΣΩ ΑΥΤΟΙΣ. -

ΙΕΡ. 40,10 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΕΤΙ ΑΚΟΥΣΘΗΣΕΤΑΙ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ, Ω ΥΜΕΙΣ ΛΕΓΕΤΕ· ΕΡΗΜΟΣ ΕΣΤΙΝ ΑΠΟ ΑΝΘΡΩΠΩΝ ΚΑΙ ΚΤΗΝΩΝ, ΕΝ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΕΞΩΘΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΤΑΙΣ ΗΡΗΜΩΜΕΝΑΙΣ ΠΑΡΑ ΤΟ ΜΗ ΕΙΝΑΙ ΑΝΘΡΩΠΟΝ ΚΑΙ ΚΤΗΝΗ,

ΙΕΡ. 40,11 ΦΩΝΗ ΕΥΦΡΟΣΥΝΗΣ ΚΑΙ ΦΩΝΗ ΧΑΡΜΟΣΥΝΗΣ, ΦΩΝΗ ΝΥΜΦΙΟΥ ΚΑΙ ΦΩΝΗ ΝΥΜΦΗΣ, ΦΩΝΗ ΛΕΓΟΝΤΩΝ· ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΚΥΡΙΩ ΠΑΝΤΟΚΡΑΤΟΡΙ, ΟΤΙ ΧΡΗΣΤΟΣ ΚΥΡΙΟΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ· ΚΑΙ ΕΙΣΟΙΣΟΥΣΙ ΔΩΡΑ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ, ΟΤΙ ΑΠΟΣΤΡΕΨΩ ΠΑΣΑΝ ΤΗΝ ΑΠΟΙΚΙΑΝ ΤΗΣ ΓΗΣ ΕΚΕΙΝΗΣ ΚΑΤΑ ΤΟ ΠΡΟΤΕΡΟΝ, ΕΙΠΕ ΚΥΡΙΟΣ·

ΙΕΡ. 40,12 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ ΤΩΝ ΔΥΝΑΜΕΩΝ· ΕΤΙ ΕΣΤΑΙ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ ΤΩ ΕΡΗΜΩ ΠΑΡΑ ΤΟ ΜΗ ΕΙΝΑΙ ΑΝΘΡΩΠΟΝ ΚΑΙ ΚΤΗΝΟΣ ΚΑΙ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΠΟΛΕΣΙΝ ΑΥΤΟΥ ΚΑΤΑΛΥΜΑΤΑ ΠΟΙΜΕΝΩΝ ΚΟΙΤΑΖΟΝΤΩΝ ΠΡΟΒΑΤΑ·

ΙΕΡ. 40,13 ΕΝ ΠΟΛΕΣΙ ΤΗΣ ΟΡΕΙΝΗΣ ΚΑΙ ΕΝ ΠΟΛΕΣΙ ΤΗΣ ΣΕΦΗΛΑ ΚΑΙ ΕΝ ΠΟΛΕΣΙ ΤΗΣ ΝΑΓΕΒ ΚΑΙ ΕΝ ΓΗ ΒΕΝΙΑΜΙΝ ΚΑΙ ΕΝ ΤΑΙΣ ΚΥΚΛΩ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΝ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΕΤΙ ΠΑΡΕΛΕΥΣΕΤΑΙ ΠΡΟΒΑΤΑ ΕΠΙ ΧΕΙΡΑ ΑΡΙΘΜΟΥΝΤΟΣ, ΕΙΠΕ ΚΥΡΙΟΣ.

ΙΕΡΕΜΙΑΣ 41 (ΜΑΣ. 34)

ΙΕΡ. 41,1 Ο ΛΟΓΟΣ Ο ΓΕΝΟΜΕΝΟΣ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΠΑΡΑ ΚΥΡΙΟΥ (ΚΑΙ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΠΑΝ ΤΟ ΣΤΡΑΤΟΠΕΔΟΝ ΑΥΤΟΥ ΚΑΙ ΠΑΣΑ Η ΓΗ ΑΡΧΗΣ ΑΥΤΟΥ ΕΠΟΛΕΜΟΥΝ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΠΙ ΠΑΣΑΣ ΤΑΣ ΠΟΛΕΙΣ ΙΟΥΔΑ) ΛΕΓΩΝ·

ΙΕΡ. 41,2 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΒΑΔΙΣΟΝ ΠΡΟΣ ΣΕΔΕΚΙΑΝ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΚΑΙ ΕΡΕΙΣ ΑΥΤΩ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΠΑΡΑΔΟΣΕΙ ΠΑΡΑΔΟΘΗΣΕΤΑΙ Η ΠΟΛΙΣ ΑΥΤΗ ΕΙΣ ΧΕΙΡΑΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΣΥΛΛΗΨΕΤΑΙ ΑΥΤΗΝ ΚΑΙ ΚΑΥΣΕΙ ΑΥΤΗΝ ΕΝ ΠΥΡΙ·

ΙΕΡ. 41,3 ΚΑΙ ΣΥ ΟΥ ΜΗ ΣΩΘΗΣ ΕΚ ΧΕΙΡΟΣ ΑΥΤΟΥ ΚΑΙ ΣΥΛΛΗΨΕΙ ΣΥΛΛΗΦΘΗΣΗ ΚΑΙ ΕΙΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΔΟΘΗΣΗ, ΚΑΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΟΨΟΝΤΑΙ ΚΑΙ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΜΕΤΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΣΟΥ ΛΑΛΗΣΕΙ, ΚΑΙ ΕΙΣ ΒΑΒΥΛΩΝΑ ΕΙΣΕΛΕΥΣΗ.

ΙΕΡ. 41,4 ΑΛΛΑ ΑΚΟΥΣΟΝ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ, ΣΕΔΕΚΙΑ ΒΑΣΙΛΕΥ ΙΟΥΔΑ· ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ·

ΙΕΡ. 41,5 ΕΝ ΕΙΡΗΝΗ ΑΠΟΘΑΝΗ, ΚΑΙ ΩΣ ΕΚΛΑΥΣΑΝ ΤΟΥΣ ΠΑΤΕΡΑΣ ΣΟΥ ΤΟΥΣ ΒΑΣΙΛΕΥΣΑΝΤΑΣ ΠΡΟΤΕΡΟΝ ΣΟΥ, ΚΛΑΥΣΟΝΤΑΙ ΚΑΙ ΣΕ, ΟΥΑΙ ΚΥΡΙΕ, ΚΑΙ ΕΩΣ ΑΔΟΥ ΚΟΨΟΝΤΑΙ ΣΕ· ΟΤΙ ΛΟΓΟΝ ΕΓΩ ΕΛΑΛΗΣΑ, ΕΙΠΕ ΚΥΡΙΟΣ.

ΙΕΡ. 41,6 ΚΑΙ ΕΛΑΛΗΣΕΝ ΙΕΡΕΜΙΑΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΣΕΔΕΚΙΑΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΙΕΡ. 41,7 ΚΑΙ Η ΔΥΝΑΜΙΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΕΠΟΛΕΜΕΙ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΠΙ ΤΑΣ ΠΟΛΕΙΣ ΙΟΥΔΑ, ΕΠΙ ΛΑΧΙΣ ΚΑΙ ΕΠΙ ΑΖΗΚΑ, ΟΤΙ ΑΥΤΑΙ ΚΑΤΕΛΕΙΦΘΗΣΑΝ ΕΝ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΠΟΛΕΙΣ ΟΧΥΡΑΙ.

ΙΕΡ. 41,8 Ο ΛΟΓΟΣ Ο ΓΕΝΟΜΕΝΟΣ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΠΑΡΑ ΚΥΡΙΟΥ ΜΕΤΑ ΤΟ ΣΥΝΤΕΛΕΣΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΣΕΔΕΚΙΑΝ ΔΙΑΘΗΚΗΝ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΤΟΥ ΚΑΛΕΣΑΙ ΑΦΕΣΙΝ,

ΙΕΡ. 41,9 ΤΟΥ ΕΞΑΠΟΣΤΕΙΛΑΙ ΕΚΑΣΤΟΝ ΤΟΝ ΠΑΙΔΑ ΑΥΤΟΥ ΚΑΙ ΕΚΑΣΤΟΝ ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΑΥΤΟΥ, ΤΟΝ ΕΒΡΑΙΟΝ ΚΑΙ ΤΗΝ ΕΒΡΑΙΑΝ ΕΛΕΥΘΕΡΟΥΣ, ΠΡΟΣ ΤΟ ΜΗ ΔΟΥΛΕΥΕΙΝ ΑΝΔΡΑ ΕΞ ΙΟΥΔΑ·

ΙΕΡ. 41,10 ΚΑΙ ΕΠΕΣΤΡΑΦΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΟΙ ΕΙΣΕΛΘΟΝΤΕΣ ΕΝ ΤΗ ΔΙΑΘΗΚΗ ΤΟΥ ΑΠΟΣΤΕΙΛΑΙ ΕΚΑΣΤΟΝ ΤΟΝ ΠΑΙΔΑ ΑΥΤΟΥ ΚΑΙ ΕΚΑΣΤΟΝ ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΑΥΤΟΥ ΚΑΙ ΕΩΣΑΝ

ΙΕΡ. 41,11 ΑΥΤΟΥΣ ΕΙΣ ΠΑΙΔΑΣ ΚΑΙ ΠΑΙΔΙΣΚΑΣ.

ΙΕΡ. 41,12 ΚΑΙ ΕΓΕΝΗΘΗ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΛΕΓΩΝ·

ΙΕΡ. 41,13 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΕΓΩ ΔΙΕΘΕΜΗΝ ΔΙΑΘΗΚΗΝ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΥΜΩΝ ΕΝ ΤΗ ΗΜΕΡΑ, Η ΕΞΕΙΛΑΜΗΝ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΕΞ ΟΙΚΟΥ ΔΟΥΛΕΙΑΣ, ΛΕΓΩΝ·

ΙΕΡ. 41,14 ΟΤΑΝ ΠΛΗΡΩΘΗ ΕΞ ΕΤΗ, ΑΠΟΣΤΕΛΕΙΣ ΤΟΝ ΑΔΕΛΦΟΝ ΣΟΥ ΤΟΝ ΕΒΡΑΙΟΝ, ΟΣ ΠΑΡΑΘΗΣΕΤΑΙ ΣΟΙ· ΚΑΙ ΕΡΓΑΤΑΙ ΣΟΙ ΕΞ ΕΤΗ, ΚΑΙ ΕΞΑΠΟΣΤΕΛΕΙΣ ΑΥΤΟΝ ΕΛΕΥΘΕΡΟΝ. ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ ΜΟΥ ΚΑΙ ΟΥΚ ΕΚΛΙΝΑΝ ΤΟ ΟΥΣ ΑΥΤΩΝ.

ΙΕΡ. 41,15 ΚΑΙ ΕΠΕΣΤΡΕΨΑΝ ΣΗΜΕΡΟΝ ΠΟΙΗΣΑΙ ΤΟ ΕΥΘΕΣ ΠΡΟ ΟΦΘΑΛΜΩΝ ΜΟΥ ΤΟΥ ΚΑΛΕΣΑΙ ΑΦΕΣΙΝ ΕΚΑΣΤΟΝ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΚΑΙ ΣΥΝΕΤΕΛΕΣΑΝ ΔΙΑΘΗΚΗΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΝ ΤΩ ΟΙΚΩ, ΟΥ ΕΠΕΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΠ' ΑΥΤΩ.

ΙΕΡ. 41,16 ΚΑΙ ΕΠΕΣΤΡΕΨΑΤΕ ΚΑΙ ΕΒΕΒΗΛΩΣΑΤΕ ΤΟ ΟΝΟΜΑ ΜΟΥ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΕΚΑΣΤΟΝ ΤΟΝ ΠΑΙΔΑ ΑΥΤΟΥ ΚΑΙ ΕΚΑΣΤΟΝ ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΑΥΤΟΥ, ΟΥΣ ΕΞΑΠΕΣΤΕΙΛΑΤΕ ΕΛΕΥΘΕΡΟΥΣ ΤΗ ΨΥΧΗ ΑΥΤΩΝ, ΤΟΥ ΕΙΝΑΙ ΥΜΙΝ ΕΙΣ ΠΑΙΔΑΣ ΚΑΙ ΠΑΙΔΙΣΚΑΣ.

ΙΕΡ. 41,17 ΔΙΑ ΤΟΥΤΟ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΥΜΕΙΣ ΟΥΚ ΗΚΟΥΣΑΤΕ ΜΟΥ ΤΟΥ ΚΑΛΕΣΑΙ ΑΦΕΣΙΝ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΙΔΟΥ ΕΓΩ ΚΑΛΩ ΑΦΕΣΙΝ ΥΜΙΝ ΕΙΣ ΜΑΧΑΙΡΑΝ ΚΑΙ ΕΙΣ ΤΟΝ ΘΑΝΑΤΟΝ ΚΑΙ ΕΙΣ ΤΟΝ ΛΙΜΟΝ ΚΑΙ ΔΩΣΩ ΥΜΑΣ ΕΙΣ ΔΙΑΣΠΟΡΑΝ ΠΑΣΑΙΣ ΤΑΙΣ ΒΑΣΙΛΕΙΑΙΣ ΤΗΣ ΓΗΣ.

ΙΕΡ. 41,18 ΚΑΙ ΔΩΣΩ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΣ ΠΑΡΕΛΗΛΥΘΟΤΑΣ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ, ΤΟΥΣ ΜΗ ΣΤΗΣΑΝΤΑΣ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ, ΗΝ ΕΠΟΙΗΣΑΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΜΟΥ, ΤΟΝ ΜΟΣΧΟΝ, ΟΝ ΕΠΟΙΗΣΑΝ ΕΡΓΑΖΕΣΘΑΙ ΑΥΤΩ,

ΙΕΡ. 41,19 ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΙΟΥΔΑ ΚΑΙ ΤΟΥΣ ΔΥΝΑΣΤΑΣ ΚΑΙ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΙ ΤΟΝ ΛΑΟΝ,

ΙΕΡ. 41,20 ΚΑΙ ΔΩΣΩ ΑΥΤΟΥΣ ΤΟΙΣ ΕΧΘΡΟΙΣ ΑΥΤΩΝ ΚΑΙ ΕΣΤΑΙ ΤΑ ΘΝΗΣΙΜΑΙΑ ΑΥΤΩΝ ΒΡΩΣΙΣ ΤΟΙΣ ΠΕΤΕΙΝΟΙΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΗΣ ΓΗΣ.

ΙΕΡ. 41,21 ΚΑΙ ΤΟΝ ΣΕΔΕΚΙΑΝ ΒΑΣΙΛΕΑ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΑΥΤΩΝ ΔΩΣΩ ΕΙΣ ΧΕΙΡΑΣ ΕΧΘΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΔΥΝΑΜΙΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΤΟΙΣ ΑΠΟΤΡΕΧΟΥΣΙΝ ΑΠ' ΑΥΤΩΝ.

ΙΕΡ. 41,22 ΙΔΟΥ ΕΓΩ ΣΥΝΤΑΣΣΩ, ΦΗΣΙ ΚΥΡΙΟΣ, ΚΑΙ ΕΠΙΣΤΡΕΨΩ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ, ΚΑΙ ΠΟΛΕΜΗΣΟΥΣΙΝ ΕΠ' ΑΥΤΗΝ ΚΑΙ ΛΗΨΟΝΤΑΙ ΑΥΤΗΝ ΚΑΙ ΚΑΤΑΚΑΥΣΟΥΣΙΝ ΑΥΤΗΝ ΕΝ ΠΥΡΙ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΙΟΥΔΑ, ΚΑΙ ΔΩΣΩ ΑΥΤΑΣ ΕΡΗΜΟΥΣ ΑΠΟ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ.

ΙΕΡΕΜΙΑΣ 42 (ΜΑΣ. 35)

ΙΕΡ. 42,1 Ο ΛΟΓΟΣ Ο ΓΕΝΟΜΕΝΟΣ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΠΑΡΑ ΚΥΡΙΟΥ ΕΝ ΗΜΕΡΑΙΣ ΙΩΑΚΕΙΜ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΛΕΓΩΝ·

ΙΕΡ. 42,2 ΒΑΔΙΣΟΝ ΕΙΣ ΟΙΚΟΝ ΑΡΧΑΒΕΙΝ ΚΑΙ ΑΞΕΙΣ ΑΥΤΟΥΣ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ, ΕΙΣ ΜΙΑΝ ΤΩΝ ΑΥΛΩΝ, ΚΑΙ ΠΟΤΙΕΙΣ ΑΥΤΟΥΣ ΟΙΝΟΝ.

ΙΕΡ. 42,3 ΚΑΙ ΕΞΗΓΑΓΟΝ ΤΟΝ ΙΕΖΟΝΙΑΝ ΥΙΟΝ ΙΕΡΕΜΙΟΥ ΥΙΟΥ ΧΑΒΑΣΙΝ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΥΤΟΥ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΟΙΚΙΑΝ ΑΡΧΑΒΕΙΝ

ΙΕΡ. 42,4 ΚΑΙ ΕΙΣΗΓΑΓΟΝ ΑΥΤΟΥΣ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ ΕΙΣ ΤΟ ΠΑΣΤΟΦΟΡΙΟΝ ΥΙΩΝ ΑΝΑΝΙΟΥ, ΥΙΟΥ ΓΟΔΟΛΙΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥ ΘΕΟΥ, Ο ΕΣΤΙΝ ΕΓΓΥΣ ΤΟΥ ΟΙΚΟΥ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΩΝ ΕΠΑΝΩ ΤΟΥ ΟΙΚΟΥ ΜΑΑΣΑΙΟΥ ΥΙΟΥ ΣΕΛΩΜ, ΤΟΥ ΦΥΛΑΣΣΟΝΤΟΣ ΤΗΝ ΑΥΛΗΝ,

ΙΕΡ. 42,5 ΚΑΙ ΕΔΩΚΑ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΚΕΡΑΜΙΟΝ ΟΙΝΟΥ ΚΑΙ ΠΟΤΗΡΙΑ ΚΑΙ ΕΙΠΑ· ΠΙΕΤΕ ΟΙΝΟΝ.

ΙΕΡ. 42,6 ΚΑΙ ΕΙΠΑΝ· ΟΥ ΜΗ ΠΙΩΜΕΝ ΟΙΝΟΝ, ΟΤΙ ΙΩΝΑΔΑΒ ΥΙΟΣ ΡΗΧΑΒ Ο ΠΑΤΗΡ ΗΜΩΝ ΕΝΕΤΕΙΛΑΤΟ ΗΜΙΝ ΛΕΓΩΝ· ΟΥ ΜΗ ΠΙΕΤΕ ΟΙΝΟΝ, ΥΜΕΙΣ ΚΑΙ ΟΙ ΥΙΟΙ ΥΜΩΝ ΕΩΣ ΑΙΩΝΟΣ.

ΙΕΡ. 42,7 ΚΑΙ ΟΙΚΙΑΣ ΟΥ ΜΗ ΟΙΚΟΔΟΜΗΣΗΤΕ ΚΑΙ ΣΠΕΡΜΑ ΟΥ ΜΗ ΣΠΕΙΡΗΤΕ, ΚΑΙ ΑΜΠΕΛΩΝ ΟΥΚ ΕΣΤΑΙ ΥΜΙΝ, ΟΤΙ ΕΝ ΣΚΗΝΑΙΣ ΟΙΚΗΣΕΤΕ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΥΜΩΝ, ΟΠΩΣ ΑΝ ΖΗΣΗΤΕ ΗΜΕΡΑΣ ΠΟΛΛΑΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΦ' ΗΣ ΔΙΑΤΡΙΒΕΤΕ ΥΜΕΙΣ ΕΠ' ΑΥΤΗΣ.

ΙΕΡ. 42,8 ΚΑΙ ΗΚΟΥΣΑΜΕΝ ΤΗΣ ΦΩΝΗΣ ΙΩΝΑΔΑΒ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΠΡΟΣ ΤΟ ΜΗ ΠΙΕΙΝ ΟΙΝΟΝ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΗΜΩΝ, ΗΜΕΙΣ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΗΜΩΝ ΚΑΙ ΟΙ ΥΙΟΙ ΗΜΩΝ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΗΜΩΝ,

ΙΕΡ. 42,9 ΚΑΙ ΠΡΟΣ ΤΟ ΜΗ ΟΙΚΟΔΟΜΕΙΝ ΟΙΚΙΑΣ ΤΟΥ ΚΑΤΟΙΚΕΙΝ ΕΚΕΙ, ΚΑΙ ΑΜΠΕΛΩΝ ΚΑΙ ΑΓΡΟΣ ΚΑΙ ΣΠΕΡΜΑ ΟΥΚ ΕΓΕΝΕΤΟ ΗΜΙΝ,

ΙΕΡ. 42,10 ΚΑΙ ΩΚΗΣΑΜΕΝ ΕΝ ΣΚΗΝΑΙΣ ΚΑΙ ΗΚΟΥΣΑΜΕΝ ΚΑΙ ΕΠΟΙΗΣΑΜΕΝ ΚΑΤΑ ΠΑΝΤΑ, Α ΕΝΕΤΕΙΛΑΤΟ ΗΜΙΝ ΙΩΝΑΔΑΒ Ο ΠΑΤΗΡ ΗΜΩΝ.

ΙΕΡ. 42,11 ΚΑΙ ΕΓΕΝΗΘΗ ΟΤΕ ΑΝΕΒΗ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΕΙΠΑΜΕΝ· ΕΙΣΕΛΘΑΤΕ ΚΑΙ ΕΙΣΕΛΘΩΜΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΩΝ ΧΑΛΔΑΙΩΝ ΚΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΩΝ ΑΣΣΥΡΙΩΝ, ΚΑΙ ΩΚΟΥΜΕΝ ΕΚΕΙ.

ΙΕΡ. 42,12 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΡ. 42,13 ΟΥΤΩΣ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΠΟΡΕΥΟΥ ΚΑΙ ΕΙΠΟΝ ΑΝΘΡΩΠΩ ΙΟΥΔΑ ΚΑΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΙΕΡΟΥΣΑΛΗΜ· ΟΥ ΜΗ ΛΑΒΗΤΕ ΠΑΙΔΕΙΑΝ ΤΟΥ ΑΚΟΥΕΙΝ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ;

ΙΕΡ. 42,14 ΕΣΤΗΣΑΝ ΡΗΜΑ ΥΙΟΙ ΙΩΝΑΔΑΒ, ΥΙΟΥ ΡΗΧΑΒ, Ο ΕΝΕΤΕΙΛΑΤΟ ΤΟΙΣ ΤΕΚΝΟΙΣ ΑΥΤΟΥ ΠΡΟΣ ΤΟ ΜΗ ΠΙΕΙΝ ΟΙΝΟΝ, ΚΑΙ ΟΥΚ ΕΠΙΟΣΑΝ· ΚΑΙ ΕΓΩ ΕΛΑΛΗΣΑ ΠΡΟΣ ΥΜΑΣ ΟΡΘΡΟΥ, ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΤΕ.

ΙΕΡ. 42,15 ΚΑΙ ΑΠΕΣΤΕΙΛΑ ΠΡΟΣ ΥΜΑΣ ΤΟΥΣ ΠΑΙΔΑΣ ΜΟΥ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΛΕΓΩΝ· ΑΠΟΣΤΡΑΦΗΤΕ ΕΚΑΣΤΟΣ ΑΠΟ ΤΗΣ ΟΔΟΥ ΑΥΤΟΥ ΤΗΣ ΠΟΝΗΡΑΣ ΚΑΙ ΒΕΛΤΙΩ ΠΟΙΗΣΑΤΕ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΥΜΩΝ ΚΑΙ ΟΥ ΠΟΡΕΥΣΕΣΘΕ ΟΠΙΣΩ ΘΕΩΝ ΕΤΕΡΩΝ ΤΟΥ ΔΟΥΛΕΥΕΙΝ ΑΥΤΟΙΣ, ΚΑΙ ΟΙΚΗΣΕΤΕ ΕΠΙ ΤΗΣ ΓΗΣ, ΗΣ ΕΔΩΚΑ ΥΜΙΝ ΚΑΙ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ· ΚΑΙ ΟΥΚ ΕΚΛΙΝΑΤΕ ΤΑ ΩΤΑ ΥΜΩΝ ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΤΕ.

ΙΕΡ. 42,16 ΚΑΙ ΕΣΤΗΣΑΝ ΥΙΟΙ ΙΩΝΑΔΑΒ ΥΙΟΥ ΡΗΧΑΒ ΤΗΝ ΕΝΤΟΛΗΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ, Ο ΔΕ ΛΑΟΣ ΟΥΤΟΣ ΟΥΚ ΗΚΟΥΣΕ ΜΟΥ.

ΙΕΡ. 42,17 ΔΙΑ ΤΟΥΤΟ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΦΕΡΩ ΕΠΙ ΙΟΥΔΑΝ ΚΑΙ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΙΕΡΟΥΣΑΛΗΜ ΠΑΝΤΑ ΤΑ ΚΑΚΑ, Α ΕΛΑΛΗΣΑ ΕΠ' ΑΥΤΟΥΣ.

ΙΕΡ. 42,18 ΔΙΑ ΤΟΥΤΟ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΕΠΕΙΔΗ ΗΚΟΥΣΑΝ ΥΙΟΙ ΙΩΝΑΔΑΒ ΥΙΟΥ ΡΗΧΑΒ ΤΗΝ ΕΝΤΟΛΗΝ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ ΠΟΙΕΙΝ ΚΑΘΟΤΙ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ Ο ΠΑΤΗΡ ΑΥΤΩΝ,

ΙΕΡ. 42,19 ΟΥ ΜΗ ΕΚΛΙΠΗ ΑΝΗΡ ΤΩΝ ΥΙΩΝ ΙΩΝΑΔΑΒ ΥΙΟΥ ΡΗΧΑΒ ΠΑΡΕΣΤΗΚΩΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΜΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΓΗΣ.

ΙΕΡΕΜΙΑΣ 43 (ΜΑΣ. 36)

ΙΕΡ. 43,1 ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΤΩ ΤΕΤΑΡΤΩ ΙΩΑΚΕΙΜ ΥΙΟΥ ΙΩΣΙΑ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΕΓΕΝΗΘΗ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΡ. 43,2 ΛΑΒΕ ΣΕΑΥΤΩ ΧΑΡΤΙΟΝ ΒΙΒΛΙΟΥ ΚΑΙ ΓΡΑΨΟΝ ΕΠ' ΑΥΤΟΥ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΕΛΑΛΗΣΑ ΠΡΟΣ ΣΕ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΠΙ ΙΟΥΔΑ ΚΑΙ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΑΦ' ΗΣ ΗΜΕΡΑΣ ΛΑΛΗΣΑΝΤΟΣ ΜΟΥ ΠΡΟΣ ΣΕ, ΑΦ' ΗΜΕΡΩΝ ΙΩΣΙΑ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΚΑΙ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ·

ΙΕΡ. 43,3 ΙΣΩΣ ΑΚΟΥΣΕΤΑΙ Ο ΟΙΚΟΣ ΙΟΥΔΑ ΠΑΝΤΑ ΤΑ ΚΑΚΑ, Α ΕΓΩ ΛΟΓΙΖΟΜΑΙ ΠΟΙΗΣΑΙ ΑΥΤΟΙΣ, ΙΝΑ ΑΠΟΣΤΡΕΨΩΣΙΝ ΑΠΟ ΤΗΣ ΟΔΟΥ ΑΥΤΩΝ ΤΗΣ ΠΟΝΗΡΑΣ, ΚΑΙ ΙΛΕΩΣ ΕΣΟΜΑΙ ΤΑΙΣ ΑΔΙΚΙΑΙΣ ΑΥΤΩΝ ΚΑΙ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΑΥΤΩΝ.

ΙΕΡ. 43,4 ΚΑΙ ΕΚΑΛΕΣΕΝ ΙΕΡΕΜΙΑΣ ΤΟΝ ΒΑΡΟΥΧ ΥΙΟΝ ΝΗΡΙΟΥ, ΚΑΙ ΕΓΡΑΨΕΝ ΑΠΟ ΣΤΟΜΑΤΟΣ ΙΕΡΕΜΙΟΥ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΚΥΡΙΟΥ, ΟΥΣ ΕΧΡΗΜΑΤΙΣΕ ΠΡΟΣ ΑΥΤΟΝ, ΕΙΣ ΧΑΡΤΙΟΝ ΒΙΒΛΙΟΥ.

ΙΕΡ. 43,5 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ ΙΕΡΕΜΙΑΣ ΤΩ ΒΑΡΟΥΧ ΛΕΓΩΝ· ΕΓΩ ΦΥΛΑΣΣΟΜΑΙ, ΟΥ ΜΗ ΔΥΝΩΜΑΙ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ.

ΙΕΡ. 43,6 ΚΑΙ ΑΝΑΓΝΩΣΗ ΕΝ ΤΩ ΧΑΡΤΙΩ ΤΟΥΤΩ ΕΙΣ ΤΑ ΩΤΑ ΤΟΥ ΛΑΟΥ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΕΝ ΗΜΕΡΑ ΝΗΣΤΕΙΑΣ, ΚΑΙ ΕΝ ΩΣΙ ΠΑΝΤΟΣ ΙΟΥΔΑ ΤΩΝ ΕΡΧΟΜΕΝΩΝ ΕΚ ΠΟΛΕΩΝ ΑΥΤΩΝ ΑΝΑΓΝΩΣΗ ΑΥΤΟΙΣ·

ΙΕΡ. 43,7 ΙΣΩΣ ΠΕΣΕΙΤΑΙ ΕΛΕΟΣ ΑΥΤΩΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΑΠΟΣΤΡΕΨΟΥΣΙΝ ΕΚ ΤΗΣ ΟΔΟΥ ΑΥΤΩΝ ΤΗΣ ΠΟΝΗΡΑΣ, ΟΤΙ ΜΕΓΑΣ Ο ΘΥΜΟΣ ΚΑΙ Η ΟΡΓΗ ΚΥΡΙΟΥ, ΗΝ ΕΛΑΛΗΣΕΝ ΕΠΙ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ.

ΙΕΡ. 43,8 ΚΑΙ ΕΠΟΙΗΣΕ ΒΑΡΟΥΧ ΚΑΤΑ ΠΑΝΤΑ, Α ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ ΙΕΡΕΜΙΑΣ, ΤΟΥ ΑΝΑΓΝΩΝΑΙ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥΣ ΛΟΓΟΥΣ ΚΥΡΙΟΥ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ.

ΙΕΡ. 43,9 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΟΓΔΟΩ ΤΩ ΒΑΣΙΛΕΙ ΙΩΑΚΕΙΜ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΕΝΑΤΩ, ΕΞΕΚΚΛΗΣΙΑΣΑΝ ΝΗΣΤΕΙΑΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΚΥΡΙΟΥ ΠΑΣ Ο ΛΑΟΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΟΙΚΟΣ ΙΟΥΔΑ.

ΙΕΡ. 43,10 ΚΑΙ ΑΝΕΓΙΝΩΣΚΕ ΒΑΡΟΥΧ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥΣ ΛΟΓΟΥΣ ΙΕΡΕΜΙΟΥ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ, ΕΝ ΟΙΚΩ ΓΑΜΑΡΙΟΥ, ΥΙΟΥ ΣΑΦΑΝ ΤΟΥ ΓΡΑΜΜΑΤΕΩΣ, ΕΝ ΤΗ ΑΥΛΗ ΤΗ ΕΠΑΝΩ ΕΝ ΠΡΟΘΥΡΟΙΣ ΠΥΛΗΣ ΤΟΥ ΟΙΚΟΥ ΚΥΡΙΟΥ ΤΗΣ ΚΑΙΝΗΣ ΚΑΙ ΕΝ ΩΣΙ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ.

ΙΕΡ. 43,11 ΚΑΙ ΗΚΟΥΣΕ ΜΙΧΑΙΑΣ ΥΙΟΣ ΓΑΜΑΡΙΟΥ ΥΙΟΥ ΣΑΦΑΝ ΑΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΚΥΡΙΟΥ ΕΚ ΤΟΥ ΒΙΒΛΙΟΥ·

ΙΕΡ. 43,12 ΚΑΙ ΚΑΤΕΒΗ ΕΙΣ ΟΙΚΙΑΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΓΡΑΜΜΑΤΕΩΣ, ΚΑΙ ΙΔΟΥ ΕΚΕΙ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΕΚΑΘΗΝΤΟ, ΕΛΙΣΑΜΑ Ο ΓΡΑΜΜΑΤΕΥΣ ΚΑΙ ΔΑΛΑΙΑΣ ΥΙΟΣ ΣΕΛΕΜΙΟΥ ΚΑΙ ΕΛΝΑΘΑΝ ΥΙΟΣ ΑΚΧΟΒΩΡ ΚΑΙ ΓΑΜΑΡΙΑΣ ΥΙΟΣ ΣΑΦΑΝ ΚΑΙ ΣΕΔΕΚΙΑΣ ΥΙΟΣ ΑΝΑΝΙΟΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ,

ΙΕΡ. 43,13 ΚΑΙ ΑΝΗΓΓΕΙΛΕΝ ΑΥΤΟΙΣ ΜΙΧΑΙΑΣ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΗΚΟΥΣΕΝ ΑΝΑΓΙΝΩΣΚΟΝΤΟΣ ΒΑΡΟΥΧ ΕΙΣ ΤΑ ΩΤΑ ΤΟΥ ΛΑΟΥ.

ΙΕΡ. 43,14 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΠΡΟΣ ΒΑΡΟΥΧ ΥΙΟΝ ΝΗΡΙΟΥ ΤΟΝ ΙΟΥΔΙΝ ΥΙΟΝ ΝΑΘΑΝΙΟΥ, ΥΙΟΥ ΣΕΛΕΜΙΟΥ, ΥΙΟΥ ΧΟΥΣΙ, ΛΕΓΟΝΤΕΣ· ΤΟ ΧΑΡΤΙΟΝ, ΕΝ Ω ΣΥ ΑΝΑΓΙΝΩΣΚΕΙΣ ΕΝ ΑΥΤΩ ΕΝ ΩΣΙ ΤΟΥ ΛΑΟΥ, ΛΑΒΕ ΑΥΤΟ ΕΙΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΚΑΙ ΗΚΕ· ΚΑΙ ΕΛΑΒΕ ΒΑΡΟΥΧ ΤΟ ΧΑΡΤΙΟΝ ΚΑΙ ΚΑΤΕΒΗ ΠΡΟΣ ΑΥΤΟΥΣ.

ΙΕΡ. 43,15 ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΠΑΛΙΝ ΑΝΑΓΝΩΘΙ ΕΙΣ ΤΑ ΩΤΑ ΗΜΩΝ· ΚΑΙ ΑΝΕΓΝΩ ΒΑΡΟΥΧ.

ΙΕΡ. 43,16 ΚΑΙ ΕΓΕΝΗΘΗ ΩΣ ΗΚΟΥΣΑΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ, ΣΥΝΕΒΟΥΛΕΥΣΑΝΤΟ ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΝ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΚΑΙ ΕΙΠΟΝ· ΑΝΑΓΓΕΛΛΟΝΤΕΣ ΑΝΑΓΓΕΙΛΩΜΕΝ ΤΩ ΒΑΣΙΛΕΙ ΑΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ.

ΙΕΡ. 43,17 ΚΑΙ ΤΟΝ ΒΑΡΟΥΧ ΗΡΩΤΗΣΑΝ ΛΕΓΟΝΤΕΣ· ΠΟΘΕΝ ΕΓΡΑΨΑΣ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ;

ΙΕΡ. 43,18 ΚΑΙ ΕΙΠΕ ΒΑΡΟΥΧ· ΑΠΟ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΑΝΗΓΓΕΙΛΕ ΜΟΙ ΙΕΡΕΜΙΑΣ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΚΑΙ ΕΓΡΑΦΟΝ ΕΝ ΒΙΒΛΙΩ.

ΙΕΡ. 43,19 ΚΑΙ ΕΙΠΟΝ ΤΩ ΒΑΡΟΥΧ· ΒΑΔΙΣΟΝ ΚΑΙ ΚΑΤΑΚΡΥΒΗΘΙ ΣΥ ΚΑΙ ΙΕΡΕΜΙΑΣ· ΑΝΘΡΩΠΟΣ ΜΗ ΓΝΩΤΩ ΠΟΥ ΥΜΕΙΣ.

ΙΕΡ. 43,20 ΚΑΙ ΕΙΣΗΛΘΟΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΕΙΣ ΤΗΝ ΑΥΛΗΝ, ΚΑΙ ΤΟ ΧΑΡΤΙΟΝ ΕΔΩΚΑΝ ΦΥΛΑΣΣΕΙΝ ΕΝ ΟΙΚΩ ΕΛΙΣΑΜΑ, ΚΑΙ ΑΝΗΓΓΕΙΛΑΝ ΤΩ ΒΑΣΙΛΕΙ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ.

ΙΕΡ. 43,21 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΝ ΙΟΥΔΙΝ ΛΑΒΕΙΝ ΤΟ ΧΑΡΤΙΟΝ, ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΟ ΕΞ ΟΙΚΟΥ ΕΛΙΣΑΜΑ· ΚΑΙ ΑΝΕΓΝΩ ΙΟΥΔΙΝ ΕΙΣ ΤΑ ΩΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΙΣ ΤΑ ΩΤΑ ΠΑΝΤΩΝ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΩΝ ΕΣΤΗΚΟΤΩΝ ΠΕΡΙ ΤΟΝ ΒΑΣΙΛΕΑ.

ΙΕΡ. 43,22 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΕΚΑΘΗΤΟ ΕΝ ΟΙΚΩ ΧΕΙΜΕΡΙΝΩ ΚΑΙ ΕΣΧΑΡΑ ΠΥΡΟΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ.

ΙΕΡ. 43,23 ΚΑΙ ΕΓΕΝΗΘΗ ΑΝΑΓΙΝΩΣΚΟΝΤΟΣ ΙΟΥΔΙΝ ΤΡΕΙΣ ΣΕΛΙΔΑΣ ΚΑΙ ΤΕΣΣΑΡΑΣ, ΑΠΕΤΕΜΕΝ ΑΥΤΑΣ ΤΩ ΞΥΡΩ ΤΟΥ ΓΡΑΜΜΑΤΕΩΣ ΚΑΙ ΕΡΡΙΠΤΕΝ ΕΙΣ ΤΟ ΠΥΡ ΤΟ ΕΠΙ ΤΗΣ ΕΣΧΑΡΑΣ, ΕΩΣ ΕΞΕΛΙΠΕ ΠΑΣ Ο ΧΑΡΤΗΣ ΕΙΣ ΤΟ ΠΥΡ ΤΟ ΕΠΙ ΤΗΣ ΕΣΧΑΡΑΣ.

ΙΕΡ. 43,24 ΚΑΙ ΟΥΚ ΕΖΗΤΗΣΑΝ ΚΑΙ ΟΥ ΔΙΕΡΡΗΞΑΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΟΙ ΑΚΟΥΟΝΤΕΣ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ.

ΙΕΡ. 43,25 ΚΑΙ ΕΛΝΑΘΑΝ ΚΑΙ ΓΟΘΟΛΙΑΣ ΚΑΙ ΓΑΜΑΡΙΑΣ ΥΠΕΘΕΝΤΟ ΤΩ ΒΑΣΙΛΕΙ ΠΡΟΣ ΤΟ ΜΗ ΚΑΤΑΚΑΥΣΑΙ ΤΟ ΧΑΡΤΙΟΝ.

ΙΕΡ. 43,26 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΙΕΡΕΜΕΗΛ ΥΙΩ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΩ ΣΑΡΑΙΑ ΥΙΩ ΕΣΡΙΗΛ ΣΥΛΛΑΒΕΙΝ ΤΟΝ ΒΑΡΟΥΧ ΚΑΙ ΤΟΝ ΙΕΡΕΜΙΑΝ· ΚΑΙ ΚΑΤΕΚΡΥΒΗΣΑΝ.

ΙΕΡ. 43,27 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΜΕΤΑ ΤΟ ΚΑΤΑΚΑΥΣΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΤΟ ΧΑΡΤΙΟΝ, ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΕΓΡΑΨΕ ΒΑΡΟΥΧ ΑΠΟ ΣΤΟΜΑΤΟΣ ΙΕΡΕΜΙΟΥ ΛΕΓΩΝ·

ΙΕΡ. 43,28 ΠΑΛΙΝ ΛΑΒΕ ΣΥ ΧΑΡΤΙΟΝ ΕΤΕΡΟΝ ΚΑΙ ΓΡΑΨΟΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΣ ΟΝΤΑΣ ΕΠΙ ΤΟΥ ΧΑΡΤΙΟΥ, ΟΥΣ ΚΑΤΕΚΑΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΙΩΑΚΕΙΜ.

ΙΕΡ. 43,29 ΚΑΙ ΕΡΕΙΣ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΣΥ ΚΑΤΕΚΑΥΣΑΣ ΤΟ ΧΑΡΤΙΟΝ ΤΟΥΤΟ ΛΕΓΩΝ· ΔΙΑΤΙ ΕΓΡΑΨΑΣ ΕΠ' ΑΥΤΩ ΛΕΓΩΝ· ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΕΙΣΠΟΡΕΥΣΕΤΑΙ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΕΙ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ, ΚΑΙ ΕΚΛΕΙΨΕΙ ΕΠ' ΑΥΤΗΣ ΑΝΘΡΩΠΟΣ ΚΑΙ ΚΤΗΝΗ;

ΙΕΡ. 43,30 ΔΙΑ ΤΟΥΤΟ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ ΕΠΙ ΙΩΑΚΕΙΜ ΒΑΣΙΛΕΑ ΙΟΥΔΑ· ΟΥΚ ΕΣΤΑΙ ΑΥΤΩ ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΘΡΟΝΟΥ ΔΑΥΙΔ, ΚΑΙ ΤΟ ΘΝΗΣΙΜΑΙΟΝ ΑΥΤΟΥ ΕΣΤΑΙ ΕΡΡΙΜΜΕΝΟΝ ΕΝ ΤΩ ΚΑΥΜΑΤΙ ΤΗΣ ΗΜΕΡΑΣ ΚΑΙ ΕΝ ΤΩ ΠΑΓΕΤΩ ΤΗΣ ΝΥΚΤΟΣ·

ΙΕΡ. 43,31 ΚΑΙ ΕΠΙΣΚΕΨΟΜΑΙ ΕΠ' ΑΥΤΟΝ ΚΑΙ ΕΠΙ ΤΟ ΓΕΝΟΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ ΚΑΙ ΕΠΑΞΩ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΠΙ ΤΗΝ ΓΗΝ ΙΟΥΔΑ ΠΑΝΤΑ ΤΑ ΚΑΚΑ, Α ΕΛΑΛΗΣΑ ΠΡΟΣ ΑΥΤΟΥΣ, ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ.

ΙΕΡ. 43,32 ΚΑΙ ΕΛΑΒΕ ΒΑΡΟΥΧ ΧΑΡΤΙΟΝ ΕΤΕΡΟΝ ΚΑΙ ΕΓΡΑΨΕΝ ΕΠ' ΑΥΤΩ ΑΠΟ ΣΤΟΜΑΤΟΣ ΙΕΡΕΜΙΟΥ ΑΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΒΙΒΛΙΟΥ, ΟΥΣ ΚΑΤΕΚΑΥΣΕΝ ΙΩΑΚΕΙΜ· ΚΑΙ ΕΤΙ ΠΡΟΣΕΤΕΘΗΣΑΝ ΑΥΤΩ ΛΟΓΟΙ ΠΛΕΙΟΝΕΣ ΩΣ ΟΥΤΟΙ.

ΙΕΡΕΜΙΑΣ 44 (ΜΑΣ. 37)

ΙΕΡ. 44,1 ΚΑΙ ΕΒΑΣΙΛΕΥΣΕ ΣΕΔΕΚΙΑΣ ΥΙΟΣ ΙΩΣΙΑ ΑΝΤΙ ΙΩΑΚΕΙΜ, ΟΝ ΕΒΑΣΙΛΕΥΣΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΕΙΝ ΤΟΥ ΙΟΥΔΑ·

ΙΕΡ. 44,2 ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ ΑΥΤΟΣ ΚΑΙ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΚΑΙ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΤΟΥΣ ΛΟΓΟΥΣ ΚΥΡΙΟΥ, ΟΥΣ ΕΛΑΛΗΣΕΝ ΕΝ ΧΕΙΡΙ ΙΕΡΕΜΙΟΥ.

ΙΕΡ. 44,3 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΣΕΔΕΚΙΑΣ ΤΟΝ ΙΩΑΧΑΛ ΥΙΟΝ ΣΕΛΕΜΙΟΥ ΚΑΙ ΤΟΝ ΣΟΦΟΝΙΑΝ ΥΙΟΝ ΜΑΑΣΑΙΟΥ ΤΟΝ ΙΕΡΕΑ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΛΕΓΩΝ· ΠΡΟΣΕΥΞΑΙ ΔΗ ΠΕΡΙ ΗΜΩΝ ΠΡΟΣ ΚΥΡΙΟΝ.

ΙΕΡ. 44,4 ΚΑΙ ΙΕΡΕΜΙΑΣ ΗΛΘΕ ΚΑΙ ΔΙΗΛΘΕ ΔΙΑ ΜΕΣΟΥ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΟΥΚ ΕΔΩΚΑΝ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΗΣ ΦΥΛΑΚΗΣ.

ΙΕΡ. 44,5 ΚΑΙ ΔΥΝΑΜΙΣ ΦΑΡΑΩ ΕΞΗΛΘΕΝ ΕΞ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΗΚΟΥΣΑΝ ΟΙ ΧΑΛΔΑΙΟΙ ΤΗΝ ΑΚΟΗΝ ΑΥΤΩΝ ΚΑΙ ΑΝΕΒΗΣΑΝ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ.

ΙΕΡ. 44,6 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΛΕΓΩΝ·

ΙΕΡ. 44,7 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΟΥΤΩΣ ΕΡΕΙΣ ΠΡΟΣ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΤΟΝ ΑΠΟΣΤΕΙΛΑΝΤΑ ΠΡΟΣ ΣΕ ΤΟΥ ΕΚΖΗΤΗΣΑΙ ΜΕ· ΙΔΟΥ ΔΥΝΑΜΙΣ ΦΑΡΑΩ Η ΕΞΕΛΘΟΥΣΑ ΥΜΙΝ ΕΙΣ ΒΟΗΘΕΙΑΝ ΑΠΟΣΤΡΕΨΟΥΣΙΝ ΕΙΣ ΓΗΝ ΑΙΓΥΠΤΟΥ,

ΙΕΡ. 44,8 ΚΑΙ ΑΝΑΣΤΡΕΨΟΥΣΙΝ ΑΥΤΟΙ ΟΙ ΧΑΛΔΑΙΟΙ, ΚΑΙ ΠΟΛΕΜΗΣΟΥΣΙΝ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΚΑΙ ΣΥΛΛΗΨΟΝΤΑΙ ΑΥΤΗΝ ΚΑΙ ΚΑΥΣΟΥΣΙΝ ΑΥΤΗΝ ΕΝ ΠΥΡΙ.

ΙΕΡ. 44,9 ΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΜΗ ΥΠΟΛΑΒΗΤΕ ΤΑΙΣ ΨΥΧΑΙΣ ΥΜΩΝ ΛΕΓΟΝΤΕΣ· ΑΠΟΤΡΕΧΟΝΤΕΣ ΑΠΕΛΕΥΣΟΝΤΑΙ ΑΦ' ΗΜΩΝ ΟΙ ΧΑΛΔΑΙΟΙ, ΟΤΙ ΟΥ ΜΗ ΑΠΕΛΘΩΣΙ·

ΙΕΡ. 44,10 ΚΑΙ ΕΑΝ ΠΑΤΑΞΗΤΕ ΠΑΣΑΝ ΔΥΝΑΜΙΝ ΤΩΝ ΧΑΛΔΑΙΩΝ ΤΟΥΣ ΠΟΛΕΜΟΥΝΤΑΣ ΥΜΑΣ, ΚΑΙ ΚΑΤΑΛΕΙΦΘΩΣΙ ΤΙΝΕΣ ΕΚΚΕΚΕΝΤΗΜΕΝΟΙ ΕΚΑΣΤΟΣ ΕΝ ΤΩ ΤΟΠΩ ΑΥΤΟΥ, ΟΥΤΟΙ ΑΝΑΣΤΗΣΟΝΤΑΙ ΚΑΙ ΚΑΥΣΟΥΣΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΕΝ ΠΥΡΙ.

ΙΕΡ. 44,11 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΑΝΕΒΗ Η ΔΥΝΑΜΙΣ ΤΩΝ ΧΑΛΔΑΙΩΝ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΔΥΝΑΜΕΩΣ ΦΑΡΑΩ,

ΙΕΡ. 44,12 ΕΞΗΛΘΕΝ ΙΕΡΕΜΙΑΣ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΓΗΝ ΒΕΝΙΑΜΙΝ ΤΟΥ ΑΓΟΡΑΣΑΙ ΕΚΕΙΘΕΝ ΕΝ ΜΕΣΩ ΤΟΥ ΛΑΟΥ.

ΙΕΡ. 44,13 ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΟΣ ΕΝ ΠΥΛΗ ΒΕΝΙΑΜΙΝ, ΚΑΙ ΕΚΕΙ ΑΝΘΡΩΠΟΣ, ΠΑΡ' Ω ΚΑΤΕΛΥΕ, ΣΑΡΟΥΪΑ ΥΙΟΣ ΣΕΛΕΜΙΟΥ, ΥΙΟΥ ΑΝΑΝΙΟΥ, ΚΑΙ ΣΥΝΕΛΑΒΕ ΤΟΝ ΙΕΡΕΜΙΑΝ ΛΕΓΩΝ· ΠΡΟΣ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ ΣΥ ΦΕΥΓΕΙΣ;

ΙΕΡ. 44,14 ΚΑΙ ΕΙΠΕ· ΨΕΥΔΟΣ, ΟΥΚ ΕΙΣ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ ΕΓΩ ΦΕΥΓΩ. ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΕΝ ΑΥΤΟΥ ΚΑΙ ΣΥΝΕΛΑΒΕ ΣΑΡΟΥΪΑ ΤΟΝ ΙΕΡΕΜΙΑΝ ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΟΝ ΠΡΟΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ.

ΙΕΡ. 44,15 ΚΑΙ ΕΠΙΚΡΑΝΘΗΣΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΕΠΙ ΙΕΡΕΜΙΑΝ ΚΑΙ ΕΠΑΤΑΞΑΝ ΑΥΤΟΝ ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΙΩΝΑΘΑΝ ΤΟΥ ΓΡΑΜΜΑΤΕΩΣ, ΟΤΙ ΤΑΥΤΗΝ ΕΠΟΙΗΣΑΝ ΕΙΣ ΟΙΚΙΑΝ ΦΥΛΑΚΗΣ.

ΙΕΡ. 44,16 ΚΑΙ ΗΛΘΕΝ ΙΕΡΕΜΙΑΣ ΕΙΣ ΟΙΚΙΑΝ ΤΟΥ ΛΑΚΚΟΥ ΚΑΙ ΕΙΣ ΤΗΝ ΧΕΡΕΘ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΚΕΙ ΗΜΕΡΑΣ ΠΟΛΛΑΣ·

ΙΕΡ. 44,17 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΣΕΔΕΚΙΑΣ ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΟΝ, ΚΑΙ ΗΡΩΤΑ ΑΥΤΟΝ Ο ΒΑΣΙΛΕΥΣ ΚΡΥΦΑΙΩΣ ΕΙΠΕΙΝ, ΕΙ ΕΣΤΙΝ Ο ΛΟΓΟΣ ΠΑΡΑ ΚΥΡΙΟΥ, ΚΑΙ ΕΙΠΕΝ· ΕΣΤΙΝ· ΕΙΣ ΧΕΙΡΑΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΠΑΡΑΔΟΘΗΣΗ.

ΙΕΡ. 44,18 ΚΑΙ ΕΙΠΕΝ ΙΕΡΕΜΙΑΣ ΤΩ ΒΑΣΙΛΕΙ· ΤΙ ΗΔΙΚΗΣΑ ΣΕ ΚΑΙ ΤΟΥΣ ΠΑΙΔΑΣ ΣΟΥ ΚΑΙ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ, ΟΤΙ ΣΥ ΔΙΔΩΣ ΜΕ ΕΙΣ ΟΙΚΙΑΝ ΦΥΛΑΚΗΣ;

ΙΕΡ. 44,19 ΚΑΙ ΠΟΥ ΕΙΣΙΝ ΟΙ ΠΡΟΦΗΤΑΙ ΥΜΩΝ ΟΙ ΠΡΟΦΗΤΕΥΣΑΝΤΕΣ ΥΜΙΝ ΛΕΓΟΝΤΕΣ· ΟΤΙ ΟΥ ΜΗ ΕΛΘΗ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΠΙ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ;

ΙΕΡ. 44,20 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ ΒΑΣΙΛΕΥ, ΠΕΣΕΤΩ ΤΟ ΕΛΕΟΣ ΜΟΥ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΣΟΥ, ΚΑΙ ΤΙ ΑΠΟΣΤΡΕΦΕΙΣ ΜΕ ΕΙΣ ΟΙΚΙΑΝ ΙΩΝΑΘΑΝ ΤΟΥ ΓΡΑΜΜΑΤΕΩΣ ΚΑΙ ΟΥ ΜΗ ΑΠΟΘΑΝΩ ΕΚΕΙ;

ΙΕΡ. 44,21 ΚΑΙ ΣΥΝΕΤΑΞΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΝΕΒΑΛΟΣΑΝ ΑΥΤΟΝ ΕΙΣ ΟΙΚΙΑΝ ΤΗΣ ΦΥΛΑΚΗΣ ΚΑΙ ΕΔΙΔΟΣΑΝ ΑΥΤΩ ΑΡΤΟΝ ΕΝΑ ΤΗΣ ΗΜΕΡΑΣ ΕΞΩΘΕΝ ΟΥ ΠΕΣΣΟΥΣΙΝ, ΕΩΣ ΕΞΕΛΙΠΟΝ ΟΙ ΑΡΤΟΙ ΕΚ ΤΗΣ ΠΟΛΕΩΣ. ΚΑΙ ΕΚΑΘΙΣΕΝ ΙΕΡΕΜΙΑΣ ΕΝ ΤΗ ΑΥΛΗ ΤΗΣ ΦΥΛΑΚΗΣ.

ΙΕΡΕΜΙΑΣ 45 (ΜΑΣ. 38)

ΙΕΡ. 45,1 ΚΑΙ ΗΚΟΥΣΕ ΣΑΦΑΤΙΑΣ ΥΙΟΣ ΜΑΘΑΝ ΚΑΙ ΓΟΔΟΛΙΑΣ ΥΙΟΣ ΠΑΣΧΩΡ ΚΑΙ ΙΩΑΧΑΛ ΥΙΟΣ ΣΕΛΕΜΙΟΥ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΙΕΡΕΜΙΑΣ ΕΛΑΛΕΙ ΕΠΙ ΤΟΝ ΛΑΟΝ ΛΕΓΩΝ·

ΙΕΡ. 45,2 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· Ο ΚΑΤΟΙΚΩΝ ΕΝ ΤΗ ΠΟΛΕΙ ΤΑΥΤΗ ΑΠΟΘΑΝΕΙΤΑΙ ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΕΝ ΛΙΜΩ, ΚΑΙ Ο ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΠΡΟΣ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ ΖΗΣΕΤΑΙ, ΚΑΙ ΕΣΤΑΙ Η ΨΥΧΗ ΑΥΤΟΥ ΕΙΣ ΕΥΡΗΜΑ, ΚΑΙ ΖΗΣΕΤΑΙ.

ΙΕΡ. 45,3 ΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΠΑΡΑΔΙΔΟΜΕΝΗ ΠΑΡΑΔΟΘΗΣΕΤΑΙ Η ΠΟΛΙΣ ΑΥΤΗ ΕΙΣ ΧΕΙΡΑΣ ΔΥΝΑΜΕΩΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΣΥΛΛΗΨΕΤΑΙ ΑΥΤΗΝ.

ΙΕΡ. 45,4 ΚΑΙ ΕΙΠΑΝ ΤΩ ΒΑΣΙΛΕΙ· ΑΝΑΙΡΕΘΗΤΩ ΔΗ Ο ΑΝΘΡΩΠΟΣ ΕΚΕΙΝΟΣ, ΟΤΙ ΑΥΤΟΣ ΕΚΛΥΕΙ ΤΑΣ ΧΕΙΡΑΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΩΝ ΠΟΛΕΜΟΥΝΤΩΝ ΤΩΝ ΚΑΤΑΛΕΙΠΟΜΕΝΩΝ ΕΝ ΤΗ ΠΟΛΕΙ ΚΑΙ ΤΑΣ ΧΕΙΡΑΣ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΛΑΛΩΝ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ· ΟΤΙ Ο ΑΝΘΡΩΠΟΣ ΟΥΤΟΣ ΟΥ ΧΡΗΣΜΟΛΟΓΕΙ ΕΙΡΗΝΗΝ ΤΩ ΛΑΩ ΤΟΥΤΩ, ΑΛΛ' Η ΠΟΝΗΡΑ.

ΙΕΡ. 45,5 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΙΔΟΥ ΑΥΤΟΣ ΕΝ ΧΕΡΣΙΝ ΥΜΩΝ· ΟΤΙ ΟΥΚ ΗΔΥΝΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΠΡΟΣ ΑΥΤΟΥΣ.

ΙΕΡ. 45,6 ΚΑΙ ΕΡΡΙΨΑΝ ΑΥΤΟΝ ΕΙΣ ΛΑΚΚΟΝ ΜΕΛΧΙΟΥ ΥΙΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΣ ΗΝ ΕΝ ΤΗ ΑΥΛΗ ΤΗΣ ΦΥΛΑΚΗΣ, ΚΑΙ ΕΧΑΛΑΣΑΝ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΛΑΚΚΟΝ, ΚΑΙ ΕΝ ΤΩ ΛΑΚΚΩ ΟΥΚ ΗΝ ΥΔΩΡ ΑΛΛ' Η ΒΟΡΒΟΡΟΣ, ΚΑΙ ΗΝ ΕΝ ΤΩ ΒΟΡΒΟΡΩ. -

ΙΕΡ. 45,7 ΚΑΙ ΗΚΟΥΣΕΝ ΑΒΔΕΜΕΛΕΧ Ο ΑΙΘΙΟΨ, ΚΑΙ ΑΥΤΟΣ ΕΝ ΟΙΚΙΑ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΤΙ ΕΔΩΚΑΝ ΙΕΡΕΜΙΑΝ ΕΙΣ ΤΟΝ ΛΑΚΚΟΝ· ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΗΝ ΕΝ ΤΗ ΠΥΛΗ ΒΕΝΙΑΜΙΝ,

ΙΕΡ. 45,8 ΚΑΙ ΕΞΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ, ΚΑΙ ΕΙΠΕΝ·

ΙΕΡ. 45,9 ΕΠΟΝΗΡΕΥΣΩ Α ΕΠΟΙΗΣΑΣ ΤΟΥ ΑΠΟΚΤΕΙΝΑΙ ΤΟΝ ΑΝΘΡΩΠΟΝ ΤΟΥΤΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΛΙΜΟΥ, ΟΤΙ ΟΥΚ ΕΙΣΙΝ ΕΤΙ ΑΡΤΟΙ ΕΝ ΤΗ ΠΟΛΕΙ.

ΙΕΡ. 45,10 ΚΑΙ ΕΝΕΤΕΙΛΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΑΒΔΕΜΕΛΕΧ ΛΕΓΩΝ· ΛΑΒΕ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΕΝΤΕΥΘΕΝ ΤΡΙΑΚΟΝΤΑ ΑΝΘΡΩΠΟΥΣ ΚΑΙ ΑΝΑΓΑΓΕ ΑΥΤΟΝ ΕΚ ΤΟΥ ΛΑΚΚΟΥ, ΙΝΑ ΜΗ ΑΠΟΘΑΝΗ.

ΙΕΡ. 45,11 ΚΑΙ ΕΛΑΒΕΝ ΑΒΔΕΜΕΛΕΧ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΗΝ ΥΠΟΓΑΙΟΝ ΚΑΙ ΕΛΑΒΕΝ ΕΚΕΙΘΕΝ ΠΑΛΑΙΑ ΡΑΚΗ ΚΑΙ ΠΑΛΑΙΑ ΣΧΟΙΝΙΑ ΚΑΙ ΕΡΡΙΨΕΝ ΑΥΤΑ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΕΙΣ ΤΟΝ ΛΑΚΚΟΝ

ΙΕΡ. 45,12 ΚΑΙ ΕΙΠΕ· ΤΑΥΤΑ ΘΕΣ ΥΠΟΚΑΤΩ ΤΩΝ ΣΧΟΙΝΙΩΝ, ΚΑΙ ΕΠΟΙΗΣΕΝ ΙΕΡΕΜΙΑΣ ΟΥΤΩΣ.

ΙΕΡ. 45,13 ΚΑΙ ΕΙΛΚΥΣΑΝ ΑΥΤΟΝ ΤΟΙΣ ΣΧΟΙΝΙΟΙΣ ΚΑΙ ΑΝΗΓΑΓΟΝ ΑΥΤΟΝ ΕΚ ΤΟΥ ΛΑΚΚΟΥ· ΚΑΙ ΕΚΑΘΙΣΕΝ ΙΕΡΕΜΙΑΣ ΕΝ ΤΗ ΑΥΛΗ ΤΗΣ ΦΥΛΑΚΗΣ. -

ΙΕΡ. 45,14 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΟΝ ΠΡΟΣ ΕΑΥΤΟΝ ΕΙΣ ΟΙΚΙΑΝ ΑΣΕΛΕΙΣΗ ΤΗΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ· ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ· ΕΡΩΤΗΣΩ ΣΕ ΛΟΓΟΝ, ΚΑΙ ΜΗ ΔΗ ΚΡΥΨΗΣ ΑΠ' ΕΜΟΥ ΡΗΜΑ.

ΙΕΡ. 45,15 ΚΑΙ ΕΙΠΕΝ ΙΕΡΕΜΙΑΣ ΤΩ ΒΑΣΙΛΕΙ· ΕΑΝ ΑΝΑΓΓΕΙΛΩ ΣΟΙ, ΟΥΧΙ ΘΑΝΑΤΩ ΜΕ ΘΑΝΑΤΩΣΕΙΣ; ΚΑΙ ΕΑΝ ΣΥΜΒΟΥΛΕΥΣΩ ΣΟΙ, ΟΥ ΜΗ ΑΚΟΥΣΗΣ ΜΟΥ.

ΙΕΡ. 45,16 ΚΑΙ ΩΜΟΣΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ ΛΕΓΩΝ· ΖΗ ΚΥΡΙΟΣ, ΟΣ ΕΠΟΙΗΣΕΝ ΗΜΙΝ ΤΗΝ ΨΥΧΗΝ ΤΑΥΤΗΝ, ΕΙ ΑΠΟΚΤΕΝΩ ΣΕ ΚΑΙ ΕΙ ΔΩΣΩ ΣΕ ΕΙΣ ΧΕΙΡΑΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΟΥΤΩΝ.

ΙΕΡ. 45,17 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΙΕΡΕΜΙΑΣ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΕΑΝ ΕΞΕΛΘΩΝ ΕΞΕΛΘΗΣ ΠΡΟΣ ΗΓΕΜΟΝΑΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΖΗΣΕΤΑΙ Η ΨΥΧΗ ΣΟΥ, ΚΑΙ Η ΠΟΛΙΣ ΑΥΤΗ ΟΥ ΜΗ ΚΑΤΑΚΑΥΘΗ ΕΝ ΠΥΡΙ, ΚΑΙ ΖΗΣΗ ΣΥ ΚΑΙ Η ΟΙΚΙΑ ΣΟΥ.

ΙΕΡ. 45,18 ΚΑΙ ΕΑΝ ΜΗ ΕΞΕΛΘΗΣ, ΔΟΘΗΣΕΤΑΙ Η ΠΟΛΙΣ ΑΥΤΗ ΕΙΣ ΧΕΙΡΑΣ ΤΩΝ ΧΑΛΔΑΙΩΝ, ΚΑΙ ΚΑΥΣΟΥΣΙΝ ΑΥΤΗΝ ΕΝ ΠΥΡΙ, ΚΑΙ ΣΥ ΟΥ ΜΗ ΣΩΘΗΣ.

ΙΕΡ. 45,19 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΙΕΡΕΜΙΑ· ΕΓΩ ΛΟΓΟΝ ΕΧΩ ΤΩΝ ΙΟΥΔΑΙΩΝ ΤΩΝ ΠΕΦΕΥΓΟΤΩΝ ΠΡΟΣ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ, ΜΗ ΔΩΣΕΙΝ ΜΕ ΕΙΣ ΧΕΙΡΑΣ ΑΥΤΩΝ, ΚΑΙ ΚΑΤΑΜΩΚΗΣΟΝΤΑΙ ΜΟΥ.

ΙΕΡ. 45,20 ΚΑΙ ΕΙΠΕΝ ΙΕΡΕΜΙΑΣ· ΟΥ ΜΗ ΠΑΡΑΔΩΣΙ ΣΕ· ΑΚΟΥΣΟΝ ΤΟΝ ΛΟΓΟΝ ΚΥΡΙΟΥ, ΟΝ ΕΓΩ ΛΕΓΩ ΠΡΟΣ ΣΕ, ΚΑΙ ΒΕΛΤΙΟΝ ΕΣΤΑΙ ΣΟΙ, ΚΑΙ ΖΗΣΕΤΑΙ Η ΨΥΧΗ ΣΟΥ.

ΙΕΡ. 45,21 ΚΑΙ ΕΙ ΜΗ ΘΕΛΕΙΣ ΣΥ ΕΞΕΛΘΕΙΝ, ΟΥΤΟΣ Ο ΛΟΓΟΣ, ΟΝ ΕΔΕΙΞΕ ΜΟΙ ΚΥΡΙΟΣ·

ΙΕΡ. 45,22 ΚΑΙ ΙΔΟΥ ΠΑΣΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΙ ΚΑΤΑΛΕΙΦΘΕΙΣΑΙ ΕΝ ΟΙΚΙΑ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΕΞΗΓΟΝΤΟ ΠΡΟΣ ΑΡΧΟΝΤΑΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΑΥΤΑΙ ΕΛΕΓΟΝ· ΗΠΑΤΗΣΑΝ ΣΕ ΚΑΙ ΔΥΝΗΣΟΝΤΑΙ ΣΟΙ ΑΝΔΡΕΣ ΕΙΡΗΝΙΚΟΙ ΣΟΥ ΚΑΙ ΚΑΤΑΛΥΣΟΥΣΙΝ ΕΝ ΟΛΙΣΘΗΜΑΣΙ ΠΟΔΑ ΣΟΥ, ΑΠΕΣΤΡΕΨΑΝ ΑΠΟ ΣΟΥ.

ΙΕΡ. 45,23 ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΣΟΥ ΚΑΙ ΤΑ ΤΕΚΝΑ ΣΟΥ ΕΞΑΞΟΥΣΙ ΠΡΟΣ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ, ΚΑΙ ΣΥ ΟΥ ΜΗ ΣΩΘΗΣ, ΟΤΙ ΕΝ ΧΕΙΡΙ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΣΥΛΛΗΦΘΗΣΗ, ΚΑΙ Η ΠΟΛΙΣ ΑΥΤΗ ΚΑΤΑΚΑΥΘΗΣΕΤΑΙ.

ΙΕΡ. 45,24 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ· ΑΝΘΡΩΠΟΣ ΜΗ ΓΝΩΤΩ ΕΚ ΤΩΝ ΛΟΓΩΝ ΤΟΥΤΩΝ, ΚΑΙ ΣΥ ΟΥ ΜΗ ΑΠΟΘΑΝΗΣ.

ΙΕΡ. 45,25 ΚΑΙ ΕΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΑΚΟΥΣΩΣΙΝ ΟΤΙ ΕΛΑΛΗΣΑ ΣΟΙ ΚΑΙ ΕΛΘΩΣΙ ΠΡΟΣ ΣΕ ΚΑΙ ΕΙΠΩΣΙ ΣΟΙ· ΑΝΑΓΓΕΙΛΟΝ ΗΜΙΝ, ΤΙ ΕΛΑΛΗΣΕ ΣΟΙ Ο ΒΑΣΙΛΕΥΣ, ΜΗ ΚΡΥΨΗΣ ΑΦ' ΗΜΩΝ, ΚΑΙ ΟΥ ΜΗ ΑΝΕΛΩΜΕΝ ΣΕ, ΚΑΙ ΤΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΣΕ Ο ΒΑΣΙΛΕΥΣ;

ΙΕΡ. 45,26 ΚΑΙ ΕΡΕΙΣ ΑΥΤΟΙΣ· ΡΙΠΤΩ ΕΓΩ ΤΟ ΕΛΕΟΣ ΜΟΥ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΠΡΟΣ ΤΟ ΜΗ ΑΠΟΣΤΡΕΨΑΙ ΜΕ ΕΙΣ ΟΙΚΙΑΝ ΙΩΝΑΘΑΝ ΑΠΟΘΑΝΕΙΝ ΜΕ ΕΚΕΙ.

ΙΕΡ. 45,27 ΚΑΙ ΗΛΘΟΣΑΝ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΚΑΙ ΗΡΩΤΗΣΑΝ ΑΥΤΟΝ, ΚΑΙ ΑΝΗΓΓΕΙΛΕΝ ΑΥΤΟΙΣ ΚΑΤΑ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΟΥΣ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ· ΚΑΙ ΑΠΕΣΙΩΠΗΣΑΝ, ΟΤΙ ΟΥΚ ΗΚΟΥΣΘΗ Ο ΛΟΓΟΣ ΚΥΡΙΟΥ.

ΙΕΡ. 45,28 ΚΑΙ ΕΚΑΘΙΣΕΝ ΙΕΡΕΜΙΑΣ ΕΝ ΤΗ ΑΥΛΗ ΤΗΣ ΦΥΛΑΚΗΣ ΕΩΣ ΧΡΟΝΟΥ ΟΥ ΣΥΝΕΛΗΦΘΗ ΙΕΡΟΥΣΑΛΗΜ.

ΙΕΡΕΜΙΑΣ 46 (ΜΑΣ. 39)

ΙΕΡ. 46,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΕΝΑΤΩ ΤΟΥ ΣΕΔΕΚΙΑ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΔΕΚΑΤΩ ΠΑΡΕΓΕΝΕΤΟ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΠΑΣΑ Η ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΠΟΛΙΟΡΚΟΥΝ ΑΥΤΗΝ.

ΙΕΡ. 46,2 ΚΑΙ ΕΝ ΤΩ ΕΝΔΕΚΑΤΩ ΕΤΕΙ ΤΟΥ ΣΕΔΕΚΙΑ, ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΤΕΤΑΡΤΩ, ΕΝΑΤΗ ΤΟΥ ΜΗΝΟΣ, ΕΡΡΑΓΗ Η ΠΟΛΙΣ.

ΙΕΡ. 46,3 ΚΑΙ ΕΙΣΗΛΘΟΝ ΠΑΝΤΕΣ ΟΙ ΗΓΟΥΜΕΝΟΙ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΕΚΑΘΙΣΑΝ ΕΝ ΠΥΛΗ ΤΗ ΜΕΣΗ ΝΑΡΓΑΛΑΣΑΡ ΚΑΙ ΣΑΜΑΓΩΘ ΚΑΙ ΝΑΒΟΥΣΑΧΑΡ ΚΑΙ ΝΑΒΟΥΣΑΡΕΙΣ ΚΑΙ ΝΑΓΑΡΓΑΣΝΑΣΕΡ ΡΑΒΑΜΑΓ ΚΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΗΓΕΜΟΝΕΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ·

ΙΕΡ. 46,14 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΚΑΙ ΕΛΑΒΟΝ ΤΟΝ ΙΕΡΕΜΙΑΝ ΕΞ ΑΥΛΗΣ ΤΗΣ ΦΥΛΑΚΗΣ ΚΑΙ ΕΔΩΚΑΝ ΑΥΤΟΝ ΠΡΟΣ ΤΟΝ ΓΟΔΟΛΙΑΝ ΥΙΟΝ ΑΧΕΙΚΑΜ ΥΙΟΥ ΣΑΦΑΝ· ΚΑΙ ΕΞΗΓΑΓΟΝ ΑΥΤΟΝ, ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΝ ΜΕΣΩ ΤΟΥ ΛΑΟΥ. -

ΙΕΡ. 46,15 ΚΑΙ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΝ ΤΗ ΑΥΛΗ ΤΗΣ ΦΥΛΑΚΗΣ ΛΕΓΩΝ·

ΙΕΡ. 46,16 ΠΟΡΕΥΟΥ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΒΔΕΜΕΛΕΧ ΤΟΝ ΑΙΘΙΟΠΑ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΙΔΟΥ ΕΓΩ ΦΕΡΩ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΤΑΥΤΗΝ ΕΙΣ ΚΑΚΑ ΚΑΙ ΟΥΚ ΕΙΣ ΑΓΑΘΑ,

ΙΕΡ. 46,17 ΚΑΙ ΣΩΣΩ ΣΕ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΚΑΙ ΟΥ ΜΗ ΔΩΣΩ ΣΕ ΕΙΣ ΧΕΙΡΑΣ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΩΝ ΣΥ ΦΟΒΗ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ,

ΙΕΡ. 46,18 ΟΤΙ ΣΩΖΩΝ ΣΩΣΩ ΣΕ, ΚΑΙ ΕΝ ΡΟΜΦΑΙΑ ΟΥ ΜΗ ΠΕΣΗΣ. ΚΑΙ ΕΣΤΑΙ Η ΨΥΧΗ ΣΟΥ ΕΙΣ ΕΥΡΗΜΑ, ΟΤΙ ΕΠΕΠΟΙΘΕΙΣ ΕΠ' ΕΜΟΙ, ΦΗΣΙ ΚΥΡΙΟΣ.

ΙΕΡΕΜΙΑΣ 47 (ΜΑΣ. 40)

ΙΕΡ. 47,1 Ο ΛΟΓΟΣ Ο ΓΕΝΟΜΕΝΟΣ ΠΑΡΑ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΥΣΤΕΡΟΝ ΜΕΤΑ ΤΟ ΑΠΟΣΤΕΙΛΑΙ ΑΥΤΟΝ ΝΑΒΟΥΖΑΡΔΑΝ ΤΟΝ ΑΡΧΙΜΑΓΕΙΡΟΝ ΤΟΝ ΕΚ ΔΑΜΑΝ ΕΝ ΤΩ ΛΑΒΕΙΝ ΑΥΤΟΝ ΕΝ ΧΕΙΡΟΠΕΔΑΙΣ, ΕΝ ΜΕΣΩ ΑΠΟΙΚΙΑΣ ΙΟΥΔΑ ΤΩΝ ΗΓΜΕΝΩΝ ΕΙΣ ΒΑΒΥΛΩΝΑ.

ΙΕΡ. 47,2 ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΟΝ Ο ΑΡΧΙΜΑΓΕΙΡΟΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΕΛΑΛΗΣΕ ΤΑ ΚΑΚΑ ΤΑΥΤΑ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ,

ΙΕΡ. 47,3 ΚΑΙ ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ, ΟΤΙ ΗΜΑΡΤΕΤΕ ΑΥΤΩ, ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΤΕ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ.

ΙΕΡ. 47,4 ΙΔΟΥ ΕΛΥΣΑ ΣΕ ΑΠΟ ΤΩΝ ΧΕΙΡΟΠΕΔΩΝ ΤΩΝ ΕΠΙ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ· ΕΙ ΚΑΛΟΝ ΕΝΑΝΤΙΟΝ ΣΟΥ ΕΛΘΕΙΝ ΜΕΤ' ΕΜΟΥ ΕΙΣ ΒΑΒΥΛΩΝΑ, ΗΚΕ, ΚΑΙ ΘΗΣΩ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΕΠΙ ΣΕ·

ΙΕΡ. 47,5 ΕΙ ΔΕ ΜΗ, ΑΠΟΤΡΕΧΕ ΚΑΙ ΑΝΑΣΤΡΕΨΟΝ ΠΡΟΣ ΤΟΝ ΓΟΔΟΛΙΑΝ ΥΙΟΝ ΑΧΕΙΚΑΜ, ΥΙΟΥ ΣΑΦΑΝ, ΟΝ ΚΑΤΕΣΤΗΣΕ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΝ ΓΗ ΙΟΥΔΑ, ΚΑΙ ΟΙΚΗΣΟΝ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΜΕΣΩ ΤΟΥ ΛΑΟΥ ΕΝ ΓΗ ΙΟΥΔΑ· ΕΙΣ ΑΠΑΝΤΑ ΤΑ ΑΓΑΘΑ ΕΝ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΕΚΕΙ, ΚΑΙ ΠΟΡΕΥΟΥ. ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ Ο ΑΡΧΙΜΑΓΕΙΡΟΣ ΔΩΡΑ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΝ.

ΙΕΡ. 47,6 ΚΑΙ ΗΛΘΕ ΠΡΟΣ ΓΟΔΟΛΙΑΝ ΕΙΣ ΜΑΣΣΗΦΑ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΝ ΜΕΣΩ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ ΤΟΥ ΚΑΤΑΛΕΙΦΘΕΝΤΟΣ ΕΝ ΤΗ ΓΗ.

ΙΕΡ. 47,7 ΚΑΙ ΗΚΟΥΣΑΝ ΠΑΝΤΕΣ ΟΙ ΗΓΕΜΟΝΕΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΗΣ ΕΝ ΑΓΡΩ ΑΥΤΟΙ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΩΝ, ΟΤΙ ΚΑΤΕΣΤΗΣΕ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΤΟΝ ΓΟΔΟΛΙΑΝ ΕΝ ΤΗ ΓΗ ΚΑΙ ΠΑΡΑΚΑΤΕΘΕΤΟ ΑΥΤΩ ΑΝΔΡΑΣ ΚΑΙ ΓΥΝΑΙΚΑΣ ΑΥΤΩΝ, ΟΥΣ ΟΥΚ ΑΠΩΚΙΣΕΝ ΕΙΣ ΒΑΒΥΛΩΝΑ.

ΙΕΡ. 47,8 ΚΑΙ ΗΛΘΕ ΠΡΟΣ ΓΟΔΟΛΙΑΝ ΕΙΣ ΜΑΣΣΗΦΑ ΙΣΜΑΗΛ ΥΙΟΣ ΝΑΘΑΝΙΟΥ ΚΑΙ ΙΩΝΑΝ ΥΙΟΣ ΚΑΡΗΕ ΚΑΙ ΣΑΡΑΙΑΣ ΥΙΟΣ ΘΑΝΑΕΜΕΘ ΚΑΙ ΥΙΟΙ ΙΩΦΕ ΤΟΥ ΝΕΤΩΦΑΘΙ ΚΑΙ ΕΖΟΝΙΑΣ ΥΙΟΣ ΤΟΥ ΜΩΧΑΘΙ, ΑΥΤΟΙ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΑΥΤΩΝ.

ΙΕΡ. 47,9 ΚΑΙ ΩΜΟΣΕΝ ΑΥΤΟΙΣ ΓΟΔΟΛΙΑΣ ΚΑΙ ΤΟΙΣ ΑΝΔΡΑΣΙΝ ΑΥΤΩΝ ΛΕΓΩΝ· ΜΗ ΦΟΒΗΘΗΤΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΠΑΙΔΩΝ ΤΩΝ ΧΑΛΔΑΙΩΝ· ΚΑΤΟΙΚΗΣΑΤΕ ΕΝ ΤΗ ΓΗ ΚΑΙ ΕΡΓΑΣΑΣΘΕ ΤΩ ΒΑΣΙΛΕΙ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΒΕΛΤΙΟΝ ΕΣΤΑΙ ΥΜΙΝ.

ΙΕΡ. 47,10 ΚΑΙ ΙΔΟΥ ΕΓΩ ΚΑΘΗΜΑΙ ΕΝΑΝΤΙΟΝ ΥΜΩΝ ΕΙΣ ΜΑΣΣΗΦΑ ΣΤΗΝΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΩΝ ΧΑΛΔΑΙΩΝ, ΟΙ ΑΝ ΕΛΘΩΣΙΝ ΕΦ' ΥΜΑΣ, ΚΑΙ ΥΜΕΙΣ ΣΥΝΑΓΕΤΕ ΟΙΝΟΝ ΚΑΙ ΟΠΩΡΑΝ ΚΑΙ ΕΛΑΙΟΝ ΚΑΙ ΒΑΛΕΤΕ ΕΙΣ ΤΑ ΑΓΓΕΙΑ ΥΜΩΝ ΚΑΙ ΟΙΚΗΣΑΤΕ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ, ΑΙΣ ΚΑΤΕΚΡΑΤΗΣΑΤΕ.

ΙΕΡ. 47,11 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΙΟΥΔΑΙΟΙ ΟΙ ΕΝ ΓΗ ΜΩΑΒ ΚΑΙ ΕΝ ΥΙΟΙΣ ΑΜΜΩΝ ΚΑΙ ΟΙ ΕΝ ΤΗ ΙΔΟΥΜΑΙΑ ΚΑΙ ΟΙ ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΗΚΟΥΣΑΝ ΟΤΙ ΕΔΩΚΕ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΚΑΤΑΛΕΙΜΜΑ ΤΩ ΙΟΥΔΑ, ΚΑΙ ΟΤΙ ΚΑΤΕΣΤΗΣΕΝ ΕΠ' ΑΥΤΟΥΣ ΤΟΝ ΓΟΔΟΛΙΑΝ ΥΙΟΝ ΑΧΕΙΚΑΜ.

ΙΕΡ. 47,12 ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΓΟΔΟΛΙΑΝ ΕΙΣ ΓΗΝ ΙΟΥΔΑ ΕΙΣ ΜΑΣΣΗΦΑ ΚΑΙ ΣΥΝΗΓΑΓΟΝ ΟΙΝΟΝ ΚΑΙ ΟΠΩΡΑΝ ΠΟΛΛΗΝ ΣΦΟΔΡΑ ΚΑΙ ΕΛΑΙΟΝ. -

ΙΕΡ. 47,13 ΚΑΙ ΙΩΑΝΑΝ ΥΙΟΣ ΚΑΡΗΕ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΗΓΕΜΟΝΕΣ ΤΗΣ ΔΥΝΑΜΕΩΣ, ΟΙ ΕΝ ΤΟΙΣ ΑΓΡΟΙΣ, ΗΛΘΟΝ ΠΡΟΣ ΤΟΝ ΓΟΔΟΛΙΑΝ ΕΙΣ ΜΑΣΣΗΦΑ

ΙΕΡ. 47,14 ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΕΙ ΓΝΩΣΕΙ ΓΙΝΩΣΚΕΙΣ ΟΤΙ ΒΕΛΕΙΣΣΑ ΒΑΣΙΛΕΥΣ ΥΙΟΣ ΥΙΩΝ ΑΜΜΩΝ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΣΕ ΤΟΝ ΙΣΜΑΗΛ ΠΑΤΑΞΑΙ ΣΟΥ ΨΥΧΗΝ; ΚΑΙ ΟΥΚ ΕΠΙΣΤΕΥΣΕΝ ΑΥΤΟΙΣ ΓΟΔΟΛΙΑΣ.

ΙΕΡ. 47,15 ΚΑΙ ΕΙΠΕΝ ΙΩΑΝΑΝ ΤΩ ΓΟΔΟΛΙΑ ΚΡΥΦΑΙΩΣ ΕΝ ΜΑΣΣΗΦΑ· ΠΟΡΕΥΣΟΜΑΙ ΔΗ ΚΑΙ ΠΑΤΑΞΩ ΤΟΝ ΙΣΜΑΗΛ ΚΑΙ ΜΗΘΕΙΣ ΓΝΩΤΩ, ΜΗ ΠΑΤΑΞΗ ΣΟΥ ΨΥΧΗΝ ΚΑΙ ΔΙΑΣΠΑΡΗ ΠΑΣ ΙΟΥΔΑ ΟΙ ΣΥΝΗΓΜΕΝΟΙ ΠΡΟΣ ΣΕ ΚΑΙ ΑΠΟΛΟΥΝΤΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΙΟΥΔΑ.

ΙΕΡ. 47,16 ΚΑΙ ΕΙΠΕ ΓΟΔΟΛΙΑΣ ΠΡΟΣ ΙΩΑΝΑΝ· ΜΗ ΠΟΙΗΣΗΣ ΤΟ ΠΡΑΓΜΑ ΤΟΥΤΟ, ΟΤΙ ΨΕΥΔΗ ΣΥ ΛΕΓΕΙΣ ΠΕΡΙ ΙΣΜΑΗΛ.

ΙΕΡΕΜΙΑΣ 48 (ΜΑΣ. 41)

ΙΕΡ. 48,1 ΚΑΙ ΕΓΕΝΕΤΟ ΤΩ ΜΗΝΙ ΤΩ ΕΒΔΟΜΩ ΗΛΘΕΝ ΙΣΜΑΗΛ ΥΙΟΣ ΝΑΘΑΝΙΟΥ ΥΙΟΥ ΕΛΕΑΣΑ ΑΠΟ ΓΕΝΟΥΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΔΕΚΑ ΑΝΔΡΕΣ ΜΕΤ' ΑΥΤΟΥ ΠΡΟΣ ΓΟΔΟΛΙΑΝ ΕΙΣ ΜΑΣΣΗΦΑ, ΚΑΙ ΕΦΑΓΟΝ ΕΚΕΙ ΑΡΤΟΝ ΑΜΑ.

ΙΕΡ. 48,2 ΚΑΙ ΑΝΕΣΤΗ ΙΣΜΑΗΛ ΚΑΙ ΟΙ ΔΕΚΑ ΑΝΔΡΕΣ, ΟΙ ΗΣΑΝ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΕΠΑΤΑΞΑΝ ΤΟΝ ΓΟΔΟΛΙΑΝ, ΟΝ ΚΑΤΕΣΤΗΣΕ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΠΙ ΤΗΣ ΓΗΣ,

ΙΕΡ. 48,3 ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΤΟΥΣ ΟΝΤΑΣ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΜΑΣΣΗΦΑ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ ΤΟΥΣ ΕΥΡΕΘΕΝΤΑΣ ΕΚΕΙ. -

ΙΕΡ. 48,4 ΚΑΙ ΕΓΕΝΕΤΟ ΤΗ ΗΜΕΡΑ ΤΗ ΔΕΥΤΕΡΑ ΠΑΤΑΞΑΝΤΟΣ ΑΥΤΟΥ ΤΟΝ ΓΟΔΟΛΙΑΝ, ΚΑΙ ΑΝΘΡΩΠΟΣ ΟΥΚ ΕΓΝΩ,

ΙΕΡ. 48,5 ΚΑΙ ΗΛΘΟΣΑΝ ΑΝΔΡΕΣ ΑΠΟ ΣΥΧΕΜ ΚΑΙ ΑΠΟ ΣΑΛΗΜ ΚΑΙ ΑΠΟ ΣΑΜΑΡΕΙΑΣ, ΟΓΔΟΗΚΟΝΤΑ ΑΝΔΡΕΣ, ΕΞΥΡΗΜΕΝΟΙ ΠΩΓΩΝΑΣ ΚΑΙ ΔΙΕΡΡΗΓΜΕΝΟΙ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΚΟΠΤΟΜΕΝΟΙ, ΚΑΙ ΜΑΝΑΑ ΚΑΙ ΛΙΒΑΝΟΣ ΕΝ ΧΕΡΣΙΝ ΑΥΤΩΝ ΤΟΥ ΕΙΣΕΝΕΓΚΕΙΝ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ.

ΙΕΡ. 48,6 ΚΑΙ ΕΞΗΛΘΕΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΑΥΤΟΙΣ ΙΣΜΑΗΛ· ΑΥΤΟΙ ΕΠΟΡΕΥΟΝΤΟ ΚΑΙ ΕΚΛΑΙΟΝ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΙΣΕΛΘΕΤΕ ΠΡΟΣ ΓΟΔΟΛΙΑΝ.

ΙΕΡ. 48,7 ΚΑΙ ΕΓΕΝΕΤΟ ΕΙΣΕΛΘΟΝΤΩΝ ΑΥΤΩΝ ΕΙΣ ΤΟ ΜΕΣΟΝ ΤΗΣ ΠΟΛΕΩΣ, ΕΣΦΑΞΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΟ ΦΡΕΑΡ.

ΩΙΕΡ. 48,8 ΚΑΙ ΔΕΚΑ ΑΝΔΡΕΣ ΕΥΡΕΘΗΣΑΝ ΕΚΕΙ ΚΑΙ ΕΙΠΑΝ ΤΩ ΙΣΜΑΗΛ· ΜΗ ΑΝΕΛΗΣ ΗΜΑΣ, ΟΤΙ ΕΙΣΙΝ ΗΜΙΝ ΘΗΣΑΥΡΟΙ ΕΝ ΑΓΡΩ, ΠΥΡΟΙ ΚΑΙ ΚΡΙΘΑΙ, ΜΕΛΙ ΚΑΙ ΕΛΑΙΟΝ· ΚΑΙ ΠΑΡΗΛΘΕ ΚΑΙ ΟΥΚ ΑΝΕΙΛΕΝ ΑΥΤΟΥΣ ΕΝ ΜΕΣΩ ΤΩΝ ΑΔΕΛΦΩΝ ΑΥΤΩΝ.

ΙΕΡ. 48,9 ΚΑΙ ΤΟ ΦΡΕΑΡ, ΕΙΣ Ο ΕΡΡΙΨΕΝ ΕΚΕΙ ΙΣΜΑΗΛ ΠΑΝΤΑΣ, ΟΥΣ ΕΠΑΤΑΞΕ, ΦΡΕΑΡ ΜΕΓΑ ΤΟΥΤΟ ΕΣΤΙΝ, Ο ΕΠΟΙΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΣΑ ΑΠΟ ΠΡΟΣΩΠΟΥ ΒΑΑΣΑ ΒΑΣΙΛΕΩΣ ΙΣΡΑΗΛ· ΤΟΥΤΟ ΕΝΕΠΛΗΣΕΝ ΙΣΜΑΗΛ ΤΡΑΥΜΑΤΙΩΝ.

ΙΕΡ. 48,10 ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΙΣΜΑΗΛ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΤΟΝ ΚΑΤΑΛΕΙΦΘΕΝΤΑ ΕΙΣ ΜΑΣΣΗΦΑ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΑΣ ΠΑΡΑΚΑΤΕΘΕΤΟ Ο ΑΡΧΙΜΑΓΕΙΡΟΣ ΤΩ ΓΟΔΟΛΙΑ ΥΙΩ ΑΧΕΙΚΑΜ, ΚΑΙ ΩΧΕΤΟ ΕΙΣ ΤΟ ΠΕΡΑΝ ΥΙΩΝ ΑΜΜΩΝ. -

ΙΕΡ. 48,11 ΚΑΙ ΗΚΟΥΣΕΝ ΙΩΑΝΑΝ ΥΙΟΣ ΚΑΡΗΕ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΗΓΕΜΟΝΕΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΠΑΝΤΑ ΤΑ ΚΑΚΑ, Α ΕΠΟΙΗΣΕΝ ΙΣΜΑΗΛ,

ΙΕΡ. 48,12 ΚΑΙ ΗΓΑΓΟΝ ΑΠΑΝ ΤΟ ΣΤΡΑΤΟΠΕΔΟΝ ΑΥΤΩΝ ΚΑΙ ΩΧΟΝΤΟ ΠΟΛΕΜΕΙΝ ΑΥΤΟΝ ΚΑΙ ΕΥΡΟΝ ΑΥΤΟΝ ΕΠΙ ΥΔΑΤΟΣ ΠΟΛΛΟΥ ΕΝ ΓΑΒΑΩΝ.

ΙΕΡ. 48,13 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΕΙΔΕ ΠΑΣ Ο ΛΑΟΣ Ο ΜΕΤΑ ΙΣΜΑΗΛ ΤΟΝ ΙΩΑΝΑΝ ΚΑΙ ΤΟΥΣ ΗΓΕΜΟΝΑΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΗΣ ΜΕΤ' ΑΥΤΟΥ,

ΙΕΡ. 48,14 ΚΑΙ ΑΝΕΣΤΡΕΨΑΝ ΠΡΟΣ ΙΩΑΝΑΝ.

ΙΕΡ. 48,15 ΚΑΙ ΙΣΜΑΗΛ ΕΣΩΘΗ ΣΥΝ ΟΚΤΩ ΑΝΘΡΩΠΟΙΣ ΚΑΙ ΩΧΕΤΟ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΑΜΜΩΝ. -

ΙΕΡ. 48,16 ΚΑΙ ΕΛΑΒΕΝ ΙΩΑΝΑΝ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΗΓΕΜΟΝΕΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΤΟΥ ΛΑΟΥ, ΟΥΣ ΑΠΕΣΤΡΕΨΕΝ ΑΠΟ ΙΣΜΑΗΛ, ΔΥΝΑΤΟΥΣ ΑΝΔΡΑΣ ΕΝ ΠΟΛΕΜΩ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑ ΛΟΙΠΑ ΚΑΙ ΤΟΥΣ ΕΥΝΟΥΧΟΥΣ, ΟΥΣ ΑΠΕΣΤΡΕΨΑΝ ΑΠΟ ΓΑΒΑΩΝ,

ΙΕΡ. 48,17 ΚΑΙ ΩΧΟΝΤΟ ΚΑΙ ΕΚΑΘΙΣΑΝ ΕΝ ΓΑΒΗΡΩΘ - ΧΑΜΑΑΜ ΤΗ ΠΡΟΣ ΒΗΘΛΕΕΜ ΤΟΥ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΑΙΓΥΠΤΟΝ

ΙΕΡ. 48,18 ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΧΑΛΔΑΙΩΝ, ΟΤΙ ΕΦΟΒΗΘΗΣΑΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΟΤΙ ΕΠΑΤΑΞΕΝ ΙΣΜΑΗΛ ΤΟΝ ΓΟΔΟΛΙΑΝ, ΟΝ ΚΑΤΕΣΤΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΝ ΤΗ ΓΗ.

ΙΕΡΕΜΙΑΣ 49 (ΜΑΣ. 42)

ΙΕΡ. 49,1 ΚΑΙ ΠΡΟΣΗΛΘΟΝ ΠΑΝΤΕΣ ΟΙ ΗΓΕΜΟΝΕΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΚΑΙ ΙΩΑΝΑΝ ΚΑΙ ΑΖΑΡΙΑΣ ΥΙΟΣ ΜΑΑΣΑΙΟΥ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ

ΙΕΡ. 49,2 ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΤΟΝ ΠΡΟΦΗΤΗΝ ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΠΕΣΕΤΩ ΔΗ ΤΟ ΕΛΕΟΣ ΗΜΩΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΣΟΥ ΚΑΙ ΠΡΟΣΕΥΞΑΙ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΠΕΡΙ ΤΩΝ ΚΑΤΑΛΟΙΠΩΝ ΤΟΥΤΩΝ, ΟΤΙ ΚΑΤΕΛΕΙΦΘΗΜΕΝ ΟΛΙΓΟΙ ΑΠΟ ΠΟΛΛΩΝ, ΚΑΘΩΣ ΟΙ ΟΦΘΑΛΜΟΙ ΣΟΥ ΒΛΕΠΟΥΣΙ·

ΙΕΡ. 49,3 ΚΑΙ ΑΝΑΓΓΕΙΛΑΤΩ ΗΜΙΝ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΣΟΥ ΤΗΝ ΟΔΟΝ, Η ΠΟΡΕΥΣΟΜΕΘΑ ΕΝ ΑΥΤΗ, ΚΑΙ ΛΟΓΟΝ ΟΝ ΠΟΙΗΣΟΜΕΝ.

ΙΕΡ. 49,4 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΙΕΡΕΜΙΑΣ· ΗΚΟΥΣΑ, ΙΔΟΥ ΕΓΩ ΠΡΟΣΕΥΞΟΜΑΙ ΥΠΕΡ ΥΜΩΝ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ ΚΑΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΥΜΩΝ· ΚΑΙ ΕΣΤΑΙ, Ο ΛΟΓΟΣ, ΟΝ ΑΝ ΑΠΟΚΡΙΘΗΣΕΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΑΝΑΓΓΕΛΩ ΥΜΙΝ, ΟΥ ΜΗ ΚΡΥΨΩ ΑΦ' ΥΜΩΝ ΡΗΜΑ.

ΙΕΡ. 49,5 ΚΑΙ ΑΥΤΟΙ ΕΙΠΑΝ ΤΩ ΙΕΡΕΜΙΑ· ΕΣΤΩ ΚΥΡΙΟΣ ΕΝ ΗΜΙΝ ΕΙΣ ΜΑΡΤΥΡΑ ΔΙΚΑΙΟΝ ΚΑΙ ΠΙΣΤΟΝ, ΕΙ ΜΗ ΚΑΤΑ ΠΑΝΤΑ ΤΟΝ ΛΟΓΟΝ, ΟΝ ΕΑΝ ΑΠΟΣΤΕΙΛΗ ΚΥΡΙΟΣ ΠΡΟΣ ΗΜΑΣ, ΟΥΤΩΣ ΠΟΙΗΣΩΜΕΝ·

ΙΕΡ. 49,6 ΚΑΙ ΕΑΝ ΑΓΑΘΟΝ ΚΑΙ ΕΑΝ ΚΑΚΟΝ, ΤΗΝ ΦΩΝΗΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ, ΟΥ ΗΜΕΙΣ ΑΠΟΣΤΕΛΛΟΜΕΝ ΣΕ ΠΡΟΣ ΑΥΤΟΝ, ΑΚΟΥΣΟΜΕΘΑ, ΙΝΑ ΒΕΛΤΙΟΝ ΗΜΙΝ ΓΕΝΗΤΑΙ, ΟΤΙ ΑΚΟΥΣΟΜΕΘΑ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ. -

ΙΕΡ. 49,7 ΚΑΙ ΕΓΕΝΗΘΗ ΜΕΘ' ΗΜΕΡΑΣ ΔΕΚΑ ΕΓΕΝΗΘΗ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΡΕΜΙΑΝ.

ΙΕΡ. 49,8 ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΝ ΙΩΑΝΑΝ ΚΑΙ ΤΟΥΣ ΗΓΕΜΟΝΑΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ

ΙΕΡ. 49,9 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ·

ΙΕΡ. 49,10 ΕΑΝ ΚΑΘΙΣΑΝΤΕΣ ΚΑΘΙΣΗΤΕ ΕΝ ΤΗ ΓΗ ΤΑΥΤΗ, ΟΙΚΟΔΟΜΗΣΩ ΥΜΑΣ ΚΑΙ ΟΥ ΜΗ ΚΑΘΕΛΩ ΚΑΙ ΦΥΤΕΥΣΩ ΥΜΑΣ ΚΑΙ ΟΥ ΜΗ ΕΚΤΙΛΩ, ΟΤΙ ΑΝΑΠΕΠΑΥΜΑΙ ΕΠΙ ΤΟΙΣ ΚΑΚΟΙΣ, ΟΙΣ ΕΠΟΙΗΣΑ ΥΜΙΝ.

ΙΕΡ. 49,11 ΜΗ ΦΟΒΗΘΗΤΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ, ΟΥ ΥΜΕΙΣ ΦΟΒΕΙΣΘΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ, ΜΗ ΦΟΒΗΘΗΤΕ, ΦΗΣΙ ΚΥΡΙΟΣ, ΟΤΙ ΜΕΘ' ΥΜΩΝ ΕΓΩ ΕΙΜΙ ΤΟΥ ΕΞΑΙΡΕΙΣΘΑΙ ΥΜΑΣ ΚΑΙ ΣΩΖΕΙΝ ΥΜΑΣ ΕΚ ΧΕΙΡΟΣ ΑΥΤΟΥ·

ΙΕΡ. 49,12 ΚΑΙ ΔΩΣΩ ΥΜΙΝ ΕΛΕΟΣ ΚΑΙ ΕΛΕΗΣΩ ΥΜΑΣ ΚΑΙ ΕΠΙΣΤΡΕΨΩ ΥΜΑΣ ΕΙΣ ΤΗΝ ΓΗΝ ΥΜΩΝ.

ΙΕΡ. 49,13 ΚΑΙ ΕΙ ΛΕΓΕΤΕ ΥΜΕΙΣ· ΟΥ ΜΗ ΚΑΘΙΣΩΜΕΝ ΕΝ ΤΗ ΓΗ ΤΑΥΤΗ ΠΡΟΣ ΤΟ ΜΗ ΑΚΟΥΣΑΙ ΦΩΝΗΣ ΚΥΡΙΟΥ,

ΙΕΡ. 49,14 ΟΤΙ ΕΙΣ ΓΗΝ ΑΙΓΥΠΤΟΥ ΕΙΣΕΛΕΥΣΟΜΕΘΑ ΚΑΙ ΟΥ ΜΗ ΙΔΩΜΕΝ ΠΟΛΕΜΟΝ ΚΑΙ ΦΩΝΗΝ ΣΑΛΠΙΓΓΟΣ ΟΥ ΜΗ ΑΚΟΥΣΩΜΕΝ ΚΑΙ ΕΝ ΑΡΤΟΙΣ ΟΥ ΜΗ ΠΕΙΝΑΣΩΜΕΝ ΚΑΙ ΕΚΕΙ ΟΙΚΗΣΟΜΕΝ,

ΙΕΡ. 49,15 ΔΙΑ ΤΟΥΤΟ ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΕΑΝ ΥΜΕΙΣ ΔΩΤΕ ΤΟ ΠΡΟΣΩΠΟΝ ΥΜΩΝ ΕΙΣ ΑΙΓΥΠΤΟΝ ΚΑΙ ΕΙΣΕΛΘΗΤΕ ΕΚΕΙ ΚΑΤΟΙΚΕΙΝ,

ΙΕΡ. 49,16 ΚΑΙ ΕΣΤΑΙ, Η ΡΟΜΦΑΙΑ, ΗΝ ΥΜΕΙΣ ΦΟΒΕΙΣΘΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΗΣ, ΕΥΡΗΣΕΙ ΥΜΑΣ ΕΝ ΓΗ ΑΙΓΥΠΤΟΥ, ΚΑΙ Ο ΛΙΜΟΣ, ΟΥ ΥΜΕΙΣ ΛΟΓΟΝ ΕΧΕΤΕ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ, ΚΑΤΑΛΗΨΕΤΑΙ ΥΜΑΣ ΟΠΙΣΩ ΥΜΩΝ ΕΝ ΑΙΓΥΠΤΩ, ΚΑΙ ΕΚΕΙ ΑΠΟΘΑΝΕΙΣΘΕ.

ΙΕΡ. 49,17 ΚΑΙ ΕΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΘΡΩΠΟΙ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΛΛΟΓΕΝΕΙΣ, ΟΙ ΘΕΝΤΕΣ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΕΙΣ ΓΗΝ ΑΙΓΥΠΤΟΥ ΕΝΟΙΚΕΙΝ ΕΚΕΙ, ΕΚΛΕΙΨΟΥΣΙΝ ΕΝ ΤΗ ΡΟΜΦΑΙΑ ΚΑΙ ΕΝ ΤΩ ΛΙΜΩ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΑΥΤΩΝ ΟΥΘΕΙΣ ΣΩΖΟΜΕΝΟΣ ΑΠΟ ΤΩΝ ΚΑΚΩΝ, ΩΝ ΕΓΩ ΕΠΑΓΩ ΕΠ' ΑΥΤΟΥΣ.

ΙΕΡ. 49,18 ΟΤΙ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΚΑΘΩΣ ΕΣΤΑΞΕΝ Ο ΘΥΜΟΣ ΜΟΥ ΕΠΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΙΕΡΟΥΣΑΛΗΜ, ΟΥΤΩΣ ΣΤΑΞΕΙ Ο ΘΥΜΟΣ ΜΟΥ ΕΦ' ΥΜΑΣ ΕΙΣΕΛΘΟΝΤΩΝ ΥΜΩΝ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΚΑΙ ΕΣΕΣΘΕ ΕΙΣ ΑΒΑΤΟΝ ΚΑΙ ΥΠΟΧΕΙΡΙΟΙ ΚΑΙ ΕΙΣ ΑΡΑΝ ΚΑΙ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΚΑΙ ΟΥ ΜΗ ΙΔΗΤΕ ΟΥΚΕΤΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ,

ΙΕΡ. 49,19 Α ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΦ' ΥΜΑΣ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΙΟΥΔΑ· ΜΗ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΑΙΓΥΠΤΟΝ. ΚΑΙ ΝΥΝ ΓΝΟΝΤΕΣ ΓΝΩΣΕΣΘΕ

ΙΕΡ. 49,20 ΟΤΙ ΕΠΟΝΗΡΕΥΣΑΣΘΕ ΕΝ ΨΥΧΑΙΣ ΥΜΩΝ ΑΠΟΣΤΕΙΛΑΝΤΕΣ ΜΕ ΛΕΓΟΝΤΕΣ· ΠΡΟΣΕΥΞΑΙ ΠΕΡΙ ΗΜΩΝ ΠΡΟΣ ΚΥΡΙΟΝ, ΚΑΙ ΚΑΤΑ ΠΑΝΤΑ, Α ΕΑΝ ΛΑΛΗΣΗ ΣΟΙ ΚΥΡΙΟΣ, ΠΟΙΗΣΟΜΕΝ.

ΙΕΡ. 49,21 ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΤΕ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ, ΗΣ ΑΠΕΣΤΕΙΛΕ ΜΕ ΠΡΟΣ ΥΜΑΣ.

ΙΕΡ. 49,22 ΚΑΙ ΝΥΝ ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΕΝ ΛΙΜΩ ΕΚΛΕΙΨΕΤΕ ΕΝ ΤΩ ΤΟΠΩ, Ω ΥΜΕΙΣ ΒΟΥΛΕΣΘΕ ΕΙΣΕΛΘΕΙΝ ΚΑΤΟΙΚΕΙΝ ΕΚΕΙ.

ΙΕΡΕΜΙΑΣ 50 (ΜΑΣ. 43)

ΙΕΡ. 50,1 ΚΑΙ ΕΓΕΝΗΘΗ ΩΣ ΕΠΑΥΣΑΤΟ ΙΕΡΕΜΙΑΣ ΛΕΓΩΝ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΚΥΡΙΟΥ, ΟΥΣ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΝ ΚΥΡΙΟΣ ΠΡΟΣ ΑΥΤΟΥΣ, ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ,

ΙΕΡ. 50,2 ΚΑΙ ΕΙΠΕΝ ΑΖΑΡΙΑΣ ΥΙΟΣ ΜΑΑΣΑΙΟΥ ΚΑΙ ΙΩΑΝΑΝ ΥΙΟΣ ΚΑΡΗΕ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΟΙ ΕΙΠΑΝΤΕΣ ΤΩ ΙΕΡΕΜΙΑ ΛΕΓΟΝΤΕΣ· ΨΕΥΔΗ, ΟΥΚ ΑΠΕΣΤΕΙΛΕ ΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΗΜΑΣ ΛΕΓΩΝ· ΜΗ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΑΙΓΥΠΤΟΝ ΟΙΚΕΙΝ ΕΚΕΙ,

ΙΕΡ. 50,3 ΑΛΛ' Η ΒΑΡΟΥΧ ΥΙΟΣ ΝΗΡΙΟΥ ΣΥΜΒΑΛΛΕΙ ΣΕ ΠΡΟΣ ΗΜΑΣ, ΙΝΑ ΔΩΣ ΗΜΑΣ ΕΙΣ ΧΕΙΡΑΣ ΤΩΝ ΧΑΛΔΑΙΩΝ ΤΟΥ ΘΑΝΑΤΩΣΑΙ ΗΜΑΣ ΚΑΙ ΑΠΟΙΚΙΣΘΗΝΑΙ ΗΜΑΣ ΕΙΣ ΒΑΒΥΛΩΝΑ.

ΙΕΡ. 50,4 ΚΑΙ ΟΥΚ ΗΚΟΥΣΕΝ ΙΩΑΝΑΝ ΚΑΙ ΠΑΝΤΕΣ ΗΓΕΜΟΝΕΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΚΑΤΟΙΚΗΣΑΙ ΕΝ ΓΗ ΙΟΥΔΑ.

ΙΕΡ. 50,5 ΚΑΙ ΕΛΑΒΕΝ ΙΩΑΝΑΝ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΗΓΕΜΟΝΕΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΙΟΥΔΑ, ΤΟΥΣ ΑΠΟΣΤΡΕΨΑΝΤΑΣ ΚΑΤΟΙΚΕΙΝ ΕΝ ΤΗ ΓΗ,

ΙΕΡ. 50,6 ΤΟΥΣ ΔΥΝΑΤΟΥΣ ΑΝΔΡΑΣ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑ ΝΗΠΙΑ, ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΤΑΣ ΨΥΧΑΣ, ΑΣ ΚΑΤΕΛΙΠΕ ΝΑΒΟΥΖΑΡΔΑΝ ΜΕΤΑ ΓΟΔΟΛΙΟΥ ΥΙΟΥ ΑΧΕΙΚΑΜ, ΚΑΙ ΙΕΡΕΜΙΑΝ ΤΟΝ ΠΡΟΦΗΤΗΝ ΚΑΙ ΒΑΡΟΥΧ ΥΙΟΝ ΝΗΡΙΟΥ

ΙΕΡ. 50,7 ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΟΤΙ ΟΥΚ ΗΚΟΥΣΑΝ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ· ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΑΦΝΑΣ.

ΙΕΡ. 50,8 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΕΝ ΤΑΦΝΑΣ ΛΕΓΩΝ·

ΙΕΡ. 50,9 ΛΑΒΕ ΣΕΑΥΤΩ ΛΙΘΟΥΣ ΜΕΓΑΛΟΥΣ ΚΑΙ ΚΑΤΑΚΡΥΨΟΝ ΑΥΤΟΥΣ ΕΝ ΠΡΟΘΥΡΟΙΣ, ΕΝ ΠΥΛΗ ΤΗΣ ΟΙΚΙΑΣ ΦΑΡΑΩ ΕΝ ΤΑΦΝΑΣ, ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΑΝΔΡΩΝ ΙΟΥΔΑ

ΙΕΡ. 50,10 ΚΑΙ ΕΡΕΙΣ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΚΑΙ ΑΞΩ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΑ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΘΗΣΕΙ ΑΥΤΟΥ ΤΟΝ ΘΡΟΝΟΝ ΕΠΑΝΩ ΤΩΝ ΛΙΘΩΝ ΤΟΥΤΩΝ, ΩΝ ΚΑΤΕΚΡΥΨΑΣ, ΚΑΙ ΑΡΕΙ ΤΑ ΟΠΛΑ ΑΥΤΟΥ ΕΠ' ΑΥΤΟΥΣ

ΙΕΡ. 50,11 ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΚΑΙ ΠΑΤΑΞΕΙ ΓΗΝ ΑΙΓΥΠΤΟΥ, ΟΥΣ ΕΙΣ ΘΑΝΑΤΟΝ, ΕΙΣ ΘΑΝΑΤΟΝ, ΚΑΙ ΟΥΣ ΕΙΣ ΑΠΟΙΚΙΣΜΟΝ, ΕΙΣ ΑΠΟΙΚΙΣΜΟΝ, ΚΑΙ ΟΥΣ ΕΙΣ ΡΟΜΦΑΙΑΝ, ΕΙΣ ΡΟΜΦΑΙΑΝ.

ΙΕΡ. 50,12 ΚΑΙ ΚΑΥΣΕΙ ΠΥΡ ΕΝ ΟΙΚΙΑΙΣ ΤΩΝ ΘΕΩΝ ΑΥΤΩΝ ΚΑΙ ΕΜΠΥΡΙΕΙ ΑΥΤΑΣ ΚΑΙ ΑΠΟΙΚΙΕΙ ΑΥΤΟΥΣ ΚΑΙ ΦΘΕΙΡΙΕΙ ΓΗΝ ΑΙΓΥΠΤΟΥ, ΩΣΠΕΡ ΦΘΕΙΡΙΖΕΙ ΠΟΙΜΗΝ ΤΟ ΙΜΑΤΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΕΝ ΕΙΡΗΝΗ,

ΙΕΡ. 50,13 ΚΑΙ ΣΥΝΤΡΙΨΕΙ ΤΟΥΣ ΣΤΥΛΟΥΣ ΗΛΙΟΥΠΟΛΕΩΣ, ΤΟΥΣ ΕΝ ΩΝ, ΚΑΙ ΤΑΣ ΟΙΚΙΑΣ ΑΥΤΩΝ ΚΑΤΑΚΑΥΣΕΙ ΕΝ ΠΥΡΙ.

ΙΕΡΕΜΙΑΣ 51 (ΜΑΣ. 44, 45)

ΙΕΡ. 51,1 Ο ΛΟΓΟΣ Ο ΓΕΝΟΜΕΝΟΣ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΑΠΑΣΙ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΕΝ ΓΗ ΑΙΓΥΠΤΟΥ ΚΑΙ ΤΟΙΣ ΚΑΘΗΜΕΝΟΙΣ ΕΝ ΜΑΓΔΩΛΩ ΚΑΙ ΕΝ ΤΑΦΝΑΣ ΚΑΙ ΕΝ ΓΗ ΠΑΘΟΥΡΗΣ ΛΕΓΩΝ·

ΙΕΡ. 51,2 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΥΜΕΙΣ ΕΩΡΑΚΑΤΕ ΠΑΝΤΑ ΤΑ ΚΑΚΑ, Α ΕΠΗΓΑΓΟΝ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΠΙ ΤΑΣ ΠΟΛΕΙΣ ΙΟΥΔΑ, ΚΑΙ ΙΔΟΥ ΕΙΣΙΝ ΕΡΗΜΟΙ ΑΠΟ ΕΝΟΙΚΩΝ

ΙΕΡ. 51,3 ΑΠΟ ΠΡΟΣΩΠΟΥ ΠΟΝΗΡΙΑΣ ΑΥΤΩΝ, ΗΣ ΕΠΟΙΗΣΑΝ ΠΑΡΑΠΙΚΡΑΝΑΙ ΜΕ ΠΟΡΕΥΘΕΝΤΕΣ ΘΥΜΙΑΝ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΟΙΣ ΟΥΚ ΕΓΝΩΤΕ.

ΙΕΡ. 51,4 ΚΑΙ ΑΠΕΣΤΕΙΛΑ ΠΡΟΣ ΥΜΑΣ ΤΟΥΣ ΠΑΙΔΑΣ ΜΟΥ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΟΡΘΡΟΥ ΚΑΙ ΑΠΕΣΤΕΙΛΑ ΛΕΓΩΝ· ΜΗ ΠΟΙΗΣΗΤΕ ΤΟ ΠΡΑΓΜΑ ΤΗΣ ΜΟΛΥΝΣΕΩΣ ΤΑΥΤΗΣ, ΗΣ ΕΜΙΣΗΣΑ.

ΙΕΡ. 51,5 ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ ΜΟΥ, ΚΑΙ ΟΥΚ ΕΚΛΙΝΑΝ ΤΟ ΟΥΣ ΑΥΤΩΝ ΑΠΟΣΤΡΕΨΑΙ ΑΠΟ ΤΩΝ ΚΑΚΩΝ ΑΥΤΩΝ ΠΡΟΣ ΤΟ ΜΗ ΘΥΜΙΑΝ ΘΕΟΙΣ ΕΤΕΡΟΙΣ.

ΙΕΡ. 51,6 ΚΑΙ ΕΣΤΑΞΕΝ Η ΟΡΓΗ ΜΟΥ ΚΑΙ Ο ΘΥΜΟΣ ΜΟΥ ΚΑΙ ΕΞΕΚΑΥΘΗ ΕΝ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΕΞΩΘΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ ΕΙΣ ΕΡΗΜΩΣΙΝ ΚΑΙ ΕΙΣ ΑΒΑΤΟΝ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ.

ΗΙΕΡ. 51,7 ΚΑΙ ΝΥΝ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ· ΙΝΑΤΙ ΥΜΕΙΣ ΠΟΙΕΙΤΕ ΚΑΚΑ ΜΕΓΑΛΑ ΕΠΙ ΨΥΧΑΙΣ ΥΜΩΝ ΕΚΚΟΨΑΙ ΥΜΩΝ ΑΝΘΡΩΠΟΝ ΚΑΙ ΓΥΝΑΙΚΑ, ΝΗΠΙΟΝ ΚΑΙ ΘΗΛΑΖΟΝΤΑ ΕΚ ΜΕΣΟΥ ΙΟΥΔΑ ΠΡΟΣ ΤΟ ΜΗ ΚΑΤΑΛΕΙΦΘΗΝΑΙ ΥΜΩΝ ΜΗΔΕΝΑ,

ΥΙΕΡ. 51,8 ΠΑΡΑΠΙΚΡΑΝΑΙ ΜΕ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΤΩΝ ΧΕΙΡΩΝ ΥΜΩΝ ΘΥΜΙΑΝ ΘΕΟΙΣ ΕΤΕΡΟΙΣ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΕΙΣ ΗΝ ΗΛΘΑΤΕ ΚΑΤΟΙΚΕΙΝ ΕΚΕΙ, ΙΝΑ ΕΚΚΟΠΗΤΕ ΚΑΙ ΙΝΑ ΓΕΝΗΣΘΕ ΕΙΣ ΚΑΤΑΡΑΝ ΚΑΙ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙ ΤΗΣ ΓΗΣ;

ΙΕΡ. 51,9 ΜΗ ΕΠΙΛΕΛΗΣΘΕ ΥΜΕΙΣ ΤΩΝ ΚΑΚΩΝ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ ΚΑΙ ΤΩΝ ΚΑΚΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΙΟΥΔΑ ΚΑΙ ΤΩΝ ΚΑΚΩΝ ΤΩΝ ΑΡΧΟΝΤΩΝ ΥΜΩΝ ΚΑΙ ΤΩΝ ΚΑΚΩΝ ΤΩΝ ΓΥΝΑΙΚΩΝ ΥΜΩΝ, ΩΝ ΕΠΟΙΗΣΑΝ ΕΝ ΓΗ ΙΟΥΔΑ ΚΑΙ ΕΞΩΘΕΝ ΙΕΡΟΥΣΑΛΗΜ;

ΙΕΡ. 51,10 ΚΑΙ ΟΥΚ ΕΠΑΥΣΑΝΤΟ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΚΑΙ ΟΥΚ ΑΝΤΕΙΧΟΝΤΟ ΤΩΝ ΠΡΟΣΤΑΓΜΑΤΩΝ ΜΟΥ, ΩΝ ΕΔΩΚΑ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ.

ΙΕΡ. 51,11 ΔΙΑ ΤΟΥΤΟ ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΦΙΣΤΗΜΙ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ

ΙΕΡ. 51,12 ΤΟΥ ΑΠΟΛΕΣΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΤΟΥΣ ΕΝ ΑΙΓΥΠΤΩ, ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΕΝ ΛΙΜΩ ΕΚΛΕΙΨΟΥΣΙΝ ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ ΚΑΙ ΕΣΟΝΤΑΙ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΚΑΙ ΕΙΣ ΑΠΩΛΕΙΑΝ ΚΑΙ ΕΙΣ ΚΑΤΑΡΑΝ.

ΙΕΡ. 51,13 ΚΑΙ ΕΠΙΣΚΕΨΟΜΑΙ ΕΠΙ ΤΟΥΣ ΚΑΘΗΜΕΝΟΥΣ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΩΣ ΕΠΕΣΚΕΨΑΜΗΝ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΕΝ ΛΙΜΩ ΚΑΙ ΕΝ ΘΑΝΑΤΩ,

ΙΕΡ. 51,14 ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΣΕΣΩΣΜΕΝΟΣ ΟΥΘΕΙΣ ΤΩΝ ΕΠΙΛΟΙΠΩΝ ΙΟΥΔΑ ΤΩΝ ΠΑΡΟΙΚΟΥΝΤΩΝ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΕΙΣ ΓΗΝ ΙΟΥΔΑ, ΕΦ' ΗΝ ΑΥΤΟΙ ΕΛΠΙΖΟΥΣΙ ΤΑΙΣ ΨΥΧΑΙΣ ΑΥΤΩΝ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΕΚΕΙ· ΟΥ ΜΗ ΕΠΙΣΤΡΕΨΩΣΙΝ ΑΛΛ' Η ΑΝΑΣΕΣΩΣΜΕΝΟΙ.

ΙΕΡ. 51,15 ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΤΩ ΙΕΡΕΜΙΑ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΟΙ ΓΝΟΝΤΕΣ ΟΤΙ ΘΥΜΙΩΣΙΝ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΘΕΟΙΣ ΕΤΕΡΟΙΣ ΚΑΙ ΠΑΣΑΙ ΑΙ ΓΥΝΑΙΚΕΣ, ΣΥΝΑΓΩΓΗ ΜΕΓΑΛΗ, ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΟΙ ΚΑΘΗΜΕΝΟΙ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΕΝ ΠΑΘΟΥΡΗ, ΛΕΓΟΝΤΕΣ·

ΙΕΡ. 51,16 Ο ΛΟΓΟΣ, ΟΝ ΕΛΑΛΗΣΑΣ ΠΡΟΣ ΗΜΑΣ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ, ΟΥΚ ΑΚΟΥΣΟΜΕΝ ΣΟΥ,

ΙΕΡ. 51,17 ΟΤΙ ΠΟΙΟΥΝΤΕΣ ΠΟΙΗΣΟΜΕΝ ΠΑΝΤΑ ΤΟΝ ΛΟΓΟΝ, ΟΣ ΕΞΕΛΕΥΣΕΤΑΙ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΗΜΩΝ, ΘΥΜΙΑΝ ΤΗ ΒΑΣΙΛΙΣΣΗ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΣΠΕΝΔΕΙΝ ΑΥΤΗ ΣΠΟΝΔΑΣ, ΚΑΘΑ ΕΠΟΙΗΣΑΜΕΝ ΗΜΕΙΣ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΗΜΩΝ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΗΜΩΝ ΕΝ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΕΞΩΘΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΠΛΗΣΘΗΜΕΝ ΑΡΤΩΝ ΚΑΙ ΕΓΕΝΟΜΕΘΑ ΧΡΗΣΤΟΙ ΚΑΙ ΚΑΚΑ ΟΥΚ ΕΙΔΟΜΕΝ·

ΙΕΡ. 51,18 ΚΑΙ ΩΣ ΔΙΕΛΙΠΟΜΕΝ ΘΥΜΙΩΝΤΕΣ ΤΗ ΒΑΣΙΛΙΣΣΗ ΤΟΥ ΟΥΡΑΝΟΥ, ΗΛΑΤΤΩΘΗΜΕΝ ΠΑΝΤΕΣ ΚΑΙ ΕΝ ΡΟΜΑΙΑ ΚΑΙ ΕΝ ΛΙΜΩ ΕΞΕΛΙΠΟΜΕΝ.

ΙΕΡ. 51,19 ΚΑΙ ΟΤΙ ΗΜΕΙΣ ΘΥΜΙΩΜΕΝ ΤΗ ΒΑΣΙΛΙΣΣΗ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΕΣΠΕΙΣΑΜΕΝ ΑΥΤΗ ΣΠΟΝΔΑΣ, ΜΗ ΑΝΕΥ ΤΩΝ ΑΝΔΡΩΝ ΗΜΩΝ ΕΠΟΙΗΣΑΜΕΝ ΑΥΤΗ ΧΑΥΩΝΑΣ ΚΑΙ ΕΣΠΕΙΣΑΜΕΝ ΑΥΤΗ ΣΠΟΝΔΑΣ;-

ΙΕΡ. 51,20 ΚΑΙ ΕΙΠΕΝ ΙΕΡΕΜΙΑΣ ΑΝΤΙ ΤΩ ΛΑΩ, ΤΟΙΣ ΔΥΝΑΤΟΙΣ ΚΑΙ ΤΑΙΣ ΓΥΝΑΙΞΙ ΚΑΙ ΠΑΝΤΙ ΤΩ ΛΑΩ, ΤΟΙΣ ΑΠΟΚΡΙΘΕΙΣΙΝ ΑΥΤΩ ΛΟΓΟΥΣ, ΛΕΓΩΝ·

ΙΕΡ. 51,21 ΟΥΧΙ ΤΟΥ ΘΥΜΙΑΜΑΤΟΣ, ΟΥ ΕΘΥΜΙΑΣΑΤΕ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΙΟΥΔΑ ΚΑΙ ΕΞΩΘΕΝ ΙΕΡΟΥΣΑΛΗΜ ΥΜΕΙΣ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΥΜΩΝ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΥΜΩΝ ΚΑΙ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ, ΕΜΝΗΣΘΗ ΚΥΡΙΟΣ, ΚΑΙ ΑΝΕΒΗ ΕΠΙ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ;

ΙΕΡ. 51,22 ΚΑΙ ΟΥΚ ΗΔΥΝΑΤΟ ΚΥΡΙΟΣ ΕΤΙ ΦΕΡΕΙΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΠΟΝΗΡΙΑΣ ΠΡΑΓΜΑΤΩΝ ΥΜΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΒΔΕΛΥΓΜΑΤΩΝ ΥΜΩΝ, ΩΝ ΕΠΟΙΗΣΑΤΕ· ΚΑΙ ΕΓΕΝΗΘΗ Η ΓΗ ΥΜΩΝ ΕΙΣ ΕΡΗΜΩΣΙΝ ΚΑΙ ΕΙΣ ΑΒΑΤΟΝ ΚΑΙ ΕΙΣ ΑΡΑΝ ΩΣ ΕΝ ΤΗ ΗΜΕΡΑ ΤΑΥΤΗ,

ΙΕΡ. 51,23 ΑΠΟ ΠΡΟΣΩΠΟΥ, ΩΝ ΕΘΥΜΙΑΤΕ ΚΑΙ ΩΝ ΗΜΑΡΤΕΤΕ ΤΩ ΚΥΡΙΩ ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΤΕ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙΝ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΩ ΝΟΜΩ ΚΑΙ ΕΝ ΤΟΙΣ ΜΑΡΤΥΡΙΟΙΣ ΑΥΤΟΥ ΟΥΚ ΕΠΟΡΕΥΘΗΤΕ, ΚΑΙ ΕΠΕΛΑΒΕΤΟ ΥΜΩΝ ΤΑ ΚΑΚΑ ΤΑΥΤΑ.

ΙΕΡ. 51,24 ΚΑΙ ΕΙΠΕΝ ΙΕΡΕΜΙΑΣ ΤΩ ΛΑΩ ΚΑΙ ΤΑΙΣ ΓΥΝΑΙΞΙΝ· ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ·

ΙΕΡ. 51,25 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΥΜΕΙΣ ΓΥΝΑΙΚΕΣ ΤΩ ΣΤΟΜΑΤΙ ΥΜΩΝ ΕΛΑΛΗΣΑΤΕ ΚΑΙ ΤΑΙΣ ΧΕΡΣΙΝ ΥΜΩΝ ΕΠΛΗΡΩΣΑΤΕ ΛΕΓΟΥΣΑΙ· ΠΟΙΟΥΣΑΙ ΠΟΙΗΣΟΜΕΝ ΤΑΣ ΟΜΟΛΟΓΙΑΣ ΗΜΩΝ, ΑΣ ΩΜΟΛΟΓΗΣΑΜΕΝ, ΘΥΜΙΑΝ ΤΗ ΒΑΣΙΛΙΣΣΗ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΣΠΕΝΔΕΙΝ ΑΥΤΗ ΣΠΟΝΔΑΣ· ΕΜΜΕΙΝΑΣΑΙ ΕΝΕΜΕΙΝΑΤΕ ΤΑΙΣ ΟΜΟΛΟΓΙΑΙΣ ΥΜΩΝ ΚΑΙ ΠΟΙΟΥΣΑΙ ΕΠΟΙΗΣΑΤΕ.

ΙΕΡ. 51,26 ΔΙΑ ΤΟΥΤΟ ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ, ΠΑΣ ΙΟΥΔΑ ΟΙ ΚΑΘΗΜΕΝΟΙ ΕΝ ΓΗ ΑΙΓΥΠΤΩ· ΙΔΟΥ ΩΜΟΣΑ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΤΩ ΜΕΓΑΛΩ, ΕΙΠΕ ΚΥΡΙΟΣ, ΕΑΝ ΓΕΝΗΤΑΙ ΕΤΙ ΟΝΟΜΑ ΜΟΥ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΠΑΝΤΟΣ ΙΟΥΔΑ ΕΙΠΕΙΝ· ΖΗ ΚΥΡΙΟΣ ΚΥΡΙΟΣ, ΕΝ ΠΑΣΗ ΓΗ ΑΙΓΥΠΤΩ.

ΙΕΡ. 51,27 ΟΤΙ ΕΓΩ ΕΓΡΗΓΟΡΑ ΕΠ' ΑΥΤΟΥΣ ΤΟΥ ΚΑΚΩΣΑΙ ΑΥΤΟΥΣ ΚΑΙ ΟΥΚ ΑΓΑΘΩΣΑΙ, ΚΑΙ ΕΚΛΕΙΨΟΥΣΙ ΠΑΣ ΙΟΥΔΑ, ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΕΝ ΛΙΜΩ, ΕΩΣ ΑΝ ΕΚΛΙΠΩΣΙ.

ΙΕΡ. 51,28 ΚΑΙ ΟΙ ΣΕΣΩΣΜΕΝΟΙ ΑΠΟ ΡΟΜΦΑΙΑΣ ΕΠΙΣΤΡΕΨΟΥΣΙΝ ΕΙΣ ΓΗΝ ΙΟΥΔΑ ΟΛΙΓΟΙ ΑΡΙΘΜΩ, ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΙΟΥΔΑ ΟΙ ΚΑΤΑΣΤΑΝΤΕΣ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΚΑΤΟΙΚΗΣΑΙ ΕΚΕΙ, ΛΟΓΟΣ ΤΙΝΟΣ ΕΜΜΕΝΕΙ.

ΙΕΡ. 51,29 ΚΑΙ ΤΟΥΤΟ ΤΟ ΣΗΜΕΙΟΝ ΥΜΙΝ ΟΤΙ ΕΠΙΣΚΕΨΟΜΑΙ ΕΓΩ ΕΦ' ΥΜΑΣ ΕΙΣ ΠΟΝΗΡΑ·

ΙΕΡ. 51,30 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΔΙΔΩΜΙ ΤΟΝ ΟΥΑΦΡΗ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ ΕΙΣ ΧΕΙΡΑΣ ΕΧΘΡΟΥ ΑΥΤΟΥ ΚΑΙ ΕΙΣ ΧΕΙΡΑΣ ΖΗΤΟΥΝΤΩΝ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ, ΚΑΘΑ ΕΔΩΚΑ ΤΟΝ ΣΕΔΕΚΙΑΝ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΕΙΣ ΧΕΙΡΑΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΕΧΘΡΟΥ ΑΥΤΟΥ ΚΑΙ ΖΗΤΟΥΝΤΟΣ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ.

ΙΕΡ. 51,31 (ΜΑΣ. 45,1-5 ). Ο ΛΟΓΟΣ ΟΝ ΕΛΑΛΗΣΕΝ ΙΕΡΕΜΙΑΣ Ο ΠΡΟΦΗΤΗΣ ΠΡΟΣ ΒΑΡΟΥΧ ΥΙΟΝ ΝΗΡΙΟΥ, ΟΤΕ ΕΓΡΑΦΕ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΕΝ ΤΩ ΒΙΒΛΙΩ ΑΠΟ ΣΤΟΜΑΤΟΣ ΙΕΡΕΜΙΟΥ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΤΩ ΤΕΤΑΡΤΩ ΙΩΑΚΕΙΜ ΥΙΩ ΙΩΣΙΑ, ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ.

ΙΕΡ. 51,32 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ ΕΠΙ ΣΟΙ, ΒΑΡΟΥΧ·

ΙΕΡ. 51,33 ΟΤΙ ΕΙΠΑΣ· ΟΙΜΟΙ ΟΙΜΟΙ, ΟΤΙ ΠΡΟΣΕΘΗΚΕ ΚΥΡΙΟΣ ΚΟΠΟΝ ΕΠΙ ΠΟΝΟΝ ΜΟΙ, ΕΚΟΙΜΗΘΗΝ ΕΝ ΣΤΕΝΑΓΜΟΙΣ, ΑΝΑΠΑΥΣΙΝ ΟΥΧ ΕΥΡΟΝ,

ΙΕΡ. 51,34 ΕΙΠΟΝ ΑΥΤΩ· ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΙΔΟΥ ΟΥΣ ΕΓΩ ΩΚΟΔΟΜΗΣΑ, ΕΓΩ ΚΑΘΑΙΡΩ, ΚΑΙ ΟΥΣ ΕΓΩ ΕΦΥΤΕΥΣΑ, ΕΓΩ ΕΚΤΙΛΛΩ.

ΙΕΡ. 51,35 ΚΑΙ ΣΥ ΖΗΤΗΣΕΙΣ ΣΕΑΥΤΩ ΜΕΓΑΛΑ; ΜΗ ΖΗΤΗΣΗΣ, ΟΤΙ ΙΔΟΥ ΕΓΩ ΕΠΑΓΩ ΚΑΚΑ ΕΠΙ ΠΑΣΑΝ ΣΑΡΚΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ. ΚΑΙ ΔΩΣΩ ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΕΙΣ ΕΥΡΗΜΑ ΕΝ ΠΑΝΤΙ ΤΟΠΩ, ΟΥ ΕΑΝ ΒΑΔΙΣΗΣ ΕΚΕΙ.

ΙΕΡΕΜΙΑΣ 52

ΙΕΡ. 52,1 ΟΝΤΟΣ ΕΙΚΟΣΤΟΥ ΚΑΙ ΕΝΟΣ ΕΤΟΥΣ ΣΕΔΕΚΙΟΥ ΕΝ ΤΩ ΒΑΣΙΛΕΥΕΙΝ ΑΥΤΟΝ, ΚΑΙ ΕΝΔΕΚΑ ΕΤΗ ΕΒΑΣΙΛΕΥΣΕΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΝΟΜΑ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ ΑΜΕΙΤΑΑΛ, ΘΥΓΑΤΗΡ ΙΕΡΕΜΙΟΥ, ΕΚ ΛΟΒΕΝΑ.

ΙΕΡ. 52,4 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΕΝΑΤΩ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ, ΕΝ ΜΗΝΙ ΤΩ ΔΕΚΑΤΩ, ΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ, ΗΛΘΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΠΑΣΑ Η ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΠΕΡΙΕΧΑΡΑΚΩΣΑΝ ΑΥΤΗΝ ΚΑΙ ΠΕΡΙΩΚΟΔΟΜΗΣΑΝ ΑΥΤΗΝ ΤΕΤΡΑΠΕΔΟΙΣ ΛΙΘΟΙΣ ΚΥΚΛΩ.

ΙΕΡ. 52,5 ΚΑΙ ΗΛΘΕΝ Η ΠΟΛΙΣ ΕΙΣ ΣΥΝΟΧΗΝ ΕΩΣ ΕΝΔΕΚΑΤΟΥ ΕΤΟΥΣ ΤΩ ΒΑΣΙΛΕΙ ΣΕΔΕΚΙΑ·

ΙΕΡ. 52,6 ΕΝ ΤΗ ΕΝΑΤΗ ΤΟΥ ΜΗΝΟΣ ΚΑΙ ΕΣΤΕΡΕΩΘΗ Ο ΛΙΜΟΣ ΕΝ ΤΗ ΠΟΛΕΙ, ΚΑΙ ΟΥΚ ΗΣΑΝ ΑΡΤΟΙ ΤΩ ΛΑΩ ΤΗΣ ΓΗΣ.

ΙΕΡ. 52,7 ΚΑΙ ΔΙΕΚΟΠΗ Η ΠΟΛΙΣ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΟΙ ΠΟΛΕΜΙΣΤΑΙ ΕΞΗΛΘΟΝ ΝΥΚΤΟΣ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΤΗΣ ΠΥΛΗΣ ΑΝΑΜΕΣΟΝ ΤΟΥ ΤΕΙΧΟΥΣ ΚΑΙ ΤΟΥ ΠΡΟΤΕΙΧΙΣΜΑΤΟΣ, Ο ΗΝ ΚΑΤΑ ΤΟΝ ΚΗΠΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΟΙ ΧΑΛΔΑΙΟΙ ΕΠΙ ΤΗΣ ΠΟΛΕΩΣ ΚΥΚΛΩ. ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΟΔΟΝ ΤΗΝ ΕΙΣ ΑΡΑΒΑ,

ΙΕΡ. 52,8 ΚΑΙ ΚΑΤΕΔΙΩΞΕΝ Η ΔΥΝΑΜΙΣ ΤΩΝ ΧΑΛΔΑΙΩΝ ΟΠΙΣΩ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΚΑΤΕΛΑΒΟΝ ΑΥΤΟΝ ΕΝ ΤΩ ΠΕΡΑΝ ΙΕΡΙΧΩ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΑΙΔΕΣ ΑΥΤΟΥ ΔΙΕΣΠΑΡΗΣΑΝ ΑΠ' ΑΥΤΟΥ.

ΙΕΡ. 52,9 ΚΑΙ ΣΥΝΕΛΑΒΟΝ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΗΓΑΓΟΝ ΑΥΤΟΝ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΔΕΒΛΑΘΑ, ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΥΤΩ ΜΕΤΑ ΚΡΙΣΕΩΣ.

ΙΕΡ. 52,10 ΚΑΙ ΕΣΦΑΞΕ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΤΟΥΣ ΥΙΟΥΣ ΣΕΔΕΚΙΟΥ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΙΟΥΔΑ ΕΣΦΑΞΕΝ ΕΝ ΔΕΒΛΑΘΑ.

ΙΕΡ. 52,11 ΚΑΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΕΔΕΚΙΟΥ ΕΞΕΤΥΦΛΩΣΕ ΚΑΙ ΕΔΗΣΕΝ ΑΥΤΟΝ ΕΝ ΠΕΔΑΙΣ, ΚΑΙ ΗΓΑΓΕΝ ΑΥΤΟΝ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΒΑΒΥΛΩΝΑ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΝ ΕΙΣ ΟΙΚΙΑΝ ΜΥΛΩΝΟΣ ΕΩΣ ΗΜΕΡΑΣ ΗΣ ΑΠΕΘΑΝΕ.

ΙΕΡ. 52,12 ΚΑΙ ΕΝ ΜΗΝΙ ΠΕΜΠΤΩ, ΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ, ΗΛΘΕ ΝΑΒΟΥΖΑΡΔΑΝ Ο ΑΡΧΙΜΑΓΕΙΡΟΣ Ο ΕΣΤΗΚΩΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ,

ΙΕΡ. 52,13 ΚΑΙ ΕΝΕΠΡΗΣΕ ΤΟΝ ΟΙΚΟΝ ΚΥΡΙΟΥ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΟΙΚΙΑΣ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΠΑΣΑΝ ΟΙΚΙΑΝ ΜΕΓΑΛΗΝ ΕΝΕΠΡΗΣΕΝ ΕΝ ΠΥΡΙ.

ΙΕΡ. 52,14 ΚΑΙ ΠΑΝ ΤΕΙΧΟΣ ΙΕΡΟΥΣΑΛΗΜ ΚΥΚΛΩ ΚΑΘΕΙΛΕΝ Η ΔΥΝΑΜΙΣ ΤΩΝ ΧΑΛΔΑΙΩΝ, Η ΜΕΤΑ ΤΟΥ ΑΡΧΙΜΑΓΕΙΡΟΥ.

ΙΕΡ. 52,16 ΚΑΙ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΤΟΥ ΛΑΟΥ ΚΑΤΕΛΙΠΕΝ Ο ΑΡΧΙΜΑΓΕΙΡΟΣ ΕΙΣ ΑΜΠΕΛΟΥΡΓΟΥΣ ΚΑΙ ΕΙΣ ΓΕΩΡΓΟΥΣ.

ΙΕΡ. 52,17 ΚΑΙ ΤΟΥΣ ΣΤΥΛΟΥΣ ΤΟΥΣ ΧΑΛΚΟΥΣ ΤΟΥΣ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΚΑΙ ΤΑΣ ΒΑΣΕΙΣ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΝ ΧΑΛΚΗΝ ΤΗΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΣΥΝΕΤΡΙΨΑΝ ΟΙ ΧΑΛΔΑΙΟΙ ΚΑΙ ΕΛΑΒΟΝ ΤΟΝ ΧΑΛΚΟΝ ΑΥΤΩΝ ΚΑΙ ΑΠΗΝΕΓΚΑΝ ΕΙΣ ΒΑΒΥΛΩΝΑ.

ΙΕΡ. 52,18 ΚΑΙ ΤΗΝ ΣΤΕΦΑΝΗΝ ΚΑΙ ΤΑΣ ΦΙΑΛΑΣ ΚΑΙ ΤΑΣ ΚΡΕΑΓΡΑΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΑ ΧΑΛΚΑ, ΕΝ ΟΙΣ ΕΛΕΙΤΟΥΡΓΟΥΝ ΕΝ ΑΥΤΟΙΣ,

ΙΕΡ. 52,19 ΚΑΙ ΤΑ ΣΑΦΦΩΘ ΚΑΙ ΤΑ ΜΑΣΜΑΡΩΘ ΚΑΙ ΤΟΥΣ ΥΠΟΧΥΤΗΡΑΣ ΚΑΙ ΤΑΣ ΛΥΧΝΙΑΣ ΚΑΙ ΤΑΣ ΘΥΪΣΚΑΣ ΚΑΙ ΤΟΥΣ ΚΥΑΘΟΥΣ, Α ΗΝ ΧΡΥΣΑ ΧΡΥΣΑ ΚΑΙ Α ΗΝ ΑΡΓΥΡΑ ΑΡΓΥΡΑ, ΕΛΑΒΕΝ Ο ΑΡΧΙΜΑΓΕΙΡΟΣ.

ΙΕΡ. 52,20 ΚΑΙ ΟΙ ΣΤΥΛΟΙ ΔΥΟ ΚΑΙ Η ΘΑΛΑΣΣΑ ΜΙΑ ΚΑΙ ΟΙ ΜΟΣΧΟΙ ΔΩΔΕΚΑ ΧΑΛΚΟΙ ΥΠΟΚΑΤΩ ΤΗΣ ΘΑΛΑΣΣΗΣ, Α ΕΠΟΙΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΣΑΛΩΜΩΝ ΕΙΣ ΟΙΚΟΝ ΚΥΡΙΟΥ· ΟΥΚ ΗΝ ΣΤΑΘΜΟΣ ΤΟΥ ΧΑΛΚΟΥ ΑΥΤΩΝ.

ΗΙΕΡ. 52,21 ΚΑΙ ΟΙ ΣΤΥΛΟΙ, ΤΡΙΑΚΟΝΤΑΠΕΝΤΕ ΠΗΧΩΝ· ΥΨΟΣ ΤΟΥ ΣΤΥΛΟΥ ΤΟΥ ΕΝΟΣ, ΚΑΙ ΣΠΑΡΤΙΟΝ ΔΩΔΕΚΑ ΠΗΧΕΩΝ ΠΕΡΙΕΚΥΚΛΟΥ ΑΥΤΟΝ, ΚΑΙ ΤΟ ΠΑΧΟΣ ΑΥΤΟΥ ΔΑΚΤΥΛΩΝ ΤΕΣΣΑΡΩΝ ΚΥΚΛΩ,

ΙΕΡ. 52,22 ΚΑΙ ΓΕΙΣΟΣ ΕΠ' ΑΥΤΟΙΣ ΧΑΛΚΟΥΝ, ΚΑΙ ΠΕΝΤΕ ΠΗΧΕΩΝ ΤΟ ΜΗΚΟΣ ΥΠΕΡΟΧΗ ΤΟΥ ΓΕΙΣΟΥΣ ΤΟΥ ΕΝΟΣ, ΚΑΙ ΔΙΚΤΥΟΝ ΚΑΙ ΡΟΑΙ ΕΠΙ ΤΟΥ ΓΕΙΣΟΥΣ ΚΥΚΛΩ, ΤΑ ΠΑΝΤΑ ΧΑΛΚΑ· ΚΑΙ ΚΑΤΑ ΤΑΥΤΑ ΤΩ ΣΤΥΛΩ ΤΩ ΔΕΥΤΕΡΩ, ΟΚΤΩ ΡΟΑΙ ΤΩ ΠΗΧΕΙ ΤΟΙΣ ΔΩΔΕΚΑ ΠΗΧΕΣΙ.

ΙΕΡ. 52,23 ΚΑΙ ΗΣΑΝ ΑΙ ΡΟΑΙ ΕΝΕΝΗΚΟΝΤΑΕΞ ΤΟ ΕΝ ΜΕΡΟΣ, ΚΑΙ ΗΣΑΝ ΑΙ ΠΑΣΑΙ ΡΟΑΙ ΕΚΑΤΟΝ ΕΠΙ ΤΟΥ ΔΙΚΤΥΟΥ ΚΥΚΛΩ.

ΙΕΡ. 52,24 ΚΑΙ ΕΛΑΒΕΝ Ο ΑΡΧΙΜΑΓΕΙΡΟΣ ΤΟΝ ΙΕΡΕΑ ΤΟΝ ΠΡΩΤΟΝ ΚΑΙ ΤΟΝ ΙΕΡΕΑ ΤΟΝ ΔΕΥΤΕΡΟΥΝΤΑ ΚΑΙ ΤΟΥΣ ΤΡΕΙΣ ΤΟΥΣ ΦΥΛΑΤΤΟΝΤΑΣ ΤΗΝ ΟΔΟΝ

ΙΕΡ. 52,25 ΚΑΙ ΕΥΝΟΥΧΟΝ ΕΝΑ, ΟΣ ΗΝ ΕΠΙΣΤΑΤΗΣ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΠΟΛΕΜΙΣΤΩΝ, ΚΑΙ ΕΠΤΑ ΑΝΔΡΑΣ ΟΝΟΜΑΣΤΟΥΣ ΤΟΥΣ ΕΝ ΠΡΟΣΩΠΩ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΤΟΥΣ ΕΥΡΕΘΕΝΤΑΣ ΕΝ ΤΗ ΠΟΛΕΙ, ΚΑΙ ΤΟΝ ΓΡΑΜΜΑΤΕΑ ΤΩΝ ΔΥΝΑΜΕΩΝ, ΤΟΝ ΓΡΑΜΜΑΤΕΥΟΝΤΑ ΤΩ ΛΑΩ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΞΗΚΟΝΤΑ ΑΝΘΡΩΠΟΥΣ ΕΚ ΤΟΥ ΛΑΟΥ ΤΗΣ ΓΗΣ, ΤΟΥΣ ΕΥΡΕΘΕΝΤΑΣ ΕΝ ΜΕΣΩ ΤΗΣ ΠΟΛΕΩΣ·

Η ΙΕΡ. 52,26 ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΟΥΣ ΝΑΒΟΥΖΑΡΔΑΝ Ο ΑΡΧΙΜΑΓΕΙΡΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΗΓΑΓΕΝ ΑΥΤΟΥΣ ΠΡΟΣ ΒΑΣΙΛΕΑ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΔΕΒΛΑΘΑ,

ΙΕΡ. 52,27 ΚΑΙ ΕΠΑΤΑΞΕΝ ΑΥΤΟΥΣ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΝ ΔΕΒΛΑΘΑ, ΕΝ ΓΗ ΑΙΜΑΘ.

ΙΕΡ. 52,31 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΤΡΙΑΚΟΣΤΩ ΚΑΙ ΕΒΔΟΜΩ ΕΤΕΙ, ΑΠΟΙΚΙΣΘΕΝΤΟΣ ΤΟΥ ΙΩΑΚΕΙΜ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΕΝ ΤΩ ΔΩΔΕΚΑΤΩ ΜΗΝΙ, ΕΝ ΤΗ ΤΕΤΡΑΔΙ ΚΑΙ ΕΙΚΑΔΙ ΤΟΥ ΜΗΝΟΣ, ΕΛΑΒΕΝ ΟΥΛΑΙΜΑΡΑΔΑΧ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΝ ΤΩ ΕΝΙΑΥΤΩ, Ω ΕΒΑΣΙΛΕΥΣΕ, ΤΗΝ ΚΕΦΑΛΗΝ ΙΩΑΚΕΙΜ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΚΑΙ ΕΞΗΓΑΓΕΝ ΑΥΤΟΝ ΕΞ ΟΙΚΙΑΣ, ΗΣ ΕΦΥΛΑΣΣΕΤΟ·

ΙΕΡ. 52,32 ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΥΤΩ ΧΡΗΣΤΑ ΚΑΙ ΕΔΩΚΕ ΤΟΝ ΘΡΟΝΟΝ ΑΥΤΟΥ ΕΠΑΝΩ ΤΩΝ ΒΑΣΙΛΕΩΝ ΤΩΝ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΒΑΒΥΛΩΝΙ·

ΙΕΡ. 52,33 ΚΑΙ ΗΛΛΑΞΕ ΤΗΝ ΣΤΟΛΗΝ ΤΗΣ ΦΥΛΑΚΗΣ ΑΥΤΟΥ ΚΑΙ ΗΣΘΙΕΝ ΑΡΤΟΝ ΔΙΑ ΠΑΝΤΟΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ, ΑΣ ΕΖΗΣΕ.

ΙΕΡ. 52,34 ΚΑΙ Η ΣΥΝΤΑΞΙΣ ΑΥΤΩ ΕΔΙΔΟΤΟ ΔΙΑ ΠΑΝΤΟΣ ΠΑΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΕΞ ΗΜΕΡΑΣ ΕΙΣ ΗΜΕΡΑΝ ΕΩΣ ΗΜΕΡΑΣ, ΗΣ ΑΠΕΘΑΝΕΝ.


45) ΒΑΡΟΥΧ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΒΑΡΟΥΧ

ΒΑΡΟΥΧ 1

ΒΑΡ. 1,1 ΚΑΙ ΟΥΤΟΙ ΟΙ ΛΟΓΟΙ ΤΟΥ ΒΙΒΛΙΟΥ, ΟΥΣ ΕΓΡΑΨΕ ΒΑΡΟΥΧ ΥΙΟΣ ΝΗΡΙΟΥ, ΥΙΟΥ ΜΑΑΣΑΙΟΥ, ΥΙΟΥ ΣΕΔΕΚΙΟΥ, ΥΙΟΥ ΑΣΑΔΙΟΥ, ΥΙΟΥ ΧΕΛΚΙΟΥ, ΕΝ ΒΑΒΥΛΩΝΙ,

ΒΑΡ. 1,2 ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΠΕΜΠΤΩ, ΕΝ ΕΒΔΟΜΗ ΤΟΥ ΜΗΝΟΣ, ΕΝ ΤΩ ΚΑΙΡΩ, Ω ΕΛΑΒΟΝ ΟΙ ΧΑΛΔΑΙΟΙ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΝΕΠΡΗΣΑΝ ΑΥΤΗΝ ΕΝ ΠΥΡΙ.

ΒΑΡ. 1,3 ΚΑΙ ΑΝΕΓΝΩ ΒΑΡΟΥΧ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΒΙΒΛΙΟΥ ΤΟΥΤΟΥ ΕΝ ΩΣΙΝ ΙΕΧΟΝΙΟΥ, ΥΙΟΥ ΙΩΑΚΕΙΜ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΚΑΙ ΕΝ ΩΣΙ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΤΩΝ ΕΡΧΟΜΕΝΩΝ ΠΡΟΣ ΤΗΝ ΒΙΒΛΟΝ

ΒΑΡ. 1,4 ΚΑΙ ΕΝ ΩΣΙ ΤΩΝ ΔΥΝΑΤΩΝ ΚΑΙ ΥΙΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΚΑΙ ΕΝ ΩΣΙ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΚΑΙ ΕΝ ΩΣΙ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ, ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ, ΠΑΝΤΩΝ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΕΝ ΒΑΒΥΛΩΝΙ ΕΠΙ ΠΟΤΑΜΟΥ ΣΟΥΔ.

ΒΑΡ. 1,5 ΚΑΙ ΕΚΛΑΙΟΝ ΚΑΙ ΕΝΗΣΤΕΥΟΝ ΚΑΙ ΗΥΧΟΝΤΟ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ

ΒΑΡ. 1,6 ΚΑΙ ΣΥΝΗΓΑΓΟΝ ΑΡΓΥΡΙΟΝ, ΚΑΘΑ ΕΚΑΣΤΟΥ ΗΔΥΝΑΤΟ Η ΧΕΙΡ,

ΒΑΡ. 1,7 ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΠΡΟΣ ΙΩΑΚΕΙΜ ΥΙΟΝ ΧΕΛΚΙΟΥ, ΥΙΟΥ ΣΑΛΩΜ, ΤΟΝ ΙΕΡΕΑ, ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΙ ΠΡΟΣ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ, ΤΟΥΣ ΕΥΡΕΘΕΝΤΑΣ ΜΕΤ' ΑΥΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ

ΒΑΡ. 1,8 ΕΝ ΤΩ ΛΑΒΕΙΝ ΑΥΤΟΝ ΤΑ ΣΚΕΥΗ ΟΙΚΟΥ ΚΥΡΙΟΥ, ΤΑ ΕΞΕΝΕΧΘΕΝΤΑ ΕΚ ΤΟΥ ΝΑΟΥ, ΑΠΟΣΤΡΕΨΑΙ ΕΙΣ ΓΗΝ ΙΟΥΔΑ, ΤΗ ΔΕΚΑΤΗ ΤΟΥ ΣΕΙΟΥΑΝ, ΣΚΕΥΗ ΑΡΓΥΡΑ, Α ΕΠΟΙΗΣΕ ΣΕΔΕΚΙΑΣ ΥΙΟΣ ΙΩΣΙΑ ΒΑΣΙΛΕΥΣ ΙΟΥΔΑ

ΒΑΡ. 1,9 ΜΕΤΑ ΤΟ ΑΠΟΙΚΙΣΑΙ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΑ ΒΑΒΥΛΩΝΟΣ ΤΟΝ ΙΕΧΟΝΙΑΝ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΚΑΙ ΤΟΥΣ ΔΕΣΜΩΤΑΣ ΚΑΙ ΤΟΥΣ ΔΥΝΑΤΟΥΣ ΚΑΙ ΤΟΝ ΛΑΟΝ ΤΗΣ ΓΗΣ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΗΓΑΓΕΝ ΑΥΤΟΝ ΕΙΣ ΒΑΒΥΛΩΝΑ·

ΒΑΡ. 1,10 ΚΑΙ ΕΙΠΑΝ· ΙΔΟΥ ΑΠΕΣΤΕΙΛΑΜΕΝ ΠΡΟΣ ΥΜΑΣ ΑΡΓΥΡΙΟΝ, ΚΑΙ ΑΓΟΡΑΣΑΤΕ ΤΟΥ ΑΡΓΥΡΙΟΥ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΑΙ ΛΙΒΑΝΟΝ ΚΑΙ ΠΟΙΗΣΑΤΕ ΜΑΝΝΑ ΚΑΙ ΑΝΟΙΣΑΤΕ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ

ΒΑΡ. 1,11 ΚΑΙ ΠΡΟΣΕΥΞΑΣΘΕ ΠΕΡΙ ΤΗΣ ΖΩΗΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΕΙΣ ΖΩΗΝ ΒΑΛΤΑΣΑΡ ΥΙΟΥ ΑΥΤΟΥ, ΙΝΑ ΩΣΙΝ ΑΙ ΗΜΕΡΑΙ ΑΥΤΩΝ ΩΣ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΟΥΡΑΝΟΥ ΕΠΙ ΤΗΣ ΓΗΣ.

ΒΑΡ. 1,12 ΚΑΙ ΔΩΣΕΙ ΚΥΡΙΟΣ ΙΣΧΥΝ ΗΜΙΝ ΚΑΙ ΦΩΤΙΣΕΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΗΜΩΝ, ΚΑΙ ΖΗΣΟΜΕΘΑ ΥΠΟ ΤΗΝ ΣΚΙΑΝ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΥΠΟ ΤΗΝ ΣΚΙΑΝ ΒΑΛΤΑΣΑΡ ΥΙΟΥ ΑΥΤΟΥ ΚΑΙ ΔΟΥΛΕΥΣΟΜΕΝ ΑΥΤΟΙΣ ΗΜΕΡΑΣ ΠΟΛΛΑΣ ΚΑΙ ΕΥΡΗΣΟΜΕΝ ΧΑΡΙΝ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ.

ΒΑΡ. 1,13 ΚΑΙ ΠΡΟΣΕΥΞΑΣΘΕ ΠΕΡΙ ΗΜΩΝ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΗΜΩΝ, ΟΤΙ ΗΜΑΡΤΟΜΕΝ ΤΩ ΚΥΡΙΩ ΘΕΩ ΗΜΩΝ, ΚΑΙ ΟΥΚ ΑΠΕΣΤΡΕΨΕΝ Ο ΘΥΜΟΣ ΚΥΡΙΟΥ ΚΑΙ Η ΟΡΓΗ ΑΥΤΟΥ ΑΦ' ΗΜΩΝ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΒΑΡ. 1,14 ΚΑΙ ΑΝΑΓΝΩΣΕΣΘΕ ΤΟ ΒΙΒΛΙΟΝ ΤΟΥΤΟ, Ο ΑΠΕΣΤΕΙΛΑΜΕΝ ΠΡΟΣ ΥΜΑΣ, ΕΞΑΓΟΡΕΥΣΑΙ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΕΝ ΗΜΕΡΑ ΕΟΡΤΗΣ ΚΑΙ ΕΝ ΗΜΕΡΑΙΣ ΚΑΙΡΟΥ,

ΒΑΡ. 1,15 ΚΑΙ ΕΡΕΙΤΕ· ΤΩ ΚΥΡΙΩ ΘΕΩ ΗΜΩΝ Η ΔΙΚΑΙΟΣΥΝΗ, ΗΜΙΝ ΔΕ ΑΙΣΧΥΝΗ ΤΩΝ ΠΡΟΣΩΠΩΝ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ, ΑΝΘΡΩΠΩ ΙΟΥΔΑ ΚΑΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΙΕΡΟΥΣΑΛΗΜ

ΒΑΡ. 1,16 ΚΑΙ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΗΜΩΝ ΚΑΙ ΤΟΙΣ ΑΡΧΟΥΣΙΝ ΗΜΩΝ ΚΑΙ ΤΟΙΣ ΙΕΡΕΥΣΙΝ ΗΜΩΝ ΚΑΙ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ ΗΜΩΝ ΚΑΙ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ,

ΒΑΡ. 1,17 ΩΝ ΗΜΑΡΤΟΜΕΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ

ΒΑΡ. 1,18 ΚΑΙ ΗΠΕΙΘΗΣΑΜΕΝ ΑΥΤΩ ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΜΕΝ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ ΠΟΡΕΥΕΣΘΑΙ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΚΥΡΙΟΥ, ΟΙΣ ΕΔΩΚΕ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΗΜΩΝ.

ΒΑΡ. 1,19 ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ, ΗΣ ΕΞΗΓΑΓΕ ΚΥΡΙΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΗΜΕΘΑ ΑΠΕΙΘΟΥΝΤΕΣ ΠΡΟΣ ΚΥΡΙΟΝ ΘΕΟΝ ΗΜΩΝ ΚΑΙ ΕΣΧΕΔΙΑΖΟΜΕΝ ΠΡΟΣ ΤΟ ΜΗ ΑΚΟΥΕΙΝ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ.

ΒΑΡ. 1,20 ΚΑΙ ΕΚΟΛΛΗΘΗ ΕΙΣ ΗΜΑΣ ΤΑ ΚΑΚΑ ΚΑΙ Η ΑΡΑ, ΗΝ ΣΥΝΕΤΑΞΕ ΚΥΡΙΟΣ ΤΩ ΜΩΥΣΗ ΠΑΙΔΙ ΑΥΤΟΥ ΕΝ ΗΜΕΡΑ, Η ΕΞΗΓΑΓΕ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΔΟΥΝΑΙ ΗΜΙΝ ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ.

ΒΑΡ. 1,21 ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΜΕΝ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΚΑΤΑ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΩΝ ΠΡΟΦΗΤΩΝ, ΩΝ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΗΜΑΣ,

ΒΑΡ. 1,22 ΚΑΙ ΩΧΟΜΕΘΑ ΕΚΑΣΤΟΣ ΕΝ ΔΙΑΝΟΙΑ ΚΑΡΔΙΑΣ ΑΥΤΟΥ ΤΗΣ ΠΟΝΗΡΑΣ ΕΡΓΑΖΕΣΘΑΙ ΘΕΟΙΣ ΕΤΕΡΟΙΣ, ΠΟΙΗΣΑΙ ΤΑ ΚΑΚΑ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ.

ΒΑΡΟΥΧ 2

ΒΑΡ. 2,1 ΚΑΙ ΕΣΤΗΣΕ ΚΥΡΙΟΣ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ, ΟΝ ΕΛΑΛΗΣΕΝ ΕΦ' ΗΜΑΣ ΚΑΙ ΕΠΙ ΤΟΥΣ ΔΙΚΑΣΤΑΣ ΗΜΩΝ ΤΟΥΣ ΔΙΚΑΣΑΝΤΑΣ ΤΟΝ ΙΣΡΑΗΛ ΚΑΙ ΕΠΙ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΗΜΩΝ, ΚΑΙ ΕΠΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΗΜΩΝ ΚΑΙ ΕΠΙ ΑΝΘΡΩΠΟΝ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ,

ΒΑΡ. 2,2 ΤΟΥ ΑΓΑΓΕΙΝ ΕΦ' ΗΜΑΣ ΚΑΚΑ ΜΕΓΑΛΑ, Α ΟΥΚ ΕΠΟΙΗΣΕΝ ΥΠΟΚΑΤΩ ΠΑΝΤΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΘΑ ΕΠΟΙΗΘΗ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΤΑ ΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΤΩ ΝΟΜΩ ΜΩΥΣΗ,

ΒΑΡ. 2,3 ΤΟΥ ΦΑΓΕΙΝ ΗΜΑΣ ΑΝΘΡΩΠΟΝ ΣΑΡΚΑΣ ΥΙΟΥ ΑΥΤΟΥ ΚΑΙ ΑΝΘΡΩΠΟΝ ΣΑΡΚΑΣ ΘΥΓΑΤΡΟΣ ΑΥΤΟΥ.

ΒΑΡ. 2,4 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΥΣ ΥΠΟΧΕΙΡΙΟΥΣ ΠΑΣΑΙΣ ΤΑΙΣ ΒΑΣΙΛΕΙΑΙΣ ΤΑΙΣ ΚΥΚΛΩ ΗΜΩΝ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΚΑΙ ΕΙΣ ΑΒΑΤΟΝ ΕΝ ΠΑΣΙ ΤΟΙΣ ΛΑΟΙΣ ΤΟΙΣ ΚΥΚΛΩ, ΟΥ ΔΙΕΣΠΕΙΡΕΝ ΑΥΤΟΥΣ ΚΥΡΙΟΣ ΕΚΕΙ.

ΒΑΡ. 2,5 ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ ΥΠΟΚΑΤΩ ΚΑΙ ΟΥΚ ΕΠΑΝΩ, ΟΤΙ ΗΜΑΡΤΟΜΕΝ ΚΥΡΙΩ ΘΕΩ ΗΜΩΝ ΠΡΟΣ ΤΟ ΜΗ ΑΚΟΥΕΙΝ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ.

ΒΑΡ. 2,6 ΤΩ ΚΥΡΙΩ ΘΕΩ ΗΜΩΝ Η ΔΙΚΑΙΟΣΥΝΗ, ΗΜΙΝ ΔΕ ΚΑΙ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ Η ΑΙΣΧΥΝΗ ΤΩΝ ΠΡΟΣΩΠΩΝ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ.

ΒΑΡ. 2,7 Α ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΕΦ' ΗΜΑΣ, ΠΑΝΤΑ ΤΑ ΚΑΚΑ ΤΑΥΤΑ ΗΛΘΕΝ ΕΦ' ΗΜΑΣ.

ΒΑΡ. 2,8 ΚΑΙ ΟΥΚ ΕΔΕΗΘΗΜΕΝ ΤΟΥ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΤΟΥ ΑΠΟΣΤΡΕΨΑΙ ΕΚΑΣΤΟΝ ΑΠΟ ΤΩΝ ΝΟΗΜΑΤΩΝ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΤΗΣ ΠΟΝΗΡΑΣ.

ΒΑΡ. 2,9 ΚΑΙ ΕΓΡΗΓΟΡΗΣΕ ΚΥΡΙΟΣ ΕΠΙ ΤΟΙΣ ΚΑΚΟΙΣ, ΚΑΙ ΕΠΗΓΑΓΕ ΚΥΡΙΟΣ ΕΦ' ΗΜΑΣ, ΟΤΙ ΔΙΚΑΙΟΣ Ο ΚΥΡΙΟΣ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ, Α ΕΝΕΤΕΙΛΑΤΟ ΗΜΙΝ.

ΒΑΡ. 2,10 ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΜΕΝ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΚΥΡΙΟΥ, ΟΙΣ ΕΔΩΚΕ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΗΜΩΝ. -

ΒΑΡ. 2,11 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΟΣ ΕΞΗΓΑΓΕΣ ΤΟΝ ΛΑΟΝ ΣΟΥ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΕΝ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΚΑΙ ΕΝ ΣΗΜΕΙΟΙΣ ΚΑΙ ΕΝ ΤΕΡΑΣΙ ΚΑΙ ΕΝ ΔΥΝΑΜΕΙ ΜΕΓΑΛΗ ΚΑΙ ΕΝ ΒΡΑΧΙΟΝΙ ΥΨΗΛΩ ΚΑΙ ΕΠΟΙΗΣΑΣ ΣΕΑΥΤΩ ΟΝΟΜΑ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ,

ΒΑΡ. 2,12 ΗΜΑΡΤΟΜΕΝ, ΗΣΕΒΗΣΑΜΕΝ, ΗΔΙΚΗΣΑΜΕΝ, ΚΥΡΙΕ Ο ΘΕΟΣ ΗΜΩΝ, ΕΠΙ ΠΑΣΙ ΤΟΙΣ ΔΙΚΑΙΩΜΑΣΙ ΣΟΥ.

ΒΑΡ. 2,13 ΑΠΟΣΤΡΑΦΗΤΩ Ο ΘΥΜΟΣ ΣΟΥ ΑΦ' ΗΜΩΝ, ΟΤΙ ΚΑΤΕΛΕΙΦΘΗΜΕΝ ΟΛΙΓΟΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΟΥ ΔΙΕΣΠΕΙΡΑΣ ΗΜΑΣ ΕΚΕΙ.

ΒΑΡ. 2,14 ΕΙΣΑΚΟΥΣΟΝ, ΚΥΡΙΕ, ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΗΜΩΝ ΚΑΙ ΤΗΣ ΔΕΗΣΕΩΣ ΗΜΩΝ ΚΑΙ ΕΞΕΛΟΥ ΗΜΑΣ ΕΝΕΚΕΝ ΣΟΥ ΚΑΙ ΔΟΣ ΗΜΙΝ ΧΑΡΙΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΩΝ ΑΠΟΙΚΙΣΑΝΤΩΝ ΗΜΑΣ,

ΒΑΡ. 2,15 ΙΝΑ ΓΝΩ ΠΑΣΑ Η ΓΗ, ΟΤΙ ΣΥ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ, ΟΤΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΠΕΚΛΗΘΗ ΕΠΙ ΙΣΡΑΗΛ ΚΑΙ ΕΠΙ ΤΟ ΓΕΝΟΣ ΑΥΤΟΥ.

ΒΑΡ. 2,16 ΚΥΡΙΕ, ΚΑΤΙΔΕ ΕΚ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΑΓΙΟΥ ΣΟΥ ΚΑΙ ΕΝΝΟΗΣΟΝ ΕΙΣ ΗΜΑΣ· ΚΑΙ ΚΛΙΝΟΝ, ΚΥΡΙΕ, ΤΟ ΟΥΣ ΣΟΥ ΚΑΙ ΑΚΟΥΣΟΝ·

ΒΑΡ. 2,17 ΑΝΟΙΞΟΝ, ΚΥΡΙΕ, ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΚΑΙ ΙΔΕ, ΟΤΙ ΟΥΧ ΟΙ ΤΕΘΝΗΚΟΤΕΣ ΕΝ ΤΩ ΑΔΗ, ΩΝ ΕΛΗΦΘΗ ΤΟ ΠΝΕΥΜΑ ΑΥΤΩΝ ΑΠΟ ΤΩΝ ΣΠΛΑΓΧΝΩΝ ΑΥΤΩΝ, ΔΩΣΟΥΣΙ ΔΟΞΑΝ ΚΑΙ ΔΙΚΑΙΩΜΑ ΤΩ ΚΥΡΙΩ·

ΒΑΡ. 2,18 ΑΛΛΑ Η ΨΥΧΗ Η ΛΥΠΟΥΜΕΝΗ ΕΠΙ ΤΟ ΜΕΓΕΘΟΣ, Ο ΒΑΔΙΖΕΙ ΚΥΠΤΟΝ ΚΑΙ ΑΣΘΕΝΟΥΝ ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΟΙ ΕΚΛΕΙΠΟΝΤΕΣ ΚΑΙ Η ΨΥΧΗ Η ΠΕΙΝΩΣΑ ΔΩΣΟΥΣΙ ΣΟΙ ΔΟΞΑΝ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ, ΚΥΡΙΕ.

ΒΑΡ. 2,19 ΟΤΙ ΟΥΚ ΕΠΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΚΑΙ ΤΩΝ ΒΑΣΙΛΕΩΝ ΗΜΩΝ ΗΜΕΙΣ ΚΑΤΑΒΑΛΛΟΜΕΝ ΤΟΝ ΕΛΕΟΝ ΗΜΩΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΣΟΥ, ΚΥΡΙΕ Ο ΘΕΟΣ ΗΜΩΝ,

ΒΑΡ. 2,20 ΟΤΙ ΕΝΗΚΑΣ ΤΟΝ ΘΥΜΟΝ ΣΟΥ ΚΑΙ ΤΗΝ ΟΡΓΗΝ ΣΟΥ ΕΦ' ΗΜΑΣ, ΚΑΘΑΠΕΡ ΕΛΑΛΗΣΑΣ ΕΝ ΧΕΙΡΙ ΤΩΝ ΠΑΙΔΩΝ ΣΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ ΛΕΓΩΝ·

ΒΑΡ. 2,21 ΟΥΤΩΣ ΕΙΠΕ ΚΥΡΙΟΣ· ΚΛΙΝΑΤΕ ΤΟΝ ΩΜΟΝ ΥΜΩΝ ΕΡΓΑΣΑΣΘΑΙ ΤΩ ΒΑΣΙΛΕΙ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΚΑΘΙΣΑΤΕ ΕΠΙ ΤΗΝ ΓΗΝ, ΗΝ ΔΕΔΩΚΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ·

ΒΑΡ. 2,22 ΚΑΙ ΕΑΝ ΜΗ ΑΚΟΥΣΗΤΕ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΕΡΓΑΣΑΣΘΑΙ ΤΩ ΒΑΣΙΛΕΙ ΒΑΒΥΛΩΝΟΣ,

ΒΑΡ. 2,23 ΕΚΛΕΙΨΕΙΝ ΠΟΙΗΣΩ ΕΚ ΠΟΛΕΩΝ ΙΟΥΔΑ ΚΑΙ ΕΞΩΘΕΝ ΙΕΡΟΥΣΑΛΗΜ ΦΩΝΗΝ ΕΥΦΡΟΣΥΝΗΣ ΚΑΙ ΦΩΝΗΝ ΧΑΡΜΟΣΥΝΗΣ, ΦΩΝΗΝ ΝΥΜΦΙΟΥ ΚΑΙ ΦΩΝΗΝ ΝΥΜΦΗΣ, ΚΑΙ ΕΣΤΑΙ ΠΑΣΑ Η ΓΗ ΕΙΣ ΑΒΑΤΟΝ ΑΠΟ ΕΝΟΙΚΟΥΝΤΩΝ.

ΒΑΡ. 2,24 ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΜΕΝ ΤΗΣ ΦΩΝΗΣ ΣΟΥ ΕΡΓΑΣΑΣΘΑΙ ΤΩ ΒΑΣΙΛΕΙ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΕΣΤΗΣΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΣΟΥ, ΟΥΣ ΕΛΑΛΗΣΑΣ ΕΝ ΧΕΡΣΙ ΤΩΝ ΠΑΙΔΩΝ ΣΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ, ΤΟΥ ΕΞΕΝΕΧΘΗΝΑΙ ΤΑ ΟΣΤΑ ΒΑΣΙΛΕΩΝ ΗΜΩΝ ΚΑΙ ΤΑ ΟΣΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΩΝ,

ΒΑΡ. 2,25 ΚΑΙ ΙΔΟΥ ΕΣΤΙΝ ΕΞΕΡΡΙΜΜΕΝΑ ΤΩ ΚΑΥΜΑΤΙ ΤΗΣ ΗΜΕΡΑΣ ΚΑΙ ΤΩ ΠΑΓΕΤΩ ΤΗΣ ΝΥΚΤΟΣ, ΚΑΙ ΑΠΕΘΑΝΟΣΑΝ ΕΝ ΠΟΝΟΙΣ ΠΟΝΗΡΟΙΣ, ΕΝ ΛΙΜΩ ΚΑΙ ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΕΝ ΑΠΟΣΤΟΛΗ.

ΒΑΡ. 2,26 ΚΑΙ ΕΘΗΚΑΣ ΤΟΝ ΟΙΚΟΝ, ΟΥ ΕΠΕΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΠ' ΑΥΤΩ, ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ, ΔΙΑ ΠΟΝΗΡΙΑΝ ΟΙΚΟΥ ΙΣΡΑΗΛ ΚΑΙ ΟΙΚΟΥ ΙΟΥΔΑ. -

ΒΑΡ. 2,27 ΚΑΙ ΕΠΟΙΗΣΑΣ ΕΙΣ ΗΜΑΣ, ΚΥΡΙΕ Ο ΘΕΟΣ ΗΜΩΝ, ΚΑΤΑ ΠΑΣΑ ΕΠΙΕΙΚΕΙΑΝ ΣΟΥ ΚΑΙ ΚΑΤΑ ΠΑΝΤΑ ΟΙΚΤΙΡΜΟΝ ΣΟΥ ΤΟΝ ΜΕΓΑΝ,

ΒΑΡ. 2,28 ΚΑΘΑ ΕΛΑΛΗΣΑΣ ΕΝ ΧΕΙΡΙ ΠΑΙΔΟΣ ΣΟΥ ΜΩΥΣΗ, ΕΝ ΗΜΕΡΑ ΕΝΤΕΙΛΑΜΕΝΟΥ ΣΟΥ ΑΥΤΩ ΓΡΑΨΑΙ ΤΟΝ ΝΟΜΟΝ ΣΟΥ ΕΝΑΝΤΙΟΝ ΥΙΩΝ ΙΣΡΑΗΛ ΛΕΓΩΝ·

ΒΑΡ. 2,29 ΕΑΝ ΜΗ ΑΚΟΥΣΗΤΕ ΤΗΣ ΦΩΝΗΣ ΜΟΥ, ΕΙ ΜΗΝ Η ΒΟΜΒΗΣΙΣ Η ΜΕΓΑΛΗ Η ΠΟΛΛΗ ΑΥΤΗ ΑΠΟΣΤΡΕΨΕΙ ΕΙΣ ΜΙΚΡΑΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΟΥ ΔΙΑΣΠΕΡΩ ΑΥΤΟΥΣ ΕΚΕΙ·

ΒΑΡ. 2,30 ΟΤΙ ΕΓΝΩΝ ΟΤΙ ΟΥ ΜΗ ΑΚΟΥΣΩΣΙ ΜΟΥ, ΟΤΙ ΛΑΟΣ ΣΚΛΗΡΟΤΡΑΧΗΛΟΣ ΕΣΤΙ. ΚΑΙ ΕΠΙΣΤΡΕΨΟΥΣΙΝ ΕΠΙ ΚΑΡΔΙΑΝ ΑΥΤΩΝ ΕΝ ΓΗ ΑΠΟΙΚΙΣΜΟΥ ΑΥΤΩΝ

ΒΑΡ. 2,31 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΩΝ. ΚΑΙ ΔΩΣΩ ΑΥΤΟΙΣ ΚΑΡΔΙΑΝ ΚΑΙ ΩΤΑ ΑΚΟΥΟΝΤΑ,

ΒΑΡ. 2,32 ΚΑΙ ΑΙΝΕΣΟΥΣΙ ΜΕ ΕΝ ΓΗ ΑΠΟΙΚΙΣΜΟΥ ΑΥΤΩΝ ΚΑΙ ΜΝΗΣΘΗΣΟΝΤΑΙ ΤΟΥ ΟΝΟΜΑΤΟΣ ΜΟΥ

ΒΑΡ. 2,33 ΚΑΙ ΑΠΟΣΤΡΕΨΟΥΣΙΝ ΑΠΟ ΤΟΥ ΝΩΤΟΥ ΑΥΤΩΝ ΤΟΥ ΣΚΛΗΡΟΥ ΚΑΙ ΑΠΟ ΠΟΝΗΡΩΝ ΠΡΑΓΜΑΤΩΝ ΑΥΤΩΝ, ΟΤΙ ΜΝΗΣΘΗΣΟΝΤΑΙ ΤΗΣ ΟΔΟΥ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΤΩΝ ΑΜΑΡΤΟΝΤΩΝ ΕΝΑΝΤΙ ΚΥΡΙΟΥ.

ΒΑΡ. 2,34 ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΩΜΟΣΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ, ΤΩ ΑΒΡΑΑΜ ΚΑΙ ΤΩ ΙΣΑΑΚ ΚΑΙ ΤΩ ΙΑΚΩΒ, ΚΑΙ ΚΥΡΙΕΥΣΟΥΣΙΝ ΑΥΤΗΣ· ΚΑΙ ΠΛΗΘΥΝΩ ΑΥΤΟΥΣ, ΚΑΙ ΟΥ ΜΗ ΣΜΙΚΡΥΝΘΩΣΙ·

ΒΑΡ. 2,35 ΚΑΙ ΣΤΗΣΩ ΑΥΤΟΙΣ ΔΙΑΘΗΚΗΝ ΑΙΩΝΙΟΝ ΤΟΥ ΕΙΝΑΙ ΜΕ ΑΥΤΟΙΣ ΕΙΣ ΘΕΟΝ ΚΑΙ ΑΥΤΟΙ ΕΣΟΝΤΑΙ ΜΟΙ ΕΙΣ ΛΑΟΝ· ΚΑΙ ΟΥ ΚΙΝΗΣΩ ΕΤΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ ΑΠΟ ΤΗΣ ΓΗΣ, ΗΣ ΕΔΩΚΑ ΑΥΤΟΙΣ.

ΒΑΡΟΥΧ 3

ΒΑΡ. 3,1 ΚΥΡΙΕ ΠΑΝΤΟΚΡΑΤΩΡ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΨΥΧΗ ΕΝ ΣΤΕΝΟΙΣ ΚΑΙ ΠΝΕΥΜΑ ΑΚΗΔΙΩΝ ΚΕΚΡΑΓΕ ΠΡΟΣ ΣΕ.

ΒΑΡ. 3,2 ΑΚΟΥΣΟΝ, ΚΥΡΙΕ, ΚΑΙ ΕΛΕΗΣΟΝ, ΟΤΙ ΗΜΑΡΤΟΜΕΝ ΕΝΑΝΤΙΟΝ ΣΟΥ,

ΒΑΡ. 3,3 ΟΤΙ ΣΥ ΚΑΘΗΜΕΝΟΣ ΤΟΝ ΑΙΩΝΑ, ΚΑΙ ΗΜΕΙΣ ΑΠΟΛΛΥΜΕΝΟΙ ΤΟΝ ΑΙΩΝΑ.

ΒΑΡ. 3,4 ΚΥΡΙΕ ΠΑΝΤΟΚΡΑΤΩΡ Ο ΘΕΟΣ ΙΣΡΑΗΛ, ΑΚΟΥΣΟΝ ΔΗ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΤΩΝ ΤΕΘΝΗΚΟΤΩΝ ΙΣΡΑΗΛ ΚΑΙ ΥΙΩΝ ΤΩΝ ΑΜΑΡΤΑΝΟΝΤΩΝ ΕΝΑΝΤΙΟΝ ΣΟΥ, ΟΙ ΟΥΚ ΗΚΟΥΣΑΝ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΘΕΟΥ ΑΥΤΩΝ ΚΑΙ ΕΚΟΛΛΗΘΗ ΗΜΙΝ ΤΑ ΚΑΚΑ.

ΒΑΡ. 3,5 ΜΗ ΜΝΗΣΘΗΣ ΑΔΙΚΙΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΑΛΛΑ ΜΝΗΣΘΗΤΙ ΧΕΙΡΟΣ ΣΟΥ ΚΑΙ ΟΝΟΜΑΤΟΣ ΣΟΥ ΕΝ ΤΩ ΚΑΙΡΩ ΤΟΥΤΩ·

ΒΑΡ. 3,6 ΟΤΙ ΣΥ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ, ΚΑΙ ΑΙΝΕΣΟΜΕΝ ΣΕ, ΚΥΡΙΕ.

ΒΑΡ. 3,7 ΟΤΙ ΔΙΑ ΤΟΥΤΟ ΕΔΩΚΑΣ ΤΟΝ ΦΟΒΟΝ ΣΟΥ ΕΠΙ ΚΑΡΔΙΑΝ ΗΜΩΝ ΤΟΥ ΕΠΙΚΑΛΕΙΣΘΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ. ΚΑΙ ΑΙΝΕΣΟΜΕΝ ΣΕ ΕΝ ΤΗ ΑΠΟΙΚΙΑ ΗΜΩΝ, ΟΤΙ ΑΠΕΣΤΡΕΨΑΜΕΝ ΑΠΟ ΚΑΡΔΙΑΣ ΗΜΩΝ ΠΑΣΑΝ ΑΔΙΚΙΑΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΤΩΝ ΗΜΑΡΤΗΚΟΤΩΝ ΕΝΑΝΤΙΟΝ ΣΟΥ.

ΒΑΡ. 3,8 ΙΔΟΥ ΗΜΕΙΣ ΣΗΜΕΡΟΝ ΕΝ ΤΗ ΑΠΟΙΚΙΑ ΗΜΩΝ, ΟΥ ΔΙΕΣΠΕΙΡΑΣ ΗΜΑΣ ΕΚΕΙ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΚΑΙ ΕΙΣ ΑΡΑΝ ΚΑΙ ΕΙΣ ΟΦΛΗΣΙΝ ΚΑΤΑ ΠΑΣΑΣ ΤΑΣ ΑΔΙΚΙΑΣ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΟΙ ΑΠΕΣΤΗΣΑΝ ΑΠΟ ΚΥΡΙΟΥ ΘΕΟΥ ΗΜΩΝ.

ΒΑΡ. 3,9 ΑΚΟΥΕ ΙΣΡΑΗΛ ΕΝΤΟΛΑΣ ΖΩΗΣ, ΕΝΩΤΙΣΑΣΘΕ ΓΝΩΝΑΙ ΦΡΟΝΗΣΙΝ.

ΒΑΡ. 3,10 ΤΙ ΕΣΤΙΝ ΙΣΡΑΗΛ; ΤΙ ΟΤΙ ΕΝ ΓΗ ΤΩΝ ΕΧΘΡΩΝ ΕΙ; ΕΠΑΛΑΙΩΘΗΣ ΕΝ ΓΗ ΑΛΛΟΤΡΙΑ, ΣΥΝΕΜΙΑΝΘΗΣ ΤΟΙΣ ΝΕΚΡΟΙΣ,

ΒΑΡ. 3,11 ΠΡΟΣΕΛΟΓΙΣΘΗΣ ΜΕΤΑ ΤΩΝ ΕΙΣ ΑΔΟΥ;

ΒΑΡ. 3,12 ΕΓΚΑΤΕΛΙΠΕΣ ΤΗΝ ΠΗΓΗΝ ΤΗΣ ΣΟΦΙΑΣ.

ΒΑΡ. 3,13 ΤΗ ΟΔΩ ΤΟΥ ΘΕΟΥ ΕΙ ΕΠΟΡΕΥΘΗΣ, ΚΑΤΩΚΕΙΣ ΑΝ ΕΝ ΕΙΡΗΝΗ ΤΟΝ ΑΙΩΝΑ.

ΒΑΡ. 3,14 ΜΑΘΕ ΠΟΥ ΕΣΤΙ ΦΡΟΝΗΣΙΣ, ΠΟΥ ΕΣΤΙΝ ΙΣΧΥΣ, ΠΟΥ ΕΣΤΙ ΣΥΝΕΣΙΣ ΤΟΥ ΓΝΩΝΑΙ ΑΜΑ ΠΟΥ ΕΣΤΙ ΜΑΚΡΟΒΙΩΣΙΣ ΚΑΙ ΖΩΗ, ΠΟΥ ΕΣΤΙ ΦΩΣ ΟΦΘΑΛΜΩΝ ΚΑΙ ΕΙΡΗΝΗ. -

ΒΑΡ. 3,15 ΤΙΣ ΕΥΡΕ ΤΟΝ ΤΟΠΟΝ ΑΥΤΗΣ ΚΑΙ ΤΙΣ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΑΥΤΗΣ;

ΒΑΡ. 3,16 ΠΟΥ ΕΙΣΙΝ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΕΘΝΩΝ ΚΑΙ ΟΙ ΚΥΡΙΕΥΟΝΤΕΣ ΤΩΝ ΘΗΡΙΩΝ ΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ,

ΒΑΡ. 3,17 ΟΙ ΕΝ ΤΟΙΣ ΟΡΝΕΟΙΣ ΤΟΥ ΟΥΡΑΝΟΥ ΕΜΠΑΙΖΟΝΤΕΣ ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΘΗΣΑΥΡΙΖΟΝΤΕΣ ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ, Ω ΕΠΕΠΟΙΘΕΙΣΑΝ ΑΝΘΡΩΠΟΙ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΤΕΛΟΣ ΤΗΣ ΚΤΗΣΕΩΣ ΑΥΤΩΝ,

ΒΑΡ. 3,18 ΟΙ ΤΟ ΑΡΓΥΡΙΟΝ ΤΕΚΤΑΙΝΟΝΤΕΣ ΚΑΙ ΜΕΡΙΜΝΩΝΤΕΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΞΕΥΡΕΣΙΣ ΤΩΝ ΕΡΓΩΝ ΑΥΤΩΝ;

ΒΑΡ. 3,19 ΗΦΑΝΙΣΘΗΣΑΝ ΚΑΙ ΕΙΣ ΑΔΟΥ ΚΑΤΕΒΗΣΑΝ, ΚΑΙ ΑΛΛΟΙ ΑΝΤΑΝΕΣΤΗΣΑΝ ΑΝΤ' ΑΥΤΩΝ.

ΒΑΡ. 3,20 ΝΕΩΤΕΡΟΙ ΕΙΔΟΝ ΦΩΣ ΚΑΙ ΚΑΤΩΚΗΣΑΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΔΟΝ ΔΕ ΕΠΙΣΤΗΜΗΣ ΟΥΚ ΕΓΝΩΣΑΝ,

ΒΑΡ. 3,21 ΟΥΔΕ ΣΥΝΗΚΑΝ ΤΡΙΒΟΥΣ ΑΥΤΗΣ, ΟΥΔΕ ΑΝΤΕΛΑΒΟΝΤΟ ΑΥΤΗΣ· ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΑΠΟ ΤΗΣ ΟΔΟΥ ΑΥΤΩΝ ΠΟΡΡΩ ΕΓΕΝΗΘΗΣΑΝ,

ΒΑΡ. 3,22 ΟΥΔΕ ΗΚΟΥΣΘΗ ΕΝ ΧΑΝΑΑΝ, ΟΥΔΕ ΩΦΘΗ ΕΝ ΘΑΙΜΑΝ,

ΒΑΡ. 3,23 ΟΥΤΕ ΥΙΟΙ ΑΓΑΡ, ΟΙ ΕΚΖΗΤΟΥΝΤΕΣ ΤΗΝ ΣΥΝΕΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΙ ΕΜΠΟΡΟΙ ΤΗΣ ΜΕΡΡΑΝ ΚΑΙ ΘΑΙΜΑΝ, ΟΙ ΜΥΘΟΛΟΓΟΙ ΚΑΙ ΟΙ ΕΚΖΗΤΗΤΑΙ ΤΗΣ ΣΥΝΕΣΕΩΣ, ΟΔΟΝ ΤΗΣ ΣΟΦΙΑΣ ΟΥΚ ΕΓΝΩΣΑΝ, ΟΥΔΕ ΕΜΝΗΣΘΗΣΑΝ ΤΑΣ ΤΡΙΒΟΥΣ ΑΥΤΗΣ. -

ΒΑΡ. 3,24 Ω ΙΣΡΑΗΛ, ΩΣ ΜΕΓΑΣ Ο ΟΙΚΟΣ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΠΙΜΗΚΗΣ Ο ΤΟΠΟΣ ΤΗΣ ΚΤΗΣΕΩΣ ΑΥΤΟΥ·

ΒΑΡ. 3,25 ΜΕΓΑΣ ΚΑΙ ΟΥΚ ΕΧΕΙ ΤΕΛΕΥΤΗΝ, ΥΨΗΛΟΣ ΚΑΙ ΑΜΕΤΡΗΤΟΣ.

ΒΑΡ. 3,26 ΕΚΕΙ ΕΓΕΝΝΗΘΗΣΑΝ ΟΙ ΓΙΓΑΝΤΕΣ ΟΙ ΟΝΟΜΑΣΤΟΙ ΟΙ ΑΠ' ΑΡΧΗΣ, ΓΕΝΟΜΕΝΟΙ ΕΥΜΕΓΕΘΕΙΣ, ΕΠΙΣΤΑΜΕΝΟΙ ΠΟΛΕΜΟΝ.

ΒΑΡ. 3,27 ΟΥ ΤΟΥΤΟΥΣ ΕΞΕΛΕΞΑΤΟ Ο ΘΕΟΣ ΟΥΔΕ ΟΔΟΝ ΕΠΙΣΤΗΜΗΣ ΕΔΩΚΕΝ ΑΥΤΟΙΣ·

ΒΑΡ. 3,28 ΚΑΙ ΑΠΩΛΟΝΤΟ ΠΑΡΑ ΤΟ ΜΗ ΕΧΕΙΝ ΦΡΟΝΗΣΙΝ, ΑΠΩΛΟΝΤΟ ΔΙΑ ΤΗΝ ΑΒΟΥΛΙΑΝ ΑΥΤΩΝ. -

ΒΑΡ. 3,29 ΤΙΣ ΑΝΕΒΗ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΕΛΑΒΕΝ ΑΥΤΗΝ ΚΑΙ ΚΑΤΕΒΙΒΑΣΕΝ ΑΥΤΗΝ ΕΚ ΤΩΝ ΝΕΦΕΛΩΝ;

ΒΑΡ. 330 ΤΙΣ ΔΙΕΒΗ ΠΕΡΑΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΕΥΡΕΝ ΑΥΤΗΝ ΚΑΙ ΟΙΣΕΙ ΑΥΤΗΝ ΧΡΥΣΙΟΥ ΕΚΛΕΚΤΟΥ;

ΒΑΡ. 3,31 ΟΥΚ ΕΣΤΙΝ Ο ΓΙΝΩΣΚΩΝ ΤΗΝ ΟΔΟΝ ΑΥΤΗΣ ΟΥΔΕ Ο ΕΝΘΥΜΟΥΜΕΝΟΣ ΤΗΝ ΤΡΙΒΟΝ ΑΥΤΗΣ·

ΒΑΡ. 3,32 ΑΛΛ' Ο ΕΙΔΩΣ ΤΑ ΠΑΝΤΑ ΓΙΝΩΣΚΕΙ ΑΥΤΗΝ, ΕΞΕΥΡΕΝ ΑΥΤΗΝ ΤΗ ΣΥΝΕΣΕΙ ΑΥΤΟΥ· Ο ΚΑΤΑΣΚΕΥΑΣΑΣ ΤΗΝ ΓΗΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΧΡΟΝΟΝ, ΕΝΕΠΛΗΣΕΝ ΑΥΤΗΝ ΚΤΗΝΩΝ ΤΕΤΡΑΠΟΔΩΝ·

ΒΑΡ. 3,33 Ο ΑΠΟΣΤΕΛΛΩΝ ΤΟ ΦΩΣ, ΚΑΙ ΠΟΡΕΥΕΤΑΙ, ΕΚΑΛΕΣΕΝ ΑΥΤΟ, ΚΑΙ ΥΠΗΚΟΥΣΕΝ ΑΥΤΩ ΤΡΟΜΩ·

ΒΑΡ. 3,34 ΟΙ ΔΕ ΑΣΤΕΡΕΣ ΕΛΑΜΨΑΝ ΕΝ ΤΑΙΣ ΦΥΛΑΚΑΙΣ ΑΥΤΩΝ ΚΑΙ ΕΥΦΡΑΝΘΗΣΑΝ.

ΒΑΡ. 3,35 ΕΚΑΛΕΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΙΠΟΝ· ΠΑΡΕΣΜΕΝ, ΕΛΑΜΨΑΝ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΤΩ ΠΟΙΗΣΑΝΤΙ ΑΥΤΟΥΣ.

ΒΑΡ. 3,36 ΟΥΤΟΣ Ο ΘΕΟΣ ΗΜΩΝ, ΟΥ ΛΟΓΙΣΘΗΣΕΤΑΙ ΕΤΕΡΟΣ ΠΡΟΣ ΑΥΤΟΝ.

ΒΑΡ. 3,37 ΕΞΕΥΡΕ ΠΑΣΑΝ ΟΔΟΝ ΕΠΙΣΤΗΜΗΣ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗΝ ΙΑΚΩΒ ΤΩ ΠΑΙΔΙ ΑΥΤΟΥ ΚΑΙ ΙΣΡΑΗΛ ΤΩ ΗΓΑΠΗΜΕΝΩ ΥΠ' ΑΥΤΟΥ·

ΒΑΡ. 3,38 ΜΕΤΑ ΤΟΥΤΟ ΕΠΙ ΓΗΣ ΩΦΘΗ ΚΑΙ ΕΝ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΣΥΝΑΝΕΣΤΡΑΦΗ.

ΒΑΡΟΥΧ 4

ΒΑΡ. 4,1 ΑΥΤΗ Η ΒΙΒΛΟΣ ΤΩΝ ΠΡΟΣΤΑΓΜΑΤΩΝ ΤΟΥ ΘΕΟΥ ΚΑΙ Ο ΝΟΜΟΣ Ο ΥΠΑΡΧΩΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ· ΠΑΝΤΕΣ ΟΙ ΚΡΑΤΟΥΝΤΕΣ ΑΥΤΗΝ ΕΙΣ ΖΩΗΝ, ΟΙ ΔΕ ΚΑΤΑΛΕΙΠΟΝΤΕΣ ΑΥΤΗΝ ΑΠΟΘΑΝΟΥΝΤΑΙ. -

ΒΑΡ. 4,2 ΕΠΙΣΤΡΕΦΟΥ, ΙΑΚΩΒ, ΚΑΙ ΕΠΙΛΑΒΟΥ ΑΥΤΗΣ, ΔΙΟΔΕΥΣΟΝ ΠΡΟΣ ΤΗΝ ΛΑΜΨΙΝ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΦΩΤΟΣ ΑΥΤΗΣ.

ΒΑΡ. 4,3 ΜΗ ΔΩΣ ΕΤΕΡΩ ΤΗΝ ΔΟΞΑΝ ΣΟΥ ΚΑΙ ΤΑ ΣΥΜΦΕΡΟΝΤΑ ΣΟΙ ΕΘΝΕΙ ΑΛΛΟΤΡΙΩ.

ΒΑΡ. 4,4 ΜΑΚΑΡΙΟΙ ΕΣΜΕΝ ΙΣΡΑΗΛ, ΟΤΙ ΤΑ ΑΡΕΣΤΑ ΤΩ ΘΕΩ ΗΜΙΝ ΓΝΩΣΤΑ ΕΣΤΙ. -

ΒΑΡ. 4,5 ΘΑΡΣΕΙΤΕ ΛΑΟΣ ΜΟΥ, ΜΝΗΜΟΣΥΝΟΝ ΙΣΡΑΗΛ.

ΒΑΡ. 4,6 ΕΠΡΑΘΗΤΕ ΤΟΙΣ ΕΘΝΕΣΙΝ ΟΥΚ ΕΙΣ ΑΠΩΛΕΙΑΝ, ΔΙΑ ΔΕ ΤΟ ΠΑΡΟΡΓΙΣΑΙ ΥΜΑΣ ΤΟΝ ΘΕΟΝ ΠΑΡΕΔΟΘΗΤΕ ΤΟΙΣ ΥΠΕΝΑΝΤΙΟΙΣ·

ΒΑΡ. 4,7 ΠΑΡΩΞΥΝΑΤΕ ΓΑΡ ΤΟΝ ΠΟΙΗΣΑΝΤΑ ΥΜΑΣ ΘΥΣΑΝΤΕΣ ΔΑΙΜΟΝΙΟΙΣ ΚΑΙ ΟΥ ΘΕΩ.

ΒΑΡ. 4,8 ΕΠΕΛΑΘΕΣΘΕ ΤΟΝ ΤΡΟΦΕΥΣΑΝΤΑ ΥΜΑΣ ΘΕΟΝ ΑΙΩΝΙΟΝ, ΕΛΥΠΗΣΑΤΕ ΔΕ ΚΑΙ ΤΗΝ ΕΚΘΡΕΨΑΣΑΝ ΥΜΑΣ ΙΕΡΟΥΣΑΛΗΜ·

ΒΑΡ. 4,9 ΕΙΔΕ ΓΑΡ ΤΗΝ ΕΠΕΛΘΟΥΣΑΝ ΥΜΙΝ ΟΡΓΗΝ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΙΠΕΝ· ΑΚΟΥΣΑΤΕ, ΟΙ ΠΑΡΟΙΚΟΙ ΣΙΩΝ, ΕΠΗΓΑΓΕ ΜΟΙ Ο ΘΕΟΣ ΠΕΝΘΟΣ ΜΕΓΑ·

ΒΑΡ. 4,10 ΕΙΔΟΝ ΓΑΡ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΤΩΝ ΥΙΩΝ ΜΟΥ ΚΑΙ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΜΟΥ, ΗΝ ΕΠΗΓΑΓΕΝ ΑΥΤΟΙΣ Ο ΑΙΩΝΙΟΣ.

ΒΑΡ. 4,11 ΕΘΡΕΨΑ ΓΑΡ ΑΥΤΟΥΣ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ, ΕΞΑΠΕΣΤΕΙΛΑ ΔΕ ΜΕΤΑ ΚΛΑΥΘΜΟΥ ΚΑΙ ΠΕΝΘΟΥΣ.

ΒΑΡ. 4,12 ΜΗΔΕΙΣ ΕΠΙΧΑΙΡΕΤΩ ΜΟΙ ΤΗ ΧΗΡΑ ΚΑΙ ΚΑΤΑΛΕΙΦΘΕΙΣΗ ΥΠΟ ΠΟΛΛΩΝ· ΗΡΗΜΩΘΗΝ ΔΙΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΤΩΝ ΤΕΚΝΩΝ ΜΟΥ, ΔΙΟΤΙ ΕΞΕΚΛΙΝΑΝ ΕΚ ΝΟΜΟΥ ΘΕΟΥ,

ΒΑΡ. 4,13 ΔΙΚΑΙΩΜΑΤΑ ΔΕ ΑΥΤΟΥ ΟΥΚ ΕΓΝΩΣΑΝ ΟΥΔΕ ΕΠΟΡΕΥΘΗΣΑΝ ΟΔΟΙΣ ΕΝΤΟΛΩΝ ΘΕΟΥ, ΟΥΔΕ ΤΡΙΒΟΥΣ ΠΑΙΔΕΙΑΣ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΑΥΤΟΥ ΕΠΕΒΗΣΑΝ.

ΒΑΡ. 4,14 ΕΛΘΕΤΩΣΑΝ ΑΙ ΠΑΡΟΙΚΟΙ ΣΙΩΝ, ΚΑΙ ΜΝΗΣΘΗΤΕ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΤΩΝ ΥΙΩΝ ΜΟΥ ΚΑΙ ΘΥΓΑΤΕΡΩΝ, ΗΝ ΕΠΗΓΑΓΕΝ ΑΥΤΟΙΣ Ο ΑΙΩΝΙΟΣ·

ΒΑΡ. 4,15 ΕΠΗΓΑΓΕ ΓΑΡ ΕΠ' ΑΥΤΟΥΣ ΕΘΝΟΣ ΜΑΚΡΟΘΕΝ, ΕΘΝΟΣ ΑΝΑΙΔΕΣ ΚΑΙ ΑΛΛΟΓΛΩΣΣΟΝ, ΟΙ ΟΥΚ ΗΣΧΥΝΘΗΣΑΝ ΠΡΕΣΒΥΤΗΝ ΟΥΔΕ ΠΑΙΔΙΟΝ ΗΛΕΗΣΑΝ

ΒΑΡ. 4,16 ΚΑΙ ΑΠΗΓΑΓΟΝ ΤΟΥΣ ΑΓΑΠΗΤΟΥΣ ΤΗΣ ΧΗΡΑΣ ΚΑΙ ΑΠΟ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΤΗΝ ΜΟΝΗΝ ΗΡΗΜΩΣΑΝ.

ΒΑΡ. 4,17 ΕΓΩ ΔΕ ΤΙ ΔΥΝΑΤΗ ΒΟΗΘΗΣΑΙ ΥΜΙΝ;

ΒΑΡ. 4,18 Ο ΓΑΡ ΕΠΑΓΑΓΩΝ ΤΑ ΚΑΚΑ ΥΜΙΝ ΕΞΕΛΕΙΤΑΙ ΥΜΑΣ ΕΚ ΧΕΙΡΟΣ ΕΧΘΡΩΝ ΥΜΩΝ.

ΒΑΡ. 4,19 ΒΑΔΙΖΕΤΕ, ΤΕΚΝΑ, ΒΑΔΙΖΕΤΕ, ΕΓΩ ΓΑΡ ΚΑΤΕΛΗΦΘΗΝ ΕΡΗΜΟΣ·

ΒΑΡ. 4,20 ΕΞΕΔΥΣΑΜΗΝ ΤΗΝ ΣΤΟΛΗΝ ΤΗΣ ΕΙΡΗΝΗΣ, ΕΝΕΔΥΣΑΜΗΝ ΔΕ ΣΑΚΚΟΝ ΤΗΣ ΔΕΗΣΕΩΣ ΜΟΥ, ΚΕΚΡΑΞΟΜΑΙ ΠΡΟΣ ΤΟΝ ΑΙΩΝΙΟΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΜΟΥ. -

ΒΑΡ. 4,21 ΘΑΡΡΕΙΤΕ, ΤΕΚΝΑ, ΒΟΗΣΑΤΕ ΠΡΟΣ ΤΟ ΘΕΟΝ, ΚΑΙ ΕΞΕΛΕΙΤΑΙ ΥΜΑΣ ΕΚ ΔΥΝΑΣΤΕΙΑΣ, ΕΚ ΧΕΙΡΟΣ ΕΧΘΡΩΝ.

ΒΑΡ. 4,22 ΕΓΩ ΓΑΡ ΗΛΠΙΣΑ ΕΠΙ ΤΩ ΑΙΩΝΙΩ ΤΗΝ ΣΩΤΗΡΙΑΝ ΥΜΩΝ, ΚΑΙ ΗΛΘΕ ΜΟΙ ΧΑΡΑ ΠΑΡΑ ΤΟΥ ΑΓΙΟΥ ΕΠΙ ΤΗ ΕΛΕΗΜΟΣΥΝΗ, Η ΗΞΕΙ ΥΜΙΝ ΕΝ ΤΑΧΕΙ ΠΑΡΑ ΤΟΥ ΑΙΩΝΙΟΥ ΣΩΤΗΡΟΣ ΥΜΩΝ.

ΒΑΡ. 4,23 ΕΞΕΠΕΜΨΑ ΓΑΡ ΥΜΑΣ ΜΕΤΑ ΚΛΑΥΘΜΟΥ ΚΑΙ ΠΕΝΘΟΥΣ, ΑΠΟΔΩΣΕΙ ΔΕ ΜΟΙ Ο ΘΕΟΣ ΥΜΑΣ ΜΕΤΑ ΧΑΡΜΟΣΥΝΗΣ ΚΑΙ ΕΥΦΡΟΣΥΝΗΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΒΑΡ. 4,24 ΩΣΠΕΡ ΓΑΡ ΝΥΝ ΕΩΡΑΚΑΣΙΝ ΑΙ ΠΑΡΟΙΚΟΙ ΣΙΩΝ ΤΗΝ ΥΜΕΤΕΡΑΝ ΑΙΧΜΑΛΩΣΙΑΝ, ΟΥΤΩΣ ΟΨΟΝΤΑΙ ΕΝ ΤΑΧΕΙ ΤΗΝ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΣΩΤΗΡΙΑΝ, Η ΕΠΕΛΕΥΣΕΤΑΙ ΥΜΙΝ ΜΕΤΑ ΔΟΞΗΣ ΜΕΓΑΛΗΣ ΚΑΙ ΛΑΜΠΡΟΤΗΤΟΣ ΤΟΥ ΑΙΩΝΙΟΥ.

ΒΑΡ. 4,25 ΤΕΚΝΑ, ΜΑΚΡΟΘΥΜΗΣΑΤΕ ΤΗΝ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΕΠΕΛΘΟΥΣΑΝ ΥΜΙΝ ΟΡΓΗΝ· ΚΑΤΕΔΙΩΞΕ ΣΕ Ο ΕΧΘΡΟΣ ΣΟΥ, ΚΑΙ ΟΨΕΙ ΑΥΤΟΥ ΤΗΝ ΑΠΩΛΕΙΑΝ ΕΝ ΤΑΧΕΙ ΚΑΙ ΕΠΙ ΤΡΑΧΗΛΟΥΣ ΑΥΤΩΝ ΕΠΙΒΗΣΗ.

ΒΑΡ. 4,26 ΟΙ ΤΡΥΦΕΡΟΙ ΜΟΥ ΕΠΟΡΕΥΘΗΣΑΝ ΟΔΟΥΣ ΤΡΑΧΕΙΑΣ, ΗΡΘΗΣΑΝ ΩΣ ΠΟΙΜΝΙΟΝ ΗΡΠΑΣΜΕΝΟΝ ΥΠΟ ΕΧΘΡΩΝ. -

ΒΑΡ. 4,27 ΘΑΡΣΗΣΑΤΕ ΤΕΚΝΑ ΚΑΙ ΒΟΗΣΑΤΕ ΠΡΟΣ ΤΟΝ ΘΕΟΝ, ΕΣΤΑΙ ΓΑΡ ΥΜΩΝ ΥΠΟ ΤΟΥ ΕΠΑΓΟΝΤΟΣ ΜΝΕΙΑ.

ΒΑΡ. 4,28 ΩΣΠΕΡ ΓΑΡ ΕΓΕΝΕΤΟ Η ΔΙΑΝΟΙΑ ΥΜΩΝ ΕΙΣ ΤΟ ΠΛΑΝΗΘΗΝΑΙ ΑΠΟ ΤΟΥ ΘΕΟΥ, ΔΕΚΑΠΛΑΣΙΑΣΑΤΕ ΕΠΙΣΤΡΑΦΕΝΤΕΣ ΖΗΤΗΣΑΙ ΑΥΤΟΝ.

ΒΑΡ. 4,29 Ο ΓΑΡ ΕΠΑΓΑΓΩΝ ΥΜΙΝ ΤΑ ΚΑΚΑ ΕΠΑΞΕΙ ΥΜΙΝ ΤΗΝ ΑΙΩΝΙΟΝ ΕΥΦΡΟΣΥΝΗΝ ΜΕΤΑ ΤΗΣ ΣΩΤΗΡΙΑΣ ΥΜΩΝ. -

ΒΑΡ. 4,30 ΘΑΡΣΕΙ ΙΕΡΟΥΣΑΛΗΜ, ΠΑΡΑΚΑΛΕΣΕΙ ΣΕ Ο ΟΝΟΜΑΣΑΣ ΣΕ.

ΒΑΡ. 4,31 ΔΕΙΛΑΙΟΙ ΟΙ ΣΕ ΚΑΚΩΣΑΝΤΕΣ ΚΑΙ ΕΠΙΧΑΡΕΝΤΕΣ ΤΗ ΣΗ ΠΤΩΣΕΙ,

ΒΑΡ. 4,32 ΔΕΙΛΑΙΑΙ ΑΙ ΠΟΛΕΙΣ, ΑΙΣ ΕΔΟΥΛΕΥΣΑΝ ΤΑ ΤΕΚΝΑ ΣΟΥ, ΔΕΙΛΑΙΑ Η ΔΕΞΑΜΕΝΗ ΤΟΥΣ ΥΙΟΥΣ ΣΟΥ.

ΒΑΡ. 4,33 ΩΣΠΕΡ ΓΑΡ ΕΧΑΡΗ ΕΠΙ ΤΗ ΣΗ ΠΤΩΣΕΙ ΚΑΙ ΕΥΦΡΑΝΘΗ ΕΠΙ ΤΩ ΠΤΩΜΑΤΙ ΣΟΥ, ΟΥΤΩΣ ΛΥΠΗΘΗΣΕΤΑΙ ΕΠΙ ΤΗ ΕΑΥΤΗΣ ΕΡΗΜΙΑ.

ΒΑΡ. 4,34 ΚΑΙ ΠΕΡΙΕΛΩ ΑΥΤΗΣ ΤΟ ΑΓΑΛΛΙΑΜΑ ΤΗΣ ΠΟΛΥΟΧΛΙΑΣ ΚΑΙ ΤΟ ΑΓΑΥΡΙΑΜΑ ΑΥΤΗΣ ΕΣΤΑΙ ΕΙΣ ΠΕΝΘΟΣ.

ΒΑΡ. 4,35 ΠΥΡ ΓΑΡ ΕΠΕΛΕΥΣΕΤΑΙ ΑΥΤΗ ΠΑΡΑ ΤΟΥ ΑΙΩΝΙΟΥ ΕΙΣ ΗΜΕΡΑΣ ΜΑΚΡΑΣ, ΚΑΙ ΚΑΤΟΙΚΗΘΗΣΕΤΑΙ ΥΠΟ ΔΑΙΜΟΝΙΩΝ ΤΟΝ ΠΛΕΙΟΝΑ ΧΡΟΝΟΝ. -

ΒΑΡ. 4,36 ΠΕΡΙΒΛΕΨΟΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ, ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΙΔΕ ΤΗΝ ΕΥΦΡΟΣΥΝΗΝ ΤΗΝ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΣΟΙ ΕΡΧΟΜΕΝΗΝ.

ΒΑΡ. 4,37 ΙΔΟΥ ΕΡΧΟΝΤΑΙ ΟΙ ΥΙΟΙ ΣΟΥ, ΟΥΣ ΕΞΑΠΕΣΤΕΙΛΑΣ, ΕΡΧΟΝΤΑΙ ΣΥΝΗΓΜΕΝΟΙ ΑΠΟ ΑΝΑΤΟΛΩΝ ΕΩΣ ΔΥΣΜΩΝ ΤΩ ΡΗΜΑΤΙ ΤΟΥ ΑΓΙΟΥ ΧΑΙΡΟΝΤΕΣ ΤΗ ΤΟΥ ΘΕΟΥ ΔΟΞΗ.

ΒΑΡΟΥΧ 5

ΒΑΡ. 5,1 ΕΚΔΥΣΑΙ, ΙΕΡΟΥΣΑΛΗΜ, ΤΗΝ ΣΤΟΛΗΝ ΤΟΥ ΠΕΝΘΟΥΣ ΚΑΙ ΤΗΣ ΚΑΚΩΣΕΩΣ ΣΟΥ ΚΑΙ ΕΝΔΥΣΑΙ ΤΗΝ ΕΥΠΡΕΠΕΙΑΝ ΤΗΣ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΔΟΞΗΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΒΑΡ. 5,2 ΠΕΡΙΒΑΛΟΥ ΤΗΝ ΔΙΠΛΟΪΔΑ ΤΗΣ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΔΙΚΑΙΟΣΥΝΗΣ, ΕΠΙΘΟΥ ΤΗΝ ΜΙΤΡΑΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΣΟΥ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΑΙΩΝΙΟΥ.

ΒΑΡ. 5,3 Ο ΓΑΡ ΘΕΟΣ ΔΕΙΞΕΙ ΤΗ ΥΠ' ΟΥΡΑΝΟΝ ΠΑΣΗ ΤΗΝ ΣΗΝ ΛΑΜΠΡΟΤΗΤΑ.

ΒΑΡ. 5,4 ΚΛΗΘΗΣΕΤΑΙ ΓΑΡ ΣΟΥ ΤΟ ΟΝΟΜΑ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ· ΕΙΡΗΝΗ ΔΙΚΑΙΟΣΥΝΗΣ ΚΑΙ ΔΟΞΑ ΘΕΟΣΕΒΕΙΑΣ. -

ΒΑΡ. 5,5 ΑΝΑΣΤΗΘΙ, ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΣΤΗΘΙ ΕΠΙ ΤΟΥ ΥΨΗΛΟΥ ΚΑΙ ΠΕΡΙΒΛΕΨΑΙ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΚΑΙ ΙΔΕ ΣΥΝΗΓΜΕΝΑ ΤΑ ΤΕΚΝΑ ΣΟΥ ΑΠΟ ΗΛΙΟΥ ΔΥΣΜΩΝ ΕΩΣ ΑΝΑΤΟΛΩΝ ΤΩ ΡΗΜΑΤΙ ΤΟΥ ΑΓΙΟΥ ΧΑΙΡΟΝΤΑΣ ΤΗ ΤΟΥ ΘΕΟΥ ΜΝΕΙΑ.

ΒΑΡ. 5,6 ΕΞΗΛΘΟΝ ΓΑΡ ΠΑΡΑ ΣΟΥ ΠΕΖΟΙ ΑΓΟΜΕΝΟΙ ΥΠΟ ΕΧΘΡΩΝ, ΕΙΣΑΓΕΙ ΔΕ ΑΥΤΟΥΣ Ο ΘΕΟΣ ΠΡΟΣ ΣΕ ΑΙΡΟΜΕΝΟΥΣ ΜΕΤΑ ΔΟΞΗΣ ΩΣ ΘΡΟΝΟΝ ΒΑΣΙΛΕΙΑΣ.

ΒΑΡ. 5,7 ΣΥΝΕΤΑΞΕ ΓΑΡ Ο ΘΕΟΣ ΤΑΠΕΙΝΟΥΣΘΑΙ ΠΑΝ ΟΡΟΣ ΥΨΗΛΟΝ ΚΑΙ ΘΙΝΑΣ ΑΕΝΝΑΟΥΣ ΚΑΙ ΦΑΡΑΓΓΑΣ ΠΛΗΡΟΥΣΘΑΙ ΕΙΣ ΟΜΑΛΙΣΜΟΝ ΤΗΣ ΓΗΣ, ΙΝΑ ΒΑΔΙΣΗ ΙΣΡΑΗΛ ΑΣΦΑΛΩΣ ΤΗ ΤΟΥ ΘΕΟΥ ΔΟΞΗ·

ΒΑΡ. 5,8 ΕΣΚΙΑΣΑΝ ΔΕ ΚΑΙ ΟΙ ΔΡΥΜΟΙ ΚΑΙ ΠΑΝ ΞΥΛΟΝ ΕΥΩΔΙΑΣ ΤΩ ΙΣΡΑΗΛ ΠΡΟΣΤΑΓΜΑΤΙ ΤΟΥ ΘΕΟΥ·

ΒΑΡ. 5,9 ΗΓΗΣΕΤΑΙ ΓΑΡ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΤΩ ΦΩΤΙ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ ΣΥΝ ΕΛΕΗΜΟΣΥΝΗ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗ ΤΗ ΠΑΡ' ΑΥΤΟΥ.


46) ΘΡΗΝΟΙ ΙΕΡΕΜΙΟΥ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΘΡΗΝΟΙ ΙΕΡΕΜΙΟΥ

ΘΡΗΝΟΙ ΙΕΡΕΜΙΟΥ 1

ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΟ ΑΙΧΜΑΛΩΣΘΗΝΑΙ ΤΟΝ ΙΣΡΑΗΛ, ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΕΡΗΜΩΘΗΝΑΙ, ΕΚΑΘΙΣΕΝ ΙΕΡΕΜΙΑΣ ΚΛΑΙΩΝ, ΚΑΙ ΕΘΡΗΝΗΣΕ ΤΟΝ ΘΡΗΝΟΝ ΤΟΥΤΟΝ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΙΠΕ·

Θ. ΙΕΡ. 1,1 ΠΩΣ ΕΚΑΘΙΣΕ ΜΟΝΗ Η ΠΟΛΙΣ Η ΠΕΠΛΗΘΥΜΜΕΝΗ ΛΑΩΝ; ΕΓΕΝΗΘΗ ΩΣ ΧΗΡΑ ΠΕΠΛΗΘΥΜΜΕΝΗ ΕΝ ΕΘΝΕΣΙΝ, ΑΡΧΟΥΣΑ ΕΝ ΧΩΡΑΙΣ ΕΓΕΝΗΘΗ ΕΙΣ ΦΟΡΟΝ.

Θ. ΙΕΡ. 1,2 ΚΛΑΙΟΥΣΑ ΕΚΛΑΥΣΕΝ ΕΝ ΝΥΚΤΙ, ΚΑΙ ΤΑ ΔΑΚΡΥΑ ΑΥΤΗΣ ΕΠΙ ΤΩΝ ΣΙΑΓΟΝΩΝ ΑΥΤΗΣ, ΚΑΙ ΟΥΧ ΥΠΑΡΧΕΙ Ο ΠΑΡΑΚΑΛΩΝ ΑΥΤΗΝ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΑΓΑΠΩΝΤΩΝ ΑΥΤΗΝ· ΠΑΝΤΕΣ ΟΙ ΦΙΛΟΥΝΤΕΣ ΑΥΤΗΝ ΗΘΕΤΗΣΑΝ ΕΝ ΑΥΤΗ, ΕΓΕΝΟΝΤΟ ΑΥΤΗ ΕΙΣ ΕΧΘΡΟΥΣ.

Θ. ΙΕΡ. 1,3 ΜΕΤΩΚΙΣΘΗ ΙΟΥΔΑΙΑ ΑΠΟ ΤΑΠΕΙΝΩΣΕΩΣ ΑΥΤΗΣ ΚΑΙ ΑΠΟ ΠΛΗΘΟΥΣ ΔΟΥΛΕΙΑΣ ΑΥΤΗΣ· ΕΚΑΘΙΣΕΝ ΕΝ ΕΘΝΕΣΙΝ, ΟΥΧ ΕΥΡΕΝ ΑΝΑΠΑΥΣΙΝ· ΠΑΝΤΕΣ ΟΙ ΚΑΤΑΔΙΩΚΟΝΤΕΣ ΑΥΤΗΝ ΚΑΤΕΛΑΒΟΝ ΑΥΤΗΝ ΑΝΑΜΕΣΟΝ ΤΩΝ ΘΛΙΒΟΝΤΩΝ.

Θ. ΙΕΡ. 1,4 ΟΔΟΙ ΣΙΩΝ ΠΕΝΘΟΥΣΙ ΠΑΡΑ ΤΟ ΜΗ ΕΙΝΑΙ ΕΡΧΟΜΕΝΟΥΣ ΕΝ ΕΟΡΤΗ· ΠΑΣΑΙ ΑΙ ΠΥΛΑΙ ΑΥΤΗΣ ΗΦΑΝΙΣΜΕΝΑΙ, ΟΙ ΙΕΡΕΙΣ ΑΥΤΗΣ ΑΝΑΣΤΕΝΑΖΟΥΣΙΝ, ΑΙ ΠΑΡΘΕΝΟΙ ΑΥΤΗΣ ΑΓΟΜΕΝΑΙ, ΚΑΙ ΑΥΤΗ ΠΙΚΡΑΙΝΟΜΕΝΗ ΕΝ ΕΑΥΤΗ.

Θ. ΙΕΡ. 1,5 ΕΓΕΝΟΝΤΟ ΟΙ ΘΛΙΒΟΝΤΕΣ ΑΥΤΗΝ ΕΙΣ ΚΕΦΑΛΗΝ, ΚΑΙ ΟΙ ΕΧΘΡΟΙ ΑΥΤΗΣ ΕΥΘΗΝΟΥΣΑΝ, ΟΤΙ ΚΥΡΙΟΣ ΕΤΑΠΕΙΝΩΣΕΝ ΑΥΤΗΝ ΕΠΙ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΑΣΕΒΕΙΩΝ ΑΥΤΗΣ· ΤΑ ΝΗΠΙΑ ΑΥΤΗΣ ΕΠΟΡΕΥΘΗΣΑΝ ΕΝ ΑΙΧΜΑΛΩΣΙΑ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΘΛΙΒΟΝΤΟΣ.

Θ. ΙΕΡ. 1,6 ΚΑΙ ΕΞΗΡΘΗ ΕΚ ΘΥΓΑΤΡΟΣ ΣΙΩΝ ΠΑΣΑ Η ΕΥΠΡΕΠΕΙΑ ΑΥΤΗΣ· ΕΓΕΝΟΝΤΟ ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΗΣ ΩΣ ΚΡΙΟΙ ΟΥΧ ΕΥΡΙΣΚΟΝΤΕΣ ΝΟΜΗΝ ΚΑΙ ΕΠΟΡΕΥΟΝΤΟ ΕΝ ΟΥΚ ΙΣΧΥΪ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΔΙΩΚΟΝΤΟΣ.

ΗΘ. ΙΕΡ. 1,7 ΕΜΝΗΣΘΗ ΙΕΡΟΥΣΑΛΗΜ ΗΜΕΡΩΝ ΤΑΠΕΙΝΩΣΕΩΣ ΑΥΤΗΣ ΚΑΙ ΑΠΩΣΜΩΝ ΑΥΤΗΣ· ΠΑΝΤΑ ΤΑ ΕΠΙΘΥΜΗΜΑΤΑ ΑΥΤΗΣ, ΟΣΑ ΗΝ ΕΞ ΗΜΕΡΩΝ ΑΡΧΑΙΩΝ, ΕΝ ΤΩ ΠΕΣΕΙΝ ΤΟΝ ΛΑΟΝ ΑΥΤΗΣ ΕΙΣ ΧΕΙΡΑΣ ΘΛΙΒΟΝΤΟΣ ΚΑΙ ΟΥΚ ΗΝ Ο ΒΟΗΘΩΝ ΑΥΤΗ, ΙΔΟΝΤΕΣ ΟΙ ΕΧΘΡΟΙ ΑΥΤΗΣ ΕΓΕΛΑΣΑΝ ΕΠΙ ΜΕΤΟΙΚΕΣΙΑ ΑΥΤΗΣ.

Θ. ΙΕΡ. 1,8 ΑΜΑΡΤΙΑΝ ΗΜΑΡΤΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΔΙΑ ΤΟΥΤΟ ΕΙΣ ΣΑΛΟΝ ΕΓΕΝΕΤΟ· ΠΑΝΤΕΣ ΟΙ ΔΟΞΑΖΟΝΤΕΣ ΑΥΤΗΝ ΕΤΑΠΕΙΝΩΣΑΝ ΑΥΤΗΝ, ΕΙΔΟΝ ΓΑΡ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΑΥΤΗΣ, ΚΑΙ ΓΕ ΑΥΤΗ ΣΤΕΝΑΖΟΥΣΑ ΚΑΙ ΑΠΕΣΤΡΑΦΗ ΟΠΙΣΩ.

Θ. ΙΕΡ. 1,9 ΑΚΑΘΑΡΣΙΑ ΑΥΤΗΣ ΠΡΟΣ ΠΟΔΩΝ ΑΥΤΗΣ, ΟΥΚ ΕΜΝΗΣΘΗ ΕΣΧΑΤΑ ΑΥΤΗΣ· ΚΑΙ ΚΑΤΕΒΙΒΑΣΕΝ ΥΠΕΡΟΓΚΑ, ΟΥΚ ΕΣΤΙΝ Ο ΠΑΡΑΚΑΛΩΝ ΑΥΤΗΝ· ΙΔΕ, ΚΥΡΙΕ, ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ ΜΟΥ, ΟΤΙ ΕΜΕΓΑΛΥΝΘΗ Ο ΕΧΘΡΟΣ.

Θ. ΙΕΡ. 1,10 ΧΕΙΡΑ ΑΥΤΟΥ ΕΞΕΠΕΤΑΣΕ ΘΛΙΒΩΝ ΕΠΙ ΠΑΝΤΑ ΤΑ ΕΠΙΘΥΜΗΜΑΤΑ ΑΥΤΗΣ· ΕΙΔΕ ΓΑΡ ΕΘΝΗ ΕΙΣΕΛΘΟΝΤΑ ΕΙΣ ΤΟ ΑΓΙΑΣΜΑ ΑΥΤΗΣ, Α ΕΝΕΤΕΙΛΩ ΜΗ ΕΙΣΕΛΘΕΙΝ ΑΥΤΑ ΕΙΣ ΕΚΚΛΗΣΙΑΝ ΣΟΥ.

Θ. ΙΕΡ. 1,11 ΠΑΣ Ο ΛΑΟΣ ΑΥΤΗΣ ΚΑΤΑΣΤΕΝΑΖΟΝΤΕΣ, ΖΗΤΟΥΝΤΕΣ ΑΡΤΟΝ, ΕΔΩΚΑΝ ΤΑ ΕΠΙΘΥΜΗΜΑΤΑ ΑΥΤΗΣ ΕΝ ΒΡΩΣΕΙ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΨΥΧΗΝ· ΙΔΕ, ΚΥΡΙΕ, ΚΑΙ ΕΠΙΒΛΕΨΟΝ, ΟΤΙ ΕΓΕΝΗΘΗ ΗΤΙΜΩΜΕΝΗ.

Θ. ΙΕΡ. 1,12 ΟΙ ΠΡΟΣ ΥΜΑΣ ΠΑΝΤΕΣ ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΙ ΟΔΟΝ, ΕΠΙΣΤΡΕΨΑΤΕ ΚΑΙ ΙΔΕΤΕ ΕΙ ΕΣΤΙΝ ΑΛΓΟΣ ΚΑΤΑ ΤΟ ΑΛΓΟΣ ΜΟΥ, Ο ΕΓΕΝΗΘΗ· ΦΘΕΓΞΑΜΕΝΟΣ ΕΝ ΕΜΟΙ ΕΤΑΠΕΙΝΩΣΕ ΜΕ ΚΥΡΙΟΣ ΕΝ ΗΜΕΡΑ ΟΡΓΗΣ ΘΥΜΟΥ ΑΥΤΟΥ.

Θ. ΙΕΡ. 1,13 ΕΞ ΥΨΟΥΣ ΑΥΤΟΥ ΑΠΕΣΤΕΙΛΕ ΠΥΡ, ΕΝ ΤΟΙΣ ΟΣΤΕΟΙΣ ΜΟΥ ΚΑΤΗΓΑΓΕΝ ΑΥΤΟ· ΔΙΕΠΕΤΑΣΕ ΔΙΚΤΥΟΝ ΤΟΙΣ ΠΟΣΙ ΜΟΥ, ΑΠΕΣΤΡΕΨΕ ΜΕ ΕΙΣ ΤΑ ΟΠΙΣΩ, ΕΔΩΚΕ ΜΕ ΗΦΑΝΙΣΜΕΝΗΝ, ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΩΔΥΝΩΜΕΝΗΝ.

Θ. ΙΕΡ. 1,14 ΕΓΡΗΓΟΡΗΘΗ ΕΠΙ ΤΑ ΑΣΕΒΗΜΑΤΑ ΜΟΥ· ΕΝ ΧΕΡΣΙ ΜΟΥ ΣΥΝΕΠΛΑΚΗΣΑΝ, ΑΝΕΒΗΣΑΝ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΜΟΥ· ΗΣΘΕΝΗΣΕΝ Η ΙΣΧΥΣ ΜΟΥ, ΟΤΙ ΕΔΩΚΕ ΚΥΡΙΟΣ ΕΝ ΧΕΡΣΙ ΜΟΥ ΟΔΥΝΑΣ, ΟΥ ΔΥΝΗΣΟΜΑΙ ΣΤΗΝΑΙ.

Θ. ΙΕΡ. 1,15 ΕΞΗΡΕ ΠΑΝΤΑΣ ΤΟΥΣ ΙΣΧΥΡΟΥΣ ΜΟΥ Ο ΚΥΡΙΟΣ ΕΚ ΜΕΣΟΥ ΜΟΥ, ΕΚΑΛΕΣΕΝ ΕΠ' ΕΜΕ ΚΑΙΡΟΝ ΤΟΥ ΣΥΝΤΡΙΨΑΙ ΕΚΛΕΚΤΟΥΣ ΜΟΥ· ΛΗΝΟΝ ΕΠΑΤΗΣΕ ΚΥΡΙΟΣ ΠΑΡΘΕΝΩ ΘΥΓΑΤΡΙ ΙΟΥΔΑ, ΕΠΙ ΤΟΥΤΟΙΣ ΕΓΩ ΚΛΑΙΩ.

Θ. ΙΕΡ. 1,16 Ο ΟΦΘΑΛΜΟΣ ΜΟΥ ΚΑΤΗΓΑΓΕΝ ΥΔΩΡ, ΟΤΙ ΕΜΑΚΡΥΝΘΗ ΑΠ' ΕΜΟΥ Ο ΠΑΡΑΚΑΛΩΝ ΜΕ, Ο ΕΠΙΣΤΡΕΦΩΝ ΨΥΧΗΝ ΜΟΥ· ΕΓΕΝΟΝΤΟ ΟΙ ΥΙΟΙ ΜΟΥ ΗΦΑΝΙΣΜΕΝΟΙ, ΟΤΙ ΕΚΡΑΤΑΙΩΘΗ Ο ΕΧΘΡΟΣ.

Θ. ΙΕΡ. 1,17 ΔΙΕΠΕΤΑΣΕ ΣΙΩΝ ΧΕΙΡΑΣ ΑΥΤΗΣ, ΟΥΚ ΕΣΤΙΝ Ο ΠΑΡΑΚΑΛΩΝ ΑΥΤΗΝ· ΕΝΕΤΕΙΛΑΤΟ ΚΥΡΙΟΣ ΤΩ ΙΑΚΩΒ, ΚΥΚΛΩ ΑΥΤΟΥ ΟΙ ΘΛΙΒΟΝΤΕΣ ΑΥΤΟΝ, ΕΓΕΝΗΘΗ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΑΠΟΚΑΘΗΜΕΝΗΝ ΑΝΑΜΕΣΟΝ ΑΥΤΩΝ.

Θ. ΙΕΡ. 1,18 ΔΙΚΑΙΟΣ ΕΣΤΙ ΚΥΡΙΟΣ, ΟΤΙ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΠΑΡΕΠΙΚΡΑΝΑΝ· ΑΚΟΥΣΑΤΕ ΔΗ, ΠΑΝΤΕΣ ΟΙ ΛΑΟΙ, ΚΑΙ ΙΔΕΤΕ ΤΟ ΑΛΓΟΣ ΜΟΥ· ΠΑΡΘΕΝΟΙ ΜΟΥ ΚΑΙ ΝΕΑΝΙΣΚΟΙ ΜΟΥ ΕΠΟΡΕΥΘΗΣΑΝ ΕΝ ΑΙΧΜΑΛΩΣΙΑ.

Θ. ΙΕΡ. 1,19 ΕΚΑΛΕΣΑ ΤΟΥΣ ΕΡΑΣΤΑΣ ΜΟΥ, ΑΥΤΟΙ ΔΕ ΠΑΡΕΛΟΓΙΣΑΝΤΟ ΜΕ· ΟΙ ΙΕΡΕΙΣ ΜΟΥ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΜΟΥ ΕΝ ΤΗ ΠΟΛΕΙ ΕΞΕΛΙΠΟΝ, ΟΤΙ ΕΖΗΤΗΣΑΝ ΒΡΩΣΙΝ ΑΥΤΟΙΣ, ΙΝΑ ΕΠΙΣΤΡΕΨΩΣΙ ΨΥΧΑΣ ΑΥΤΩΝ, ΚΑΙ ΟΥΧ ΕΥΡΟΝ.

Θ. ΙΕΡ. 1,20 ΙΔΕ, ΚΥΡΙΕ, ΟΤΙ ΘΛΙΒΟΜΑΙ· Η ΚΟΙΛΙΑ ΜΟΥ ΕΤΑΡΑΧΘΗ, ΚΑΙ Η ΚΑΡΔΙΑ ΜΟΥ ΕΣΤΡΑΦΗ ΕΝ ΕΜΟΙ, ΟΤΙ ΠΑΡΑΠΙΚΡΑΙΝΟΥΣΑ ΠΑΡΕΠΙΚΡΑΝΘΗΝ· ΕΞΩΘΕΝ ΗΤΕΚΝΩΣΕ ΜΕ ΜΑΧΑΙΡΑ ΩΣΠΕΡ ΘΑΝΑΤΟΣ ΕΝ ΟΙΚΩ.

Θ. ΙΕΡ. 1,21 ΑΚΟΥΣΑΤΕ ΔΗ, ΟΤΙ ΣΤΕΝΑΖΩ ΕΓΩ, ΟΥΚ ΕΣΤΙΝ Ο ΠΑΡΑΚΑΛΩΝ ΜΕ· ΠΑΝΤΕΣ ΟΙ ΕΧΘΡΟΙ ΜΟΥ ΗΚΟΥΣΑΝ ΤΑ ΚΑΚΑ ΜΟΥ ΚΑΙ ΕΧΑΡΗΣΑΝ, ΟΤΙ ΣΥ ΕΠΟΙΗΣΑΣ· ΕΠΗΓΑΓΕΣ ΗΜΕΡΑΝ, ΕΚΑΛΕΣΑΣ ΚΑΙΡΟΝ, ΕΓΕΝΟΝΤΟ ΟΜΟΙΟΙ ΕΜΟΙ.

Θ. ΙΕΡ. 1,22 ΕΙΣΕΛΘΟΙ ΠΑΣΑ Η ΚΑΚΙΑ ΑΥΤΩΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΣΟΥ, ΚΑΙ ΕΠΙΦΥΛΛΙΣΟΝ ΑΥΤΟΙΣ, ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΑΝ ΕΠΙΦΥΛΛΙΔΑ ΠΕΡΙ ΠΑΝΤΩΝ ΤΩΝ ΑΜΑΡΤΗΜΑΤΩΝ ΜΟΥ, ΟΤΙ ΠΟΛΛΟΙ ΟΙ ΣΤΕΝΑΓΜΟΙ ΜΟΥ, ΚΑΙ ΚΑΡΔΙΑ ΜΟΥ ΛΥΠΕΙΤΑΙ.

ΘΡΗΝΟΙ ΙΕΡΕΜΙΟΥ 2

Θ. ΙΕΡ. 2,1 ΠΩΣ ΕΓΝΟΦΩΣΕΝ ΕΝ ΟΡΓΗ ΑΥΤΟΥ ΚΥΡΙΟΣ ΤΗΝ ΘΥΓΑΤΕΡΑ ΣΙΩΝ; ΚΑΤΕΡΡΙΨΕΝ ΕΞ ΟΥΡΑΝΟΥ ΕΙΣ ΓΗΝ ΔΟΞΑΣΜΑ ΙΣΡΑΗΛ, ΚΑΙ ΟΥΚ ΕΜΝΗΣΘΗ ΥΠΟΠΟΔΙΟΥ ΠΟΔΩΝ ΑΥΤΟΥ ΕΝ ΗΜΕΡΑ ΟΡΓΗΣ ΑΥΤΟΥ.

Θ. ΙΕΡ. 2,2 ΚΑΤΕΠΟΝΤΙΣΕ ΚΥΡΙΟΣ ΟΥ ΦΕΙΣΑΜΕΝΟΣ ΠΑΝΤΑ ΤΑ ΩΡΑΙΑ ΙΑΚΩΒ, ΚΑΘΕΙΛΕΝ ΕΝ ΘΥΜΩ ΑΥΤΟΥ ΤΑ ΟΧΥΡΩΜΑΤΑ ΤΗΣ ΘΥΓΑΤΡΟΣ ΙΟΥΔΑ, ΕΚΟΛΛΗΣΕΝ ΕΙΣ ΤΗΝ ΓΗΝ, ΕΒΕΒΗΛΩΣΕ ΒΑΣΙΛΕΑ ΑΥΤΗΣ ΚΑΙ ΑΡΧΟΝΤΑΣ ΑΥΤΗΣ.

Θ. ΙΕΡ. 2,3 ΣΥΝΕΚΛΑΣΕΝ ΕΝ ΟΡΓΗ ΘΥΜΟΥ ΑΥΤΟΥ ΠΑΝ ΚΕΡΑΣ ΙΣΡΑΗΛ, ΑΠΕΣΤΡΕΨΕΝ ΟΠΙΣΩ ΔΕΞΙΑΝ ΑΥΤΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΕΧΘΡΟΥ ΚΑΙ ΑΝΗΨΕΝ ΕΝ ΙΑΚΩΒ ΩΣ ΠΥΡ ΦΛΟΓΑ, ΚΑΙ ΚΑΤΕΦΑΓΕ ΠΑΝΤΑ ΤΑ ΚΥΚΛΩ.

Θ. ΙΕΡ. 2,4 ΕΝΕΤΕΙΝΕ ΤΟΞΟΝ ΑΥΤΟΥ ΩΣ ΕΧΘΡΟΣ, ΕΣΤΕΡΕΩΣΕ ΔΕΞΙΑΝ ΑΥΤΟΥ ΩΣ ΥΠΕΝΑΝΤΙΟΣ ΚΑΙ ΑΠΕΚΤΕΙΝΕ ΠΑΝΤΑ ΤΑ ΕΠΙΘΥΜΗΜΑΤΑ ΤΩΝ ΟΦΘΑΛΜΩΝ ΜΟΥ ΕΝ ΣΚΗΝΗ ΘΥΓΑΤΡΟΣ ΣΙΩΝ, ΕΞΕΧΕΕΝ ΩΣ ΠΥΡ ΤΟΝ ΘΥΜΟΝ ΑΥΤΟΥ.

Θ. ΙΕΡ. 2,5 ΕΓΕΝΗΘΗ ΚΥΡΙΟΣ ΩΣ ΕΧΘΡΟΣ, ΚΑΤΕΠΟΝΤΙΣΕΝ ΙΣΡΑΗΛ, ΚΑΤΕΠΟΝΤΙΣΕ ΠΑΣΑΣ ΤΑΣ ΒΑΡΕΙΣ ΑΥΤΗΣ, ΔΙΕΦΘΕΙΡΕ ΤΑ ΟΧΥΡΩΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΕΠΛΗΘΥΝΕ ΤΗ ΘΥΓΑΤΡΙ ΙΟΥΔΑ ΤΑΠΕΙΝΟΥΜΕΝΗΝ ΚΑΙ ΤΕΤΑΠΕΙΝΩΜΕΝΗΝ.

Θ. ΙΕΡ. 2,6 ΚΑΙ ΔΙΕΠΕΤΑΣΕΝ ΩΣ ΑΜΠΕΛΟΝ ΤΟ ΣΚΗΝΩΜΑ ΑΥΤΟΥ, ΔΙΕΦΘΕΙΡΕΝ ΕΟΡΤΗΝ ΑΥΤΟΥ· ΕΠΕΛΑΘΕΤΟ ΚΥΡΙΟΣ Α ΕΠΟΙΗΣΕΝ ΕΝ ΣΙΩΝ ΕΟΡΤΗΣ ΚΑΙ ΣΑΒΒΑΤΟΥ ΚΑΙ ΠΑΡΩΞΥΝΕΝ ΕΜΒΡΙΜΗΜΑΤΙ ΟΡΓΗΣ ΑΥΤΟΥ ΒΑΣΙΛΕΑ ΚΑΙ ΙΕΡΕΑ ΚΑΙ ΑΡΧΟΝΤΑ.

Θ. ΙΕΡ. 2,7 ΑΠΩΣΑΤΟ ΚΥΡΙΟΣ ΘΥΣΙΑΣΤΗΡΙΟΝ ΑΥΤΟΥ, ΑΠΕΤΙΝΑΞΕΝ ΑΓΙΑΣΜΑ ΑΥΤΟΥ, ΣΥΝΕΤΡΙΨΕΝ ΕΝ ΧΕΙΡΙ ΕΧΘΡΟΥ ΤΕΙΧΟΣ ΒΑΡΕΩΝ ΑΥΤΗΣ· ΦΩΝΗΝ ΕΔΩΚΑΝ ΕΝ ΟΙΚΩ ΚΥΡΙΟΥ ΩΣ ΕΝ ΗΜΕΡΑ ΕΟΡΤΗΣ.

Θ. ΙΕΡ. 2,8 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΚΥΡΙΟΣ ΤΟΥ ΔΙΑΦΘΕΙΡΑΙ ΤΕΙΧΟΣ ΘΥΓΑΤΡΟΣ ΣΙΩΝ· ΕΞΕΤΕΙΝΕ ΜΕΤΡΟΝ, ΟΥΚ ΑΠΕΣΤΡΕΨΕ ΧΕΙΡΑ ΑΥΤΟΥ ΑΠΟ ΚΑΤΑΠΑΤΗΜΑΤΟΣ, ΚΑΙ ΕΠΕΝΘΗΣΕ ΤΟ ΠΡΟΤΕΙΧΙΣΜΑ, ΚΑΙ ΤΕΙΧΟΣ ΟΜΟΘΥΜΑΔΟΝ ΗΣΘΕΝΗΣΕΝ.

Θ. ΙΕΡ. 2,9 ΕΝΕΠΑΓΗΣΑΝ ΕΙΣ ΓΗΝ ΠΥΛΑΙ ΑΥΤΗΣ, ΑΠΩΛΕΣΕ ΚΑΙ ΣΥΝΕΤΡΙΨΕ ΜΟΧΛΟΥΣ ΑΥΤΗΣ· ΒΑΣΙΛΕΑ ΑΥΤΗΣ ΚΑΙ ΑΡΧΟΝΤΑ ΑΥΤΗΣ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ· ΟΥΚ ΕΣΤΙ ΝΟΜΟΣ, ΚΑΙ ΓΕ ΠΡΟΦΗΤΑΙ ΑΥΤΗΣ ΟΥΚ ΕΙΔΟΝ ΟΡΑΣΙΝ ΠΑΡΑ ΚΥΡΙΟΥ.

Θ. ΙΕΡ. 2,10 ΕΚΑΘΙΣΑΝ ΕΙΣ ΤΗΝ ΓΗΝ, ΕΣΙΩΠΗΣΑΝ ΠΡΕΣΒΥΤΕΡΟΙ ΘΥΓΑΤΡΟΣ ΣΙΩΝ, ΑΝΕΒΙΒΑΣΑΝ ΧΟΥΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΩΝ, ΠΕΡΙΕΖΩΣΑΝΤΟ ΣΑΚΚΟΥΣ, ΚΑΤΗΓΑΓΟΝ ΕΙΣ ΓΗΝ ΑΡΧΗΓΟΥΣ ΠΑΡΘΕΝΟΥΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

Θ. ΙΕΡ. 2,11 ΕΞΕΛΙΠΟΝ ΕΝ ΔΑΚΡΥΣΙΝ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ, ΕΤΑΡΑΧΘΗ Η ΚΑΡΔΙΑ ΜΟΥ, ΕΞΕΧΥΘΗ ΕΙΣ ΤΗΝ ΓΗΝ Η ΔΟΞΑ ΜΟΥ ΕΠΙ ΤΟ ΣΥΝΤΡΙΜΜΑ ΤΗΣ ΘΥΓΑΤΡΟΣ ΤΟΥ ΛΑΟΥ ΜΟΥ ΕΝ ΤΩ ΕΚΛΕΙΠΕΙΝ ΝΗΠΙΟΝ ΚΑΙ ΘΗΛΑΖΟΝΤΑ ΕΝ ΠΛΑΤΕΙΑΙΣ ΠΟΛΕΩΣ.

Θ. ΙΕΡ. 2,12 ΤΑΙΣ ΜΗΤΡΑΣΙΝ ΑΥΤΩΝ ΕΙΠΑΝ· ΠΟΥ ΣΙΤΟΣ ΚΑΙ ΟΙΝΟΣ; ΕΝ ΤΩ ΕΚΛΥΕΣΘΑΙ ΑΥΤΟΥΣ ΩΣ ΤΡΑΥΜΑΤΙΑΣ ΕΝ ΠΛΑΤΕΙΑΙΣ ΠΟΛΕΩΣ, ΕΝ ΤΩ ΕΚΧΕΙΣΘΑΙ ΨΥΧΑΣ ΑΥΤΩΝ ΕΙΣ ΚΟΛΠΟΝ ΜΗΤΕΡΩΝ ΑΥΤΩΝ.

Θ. ΙΕΡ. 2,13 ΤΙ ΜΑΡΤΥΡΗΣΩ ΣΟΙ Η ΤΙ ΟΜΟΙΩΣΩ ΣΟΙ, ΘΥΓΑΤΕΡ ΙΕΡΟΥΣΑΛΗΜ; ΤΙΣ ΣΩΣΕΙ ΣΕ ΚΑΙ ΠΑΡΑΚΑΛΕΣΕΙ ΣΕ, ΠΑΡΘΕΝΟΣ ΘΥΓΑΤΕΡ ΣΙΩΝ; ΟΤΙ ΕΜΕΓΑΛΥΝΘΗ ΠΟΤΗΡΙΟΝ ΣΥΝΤΡΙΒΗΣ ΣΟΥ· ΤΙΣ ΙΑΣΕΤΑΙ ΣΕ;

Θ. ΙΕΡ. 2,14 ΠΡΟΦΗΤΑΙ ΣΟΥ ΕΙΔΟΣΑΝ ΣΟΙ ΜΑΤΑΙΑ ΚΑΙ ΑΦΡΟΣΥΝΗΝ ΚΑΙ ΟΥΚ ΑΠΕΚΑΛΥΨΑΝ ΕΠΙ ΤΗΝ ΑΔΙΚΙΑΝ ΣΟΥ ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΑΙΧΜΑΛΩΣΙΑΝ ΣΟΥ, ΚΑΙ ΕΙΔΟΣΑΝ ΣΟΙ ΛΗΜΜΑΤΑ ΜΑΤΑΙΑ ΚΑΙ ΕΞΩΣΜΑΤΑ.

Θ. ΙΕΡ. 2,15 ΕΚΡΟΤΗΣΑΝ ΕΠΙ ΣΕ ΧΕΙΡΑΣ ΠΑΝΤΕΣ ΟΙ ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΙ ΟΔΟΝ, ΕΣΥΡΙΣΑΝ ΚΑΙ ΕΚΙΝΗΣΑΝ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΩΝ ΕΠΙ ΤΗΝ ΘΥΓΑΤΕΡΑ ΙΕΡΟΥΣΑΛΗΜ· ΑΥΤΗ Η ΠΟΛΙΣ, ΕΡΟΥΣΙ, ΣΤΕΦΑΝΟΣ ΕΥΦΡΟΣΥΝΗΣ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

Θ. ΙΕΡ. 2,16 ΔΙΗΝΟΙΞΑΝ ΕΠΙ ΣΕ ΣΤΟΜΑ ΑΥΤΩΝ ΠΑΝΤΕΣ ΟΙ ΕΧΘΡΟΙ ΣΟΥ, ΕΣΥΡΙΣΑΝ ΚΑΙ ΕΒΡΥΞΑΝ ΟΔΟΝΤΑΣ, ΚΑΙ ΕΙΠΑΝ· ΚΑΤΕΠΙΟΜΕΝ ΑΥΤΗΝ, ΠΛΗΝ ΑΥΤΗ Η ΗΜΕΡΑ, ΗΝ ΠΡΟΣΕΔΟΚΩΜΕΝ, ΕΥΡΟΜΕΝ ΑΥΤΗΝ, ΕΙΔΟΜΕΝ.

Θ. ΙΕΡ. 2,17 ΕΠΟΙΗΣΕ ΚΥΡΙΟΣ Α ΕΝΕΘΥΜΗΘΗ, ΣΥΝΕΤΕΛΕΣΕ ΡΗΜΑΤΑ ΑΥΤΟΥ, Α ΕΝΕΤΕΙΛΑΤΟ ΕΞ ΗΜΕΡΩΝ ΑΡΧΑΙΩΝ, ΚΑΘΕΙΛΕ ΚΑΙ ΟΥΚ ΕΦΕΙΣΑΤΟ, ΚΑΙ ΗΥΦΡΑΝΕΝ ΕΠΙ ΣΕ ΕΧΘΡΟΝ, ΥΨΩΣΕ ΚΕΡΑΣ ΘΛΙΒΟΝΤΟΣ ΣΕ.

Θ. ΙΕΡ. 2,18 ΕΒΟΗΣΕ ΚΑΡΔΙΑ ΑΥΤΩΝ ΠΡΟΣ ΚΥΡΙΟΝ· ΤΕΙΧΗ ΣΙΩΝ, ΚΑΤΑΓΑΓΕΤΕ ΩΣ ΧΕΙΜΑΡΡΟΥΣ ΔΑΚΡΥΑ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ· ΜΗ ΔΩΣ ΕΚΝΗΨΙΝ ΣΕΑΥΤΗ, ΜΗ ΣΙΩΠΗΣΑΙΤΟ, ΘΥΓΑΤΕΡ, Ο ΟΦΘΑΛΜΟΣ ΣΟΥ.

Θ. ΙΕΡ. 2,19 ΑΝΑΣΤΑ, ΑΓΑΛΛΙΑΣΑΙ ΕΝ ΝΥΚΤΙ ΕΙΣ ΑΡΧΑΣ ΦΥΛΑΚΗΣ ΣΟΥ, ΕΚΧΕΟΝ ΩΣ ΥΔΩΡ ΚΑΡΔΙΑΝ ΣΟΥ ΑΠΕΝΑΝΤΙ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ, ΑΡΟΝ ΠΡΟΣ ΑΥΤΟΝ ΧΕΙΡΑΣ ΣΟΥ ΠΕΡΙ ΨΥΧΗΣ ΝΗΠΙΩΝ ΣΟΥ ΤΩΝ ΕΚΛΥΟΜΕΝΩΝ ΛΙΜΩ ΕΠ' ΑΡΧΗΣ ΠΑΣΩΝ ΕΞΟΔΩΝ.

Θ. ΙΕΡ. 2,20 ΙΔΕ, ΚΥΡΙΕ, ΚΑΙ ΕΠΙΒΛΕΨΟΝ ΤΙΝΙ ΕΠΕΦΥΛΛΙΣΑΣ ΟΥΤΩΣ· ΕΙ ΦΑΓΟΝΤΑΙ ΓΥΝΑΙΚΕΣ ΚΑΡΠΟΝ ΚΟΙΛΙΑΣ ΑΥΤΩΝ; ΕΠΙΦΥΛΛΙΔΑ ΕΠΟΙΗΣΕ ΜΑΓΕΙΡΟΣ· ΦΟΝΕΥΘΗΣΟΝΤΑΙ ΝΗΠΙΑ ΘΗΛΑΖΟΝΤΑ ΜΑΣΤΟΥΣ; ΑΠΟΚΤΕΝΕΙΣ ΕΝ ΑΓΙΑΣΜΑΤΙ ΚΥΡΙΟΥ ΙΕΡΕΑ ΚΑΙ ΠΡΟΦΗΤΗΝ;

Θ. ΙΕΡ. 2,21 ΕΚΟΙΜΗΘΗΣΑΝ ΕΙΣ ΤΗΝ ΕΞΟΔΟΝ ΠΑΙΔΑΡΙΟΝ ΚΑΙ ΠΡΕΣΒΥΤΗΣ. ΠΑΡΘΕΝΟΙ ΜΟΥ ΚΑΙ ΝΕΑΝΙΣΚΟΙ ΜΟΥ ΕΠΟΡΕΥΘΗΣΑΝ ΕΝ ΑΙΧΜΑΛΩΣΙΑ· ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΕΝ ΛΙΜΩ ΑΠΕΚΤΕΙΝΑΣ, ΕΝ ΗΜΕΡΑ ΟΡΓΗΣ ΣΟΥ ΕΜΑΓΕΙΡΕΥΣΑΣ, ΟΥΚ ΕΦΕΙΣΩ.

Θ. ΙΕΡ. 2,22 ΕΚΑΛΕΣΕΝ ΗΜΕΡΑΝ ΕΟΡΤΗΣ ΠΑΡΟΙΚΙΑΣ ΜΟΥ ΚΥΚΛΟΘΕΝ, ΚΑΙ ΟΥΚ ΕΓΕΝΟΝΤΟ ΕΝ ΗΜΕΡΑ ΟΡΓΗΣ ΚΥΡΙΟΥ ΑΝΑΣΩΖΟΜΕΝΟΣ ΚΑΙ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΣ, ΩΣ ΕΠΕΚΡΑΤΗΣΑ ΚΑΙ ΕΠΛΗΘΥΝΑ ΕΧΘΡΟΥΣ ΜΟΥ ΠΑΝΤΑΣ.

ΘΡΗΝΟΙ ΙΕΡΕΜΙΟΥ 3

Θ. ΙΕΡ. 3,1 ΕΓΩ ΑΝΗΡ Ο ΒΛΕΠΩΝ ΠΤΩΧΕΙΑΝ ΕΝ ΡΑΒΔΩ ΘΥΜΟΥ ΑΥΤΟΥ ΕΠ' ΕΜΕ·

Θ. ΙΕΡ. 3,2 ΠΑΡΕΛΑΒΕ ΜΕ ΚΑΙ ΑΠΗΓΑΓΕ ΜΕ ΕΙΣ ΣΚΟΤΟΣ ΚΑΙ ΟΥ ΦΩΣ,

Θ. ΙΕΡ. 3,3 ΠΛΗΝ ΕΝ ΕΜΟΙ ΕΠΕΣΤΡΕΨΕ ΧΕΙΡΑ ΑΥΤΟΥ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ.

Θ. ΙΕΡ. 3,4 ΕΠΑΛΑΙΩΣΕ ΣΑΡΚΑ ΜΟΥ ΚΑΙ ΔΕΡΜΑ ΜΟΥ, ΟΣΤΕΑ ΜΟΥ ΣΥΝΕΤΡΙΨΕΝ·

Θ. ΙΕΡ. 3,5 ΑΝΩΚΟΔΟΜΗΣΕ ΚΑΤ' ΕΜΟΥ ΚΑΙ ΕΚΥΚΛΩΣΕ ΚΕΦΑΛΗΝ ΜΟΥ ΚΑΙ ΕΜΟΧΘΗΣΕΝ,

Θ. ΙΕΡ. 3,6 ΕΝ ΣΚΟΤΕΙΝΟΙΣ ΕΚΑΘΙΣΕ ΜΕ ΩΣ ΝΕΚΡΟΥΣ ΑΙΩΝΟΣ.

Θ. ΙΕΡ. 3,7 ΑΝΩΚΟΔΟΜΗΣΕ ΚΑΤ' ΕΜΟΥ, ΚΑΙ ΟΥΚ ΕΞΕΛΕΥΣΟΜΑΙ, ΕΒΑΡΥΝΕ ΧΑΛΚΟΝ ΜΟΥ·

Θ. ΙΕΡ. 3,8 ΚΑΙ ΓΕ ΚΕΚΡΑΞΟΜΑΙ ΚΑΙ ΒΟΗΣΩ, ΑΠΕΦΡΑΞΕ ΠΡΟΣΕΥΧΗΝ ΜΟΥ·

Θ. ΙΕΡ. 3,9 ΑΝΩΚΟΔΟΜΗΣΕΝ ΟΔΟΥΣ ΜΟΥ, ΕΝΕΦΡΑΞΕ ΤΡΙΒΟΥΣ ΜΟΥ, ΕΤΑΡΑΞΕΝ.

Θ. ΙΕΡ. 3,10 ΑΡΚΟΣ ΕΝΕΔΡΕΥΟΥΣΑ ΑΥΤΟΣ ΜΟΙ, ΛΕΩΝ ΕΝ ΚΡΥΦΑΙΟΙΣ·

Θ. ΙΕΡ. 3,11 ΚΑΤΕΔΙΩΞΕΝ ΑΦΕΣΤΗΚΟΤΑ ΚΑΙ ΚΑΤΕΠΑΥΣΕ ΜΕ, ΕΘΕΤΟ ΜΕ ΗΦΑΝΙΣΜΕΝΗΝ.

Θ. ΙΕΡ. 3,12 ΕΝΕΤΕΙΝΕ ΤΟΞΟΝ ΑΥΤΟΥ ΚΑΙ ΕΣΤΗΛΩΣΕ ΜΕ ΩΣ ΣΚΟΠΟΝ ΕΙΣ ΒΕΛΟΣ.

Θ. ΙΕΡ. 3,13 ΕΙΣΗΓΑΓΕΝ ΕΝ ΤΟΙΣ ΝΕΦΡΟΙΣ ΜΟΥ ΙΟΥΣ ΦΑΡΕΤΡΑΣ ΑΥΤΟΥ·

Θ. ΙΕΡ. 3,14 ΕΓΕΝΗΘΗΝ ΓΕΛΩΣ ΠΑΝΤΙ ΛΑΩ ΜΟΥ, ΨΑΛΜΟΣ ΑΥΤΩΝ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ·

Θ. ΙΕΡ. 3,15 ΕΧΟΡΤΑΣΕ ΜΕ ΠΙΚΡΙΑΣ, ΕΜΕΘΥΣΕ ΜΕ ΧΟΛΗΣ.

Θ. ΙΕΡ. 3,16 ΚΑΙ ΕΞΕΒΑΛΕ ΨΗΦΩ ΟΔΟΝΤΑΣ ΜΟΥ, ΕΨΩΜΙΣΕ ΜΕ ΣΠΟΔΟΝ·

Θ. ΙΕΡ. 3,17 ΚΑΙ ΑΠΩΣΑΤΟ ΕΞ ΕΙΡΗΝΗΣ ΨΥΧΗΝ ΜΟΥ,

Θ. ΙΕΡ. 3,18 ΕΠΕΛΑΘΟΜΗΝ ΑΓΑΘΑ, ΚΑΙ ΕΙΠΑ· ΑΠΩΛΕΤΟ ΝΙΚΟΣ ΜΟΥ ΚΑΙ Η ΕΛΠΙΣ ΜΟΥ ΑΠΟ ΚΥΡΙΟΥ.

Θ. ΙΕΡ. 3,19 ΕΜΝΗΣΘΗΝ ΑΠΟ ΠΤΩΧΕΙΑΣ ΜΟΥ ΚΑΙ ΕΚΔΙΩΓΜΟΥ ΜΟΥ ΠΙΚΡΙΑΣ ΚΑΙ ΧΟΛΗΣ ΜΟΥ.

Θ. ΙΕΡ. 3,20 ΜΝΗΣΘΗΣΕΤΑΙ ΚΑΙ ΚΑΤΑΔΟΛΕΣΧΗΣΕΙ ΕΠ' ΕΜΕ Η ΨΥΧΗ ΜΟΥ·

Θ. ΙΕΡ. 3,21 ΤΑΥΤΗΝ ΤΑΞΩ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ, ΔΙΑ ΤΟΥΤΟ ΥΠΟΜΕΝΩ.

Θ. ΙΕΡ. 3,22 ΤΑ ΕΛΕΗ ΚΥΡΙΟΥ, ΟΤΙ ΟΥΚ ΕΞΕΛΙΠΕ ΜΕ, ΟΤΙ ΟΥ ΣΥΝΕΤΕΛΕΣΘΗΣΑΝ ΟΙ ΟΙΚΤΙΡΜΟΙ ΑΥΤΟΥ· ΜΗΝΑΣ ΕΙΣ ΤΑΣ ΠΡΩΪΑΣ ΕΛΕΗΣΟΝ, ΚΥΡΙΕ, ΟΤΙ ΟΥ ΣΥΝΕΤΕΛΕΣΘΗΜΕΝ, ΟΤΙ ΟΥ ΣΥΝΕΤΕΛΕΣΘΗΣΑΝ ΟΙ ΟΙΚΤΙΡΜΟΙ ΑΥΤΟΥ.

Θ. ΙΕΡ. 3,23 ΚΑΙΝΑ ΕΙΣ ΤΑΣ ΠΡΩΪΑΣ, ΠΟΛΛΗ Η ΠΙΣΤΙΣ ΣΟΥ.

Θ. ΙΕΡ. 3,24 ΜΕΡΙΣ ΜΟΥ ΚΥΡΙΟΣ, ΕΙΠΕΝ Η ΨΥΧΗ ΜΟΥ· ΔΙΑ ΤΟΥΤΟ ΥΠΟΜΕΝΩ ΑΥΤΩ.

Θ. ΙΕΡ. 3,25 ΑΓΑΘΟΣ ΚΥΡΙΟΣ ΤΟΙΣ ΥΠΟΜΕΝΟΥΣΙΝ ΑΥΤΟΝ, ΨΥΧΗ Η ΖΗΤΗΣΕΙ ΑΥΤΟΝ ΑΓΑΘΟΝ

Θ. ΙΕΡ. 3,26 ΚΑΙ ΥΠΟΜΕΝΕΙ ΚΑΙ ΗΣΥΧΑΣΕΙ ΕΙΣ ΤΟ ΣΩΤΗΡΙΟΝ ΚΥΡΙΟΥ.

Θ. ΙΕΡ. 3,27 ΑΓΑΘΟΝ ΑΝΔΡΙ, ΟΤΑΝ ΑΡΗ ΖΥΓΟΝ ΕΝ ΝΕΟΤΗΤΙ ΑΥΤΟΥ.

Θ. ΙΕΡ. 3,28 ΚΑΘΗΣΕΤΑΙ ΚΑΤΑ ΜΟΝΑΣ ΚΑΙ ΣΙΩΠΗΣΕΤΑΙ, ΟΤΙ ΗΡΕΝ ΕΦ' ΕΑΥΤΩ·

Θ. ΙΕΡ. 3,30 ΔΩΣΕΙ ΤΩ ΠΑΙΟΝΤΙ ΑΥΤΟΝ ΣΙΑΓΟΝΑ, ΧΟΡΤΑΣΘΗΣΕΤΑΙ ΟΝΕΙΔΙΣΜΩΝ.

Θ. ΙΕΡ. 3,31 ΟΤΙ ΟΥΚ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΑΠΩΣΕΤΑΙ ΚΥΡΙΟΣ.

Θ. ΙΕΡ. 3,32 ΟΤΙ Ο ΤΑΠΕΙΝΩΣΑΣ ΟΙΚΤΕΙΡΗΣΕΙ ΚΑΤΑ ΤΟ ΠΛΗΘΟΣ ΤΟΥ ΕΛΕΟΥΣ ΑΥΤΟΥ·

Θ. ΙΕΡ. 3,33 ΟΤΙ ΟΥΚ ΑΠΕΚΡΙΘΗ ΑΠΟ ΚΑΡΔΙΑΣ ΑΥΤΟΥ ΚΑΙ ΕΤΑΠΕΙΝΩΣΕΝ ΥΙΟΥΣ ΑΝΔΡΟΣ.

Θ. ΙΕΡ. 3,34 ΤΟΥ ΤΑΠΕΙΝΩΣΑΙ ΥΠΟ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΠΑΝΤΑΣ ΔΕΣΜΙΟΥΣ ΓΗΣ,

Θ. ΙΕΡ. 3,35 ΤΟΥ ΕΚΚΛΙΝΑΙ ΚΡΙΣΙΝ ΑΝΔΡΟΣ ΚΑΤΕΝΑΝΤΙ ΠΡΟΣΩΠΟΥ ΥΨΙΣΤΟΥ,

Θ. ΙΕΡ. 3,36 ΚΑΤΑΔΙΚΑΣΑΙ ΑΝΘΡΩΠΟΝ ΕΝ ΤΩ ΚΡΙΝΕΣΘΑΙ ΑΥΤΟΝ ΚΥΡΙΟΣ ΟΥΚ ΕΙΠΕ.

Θ. ΙΕΡ. 3,37 ΤΙΣ ΟΥΤΩΣ ΕΙΠΕ, ΚΑΙ ΕΓΕΝΗΘΗ; ΚΥΡΙΟΣ ΟΥΚ ΕΝΕΤΕΙΛΑΤΟ.

Θ. ΙΕΡ. 3,38 ΕΚ ΣΤΟΜΑΤΟΣ ΥΨΙΣΤΟΥ ΟΥΚ ΕΞΕΛΕΥΣΕΤΑΙ ΤΑ ΚΑΚΑ ΚΑΙ ΤΟ ΑΓΑΘΟΝ;

Θ. ΙΕΡ. 3,39 ΤΙ ΓΟΓΓΥΣΕΙ ΑΝΘΡΩΠΟΣ ΖΩΝ, ΑΝΗΡ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ;

Θ. ΙΕΡ. 3,40 ΕΞΗΡΕΥΝΗΘΗ Η ΟΔΟΣ ΗΜΩΝ ΚΑΙ ΗΤΑΣΘΗ, ΚΙ ΕΠΙΣΤΡΕΨΟΜΕΝ ΕΩΣ ΚΥΡΙΟΥ·

Θ. ΙΕΡ. 3,41 ΑΝΑΛΑΒΩΜΕΝ ΚΑΡΔΙΑΣ ΗΜΩΝ ΕΠΙ ΧΕΙΡΩΝ ΠΡΟΣ ΥΨΗΛΟΝ ΕΝ ΟΥΡΑΝΩ·

Θ. ΙΕΡ. 3,42 ΗΜΑΡΤΗΣΑΜΕΝ, ΗΣΕΒΗΣΑΜΕΝ, ΚΑΙ ΟΥΧ ΙΛΑΣΘΗΣ.

Θ. ΙΕΡ. 3,43 ΕΠΕΣΚΕΠΑΣΑΣ ΕΝ ΘΥΜΩ ΚΑΙ ΑΠΕΔΙΩΞΑΣ ΗΜΑΣ· ΑΠΕΚΤΕΙΝΑΣ, ΟΥΚ ΕΦΕΙΣΩ.

Θ. ΙΕΡ. 3,44 ΕΠΕΣΚΕΠΑΣΑΣ ΝΕΦΕΛΗΝ ΣΕΑΥΤΩ ΕΝΕΚΕΝ ΠΡΟΣΕΥΧΗΣ,

Θ. ΙΕΡ. 3,45 ΚΑΜΜΥΣΑΙ ΜΕ ΚΑΙ ΑΠΩΣΘΗΝΑΙ ΕΘΗΚΑΣ ΗΜΑΣ ΕΝ ΜΕΣΩ ΤΩΝ ΛΑΩΝ.

Θ. ΙΕΡ. 3,46 ΔΙΗΝΟΙΞΑΝ ΕΦ' ΗΜΑΣ ΤΟ ΣΤΟΜΑ ΑΥΤΩΝ ΠΑΝΤΕΣ ΟΙ ΕΧΘΡΟΙ ΗΜΩΝ·

Θ. ΙΕΡ. 3,47 ΦΟΒΟΣ ΚΑΙ ΘΥΜΟΣ ΕΓΕΝΗΘΗ ΗΜΙΝ, ΕΠΑΡΣΙΣ ΚΑΙ ΣΥΝΤΡΙΒΗ.

Θ. ΙΕΡ. 3,48 ΑΦΕΣΕΙΣ ΥΔΑΤΩΝ ΚΑΤΑΞΕΙ Ο ΟΦΘΑΛΜΟΣ ΜΟΥ ΕΠΙ ΤΟ ΣΥΝΤΡΙΜΜΑ ΤΗΣ ΘΥΓΑΤΡΟΣ ΤΟΥ ΛΑΟΥ ΜΟΥ.

Θ. ΙΕΡ. 3,49 Ο ΟΦΘΑΛΜΟΣ ΜΟΥ ΚΑΤΕΠΟΘΗ, ΚΑΙ ΟΥ ΣΙΓΗΣΟΜΑΙ ΤΟΥ ΜΗ ΕΙΝΑΙ ΕΚΝΗΨΙΝ,

Θ. ΙΕΡ. 3,50 ΕΩΣ ΟΥ ΔΙΑΚΥΨΗ ΚΑΙ ΙΔΗ ΚΥΡΙΟΣ ΕΞ ΟΥΡΑΝΟΥ·

Θ. ΙΕΡ. 3,51 Ο ΟΦΘΑΛΜΟΣ ΜΟΥ ΕΠΙΦΥΛΛΙΕΙ ΕΠΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΠΑΡΑ ΠΑΣΑΣ ΘΥΓΑΤΕΡΑΣ ΠΟΛΕΩΣ.

Θ. ΙΕΡ. 3,52 ΘΗΡΕΥΟΝΤΕΣ ΕΘΗΡΕΥΣΑΝ ΜΕ ΩΣ ΣΤΡΟΥΘΙΟΝ ΠΑΝΤΕΣ ΟΙ ΕΧΘΡΟΙ ΜΟΥ ΔΩΡΕΑΝ,

Θ. ΙΕΡ. 3,53 ΕΘΑΝΑΤΩΣΑΝ ΕΝ ΛΑΚΚΩ ΖΩΗΝ ΜΟΥ ΚΑΙ ΕΠΕΘΗΚΑΝ ΛΙΘΟΝ ΕΠ' ΕΜΟΙ.

Θ. ΙΕΡ. 3,54 ΥΠΕΡΕΧΥΘΗ ΥΔΩΡ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΜΟΥ· ΕΙΠΑ· ΑΠΩΣΜΑΙ.

Θ. ΙΕΡ. 3,55 ΕΠΕΚΑΛΕΣΑΜΗΝ ΤΟ ΟΝΟΜΑ ΣΟΥ, ΚΥΡΙΕ, ΕΚ ΛΑΚΚΟΥ ΚΑΤΩΤΑΤΟΥ·

Θ. ΙΕΡ. 3,56 ΦΩΝΗΝ ΜΟΥ ΗΚΟΥΣΑΣ· ΜΗ ΚΡΥΨΗΣ ΤΑ ΩΤΑ ΣΟΥ ΕΙΣ ΤΗΝ ΔΕΗΣΙΝ ΜΟΥ.

Θ. ΙΕΡ. 3,57 ΕΙΣ ΤΗΝ ΒΟΗΘΕΙΑΝ ΜΟΥ ΗΓΓΙΣΑΣ ΕΝ ΗΜΕΡΑ, Η ΕΠΕΚΑΛΕΣΑΜΗΝ ΣΕ· ΕΙΠΑΣ ΜΟΙ· ΜΗ ΦΟΒΟΥ.

Θ. ΙΕΡ. 3,58 ΕΔΙΚΑΣΑΣ, ΚΥΡΙΕ, ΤΑΣ ΔΙΚΑΣ ΤΗΣ ΨΥΧΗΣ ΜΟΥ, ΕΛΥΤΡΩΣΩ ΤΗΝ ΖΩΗΝ ΜΟΥ·

Θ. ΙΕΡ. 3,59 ΕΙΔΕΣ, ΚΥΡΙΕ, ΤΑΣ ΤΑΡΑΧΑΣ ΜΟΥ, ΕΚΡΙΝΑΣ ΤΗΝ ΚΡΙΣΙΝ ΜΟΥ·

Θ. ΙΕΡ. 3,60 ΕΙΔΕΣ ΠΑΣΑΝ ΤΗΝ ΕΚΔΙΚΗΣΙΝ ΑΥΤΩΝ ΕΙΣ ΠΑΝΤΑΣ ΔΙΑΛΟΓΙΣΜΟΥΣ ΑΥΤΩΝ ΕΝ ΕΜΟΙ.

Θ. ΙΕΡ. 3,61 ΗΚΟΥΣΑΣ ΤΟΝ ΟΝΕΙΔΙΣΜΟΝ ΑΥΤΩΝ, ΠΑΝΤΑΣ ΤΟΥΣ ΔΙΑΛΟΓΙΣΜΟΥΣ ΑΥΤΩΝ ΚΑΤ' ΕΜΟΥ,

Θ. ΙΕΡ. 3,62 ΧΕΙΛΗ ΕΠΑΝΙΣΤΑΜΕΝΩΝ ΜΟΙ ΚΑΙ ΜΕΛΕΤΑΣ ΑΥΤΩΝ ΚΑΤ' ΕΜΟΥ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ,

Θ. ΙΕΡ. 3,63 ΚΑΘΕΔΡΑΝ ΑΥΤΩΝ ΚΑΙ ΑΝΑΣΤΑΣΙΝ ΑΥΤΩΝ· ΕΠΙΒΛΕΨΟΝ ΕΠΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ.

Θ. ΙΕΡ. 3,64 ΑΠΟΔΩΣΕΙΣ ΑΥΤΟΙΣ ΑΝΤΑΠΟΔΟΜΑ, ΚΥΡΙΕ, ΚΑΤΑ ΤΑ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ.

Θ. ΙΕΡ. 3,65 ΑΠΟΔΩΣΕΙΣ ΑΥΤΟΙΣ ΥΠΕΡΑΣΠΙΣΜΟΝ ΚΑΡΔΙΑΣ, ΜΟΧΘΟΝ ΣΟΥ ΑΥΤΟΙΣ,

Θ. ΙΕΡ. 3,66 ΚΑΤΑΔΙΩΞΕΙΣ ΕΝ ΟΡΓΗ ΚΑΙ ΕΞΑΝΑΛΩΣΕΙΣ ΑΥΤΟΥΣ ΥΠΟΚΑΤΩΘΕΝ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΥΡΙΕ.

ΘΡΗΝΟΙ ΙΕΡΕΜΙΟΥ 4

Θ. ΙΕΡ. 4,1 ΠΩΣ ΑΜΑΥΡΩΘΗΣΕΤΑΙ ΧΡΥΣΙΟΝ, ΑΛΛΟΙΩΘΗΣΕΤΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΤΟ ΑΓΑΘΟΝ; ΕΞΕΧΥΘΗΣΑΝ ΛΙΘΟΙ ΑΓΙΟΙ ΑΠ' ΑΡΧΗΣ ΠΑΣΩΝ ΕΞΟΔΩΝ.

Θ. ΙΕΡ. 4,2 ΥΙΟΙ ΣΙΩΝ ΟΙ ΤΙΜΙΟΙ, ΟΙ ΕΠΗΡΜΕΝΟΙ ΕΝ ΧΡΥΣΙΩ, ΠΩΣ ΕΛΟΓΙΣΘΗΣΑΝ ΕΙΣ ΑΓΓΕΙΑ ΟΣΤΡΑΚΙΝΑ, ΕΡΓΑ ΧΕΙΡΩΝ ΚΕΡΑΜΕΩΣ;

Θ. ΙΕΡ. 4,3 ΚΑΙ ΓΕ ΔΡΑΚΟΝΤΕΣ ΕΞΕΔΥΣΑΝ ΜΑΣΤΟΥΣ, ΕΘΗΛΑΣΑΝ ΣΚΥΜΝΟΙ ΑΥΤΩΝ· ΘΥΓΑΤΕΡΕΣ ΛΑΟΥ ΜΟΥ ΕΙΣ ΑΝΙΑΤΟΝ ΩΣ ΣΤΡΟΥΘΙΟΝ ΕΝ ΕΡΗΜΩ.

Θ. ΙΕΡ. 4,4 ΕΚΟΛΛΗΘΗ Η ΓΛΩΣΣΑ ΘΗΛΑΖΟΝΤΟΣ ΠΡΟΣ ΤΟΝ ΦΑΡΥΓΓΑ ΑΥΤΟΥ ΕΝ ΔΙΨΕΙ· ΝΗΠΙΑ ΗΤΗΣΑΝ ΑΡΤΟΝ, Ο ΔΙΑΚΛΩΝ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΙΣ.

Θ. ΙΕΡ. 4,5 ΟΙ ΕΣΘΟΝΤΕΣ ΤΑΣ ΤΡΥΦΑΣ ΗΦΑΝΙΣΘΗΣΑΝ ΕΝ ΤΑΙΣ ΕΞΟΔΟΙΣ, ΟΙ ΤΙΘΗΝΟΥΜΕΝΟΙ ΕΠΙ ΚΟΚΚΩΝ ΠΕΡΙΕΒΑΛΛΟΝΤΟ ΚΟΠΡΙΑΣ.

Θ. ΙΕΡ. 4,6 ΚΑΙ ΕΜΕΓΑΛΥΝΘΗ ΑΝΟΜΙΑ ΘΥΓΑΤΡΟΣ ΛΑΟΥ ΜΟΥ ΥΠΕΡ ΑΝΟΜΙΑΣ ΣΟΔΟΜΩΝ ΤΗΣ ΚΑΤΕΣΤΡΑΜΜΕΝΗΣ ΩΣΠΕΡ ΣΠΟΥΔΗ, ΚΑΙ ΟΥΚ ΕΠΟΝΕΣΑΝ ΕΝ ΑΥΤΗ ΧΕΙΡΑΣ.

Θ. ΙΕΡ. 4,7 ΕΚΑΘΑΡΙΩΘΗΣΑΝ ΝΑΖΙΡΑΙΟΙ ΑΥΤΗΣ ΥΠΕΡ ΧΙΟΝΑ, ΕΛΑΜΨΑΝ ΥΠΕΡ ΓΑΛΑ, ΕΠΥΡΩΘΗΣΑΝ ΥΠΕΡ ΛΙΘΟΥΣ ΣΑΠΦΕΙΡΟΥ ΤΟ ΑΠΟΣΠΑΣΜΑ ΑΥΤΩΝ.

Θ. ΙΕΡ. 4,8 ΕΣΚΟΤΑΣΕΝ ΥΠΕΡ ΑΣΒΟΛΗΝ ΤΟ ΕΙΔΟΣ ΑΥΤΩΝ, ΟΥΚ ΕΠΕΓΝΩΣΘΗΣΑΝ ΕΝ ΤΑΙΣ ΕΞΟΔΟΙΣ· ΕΠΑΓΗ ΔΕΡΜΑ ΑΥΤΩΝ ΕΠΙ ΤΑ ΟΣΤΕΑ ΑΥΤΩΝ, ΕΞΗΡΑΝΘΗΣΑΝ, ΕΓΕΝΗΘΗΣΑΝ ΩΣΠΕΡ ΞΥΛΟΝ.

Θ. ΙΕΡ. 4,9 ΚΑΛΟΙ ΗΣΑΝ ΟΙ ΤΡΑΥΜΑΤΙΑΙ ΡΟΜΦΑΙΑΣ Η ΟΙ ΤΡΑΥΜΑΤΙΑΙ ΛΙΜΟΥ· ΕΠΟΡΕΥΘΗΣΑΝ ΕΚΚΕΚΕΝΤΗΜΕΝΟΙ ΑΠΟ ΓΕΝΝΗΜΑΤΩΝ ΑΓΡΩΝ.

Θ. ΙΕΡ. 4,10 ΧΕΙΡΕΣ ΓΥΝΑΙΚΩΝ ΟΙΚΤΙΡΜΟΝΩΝ ΗΨΗΣΑΝ ΤΑ ΠΑΙΔΙΑ ΑΥΤΩΝ, ΕΓΕΝΗΘΗΣΑΝ ΕΙΣ ΒΡΩΣΙΝ ΑΥΤΑΙΣ ΕΝ ΤΩ ΣΥΝΤΡΙΜΜΑΤΙ ΤΗΣ ΘΥΓΑΤΡΟΣ ΤΟΥ ΛΑΟΥ ΜΟΥ.

Θ. ΙΕΡ. 4,11 ΣΥΝΕΤΕΛΕΣΕ ΚΥΡΙΟΣ ΘΥΜΟΝ ΑΥΤΟΥ, ΕΞΕΧΕΕ ΘΥΜΟΝ ΟΡΓΗΣ ΑΥΤΟΥ ΚΑΙ ΑΝΗΨΕ ΠΥΡ ΕΝ ΣΙΩΝ, ΚΑΙ ΚΑΤΕΦΑΓΕ ΤΑ ΘΕΜΕΛΙΑ ΑΥΤΗΣ.

Θ. ΙΕΡ. 4,12 ΟΥΚ ΕΠΙΣΤΕΥΣΑΝ ΒΑΣΙΛΕΙΣ ΓΗΣ, ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ, ΟΤΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΧΘΡΟΣ ΚΑΙ ΕΚΘΛΙΒΩΝ ΔΙΑ ΤΩΝ ΠΥΛΩΝ ΙΕΡΟΥΣΑΛΗΜ.

Θ. ΙΕΡ. 4,13 ΕΞ ΑΜΑΡΤΙΩΝ ΠΡΟΦΗΤΩΝ ΑΥΤΗΣ, ΑΔΙΚΙΩΝ ΙΕΡΕΩΝ ΑΥΤΗΣ ΤΩΝ ΕΚΧΕΟΝΤΩΝ ΑΙΜΑ ΔΙΚΑΙΟΝ ΕΝ ΜΕΣΩ ΑΥΤΗΣ.

Θ. ΙΕΡ. 4,14 ΕΣΑΛΕΥΘΗΣΑΝ ΕΓΡΗΓΟΡΟΙ ΑΥΤΗΣ ΕΝ ΤΑΙΣ ΕΞΟΔΟΙΣ, ΕΜΟΛΥΝΘΗΣΑΝ ΕΝ ΑΙΜΑΤΙ· ΕΝ ΤΩ ΜΗ ΔΥΝΑΣΘΑΙ ΑΥΤΟΥΣ ΗΨΑΝΤΟ ΕΝΔΥΜΑΤΩΝ ΑΥΤΩΝ.

Θ. ΙΕΡ. 4,15 ΑΠΟΣΤΗΤΕ ΑΚΑΘΑΡΤΩΝ -ΚΑΛΕΣΑΤΕ ΑΥΤΟΥΣ- ΑΠΟΣΤΗΤΕ, ΑΠΟΣΤΗΤΕ, ΜΗ ΑΠΤΕΣΘΕ, ΟΤΙ ΑΝΗΦΘΗΣΑΝ ΚΑΙ ΓΕ ΕΣΑΛΕΥΘΗΣΑΝ· ΕΙΠΑΤΕ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ· ΟΥ ΜΗ ΠΡΟΣΘΩΣΙ ΤΟΥ ΠΑΡΟΙΚΕΙΝ.

Θ. ΙΕΡ. 4,16 ΠΡΟΣΩΠΟΝ ΚΥΡΙΟΥ ΜΕΡΙΣ ΑΥΤΩΝ, ΟΥ ΠΡΟΣΘΗΣΕΙ ΕΠΙΒΛΕΨΑΙ ΑΥΤΟΙΣ· ΠΡΟΣΩΠΟΝ ΙΕΡΕΩΝ ΟΥΚ ΕΛΑΒΟΝ, ΠΡΕΣΒΥΤΑΣ ΟΥΚ ΗΛΕΗΣΑΝ.

Θ. ΙΕΡ. 4,17 ΕΤΙ ΟΝΤΩΝ ΗΜΩΝ ΕΞΕΛΙΠΟΝ ΟΙ ΟΦΘΑΛΜΟΙ ΗΜΩΝ ΕΙΣ ΤΗΝ ΒΟΗΘΕΙΑΝ ΗΜΩΝ ΜΑΤΑΙΑ· ΑΠΟΣΚΟΠΕΥΟΝΤΩΝ ΗΜΩΝ ΑΠΕΣΚΟΠΕΥΣΑΜΕΝ ΕΙΣ ΕΘΝΟΣ ΟΥ ΣΩΖΟΝ.

ΩΘ. ΙΕΡ. 4,18 ΕΘΗΡΕΥΣΑΜΕΝ ΜΙΚΡΟΥΣ ΗΜΩΝ ΤΟΥ ΜΗ ΠΡΟΕΥΕΣΘΑΙ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΗΜΩΝ·

Θ. ΙΕΡ. 4,19 ΗΓΓΙΚΕΝ Ο ΚΑΙΡΟΣ ΗΜΩΝ, ΕΠΛΗΡΩΘΗΣΑΝ ΑΙ ΗΜΕΡΑΙ ΗΜΩΝ, ΠΑΡΕΣΤΙΝ Ο ΚΑΙΡΟΣ ΗΜΩΝ. ΚΟΥΦΟΙ ΕΓΕΝΟΝΤΟ ΟΙ ΔΙΩΚΟΝΤΕΣ ΗΜΑΣ ΥΠΕΡ ΑΕΤΟΥΣ ΟΥΡΑΝΟΥ, ΕΠΙ ΤΩΝ ΟΡΕΩΝ ΕΞΕΠΤΗΣΑΝ, ΕΝ ΕΡΗΜΩ ΕΝΗΔΡΕΥΣΑΝ ΗΜΑΣ.

Θ. ΙΕΡ. 4,20 ΠΝΕΥΜΑ ΠΡΟΣΩΠΟΥ ΗΜΩΝ ΧΡΙΣΤΟΣ ΚΥΡΙΟΥ ΣΥΝΕΛΗΦΘΗ ΕΝ ΤΑΙΣ ΔΙΑΦΘΟΡΑΙΣ ΑΥΤΩΝ, ΟΥ ΕΙΠΑΜΕΝ· ΕΝ ΤΗ ΣΚΙΑ ΑΥΤΟΥ ΖΗΣΟΜΕΘΑ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ.

Θ. ΙΕΡ. 4,21 ΧΑΙΡΕ ΚΑΙ ΕΥΦΡΑΙΝΟΥ, ΘΥΓΑΤΕΡ ΙΔΟΥΜΑΙΑΣ Η ΚΑΤΟΙΚΟΥΣΑ ΕΠΙ ΓΗΣ· ΚΑΙ ΓΕ ΕΠΙ ΣΕ ΔΙΕΛΕΥΣΕΤΑΙ ΤΟ ΠΟΤΗΡΙΟΝ ΚΥΡΙΟΥ ΚΑΙ ΜΕΘΥΣΘΗΣΗ ΚΑΙ ΑΠΟΧΕΕΙΣ.

Θ. ΙΕΡ. 4,22 ΕΞΕΛΙΠΕΝ Η ΑΝΟΜΙΑ ΣΟΥ, ΘΥΓΑΤΕΡ ΣΙΩΝ, ΟΥ ΠΡΟΣΘΗΣΕΙ ΤΟΥ ΑΠΟΙΚΙΣΑΙ ΣΕ. ΕΠΕΣΚΕΨΑΤΟ ΑΝΟΜΙΑΣ ΣΟΥ, ΘΥΓΑΤΕΡ ΕΔΩΜ· ΑΠΕΚΑΛΥΨΕΝ ΕΠΙ ΤΑ ΑΣΕΒΗΜΑΤΑ ΣΟΥ.

ΘΡΗΝΟΙ ΙΕΡΕΜΙΟΥ 5

Θ. ΙΕΡ. 5,1 ΜΝΗΣΘΗΤΙ, ΚΥΡΙΕ, Ο,ΤΙ ΕΓΕΝΗΘΗ ΗΜΙΝ· ΕΠΙΒΛΕΨΟΝ ΚΑΙ ΙΔΕ ΤΟΝ ΟΝΕΙΔΙΣΜΟΝ ΗΜΩΝ.

Θ. ΙΕΡ. 5,2 ΚΛΗΡΟΝΟΜΙΑ ΗΜΩΝ ΜΕΤΕΣΤΡΑΦΗ ΑΛΛΟΤΡΙΟΙΣ, ΟΙ ΟΙΚΟΙ ΗΜΩΝ ΞΕΝΟΙΣ.

Θ. ΙΕΡ. 5,3 ΟΡΦΑΝΟΙ ΕΓΕΝΗΘΗΜΕΝ, ΟΥΧ ΥΠΑΡΧΕΙ ΠΑΤΗΡ· ΜΗΤΕΡΕΣ ΗΜΩΝ ΩΣ ΑΙ ΧΗΡΑΙ.

Θ. ΙΕΡ. 5,4 ΥΔΩΡ ΗΜΩΝ ΕΝ ΑΡΓΥΡΙΩ ΕΠΙΟΜΕΝ, ΞΥΛΑ ΗΜΩΝ ΕΝ ΑΛΛΑΓΜΑΤΙ ΗΛΘΕΝ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΗΜΩΝ.

Θ. ΙΕΡ. 5,5 ΕΔΙΩΧΘΗΜΕΝ, ΕΚΟΠΙΑΣΑΜΕΝ, ΟΥΚ ΑΝΕΠΑΥΘΗΜΕΝ.

Θ. ΙΕΡ. 5,6 ΑΙΓΥΠΤΟΣ ΕΔΩΚΕ ΧΕΙΡΑ, ΑΣΣΟΥΡ ΕΙΣ ΠΛΗΣΜΟΝΗΝ ΑΥΤΩΝ.

Θ. ΙΕΡ. 5,7 ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΗΜΑΡΤΟΝ, ΟΥΧ ΥΠΑΡΧΟΥΣΙΝ· ΗΜΕΙΣ ΤΑ ΑΝΟΜΗΜΑΤΑ ΑΥΤΩΝ ΥΠΕΣΧΟΜΕΝ.

Θ. ΙΕΡ. 5,8 ΔΟΥΛΟΙ ΕΚΥΡΙΕΥΣΑΝ ΗΜΩΝ, ΛΥΤΡΟΥΜΕΝΟΣ ΟΥΚ ΕΣΤΙΝ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΩΝ.

Θ. ΙΕΡ. 5,9 ΕΝ ΤΑΙΑΣ ΨΥΧΑΙΣ ΗΜΩΝ, ΕΙΣΟΙΣΟΜΕΝ ΑΡΤΟΝ ΗΜΩΝ, ΑΠΟ ΠΡΟΣΩΠΟΥ ΡΟΜΦΑΙΑΣ ΤΗΣ ΕΡΗΜΟΥ.

Θ. ΙΕΡ. 5,10 ΤΟ ΔΕΡΜΑ ΗΜΩΝ ΩΣ ΚΛΙΒΑΝΟΣ ΕΠΕΛΙΩΘΗ, ΣΥΝΕΣΠΑΣΘΗΣΑΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΑΤΑΙΓΙΔΩΝ ΛΙΜΟΥ.

Θ. ΙΕΡ. 5,11 ΓΥΝΑΙΚΑΣ ΕΝ ΣΙΩΝ ΕΤΑΠΕΙΝΩΣΑΝ, ΠΑΡΘΕΝΟΥΣ ΕΝ ΠΟΛΕΣΙΝ ΙΟΥΔΑ.

Θ. ΙΕΡ. 5,12 ΑΡΧΟΝΤΕΣ ΕΝ ΧΕΡΣΙΝ ΑΥΤΩΝ, ΕΚΡΕΜΑΣΘΗΣΑΝ, ΠΡΕΣΒΥΤΕΡΟΙ ΟΥΚ ΕΔΟΞΑΣΘΗΣΑΝ.

Θ. ΙΕΡ. 5,13 ΕΚΛΕΚΤΟΙ ΚΛΑΥΘΜΟΝ ΑΝΕΛΑΒΟΝ, ΚΑΙ ΝΕΑΝΙΣΚΟΙ ΕΝ ΞΥΛΩ ΗΣΘΕΝΗΣΑΝ.

Θ. ΙΕΡ. 5,14 ΚΑΙ ΠΡΕΣΒΥΤΑΙ ΑΠΟ ΠΥΛΗΣ ΚΑΤΕΠΑΥΣΑΝ, ΕΚΛΕΚΤΟΙ ΕΚ ΨΑΛΜΩΝ ΑΥΤΩΝ ΚΑΤΕΠΑΥΣΑΝ.

Θ. ΙΕΡ. 5,15 ΚΑΤΕΛΥΣΕ ΧΑΡΑ ΚΑΡΔΙΑΣ ΗΜΩΝ, ΕΣΤΡΑΦΗ ΕΙΣ ΠΕΝΘΟΣ Ο ΧΟΡΟΣ ΗΜΩΝ,

Θ. ΙΕΡ. 5,16 ΕΠΕΣΕΝ Ο ΣΤΕΦΑΝΟΣ ΗΜΩΝ ΤΗΣ ΚΕΦΑΛΗΣ· ΟΥΑΙ ΔΗ ΗΜΙΝ, ΟΤΙ ΗΜΑΡΤΟΜΕΝ.

Θ. ΙΕΡ. 5,17 ΠΕΡΙ ΤΟΥΤΟΥ ΕΓΕΝΗΘΗ ΟΔΥΝΗΡΑ Η ΚΑΡΔΙΑ ΗΜΩΝ, ΠΕΡΙ ΤΟΥΤΟΥ ΕΣΚΟΤΑΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΗΜΩΝ.

Θ. ΙΕΡ. 5,18 ΕΠ' ΟΡΟΣ ΣΙΩΝ, ΟΤΙ ΗΦΑΝΙΣΘΗ, ΑΛΩΠΕΚΕΣ ΔΙΗΛΘΟΝ ΕΝ ΑΥΤΗ.

Θ. ΙΕΡ. 5,19 ΣΥ ΔΕ, ΚΥΡΙΕ, ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΤΟΙΚΗΣΕΙΣ, Ο ΘΡΟΝΟΣ ΣΟΥ ΕΙΣ ΓΕΝΕΑΝ ΚΑΙ ΓΕΝΕΑΝ.

Θ. ΙΕΡ. 5,20 ΙΝΑΤΙ ΕΙΣ ΝΙΚΟΣ ΕΠΙΛΗΣΗ ΗΜΩΝ, ΚΑΤΑΛΕΙΨΕΙΣ ΗΜΑΣ ΕΙΣ ΜΑΚΡΟΤΗΤΑ ΗΜΕΡΩΝ;

Θ. ΙΕΡ. 5,21 ΕΠΙΣΤΡΕΨΟΝ ΗΜΑΣ, ΚΥΡΙΕ, ΠΡΟΣ ΣΕ, ΚΑΙ ΕΠΙΣΤΡΑΦΗΣΟΜΕΘΑ· ΚΑΙ ΑΝΑΚΑΙΝΙΣΟΝ ΗΜΕΡΑΣ ΗΜΩΝ ΚΑΘΩΣ ΕΜΠΡΟΣΘΕΝ.

Θ. ΙΕΡ. 5,22 ΟΤΙ ΑΠΩΘΟΥΜΕΝΟΣ ΑΠΩΣΩ ΗΜΑΣ, ΩΡΓΙΣΘΗΣ ΕΦ' ΗΜΑΣ ΕΩΣ ΣΦΟΔΡΑ.


47) ΕΠΙΣΤΟΛΗ ΙΕΡΕΜΙΟΥ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΕΠΙΣΤΟΛΗ ΙΕΡΕΜΙΟΥ

ΕΠΙΣΤΟΛΗ ΙΕΡΕΜΙΟΥ 1

ΑΝΤΙΓΡΑΦΟΝ ΕΠΙΣΤΟΛΗΣ, ΗΣ ΑΠΕΣΤΕΙΛΕΝ ΙΕΡΕΜΙΑΣ ΠΡΟΣ ΤΟΥΣ ΑΧΘΗΣΟΜΕΝΟΥΣ ΑΙΧΜΑΛΩΤΟΥΣ ΕΙΣ ΒΑΒΥΛΩΝΑ ΥΠΟ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΩΝ ΒΑΒΥΛΩΝΙΩΝ ΑΝΑΓΓΕΙΛΑΙ ΑΥΤΟΙΣ ΚΑΘΟΤΙ ΕΠΕΤΑΓΗ ΑΥΤΩ ΥΠΟ ΤΟΥ ΘΕΟΥ.

ΕΠ. ΙΕΡ. 1,1 ΔΙΑ ΤΑΣ ΑΜΑΡΤΙΑΣ, ΑΣ ΗΜΑΡΤΗΚΑΤΕ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ, ΑΧΘΗΣΕΣΘΕ ΕΙΣ ΒΑΒΥΛΩΝΑ ΑΙΧΜΑΛΩΤΟΙ ΥΠΟ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΩΣ ΤΩΝ ΒΑΒΥΛΩΝΙΩΝ

ΕΠ. ΙΕΡ. 1,2 ΕΙΣΕΛΘΟΝΤΕΣ ΟΥΝ ΕΙΣ ΒΑΒΥΛΩΝΑ ΕΣΕΣΘΕ ΕΚΕΙ ΕΤΗ ΠΛΕΙΟΝΑ ΚΑΙ ΧΡΟΝΟΝ ΜΑΚΡΟΝ ΕΩΣ ΓΕΝΕΩΝ ΕΠΤΑ· ΜΕΤΑ ΤΟΥΤΟ ΔΕ ΕΞΑΞΩ ΥΜΑΣ ΕΚΕΙΘΕΝ ΜΕΤ' ΕΙΡΗΝΗΣ.

ΕΠ. ΙΕΡ. 1,3 ΝΥΝΙ ΔΕ ΟΨΕΣΘΕ ΕΝ ΒΑΒΥΛΩΝΙ ΘΕΟΥΣ ΑΡΓΥΡΟΥΣ ΚΑΙ ΧΡΥΣΟΥΣ ΚΑΙ ΞΥΛΙΝΟΥΣ ΕΠ' ΩΜΟΙΣ ΑΙΡΟΜΕΝΟΥΣ, ΔΕΙΚΝΥΝΤΑΣ ΦΟΒΟΝ ΤΟΙΣ ΕΘΝΕΣΙΝ.

ΕΠ. ΙΕΡ. 1,4 ΕΥΛΑΒΗΘΗΤΕ ΟΥΝ ΜΗ ΚΑΙ ΥΜΕΙΣ ΑΦΟΜΟΙΩΘΕΝΤΕΣ ΤΟΙΣ ΑΛΛΟΦΥΛΟΙΣ ΑΦΟΜΟΙΩΘΗΤΕ ΚΑΙ ΦΟΒΟΣ ΥΜΑΣ ΛΑΒΗ ΕΠ' ΑΥΤΟΙΣ

ΕΠ. ΙΕΡ. 1,5 ΙΔΟΝΤΑΣ ΟΧΛΟΝ ΕΜΠΡΟΣΘΕΝ ΚΑΙ ΟΠΙΣΘΕΝ ΑΥΤΩΝ ΠΡΟΣΚΥΝΟΥΝΤΑΣ ΑΥΤΑ· ΕΙΠΑΤΕ ΔΕ ΤΗ ΔΙΑΝΟΙΑ· ΣΟΙ ΔΕΙ ΠΡΟΣΚΥΝΕΙΝ, ΔΕΣΠΟΤΑ.

ΕΠ. ΙΕΡ. 1,6 Ο ΓΑΡ ΑΓΓΕΛΟΣ ΜΟΥ ΜΕΘ' ΥΜΩΝ ΕΣΤΙΝ, ΑΥΤΟΣ ΤΕ ΕΚΖΗΤΩΝ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ.

ΕΠ. ΙΕΡ. 1,7 ΓΛΩΣΣΑ ΓΑΡ ΑΥΤΩΝ ΕΣΤΙ ΚΕΤΕΞΥΣΜΕΝΗ ΥΠΟ ΤΕΚΤΟΝΟΣ, ΑΥΤΑ ΤΕ ΠΕΡΙΧΡΥΣΑ ΚΑΙ ΠΕΡΙΑΡΓΥΡΑ, ΨΕΥΔΗ Δ' ΕΣΤΙ ΚΑΙ ΟΥ ΔΥΝΑΝΤΑΙ ΛΑΛΕΙΝ.

ΕΠ. ΙΕΡ. 1,8 ΚΑΙ ΩΣΠΕΡ ΠΑΡΘΕΝΩ ΦΙΛΟΚΟΣΜΩ ΛΑΜΒΑΝΟΝΤΕΣ ΧΡΥΣΙΟΝ ΚΑΤΑΣΚΕΥΑΖΟΥΣΙ ΣΤΕΦΑΝΟΥΣ ΕΠΙ ΤΑΣ ΚΕΦΑΛΑΣ ΤΩΝ ΘΕΩΝ ΑΥΤΩΝ·

ΕΠ. ΙΕΡ. 1,9 ΕΣΤΙ ΔΕ ΚΑΙ ΟΤΕ ΥΦΑΙΡΟΥΜΕΝΟΙ ΟΙ ΙΕΡΕΙΣ ΑΠΟ ΤΩΝ ΘΕΩΝ ΑΥΤΩΝ ΧΡΥΣΙΟΝ ΚΑΙ ΑΡΓΥΡΙΟΝ ΕΙΣ ΕΑΥΤΟΥΣ ΚΑΤΑΝΑΛΩΣΟΥΣΙ, ΔΩΣΟΥΣΙ ΔΕ ΑΠ' ΑΥΤΩΝ ΚΑΙ ΤΑΙΣ ΕΠΙ ΤΟΥ ΣΤΕΓΟΥΣ ΠΟΡΝΑΙΣ.

ΕΠ. ΙΕΡ. 1,10 ΚΟΣΜΟΥΣΙ ΤΕ ΑΥΤΟΥΣ ΩΣ ΑΝΘΡΩΠΟΥΣ ΤΟΙΣ ΕΝΔΥΜΑΣΙ, ΘΕΟΥΣ ΑΡΓΥΡΟΥΣ ΚΑΙ ΘΕΟΥΣ ΧΡΥΣΟΥΣ ΚΑΙ ΞΥΛΙΝΟΥΣ· ΟΥΤΟΙ ΔΕ ΟΥ ΔΙΑΣΩΖΟΝΤΑΙ ΑΠΟ ΙΟΥ ΚΑΙ ΒΡΩΜΑΤΩΝ.

ΕΠ. ΙΕΡ. 1,11 ΠΕΡΙΒΕΒΛΗΜΕΝΩΝ ΑΥΤΩΝ ΙΜΑΤΙΣΜΟΝ ΠΟΡΦΥΡΟΥΝ, ΕΚΜΑΣΣΟΝΤΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΔΙΑ ΤΟΝ ΕΚ ΤΗΣ ΟΙΚΙΑΣ ΚΟΝΙΟΡΤΟΝ, ΟΣ ΕΣΤΙ ΠΛΕΙΩ ΕΠ' ΑΥΤΟΙΣ.

ΩΕΠ. ΙΕΡ. 1,12 ΚΑΙ ΣΚΗΠΤΡΟΝ ΕΧΕΙ ΩΣ ΑΝΘΡΩΠΟΣ ΚΡΙΤΗΣ ΧΩΡΑΣ, ΟΣ ΤΟΝ ΕΙΣ ΑΥΤΟΝ ΑΜΑΡΤΑΝΟΝΤΑ ΟΥΚ ΑΝΕΛΕΙ.

ΕΠ. ΙΕΡ. 1,13 ΕΧΕΙ ΔΕ ΕΓΧΕΙΡΙΔΙΟΝ ΕΝ ΔΕΞΙΑ ΚΑΙ ΠΕΛΕΚΥΝ, ΕΑΥΤΟΝ ΔΕ ΕΚ ΠΟΛΕΜΟΥ ΚΑΙ ΛΗΣΤΩΝ ΟΥΚ ΕΞΕΛΕΙΤΑΙ.

ΕΠ. ΙΕΡ. 1,14 ΟΘΕΝ ΓΝΩΡΙΜΟΙ ΕΙΣΙΝ ΟΥΚ ΟΝΤΕΣ ΘΕΟΙ· ΜΗ ΟΥΝ ΦΟΒΗΘΗΤΕ ΑΥΤΟΥΣ. -

ΕΠ. ΙΕΡ. 1,15 ΩΣΠΕΡ ΓΑΡ ΣΚΕΥΟΣ ΑΝΘΡΩΠΟΥ ΣΥΝΤΡΙΒΕΝ ΑΧΡΕΙΟΝ ΓΙΝΕΤΑΙ, ΤΟΙΟΥΤΟΙ ΥΠΑΡΧΟΥΣΙΝ ΟΙ ΘΕΟΙ ΑΥΤΩΝ, ΚΑΘΙΔΡΥΜΕΝΩΝ ΑΥΤΩΝ ΕΝ ΤΟΙΣ ΟΙΚΟΙΣ.

ΕΠ. ΙΕΡ. 1,16 ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΩΝ ΠΛΗΡΕΙΣ ΕΙΣΙ ΚΟΝΙΟΡΤΟΥ ΑΠΟ ΤΩΝ ΠΟΔΩΝ ΤΩΝ ΕΙΣΠΟΡΕΥΟΜΕΝΩΝ.

ΕΠ. ΙΕΡ. 1,17 ΚΑΙ ΩΣΠΕΡ ΤΙΝΙ ΗΔΙΚΗΚΟΤΙ ΒΑΣΙΛΕΑ ΠΕΡΙΠΕΦΡΑΓΜΕΝΑΙ ΕΙΣΙΝ ΑΙ ΑΥΛΑΙ, ΩΣ ΕΠΙ ΘΑΝΑΤΩ ΑΠΗΓΜΕΝΩ, ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΩΝ ΟΧΥΡΟΥΣΙΝ ΟΙ ΙΕΡΕΙΣ ΘΥΡΩΜΑΣΙ ΤΕ ΚΑΙ ΚΛΕΙΘΡΟΙΣ ΚΑΙ ΜΟΧΛΟΙΣ, ΟΠΩΣ ΥΠΟ ΤΩΝ ΛΗΣΤΩΝ ΜΗ ΣΥΛΗΘΩΣΙ.

ΕΠ. ΙΕΡ. 1,18 ΛΥΧΝΟΥΣ ΚΑΙΟΥΣΙ ΚΑΙ ΠΛΕΙΟΥΣ Η ΕΑΥΤΟΙΣ, ΩΝ ΟΥΔΕΝΑ ΔΥΝΑΝΤΑΙ ΙΔΕΙΝ.

ΕΠ. ΙΕΡ. 1,19 ΕΣΤΙ ΜΕΝ ΩΣΠΕΡ ΔΟΚΟΣ ΤΩΝ ΕΚ ΤΗΣ ΟΙΚΙΑΣ, ΤΑΣ ΔΕ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΦΑΣΙΝ ΕΚΛΕΙΧΕΣΘΑΙ, ΤΩΝ ΑΠΟ ΤΗΣ ΓΗΣ ΕΡΠΕΤΩΝ ΚΑΤΕΣΘΟΝΤΩΝ ΑΥΤΟΥΣ ΤΕ ΚΑΙ ΤΟΝ ΙΜΑΤΙΣΜΟΝ ΑΥΤΩΝ, ΟΥΚ ΑΙΣΘΑΝΟΝΤΑΙ.

ΕΠ. ΙΕΡ. 1,20 ΜΕΜΕΛΑΝΩΜΕΝΟΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΑΠΟ ΤΟΥ ΚΑΠΝΟΥ ΤΟΥ ΕΚ ΤΗΣ ΟΙΚΙΑΣ.

ΕΠ. ΙΕΡ. 1,21 ΕΠΙ ΤΟ ΣΩΜΑ ΑΥΤΩΝ ΚΑΙ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΩΝ ΕΦΙΠΤΑΝΤΑΙ ΝΥΚΤΕΡΙΔΕΣ, ΧΕΛΙΔΟΝΕΣ ΚΑΙ ΤΑ ΟΡΝΕΑ, ΩΣΑΥΤΩΣ ΔΕ ΚΑΙ ΟΙ ΑΙΛΟΥΡΟΙ.

ΕΠ. ΙΕΡ. 1,22 ΟΘΕΝ ΓΝΩΣΕΣΘΕ ΟΤΙ ΟΥΚ ΕΙΣΙ ΘΕΟΙ· ΜΗ ΟΥΝ ΦΟΒΕΙΣΘΕ ΑΥΤΑ. -

ΕΠ. ΙΕΡ. 1,23 ΤΟ ΓΑΡ ΧΡΥΣΙΟΝ, Ο ΠΕΡΙΚΕΙΝΤΑΙ ΕΙΣ ΚΑΛΛΟΣ, ΕΑΝ ΜΗ ΤΙΣ ΕΚΜΑΞΗ ΤΟΝ ΙΟΝ, ΟΥ ΜΗ ΣΤΙΛΨΩΣΙΝ· ΟΥΔΕ ΓΑΡ, ΟΤΕ ΕΧΩΝΕΥΟΝΤΟ, ΗΣΘΑΝΟΝΤΟ.

ΕΠ. ΙΕΡ. 1,24 ΕΚ ΠΑΣΗΣ ΤΙΜΗΣ ΗΓΟΡΑΣΜΕΝΑ ΕΣΤΙΝ, ΕΝ ΟΙΣ ΟΥΚ ΥΣΤΙ ΠΝΕΥΜΑ.

ΕΠ. ΙΕΡ. 1,25 ΑΝΕΥ ΠΟΔΩΝ ΕΠ' ΩΜΟΙΣ ΦΕΡΟΝΤΑΙ ΕΝΔΕΙΚΝΥΜΕΝΟΙ ΤΗΝ ΕΑΥΤΩΝ ΑΤΙΜΙΑΝ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ, ΑΙΣΧΥΝΟΝΤΑΙ ΤΕ ΚΑΙ ΟΙ ΘΕΡΑΠΕΥΟΝΤΕΣ ΑΥΤΑ

ΕΠ. ΙΕΡ. 1,26 ΔΙΑ ΤΟ ΕΙ ΠΟΤΕ ΕΠΙ ΤΗΝ ΓΗΝ ΠΕΣΗ, ΜΗ ΔΙ' ΑΥΤΩΝ ΑΝΙΣΤΑΣΘΑΙ· ΜΗΤΕ ΕΑΝ ΤΙΣ ΑΥΤΟ ΟΡΘΟΝ ΣΤΗΣΗ, ΔΙ' ΕΑΥΤΟΥ ΚΙΝΗΘΗΣΕΤΑΙ, ΜΗΤΕ ΕΑΝ ΚΛΙΘΗ, ΟΥ ΜΗ ΟΡΘΩΘΗ, ΑΛΛ' ΩΣΠΕΡ ΝΕΚΡΟΙΣ ΤΑ ΔΩΡΑ ΑΥΤΟΙΣ ΠΑΡΑΤΙΘΕΤΑΙ.

ΕΠ. ΙΕΡ. 1,27 ΤΑΣ ΔΕ ΘΥΣΙΑΣ ΑΥΤΩΝ ΑΠΟΔΟΜΕΝΟΙ ΟΙ ΙΕΡΕΙΣ ΑΥΤΩΝ ΚΑΤΑΧΡΩΝΤΑΙ· ΩΣΑΥΤΩΣ ΔΕ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΑΠ' ΑΥΤΩΝ ΤΑΡΙΧΕΥΟΥΣΑΙ ΟΥΤΕ ΠΤΩΧΩ ΟΥΤΕ ΑΔΥΝΑΤΩ ΜΗ ΜΕΤΑΔΩΣΙ.

ΕΠ. ΙΕΡ. 1,28 ΤΩΝ ΘΥΣΙΩΝ ΑΥΤΩΝ ΑΠΟΚΑΘΗΜΕΝΗ ΚΑΙ ΛΕΧΩ ΑΠΤΟΝΤΑΙ. ΓΝΟΝΤΕΣ ΟΥΝ ΑΠΟ ΤΟΥΤΩΝ ΟΤΙ ΟΥΚ ΕΙΣΙ ΘΕΟΙ, ΜΗ ΦΟΒΗΘΗΤΕ ΑΥΤΟΥΣ. -

ΕΠ. ΙΕΡ. 1,29 ΠΟΘΕΝ ΓΑΡ ΚΛΗΘΕΙΗΣΑΝ ΘΕΟΙ; ΟΤΙ ΓΥΝΑΙΚΕΣ ΠΑΡΑΙΤΙΘΕΑΣΙ ΘΕΟΙΣ ΑΡΓΥΡΟΙΣ ΚΑΙ ΧΡΥΣΟΙΣ ΚΑΙ ΞΥΛΙΝΟΙΣ·

ΕΠ. ΙΕΡ. 1,30 ΚΑΙ ΕΝ ΤΟΙΣ ΟΙΚΟΙΣ ΑΥΤΩΝ ΟΙ ΙΕΡΕΙΣ ΔΙΦΡΕΥΟΥΣΙΝ, ΕΧΟΝΤΕΣ ΤΟΥΣ ΧΙΤΩΝΑΣ ΔΙΕΡΡΩΓΟΤΑΣ ΚΑΙ ΤΑΣ ΚΕΦΑΛΑΣ ΚΑΙ ΤΟΥΣ ΠΩΓΩΝΑΣ ΕΞΥΡΗΜΕΝΟΥΣ, ΩΝ ΑΙ ΚΕΦΑΛΑΙ ΑΚΑΛΥΠΤΟΙ ΕΙΣΙΝ,

ΕΠ. ΙΕΡ. 1,31 ΩΡΥΟΝΤΑΙ ΔΕ ΒΟΩΝΤΕΣ ΕΝΑΝΤΙΟΝ ΤΩΝ ΘΕΩΝ ΑΥΤΩΝ ΩΣΠΕΡ ΤΙΝΕΣ ΕΝ ΠΕΡΙΔΕΙΠΝΩ ΝΕΚΡΟΥ.

ΕΠ. ΙΕΡ. 1,32 ΑΠΟ ΤΟΥ ΙΜΑΤΙΣΜΟΥ ΑΥΤΩΝ ΑΦΕΛΟΜΕΝΟΙ ΟΙ ΙΕΡΕΙΣ ΕΝΔΥΣΟΥΣΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΠΑΙΔΙΑ.

ΕΠ. ΙΕΡ. 1,33 ΟΥΤΕ ΕΑΝ ΚΑΚΟΝ ΠΑΘΩΣΙΝ ΥΠΟ ΤΙΝΟΣ ΟΥΤΕ ΕΑΝ ΑΓΑΘΟΝ, ΔΥΝΗΣΟΝΤΑΙ ΑΝΤΑΠΟΔΟΥΝΑΙ· ΟΥΤΕ ΚΑΤΑΣΤΗΣΑΙ ΒΑΣΙΛΕΑ ΔΥΝΑΝΤΑΙ ΟΥΤΕ ΑΦΕΛΕΣΘΑΙ.

ΕΠ. ΙΕΡ. 1,34 ΩΣΑΥΤΩΣ ΟΥΤΕ ΠΛΟΥΤΟΝ ΟΥΤΕ ΧΑΛΚΟΝ ΟΥ ΜΗ ΔΥΝΩΝΤΑΙ ΔΙΔΟΝΑΙ· ΕΑΝ ΤΙΣ ΕΥΧΗΝ ΑΥΤΟΙΣ ΕΥΞΑΜΕΝΟΣ ΜΗ ΑΠΟΔΩ, ΟΥ ΜΗ ΕΠΙΖΗΤΗΣΩΣΙΝ.

ΕΠ. ΙΕΡ. 1,35 ΕΚ ΘΑΝΑΤΟΥ ΑΝΘΡΩΠΟΝ ΟΥ ΜΗ ΡΥΣΩΝΤΑΙ ΟΥΤΕ ΗΤΤΟΝΑ ΑΠΟ ΙΣΧΥΡΟΥ ΜΗ ΕΞΕΛΩΝΤΑΙ.

ΕΠ. ΙΕΡ. 1,36 ΑΝΘΡΩΠΟΝ ΤΥΦΛΟΝ ΕΙΣ ΟΡΑΣΙΝ ΟΥ ΜΗ ΠΕΡΙΣΤΗΣΩΣΙΝ, ΕΝ ΑΝΑΓΚΗ ΑΝΘΡΩΠΟΝ ΟΝΤΑ ΟΥ ΜΗ ΕΞΕΛΩΝΤΑΙ.

ΕΠ. ΙΕΡ. 1,37 ΧΗΡΑΝ ΟΥ ΜΗ ΕΛΕΗΣΩΣΙΝ ΟΥΤΕ ΟΡΦΑΝΟΝ ΕΥ ΠΟΙΗΣΩΣΙ.

ΕΠ. ΙΕΡ. 1,38 ΤΟΙΣ ΑΠΟ ΤΟΥ ΟΡΟΥΣ ΛΙΘΟΙΣ ΩΜΟΙΩΜΕΝΟΙ ΕΙΣΙ ΤΑ ΞΥΛΙΝΑ ΚΑΙ ΤΑ ΠΕΡΙΧΡΥΣΑ ΚΑΙ ΤΑ ΠΕΡΙΑΡΓΥΡΑ, ΟΙ ΔΕ ΘΕΡΑΠΕΥΟΝΤΕΣ ΑΥΤΑ ΚΑΤΑΙΣΧΥΝΘΗΣΟΝΤΑΙ.

ΕΠ. ΙΕΡ. 1,39 ΠΩΣ ΟΥΝ ΝΟΜΙΣΤΕΟΝ Η ΚΛΗΤΕΟΝ ΥΠΑΡΧΕΙΝ ΑΥΤΟΥΣ ΘΕΟΥΣ;

ΕΠ. ΙΕΡ. 1,40 ΕΤΙ ΔΕ ΚΑΙ ΑΥΤΩΝ ΤΩΝ ΧΑΛΔΑΙΩΝ ΑΤΙΜΑΖΟΝΤΩΝ ΑΥΤΑ, ΟΙ, ΟΤΑΝ ΙΔΩΣΙΝ ΕΝΕΟΝ ΜΗ ΔΥΝΑΜΕΝΟΝ ΛΑΛΗΣΑΙ, ΠΡΟΣΕΝΕΓΚΑΜΕΝΟΙ ΤΟΝ ΒΗΛΟΝ ΑΞΙΟΥΣΙ ΦΩΝΗΣΑΙ, ΩΣ ΔΥΝΑΤΟΥ ΟΝΤΟΣ ΑΥΤΟΥ ΑΙΣΘΕΣΘΑΙ,

ΕΠ. ΙΕΡ. 1,41 ΚΑΙ ΟΥ ΔΥΝΑΝΤΑΙ ΑΥΤΟΙ ΝΟΗΣΑΝΤΕΣ ΚΑΤΑΛΙΠΕΙΝ ΑΥΤΑ, ΑΙΣΘΗΣΙΝ ΓΑΡ ΟΥΚ ΕΧΟΥΣΙΝ.

ΕΠ. ΙΕΡ. 1,42 ΑΙ ΔΕ ΓΥΝΑΙΚΕΣ ΠΕΡΙΘΕΜΕΝΑΙ ΣΧΟΙΝΙΑ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΕΓΚΑΘΗΝΤΑΙ ΘΥΜΙΩΣΑΙ ΤΑ ΠΙΤΥΡΑ·

ΕΠ. ΙΕΡ. 1,43 ΟΤΑΝ ΔΕ ΤΙΣ ΑΥΤΩΝ ΕΦΕΛΚΥΣΘΕΙΣΑ ΥΠΟ ΤΙΝΟΣ ΤΩΝ ΠΑΡΑΠΟΡΕΥΟΜΕΝΩΝ ΚΟΙΜΗΘΗ, ΤΗΝ ΠΛΗΣΙΟΝ ΟΝΕΙΔΙΖΕΙ, ΟΤΙ ΟΥΚ ΗΞΙΩΤΑΙ ΩΣΠΕΡ ΚΑΙ ΑΥΤΗ ΟΥΤΕ ΤΟ ΣΧΟΙΝΙΟΝ ΑΥΤΗΣ ΔΙΕΡΡΑΓΗ.

ΕΠ. ΙΕΡ. 1,44 ΠΑΝΤΑ ΤΑ ΓΕΝΟΜΕΝΑ ΕΝ ΑΥΤΟΙΣ ΕΣΤΙ ΨΕΥΔΗ· ΠΩΣ ΟΥΝ ΝΟΜΙΣΤΕΟΝ Η ΚΛΗΤΕΟΝ ΩΣ ΘΕΟΥΣ ΑΥΤΟΥΣ ΥΠΑΡΧΕΙΝ;

ΕΠ. ΙΕΡ. 1,45 ΥΠΟ ΤΕΚΤΟΝΩΝ ΚΑΙ ΧΡΥΣΟΧΟΩΝ ΚΑΤΕΣΚΕΥΑΣΜΕΝΑ ΕΙΣΙΝ· ΟΥΔΕΝ ΑΛΛΟ ΜΗ ΓΕΝΩΝΤΑΙ Η Ο ΒΟΥΛΟΝΤΑΙ ΟΙ ΤΕΧΝΙΤΑΙ ΑΥΤΑ ΓΕΝΕΣΘΑΙ.

ΕΠ. ΙΕΡ. 1,46 ΑΥΤΟΙ ΤΕ ΟΙ ΚΑΤΑΣΚΕΥΑΖΟΝΤΕΣ ΑΥΤΑ ΟΥ ΜΗ ΓΕΝΩΝΤΑΙ ΠΟΛΥΧΡΟΝΙΟΙ·

ΕΠ. ΙΕΡ. 1,47 ΠΩΣ ΤΕ ΔΗ ΜΕΛΛΕΙ ΤΑ ΥΠ' ΑΥΤΩΝ ΚΑΤΑΣΚΕΥΑΣΘΕΝΤΑ ΕΙΝΑΙ ΘΕΟΙ; ΚΑΤΕΛΙΠΟΝ ΓΑΡ ΨΕΥΔΗ ΚΑΙ ΟΝΕΙΔΟΣ ΤΟΙΣ ΕΠΙΓΙΝΟΜΕΝΟΙΣ.

ΕΠ. ΙΕΡ. 1,48 ΟΤΑΝ ΓΑΡ ΕΠΕΛΘΗ ΕΠ' ΑΥΤΑ ΠΟΛΕΜΟΣ ΚΑΙ ΚΑΚΑ, ΒΟΥΛΕΥΟΝΤΑΙ ΠΡΟΣ ΕΑΥΤΟΥΣ ΟΙ ΙΕΡΕΙΣ ΠΟΥ ΣΥΝΑΠΟΚΡΥΒΩΣΙ ΜΕΤ' ΑΥΤΩΝ.

ΕΠ. ΙΕΡ. 1,49 ΠΩΣ ΟΥΝ ΟΥΚ ΕΣΤΙΝ ΑΙΣΘΕΣΘΑΙ ΟΤΙ ΟΥΚ ΕΙΣΙ ΘΕΟΙ, ΟΙ ΟΥΤΕ ΣΩΖΟΥΣΙΝ ΕΑΥΤΟΥΣ ΕΚ ΠΟΛΕΜΟΥ ΟΥΤΕ ΕΚ ΚΑΚΩΝ;

ΕΠ. ΙΕΡ. 1,50 ΥΠΑΡΧΟΝΤΑ ΓΑΡ ΞΥΛΙΝΑ ΚΑΙ ΠΕΡΙΧΡΥΣΑ ΚΑΙ ΠΕΡΙΑΡΓΥΡΑ ΓΝΩΣΘΗΣΕΤΑΙ ΜΕΤΑ ΤΑΥΤΑ, ΟΤΙ ΕΣΤΙ ΨΕΥΔΗ· ΤΟΙΣ ΕΘΝΕΣΙ ΠΑΣΙ ΤΟΙΣ ΤΕ ΒΑΣΙΛΕΥΣΙ ΦΑΝΕΡΟΝ ΕΣΤΑΙ, ΟΤΙ ΟΥΚ ΕΙΣΙ ΘΕΟΙ, ΑΛΛΑ ΕΡΓΑ ΧΕΙΡΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ ΟΥΔΕΝ ΘΕΟΥ ΕΡΓΟΝ ΕΝ ΑΥΤΟΙΣ ΕΣΤΙ.

ΕΠ. ΙΕΡ. 1,51 ΤΙΝΙ ΟΥΝ ΓΝΩΣΤΕΟΝ ΕΣΤΙΝ, ΟΤΙ ΟΥΚ ΕΙΣΙ ΘΕΟΙ;

ΕΠ. ΙΕΡ. 1,52 ΒΑΣΙΛΕΑ ΓΑΡ ΧΩΡΑΣ ΟΥ ΜΗ ΑΝΑΣΤΗΣΩΣΙΝ ΟΥΤΕ ΥΕΤΟΝ ΑΝΘΡΩΠΟΙΣ ΟΥ ΜΗ ΔΩΣΙ,

ΕΠ. ΙΕΡ. 1,53 ΚΡΙΣΙΝ ΤΕ ΟΥ ΜΗ ΔΙΑΚΡΙΝΩΣΙΝ ΑΥΤΩΝ, ΟΥΔΕ ΜΗ ΡΥΣΩΝΤΑΙ ΑΔΙΚΟΥΜΕΝΟΝ ΑΔΥΝΑΤΟΙ ΟΝΤΕΣ· ΩΣΠΕΡ ΓΑΡ ΚΟΡΩΝΑΙ ΑΝΑΜΕΣΟΝ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΗΣ ΓΗΣ.

ΕΠ. ΙΕΡ. 1,54 ΚΑΙ ΓΑΡ ΟΤΑΝ ΕΜΠΕΣΗ ΕΙΣ ΟΙΚΙΑΝ ΘΕΩΝ ΞΥΛΙΩΝ Η ΠΕΡΙΧΕΥΣΩΝ Η ΠΕΡΙΑΡΓΥΡΩΝ ΠΥΡ, ΟΙ ΜΕΝ ΙΕΡΕΙΣ ΑΥΤΩΝ ΦΕΥΞΟΝΤΑΙ ΚΑΙ ΔΙΑΣΩΘΗΣΟΝΤΑΙ, ΑΥΤΟΙ ΔΕ ΩΣΠΕΡ ΔΟΚΟΙ ΜΕΣΟΙ ΚΑΤΑΚΑΥΘΗΣΟΝΤΑΙ.

ΕΠ. ΙΕΡ. 1,55 ΒΑΣΙΛΕΙ ΔΕ ΚΑΙ ΠΟΛΕΜΙΟΙΣ ΟΥ ΜΗ ΑΝΤΙΣΤΩΣΙ.

ΕΠ. ΙΕΡ. 1,56 ΠΩΣ ΟΥΝ ΕΚΔΕΚΤΕΟΝ Η ΝΟΜΙΣΤΕΟΝ ΟΤΙ ΕΙΣΙ ΘΕΟΙ; ΟΥΤΕ ΑΠΟ ΚΛΕΠΤΩΝ ΟΥΤΕ ΑΠΟ ΛΗΣΤΩΝ ΟΥ ΜΗ ΔΙΑΣΩΘΩΣΙ ΘΕΟΙ ΞΥΛΙΝΟΙ ΚΑΙ ΠΕΡΙΑΡΓΥΡΟΙ ΚΑΙ ΠΕΡΙΧΡΥΣΟΙ,

ΕΠ. ΙΕΡ. 1,57 ΩΝ ΟΙ ΙΣΧΥΟΝΤΕΣ ΠΕΡΙΕΛΟΥΝΤΑΙ ΤΟ ΧΡΥΣΙΟΝ ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ, ΚΑΙ ΤΟΝ ΙΜΑΤΙΣΜΟΝ ΤΟΝ ΠΕΡΙΚΕΙΜΕΝΟΝ ΑΥΤΟΙΣ ΑΠΕΛΕΥΣΟΝΤΑΙ ΕΧΟΝΤΕΣ, ΟΥΤΕ ΕΑΥΤΟΙΣ ΟΥ ΜΗ ΒΟΗΘΗΣΩΣΙΝ·

ΕΠ. ΙΕΡ. 1,58 ΩΣΤΕ ΚΡΕΙΣΣΟΝ ΕΙΝΑΙ ΒΑΣΙΛΕΑ ΕΠΙΔΕΙΚΝΥΜΕΝΟΝ ΤΗΝ ΕΑΥΤΟΥ ΑΝΔΡΕΙΑΝ Η ΣΚΕΥΟΣ ΕΝ ΟΙΚΙΑ ΧΡΗΣΙΜΟΝ, ΕΦ' Ω ΧΡΗΣΕΤΑΙ Ο ΚΕΚΤΗΜΕΝΟΣ, Η ΟΙ ΨΕΥΔΕΙΣ ΘΕΟΙ· Η ΚΑΙ ΘΥΡΑ ΕΝ ΟΙΚΙΑ ΔΙΑΣΩΖΟΥΣΑ ΤΑ ΕΝ ΑΥΤΗ ΟΝΤΑ Η ΨΕΥΔΕΙΣ ΘΕΟΙ· ΚΑΙ ΞΥΛΙΝΟΣ ΣΤΥΛΟΣ ΕΝ ΒΑΣΙΛΕΙΟΙΣ Η ΟΙ ΨΕΥΔΕΙΣ ΘΕΟΙ.

ΕΠ. ΙΕΡ. 1,59 ΗΛΙΟΣ ΜΕΝ ΓΑΡ ΚΑΙ ΣΕΛΗΝΗ ΚΑΙ ΑΣΤΡΑ ΟΝΤΑ ΛΑΜΠΡΑ ΚΑΙ ΑΠΟΣΤΕΛΛΟΜΕΝΑ ΕΠΙ ΧΡΕΙΑΣ ΕΥΗΚΟΑ ΕΙΣΙΝ·

ΕΠ. ΙΕΡ. 1,60 ΩΣΑΥΤΩΣ ΚΑΙ ΑΣΤΡΑΠΗ, ΟΤΑΝ ΕΠΙΦΑΝΗ, ΕΥΟΠΤΟΣ ΕΣΤΙ, ΤΟ Δ' ΑΥΤΟ ΚΑΙ ΠΝΕΥΜΑ ΕΝ ΠΑΣΗ ΧΩΡΑ ΠΝΕΙ.

ΕΠ. ΙΕΡ. 1,61 ΚΑΙ ΝΕΦΕΛΑΙΣ ΟΤΑΝ ΕΠΙΤΑΓΗ ΥΠΟ ΤΟΥ ΘΕΟΥ ΕΠΙΠΟΡΕΥΕΣΘΑΙ ΕΦ' ΟΛΗΝ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ, ΣΥΝΤΕΛΟΥΣΙ ΤΟ ΤΑΧΘΕΝ· ΤΟ ΤΕ ΠΥΡ ΕΞΑΠΟΣΤΑΛΕΝ ΑΝΩΘΕΝ ΕΞΑΝΑΛΩΣΑΙ ΟΡΗ ΚΑΙ ΔΡΥΜΟΥΣ, ΠΟΙΕΙ ΤΟ ΣΥΝΤΑΧΘΕΝ.

ΕΠ. ΙΕΡ. 1,62 ΤΑΥΤΑ ΔΕ ΟΥΤΕ ΤΑΙΣ ΙΔΕΑΙΣ ΟΥΤΕ ΤΑΙΣ ΔΥΝΑΜΕΣΙΝ ΑΥΤΩΝ ΑΦΩΜΟΙΩΜΕΝΑ ΕΣΤΙΝ.

ΕΠ. ΙΕΡ. 1,63 ΟΘΕΝ ΟΥΤΕ ΝΟΜΙΣΤΕΟΝ ΟΥΤΕ ΚΛΗΤΕΟΝ ΥΠΑΡΧΕΙΝ ΑΥΤΟΥΣ ΘΕΟΥΣ, ΟΥ ΔΥΝΑΤΩΝ ΟΝΤΩΝ ΑΥΤΩΝ ΟΥΤΕ ΚΡΙΣΙΝ ΚΡΙΝΑΙ ΟΥΤΕ ΕΥ ΠΟΙΗΣΑΙ ΑΝΘΡΩΠΟΙΣ.

ΕΕΠ. ΙΕΡ. 1,64 ΓΝΟΝΤΕΣ ΟΥΝ ΟΤΙ ΟΥΚ ΕΙΣΙ ΘΕΟΙ, ΜΗ ΦΟΒΗΘΗΤΕ ΑΥΤΟΥΣ·

ΕΠ. ΙΕΡ. 1,65 ΟΥΤΕ ΓΑΡ ΒΑΣΙΛΕΥΣΙΝ ΟΥ ΜΗ ΚΑΤΑΡΑΣΩΝΤΑΙ ΟΥΤΕ ΜΗ ΕΥΛΟΓΗΣΩΣΙ.

ΕΠ. ΙΕΡ. 1,66 ΣΗΜΕΙΑ ΤΕ ΕΝ ΕΘΝΕΣΙΝ ΕΝ ΟΥΡΑΝΩ ΟΥ ΜΗ ΔΕΙΞΩΣΙΝ, ΟΥΔΕ ΩΣ Ο ΗΛΙΟΣ ΛΑΜΨΟΥΣΙΝ ΟΥΔΕ ΦΩΤΙΟΥΣΙΝ ΩΣ Η ΣΕΛΗΝΗ.

ΕΠ. ΙΕΡ. 1,67 ΤΑ ΘΗΡΙΑ ΕΣΤΙΚΡΕΙΤΤΩ ΑΥΤΩΝ, Α ΔΥΝΑΝΤΑΙ ΕΚΦΥΓΟΝΤΑ ΕΙΣ ΣΚΕΠΗΝ ΕΑΥΤΑ ΩΦΕΛΗΣΑΙ.

ΕΠ. ΙΕΡ. 1,68 ΚΑΤ' ΟΥΔΕΝΑ ΟΥΝ ΤΡΟΠΟΝ ΗΜΙΝ ΕΣΤΙ ΦΑΝΕΡΟΝ ΟΤΙ ΕΙΣΙ ΘΕΟΙ. ΔΙΟ ΜΗ ΦΟΒΗΘΗΤΕ ΑΥΤΟΥΣ·

ΕΠ. ΙΕΡ. 1,69 ΩΣΠΕΡ ΓΑΡ ΕΝ ΣΙΚΥΗΡΑΤΩ ΠΡΟΒΑΣΚΑΝΙΟΝ ΟΥΔΕΝ ΦΥΛΑΣΣΟΝ, ΟΥΤΩΣ ΟΙ ΘΕΟΙ ΑΥΤΩΝ ΕΙΣΙ ΞΥΛΙΝΟΙ ΚΑΙ ΠΕΡΙΧΡΥΣΟΙ ΚΑΙ ΠΕΡΙΑΡΓΥΡΟΙ.

ΕΠ. ΙΕΡ. 1,70 ΤΟΝ ΑΥΤΟΝ ΤΡΟΠΟΝ ΚΑΙ ΤΗ ΕΝ ΚΗΠΩ ΡΑΜΝΩ, ΕΦ' ΗΣ ΠΑΝ ΟΡΝΕΟΝ ΕΠΙΚΑΘΗΤΑΙ, ΩΣΑΥΤΩΣ ΔΕ ΚΑΙ ΝΕΚΡΩ ΕΡΡΙΜΜΕΝΩ ΕΝ ΣΚΟΤΕΙ ΑΦΩΜΟΙΩΝΤΑΙ ΟΙ ΘΕΟΙ ΑΥΤΩΝ ΞΥΛΙΝΟΙ ΚΑΙ ΠΕΡΙΧΡΥΣΟΙ ΚΑΙ ΠΕΡΙΑΡΓΥΡΟΙ.

ΕΠ. ΙΕΡ. 1,71 ΑΠΟ ΤΕ ΤΗΣ ΠΟΡΦΥΡΑΣ ΚΑΙ ΤΗΣ ΜΑΡΜΑΡΟΥ ΤΗΣ ΕΠ' ΑΥΤΟΙΣ ΣΗΠΟΜΕΝΗΣ ΓΝΩΣΘΗΣΟΝΤΑΙ ΟΤΙ ΟΥΚ ΕΙΣΙ ΘΕΟΙ· ΑΥΤΑ ΤΕ ΕΞ ΥΣΤΕΡΟΥ ΒΡΩΘΗΣΟΝΤΑΙ, ΚΑΙ ΕΣΤΑΙ ΟΝΕΙΔΟΣ ΕΝ ΤΗ ΧΩΡΑ.

ΕΠ. ΙΕΡ. 1,72 ΚΡΕΙΣΣΟΝ ΟΥΝ ΑΝΘΡΩΠΟΣ ΔΙΚΑΙΟΣ ΟΥΚ ΕΧΩΝ ΕΙΔΩΛΑ, ΕΣΤΑΙ ΓΑΡ ΜΑΚΡΑΝ ΑΠΟ ΟΝΕΙΔΙΣΜΟΥ.


48) ΙΕΖΕΚΙΗΛ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΙΕΖΕΚΙΗΛ

ΙΕΖΕΚΙΗΛ 1

ΙΕΖ. 1,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΤΡΙΑΚΟΣΤΩ ΕΤΕΙ, ΕΝ ΤΩ ΤΕΤΑΡΤΩ ΜΗΝΙ ΠΕΜΠΤΗ ΤΟΥ ΜΗΝΟΣ ΚΑΙ ΕΓΩ ΗΜΗΝ ΕΝ ΜΕΣΩ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΕΠΙ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟΥ ΧΟΒΑΡ, ΚΑΙ ΗΝΟΙΧΘΗΣΑΝ ΟΙ ΟΥΡΑΝΟΙ, ΚΑΙ ΕΙΔΟΝ ΟΡΑΣΕΙΣ ΘΕΟΥ.

ΙΕΖ. 1,2 ΠΕΜΠΤΗ ΤΟΥ ΜΗΝΟΣ (ΤΟΥΤΟ ΤΟ ΕΤΟΣ ΤΟ ΠΕΜΠΤΟΝ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΙΩΑΚΕΙΜ) ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΖΕΚΙΗΛ ΥΙΟΝ ΒΟΥΖΕΙ, ΤΟΝ ΙΕΡΕΑ, ΕΝ ΓΗ ΧΑΛΔΑΙΩΝ ΕΠΙ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟΥ ΧΟΒΑΡ·

ΙΕΖ. 1,3 ΚΑΙ ΕΓΕΝΕΤΟ ΕΠ' ΕΜΕ ΧΕΙΡ ΚΥΡΙΟΥ,

ΙΕΖ. 1,4 ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΠΝΕΥΜΑ ΕΞΑΙΡΟΝ ΗΡΧΕΤΟ ΑΠΟ ΒΟΡΡΑ, ΚΑΙ ΝΕΦΕΛΗ ΜΕΓΑΛΗ ΕΝ ΑΥΤΩ, ΚΑΙ ΦΕΓΓΟΣ ΚΥΚΛΩ ΑΥΤΟΥ ΚΑΙ ΠΥΡ ΕΞΑΣΤΡΑΠΤΟΝ, ΚΑΙ ΕΝ ΤΩ ΜΕΣΩ ΑΥΤΟΥ ΩΣ ΟΡΑΣΙΣ ΗΛΕΚΤΡΟΥ ΕΝ ΜΕΣΩ ΤΟΥ ΠΥΡΟΣ ΚΑΙ ΦΕΓΓΟΣ ΕΝ ΑΥΤΩ.

ΙΕΖ. 1,5 ΚΑΙ ΕΝ ΤΩ ΜΕΣΩ ΩΣ ΟΜΟΙΩΜΑ ΤΕΣΣΑΡΩΝ ΖΩΩΝ, ΚΑΙ ΑΥΤΗ Η ΟΡΑΣΙΣ ΑΥΤΩΝ· ΟΜΟΙΩΜΑ ΑΝΘΡΩΠΟΥ ΕΠ' ΑΥΤΟΙΣ,

ΙΕΖ. 1,6 ΚΑΙ ΤΕΣΣΑΡΑ ΠΡΟΣΩΠΑ ΤΩ ΕΝΙ, ΚΑΙ ΤΕΣΣΑΡΕΣ ΠΤΕΡΥΓΕΣ ΤΩ ΕΝΙ.

ΙΕΖ. 1,7 ΚΑΙ ΤΑ ΣΚΕΛΗ ΑΥΤΩΝ ΟΡΘΑ, ΚΑΙ ΠΤΕΡΩΤΟΙ ΟΙ ΠΟΔΕΣ ΑΥΤΩΝ, ΚΑΙ ΣΠΙΝΘΗΡΕΣ ΩΣ ΕΞΑΣΤΡΑΠΤΩΝ ΧΑΛΚΟΣ, ΚΑΙ ΕΛΑΦΡΑΙ ΑΙ ΠΤΕΡΥΓΕΣ ΑΥΤΩΝ.

ΙΕΖ. 1,8 ΚΑΙ ΧΕΙΡ ΑΝΘΡΩΠΟΥ ΥΠΟΚΑΤΩΘΕΝ ΤΩΝ ΠΤΕΡΥΓΩΝ ΑΥΤΩΝ ΕΠΙ ΤΑ ΤΕΣΣΑΡΑ ΜΕΡΗ ΑΥΤΩΝ· ΚΑΙ ΤΑ ΠΡΟΣΩΠΑ ΑΥΤΩΝ ΤΩΝ ΤΕΣΣΑΡΩΝ

ΙΕΖ. 1,9 ΟΥΚ ΕΠΕΣΤΡΕΦΟΝΤΟ ΕΝ ΤΩ ΒΑΔΙΖΕΙΝ ΑΥΤΑ, ΕΚΑΣΤΟΝ ΑΠΕΝΑΝΤΙ ΤΟΥ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΕΠΟΡΕΥΟΝΤΟ.

ΙΕΖ. 1,10 ΚΑΙ ΟΜΟΙΩΣΙΣ ΤΩΝ ΠΡΟΣΩΠΩΝ ΑΥΤΩΝ· ΠΡΟΣΩΠΟΝ ΑΝΘΡΩΠΟΥ ΚΑΙ ΠΡΟΣΩΠΟΝ ΛΕΟΝΤΟΣ ΕΚ ΔΕΞΙΩΝ ΤΟΙΣ ΤΕΣΣΑΡΣΙ ΚΑΙ ΠΡΟΣΩΠΟΝ ΜΟΣΧΟΥ ΕΞ ΑΡΙΣΤΕΡΩΝ ΤΟΙΣ ΤΕΣΣΑΡΣΙ ΚΑΙ ΠΡΟΣΩΠΟΝ ΑΕΤΟΥ ΤΟΙΣ ΤΕΣΣΑΡΣΙ.

ΙΕΖ. 1,11 ΚΑΙ ΑΙ ΠΤΕΡΥΓΕΣ ΑΥΤΩΝ ΕΚΤΕΤΑΜΕΝΑΙ ΑΝΩΘΕΝ ΤΟΙΣ ΤΕΣΣΑΡΣΙΝ, ΕΚΑΤΕΡΩ ΔΥΟ ΣΥΝΕΖΕΥΓΜΕΝΑΙ ΠΡΟΣ ΑΛΛΗΛΑΣ, ΚΑΙ ΔΥΟ ΕΠΕΚΑΛΥΠΤΟΝ ΕΠΑΝΩ ΤΟΥ ΣΩΜΑΤΟΣ ΑΥΤΩΝ.

ΙΕΖ. 1,12 ΚΑΙ ΕΚΑΤΕΡΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΠΟΡΕΥΕΤΟ· ΟΥ ΑΝ ΗΝ ΤΟ ΠΝΕΥΜΑ ΠΟΡΕΥΟΜΕΝΟΝ, ΕΠΟΡΕΥΟΝΤΟ ΚΑΙ ΟΥΚ ΕΠΕΣΤΡΕΦΟΝ.

ΙΕΖ. 1,13 ΚΑΙ ΕΝ ΜΕΣΩ ΤΩΝ ΖΩΩΝ ΟΡΑΣΙΣ ΩΣ ΑΝΘΡΑΚΩΝ ΠΥΡΟΣ ΚΑΙΟΜΕΝΩΝ, ΩΣ ΟΨΙΣ ΛΑΜΠΑΔΩΝ ΣΥΣΤΡΕΦΟΜΕΝΩΝ ΑΝΑΜΕΣΟΝ ΤΩΝ ΖΩΩΝ ΚΑΙ ΦΕΓΓΟΣ ΤΟΥ ΠΥΡΟΣ, ΚΑΙ ΕΚ ΤΟΥ ΠΥΡΟΣ ΕΞΕΠΟΡΕΥΕΤΟ ΑΣΤΡΑΠΗ.

ΙΕΖ. 1,15 ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΤΡΟΧΟΣ ΕΙΣ ΕΠΙ ΤΗΣ ΓΗΣ ΕΧΟΜΕΝΟΣ ΤΩΝ ΖΩΩΝ ΤΟΙΣ ΤΕΣΣΑΡΣΙ·

ΙΕΖ. 1,16 ΚΑΙ ΤΟ ΕΙΔΟΣ ΤΩΝ ΤΡΟΧΩΝ ΩΣ ΕΙΔΟΣ ΘΑΡΣΕΙΣ, ΚΑΙ ΟΜΟΙΩΜΑ ΕΝ ΤΟΙΣ ΤΕΣΣΑΡΣΙ, ΚΑΙ ΤΟ ΕΡΓΟΝ ΑΥΤΩΝ ΗΝ ΚΑΘΩΣ ΑΝ ΕΙΗ ΤΡΟΧΟΣ ΕΝ ΤΡΟΧΩ.

ΙΕΖ. 1,17 ΕΠΙ ΤΑ ΤΕΣΣΑΡΑ ΜΕΡΗ ΑΥΤΩΝ ΕΠΟΡΕΥΟΝΤΟ, ΟΥΚ ΕΠΕΣΤΡΕΦΟΝ ΕΝ ΤΩ ΠΟΡΕΥΕΣΘΑΙ ΑΥΤΑ,

ΙΕΖ. 1,18 ΟΥΔ' ΟΙ ΝΩΤΟΙ ΑΥΤΩΝ, ΚΑΙ ΥΨΟΣ ΗΝ ΑΥΤΟΙΣ· ΚΑΙ ΕΙΔΟΝ ΑΥΤΑ, ΚΑΙ ΟΙ ΝΩΤΟΙ ΑΥΤΩΝ ΠΛΗΡΕΙΣ ΟΦΘΑΛΜΩΝ ΚΥΚΛΟΘΕΝ ΤΟΙΣ ΤΕΣΣΑΡΣΙ.

ΙΕΖ. 1,19 ΚΑΙ ΕΝ ΤΩ ΠΟΡΕΥΕΣΘΑΙ ΤΑ ΖΩΑ ΕΠΟΡΕΥΟΝΤΟ ΟΙ ΤΡΟΧΟΙ ΕΧΟΜΕΝΟΙ ΑΥΤΩΝ, ΚΑΙ ΕΝ ΤΩ ΕΞΑΙΡΕΙΝ ΤΑ ΖΩΑ ΑΠΟ ΤΗΣ ΓΗΣ ΕΞΗΡΟΝΤΟ ΟΙ ΤΡΟΧΟΙ.

ΙΕΖ. 1,20 ΟΥ ΑΝ ΗΝ Η ΝΕΦΕΛΗ, ΕΚΕΙ ΤΟ ΠΝΕΥΜΑ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ· ΕΠΟΡΕΥΟΝΤΟ ΤΑ ΖΩΑ ΚΑΙ ΟΙ ΤΡΟΧΟΙ ΚΑΙ ΕΞΗΡΟΝΤΟ ΣΥΝ ΑΥΤΟΙΣ, ΔΙΟΤΙ ΠΝΕΥΜΑ ΖΩΗΣ ΕΝ ΤΟΙΣ ΤΡΟΧΟΙΣ.

ΙΕΖ. 1,21 ΕΝ ΤΩ ΠΟΡΕΥΕΣΘΑΙ ΑΥΤΑ ΕΠΟΡΕΥΟΝΤΟ, ΚΑΙ ΕΝ ΤΩ ΕΣΤΑΝΑΙ ΑΥΤΑ ΕΙΣΤΗΚΕΙΣΑΝ ΚΑΙ ΕΝ ΤΩ ΕΞΑΙΡΕΙΝ ΑΥΤΑ ΑΠΟ ΤΗΣ ΓΗΣ ΕΞΗΡΟΝΤΟ ΣΥΝ ΑΥΤΟΙΣ, ΟΤΙ ΠΝΕΥΜΑ ΖΩΗΣ ΗΝ ΕΝ ΤΟΙΣ ΤΡΟΧΟΙΣ.

ΙΕΖ. 1,22 ΚΑΙ ΟΜΟΙΩΜΑ ΥΠΕΡ ΚΕΦΑΛΗΣ ΑΥΤΟΙΣ ΤΩΝ ΖΩΩΝ ΩΣΕΙ ΣΤΕΡΕΩΜΑ ΩΣ ΟΡΑΣΙΣ ΚΡΥΣΤΑΛΛΟΥ ΕΚΤΕΤΑΜΕΝΟΝ ΕΠΙ ΤΩΝ ΠΤΕΡΥΓΩΝ ΑΥΤΩΝ ΕΠΑΝΩΘΕΝ·

ΙΕΖ. 1,23 ΚΑΙ ΥΠΟΚΑΤΩΘΕΝ ΤΟΥ ΣΤΕΡΕΩΜΑΤΟΣ ΑΙ ΠΤΕΡΥΓΕΣ ΑΥΤΩΝ ΕΚΤΕΤΑΜΕΝΑΙ, ΠΤΕΡΥΣΣΟΜΕΝΑΙ ΕΤΕΡΑ ΤΗ ΕΤΕΡΑ, ΕΚΑΣΤΩ ΔΥΟ ΣΥΝΕΖΕΥΓΜΕΝΑΙ ΕΠΙΚΑΛΥΠΤΟΥΣΑΙ ΤΑ ΣΩΜΑΤΑ ΑΥΤΩΝ.

ΙΕΖ. 1,24 ΚΑΙ ΗΚΟΥΟΝ ΤΗΝ ΦΩΝΗΝ ΤΩΝ ΠΤΕΡΥΓΩΝ ΑΥΤΩΝ ΕΝ ΤΩ ΠΟΡΕΥΕΣΘΑΙ ΑΥΤΑ ΩΣ ΦΩΝΗΝ ΥΔΑΤΟΣ ΠΟΛΛΟΥ· ΚΑΙ ΕΝ ΤΩ ΕΣΤΑΝΑΙ ΑΥΤΑ ΚΑΤΕΠΑΥΟΝ ΑΙ ΠΤΕΡΥΓΕΣ ΑΥΤΩΝ.

ΙΕΖ. 1,25 ΚΑΙ ΙΔΟΥ ΦΩΝΗ ΥΠΕΡΑΝΩΘΕΝ ΤΟΥ ΣΤΕΡΕΩΜΑΤΟΣ ΤΟΥ ΟΝΤΟΣ ΥΠΕΡ ΚΕΦΑΛΗΣ ΑΥΤΩΝ.

ΙΕΖ. 1,26 ΩΣ ΟΡΑΣΙΣ ΛΙΘΟΥ ΣΑΠΦΕΙΡΟΥ ΟΜΟΙΩΜΑ ΘΡΟΝΟΥ ΕΠ' ΑΥΤΟΥ, ΚΑΙ ΕΠΙ ΤΟΥ ΟΜΟΙΩΜΑΤΟΣ ΤΟΥ ΘΡΟΝΟΥ ΟΜΟΙΩΜΑ ΩΣ ΕΙΔΟΣ ΑΝΘΡΩΠΟΥ ΑΝΩΘΕΝ.

ΙΕΖ. 1,27 ΚΑΙ ΕΙΔΟΝ ΩΣ ΟΨΙΝ ΗΛΕΚΤΡΟΥ ΑΠΟ ΟΡΑΣΕΩΣ ΟΣΦΥΟΣ ΚΑΙ ΕΠΑΝΩ, ΚΑΙ ΑΠΟ ΟΡΑΣΕΩΣ ΟΣΦΥΟΣ ΚΑΙ ΕΩΣ ΚΑΤΩ ΕΙΔΟΝ ΩΣ ΟΡΑΣΙΝ ΠΥΡΟΣ ΚΑΙ ΤΟ ΦΕΓΓΟΣ ΑΥΤΟΥ ΚΥΚΛΩ.

ΙΕΖ. 1,28 ΩΣ ΟΡΑΣΙΣ ΤΟΞΟΥ, ΟΤΑΝ Η ΕΝ ΤΗ ΝΕΦΕΛΗ ΕΝ ΗΜΕΡΑΙΣ ΥΕΤΟΥ, ΟΥΤΩΣ Η ΣΤΑΣΙΣ ΤΟΥ ΦΕΓΓΟΥΣ ΚΥΚΛΟΘΕΝ. ΑΥΤΗ Η ΟΡΑΣΙΣ ΟΜΟΙΩΜΑΤΟΣ ΔΟΞΗΣ ΚΥΡΙΟΥ· ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΠΙΠΤΩ ΕΠΙ ΠΡΟΣΩΠΟΝ ΜΟΥ ΚΑΙ ΗΚΟΥΣΑ ΦΩΝΗΝ ΛΑΛΟΥΝΤΟΣ.

ΙΕΖΕΚΙΗΛ 2

ΙΕΖ. 2,1 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΣΤΗΘΙ ΕΠΙ ΤΟΥΣ ΠΟΔΑΣ ΣΟΥ, ΚΑΙ ΛΑΛΗΣΩ ΠΡΟΣ ΣΕ.

ΙΕΖ. 2,2 ΚΑΙ ΗΛΘΕΝ ΕΠ' ΕΜΕ ΠΝΕΥΜΑ ΚΑΙ ΑΝΕΛΑΒΕ ΜΕ ΚΑΙ ΕΞΗΡΕ ΜΕ ΚΑΙ ΕΣΤΗΣΕ ΜΕ ΕΠΙ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ, ΚΑΙ ΗΚΟΥΟΝ ΑΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΠΡΟΣ ΜΕ,

ΙΕΖ. 2,3 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΕΞΑΠΟΣΤΕΛΛΩ ΕΓΩ ΣΕ ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ, ΤΟΥΣ ΠΑΡΑΠΙΚΡΑΙΝΟΝΤΑΣ ΜΕ, ΟΙΤΙΝΕΣ ΠΑΡΕΠΙΚΡΑΝΑΝ ΜΕ, ΑΥΤΟΙ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ,

ΙΕΖ. 2,4 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ·

ΙΕΖ. 2,5 ΕΑΝ ΑΡΑ ΑΚΟΥΣΩΣΙΝ Η ΠΤΟΗΘΩΣΙ -ΔΙΟΤΙ ΟΙΚΟΣ ΠΑΡΑΠΙΚΡΑΙΝΩΝ ΕΣΤΙ- ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΠΡΟΦΗΤΗΣ ΕΙ ΣΥ ΕΝ ΜΕΣΩ ΑΥΤΩΝ.

ΙΕΖ. 2,6 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΜΗ ΦΟΒΗΘΗΣ ΑΥΤΟΥΣ ΜΗΔΕ ΕΚΣΤΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ· ΔΙΟΤΙ ΠΑΡΟΙΣΤΡΗΣΟΥΣΙ ΚΑΙ ΕΠΙΣΥΣΤΗΣΟΝΤΑΙ ΕΠΙ ΣΕ ΚΥΚΛΩ, ΚΑΙ ΕΝ ΜΕΣΩ ΣΚΟΡΠΙΩΝ ΣΥ ΚΑΤΟΙΚΕΙΣ· ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΩΝ ΜΗ ΦΟΒΗΘΗΣ ΚΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΜΗ ΕΚΣΤΗΣ, ΔΙΟΤΙ ΟΙΚΟΣ ΠΑΡΑΠΙΚΡΑΙΝΩΝ ΕΣΤΙ.

ΙΕΖ. 2,7 ΚΑΙ ΛΑΛΗΣΕΙΣ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΠΡΟΣ ΑΥΤΟΥΣ, ΕΑΝ ΑΡΑ ΑΚΟΥΣΩΣΙΝ Η ΠΤΟΗΘΩΣΙΝ, ΟΤΙ ΟΙΚΟΣ ΠΑΡΑΠΙΚΡΑΙΝΩΝ ΕΣΤΙ.

ΙΕΖ. 2,8 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΑΚΟΥΕ ΤΟΥ ΛΑΛΟΥΝΤΟΣ ΠΡΟΣ ΣΕ, ΜΗ ΓΙΝΟΥ ΠΑΡΑΠΙΚΡΑΙΝΩΝ ΚΑΘΩΣ Ο ΟΙΚΟΣ Ο ΠΑΡΑΠΙΚΡΑΙΝΩΝ· ΧΑΝΕ ΤΟ ΣΤΟΜΑ ΣΟΥ ΚΑΙ ΦΑΓΕ Ο ΕΓΩ ΔΙΔΩΜΙ ΣΟΙ.

ΙΕΖ. 2,9 ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΧΕΙΡ ΕΚΤΕΤΑΜΕΝΗ ΠΡΟΣ ΜΕ, ΚΑΙ ΕΝ ΑΥΤΗ ΚΕΦΑΛΙΣ ΒΙΒΛΙΟΥ·

ΙΕΖ. 2,10 ΚΑΙ ΑΝΕΙΛΗΣΕΝ ΑΥΤΗΝ ΕΝΩΠΙΟΝ ΜΟΥ, ΚΑΙ ΗΝ ΕΝ ΑΥΤΗ ΓΕΓΡΑΜΜΕΝΑ ΤΑ ΕΜΠΡΟΣΘΕΝ ΚΑΙ ΤΑ ΟΠΙΣΘΕΝ, ΚΑΙ ΕΓΕΓΡΑΠΤΟ ΕΠ' ΑΥΤΗΝ ΘΡΗΝΟΣ ΚΑΙ ΜΕΛΟΣ ΚΑΙ ΟΥΑΙ.

ΙΕΖΕΚΙΗΛ 3

ΙΕΖ. 3,1 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΚΑΤΑΦΑΓΕ ΤΗΝ ΚΕΦΑΛΙΔΑ ΤΑΥΤΗΝ ΚΑΙ ΠΟΡΕΥΘΗΤΙ ΚΑΙ ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ.

ΙΕΖ. 3,2 ΚΑΙ ΔΙΗΝΟΙΞΕ ΤΟ ΣΤΟΜΑ ΜΟΥ, ΚΑΙ ΕΨΩΜΙΣΕ ΜΕ ΤΗΝ ΚΕΦΑΛΙΔΑ

ΙΕΖ. 3,3 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΤΟ ΣΤΟΜΑ ΣΟΥ ΦΑΓΕΤΑΙ, ΚΑΙ Η ΚΟΙΛΙΑ ΣΟΥ ΠΛΗΣΘΗΣΕΤΑΙ ΤΗΣ ΚΕΦΑΛΙΔΟΣ ΤΑΥΤΗΣ ΤΗΣ ΔΕΔΟΜΕΝΗΣ ΕΙΣ ΣΕ. ΚΑΙ ΕΦΑΓΟΝ ΑΥΤΗΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΜΟΥ ΩΣ ΜΕΛΙ ΓΛΥΚΑΖΟΝ.

ΙΕΖ. 3,4 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΒΑΔΙΖΕ ΚΑΙ ΕΙΣΕΛΘΕ ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΛΑΛΗΣΟΝ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΠΡΟΣ ΑΥΤΟΥΣ·

ΙΕΖ. 3,5 ΔΙΟΤΙ ΟΥ ΠΡΟΣ ΛΑΟΝ ΒΑΘΥΧΕΙΛΟΝ ΚΑΙ ΒΑΡΥΓΛΩΣΣΟΝ ΣΥ ΕΞΑΠΟΣΤΕΛΛΗ, ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ,

ΙΕΖ. 3,6 ΟΥΔΕ ΠΡΟΣ ΛΑΟΥΣ ΠΟΛΛΟΥΣ ΑΛΛΟΦΩΝΟΥΣ Η ΑΛΛΟΓΛΩΣΣΟΥΣ ΟΥΔΕ ΣΤΙΒΑΡΟΥΣ ΤΗ ΓΛΩΣΣΗ ΟΝΤΑΣ, ΩΝ ΟΥΚ ΑΚΟΥΣΗ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΩΝ· ΚΑΙ ΕΙ ΠΡΟΣ ΤΟΙΟΥΤΟΥΣ ΕΞΑΠΕΣΤΕΙΛΑ ΣΕ, ΟΥΤΟΙ ΑΝ ΕΙΣΗΚΟΥΣΑΝ ΣΟΥ.

ΙΕΖ. 3,7 Ο ΔΕ ΟΙΚΟΣ ΤΟΥ ΙΣΡΑΗΛ ΟΥ ΜΗ ΘΕΛΗΣΟΥΣΙΝ ΕΙΣΑΚΟΥΣΑΙ ΣΟΥ, ΔΙΟΤΙ ΟΥ ΒΟΥΛΟΝΤΑΙ ΕΙΣΑΚΟΥΕΙΝ ΜΟΥ· ΟΤΙ ΠΑΣ Ο ΟΙΚΟΣ ΙΣΡΑΗΛ ΦΙΛΟΝΕΙΚΟΙ ΕΙΣΙ ΚΑΙ ΣΚΛΗΡΟΚΑΡΔΙΟΙ.

ΙΕΖ. 3,8 ΚΑΙ ΙΔΟΥ ΔΕΔΩΚΑ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΔΥΝΑΤΟΝ ΚΑΤΕΝΑΝΤΙ ΤΩΝ ΠΡΟΣΩΠΩΝ ΑΥΤΩΝ ΚΑΙ ΤΟ ΝΙΚΟΣ ΣΟΥ ΚΑΤΙΣΧΥΣΩ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΝΙΚΟΥΣ ΑΥΤΩΝ,

ΙΕΖ. 3,9 ΚΑΙ ΕΣΤΑΙ ΔΙΑΠΑΝΤΟΣ ΚΡΑΤΑΙΟΤΕΡΟΝ ΠΕΤΡΑΣ. ΜΗ ΦΟΒΗΘΗΣ ΑΠ' ΑΥΤΩΝ ΜΗΔΕ ΠΤΟΗΘΗΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΔΙΟΤΙ ΟΙΚΟΣ ΠΑΡΑΠΙΚΡΑΙΝΩΝ ΕΣΤΙ.

ΙΕΖ. 3,10 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ, ΟΥΣ ΛΕΛΑΛΗΚΑ ΜΕΤΑ ΣΟΥ, ΛΑΒΕ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΚΑΙ ΤΟΙΣ ΩΣΙ ΣΟΥ ΑΚΟΥΕ,

ΙΕΖ. 3,11 ΚΑΙ ΒΑΔΙΖΕ, ΕΙΣΕΛΘΕ ΕΙΣ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΤΟΥ ΛΑΟΥ ΣΟΥ ΚΑΙ ΛΑΛΗΣΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΑΝ ΑΡΑ ΑΚΟΥΣΩΣΙΝ, ΕΑΝ ΑΡΑ ΕΝΔΩΣΙ.

ΙΕΖ. 3,12 ΚΑΙ ΑΝΕΛΑΒΕ ΜΕ ΠΝΕΥΜΑ, ΚΑΙ ΗΚΟΥΣΑ ΚΑΤΟΠΙΣΘΕΝ ΜΟΥ ΦΩΝΗΝ ΣΕΙΣΜΟΥ ΜΕΓΑΛΟΥ· ΕΥΛΟΓΗΜΕΝΗ Η ΔΟΞΑ ΚΥΡΙΟΥ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΟΥ.

ΙΕΖ. 3,13 ΚΑΙ ΕΙΔΟΝ ΦΩΝΗΝ ΤΩΝ ΠΤΕΡΥΓΩΝ ΤΩΝ ΖΩΩΝ ΠΤΕΡΥΣΣΟΜΕΝΩΝ ΕΤΕΡΑ ΠΡΟΣ ΤΗΝ ΕΤΕΡΑΝ, ΚΑΙ ΦΩΝΗ ΤΩΝ ΤΡΟΧΩΝ ΕΧΟΜΕΝΗ ΑΥΤΩΝ ΚΑΙ ΦΩΝΗ ΤΟΥ ΣΕΙΣΜΟΥ.

ΙΕΖ. 3,14 ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΕΞΗΡΕ ΜΕ ΚΑΙ ΑΝΕΛΑΒΕ ΜΕ, ΚΑΙ ΕΠΟΡΕΥΘΗΝ ΕΝ ΟΡΜΗ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΜΟΥ, ΚΑΙ ΧΕΙΡ ΚΥΡΙΟΥ ΕΓΕΝΕΤΟ ΕΠ' ΕΜΕ ΚΡΑΤΑΙΑ.

ΙΕΖ. 3,15 ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΜΕΤΕΩΡΟΣ ΚΑΙ ΠΕΡΙΗΛΘΟΝ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΠΙ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟΥ ΧΟΒΑΡ ΤΟΥΣ ΟΝΤΑΣ ΕΚΕΙ ΚΑΙ ΕΚΑΘΙΣΑ ΕΚΕΙ ΕΠΤΑ ΗΜΕΡΑΣ ΑΝΑΣΤΡΕΦΟΜΕΝΟΣ ΕΝ ΜΕΣΩ ΑΥΤΩΝ.

ΙΕΖ. 3,16 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΤΑΣ ΕΠΤΑ ΗΜΕΡΑΣ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 3,17 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΣΚΟΠΟΝ ΔΕΔΩΚΑ ΣΕ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ, ΚΑΙ ΑΚΟΥΣΗ ΕΚ ΣΤΟΜΑΤΟΣ ΜΟΥ ΛΟΓΟΝ ΚΑΙ ΔΙΑΠΕΙΛΗΣΗ ΑΥΤΟΙΣ ΠΑΡ' ΕΜΟΥ.

ΙΕΖ. 3,18 ΕΝ ΤΩ ΛΕΓΕΙΝ ΜΕ ΤΩ ΑΝΟΜΩ· ΘΑΝΑΤΩ ΘΑΝΑΤΩΘΗΣΗ, ΚΑΙ ΟΥ ΔΙΕΣΤΕΙΛΩ ΑΥΤΩ ΟΥΔΕ ΕΛΑΛΗΣΑΣ ΤΟΥ ΔΙΑΣΤΕΙΛΑΣΘΑΙ ΤΩ ΑΝΟΜΩ ΑΠΟΣΤΡΕΨΑΙ ΑΠΟ ΤΩΝ ΟΔΩΝ ΑΥΤΟΥ ΤΟΥ ΖΗΣΑΙ ΑΥΤΟΝ, Ο ΑΝΟΜΟΣ ΕΚΕΙΝΟΣ ΤΗ ΑΔΙΚΙΑ ΑΥΤΟΥ ΑΠΟΘΑΝΕΙΤΑΙ, ΚΑΙ ΤΟ ΑΙΜΑ ΑΥΤΟΥ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ ΕΚΖΗΤΗΣΩ.

ΙΕΖ. 3,19 ΚΑΙ ΣΥ ΕΑΝ ΔΙΑΣΤΕΙΛΗ ΤΩ ΑΝΟΜΩ, ΚΑΙ ΜΗ ΑΠΟΣΤΡΕΨΗ ΑΠΟ ΤΗΣ ΑΝΟΜΙΑΣ ΑΥΤΟΥ ΚΑΙ ΑΠΟ ΤΗΣ ΟΔΟΥ ΑΥΤΟΥ, Ο ΑΝΟΜΟΣ ΕΚΕΙΝΟΣ ΕΝ ΤΗ ΑΔΙΚΙΑ ΑΥΤΟΥ ΑΠΟΘΑΝΕΙΤΑΙ, ΚΑΙ ΣΥ ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΡΥΣΗ.

ΙΕΖ. 3,20 ΚΑΙ ΕΝ ΤΩ ΑΠΟΣΤΡΕΦΕΙΝ ΔΙΚΑΙΟΝ ΑΠΟ ΤΩΝ ΔΙΚΑΙΟΣΥΝΩΝ ΑΥΤΟΥ ΚΑΙ ΠΟΙΗΣΕΙ ΠΑΡΑΠΤΩΜΑ ΚΑΙ ΔΩΣΩ ΤΗΝ ΒΑΣΑΝΟΝ ΕΙΣ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ, ΑΥΤΟΣ ΑΠΟΘΑΝΕΙΤΑΙ, ΟΤΙ ΟΥ ΔΙΕΣΤΕΙΛΩ ΑΥΤΩ, ΚΑΙ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΑΥΤΟΥ ΑΠΟΘΑΝΕΙΤΑΙ, ΔΙΟΤΙ ΟΥ ΜΗ ΜΝΗΣΘΩΣΙΝ ΑΙ ΔΙΚΑΙΟΣΥΝΑΙ ΑΥΤΟΥ, ΑΣ ΕΠΟΙΗΣΕ, ΚΑΙ ΤΟ ΑΙΜΑ ΑΥΤΟΥ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ ΕΚΖΗΤΗΣΩ.

ΙΕΖ. 3,21 ΣΥ ΔΕ ΕΑΝ ΔΙΑΣΤΕΙΛΗ ΤΩ ΔΙΚΑΙΩ ΤΟΥ ΜΗ ΑΜΑΡΤΕΙΝ, ΚΑΙ ΑΥΤΟΣ ΜΗ ΑΜΑΡΤΗ, Ο ΔΙΚΑΙΟΣ ΖΩΗ ΖΗΣΕΤΑΙ, ΟΤΙ ΔΙΕΣΤΕΙΛΩ ΑΥΤΩ, ΚΑΙ ΣΥ ΤΗΝ ΣΕΑΥΤΟΥ ΨΥΧΗΝ ΡΥΣΗ.

ΙΕΖ. 3,22 ΚΑΙ ΕΓΕΝΕΤΟ ΕΠ' ΕΜΕ ΧΕΙΡ ΚΥΡΙΟΥ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΑΝΑΣΤΗΘΙ, ΚΑΙ ΕΞΕΛΘΕ ΕΙΣ ΤΟ ΠΕΔΙΟΝ, ΚΑΙ ΕΚΕΙ ΛΑΛΗΘΗΣΕΤΑΙ ΠΡΟΣ ΣΕ.

ΙΕΖ. 3,23 ΚΑΙ ΑΝΕΣΤΗΝ ΚΑΙ ΕΞΗΛΘΟΝ ΠΡΟΣ ΤΟ ΠΕΔΙΟΝ, ΚΑΙ ΙΔΟΥ ΕΚΕΙ ΔΟΞΑ ΚΥΡΙΟΥ ΕΙΣΤΗΚΕΙ ΚΑΘΩΣ Η ΟΡΑΣΙΣ ΚΑΙ ΚΑΘΩΣ Η ΔΟΞΑ ΚΥΡΙΟΥ, ΗΝ ΕΙΔΟΝ ΕΠΙ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟΥ ΧΟΒΑΡ, ΚΑΙ ΠΙΠΤΩ ΕΠΙ ΠΡΟΣΩΠΟΝ ΜΟΥ.

ΙΕΖ. 3,24 ΚΑΙ ΗΛΘΕΝ ΕΠ' ΕΜΕ ΠΝΕΥΜΑ ΚΑΙ ΕΣΤΗΣΕ ΜΕ ΕΠΙ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ, ΚΑΙ ΕΛΑΛΗΣΕ ΠΡΟΣ ΜΕ ΚΑΙ ΕΙΠΕ ΜΟΙ· ΕΙΣΕΛΘΕ ΚΑΙ ΕΓΚΛΕΙΣΘΗΤΙ ΕΝ ΜΕΣΩ ΤΟΥ ΟΙΚΟΥ ΣΟΥ.

ΙΕΖ. 3,25 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΙΔΟΥ ΔΕΔΟΝΤΑΙ ΕΠΙ ΣΕ ΔΕΣΜΟΙ, ΚΑΙ ΔΗΣΟΥΣΙ ΣΕ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΟΥ ΜΗ ΕΞΕΛΘΗΣ ΕΚ ΜΕΣΟΥ ΑΥΤΩΝ.

ΙΕΖ. 3,26 ΚΑΙ ΤΗΝ ΓΛΩΣΣΑΝ ΣΟΥ ΣΥΝΔΗΣΩ, ΚΑΙ ΑΠΟΚΩΦΩΘΗΣΗ, ΚΑΙ ΟΥΚ ΕΣΗ ΑΥΤΟΙΣ ΕΙΣ ΑΝΔΡΑ ΕΛΕΓΧΟΝΤΑ, ΔΙΟΤΙ ΟΙΚΟΣ ΠΑΡΑΠΙΚΡΑΙΝΩΝ ΕΣΤΙ.

ΙΕΖ. 3,27 ΚΑΙ ΕΝ ΤΩ ΛΑΛΕΙΝ ΜΕ ΠΡΟΣ ΣΕ ΑΝΟΙΞΩ ΤΟ ΣΤΟΜΑ ΣΟΥ, ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· Ο ΑΚΟΥΩΝ ΑΚΟΥΕΤΩ, ΚΑΙ Ο ΑΠΕΙΘΩΝ ΑΠΕΙΘΗΤΩ, ΔΙΟΤΙ ΟΙΚΟΣ ΠΑΡΑΠΙΚΡΑΙΝΩΝ ΕΣΤΙ.

ΙΕΖΕΚΙΗΛ 4

ΙΕΖ. 4,1 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΛΑΒΕ ΣΕΑΥΤΩ ΠΛΙΝΘΟΝ ΚΑΙ ΘΗΣΕΙΣ ΑΥΤΗΝ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ ΚΑΙ ΔΙΑΓΡΑΨΕΙΣ ΕΠ' ΑΥΤΗΝ ΠΟΛΙΝ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ.

ΙΕΖ. 4,2 ΚΑΙ ΔΩΣΕΙΣ ΕΠ' ΑΥΤΗΝ ΠΕΡΙΟΧΗΝ ΚΑΙ ΟΙΚΟΔΟΜΗΣΕΙΣ ΕΠ' ΑΥΤΗΝ ΠΡΟΜΑΧΩΝΑΣ ΚΑΙ ΠΕΡΙΒΑΛΕΙΣ ΕΠ' ΑΥΤΗΝ ΧΑΡΑΚΑ ΚΑΙ ΔΩΣΕΙΣ ΕΠ' ΑΥΤΗΝ ΠΑΡΕΜΒΟΛΑΣ ΚΑΙ ΤΑΞΕΙΣ ΤΑΣ ΒΕΛΟΣΤΑΣΕΙΣ ΚΥΚΛΩ.

ΙΕΖ. 4,3 ΚΑΙ ΣΥ ΛΑΒΕ ΣΕΑΥΤΩ ΤΗΓΑΝΟΝ ΣΙΔΗΡΟΥΝ ΚΑΙ ΘΗΣΕΙΣ ΑΥΤΟ ΤΟΙΧΟΝ ΣΙΔΗΡΟΥΝ ΑΝΑ ΜΕΣΟΝ ΣΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΤΟΙΜΑΣΕΙΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΕΠ' ΑΥΤΗΝ, ΚΑΙ ΕΣΤΑΙ ΕΝ ΣΥΓΚΛΕΙΣΜΩ, ΚΑΙ ΣΥΓΚΛΕΙΣΕΙΣ ΑΥΤΗΝ· ΣΗΜΕΙΟΝ ΕΣΤΙ ΤΟΥΤΟ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ. -

ΙΕΖ. 4,4 ΚΑΙ ΣΥ ΚΟΙΜΗΘΗΣΗ ΕΠΙ ΤΟ ΠΛΕΥΡΟΝ ΣΟΥ ΤΟ ΑΡΙΣΤΕΡΟΝ ΚΑΙ ΘΗΣΕΙΣ ΤΑΣ ΑΔΙΚΙΑΣ ΤΟΥ ΟΙΚΟΥ ΙΣΡΑΗΛ ΕΠ' ΑΥΤΟΥ ΚΑΤΑ ΑΡΙΘΜΟΝ ΤΩΝ ΗΜΕΡΩΝ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ, ΑΣ ΚΟΙΜΗΘΗΣΗ ΕΠ' ΑΥΤΟΥ, ΚΑΙ ΛΗΨΗ ΤΑΣ ΑΔΙΚΙΑΣ ΑΥΤΩΝ.

ΙΕΖ. 4,5 ΚΑΙ ΕΓΩ ΔΕΔΩΚΑ ΣΟΙ ΤΑΣ ΔΥΟ ΑΔΙΚΙΑΣ ΑΥΤΩΝ ΕΙΣ ΑΡΙΘΜΟΝ ΗΜΕΡΩΝ ΕΝΕΝΗΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΗΜΕΡΑΣ. ΚΑΙ ΛΗΨΗ ΤΑΣ ΑΔΙΚΙΑΣ ΤΟΥ ΟΙΚΟΥ ΙΣΡΑΗΛ

ΙΕΖ. 4,6 ΚΑΙ ΣΥΝΤΕΛΕΣΕΙΣ ΤΑΥΤΑ ΠΑΝΤΑ· ΚΑΙ ΚΟΙΜΗΘΗΣΗ ΕΠΙ ΤΟ ΠΛΕΥΡΟΝ ΣΟΥ ΤΟ ΔΕΞΙΟΝ ΚΑΙ ΛΗΨΗ ΤΑΣ ΑΔΙΚΙΑΣ ΤΟΥ ΟΙΚΟΥ ΙΟΥΔΑ ΤΕΣΣΑΡΑΚΟΝΤΑ ΗΜΕΡΑΣ. ΗΜΕΡΑΝ ΕΙΣ ΕΝΙΑΥΤΟΝ ΤΕΘΕΙΚΑ ΣΟΙ.

ΙΕΖ. 4,7 ΚΑΙ ΕΙΣ ΤΟΝ ΣΥΓΚΛΕΙΣΜΟΝ ΙΕΡΟΥΣΑΛΗΜ ΕΤΟΙΜΑΣΕΙΣ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΚΑΙ ΤΟΝ ΒΡΑΧΙΟΝΑ ΣΟΥ ΣΤΕΡΕΩΣΕΙΣ ΚΑΙ ΠΡΟΦΗΤΕΥΣΕΙΣ ΕΠ' ΑΥΤΗΝ.

ΙΕΖ. 4,8 ΚΑΙ ΕΓΩ ΙΔΟΥ ΔΕΔΩΚΑ ΕΠΙ ΣΕ ΔΕΣΜΟΥΣ, ΚΑΙ ΜΗ ΣΤΡΑΦΗΣ ΑΠΟ ΤΟΥ ΠΛΕΥΡΟΥ ΣΟΥ ΕΠΙ ΤΟ ΠΛΕΥΡΟΝ ΣΟΥ, ΕΩΣ ΟΥ ΣΥΝΤΕΛΕΣΘΩΣΙΝ ΗΜΕΡΑΙ ΤΟΥ ΣΥΓΚΛΕΙΣΜΟΥ ΣΟΥ. -

ΙΕΖ. 4,9 ΚΑΙ ΣΥ ΛΑΒΕ ΣΕΑΥΤΩ ΠΥΡΟΥΣ ΚΑΙ ΚΡΙΘΑΣ ΚΑΙ ΚΥΑΜΟΝ ΚΑΙ ΦΑΚΟΝ ΚΑΙ ΚΕΓΧΡΟΝ ΚΑΙ ΟΛΥΡΑΝ ΚΑΙ ΕΜΒΑΛΕΙΣ ΑΥΤΑ ΕΙΣ ΑΓΓΟΣ ΕΝ ΟΣΤΡΑΚΙΝΟΝ ΚΑΙ ΠΟΙΗΣΕΙΣ ΑΥΤΑ ΣΕΑΥΤΩ ΕΙΣ ΑΡΤΟΥΣ, ΚΑΙ ΚΑΤΑ ΑΡΙΘΜΟΝ ΤΩΝ ΗΜΕΡΩΝ, ΑΣ ΣΥ ΚΑΘΕΥΔΕΙΣ ΕΠΙ ΤΟΥ ΠΛΕΥΡΟΥ ΣΟΥ, ΕΝΕΝΗΚΟΝΤΑ ΚΑΙ ΕΚΑΤΟΝ ΗΜΕΡΑΣ ΦΑΓΕΣΑΙ ΑΥΤΑ.

ΙΕΖ. 4,10 ΚΑΙ ΤΟ ΒΡΩΜΑ ΣΟΥ, Ο ΦΑΓΕΣΑΙ, ΕΝ ΣΤΑΘΜΩ ΕΙΚΟΣΙ ΣΙΚΛΟΥΣ ΤΗΝ ΗΜΕΡΑΝ· ΑΠΟ ΚΑΙΡΟΥ ΕΩΣ ΚΑΙΡΟΥ ΦΑΓΕΣΑΙ ΑΥΤΑ.

ΙΕΖ. 4,11 ΚΑΙ ΥΔΩΡ ΕΝ ΜΕΤΡΩ ΠΙΕΣΑΙ ΤΟ ΕΚΤΟΝ ΤΟΥ ΕΙΝ· ΑΠΟ ΚΑΙΡΟΥ ΕΩΣ ΚΑΙΡΟΥ ΠΙΕΣΑΙ.

ΙΕΖ. 4,12 ΚΑΙ ΕΓΚΡΥΦΙΑΝ ΚΡΙΘΙΝΟΝ ΦΑΓΕΣΑΙ ΑΥΤΑ· ΕΝ ΒΟΛΒΙΤΟΙΣ ΚΟΠΡΟΥ ΑΝΘΡΩΠΙΝΗΣ ΕΓΚΡΥΨΕΙΣ ΑΥΤΑ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ

ΙΕΖ. 4,13 ΚΑΙ ΕΡΕΙΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΟΥ ΙΣΡΑΗΛ· ΟΥΤΩΣ ΦΑΓΟΝΤΑΙ ΟΙ ΥΙΟΙ ΤΟΥ ΙΣΡΑΗΛ ΑΚΑΘΑΡΤΑ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ.

ΙΕΖ. 4,14 ΚΑΙ ΕΙΠΑ· ΜΗΔΑΜΩΣ, ΚΥΡΙΕ ΘΕΕ ΤΟΥ ΙΣΡΑΗΛ· ΙΔΟΥ Η ΨΥΧΗ ΜΟΥ ΣΥ ΜΕΜΙΑΝΤΑΙ ΕΝ ΑΚΑΘΑΡΣΙΑ, ΚΑΙ ΘΝΗΣΙΜΑΙΟΝ ΚΑΙ ΘΗΡΙΑΛΩΤΟΝ ΟΥ ΒΕΒΡΩΚΑ ΑΠΟ ΓΕΝΕΣΕΩΣ ΜΟΥ ΕΩΣ ΤΟΥ ΝΥΝ, ΟΥΔΕ ΕΙΣΕΛΗΛΥΘΕΝ ΕΙΣ ΤΟ ΣΤΟΜΑ ΜΟΥ ΠΑΝ ΚΡΕΑΣ ΕΩΛΟΝ.

ΙΕΖ. 4,15 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΙΔΟΥ ΔΕΔΩΚΑ ΣΟΙ ΒΟΛΒΙΤΑ ΒΟΩΝ ΑΝΤΙ ΤΩΝ ΒΟΛΒΙΤΩΝ ΤΩΝ ΑΝΘΡΩΠΙΝΩΝ, ΚΑΙ ΠΟΙΗΣΕΙΣ ΤΟΥΣ ΑΡΤΟΥΣ ΣΟΥ ΕΠ' ΑΥΤΩΝ.

ΙΕΖ. 4,16 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΙΔΟΥ ΕΓΩ ΣΥΝΤΡΙΒΩ ΣΤΗΡΙΓΜΑ ΑΡΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΦΑΓΟΝΤΑΙ ΑΡΤΟΝ ΕΝ ΣΤΑΘΜΩ ΚΑΙ ΕΝ ΕΝΔΕΙΑ ΚΑΙ ΥΔΩΡ ΕΝ ΜΕΤΡΩ ΚΑΙ ΕΝ ΑΦΑΝΙΣΜΩ ΠΙΟΝΤΑΙ,

ΙΕΖ. 4,17 ΟΠΩΣ ΕΝΔΕΕΙΣ ΓΕΝΩΝΤΑΙ ΑΡΤΟΥ ΚΑΙ ΥΔΑΤΟΣ· ΚΑΙ ΑΦΑΝΙΣΘΗΣΕΤΑΙ ΑΝΘΡΩΠΟΣ ΚΑΙ ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΚΑΙ ΤΑΚΗΣΟΝΤΑΙ ΕΝ ΤΑΙΣ ΑΔΙΚΙΑΙΣ ΑΥΤΩΝ.

ΙΕΖΕΚΙΗΛ 5

ΙΕΖ. 5,1 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΛΑΒΕ ΣΕΑΥΤΩ ΡΟΜΦΑΙΑΝ ΟΞΕΙΑΝ ΥΠΕΡ ΞΥΡΟΝ ΚΟΥΡΕΩΣ· ΚΤΗΣΗ ΑΥΤΗΝ ΣΕΑΥΤΩ ΚΑΙ ΕΠΑΞΕΙΣ ΑΥΤΗΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΣΟΥ ΚΑΙ ΕΠΙ ΤΟΝ ΠΩΓΩΝΑ ΣΟΥ. ΚΑΙ ΛΗΨΗ ΖΥΓΟΝ ΣΤΑΘΜΙΩΝ ΚΑΙ ΔΙΑΣΤΗΣΕΙΣ ΑΥΤΟΥΣ·

ΙΕΖ. 5,2 ΤΟ ΤΕΤΑΡΤΟΝ ΕΝ ΠΥΡΙ ΑΝΑΚΑΥΣΕΙΣ ΕΝ ΜΕΣΗ ΤΗ ΠΟΛΕΙ ΚΑΤΑ ΤΗΝ ΠΛΗΡΩΣΙΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΥ ΣΥΓΚΛΕΙΣΜΟΥ· ΚΑΙ ΛΗΨΗ ΤΟ ΤΕΤΑΡΤΟΝ ΚΑΙ ΚΑΤΑΚΑΥΣΕΙΣ ΑΥΤΟ ΕΝ ΜΕΣΩ ΑΥΤΗΣ, ΚΑΙ ΤΟ ΤΕΤΑΡΤΟΝ ΚΑΤΑΚΟΨΕΙΣ ΕΝ ΡΟΜΦΑΙΑ ΚΥΚΛΩ ΑΥΤΗΣ, ΚΑΙ ΤΟ ΤΕΤΑΡΤΟΝ ΔΙΑΣΚΟΡΠΙΕΙΣ ΤΩ ΠΝΕΥΜΑΤΙ, ΚΑΙ ΜΑΧΑΙΡΑΝ ΕΚΚΕΝΩΣΩ ΟΠΙΣΩ ΑΥΤΩΝ.

ΙΕΖ. 5,3 ΚΑΙ ΛΗΨΗ ΕΚΕΙΘΕΝ ΟΛΙΓΟΥΣ ΕΝ ΑΡΙΘΜΩ ΚΑΙ ΣΥΜΠΕΡΙΛΗΨΗ ΑΥΤΟΥΣ ΤΗ ΑΝΑΒΟΛΗ ΣΟΥ.

ΙΕΖ. 5,4 ΚΑΙ ΕΚ ΤΟΥΤΩΝ ΛΗΨΗ ΕΤΙ ΚΑΙ ΡΙΨΕΙΣ ΑΥΤΟΥΣ ΕΙΣ ΜΕΣΟΝ ΤΟΥ ΠΥΡΟΣ ΚΑΙ ΚΑΤΑΚΑΥΣΕΙΣ ΑΥΤΟΥΣ ΕΝ ΠΥΡΙ· ΕΞ ΑΥΤΗΣ ΕΞΕΛΕΥΣΕΤΑΙ ΠΥΡ. - ΚΑΙ ΕΡΕΙΣ ΠΑΝΤΙ ΟΙΚΩ ΙΣΡΑΗΛ.

ΙΕΖ. 5,5 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΥΤΗ Η ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΜΕΣΩ ΤΩΝ ΕΘΝΩΝ ΤΕΘΕΙΚΑ ΑΥΤΗΝ ΚΑΙ ΤΑΣ ΚΥΚΛΩ ΑΥΤΗΣ ΧΩΡΑΣ.

ΙΕΖ. 5,6 ΚΑΙ ΕΡΕΙΣ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΤΗ ΑΝΟΜΩ ΕΚ ΤΩΝ ΕΘΝΩΝ ΚΑΙ ΤΑ ΝΟΜΙΜΑ ΜΟΥ ΕΚ ΤΩΝ ΧΩΡΩΝ ΤΩΝ ΚΥΚΛΩ ΑΥΤΗΣ, ΔΙΟΤΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΑΠΩΣΑΝΤΟ ΚΑΙ ΕΝ ΤΟΙΣ ΝΟΜΙΜΟΙΣ ΜΟΥ ΟΥΚ ΕΠΟΡΕΥΘΗΣΑΝ ΕΝ ΑΥΤΟΙΣ.

ΙΕΖ. 5,7 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ Η ΑΦΟΡΜΗ ΥΜΩΝ ΕΚ ΤΩΝ ΕΘΝΩΝ ΤΩΝ ΚΥΚΛΩ ΥΜΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΝΟΜΙΜΟΙΣ ΜΟΥ ΟΥΚ ΕΠΟΡΕΥΘΗΤΕ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΟΥΚ ΕΠΟΙΗΣΑΤΕ, ΑΛΛ' ΟΥΔΕ ΚΑΤΑ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΤΩΝ ΕΘΝΩΝ ΤΩΝ ΚΥΚΛΩ ΥΜΩΝ ΟΥ ΠΕΠΟΙΗΚΑΤΕ,

ΙΕΖ. 5,8 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΙ ΣΕ ΚΑΙ ΠΟΙΗΣΩ ΕΝ ΜΕΣΩ ΣΟΥ ΚΡΙΜΑ ΕΝΩΠΙΟΝ ΤΩΝ ΕΘΝΩΝ

ΙΕΖ. 5,9 ΚΑΙ ΠΟΙΗΣΩ ΕΝ ΣΟΙ Α ΟΥ ΠΕΠΟΙΗΚΑ ΚΑΙ Α ΟΥ ΠΟΙΗΣΩ ΟΜΟΙΑ ΑΥΤΟΙΣ ΕΤΙ ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΣΟΥ.

ΙΕΖ. 5,10 ΔΙΑ ΤΟΥΤΟ ΠΑΤΕΡΕΣ ΦΑΓΟΝΤΑΙ ΤΕΚΝΑ ΕΝ ΜΕΣΩ ΣΟΥ, ΚΑΙ ΤΕΚΝΑ ΦΑΓΟΝΤΑΙ ΠΑΤΕΡΑΣ· ΚΑΙ ΠΟΙΗΣΩ ΕΝ ΣΟΙ ΚΡΙΜΑΤΑ ΚΑΙ ΔΙΑΣΚΟΡΠΙΩ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΣΟΥ ΕΙΣ ΠΑΝΤΑ ΑΝΕΜΟΝ.

ΙΕΖ. 5,11 ΔΙΑ ΤΟΥΤΟ ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, Η ΜΗΝ ΑΝΘ' ΩΝ ΤΑ ΑΓΙΑ ΜΟΥ ΕΜΙΑΝΑΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΒΔΕΛΥΓΜΑΣΙ ΣΟΥ, ΚΑΓΩ ΑΠΩΣΟΜΑΙ ΣΕ, ΟΥ ΦΕΙΣΕΤΑΙ ΜΟΥ Ο ΟΦΘΑΛΜΟΣ, ΚΑΓΩ ΟΥΚ ΕΛΕΗΣΩ.

ΙΕΖ. 5,12 ΤΟ ΤΕΤΑΡΤΟΝ ΣΟΥ ΕΝ ΘΑΝΑΤΩ ΑΝΑΛΩΘΗΣΕΤΑΙ, ΚΑΙ ΤΟ ΤΕΤΑΡΤΟΝ ΣΟΥ ΕΝ ΛΙΜΩ ΣΥΝΤΕΛΕΣΘΗΣΕΤΑΙ ΕΝ ΜΕΣΩ ΣΟΥ, ΚΑΙ ΤΟ ΤΕΤΑΡΤΟΝ ΣΟΥ ΕΙΣ ΠΑΝΤΑ ΑΝΕΜΟΝ ΣΚΟΡΠΙΩ ΑΥΤΟΥΣ, ΚΑΙ ΤΟ ΤΕΤΑΡΤΟΝ ΣΟΥ ΕΝ ΡΟΜΦΑΙΑ ΠΕΣΟΥΝΤΑΙ ΚΥΚΛΩ ΣΟΥ, ΚΑΙ ΜΑΧΑΙΡΑΝ ΕΚΚΕΝΩΣΩ ΟΠΙΣΩ ΑΥΤΩΝ.

ΙΕΖ. 5,13 ΚΑΙ ΣΥΝΤΕΛΕΣΘΗΣΕΤΑΙ Ο ΘΥΜΟΣ ΜΟΥ ΚΑΙ Η ΟΡΓΗ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΕΠΙΓΝΩΣΗ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΛΕΛΑΛΗΚΑ ΕΝ ΖΗΛΩ ΜΟΥ ΕΝ ΤΩ ΣΥΝΤΕΛΕΣΑΙ ΜΕ ΤΗΝ ΟΡΓΗΝ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ.

ΙΕΖ. 5,14 ΚΑΙ ΘΗΣΟΜΑΙ ΣΕ ΕΙΣ ΕΡΗΜΟΝ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΣΟΥ ΚΥΚΛΩ ΣΟΥ ΕΝΩΠΙΟΝ ΠΑΝΤΟΣ ΔΙΟΔΕΥΟΝΤΟΣ,

ΙΕΖ. 5,15 ΚΑΙ ΕΣΗ ΣΤΕΝΑΚΤΗ ΚΑΙ ΔΗΛΑΪΣΤΗ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΤΟΙΣ ΚΥΚΛΩ ΣΟΥ ΕΝ ΤΩ ΠΟΙΗΣΑΙ ΜΕ ΕΝ ΣΟΙ ΚΡΙΜΑΤΑ ΕΝ ΕΚΔΙΚΗΣΕΙ ΘΥΜΟΥ ΜΟΥ· ΕΓΩ ΚΥΡΙΟΣ ΛΕΛΑΛΗΚΑ.

ΙΕΖ. 5,16 ΚΑΙ ΕΝ ΤΩ ΑΠΟΣΤΕΙΛΑΙ ΜΕ ΒΟΛΙΔΑΣ ΤΟΥ ΛΙΜΟΥ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΕΣΟΝΤΑΙ ΕΙΣ ΕΚΛΕΙΨΙΝ, ΚΑΙ ΣΥΝΤΡΙΨΩ ΣΤΗΡΙΓΜΑ ΑΡΤΟΥ ΣΟΥ.

ΙΕΖ. 5,17 ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΕΠΙ ΣΕ ΛΙΜΟΝ ΚΑΙ ΘΗΡΙΑ ΠΟΝΗΡΑ ΚΑΙ ΤΙΜΩΡΗΣΟΜΑΙ ΣΕ, ΚΑΙ ΘΑΝΑΤΟΣ ΚΑΙ ΑΙΜΑ ΔΙΕΛΕΥΣΟΝΤΑΙ ΕΠΙ ΣΕ, ΚΑΙ ΡΟΜΦΑΙΑΝ ΕΠΑΞΩ ΕΠΙ ΣΕ ΚΥΚΛΟΘΕΝ· ΕΓΩ ΚΥΡΙΟΣ ΛΕΛΑΛΗΚΑ.

ΙΕΖΕΚΙΗΛ 6

ΙΕΖ. 6,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 6,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΣΤΗΡΙΞΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΕΠΙ ΤΑ ΟΡΗ ΙΣΡΑΗΛ ΚΑΙ ΠΡΟΦΗΤΕΥΣΟΝ ΕΠ' ΑΥΤΑ

ΙΕΖ. 6,3 ΚΑΙ ΕΡΕΙΣ· ΤΑ ΟΡΗ ΙΣΡΑΗΛ ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΤΟΙΣ ΟΡΕΣΙ ΚΑΙ ΤΟΙΣ ΒΟΥΝΟΙΣ ΚΑΙ ΤΑΙΣ ΦΑΡΑΓΞΙ ΚΑΙ ΤΑΙΣ ΝΑΠΑΙΣ· ΙΔΟΥ ΕΓΩ ΕΠΑΓΩΝ ΕΦ' ΥΜΑΣ ΡΟΜΦΑΙΑΝ ΚΑΙ ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ ΤΑ ΥΨΗΛΑ ΥΜΩΝ,

ΙΕΖ. 6,4 ΚΑΙ ΣΥΝΤΡΙΒΗΣΟΝΤΑΙ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΥΜΩΝ ΚΑΙ ΤΑ ΤΕΜΕΝΗ ΥΜΩΝ, ΚΑΙ ΚΑΤΑΒΑΛΩ ΤΡΑΥΜΑΤΙΑΣ ΥΜΩΝ ΕΝΩΠΙΟΝ ΤΩΝ ΕΙΔΩΛΩΝ ΥΜΩΝ

ΙΕΖ. 6,5 ΚΑΙ ΔΙΑΣΚΟΡΠΙΩ ΤΑ ΟΣΤΑ ΥΜΩΝ ΚΥΚΛΩ ΤΩΝ ΘΥΣΙΑΣΤΗΡΙΩΝ ΥΜΩΝ.

ΙΕΖ. 6,6 ΚΑΙ ΕΝ ΠΑΣΗ ΤΗ ΚΑΤΟΙΚΙΑ ΥΜΩΝ ΑΙ ΠΟΛΕΙΣ ΕΞΕΡΗΜΩΘΗΣΟΝΤΑΙ ΚΑΙ ΤΑ ΥΨΗΛΑ ΑΦΑΝΙΣΘΗΣΕΤΑΙ, ΟΠΩΣ ΕΞΟΛΟΘΡΕΥΘΗ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΥΜΩΝ, ΚΑΙ ΣΥΝΤΡΙΒΗΣΟΝΤΑΙ ΤΑ ΕΙΔΩΛΑ ΥΜΩΝ, ΚΑΙ ΕΞΑΡΘΗΣΕΤΑΙ ΤΑ ΤΕΜΕΝΗ ΥΜΩΝ,

ΙΕΖ. 6,7 ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΤΡΑΥΜΑΤΙΑΙ ΕΝ ΜΕΣΩ ΥΜΩΝ, ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΙΕΖ. 6,8 ΕΝ ΤΩ ΓΕΝΕΣΘΑΙ ΕΞ ΥΜΩΝ ΑΝΑΣΩΖΟΜΕΝΟΥΣ ΕΚ ΡΟΜΦΑΙΑΣ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΚΑΙ ΕΝ ΤΩ ΔΙΑΣΚΟΡΠΙΣΜΩ ΥΜΩΝ ΕΝ ΤΑΙΣ ΧΩΡΑΙΣ

ΙΕΖ. 6,9 ΚΑΙ ΜΝΗΣΘΗΣΟΝΤΑΙ ΜΟΥ ΟΙ ΑΝΑΣΩΖΟΜΕΝΟΙ ΕΞ ΥΜΩΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΟΥ ΗΧΜΑΛΩΤΕΥΘΗΣΑΝ ΕΚΕΙ· ΟΜΩΜΟΚΑ ΤΗ ΚΑΡΔΙΑ ΑΥΤΩΝ ΤΗ ΕΚΠΟΡΝΕΥΟΥΣΗ ΑΠ' ΕΜΟΥ ΚΑΙ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΑΥΤΩΝ ΤΟΙΣ ΕΚΠΟΡΝΕΥΟΥΣΙΝ ΟΠΙΣΩ ΤΩΝ ΕΠΙΤΗΔΕΥΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΙ ΚΟΨΟΝΤΑΙ ΠΡΟΣΩΠΑ ΑΥΤΩΝ ΕΝ ΠΑΣΙ ΤΟΙΣ ΒΔΕΛΥΓΜΑΣΙΝ ΑΥΤΩΝ·

ΙΕΖ. 6,10 ΚΑΙ ΕΠΙΓΝΩΣΟΝΤΑΙ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΛΕΛΑΛΗΚΑ.

ΙΕΖ. 6,11 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΡΟΤΗΣΟΝ ΤΗ ΧΕΙΡΙ ΚΑΙ ΨΟΦΗΣΟΝ ΤΩ ΠΟΔΙ ΚΑΙ ΕΙΠΟΝ· ΕΥΓΕ ΕΥΓΕ ΕΠΙ ΠΑΣΙ ΤΟΙΣ ΒΔΕΛΥΓΜΑΣΙΝ ΟΙΚΟΥ ΙΣΡΑΗΛ· ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΕΝ ΘΑΝΑΤΩ ΚΑΙ ΕΝ ΛΙΜΩ ΠΕΣΟΥΝΤΑΙ.

ΙΕΖ. 6,12 Ο ΕΓΓΥΣ ΕΝ ΡΟΜΦΑΙΑ ΠΕΣΕΙΤΑΙ, Ο ΔΕ ΜΑΚΡΑΝ ΕΝ ΘΑΝΑΤΩ ΤΕΛΕΥΤΗΣΕΙ, ΚΑΙ Ο ΠΕΡΙΕΧΟΜΕΝΟΣ ΕΝ ΛΙΜΩ ΣΥΝΤΕΛΕΣΘΗΣΕΤΑΙ, ΚΑΙ ΣΥΝΤΕΛΕΣΩ ΤΗΝ ΟΡΓΗΝ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ.

ΙΕΖ. 6,13 ΚΑΙ ΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΕΝ ΤΩ ΕΙΝΑΙ ΤΟΥΣ ΤΡΑΥΜΑΤΙΑΣ ΥΜΩΝ ΕΝ ΜΕΣΩ ΤΩΝ ΕΙΔΩΛΩΝ ΥΜΩΝ ΚΥΚΛΩ ΤΩΝ ΘΥΣΙΑΣΤΗΡΙΩΝ ΥΜΩΝ, ΕΠΙ ΠΑΝΤΑ ΒΟΥΝΟΝ ΥΨΗΛΟΝ ΚΑΙ ΥΠΟΚΑΤΩ ΔΕΝΔΡΟΥ ΣΥΣΚΙΟΥ, ΟΥ ΕΔΩΚΑΝ ΕΚΕΙ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΠΑΣΙ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΑΥΤΩΝ.

ΙΕΖ. 6,14 ΚΑΙ ΕΚΤΕΝΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΘΗΣΟΜΑΙ ΤΗΝ ΓΗΝ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΕΙΣ ΟΛΕΘΡΟΝ ΑΠΟ ΤΗΣ ΕΡΗΜΟΥ ΔΕΒΛΑΘΑ ΕΚ ΠΑΣΗΣ ΤΗΣ ΚΑΤΟΙΚΙΑΣ· ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 7

ΙΕΖ. 7,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 7,2 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΤΗ ΓΗ ΤΟΥ ΙΣΡΑΗΛ· ΠΕΡΑΣ ΗΚΕΙ, ΤΟ ΠΕΡΑΣ ΗΚΕΙ ΕΠΙ ΤΑΣ ΤΕΣΣΑΡΑΣ ΠΤΕΡΥΓΑΣ ΤΗΣ ΓΗΣ.

ΙΕΖ. 7,3 ΗΚΕΙ ΤΟ ΠΕΡΑΣ

ΙΕΖ. 7,4 ΕΠΙ ΣΕ ΤΟΝ ΚΑΤΟΙΚΟΥΝΤΑ ΤΗΝ ΓΗΝ, ΗΚΕΙ Ο ΚΑΙΡΟΣ, ΗΓΓΙΚΕΝ Η ΗΜΕΡΑ, ΟΥ ΜΕΤΑ ΘΟΡΥΒΩΝ ΟΥΔΕ ΜΕΤΑ ΩΔΙΝΩΝ.

ΙΕΖ. 7,5 ΝΥΝ ΕΓΓΥΘΕΝ ΕΚΧΕΩ ΤΗΝ ΟΡΓΗΝ ΜΟΥ ΕΠΙ ΣΕ ΚΑΙ ΣΥΝΤΕΛΕΣΩ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΕΝ ΣΟΙ ΚΑΙ ΚΡΙΝΩ ΣΕ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΣΟΥ ΚΑΙ ΔΩΣΩ ΕΠΙ ΣΕ ΠΑΝΤΑ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΣΟΥ·

ΙΕΖ. 7,6 ΟΥ ΦΕΙΣΕΤΑΙ Ο ΟΦΘΑΛΜΟΣ ΜΟΥ, ΟΥΔΕ ΜΗ ΕΛΕΗΣΩ, ΔΙΟΤΙ ΤΑΣ ΟΔΟΥΣ ΣΟΥ ΕΠΙ ΣΕ ΔΩΣΩ, ΚΑΙ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΣΟΥ ΕΝ ΜΕΣΩ ΣΟΥ ΕΣΟΝΤΑΙ, ΚΑΙ ΕΠΙΓΝΩΣΗ ΔΙΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΤΥΠΤΩΝ.

ΙΕΖ. 7,7 ΝΥΝ ΤΟ ΠΕΡΑΣ ΠΡΟΣ ΣΕ, ΚΑΙ ΑΠΟΣΤΕΛΩ ΕΓΩ ΕΠΙ ΣΕ ΚΑΙ ΕΚΔΙΚΗΣΩ ΣΕ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΣΟΥ ΚΑΙ ΔΩΣΩ ΕΠΙ ΣΕ ΠΑΝΤΑ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΣΟΥ·

ΙΕΖ. 7,8 ΟΥ ΦΕΙΣΕΤΑΙ Ο ΟΦΘΑΛΜΟΣ ΜΟΥ ΕΠΙ ΣΕ, ΟΥΔΕ ΜΗ ΕΛΕΗΣΩ, ΔΙΟΤΙ ΤΗΝ ΟΔΟΝ ΣΟΥ ΕΠΙ ΣΕ ΔΩΣΩ, ΚΑΙ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΣΟΥ ΕΝ ΜΕΣΩ ΣΟΥ ΕΣΤΑΙ· ΚΑΙ ΕΠΙΓΝΩΣΗ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ·

ΙΕΖ. 7,9 ΔΙΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ·

ΙΕΖ. 7,10 ΙΔΟΥ ΤΟ ΠΕΡΑΣ ΗΚΕΙ, ΙΔΟΥ ΗΜΕΡΑ ΚΥΡΙΟΥ· ΕΙ ΚΑΙ Η ΡΑΒΔΟΣ ΗΝΘΗΚΕΝ, Η ΥΒΡΙΣ ΕΞΑΝΕΣΤΗΚΕ.

ΙΕΖ. 7,11 ΚΑΙ ΣΥΝΤΡΙΨΕΙ ΣΤΗΡΙΓΜΑ ΑΝΟΜΟΥ ΚΑΙ ΟΥ ΜΕΤΑ ΘΟΡΥΒΟΥ ΟΥΔΕ ΜΕΤΑ ΣΠΟΥΔΗΣ.

ΙΕΖ. 7,12 ΗΚΕΙ Ο ΚΑΙΡΟΣ, ΙΔΟΥ Η ΗΜΕΡΑ· Ο ΚΤΩΜΕΝΟΣ ΜΗ ΧΑΙΡΕΤΩ, ΚΑΙ Ο ΠΩΛΩΝ ΜΗ ΘΡΗΝΕΙΤΩ·

ΙΕΖ. 7,13 ΔΙΟΤΙ Ο ΚΤΩΜΕΝΟΣ ΠΡΟΣ ΤΟΝ ΠΩΛΟΥΝΤΑ ΟΥΚΕΤΙ ΜΗ ΕΠΙΣΤΡΕΨΗ, ΚΑΙ ΑΝΘΡΩΠΟΣ ΕΝ ΟΦΘΑΛΜΩ ΖΩΗΣ ΑΥΤΟΥ ΟΥ ΚΡΑΤΗΣΕΙ.

ΙΕΖ. 7,14 ΣΑΛΠΙΣΑΤΕ ΕΝ ΣΑΛΠΙΓΓΙ ΚΑΙ ΚΡΙΝΑΤΕ ΤΑ ΣΥΜΠΑΝΤΑ.

ΙΕΖ. 7,15 Ο ΠΟΛΕΜΟΣ ΕΝ ΡΟΜΦΑΙΑ ΕΞΩΘΕΝ, ΚΑΙ Ο ΛΙΜΟΣ ΚΑΙ Ο ΘΑΝΑΤΟΣ ΕΣΩΘΕΝ· Ο ΕΝ ΤΩ ΠΕΔΙΩ ΕΝ ΡΟΜΦΑΙΑ ΤΕΛΕΥΤΗΣΕΙ, ΤΟΥΣ Δ' ΕΝ ΤΗ ΠΟΛΕΙ ΛΙΜΟΣ ΚΑΙ ΘΑΝΑΤΟΣ ΣΥΝΤΕΛΕΣΕΙ.

ΙΕΖ. 7,16 ΚΑΙ ΑΝΑΣΩΘΗΣΟΝΤΑΙ ΟΙ ΑΝΑΣΩΖΟΜΕΝΟΙ ΕΞ ΑΥΤΩΝ ΚΑΙ ΕΣΟΝΤΑΙ ΕΠΙ ΤΩΝ ΟΡΕΩΝ· ΠΑΝΤΑΣ ΑΠΟΚΤΕΝΩ, ΕΚΑΣΤΟΝ ΕΝ ΤΑΙΣ ΑΔΙΚΙΑΙΣ ΑΥΤΟΥ.

ΙΕΖ. 7,17 ΠΑΣΑΙ ΧΕΙΡΕΣ ΕΚΛΥΘΗΣΟΝΤΑΙ, ΚΑΙ ΠΑΝΤΕΣ ΜΗΡΟΙ ΜΟΛΥΝΘΗΣΟΝΤΑΙ ΥΓΡΑΣΙΑ,

ΙΕΖ. 7,18 ΚΑΙ ΠΕΡΙΖΩΣΟΝΤΑΙ ΣΑΚΚΟΥΣ, ΚΑΙ ΚΑΛΥΨΕΙ ΑΥΤΟΥΣ ΘΑΜΒΟΣ, ΚΑΙ ΕΠΙ ΠΑΝ ΠΡΟΣΩΠΟΝ ΑΙΣΧΥΝΗ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΚΕΦΑΛΗΝ ΦΑΛΑΚΡΩΜΑ.

ΙΕΖ. 7,19 ΤΟ ΑΡΓΥΡΙΟΝ ΑΥΤΩΝ ΡΙΦΗΣΕΤΑΙ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ, ΚΑΙ ΤΟ ΧΡΥΣΙΟΝ ΑΥΤΩΝ ΥΠΕΡΟΦΘΗΣΕΤΑΙ· ΑΙ ΨΥΧΑΙ ΑΥΤΩΝ ΟΥ ΜΗ ΕΜΠΛΗΣΘΩΣΙ, ΚΑΙ ΑΙ ΚΟΙΛΙΑΙ ΑΥΤΩΝ ΟΥ ΜΗ ΠΛΗΡΩΘΩΣΙ, ΔΙΟΤΙ ΒΑΣΑΝΟΣ ΤΩΝ ΑΔΙΚΙΩΝ ΑΥΤΩΝ ΕΓΕΝΕΤΟ.

ΙΕΖ. 7,20 ΕΚΛΕΚΤΑ ΚΟΣΜΟΥ ΕΙΣ ΥΠΕΡΗΦΑΝΙΑΝ ΕΘΕΝΤΟ ΑΥΤΑ ΚΑΙ ΕΙΚΟΝΑΣ ΤΩΝ ΒΔΕΛΥΓΜΑΤΩΝ ΑΥΤΩΝ ΕΠΟΙΗΣΑΝ ΕΞ ΑΥΤΩΝ· ΕΝΕΚΕΝ ΤΟΥΤΟΥ ΔΕΔΩΚΑ ΑΥΤΑ ΑΥΤΟΙΣ ΕΙΣ ΑΚΑΘΑΡΣΙΑΝ,

ΙΕΖ. 7,21 ΚΑΙ ΠΑΡΑΔΩΣΩ ΑΥΤΑ ΕΙΣ ΧΕΙΡΑΣ ΑΛΛΟΤΡΙΩΝ ΤΟΥ ΔΙΑΡΠΑΣΑΙ ΑΥΤΑ ΚΑΙ ΤΟΙΣ ΛΟΙΜΟΙΣ ΤΗΣ ΓΗΣ ΕΙΣ ΣΚΥΛΑ, ΚΑΙ ΒΕΒΗΛΩΣΟΥΣΙΝ ΑΥΤΑ.

ΙΕΖ. 7,22 ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΑΠ' ΑΥΤΩΝ, ΚΑΙ ΜΙΑΝΟΥΣΙ ΤΗΝ ΕΠΙΣΚΟΠΗΝ ΜΟΥ ΚΑΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΙΣ ΑΥΤΑ ΑΦΥΛΑΚΤΩΣ ΚΑΙ ΒΕΒΗΛΩΣΟΥΣΙΝ ΑΥΤΑ·

ΙΕΖ. 7,23 ΚΑΙ ΠΟΙΗΣΟΥΣΙ ΦΥΡΜΟΝ, ΔΙΟΤΙ Η ΓΗ ΠΛΗΡΗΣ ΛΑΩΝ, ΚΑΙ Η ΠΟΛΙΣ ΠΛΗΡΗΣ ΑΝΟΜΙΑΣ.

ΙΕΖ. 7,24 ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΤΟ ΦΡΥΑΓΜΑ ΤΗΣ ΙΣΧΥΟΣ ΑΥΤΩΝ, ΚΑΙ ΜΙΑΝΘΗΣΕΤΑΙ ΤΑ ΑΓΙΑ ΑΥΤΩΝ.

ΙΕΖ. 7,25 ΕΞΙΛΑΣΜΟΣ ΗΞΕΙ ΚΑΙ ΖΗΤΗΣΕΙ ΕΙΡΗΝΗΝ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ.

ΙΕΖ. 7,26 ΟΥΑΙ ΕΠΙ ΟΥΑΙ ΕΣΤΑΙ, ΚΑΙ ΑΓΓΕΛΙΑ ΕΠΙ ΑΓΓΕΛΙΑΝ ΕΣΤΑΙ, ΚΑΙ ΖΗΤΗΘΗΣΕΤΑΙ ΟΡΑΣΙΣ ΕΚ ΠΡΟΦΗΤΟΥ, ΚΑΙ ΝΟΜΟΣ ΑΠΟΛΕΙΤΑΙ ΕΞ ΙΕΡΕΩΣ ΚΑΙ ΒΟΥΛΗ ΕΚ ΠΡΕΣΒΥΤΕΡΩΝ.

ΙΕΖ. 7,27 ΑΡΧΩΝ ΕΝΔΥΣΕΤΑΙ ΑΦΑΝΙΣΜΟΝ, ΚΑΙ ΑΙ ΧΕΙΡΕΣ ΤΟΥ ΛΑΟΥ ΤΗΣ ΓΗΣ ΠΑΡΑΛΥΘΗΣΟΝΤΑΙ· ΚΑΤΑ ΤΑΣ ΟΔΟΥΣ ΑΥΤΩΝ ΠΟΙΗΣΩ ΑΥΤΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΚΡΙΜΑΣΙΝ ΑΥΤΩΝ ΕΚΔΙΚΗΣΩ ΑΥΤΟΥΣ· ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 8

ΙΕΖ. 8,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΚΤΩ ΕΤΕΙ ΕΝ ΤΩ ΠΕΜΠΤΩ ΜΗΝΙ, ΠΕΜΠΤΗ ΤΟΥ ΜΗΝΟΣ, ΕΓΩ ΕΚΑΘΗΜΗΝ ΕΝ ΤΩ ΟΙΚΩ, ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΙΟΥΔΑ ΕΚΑΘΗΝΤΟ ΕΝΩΠΙΟΝ ΜΟΥ, ΚΑΙ ΕΓΕΝΕΤΟ ΕΠ' ΕΜΕ ΧΕΙΡ ΚΥΡΙΟΥ,

ΙΕΖ. 8,2 ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΟΜΟΙΩΜΑ ΑΝΔΡΟΣ, ΑΠΟ ΤΗΣ ΟΣΦΥΟΣ ΑΥΤΟΥ ΚΑΙ ΕΩΣ ΚΑΤΩ ΠΥΡ, ΚΑΙ ΑΠΟ ΤΗΣ ΟΣΦΥΟΣ ΑΥΤΟΥ ΥΠΕΡΑΝΩ ΑΥΤΟΥ ΩΣ ΟΡΑΣΙΣ ΗΛΕΚΤΡΟΥ.

ΙΕΖ. 8,3 ΚΑΙ ΕΞΕΤΕΙΝΕΝ ΟΜΟΙΩΜΑ ΧΕΙΡΟΣ ΚΑΙ ΑΝΕΛΑΒΕ ΜΕ ΤΗΣ ΚΟΡΥΦΗΣ ΜΟΥ ΚΑΙ ΑΝΕΛΑΒΕ ΜΕ ΠΝΕΥΜΑ ΑΝΑΜΕΣΟΝ ΤΗΣ ΓΗΣ ΚΑΙ ΑΝΑΜΕΣΟΝ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΗΓΑΓΕ ΜΕ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΟΡΑΣΕΙ ΘΕΟΥ ΕΠΙ ΤΑ ΠΡΟΘΥΡΑ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΕΣΩΤΕΡΑΣ ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΕΙΣ ΒΟΡΡΑΝ, ΟΥ ΗΝ Η ΣΤΗΛΗ ΤΟΥ ΚΤΩΜΕΝΟΥ.

ΙΕΖ. 8,4 ΚΑΙ ΙΔΟΥ, ΗΝ ΕΚΕΙ ΔΟΞΑ ΚΥΡΙΟΥ ΘΕΟΥ ΙΣΡΑΗΛ ΚΑΤΑ ΤΗΝ ΟΡΑΣΙΝ, ΗΝ ΕΙΔΟΝ ΕΝ ΤΩ ΠΕΔΙΩ.

ΙΕΖ. 8,5 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΑΝΑΒΛΕΨΟΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΠΡΟΣ ΒΟΡΡΑΝ· ΚΑΙ ΑΝΕΒΛΕΨΑ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΜΟΥ ΠΡΟΣ ΒΟΡΡΑΝ, ΚΑΙ ΙΔΟΥ ΑΠΟ ΒΟΡΡΑ ΕΠΙ ΤΗΝ ΠΥΛΗΝ ΤΗΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ.

ΙΕΖ. 8,6 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΕΩΡΑΚΑΣ ΤΙ ΟΥΤΟΙ ΠΟΙΟΥΣΙΝ; ΑΝΟΜΙΑΣ ΜΕΓΑΛΑΣ ΠΟΙΟΥΣΙΝ ΩΔΕ ΤΟΥ ΑΠΕΧΕΣΘΑΙ ΑΠΟ ΤΩΝ ΑΓΙΩΝ ΜΟΥ, ΚΑΙ ΕΤΙ ΟΨΕΙ ΑΝΟΜΙΑΣ ΜΕΙΖΟΝΑΣ.

ΙΕΖ. 8,7 ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΕΠΙ ΤΑ ΠΡΟΘΥΡΑ ΤΗΣ ΑΥΛΗΣ

ΙΕΖ. 8,8 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΟΡΥΞΟΝ· ΚΑΙ ΩΡΥΞΑ, ΚΑΙ ΙΔΟΥ ΘΥΡΑ ΜΙΑ.

ΙΕΖ. 8,9 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΕΙΣΕΛΘΕ ΚΑΙ ΙΔΕ ΤΑΣ ΑΝΟΜΙΑΣ, ΑΣ ΟΥΤΟΙ ΠΟΙΟΥΣΙΝ ΩΔΕ.

ΙΕΖ. 8,10 ΚΑΙ ΕΙΣΗΛΘΟΝ ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΜΑΤΑΙΑ ΒΔΕΛΥΓΜΑΤΑ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΙΔΩΛΑ ΟΙΚΟΥ ΙΣΡΑΗΛ ΔΙΑΓΕΓΡΑΜΜΕΝΑ ΕΠ' ΑΥΤΟΥ ΚΥΚΛΩ,

ΙΕΖ. 8,11 ΚΑΙ ΕΒΔΟΜΗΚΟΝΤΑ ΑΝΔΡΕΣ ΕΚ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΟΙΚΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΙΕΖΟΝΙΑΣ Ο ΤΟΥ ΣΑΦΑΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΕΙΣΤΗΚΕΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ, ΚΑΙ ΕΚΑΣΤΟΣ ΘΥΜΙΑΤΗΡΙΟΝ ΑΥΤΟΥ ΕΙΧΕΝ ΕΝ ΤΗ ΧΕΙΡΙ, ΚΑΙ Η ΑΤΜΙΣ ΤΟΥ ΘΥΜΙΑΜΑΤΟΣ ΑΝΕΒΑΙΝΕ.

ΙΕΖ. 8,12 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΕΩΡΑΚΑΣ, ΥΙΕ ΑΝΘΡΩΠΟΥ, Α ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΟΙΚΟΥ ΙΣΡΑΗΛ ΠΟΙΟΥΣΙΝ, ΕΚΑΣΤΟΣ ΑΥΤΩΝ ΕΝ ΤΩ ΚΟΙΤΩΝΙ ΤΩ ΚΡΥΠΤΩ ΑΥΤΩΝ; ΔΙΟΤΙ ΕΙΠΑΝ· ΟΥΧ ΟΡΑ Ο ΚΥΡΙΟΣ, ΕΓΚΑΤΑΛΕΛΟΙΠΕ ΚΥΡΙΟΣ ΤΗΝ ΓΗΝ.

ΙΕΖ. 8,13 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΕΤΙ ΟΨΕΙ ΑΝΟΜΙΑΣ ΜΕΙΖΟΝΑΣ, ΑΣ ΟΥΤΟΙ ΠΟΙΟΥΣΙ.

ΙΕΖ. 8,14 ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΕΠΙ ΤΑ ΠΡΟΘΥΡΑ ΤΗΣ ΠΥΛΗΣ ΟΙΚΟΥ ΚΥΡΙΟΥ ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΠΡΟΣ ΒΟΡΡΑΝ, ΚΑΙ ΙΔΟΥ ΕΚΕΙ ΓΥΝΑΙΚΕΣ ΚΑΘΗΜΕΝΑΙ ΘΡΗΝΟΥΣΑΙ ΤΟΝ ΘΑΜΜΟΥΖ,

ΙΕΖ. 8,15 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΕΩΡΑΚΑΣ; ΚΑΙ ΕΤΙ ΟΨΕΙ ΕΠΙΤΗΔΕΥΜΑΤΑ ΜΕΙΖΟΝΑ ΤΟΥΤΩΝ.

ΙΕΖ. 8,16 ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΟΙΚΟΥ ΚΥΡΙΟΥ ΤΗΝ ΕΣΩΤΕΡΑΝ, ΚΑΙ ΙΔΟΥ ΕΠΙ ΤΩΝ ΠΡΟΘΥΡΩΝ ΤΟΥ ΝΑΟΥ ΚΥΡΙΟΥ ΑΝΑΜΕΣΟΝ ΤΩΝ ΑΙΛΑΜ ΚΑΙ ΑΝΑΜΕΣΟΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΩΣ ΕΙΚΟΣΙ ΑΝΔΡΕΣ, ΤΑ ΟΠΙΣΘΙΑ ΑΥΤΩΝ ΠΡΟΣ ΤΟΝ ΝΑΟΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΤΑ ΠΡΟΣΩΠΑ ΑΥΤΩΝ ΑΠΕΝΑΝΤΙ, ΚΑΙ ΟΥΤΟΙ ΠΡΟΣΚΥΝΟΥΣΙ ΤΩ ΗΛΙΩ·

ΙΕΖ. 8,17 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΕΩΡΑΚΑΣ, ΥΙΕ ΑΝΘΡΩΠΟΥ; ΜΗ ΜΙΚΡΑ ΤΩ ΟΙΚΩ ΙΟΥΔΑ ΤΟΥ ΠΟΙΕΙΝ ΤΑΣ ΑΝΟΜΙΑΣ, ΑΣ ΠΕΠΟΙΗΚΑΣΙΝ ΩΔΕ; ΔΙΟΤΙ ΕΠΛΗΣΑΝ ΤΗΝ ΓΗΝ ΑΝΟΜΙΑΣ, ΚΑΙ ΙΔΟΥ ΑΥΤΟΙ ΩΣ ΜΥΚΤΗΡΙΖΟΝΤΕΣ.

ΙΕΖ. 8,18 ΚΑΙ ΕΓΩ ΠΟΙΗΣΩ ΑΥΤΟΙΣ ΜΕΤΑ ΘΥΜΟΥ· ΟΥ ΦΕΙΣΕΤΑΙ Ο ΟΦΘΑΛΜΟΣ ΜΟΥ, ΟΥΔΕ ΜΗ ΕΛΕΗΣΩ.

ΙΕΖΕΚΙΗΛ 9

ΙΕΖ. 9,1 ΚΑΙ ΑΝΕΚΡΑΓΕΝ ΕΙΣ ΤΑ ΩΤΑ ΜΟΥ ΦΩΝΗ ΜΕΓΑΛΗ ΛΕΓΩΝ· ΗΓΓΙΚΕΝ Η ΕΚΔΙΚΗΣΙΣ ΤΗΣ ΠΟΛΕΩΣ· ΚΑΙ ΕΚΑΣΤΟΣ ΕΙΧΕ ΤΑ ΣΚΕΥΗ ΤΗΣ ΕΞΟΛΟΘΡΕΥΣΕΩΣ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ.

ΙΕΖ. 9,2 ΚΑΙ ΙΔΟΥ ΕΞ ΑΝΔΡΕΣ ΗΡΧΟΝΤΟ ΑΠΟ ΤΗΣ ΟΔΟΥ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΥΨΗΛΗΣ ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΠΡΟΣ ΒΟΡΡΑΝ, ΚΑΙ ΕΚΑΣΤΟΥ ΠΕΛΥΞ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ· ΚΑΙ ΕΙΣ ΑΝΗΡ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΕΝΔΕΔΥΚΩΣ ΠΟΔΗΡΗ, ΚΑΙ ΖΩΝΗ ΣΑΠΦΕΙΡΟΥ ΕΠΙ ΤΗΣ ΟΣΦΥΟΣ ΑΥΤΟΥ· ΚΑΙ ΕΙΣΗΛΘΟΣΑΝ ΚΑΙ ΕΣΤΗΣΑΝ ΕΧΟΜΕΝΟΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΟΥ ΧΑΛΚΟΥ.

ΙΕΖ. 9,3 ΚΑΙ ΔΟΞΑ ΘΕΟΥ ΤΟΥ ΙΣΡΑΗΛ ΑΝΕΒΗ ΑΠΟ ΤΩΝ ΧΕΡΟΥΒΙΜ Η ΟΥΣΑ ΕΠ' ΑΥΤΩΝ ΕΙΣ ΤΟ ΑΙΘΡΙΟΝ ΤΟΥ ΟΙΚΟΥ. ΚΑΙ ΕΚΑΛΕΣΕ ΤΟΝ ΑΝΔΡΑ ΤΟΝ ΕΝΔΕΔΥΚΟΤΑ ΤΟΝ ΠΟΔΗΡΗ, ΟΣ ΕΙΧΕΝ ΕΠΙ ΤΗΣ ΟΣΦΥΟΣ ΑΥΤΟΥ ΤΗΝ ΖΩΝΗΝ,

ΙΕΖ. 9,4 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΔΙΕΛΘΕ ΜΕΣΗΝ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΔΟΣ ΤΟ ΣΗΜΕΙΟΝ ΕΠΙ ΤΑ ΜΕΤΩΠΑ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΚΑΤΑΣΤΕΝΑΖΟΝΤΩΝ ΚΑΙ ΤΩΝ ΚΑΤΩΔΥΝΩΜΕΝΩΝ ΕΠΙ ΠΑΣΑΙΣ ΤΑΙΣ ΑΝΟΜΙΑΙΣ ΤΑΙΣ ΓΙΝΟΜΕΝΑΙΣ ΕΝ ΜΕΣΩ ΑΥΤΗΣ.

ΙΕΖ. 9,5 ΚΑΙ ΤΟΥΤΟΙΣ ΕΙΠΕΝ ΑΚΟΥΟΝΤΟΣ ΜΟΥ· ΠΟΡΕΥΕΣΘΕ ΟΠΙΣΩ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΚΟΠΤΕΤΕ ΚΑΙ ΜΗ ΦΕΙΔΕΣΘΕ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΥΜΩΝ ΚΑΙ ΜΗ ΕΛΕΗΣΗΤΕ·

ΙΕΖ. 9,6 ΠΡΕΣΒΥΤΕΡΟΝ ΚΑΙ ΝΕΑΝΙΣΚΟΝ ΚΑΙ ΠΑΡΘΕΝΟΝ ΚΑΙ ΝΗΠΙΑ ΚΑΙ ΓΥΝΑΙΚΑΣ ΑΠΟΚΤΕΙΝΑΤΕ ΕΙΣ ΕΞΑΛΕΙΨΙΝ, ΕΠΙ ΔΕ ΠΑΝΤΑΣ, ΕΦ' ΟΥΣ ΕΣΤΙ ΤΟ ΣΗΜΕΙΟΝ, ΜΗ ΕΓΓΙΣΗΤΕ· ΚΑΙ ΑΠΟ ΤΩΝ ΑΓΙΩΝ ΜΟΥ ΑΡΞΑΣΘΕ. ΚΑΙ ΗΡΞΑΝΤΟ ΑΠΟ ΤΩΝ ΑΝΔΡΩΝ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ, ΟΙ ΗΣΑΝ ΕΣΩ ΕΝ ΤΩ ΟΙΚΩ.

ΙΕΖ. 9,7 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΜΙΑΝΑΤΕ ΤΟΝ ΟΙΚΟΝ ΚΑΙ ΠΛΗΣΑΤΕ ΤΑΣ ΟΔΟΥΣ ΝΕΚΡΩΝ ΕΚΠΟΡΕΥΟΜΕΝΟΙ ΚΑΙ ΚΟΠΤΕΤΕ.

ΙΕΖ. 9,8 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΚΟΠΤΕΙΝ ΑΥΤΟΥΣ ΚΑΙ ΠΙΠΤΩ ΕΠΙ ΠΡΟΣΩΠΟΝ ΜΟΥ ΚΑΙ ΑΝΕΒΟΗΣΑ ΚΑΙ ΕΙΠΑ· ΟΙΜΟΙ ΚΥΡΙΕ, ΕΞΑΛΕΙΦΕΙΣ ΣΥ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΤΟΥ ΙΣΡΑΗΛ ΕΝ ΤΩ ΕΚΧΕΑΙ ΣΕ ΤΟΝ ΘΥΜΟΝ ΣΟΥ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ;

ΙΕΖ. 9,9 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΑΔΙΚΙΑ ΤΟΥ ΟΙΚΟΥ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ ΜΕΜΕΓΑΛΥΝΤΑΙ ΣΦΟΔΡΑ ΣΦΟΔΡΑ, ΟΤΙ ΕΠΛΗΣΘΗ Η ΓΗ ΛΑΩΝ ΠΟΛΛΩΝ, ΚΑΙ Η ΠΟΛΙΣ ΕΠΛΗΣΘΗ ΑΔΙΚΙΑΣ ΚΑΙ ΑΚΑΘΑΡΣΙΑΣ· ΟΤΙ ΕΙΠΑΝ· ΕΓΚΑΤΑΛΕΛΟΙΠΕ ΚΥΡΙΟΣ ΤΗΝ ΓΗΝ, ΟΥΚ ΕΦΟΡΑ Ο ΚΥΡΙΟΣ.

ΙΕΖ. 9,10 ΚΑΙ ΟΥ ΦΕΙΣΕΤΑΙ ΜΟΥ Ο ΟΦΘΑΛΜΟΣ, ΟΥΔΕ ΜΗ ΕΛΕΗΣΩ· ΤΑΣ ΟΔΟΥΣ ΑΥΤΩΝ ΕΙΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ ΔΕΔΩΚΑ.

ΙΕΖ. 9,11 ΚΑΙ ΙΔΟΥ Ο ΑΝΗΡ Ο ΕΝΔΕΔΥΚΩΣ ΤΟΝ ΠΟΔΗΡΗ ΚΑΙ ΕΖΩΣΜΕΝΟΣ ΤΗ ΖΩΝΗ ΤΗΝ ΟΣΦΥΝ ΑΥΤΟΥ ΚΑΙ ΑΠΕΚΡΙΝΑΤΟ ΛΕΓΩΝ· ΠΕΠΟΙΗΚΑ ΚΑΘΩΣ ΕΝΕΤΕΙΛΩ ΜΟΙ.

ΙΕΖΕΚΙΗΛ 10

ΙΕΖ. 10,1 ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΕΠΑΝΩ ΤΟΥ ΣΤΕΡΕΩΜΑΤΟΣ ΤΟΥ ΥΠΕΡ ΚΕΦΑΛΗΣ ΤΩΝ ΧΕΡΟΥΒΙΜ ΩΣ ΛΙΘΟΣ ΣΑΠΦΕΙΡΟΥ ΟΜΟΙΩΜΑ ΘΡΟΝΟΥ ΕΠ' ΑΥΤΩΝ.

ΙΕΖ. 10,2 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΑΝΔΡΑ ΤΟΝ ΕΝΔΕΔΥΚΟΤΑ ΤΗΝ ΣΤΟΛΗΝ· ΕΙΣΕΛΘΕ ΕΙΣ ΤΟ ΜΕΣΟΝ ΤΩΝ ΤΡΟΧΩΝ ΤΩΝ ΥΠΟΚΑΤΩ ΤΩΝ ΧΕΡΟΥΒΙΜ ΚΑΙ ΠΛΗΣΟΝ ΤΑΣ ΔΡΑΚΑΣ ΣΟΥ ΑΝΘΡΑΚΩΝ ΠΥΡΟΣ ΕΚ ΜΕΣΟΥ ΤΩΝ ΧΕΡΟΥΒΙΜ ΚΑΙ ΔΙΑΣΚΟΡΠΙΣΟΝ ΕΠΙ ΤΗΝ ΠΟΛΙΝ· ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΝΩΠΙΟΝ ΕΜΟΥ.

ΙΕΖ. 10,3 ΚΑΙ ΤΑ ΧΕΡΟΥΒΙΜ ΕΙΣΤΗΚΕΙ ΕΚ ΔΕΞΙΩΝ ΤΟΥ ΟΙΚΟΥ ΕΝ ΤΩ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΤΟΝ ΑΝΔΡΑ, ΚΑΙ Η ΝΕΦΕΛΗ ΕΠΛΗΣΕ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΣΩΤΕΡΑΝ.

ΙΕΖ. 10,4 ΚΑΙ ΑΠΗΡΕΝ Η ΔΟΞΑ ΚΥΡΙΟΥ ΑΠΟ ΤΩΝ ΧΕΡΟΥΒΙΜ ΕΙΣ ΤΟ ΑΙΘΡΙΟΝ ΤΟΥ ΟΙΚΟΥ, ΚΑΙ ΕΠΛΗΣΕ ΤΟΝ ΟΙΚΟΝ Η ΝΕΦΕΛΗ, ΚΑΙ Η ΑΥΛΗ ΕΠΛΗΣΘΗ ΤΟΥ ΦΕΓΓΟΥΣ ΤΗΣ ΔΟΞΗΣ ΚΥΡΙΟΥ·

ΙΕΖ. 10,5 ΚΑΙ ΦΩΝΗ ΤΩΝ ΠΤΕΡΥΓΩΝ ΤΩΝ ΧΕΡΟΥΒΙΜ ΗΚΟΥΕΤΟ ΕΩΣ ΤΗΣ ΑΥΛΗΣ ΤΗΣ ΕΞΩΤΕΡΑΣ ΩΣ ΦΩΝΗ ΘΕΟΥ ΣΑΔΔΑΪ ΛΑΛΟΥΝΤΟΣ.

ΙΕΖ. 10,6 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΝΤΕΛΛΕΣΘΑΙ ΑΥΤΟΝ ΤΩ ΑΝΔΡΙ ΤΩ ΕΝΔΕΔΥΚΟΤΙ ΤΗΝ ΣΤΟΛΗΝ ΤΗΝ ΑΓΙΑΝ ΛΕΓΩΝ· ΛΑΒΕ ΠΥΡ ΕΚ ΜΕΣΟΥ ΤΩΝ ΤΡΟΧΩΝ ΕΚ ΜΕΣΟΥ ΤΩΝ ΧΕΡΟΥΒΙΜ, ΚΑΙ ΕΙΣΗΛΘΕ ΚΑΙ ΕΣΤΗ ΕΧΟΜΕΝΟΣ ΤΩΝ ΤΡΟΧΩΝ,

ΙΕΖ. 10,7 ΚΑΙ ΕΞΕΤΕΙΝΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΙΣ ΜΕΣΟΝ ΤΟΥ ΠΥΡΟΣ ΤΟΥ ΟΝΤΟΣ ΕΝ ΜΕΣΩ ΤΩΝ ΧΕΡΟΥΒΙΜ ΚΑΙ ΕΛΑΒΕ ΚΑΙ ΕΔΩΚΕΝ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΤΟΥ ΕΝΔΕΔΥΚΟΤΟΣ ΤΗΝ ΣΤΟΛΗΝ ΤΗΝ ΑΓΙΑΝ, ΚΑΙ ΕΛΑΒΕ ΚΑΙ ΕΞΗΛΘΕ.

ΙΕΖ. 10,8 ΚΑΙ ΕΙΔΟΝ ΤΑ ΧΕΡΟΥΒΙΜ ΟΜΟΙΩΜΑ ΧΕΙΡΩΝ ΑΝΘΡΩΠΩΝ ΥΠΟΚΑΤΩΘΕΝ ΤΩΝ ΠΤΕΡΥΓΩΝ ΑΥΤΩΝ.

ΙΕΖ. 10,9 ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΤΡΟΧΟΙ ΤΕΣΣΑΡΕΣ ΕΙΣΤΗΚΕΙΣΑΝ ΕΧΟΜΕΝΟΙ ΤΩΝ ΧΕΡΟΥΒΙΜ, ΤΡΟΧΟΣ ΕΙΣ ΕΧΟΜΕΝΟΣ ΧΕΡΟΥΒΙΜ ΕΝΟΣ, ΚΑΙ Η ΟΨΙΣ ΤΩΝ ΤΡΟΧΩΝ ΩΣ ΟΨΙΣ ΛΙΘΟΥ ΑΝΘΡΑΚΟΣ.

ΙΕΖ. 10,10 ΚΑΙ Η ΟΨΙΣ ΑΥΤΩΝ ΟΜΟΙΩΜΑ ΕΝ ΤΟΙΣ ΤΕΣΣΑΡΣΙΝ, ΟΝ ΤΡΟΠΟΝ ΟΤΑΝ Η ΤΡΟΧΟΣ ΕΝ ΜΕΣΩ ΤΡΟΧΟΥ.

ΙΕΖ. 10,11 ΕΝ ΤΩ ΠΟΡΕΥΕΣΘΑΙ ΑΥΤΑ ΕΙΣ ΤΑ ΤΕΣΣΑΡΑ ΜΕΡΗ ΑΥΤΩΝ ΕΠΟΡΕΥΟΝΤΟ, ΟΥΚ ΕΠΕΣΤΡΕΦΟΝ ΕΝ ΤΩ ΠΟΡΕΥΕΣΘΑΙ ΑΥΤΑ· ΟΤΙ ΕΙΣ ΟΝ ΑΝ ΤΟΠΟΝ ΕΠΕΒΛΕΨΕΝ Η ΑΡΧΗ Η ΜΙΑ, ΕΠΟΡΕΥΟΝΤΟ ΚΑΙ ΟΥΚ ΕΠΕΣΤΡΕΦΟΝ ΕΝ ΤΩ ΠΟΡΕΥΕΣΘΑΙ ΑΥΤΑ.

ΙΕΖ. 10,12 ΚΑΙ ΟΙ ΝΩΤΟΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΧΕΙΡΕΣ ΑΥΤΩΝ ΚΑΙ ΑΙ ΠΤΕΡΥΓΕΣ ΑΥΤΩΝ ΚΑΙ ΟΙ ΤΡΟΧΟΙ ΠΛΗΡΕΙΣ ΟΦΘΑΛΜΩΝ ΚΥΚΛΟΘΕΝ ΤΟΙΣ ΤΕΣΣΑΡΣΙ ΤΡΟΧΟΙΣ ΑΥΤΩΝ·

ΙΕΖ. 10,13 ΤΟΙΣ ΔΕ ΤΡΟΧΟΙΣ ΤΟΥΤΟΙΣ ΕΠΕΚΛΗΘΗ ΓΕΛΓΕΛ ΑΚΟΥΟΝΤΟΣ ΜΟΥ·

ΙΕΖ. 10,14 [ΚΑΙ ΤΕΣΣΑΡΑ ΠΡΟΣΩΠΑ ΤΩ ΕΝΙ, ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΕΝΟΣ ΠΡΟΣΩΠΟΝ ΤΟΥ ΧΕΡΟΥΒ, ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΔΕΥΤΕΡΟΥ ΠΡΟΣΩΠΟΝ ΑΝΘΡΩΠΟΥ ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΠΡΟΣΩΠΟΝ ΛΕΟΝΤΟΣ ΚΑΙ ΤΟ ΤΕΤΑΡΤΟΝ ΠΡΟΣΩΠΟΝ ΑΕΤΟΥ].

ΙΕΖ. 10,15 ΚΑΙ ΗΡΑΝ ΤΑ ΧΕΡΟΥΒΙΜ. ΤΟΥΤΟ ΤΟ ΖΩΟΝ, Ο ΕΙΔΟΝ ΕΠΙ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟΥ ΧΟΒΑΡ.

ΙΕΖ. 10,16 ΚΑΙ ΕΝ ΤΩ ΠΟΡΕΥΕΣΘΑΙ ΤΑ ΧΕΡΟΥΒΙΜ ΕΠΟΡΕΥΟΝΤΟ ΟΙ ΤΡΟΧΟΙ, ΚΑΙ ΟΥΤΟΙ ΕΧΟΜΕΝΟΙ ΑΥΤΩΝ· ΚΑΙ ΕΝ ΤΩ ΕΞΑΙΡΕΙΝ ΤΑ ΧΕΡΟΥΒΙΜ ΤΑΣ ΠΤΕΡΥΓΑΣ ΑΥΤΩΝ ΤΟΥ ΜΕΤΕΩΡΙΖΕΣΘΑΙ ΑΠΟ ΤΗΣ ΓΗΣ ΟΥΚ ΕΠΕΣΤΡΕΦΟΝ ΟΙ ΤΡΟΧΟΙ ΑΥΤΩΝ.

ΙΕΖ. 10,17 ΕΝ ΤΩ ΕΣΤΑΝΑΙ ΑΥΤΑ ΕΙΣΤΗΚΕΙΣΑΝ, ΚΑΙ ΕΝ ΤΩ ΜΕΤΕΩΡΙΖΕΣΘΑΙ ΑΥΤΑ ΕΜΕΤΕΩΡΙΖΟΝΤΟ ΜΕΤ' ΑΥΤΩΝ, ΔΙΟΤΙ ΠΝΕΥΜΑ ΖΩΗΣ ΕΝ ΑΥΤΟΙΣ ΗΝ.

ΙΕΖ. 10,18 ΚΑΙ ΕΞΗΛΘΕ ΔΟΞΑ ΚΥΡΙΟΥ ΑΠΟ ΤΟΥ ΟΙΚΟΥ ΚΑΙ ΕΠΕΒΗ ΕΠΙ ΤΑ ΧΕΡΟΥΒΙΜ,

ΙΕΖ. 10,19 ΚΑΙ ΑΝΕΛΑΒΟΝ ΤΑ ΧΕΡΟΥΒΙΜ ΤΑΣ ΠΤΕΡΥΓΑΣ ΑΥΤΩΝ ΚΑΙ ΕΜΕΤΕΩΡΙΣΘΗΣΑΝ ΑΠΟ ΤΗΣ ΓΗΣ ΕΝΩΠΙΟΝ ΕΜΟΥ ΕΝ ΤΩ ΕΞΕΛΘΕΙΝ ΑΥΤΑ, ΚΑΙ ΟΙ ΤΡΟΧΟΙ ΕΧΟΜΕΝΟΙ ΑΥΤΩΝ. ΚΑΙ ΕΣΤΗΣΑΝ ΕΠΙ ΤΑ ΠΡΟΘΥΡΑ ΤΗΣ ΠΥΛΗΣ ΟΙΚΟΥ ΚΥΡΙΟΥ ΤΗΣ ΑΠΕΝΑΝΤΙ, ΚΑΙ ΔΟΞΑ ΘΕΟΥ ΙΣΡΑΗΛ ΗΝ ΕΠ' ΑΥΤΩΝ ΥΠΕΡΑΝΩ.

ΙΕΖ. 10,20 ΤΟΥΤΟ ΤΟ ΖΩΟΝ ΕΣΤΙΝ, Ο ΕΙΔΟΝ ΥΠΟΚΑΤΩ ΘΕΟΥ ΙΣΡΑΗΛ ΕΠΙ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟΥ ΧΟΒΑΡ, ΚΑΙ ΕΓΝΩΝ ΟΤΙ ΧΕΡΟΥΒΙΜ ΕΣΤΙ.

ΙΕΖ. 10,21 ΤΕΣΣΑΡΑ ΠΡΟΣΩΠΑ ΤΩ ΕΝΙ, ΚΑΙ ΟΚΤΩ ΠΤΕΡΥΓΕΣ ΤΩ ΕΝΙ, ΚΑΙ ΟΜΟΙΩΜΑ ΧΕΙΡΩΝ ΑΝΘΡΩΠΟΥ ΥΠΟΚΑΤΩΘΕΝ ΤΩΝ ΠΤΕΡΥΓΩΝ ΑΥΤΩΝ.

ΙΕΖ. 10,22 ΚΑΙ ΟΜΟΙΩΣΙΣ ΤΩΝ ΠΡΟΣΩΠΩΝ ΑΥΤΩΝ, ΤΑΥΤΑ ΤΑ ΠΡΟΣΩΠΑ ΕΣΤΙΝ Α ΕΙΔΟΝ ΥΠΟΚΑΤΩ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΘΕΟΥ ΙΣΡΑΗΛ ΕΠΙ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟΥ ΧΟΒΑΡ, ΚΑΙ ΑΥΤΑ ΕΚΑΣΤΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΕΠΟΡΕΥΟΝΤΟ.

ΙΕΖΕΚΙΗΛ 11

ΙΕΖ. 11,1 ΚΑΙ ΑΝΕΛΑΒΕ ΜΕ ΠΝΕΥΜΑ ΚΑΙ ΗΓΑΓΕ ΜΕ ΕΠΙ ΤΗΝ ΠΥΛΗΝ ΤΟΥ ΟΙΚΟΥ ΚΥΡΙΟΥ ΤΗΝ ΚΑΤΕΝΑΝΤΙ ΤΗΝ ΒΛΕΠΟΥΣΑΝ ΚΑΤΑ ΑΝΑΤΟΛΑΣ· ΚΑΙ ΙΔΟΥ ΕΠΙ ΤΩΝ ΠΡΟΘΥΡΩΝ ΤΗΣ ΠΥΛΗΣ ΩΣ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΑΝΔΡΕΣ, ΚΑΙ ΕΙΔΟΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΤΟΝ ΙΕΖΟΝΙΑΝ ΤΟΝ ΤΟΥ ΕΖΕΡ ΚΑΙ ΦΑΛΤΙΑΝ ΤΟΝ ΤΟΥ ΒΑΝΑΙΟΥ, ΤΟΥΣ ΑΦΗΓΟΥΜΕΝΟΥΣ ΤΟΥ ΛΑΟΥ.

ΙΕΖ. 11,2 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΟΥΤΟΙ ΟΙ ΑΝΔΡΕΣ ΟΙ ΛΟΓΙΖΟΜΕΝΟΙ ΜΑΤΑΙΑ ΚΑΙ ΒΟΥΛΕΥΟΜΕΝΟΙ ΒΟΥΛΗΝ ΠΟΝΗΡΑΝ ΕΝ ΤΗ ΠΟΛΕΙ ΤΑΥΤΗ,

ΙΕΖ. 11,3 ΟΙ ΛΕΓΟΝΤΕΣ· ΟΥΧΙ ΠΡΟΣΦΑΤΩΣ ΩΚΟΔΟΜΗΝΤΑΙ ΑΙ ΟΙΚΙΑΙ; ΑΥΤΗ ΕΣΤΙΝ Ο ΛΕΒΗΣ, ΗΜΕΙΣ ΔΕ ΤΑ ΚΡΕΑ.

ΙΕΖ. 11,4 ΔΙΑ ΤΟΥΤΟ ΠΡΟΦΗΤΕΥΣΟΝ ΕΠ' ΑΥΤΟΥΣ, ΠΡΟΦΗΤΕΥΣΟΝ, ΥΙΕ ΑΝΘΡΩΠΟΥ.

ΙΕΖ. 11,5 ΚΑΙ ΕΠΕΣΕΝ ΕΠ' ΕΜΕ ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΛΕΓΕ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΥΤΩΣ ΕΙΠΑΤΕ, ΟΙΚΟΣ ΙΣΡΑΗΛ, ΚΑΙ ΤΑ ΔΙΑΒΟΥΛΙΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΥΜΩΝ ΕΓΩ ΕΠΙΣΤΑΜΑΙ.

ΙΕΖ. 11,6 ΕΠΛΗΘΥΝΑΤΕ ΝΕΚΡΟΥΣ ΥΜΩΝ ΕΝ ΤΗ ΠΟΛΕΙ ΤΑΥΤΗ ΚΑΙ ΕΝΕΠΛΗΣΑΤΕ ΤΑΣ ΟΔΟΥΣ ΑΥΤΗΣ ΤΡΑΥΜΑΤΙΩΝ.

ΙΕΖ. 11,7 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΤΟΥΣ ΝΕΚΡΟΥΣ ΥΜΩΝ, ΟΥΣ ΕΠΑΤΑΞΑΤΕ ΕΝ ΜΕΣΩ ΑΥΤΗΣ, ΟΥΤΟΙ ΕΙΣΙ ΤΑ ΚΡΕΑ, ΑΥΤΗ ΔΕ Ο ΛΕΒΗΣ ΕΣΤΙ, ΚΑΙ ΥΜΑΣ ΕΞΑΞΩ ΕΚ ΜΕΣΟΥ ΑΥΤΗΣ.

ΙΕΖ. 11,8 ΡΟΜΦΑΙΑΝ ΦΟΒΕΙΣΘΕ, ΚΑΙ ΡΟΜΦΑΙΑΝ ΕΠΑΞΩ ΕΦ' ΥΜΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ·

ΙΕΖ. 11,9 ΚΑΙ ΕΞΑΞΩ ΥΜΑΣ ΕΚ ΜΕΣΟΥ ΑΥΤΗΣ ΚΑΙ ΠΑΡΑΔΩΣΩ ΥΜΑΣ ΕΙΣ ΧΕΙΡΑΣ ΑΛΛΟΤΡΙΩΝ ΚΑΙ ΠΟΙΗΣΩ ΕΝ ΥΜΙΝ ΚΡΙΜΑΤΑ.

ΙΕΖ. 11,10 ΕΝ ΡΟΜΦΑΙΑ ΠΕΣΕΙΣΘΕ, ΕΠΙ ΤΩΝ ΟΡΕΩΝ ΤΟΥ ΙΣΡΑΗΛ ΚΡΙΝΩ ΥΜΑΣ· ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΙΕΖ. 11,11 ΑΥΤΗ ΥΜΙΝ ΟΥΚ ΕΣΤΑΙ ΕΙΣ ΛΕΒΗΤΑ, ΚΑΙ ΥΜΕΙΣ ΟΥ ΜΗ ΓΕΝΗΣΘΕ ΕΝ ΜΕΣΩ ΑΥΤΗΣ ΕΙΣ ΚΡΕΑ· ΕΠΙ ΤΩΝ ΟΡΕΩΝ ΤΟΥ ΙΣΡΑΗΛ ΚΡΙΝΩ ΥΜΑΣ,

ΙΕΖ. 11,12 ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ. -

ΙΕΖ. 11,13 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΠΡΟΦΗΤΕΥΕΙΝ ΜΕ ΚΑΙ ΦΑΛΤΙΑΣ Ο ΤΟΥ ΒΑΝΑΙΟΥ ΑΠΕΘΑΝΕ, ΚΑΙ ΠΙΠΤΩ ΕΠΙ ΠΡΟΣΩΠΟΝ ΜΟΥ ΚΑΙ ΑΝΕΒΟΗΣΑ ΦΩΝΗ ΜΕΓΑΛΗ ΚΑΙ ΕΙΠΑ· ΟΙΜΟΙ ΟΙΜΟΙ, ΚΥΡΙΕ, ΕΙΣ ΣΥΝΤΕΛΕΙΑΝ ΠΟΙΕΙΣ ΣΥ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΤΟΥ ΙΣΡΑΗΛ;

ΙΕΖ. 11,14 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 11,15 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΟΙ ΑΔΕΛΦΟΙ ΣΟΥ ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΣΟΥ ΚΑΙ ΠΑΣ Ο ΟΙΚΟΣ ΤΟΥ ΙΣΡΑΗΛ ΣΥΝΤΕΤΕΛΕΣΤΑΙ, ΟΙΣ ΕΙΠΑΝ ΑΥΤΟΙΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΙΕΡΟΥΣΑΛΗΜ· ΜΑΚΡΑΝ ΑΠΕΧΕΤΕ ΑΠΟ ΤΟΥ ΚΥΡΙΟΥ, ΗΜΙΝ ΔΕΔΟΤΑΙ Η ΓΗ ΕΙΣ ΚΛΗΡΟΝΟΜΙΑΝ.

ΙΕΖ. 11,16 ΔΙΑ ΤΟΥΤΟ ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΤΙ ΑΠΩΣΟΜΑΙ ΑΥΤΟΥΣ ΕΙΣ ΤΑ ΕΘΝΗ ΚΑΙ ΔΙΑΣΚΟΡΠΙΩ ΑΥΤΟΥΣ ΕΙΣ ΠΑΣΑΝ ΓΗΝ, ΚΑΙ ΕΣΟΜΑΙ ΑΥΤΟΙΣ ΕΙΣ ΑΓΙΑΣΜΑ ΜΙΚΡΟΝ ΕΝ ΤΑΙΣ ΧΩΡΑΙΣ, ΟΥ ΕΑΝ ΕΙΣΕΛΘΩΣΙΝ ΕΚΕΙ.

ΙΕΖ. 11,17 ΔΙΑ ΤΟΥΤΟ ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΙ ΕΙΣΔΕΞΟΜΑΙ ΑΥΤΟΥΣ ΕΚ ΤΩΝ ΕΘΝΩΝ ΚΑΙ ΣΥΝΑΞΩ ΑΥΤΟΥΣ ΕΚ ΤΩΝ ΧΩΡΩΝ, ΟΥ ΔΙΕΣΠΕΙΡΑ ΑΥΤΟΥΣ ΕΝ ΑΥΤΑΙΣ, ΚΑΙ ΔΩΣΩ ΑΥΤΟΙΣ ΤΗΝ ΓΗΝ ΤΟΥ ΙΣΡΑΗΛ.

ΙΕΖ. 11,18 ΚΑΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΚΕΙ ΚΑΙ ΕΞΑΡΟΥΣΙ ΠΑΝΤΑ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΑΥΤΗΣ ΚΑΙ ΠΑΣΑΣ ΤΑΣ ΑΝΟΜΙΑΣ ΑΥΤΗΣ ΕΞ ΑΥΤΗΣ.

ΙΕΖ. 11,19 ΚΑΙ ΔΩΣΩ ΑΥΤΟΙΣ ΚΑΡΔΙΑΝ ΕΤΕΡΑΝ ΚΑΙ ΠΝΕΥΜΑ ΚΑΙΝΟΝ ΔΩΣΩ ΕΝ ΑΥΤΟΙΣ ΚΑΙ ΕΚΣΠΑΣΩ ΤΗΝ ΚΑΡΔΙΑΝ ΤΗΝ ΛΙΘΙΝΗΝ ΕΚ ΤΗΣ ΣΑΡΚΟΣ ΑΥΤΩΝ ΚΑΙ ΔΩΣΩ ΑΥΤΟΙΣ ΚΑΡΔΙΑΝ ΣΑΡΚΙΝΗΝ·

ΙΕΖ. 11,20 ΟΠΩΣ ΕΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΜΟΥ ΠΟΡΕΥΩΝΤΑΙ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΦΥΛΑΣΣΩΝΤΑΙ ΚΑΙ ΠΟΙΩΣΙΝ ΑΥΤΑ· ΚΑΙ ΕΣΟΝΤΑΙ ΜΟΙ ΕΙΣ ΛΑΟΝ ΚΑΙ ΕΓΩ ΕΣΟΜΑΙ ΑΥΤΟΙΣ ΕΙΣ ΘΕΟΝ.

ΙΕΖ. 11,21 ΚΑΙ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΤΩΝ ΒΔΕΛΥΓΜΑΤΩΝ ΑΥΤΩΝ ΚΑΙ ΤΩΝ ΑΝΟΜΙΩΝ ΑΥΤΩΝ, ΩΣ Η ΚΑΡΔΙΑ ΑΥΤΩΝ ΕΠΟΡΕΥΕΤΟ, ΤΑΣ ΟΔΟΥΣ ΑΥΤΩΝ ΕΙΣ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ ΔΕΔΩΚΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ. -

ΙΕΖ. 11,22 ΚΑΙ ΕΞΗΡΑΝ ΤΑ ΧΕΡΟΥΒΙΜ ΤΑΣ ΠΤΕΡΥΓΑΣ ΑΥΤΩΝ, ΚΑΙ ΟΙ ΤΡΟΧΟΙ ΕΧΟΜΕΝΟΙ ΑΥΤΩΝ, ΚΑΙ Η ΔΟΞΑ ΘΕΟΥ ΙΣΡΑΗΛ ΕΠ' ΑΥΤΑ ΥΠΕΡΑΝΩ ΑΥΤΩΝ.

ΙΕΖ. 11,23 ΚΑΙ ΑΝΕΒΗ Η ΔΟΞΑ ΚΥΡΙΟΥ ΕΚ ΜΕΣΗΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΣΤΗ ΕΠΙ ΤΟΥ ΟΡΟΥΣ, Ο ΗΝ ΑΠΕΝΑΝΤΙ ΤΗΣ ΠΟΛΕΩΣ.

ΙΕΖ. 11,24 ΚΑΙ ΑΝΕΛΑΒΕ ΜΕ ΠΝΕΥΜΑ ΚΑΙ ΗΓΑΓΕ ΜΕ ΕΙΣ ΓΗΣ ΧΑΛΔΑΙΩΝ ΕΙΣ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΕΝ ΟΡΑΣΕΙ ΕΝ ΠΝΕΥΜΑΤΙ ΘΕΟΥ. ΚΑΙ ΑΝΕΒΗΝ ΑΠΟ ΤΗΣ ΟΡΑΣΕΩΣ, ΗΣ ΕΙΔΟΝ.

ΙΕΖ. 11,25 ΚΑΙ ΕΛΑΛΗΣΑ ΠΡΟΣ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΚΥΡΙΟΥ, ΟΥΣ ΕΔΕΙΞΕ ΜΟΙ.

ΙΕΖΕΚΙΗΛ 12

ΙΕΖ. 12,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 12,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΕΝ ΜΕΣΩ ΤΩΝ ΑΔΙΚΙΩΝ ΑΥΤΩΝ ΣΥ ΚΑΤΟΙΚΕΙΣ, ΟΙ ΕΧΟΥΣΙΝ ΟΦΘΑΛΜΟΥΣ ΤΟΥ ΒΛΕΠΕΙΝ ΚΑΙ ΟΥ ΒΛΕΠΟΥΣΙ ΚΑΙ ΩΤΑ ΕΧΟΥΣΙ ΤΟΥ ΑΚΟΥΕΙΝ ΚΑΙ ΟΥΚ ΑΚΟΥΟΥΣΙ, ΔΙΟΤΙ ΟΙΚΟΣ ΠΑΡΑΠΙΚΡΑΙΝΩΝ ΕΣΤΙ.

ΙΕΖ. 12,3 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΠΟΙΗΣΟΝ ΣΕΑΥΤΩ ΣΚΕΥΗ ΑΙΧΜΑΛΩΣΙΑΣ ΗΜΕΡΑΣ ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΚΑΙ ΑΙΧΜΑΛΩΤΕΥΘΗΣΗ ΕΚ ΤΟΥ ΤΟΠΟΥ ΣΟΥ ΕΙΣ ΕΤΕΡΟΝ ΤΟΠΟΝ ΕΝΩΠΙΟΝ ΑΥΤΩΝ, ΟΠΩΣ ΙΔΩΣΙ, ΔΙΟΤΙ ΟΙΚΟΣ ΠΑΡΑΠΙΚΡΑΙΝΩΝ ΕΣΤΙ.

ΙΕΖ. 12,4 ΚΑΙ ΕΞΟΙΣΕΙΣ ΤΑ ΣΚΕΥΗ ΣΟΥ ΣΚΕΥΗ ΑΙΧΜΑΛΩΣΙΑΣ ΗΜΕΡΑΣ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ, ΚΑΙ ΣΥ ΕΞΕΛΕΥΣΗ ΕΣΠΕΡΑΣ ΩΣ ΕΚΠΟΡΕΥΕΤΑΙ ΑΙΧΜΑΛΩΤΟΣ·

ΙΕΖ. 12,5 ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΔΙΟΡΥΞΟΝ ΣΕΑΥΤΩ ΕΙΣ ΤΟΝ ΤΟΙΧΟΝ ΚΑΙ ΔΙΕΞΕΛΕΥΣΗ ΔΙ' ΑΥΤΟΥ·

ΙΕΖ. 12,6 ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΕΠ' ΩΜΩΝ ΑΝΑΛΗΦΘΗΣΗ ΚΑΙ ΚΕΚΡΥΜΜΕΝΟΣ ΕΞΕΛΕΥΣΗ, ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΣΥΓΚΑΛΥΨΕΙΣ ΚΑΙ ΟΥ ΜΗ ΙΔΗΣ ΤΗΝ ΓΗΝ, ΔΙΟΤΙ ΤΕΡΑΣ ΔΕΔΩΚΑ ΣΕ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ.

ΙΕΖ. 12,7 ΚΑΙ ΕΠΟΙΗΣΑ ΟΥΤΩΣ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΝΕΤΕΙΛΑΤΟ ΜΟΙ, ΚΑΙ ΣΚΕΥΗ ΕΞΗΝΕΓΚΑ ΩΣ ΣΚΕΥΗ ΑΙΧΜΑΛΩΣΙΑΣ ΗΜΕΡΑΣ ΚΑΙ ΕΣΠΕΡΑΣ ΔΙΩΡΥΞΑ ΕΜΑΥΤΩ ΤΟΝ ΤΟΙΧΟΝ ΚΑΙ ΚΕΚΡΥΜΜΕΝΟΣ ΕΞΗΛΘΟΝ, ΕΠ' ΩΜΩΝ ΑΝΕΛΗΦΘΗΝ ΕΝΩΠΙΟΝ ΑΥΤΩΝ. -

ΙΕΖ. 12,8 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΤΟ ΠΡΩΪ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 12,9 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΟΥΚ ΕΙΠΑΝ ΠΡΟΣ ΣΕ Ο ΟΙΚΟΣ ΤΟΥ ΙΣΡΑΗΛ, ΟΙΚΟΣ Ο ΠΑΡΑΠΙΚΡΑΙΝΩΝ· ΤΙ ΣΥ ΠΟΙΕΙΣ;

ΙΕΖ. 12,10 ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· Ο ΑΡΧΩΝ ΚΑΙ Ο ΑΦΗΓΟΥΜΕΝΟΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΠΑΝΤΙ ΟΙΚΩ ΙΣΡΑΗΛ, ΟΙ ΕΙΣΙΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ,

ΙΕΖ. 12,11 ΕΙΠΟΝ, ΟΤΙ ΕΓΩ ΤΕΡΑΤΑ ΠΟΙΩ ΕΝ ΜΕΣΩ ΑΥΤΗΣ· ΟΝ ΤΡΟΠΟΝ ΠΕΠΟΙΗΚΑ, ΟΥΤΩΣ ΕΣΤΑΙ ΑΥΤΟΙΣ· ΕΝ ΜΕΤΟΙΚΕΣΙΑ ΚΑΙ ΕΝ ΑΙΧΜΑΛΩΣΙΑ ΠΟΡΕΥΣΟΝΤΑΙ,

ΙΕΖ. 12,12 ΚΑΙ Ο ΑΡΧΩΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΕΠ' ΩΜΩΝ ΑΡΘΗΣΕΤΑΙ ΚΑΙ ΚΕΚΡΥΜΜΕΝΟΣ ΕΞΕΛΕΥΣΕΤΑΙ ΔΙΑ ΤΟΥ ΤΟΙΧΟΥ, ΚΑΙ ΔΙΟΡΥΞΕΙ ΤΟΥ ΕΞΕΛΘΕΙΝ ΑΥΤΟΝ ΔΙ' ΑΥΤΟΥ· ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΣΥΓΚΑΛΥΨΕΙ, ΟΠΩΣ ΜΗ ΟΡΑΘΗ ΟΦΘΑΛΜΩ, ΚΑΙ ΑΥΤΟΣ ΤΗΝ ΓΗΝ ΟΥΚ ΟΨΕΤΑΙ.

ΙΕΖ. 12,13 ΚΑΙ ΕΚΠΕΤΑΣΩ ΤΟ ΔΙΚΤΥΟΝ ΜΟΥ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΣΥΛΛΗΦΘΗΣΕΤΑΙ ΕΝ ΤΗ ΠΕΡΙΟΧΗ ΜΟΥ, ΚΑΙ ΑΞΩ ΑΥΤΟΝ ΕΙΣ ΒΑΒΥΛΩΝΑ ΕΙΣ ΓΗΝ ΧΑΛΔΑΙΩΝ, ΚΑΙ ΑΥΤΗΝ ΟΥΚ ΟΨΕΤΑΙ ΚΑΙ ΕΚΕΙ ΤΕΛΕΥΤΗΣΕΙ.

ΙΕΖ. 12,14 ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΥΚΛΩ ΑΥΤΟΥ ΤΟΥΣ ΒΟΗΘΟΥΣ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΝΤΙΛΑΜΒΑΝΟΜΕΝΟΥΣ ΑΥΤΟΥ ΔΙΑΣΠΕΡΩ ΕΙΣ ΠΑΝΤΑ ΑΝΕΜΟΝ ΚΑΙ ΡΟΜΦΑΙΑΝ ΕΚΚΕΝΩΣΩ ΟΠΙΣΩ ΑΥΤΩΝ·

ΙΕΖ. 12,15 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΕΝ ΤΩ ΔΙΑΣΚΟΡΠΙΣΑΙ ΜΕ ΑΥΤΟΥΣ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ, ΚΑΙ ΔΙΑΣΠΕΡΩ ΑΥΤΟΥΣ ΕΝ ΤΑΙΣ ΧΩΡΑΙΣ.

ΙΕΖ. 12,16 ΚΑΙ ΥΠΟΛΕΙΨΟΜΑΙ ΕΞ ΑΥΤΩΝ ΑΝΔΡΑΣ ΑΡΙΘΜΩ ΕΚ ΡΟΜΦΑΙΑΣ ΚΑΙ ΕΚ ΛΙΜΟΥ ΚΑΙ ΕΚ ΘΑΝΑΤΟΥ, ΟΠΩΣ ΕΚΔΙΗΓΩΝΤΑΙ ΠΑΣΑΣ ΤΑΣ ΑΝΟΜΙΑΣ ΑΥΤΩΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΟΥ ΕΙΣΗΛΘΟΣΑΝ ΕΚΕΙ· ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΙΕΖ. 12,17 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 12,18 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΤΟΝ ΑΡΤΟΝ ΣΟΥ ΜΕΤΑ ΟΔΥΝΗΣ ΦΑΓΕΣΑΙ ΚΑΙ ΤΟ ΥΔΩΡ ΣΟΥ ΜΕΤΑ ΒΑΣΑΝΟΥ ΚΑΙ ΘΛΙΨΕΩΣ ΠΙΕΣΑΙ

ΙΕΖ. 12,19 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΤΗΣ ΓΗΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΙΕΡΟΥΣΑΛΗΜ ΕΠΙ ΤΗΣ ΓΗΣ ΤΟΥ ΙΣΡΑΗΛ· ΤΟΥΣ ΑΡΤΟΥΣ ΑΥΤΩΝ ΜΕΤΑ ΕΝΔΕΙΑΣ ΦΑΓΟΝΤΑΙ ΚΑΙ ΤΟ ΥΔΩΡ ΑΥΤΩΝ ΜΕΤΑ ΑΦΑΝΙΣΜΟΥ ΠΙΟΝΤΑΙ, ΟΠΩΣ ΑΦΑΝΙΣΘΗ Η ΓΗ ΣΥΝ ΠΛΗΡΩΜΑΤΙ ΑΥΤΗΣ, ΕΝ ΑΣΕΒΕΙΑ ΓΑΡ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΑΥΤΗ·

ΙΕΖ. 12,20 ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΑΥΤΩΝ ΑΙ ΚΑΤΟΙΚΟΥΜΕΝΑΙ ΕΞΕΡΗΜΩΘΗΣΟΝΤΑΙ, ΚΑΙ Η ΓΗ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΕΣΤΑΙ· ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΙΕΖ. 12,21 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 12,22 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΤΙΣ Η ΠΑΡΑΒΟΛΗ ΥΜΙΝ ΕΠΙ ΤΗΣ ΓΗΣ ΤΟΥ ΙΣΡΑΗΛ ΛΕΓΟΝΤΕΣ· ΜΑΚΡΑΝ ΑΙ ΗΜΕΡΑΙ, ΑΠΟΛΩΛΕΝ ΟΡΑΣΙΣ;

ΙΕΖ. 12,23 ΔΙΑ ΤΟΥΤΟ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΠΟΣΤΡΕΨΩ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΤΑΥΤΗΝ, ΚΑΙ ΟΥΚΕΤΙ ΜΗ ΕΙΠΩΣΙ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΤΑΥΤΗΝ ΟΙΚΟΣ ΤΟΥ ΙΣΡΑΗΛ, ΟΤΙ ΛΑΛΗΣΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΗΓΓΙΚΑΣΙΝ ΑΙ ΗΜΕΡΑΙ ΚΑΙ ΛΟΓΟΣ ΠΑΣΗΣ ΟΡΑΣΕΩΣ·

ΙΕΖ. 12,24 ΟΤΙ ΟΥΚ ΕΣΤΑΙ ΕΤΙ ΠΑΣΑ ΟΡΑΣΙΣ ΨΕΥΔΗΣ ΚΑΙ ΜΑΝΤΕΥΟΜΕΝΟΣ ΤΑ ΠΡΟΣ ΧΑΡΙΝ ΕΝ ΜΕΣΩ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ,

ΙΕΖ. 12,25 ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΛΑΛΗΣΩ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ, ΛΑΛΗΣΩ ΚΑΙ ΠΟΙΗΣΩ ΚΑΙ ΟΥ ΜΗ ΜΗΚΥΝΩ ΕΤΙ· ΟΤΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΥΜΩΝ, ΟΙΚΟΣ Ο ΠΑΡΑΠΙΚΡΑΙΝΩΝ, ΛΑΛΗΣΩ ΛΟΓΟΝ ΚΑΙ ΠΟΙΗΣΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ. -

ΙΕΖ. 12,26 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 12,27 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΙΔΟΥ Ο ΟΙΚΟΣ ΙΣΡΑΗΛ Ο ΠΑΡΑΠΙΚΡΑΙΝΩΝ ΛΕΓΟΝΤΕΣ ΛΕΓΟΥΣΙΝ· Η ΟΡΑΣΙΣ, ΗΝ ΟΥΤΟΣ ΟΡΑ, ΕΙΣ ΗΜΕΡΑΣ ΠΟΛΛΑΣ, ΚΑΙ ΕΙΣ ΚΑΙΡΟΥΣ ΜΑΚΡΟΥΣ ΟΥΤΟΣ ΠΡΟΦΗΤΕΥΕΙ.

ΙΕΖ. 12,28 ΔΙΑ ΤΟΥΤΟ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΥ ΜΗ ΜΗΚΥΝΩΣΙΝ ΟΥΚΕΤΙ ΠΑΝΤΕΣ ΟΙ ΛΟΓΟΙ ΜΟΥ, ΟΥΣ ΑΝ ΛΑΛΗΣΩ· ΛΑΛΗΣΩ ΚΑΙ ΠΟΙΗΣΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 13

ΙΕΖ. 13,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 13,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΠΡΟΦΗΤΕΥΣΟΝ ΕΠΙ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΠΡΟΦΗΤΕΥΣΕΙΣ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ.

ΙΕΖ. 13,3 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΥΑΙ ΤΟΙΣ ΠΡΟΦΗΤΕΥΟΥΣΙΝ ΑΠΟ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΚΑΙ ΤΟ ΚΑΘΟΛΟΥ ΜΗ ΒΛΕΠΟΥΣΙΝ.

ΙΕΖ. 13,4 ΩΣ ΑΛΩΠΕΚΕΣ ΕΝ ΤΑΙΣ ΕΡΗΜΟΙΣ, ΟΙ ΠΡΟΦΗΤΑΙ ΣΟΥ ΙΣΡΑΗΛ.

ΙΕΖ. 13,5 ΟΥΚ ΕΣΤΗΣΑΝ ΕΝ ΣΤΕΡΕΩΜΑΤΙ ΚΑΙ ΣΥΝΗΓΑΓΟΝ ΠΟΙΜΝΙΑ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ· ΟΥΚ ΑΝΕΣΤΗΣΑΝ ΟΙ ΛΕΓΟΝΤΕΣ· ΕΝ ΗΜΕΡΑ ΚΥΡΙΟΥ·

ΙΕΖ. 13,6 ΒΛΕΠΟΝΤΕΣ ΨΕΥΔΗ, ΜΑΝΤΕΥΟΜΕΝΟΙ ΜΑΤΑΙΑ, ΟΙ ΛΕΓΟΝΤΕΣ· ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΚΥΡΙΟΣ ΟΥΚ ΑΠΕΣΤΑΛΚΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΗΡΞΑΝΤΟ ΤΟΥ ΑΝΑΣΤΗΣΑΙ ΛΟΓΟΝ.

ΙΕΖ. 13,7 ΟΥΧΙ ΟΡΑΣΙΝ ΨΕΥΔΗ ΕΩΡΑΚΑΤΕ ΚΑΙ ΜΑΝΤΕΙΑΣ ΜΑΤΑΙΑΣ ΕΙΡΗΚΑΤΕ;

ΙΕΖ. 13,8 ΔΙΑ ΤΟΥΤΟ ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΟΙ ΛΟΓΟΙ ΥΜΩΝ ΨΕΥΔΕΙΣ ΚΑΙ ΑΙ ΜΑΝΤΕΙΑΙ ΥΜΩΝ ΜΑΤΑΙΑΙ, ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΕΓΩ ΕΦ' ΥΜΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ,

ΙΕΖ. 13,9 ΚΑΙ ΕΚΤΕΝΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΤΟΥΣ ΟΡΩΝΤΑΣ ΨΕΥΔΗ ΚΑΙ ΤΟΥΣ ΑΠΟΦΘΕΓΓΟΜΕΝΟΥΣ ΜΑΤΑΙΑ· ΕΝ ΠΑΙΔΕΙΑ ΤΟΥ ΛΑΟΥ ΜΟΥ ΟΥΚ ΕΣΟΝΤΑΙ, ΟΥΔΕ ΕΝ ΓΡΑΦΗ ΟΙΚΟΥ ΙΣΡΑΗΛ ΟΥ ΓΡΑΦΗΣΟΝΤΑΙ ΚΑΙ ΕΙΣ ΤΗΝ ΓΗΝ ΤΟΥ ΙΣΡΑΗΛ ΟΥΚ ΕΙΣΕΛΕΥΣΟΝΤΑΙ· ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ·

ΙΕΖ. 13,10 ΑΝΘ' ΩΝ ΕΠΛΑΝΗΣΑΝ ΤΟΝ ΛΑΟΝ ΜΟΥ ΛΕΓΟΝΤΕΣ· ΕΙΡΗΝΗ ΕΙΡΗΝΗ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΙΡΗΝΗ, ΚΑΙ ΟΥΤΟΣ ΟΙΚΟΔΟΜΕΙ ΤΟΙΧΟΝ, ΚΑΙ ΑΥΤΟΙ ΑΛΕΙΦΟΥΣΙΝ ΑΥΤΟΝ, ΕΙ ΠΕΣΕΙΤΑΙ,

ΙΕΖ. 13,11 ΕΙΠΟΝ ΠΡΟΣ ΤΟΥΣ ΑΛΕΙΦΟΝΤΑΣ· ΠΕΣΕΙΤΑΙ, ΚΑΙ ΕΣΤΑΙ ΥΕΤΟΣ ΚΑΤΑΚΛΥΖΩΝ, ΚΑΙ ΔΩΣΩ ΛΙΘΟΥΣ ΠΕΤΡΟΒΟΛΟΥΣ ΕΙΣ ΤΟΥΣ ΕΝΔΕΣΜΟΥΣ ΑΥΤΩΝ, ΚΑΙ ΠΕΣΟΥΝΤΑΙ, ΚΑΙ ΠΝΕΥΜΑ ΕΞΑΙΡΟΝ, ΚΑΙ ΡΑΓΗΣΕΤΑΙ.

ΙΕΖ. 13,12 ΚΑΙ ΙΔΟΥ ΠΕΠΤΩΚΕΝ Ο ΤΟΙΧΟΣ, ΚΑΙ ΟΥΚ ΕΡΟΥΣΙ ΠΡΟΣ ΥΜΑΣ· ΠΟΥ ΕΣΤΙΝ Η ΑΛΟΙΦΗ ΥΜΩΝ, ΗΝ ΗΛΕΙΨΑΤΕ;

ΙΕΖ. 13,13 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΙ ΡΗΞΩ ΠΝΟΗΝ ΕΞΑΙΡΟΥΣΑΝ ΜΕΤΑ ΘΥΜΟΥ, ΚΑΙ ΥΕΤΟΣ ΚΑΤΑΚΛΥΖΩΝ ΕΝ ΟΡΓΗ ΜΟΥ ΕΣΤΑΙ, ΚΑΙ ΤΟΥΣ ΛΙΘΟΥΣ ΤΟΥΣ ΠΕΤΡΟΒΟΛΟΥΣ ΕΝ ΘΥΜΩ ΕΠΑΞΩ ΕΙΣ ΣΥΝΤΕΛΕΙΑΝ

ΙΕΖ. 13,14 ΚΑΙ ΚΑΤΑΣΚΑΨΩ ΤΟΝ ΤΟΙΧΟΝ, ΟΝ ΗΛΕΙΨΑΤΕ, ΚΑΙ ΠΕΣΕΙΤΑΙ· ΚΑΙ ΘΗΣΩ ΑΥΤΟΝ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΑΠΟΚΑΛΥΦΘΗΣΕΤΑΙ ΤΑ ΘΕΜΕΛΙΑ ΑΥΤΟΥ, ΚΑΙ ΠΕΣΕΙΤΑΙ, ΚΑΙ ΣΥΝΤΕΛΕΣΘΗΣΕΣΘΕ ΜΕΤ' ΕΛΕΓΧΩΝ· ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΙΕΖ. 13,15 ΚΑΙ ΣΥΝΤΕΛΕΣΩ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΕΠΙ ΤΟΝ ΤΟΙΧΟΝ ΚΑΙ ΕΠΙ ΤΟΥΣ ΑΛΕΙΦΟΝΤΑΣ ΑΥΤΟΝ, ΚΑΙ ΠΕΣΕΙΤΑΙ. ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΥΜΑΣ· ΟΥΚ ΕΣΤΙΝ Ο ΤΟΙΧΟΣ ΟΥΔΕ ΟΙ ΑΛΕΙΦΟΝΤΕΣ ΑΥΤΟΝ

ΙΕΖ. 13,16 ΠΡΟΦΗΤΑΙ ΤΟΥ ΙΣΡΑΗΛ ΟΙ ΠΡΟΦΗΤΕΥΟΝΤΕΣ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΟΙ ΟΡΩΝΤΕΣ ΑΥΤΗ ΕΙΡΗΝΗΝ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΙΡΗΝΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ. -

ΙΕΖ. 13,17 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΣΤΗΡΙΣΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΕΠΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΤΟΥ ΛΑΟΥ ΣΟΥ ΤΑΣ ΠΡΟΦΗΤΕΥΟΥΣΑΣ ΑΠΟ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΚΑΙ ΠΡΟΦΗΤΕΥΣΟΝ ΕΠ' ΑΥΤΑΣ

ΙΕΖ. 13,18 ΚΑΙ ΕΡΕΙΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΥΑΙ ΤΑΙΣ ΣΥΡΡΑΠΤΟΥΣΑΙΣ ΠΡΟΣΚΕΦΑΛΑΙΑ ΥΠΟ ΠΑΝΤΑ ΑΓΚΩΝΑ ΧΕΙΡΟΣ ΚΑΙ ΠΟΙΟΥΣΑΙΣ ΕΠΙΒΟΛΑΙΑ ΕΠΙ ΠΑΣΑΝ ΚΕΦΑΛΗΝ ΠΑΣΗΣ ΗΛΙΚΙΑΣ ΤΟΥ ΔΙΑΣΤΡΕΦΕΙΝ ΨΥΧΑΣ· ΑΙ ΨΥΧΑΙ ΔΙΕΣΤΡΑΦΗΣΑΝ ΤΟΥ ΛΑΟΥ ΜΟΥ, ΚΑΙ ΨΥΧΑΣ ΠΕΡΙΕΠΟΙΟΥΝΤΟ.

ΙΕΖ. 13,19 ΚΑΙ ΕΒΕΒΗΛΟΥΝ ΜΕ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΜΟΥ ΕΝΕΚΕΝ ΔΡΑΚΟΣ ΚΡΙΘΩΝ ΚΑΙ ΕΝΕΚΕΝ ΚΛΑΣΜΑΤΩΝ ΑΡΤΩΝ ΤΟΥ ΑΠΟΚΤΕΙΝΑΙ ΨΥΧΑΣ, ΑΣ ΟΥΚ ΕΔΕΙ ΑΠΟΘΑΝΕΙΝ, ΚΑΙ ΤΟΥ ΠΕΡΙΠΟΙΗΣΑΣΘΑΙ ΨΥΧΑΣ, ΑΣ ΟΥΚ ΕΔΕΙ ΖΗΣΑΙ, ΕΝ ΤΩ ΑΠΟΦΘΕΓΓΕΣΘΑΙ ΥΜΑΣ ΛΑΩ ΕΙΣΑΚΟΥΟΝΤΙ ΜΑΤΑΙΑ ΑΠΟΦΘΕΓΜΑΤΑ.

ΙΕΖ. 13,20 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΙ ΤΑ ΠΡΟΣΚΕΦΑΛΑΙΑ ΥΜΩΝ, ΕΦ' Α ΥΜΕΙΣ ΕΚΕΙ ΣΥΣΤΡΕΦΕΤΕ ΨΥΧΑΣ, ΚΑΙ ΔΙΑΡΡΗΞΩ ΑΥΤΑ ΑΠΟ ΤΩΝ ΒΡΑΧΙΟΝΩΝ ΥΜΩΝ ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΤΑΣ ΨΥΧΑΣ, ΑΣ ΥΜΕΙΣ ΕΚΣΤΡΕΦΕΤΕ ΤΑΣ ΨΥΧΑΣ ΑΥΤΩΝ, ΕΙΣ ΔΙΑΣΚΟΡΠΙΣΜΟΝ·

ΙΕΖ. 13,21 ΚΑΙ ΔΙΑΡΡΗΞΩ ΤΑ ΕΠΙΒΟΛΑΙΑ ΥΜΩΝ ΚΑΙ ΡΥΣΟΜΑΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΕΚ ΧΕΙΡΟΣ ΥΜΩΝ, ΚΑΙ ΟΥΚΕΤΙ ΕΣΟΝΤΑΙ ΕΝ ΧΕΡΣΙΝ ΥΜΩΝ ΕΙΣ ΣΥΣΤΡΟΦΗΝ· ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΙΕΖ. 13,22 ΑΝΘ' ΩΝ ΔΙΕΣΤΡΕΦΕΤΕ ΚΑΡΔΙΑΝ ΔΙΚΑΙΟΥ ΑΔΙΚΩΣ, ΚΑΙ ΕΓΩ ΟΥ ΔΙΕΣΤΡΕΦΟΝ ΑΥΤΟΝ, ΚΑΙ ΤΟΥ ΚΑΤΙΣΧΥΣΑΙ ΧΕΙΡΑΣ ΑΝΟΜΟΥ ΤΟ ΚΑΘΟΛΟΥ ΜΗ ΑΠΟΣΤΡΕΨΑΙ ΑΠΟ ΤΗΣ ΟΔΟΥ ΑΥΤΟΥ ΤΗΣ ΠΟΝΗΡΑΣ ΚΑΙ ΖΗΣΑΙ ΑΥΤΟΝ,

ΙΕΖ. 13,23 ΔΙΑ ΤΟΥΤΟ ΨΕΥΔΗ ΟΥ ΜΗ ΙΔΗΤΕ ΚΑΙ ΜΑΝΤΕΙΑΣ ΟΥ ΜΗ ΜΑΝΤΕΥΣΗΣΘΕ ΕΤΙ, ΚΑΙ ΡΥΣΟΜΑΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΕΚ ΧΕΙΡΟΣ ΥΜΩΝ· ΚΑΙ ΓΝΩΣΕΣΘΕ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 14

ΙΕΖ. 14,1 ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΜΕ ΑΝΔΡΕΣ ΕΚ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΤΟΥ ΛΑΟΥ ΙΣΡΑΗΛ ΚΑΙ ΕΚΑΘΗΣΑΝ ΠΡΟ ΠΡΟΣΩΠΟΥ ΜΟΥ.

ΙΕΖ. 14,2 ΚΑΙ ΕΓΕΝΕΤΟ ΠΡΟΣ ΜΕ ΛΟΓΟΣ ΚΥΡΙΟΥ ΛΕΓΩΝ·

ΙΕΖ. 14,3 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΟΙ ΑΝΔΡΕΣ ΟΥΤΟΙ ΕΘΕΝΤΟ ΤΑ ΔΙΑΝΟΗΜΑΤΑ ΑΥΤΩΝ ΕΠΙ ΤΑΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΚΟΛΑΣΙΝ ΤΩΝ ΑΔΙΚΙΩΝ ΑΥΤΩΝ ΕΘΗΚΑΝ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ· ΕΙ ΑΠΟΚΡΙΝΟΜΕΝΟΣ ΑΠΟΚΡΙΘΩ ΑΥΤΟΙΣ;

ΙΕΖ. 14,4 ΔΙΑ ΤΟΥΤΟ ΛΑΛΗΣΟΝ ΑΥΤΟΙΣ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘΡΩΠΟΣ ΑΝΘΡΩΠΟΣ ΕΚ ΤΟΥ ΟΙΚΟΥ ΙΣΡΑΗΛ, ΟΣ ΑΝ ΘΗ ΤΑ ΔΙΑΝΟΗΜΑΤΑ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΚΟΛΑΣΙΝ ΤΗΣ ΑΔΙΚΙΑΣ ΑΥΤΟΥ ΤΑΞΗ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΚΑΙ ΕΛΘΗ ΠΡΟΣ ΤΟΝ ΠΡΟΦΗΤΗΝ, ΕΓΩ ΚΥΡΙΟΣ ΑΠΟΚΡΙΘΗΣΟΜΑΙ ΑΥΤΩ ΕΝ ΟΙΣ ΕΝΕΧΕΤΑΙ Η ΔΙΑΝΟΙΑ ΑΥΤΟΥ,

ΙΕΖ. 14,5 ΟΠΩΣ ΠΛΑΓΙΑΣΗ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ ΚΑΤΑ ΤΑΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΤΑΣ ΑΠΗΛΛΟΤΡΙΩΜΕΝΑΣ ΑΠ' ΕΜΟΥ ΕΝ ΤΟΙΣ ΕΝΘΥΜΗΜΑΣΙΝ ΑΥΤΩΝ.

ΙΕΖ. 14,6 ΔΙΑ ΤΟΥΤΟ ΕΙΠΟΝ ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΕΠΙΣΤΡΑΦΗΤΕ ΚΑΙ ΑΠΟΣΤΡΕΨΑΤΕ ΑΠΟ ΤΩΝ ΕΠΙΤΗΔΕΥΜΑΤΩΝ ΥΜΩΝ ΚΑΙ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΑΣΕΒΕΙΩΝ ΥΜΩΝ ΚΑΙ ΕΠΙΣΤΡΕΨΑΤΕ ΤΑ ΠΡΟΣΩΠΑ ΥΜΩΝ.

ΙΕΖ. 14,7 ΔΙΟΤΙ ΑΝΘΡΩΠΟΣ ΑΝΘΡΩΠΟΣ ΕΚ ΤΟΥ ΟΙΚΟΥ ΙΣΡΑΗΛ ΚΑΙ ΕΚ ΤΩΝ ΠΡΟΣΗΛΥΤΩΝ ΤΩΝ ΠΡΟΣΗΛΥΤΕΥΟΝΤΩΝ ΕΝ ΤΩ ΙΣΡΑΗΛ, ΟΣ ΑΝ ΑΠΑΛΛΟΤΡΙΩΘΗ ΑΠ' ΕΜΟΥ ΚΑΙ ΘΗΤΑΙ ΤΑ ΕΝΘΥΜΗΜΑΤΑ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΚΟΛΑΣΙΝ ΤΗΣ ΑΔΙΚΙΑΣ ΑΥΤΟΥ ΤΑΞΗ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΚΑΙ ΕΛΘΗ ΠΡΟΣ ΤΟΝ ΠΡΟΦΗΤΗΝ ΤΟΥ ΕΠΕΡΩΤΗΣΑΙ ΑΥΤΟΝ ΕΝ ΕΜΟΙ, ΕΓΩ ΚΥΡΙΟΣ ΑΠΟΚΡΙΘΗΣΟΜΑΙ ΑΥΤΩ ΕΝ Ω ΕΝΕΧΕΤΑΙ ΕΝ ΑΥΤΩ.

ΙΕΖ. 14,8 ΚΑΙ ΣΤΗΡΙΩ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΠΙ ΤΟΝ ΑΝΘΡΩΠΟΝ ΕΚΕΙΝΟΝ ΚΑΙ ΘΗΣΟΜΑΙ ΑΥΤΟΝ ΕΙΣ ΕΡΗΜΟΝ ΚΑΙ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΕΞΑΡΩ ΑΥΤΟΝ ΕΚ ΜΕΣΟΥ ΤΟΥ ΛΑΟΥ ΜΟΥ, ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΙΕΖ. 14,9 ΚΑΙ Ο ΠΡΟΦΗΤΗΣ ΕΑΝ ΠΛΑΝΗΘΗ ΚΑΙ ΛΑΛΗΣΗ, ΕΓΩ ΚΥΡΙΟΣ ΠΕΠΛΑΝΗΚΑ ΤΟΝ ΠΡΟΦΗΤΗΝ ΕΚΕΙΝΟΝ, ΚΑΙ ΕΚΤΕΝΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΑΦΑΝΙΩ ΑΥΤΟΝ ΕΚ ΜΕΣΟΥ ΤΟΥ ΛΑΟΥ ΜΟΥ ΙΣΡΑΗΛ.

ΙΕΖ. 14,10 ΚΑΙ ΛΗΨΟΝΤΑΙ ΤΗΝ ΑΔΙΚΙΑΝ ΑΥΤΩΝ ΚΑΤΑ ΤΟ ΑΔΙΚΗΜΑ ΤΟΥ ΕΠΕΡΩΤΩΝΤΟΣ, ΚΑΙ ΚΑΤΑ ΤΟ ΑΔΙΚΗΜΑ ΟΜΟΙΩΣ ΤΩ ΠΡΟΦΗΤΗ ΕΣΤΑΙ,

ΙΕΖ. 14,11 ΟΠΩΣ ΜΗ ΠΛΑΝΑΤΑΙ ΕΤΙ Ο ΟΙΚΟΣ ΤΟΥ ΙΣΡΑΗΛ ΑΠ' ΕΜΟΥ, ΚΑΙ ΙΝΑ ΜΗ ΜΙΑΙΝΩΝΤΑΙ ΕΤΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΠΑΡΑΠΤΩΜΑΣΙΝ ΑΥΤΩΝ· ΚΑΙ ΕΣΟΝΤΑΙ ΜΟΙ ΕΙΣ ΛΑΟΝ, ΚΑΙ ΕΓΩ ΕΣΟΜΑΙ ΑΥΤΟΙΣ ΕΙΣ ΘΕΟΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖ. 14,12 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 14,13 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΓΗ ΕΑΝ ΑΜΑΡΤΗ ΜΟΙ ΤΟΥ ΠΑΡΑΠΕΣΕΙΝ ΠΑΡΑΠΤΩΜΑ ΚΑΙ ΕΚΤΕΝΩΝ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠ' ΑΥΤΗΝ ΚΑΙ ΣΥΝΤΡΙΨΩ ΑΥΤΗΣ ΣΤΗΡΙΓΜΑ ΑΡΤΟΥ ΚΑΙ ΕΞΑΠΟΣΤΕΛΩ ΕΠ' ΑΥΤΗΝ ΛΙΜΟΝ ΚΑΙ ΕΞΑΡΩ ΕΞ ΑΥΤΗΣ ΑΝΘΡΩΠΟΝ ΚΑΙ ΚΤΗΝΗ·

ΙΕΖ. 14,14 ΚΑΙ ΕΑΝ ΩΣΙΝ ΟΙ ΤΡΕΙΣ ΑΝΔΡΕΣ ΟΥΤΟΙ ΕΝ ΜΕΣΩ ΑΥΤΗΣ, ΝΩΕ ΚΑΙ ΔΑΝΙΗΛ ΚΑΙ ΙΩΒ, ΑΥΤΟΙ ΕΝ ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΑΥΤΩΝ ΣΩΘΗΣΟΝΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖ. 14,15 ΕΑΝ ΚΑΙ ΘΗΡΙΑ ΠΟΝΗΡΑ ΕΠΑΓΩ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΙΜΩΡΗΣΟΜΑΙ ΑΥΤΗΝ ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΑΦΑΝΙΣΜΟΝ ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΔΙΟΔΕΥΩΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΘΗΡΙΩΝ,

ΙΕΖ. 14,16 ΚΑΙ ΟΙ ΤΡΕΙΣ ΑΝΔΡΕΣ ΟΥΤΟΙ ΕΝ ΜΕΣΩ ΑΥΤΗΣ ΩΣΙ, ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΕΙ ΥΙΟΙ Η ΘΥΓΑΤΕΡΕΣ ΣΩΘΗΣΟΝΤΑΙ, ΑΛΛ' Η ΑΥΤΟΙ ΜΟΝΟΙ ΣΩΘΗΣΟΝΤΑΙ, Η ΔΕ ΓΗ ΕΣΤΑΙ ΕΙΣ ΟΛΕΘΡΟΝ.

ΙΕΖ. 14,17 Η ΚΑΙ ΡΟΜΦΑΙΑΝ ΕΑΝ ΕΠΑΓΩ ΕΠΙ ΤΗΝ ΓΗΝ ΕΚΕΙΝΗΝ ΚΑΙ ΕΙΠΩ· ΡΟΜΦΑΙΑ ΔΙΕΛΘΑΤΩ ΔΙΑ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΞΑΡΩ ΕΞ ΑΥΤΗΣ ΑΝΘΡΩΠΟΝ ΚΑΙ ΚΤΗΝΟΣ,

ΙΕΖ. 14,18 ΚΑΙ ΟΙ ΤΡΕΙΣ ΑΝΔΡΕΣ ΟΥΤΟΙ ΕΝ ΜΕΣΩ ΑΥΤΗΣ, ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΥ ΜΗ ΡΥΣΩΝΤΑΙ ΥΙΟΥΣ ΟΥΔΕ ΘΥΓΑΤΕΡΑΣ, ΑΛΛ' Η ΑΥΤΟΙ ΜΟΝΟΙ ΣΩΘΗΣΟΝΤΑΙ.

ΙΕΖ. 14,19 Η ΚΑΙ ΘΑΝΑΤΟΝ ΕΠΑΠΟΣΤΕΙΛΩ ΕΠΙ ΤΗΝ ΓΗΝ ΕΚΕΙΝΗΝ ΚΑΙ ΕΚΧΕΩ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΕΠ' ΑΥΤΗΝ ΕΝ ΑΙΜΑΤΙ ΤΟΥ ΕΞΟΛΟΘΡΕΥΣΑΙ ΕΞ ΑΥΤΗΣ ΑΝΘΡΩΠΟΝ ΚΑΙ ΚΤΗΝΟΣ,

ΙΕΖ. 14,20 ΚΑΙ ΝΩΕ ΚΑΙ ΔΑΝΙΗΛ ΚΑΙ ΙΩΒ ΕΝ ΜΕΣΩ ΑΥΤΗΣ, ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΕΑΝ ΥΙΟΙ Η ΘΥΓΑΤΕΡΕΣ ΥΠΟΛΕΙΦΘΩΣΙΝ, ΑΥΤΟΙ ΕΝ ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΑΥΤΩΝ ΡΥΣΟΝΤΑΙ ΤΑΣ ΨΥΧΑΣ ΑΥΤΩΝ.

ΙΕΖ. 14,21 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΑΝ ΔΕ ΚΑΙ ΤΑΣ ΤΕΣΣΑΡΑΣ ΕΚΔΙΚΗΣΕΙΣ ΜΟΥ ΤΑΣ ΠΟΝΗΡΑΣ, ΡΟΜΦΑΙΑΝ ΚΑΙ ΛΙΜΟΝ ΚΑΙ ΘΗΡΙΑ ΠΟΝΗΡΑ ΚΑΙ ΘΑΝΑΤΟΝ, ΕΞΑΠΟΣΤΕΙΛΩ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΤΟΥ ΕΞΟΛΟΘΡΕΥΣΑΙ ΕΞ ΑΥΤΗΣ ΑΝΘΡΩΠΟΝ ΚΑΙ ΚΤΗΝΟΣ

ΙΕΖ. 14,22 ΚΑΙ ΙΔΟΥ ΥΠΟΛΕΛΕΙΜΜΕΝΟΙ ΕΝ ΑΥΤΗ ΟΙ ΑΝΑΣΕΣΩΣΜΕΝΟΙ ΑΥΤΗΣ, ΟΙ ΕΞΑΓΟΥΣΙΝ ΕΞ ΑΥΤΗΣ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ, ΙΔΟΥ ΑΥΤΟΙ ΕΚΠΟΡΕΥΟΝΤΑΙ ΠΡΟΣ ΥΜΑΣ, ΚΑΙ ΟΨΕΣΘΕ ΤΑΣ ΟΔΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΕΝΘΥΜΗΜΑΤΑ ΑΥΤΩΝ ΚΑΙ ΜΕΤΑΜΕΛΗΘΗΣΕΣΘΕ ΕΠΙ ΤΑ ΚΑΚΑ, Α ΕΠΗΓΑΓΟΝ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ, ΠΑΝΤΑ ΤΑ ΚΑΚΑ Α ΕΠΗΓΑΓΑΝ ΕΠ' ΑΥΤΗΝ,

ΙΕΖ. 14,23 ΚΑΙ ΠΑΡΑΚΑΛΕΣΟΥΣΙΝ ΥΜΑΣ, ΔΙΟΤΙ ΟΨΕΣΘΕ ΤΑΣ ΟΔΟΥΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΕΝΘΥΜΗΜΑΤΑ ΑΥΤΩΝ, ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΟΥ ΜΑΤΗΝ ΠΕΠΟΙΗΚΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΑ ΕΝ ΑΥΤΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 15

ΙΕΖ. 15,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 15,2 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΤΙ ΑΝ ΓΕΝΟΙΤΟ ΤΟ ΞΥΛΟΝ ΤΗΣ ΑΜΠΕΛΟΥ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΞΥΛΩΝ ΤΩΝ ΚΛΗΜΑΤΩΝ ΤΩΝ ΟΝΤΩΝ ΕΝ ΤΟΙΣ ΞΥΛΟΙΣ ΤΟΥ ΔΡΥΜΟΥ;

ΙΕΖ. 15,3 ΕΙ ΛΗΨΟΝΤΑΙ ΕΞ ΑΥΤΗΣ ΞΥΛΟΝ ΤΟΥ ΠΟΙΗΣΑΙ ΕΙΣ ΕΡΓΑΣΙΑΝ; ΕΙ ΛΗΨΟΝΤΑΙ ΕΞ ΑΥΤΗΣ ΠΑΣΣΑΛΟΝ ΤΟΥ ΚΡΕΜΑΣΑΙ ΕΠ' ΑΥΤΟΝ ΠΑΝ ΣΚΕΥΟΣ;

ΙΕΖ. 15,4 ΠΑΡΕΞ ΠΥΡΙ ΔΕΔΟΤΑΙ ΕΙΣ ΑΝΑΛΩΣΙΝ, ΤΗΝ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΚΑΘΑΡΣΙΝ ΑΠ' ΑΥΤΗΣ ΑΝΑΛΙΣΚΕΙ ΤΟ ΠΥΡ, ΚΑΙ ΕΚΛΕΙΠΕΙ ΕΙΣ ΤΕΛΟΣ· ΜΗ ΧΡΗΣΙΜΟΝ ΕΣΤΑΙ ΕΙΣ ΕΡΓΑΣΙΑΝ;

ΙΕΖ. 15,5 ΟΥΔΕ ΕΤΙ ΑΥΤΟΥ ΟΝΤΟΣ ΟΛΟΚΛΗΡΟΥ ΟΥΚ ΕΣΤΑΙ ΕΙΣ ΕΡΓΑΣΙΑΝ. ΜΗ ΟΤΙ ΕΑΝ ΚΑΙ ΠΥΡ ΑΥΤΟ ΑΝΑΛΩΣΗ ΕΙΣ ΤΕΛΟΣ, ΕΙ ΕΤΙ ΕΣΤΑΙ ΕΙΣ ΕΡΓΑΣΙΑΝ;

ΙΕΖ. 15,6 ΔΙΑ ΤΟΥΤΟ ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΝ ΤΡΟΠΟΝ ΤΟ ΞΥΛΟΝ ΤΗΣ ΑΜΠΕΛΟΥ ΕΝ ΤΟΙΣ ΞΥΛΟΙΣ ΤΟΥ ΔΡΥΜΟΥ, Ο ΔΕΔΩΚΑ ΑΥΤΟ ΠΥΡΙ ΕΙΣ ΑΝΑΛΩΣΙΝ, ΟΥΤΩΣ ΔΕΔΩΚΑ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΙΕΡΟΥΣΑΛΗΜ.

ΙΕΖ. 15,7 ΚΑΙ ΔΩΣΩ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ· ΕΚ ΤΟΥ ΠΥΡΟΣ ΕΞΕΛΕΥΣΟΝΤΑΙ, ΚΑΙ ΠΥΡ ΑΥΤΟΥΣ ΚΑΤΑΦΑΓΕΤΑΙ, ΚΑΙ ΕΠΙΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΕΝ ΤΩ ΣΤΗΡΙΣΑΙ ΜΕ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ.

ΙΕΖ. 15,8 ΚΑΙ ΔΩΣΩ ΤΗΝ ΓΗΝ ΕΙΣ ΑΦΑΝΙΣΜΟΝ, ΑΝΘ' ΩΝ ΠΑΡΕΠΕΣΟΝ ΠΑΡΑΠΤΩΜΑΤΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 16

ΙΕΖ. 16,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 16,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΔΙΑΜΑΡΤΥΡΑΙ ΤΗ ΙΕΡΟΥΣΑΛΗΜ ΤΑΣ ΑΝΟΜΙΑΣ ΑΥΤΗΣ

ΙΕΖ. 16,3 ΚΑΙ ΕΡΕΙΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΤΗ ΙΕΡΟΥΣΑΛΗΜ· Η ΡΙΖΑ ΣΟΥ ΚΑΙ Η ΓΕΝΕΣΙΣ ΣΟΥ ΕΚ ΓΗΣ ΧΑΝΑΑΝ, Ο ΠΑΤΗΡ ΣΟΥ ΑΜΟΡΡΑΙΟΣ, ΚΑΙ Η ΜΗΤΗΡ ΣΟΥ ΧΕΤΤΑΙΑ.

ΙΕΖ. 16,4 ΚΑΙ Η ΓΕΝΕΣΙΣ ΣΟΥ, ΕΝ Η ΗΜΕΡΑ ΕΤΕΧΘΗΣ, ΟΥΚ ΕΔΗΣΑΣ ΤΟΥΣ ΜΑΣΤΟΥΣ ΣΟΥ ΚΑΙ ΕΝ ΥΔΑΤΙ ΟΥΚ ΕΛΟΥΣΘΗΣ, ΟΥΔΕ ΑΛΙ ΗΛΙΣΘΗΣ ΚΑΙ ΕΝ ΣΠΑΡΓΑΝΟΙΣ ΟΥΚ ΕΣΠΑΡΓΑΝΩΘΗΣ,

ΙΕΖ. 16,5 ΟΥΔΕ ΕΦΕΙΣΑΤΟ Ο ΟΦΘΑΛΜΟΣ ΜΟΥ ΕΠΙ ΣΟΙ ΤΟΥ ΠΟΙΗΣΑΙ ΣΟΙ ΕΝ ΕΚ ΠΑΝΤΩΝ ΤΟΥΤΩΝ, ΤΟΥ ΠΑΘΕΙΝ ΤΙ ΕΠΙ ΣΟΙ, ΚΑΙ ΑΠΕΡΡΙΦΗΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΟΥ ΠΕΔΙΟΥ ΤΗ ΣΚΟΛΙΟΤΗΤΙ ΤΗΣ ΨΥΧΗΣ ΣΟΥ ΕΝ ΗΜΕΡΑ, Η ΕΤΕΧΘΗΣ.

ΙΕΖ. 16,6 ΚΑΙ ΔΙΗΛΘΟΝ ΕΠΙ ΣΕ ΚΑΙ ΕΙΔΟΝ ΣΕ ΠΕΦΥΡΜΕΝΗΝ ΕΝ ΤΩ ΑΙΜΑΤΙ ΣΟΥ ΚΑΙ ΕΙΠΑ ΣΟΙ· ΕΚ ΤΟΥ ΑΙΜΑΤΟΣ ΣΟΥ ΖΩΗ·

ΙΕΖ. 16,7 ΠΛΗΘΥΝΟΥ, ΚΑΘΩΣ Η ΑΝΑΤΟΛΗ ΤΟΥ ΑΓΡΟΥ ΔΕΔΩΚΑ ΣΕ· ΚΑΙ ΕΠΛΗΘΥΝΘΗΣ ΚΑΙ ΕΜΕΓΑΛΥΝΘΗΣ ΚΑΙ ΕΙΣΗΛΘΕΣ ΕΙΣ ΠΟΛΕΙΣ ΠΟΛΕΩΝ· ΟΙ ΜΑΣΤΟΙ ΣΟΥ ΑΝΩΡΘΩΘΗΣΑΝ, ΚΑΙ Η ΘΡΙΞ ΣΟΥ ΑΝΕΤΕΙΛΕ, ΣΥ ΔΕ ΗΣΘΑ ΓΥΜΝΗ ΚΑΙ ΑΣΧΗΜΟΝΟΥΣΑ.

ΙΕΖ. 16,8 ΚΑΙ ΔΙΗΛΘΟΝ ΔΙΑ ΣΟΥ ΚΑΙ ΕΙΔΟΝ ΣΕ, ΚΑΙ ΙΔΟΥ ΚΑΙΡΟΣ ΣΟΥ ΚΑΙ ΚΑΙΡΟΣ ΚΑΤΑΛΥΟΝΤΩΝ, ΚΑΙ ΔΙΕΠΕΤΑΣΑ ΤΑΣ ΠΤΕΡΥΓΑΣ ΜΟΥ ΕΠΙ ΣΕ ΚΑΙ ΕΚΑΛΥΨΑ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΣΟΥ· ΚΑΙ ΩΜΟΣΑ ΣΟΙ ΚΑΙ ΕΙΣΗΛΘΟΝ ΕΝ ΔΙΑΘΗΚΗ ΜΕΤΑ ΣΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΕΓΕΝΟΥ ΜΟΙ.

ΙΕΖ. 16,9 ΚΑΙ ΕΛΟΥΣΑ ΣΕ ΕΝ ΥΔΑΤΙ ΚΑΙ ΑΠΕΠΛΥΝΑ ΤΟ ΑΙΜΑ ΣΟΥ ΑΠΟ ΣΟΥ ΚΑΙ ΕΧΡΙΣΑ ΣΕ ΕΝ ΕΛΑΙΩ

ΙΕΖ. 16,10 ΚΑΙ ΕΝΕΔΥΣΑ ΣΕ ΠΟΙΚΙΛΑ ΚΑΙ ΥΠΕΔΥΣΑ ΣΕ ΥΑΚΙΝΘΟΝ ΚΑΙ ΕΖΩΣΑ ΣΕ ΒΥΣΣΩ ΚΑΙ ΠΕΡΙΕΒΑΛΟΝ ΣΕ ΤΡΙΧΑΠΤΩ

ΙΕΖ. 16,11 ΚΑΙ ΕΚΟΣΜΗΜΑ ΣΕ ΚΟΣΜΩ ΚΑΙ ΠΕΡΙΕΘΗΚΑ ΨΕΛΙΑ ΠΕΡΙ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ ΚΑΙ ΚΑΘΕΜΑ ΠΕΡΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΣΟΥ

ΙΕΖ. 16,12 ΚΑΙ ΕΔΩΚΑ ΕΝΩΤΙΟΝ ΠΕΡΙ ΤΟΝ ΜΥΚΤΗΡΑ ΣΟΥ ΚΑΙ ΤΡΟΧΙΣΚΟΥΣ ΕΠΙ ΤΑ ΩΤΑ ΣΟΥ ΚΑΙ ΣΤΕΦΑΝΟΝ ΚΑΥΧΗΣΕΩΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΣΟΥ.

ΙΕΖ. 16,13 ΚΑΙ ΕΚΟΣΜΗΘΗΣ ΧΡΥΣΙΩ ΚΑΙ ΑΡΓΥΡΙΩ, ΚΑΙ ΤΑ ΠΕΡΙΒΟΛΑΙΑ ΣΟΥ ΒΥΣΣΙΝΑ ΚΑΙ ΤΡΙΧΑΠΤΑ ΚΑΙ ΠΟΙΚΙΛΑ· ΣΕΜΙΔΑΛΙΝ ΚΑΙ ΕΛΑΙΟΝ ΚΑΙ ΜΕΛΙ ΕΦΑΓΕΣ ΚΑΙ ΕΓΕΝΟΥ ΚΑΛΗ ΣΦΟΔΡΑ.

ΙΕΖ. 16,14 ΚΑΙ ΕΞΗΛΘΕ ΣΟΥ ΟΝΟΜΑ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΝ ΤΩ ΚΑΛΛΕΙ ΣΟΥ, ΔΙΟΤΙ ΣΥΝΤΕΤΕΛΕΣΜΕΝΟΝ ΗΝ ΕΝ ΕΥΠΡΕΠΕΙΑ ΕΝ ΤΗ ΩΡΑΙΟΤΗΤΙ, Η ΕΤΑΞΑ ΕΠΙ ΣΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ. -

ΙΕΖ. 16,15 ΚΑΙ ΕΠΕΠΟΙΘΕΙΣ ΕΝ ΤΩ ΚΑΛΛΕΙ ΣΟΥ ΚΑΙ ΕΠΟΡΝΕΥΣΑΣ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΚΑΙ ΕΞΕΧΕΑΣ ΤΗΝ ΠΟΡΝΕΙΑΝ ΣΟΥ ΕΠΙ ΠΑΝΤΑ ΠΑΡΟΔΟΝ, Ο ΟΥΚ ΕΣΤΑΙ.

ΙΕΖ. 16,16 ΚΑΙ ΕΛΑΒΕΣ ΕΚ ΤΩΝ ΙΜΑΤΙΩΝ ΣΟΥ ΚΑΙ ΕΠΟΙΗΣΑΣ ΣΕΑΥΤΗ ΕΙΔΩΛΑ ΡΑΠΤΑ ΚΑΙ ΕΞΕΠΟΡΝΕΥΣΑΣ ΕΠ' ΑΥΤΑ· ΚΑΙ ΟΥ ΜΗ ΕΙΣΕΛΘΗΣ, ΟΥΔΕ ΜΗ ΓΕΝΗΤΑΙ.

ΗΙΕΖ. 16,17 ΚΑΙ ΕΛΑΒΕΣ ΤΑ ΣΚΕΥΗ ΤΗΣ ΚΑΥΧΗΣΕΩΣ ΣΟΥ ΕΚ ΤΟΥ ΧΡΥΣΙΟΥ ΜΟΥ ΚΑΙ ΕΚ ΤΟΥ ΑΡΓΥΡΙΟΥ ΜΟΥ, ΕΞ ΩΝ ΕΔΩΚΑ ΣΟΙ ΚΑΙ ΕΠΟΙΗΣΑΣ ΣΕΑΥΤΗ ΕΙΚΟΝΑΣ ΑΡΣΕΝΙΚΑΣ ΚΑΙ ΕΞΕΠΟΡΝΕΥΣΑΣ ΕΝ ΑΥΤΑΙΣ·

ΗΙΕΖ. 16,18 ΚΑΙ ΕΛΑΒΕΣ ΤΟΝ ΙΜΑΤΙΣΜΟΝ ΤΟΝ ΠΟΙΚΙΛΟΝ ΣΟΥ ΚΑΙ ΠΕΡΙΕΒΑΛΕΣ ΑΥΤΑ ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΜΟΥ ΚΑΙ ΤΟ ΘΥΜΙΑΜΑ ΜΟΥ ΕΘΗΚΑΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ·

ΗΙΕΖ. 16,19 ΚΑΙ ΤΟΥΣ ΑΡΤΟΥΣ ΜΟΥ, ΟΥΣ ΕΔΩΚΑ ΣΟΙ, ΣΕΜΙΔΑΛΙΝ ΚΑΙ ΕΛΑΙΟΝ ΚΑΙ ΜΕΛΙ ΕΨΩΜΙΣΑ ΣΕ ΚΑΙ ΕΘΗΚΑΣ ΑΥΤΑ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ· ΚΑΙ ΕΓΕΝΕΤΟ, ΛΕΓΕΙ ΚΥΡΙΟΣ,

ΙΕΖ. 16,20 ΚΑΙ ΕΛΑΒΕΣ ΤΟΥΣ ΥΙΟΥΣ ΣΟΥ ΚΑΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΣΟΥ, ΑΣ ΕΓΕΝΝΗΣΑΣ, ΚΑΙ ΕΘΥΣΑΣ ΑΥΤΑ ΑΥΤΟΙΣ ΕΙΣ ΑΝΑΛΩΣΙΝ, ΩΣ ΜΙΚΡΑ ΕΞΕΠΟΡΝΕΥΣΑΣ,

ΗΙΕΖ. 16,21 ΚΑΙ ΕΣΦΑΞΑΣ ΤΑ ΤΕΚΝΑ ΣΟΥ ΚΑΙ ΕΔΩΚΑΣ ΑΥΤΑ ΕΝ ΤΩ ΑΠΟΤΡΟΠΙΑΖΕΣΘΑΙ ΣΕ ΕΝ ΑΥΤΟΙΣ.

ΙΕΖ. 16,22 ΤΟΥΤΟ ΠΑΡΑ ΠΑΣΑΝ ΤΗΝ ΠΟΡΝΕΙΑΝ ΣΟΥ, ΚΑΙ ΟΥΚ ΕΜΝΗΣΘΗΣ ΤΗΣ ΝΗΠΙΟΤΗΤΟΣ ΣΟΥ, ΟΤΕ ΗΣΘΑ ΓΥΜΝΗ ΚΑΙ ΑΣΧΗΜΟΝΟΥΣΑ ΚΑΙ ΠΕΦΥΡΜΕΝΗ ΕΝ ΤΩ ΑΙΜΑΤΙ ΣΟΥ ΕΖΗΣΑΣ.

ΙΕΖ. 16,23 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΤΑ ΠΑΣΑΣ ΤΑΣ ΚΑΚΙΑΣ ΣΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ,

ΙΕΖ. 16,24 ΚΑΙ ΩΚΟΔΟΜΗΣΑΣ ΣΕΑΥΤΗ ΟΙΚΗΜΑ ΠΟΡΝΙΚΟΝ ΚΑΙ ΕΠΟΙΗΣΑΣ ΣΕΑΥΤΗ ΕΚΘΕΜΑ ΕΝ ΠΑΣΗ ΠΛΑΤΕΙΑ

ΙΕΖ. 16,25 ΚΑΙ ΕΠ' ΑΡΧΗΣ ΠΑΣΗΣ ΟΔΟΥ ΩΚΟΔΟΜΗΣΑΣ ΤΑ ΠΟΡΝΕΙΑ ΣΟΥ ΚΑΙ ΕΛΥΜΗΝΩ ΤΟ ΚΑΛΛΟΣ ΣΟΥ ΚΑΙ ΔΙΗΓΑΓΕΣ ΤΑ ΣΚΕΛΗ ΣΟΥ ΠΑΝΤΙ ΠΑΡΟΔΩ ΚΑΙ ΕΠΛΗΘΥΝΑΣ ΤΗΝ ΠΟΡΝΕΙΑΝ ΣΟΥ·

ΙΕΖ. 16,26 ΚΑΙ ΕΞΕΠΟΡΝΕΥΣΑΣ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΑΙΓΥΠΤΟΥ ΤΟΥΣ ΟΜΟΡΟΥΝΤΑΣ ΣΟΙ ΤΟΥΣ ΜΕΓΑΛΟΣΑΡΚΟΥΣ ΚΑΙ ΠΟΛΛΑΧΩΣ ΕΞΕΠΟΡΝΕΥΣΑΣ ΤΟΥ ΠΑΡΟΡΓΙΣΑΙ ΜΕ.

ΙΕΖ. 16,27 ΕΑΝ ΔΕ ΕΚΤΕΙΝΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΣΕ, ΚΑΙ ΕΞΑΡΩ ΤΑ ΝΟΜΙΜΑ ΣΟΥ ΚΑΙ ΠΑΡΑΔΩΣΩ ΕΙΣ ΨΥΧΑΣ ΜΙΣΟΥΝΤΩΝ ΣΕ, ΘΥΓΑΤΕΡΑΣ ΑΛΛΟΦΥΛΩΝ ΤΑΣ ΕΚΚΛΙΝΟΥΣΑΣ ΣΕ ΕΚ ΤΗΣ ΟΔΟΥ ΣΟΥ, ΗΣ ΗΣΕΒΗΣΑΣ.

ΙΕΖ. 16,28 ΚΑΙ ΕΞΕΠΟΡΝΕΥΣΑΣ ΕΠΙ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΑΣΣΟΥΡ ΚΑΙ ΟΥΔ' ΟΥΤΩΣ ΕΝΕΠΛΗΣΘΗΣ· ΚΑΙ ΕΞΕΠΟΡΝΕΥΣΑΣ ΚΑΙ ΟΥΚ ΕΝΕΠΙΠΛΩ.

ΙΕΖ. 16,29 ΚΑΙ ΕΠΛΗΘΥΝΑΣ ΤΑΣ ΔΙΑΘΗΚΑΣ ΣΟΥ ΠΡΟΣ ΓΗΝ ΧΑΛΔΑΙΩΝ ΚΑΙ ΟΥΔΕ ΕΝ ΤΟΥΤΟΙΣ ΕΝΕΠΛΗΣΘΗΣ.

ΙΕΖ. 16,30 ΤΙ ΔΙΑΘΩ ΤΗΝ ΘΥΓΑΤΕΡΑ ΣΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΕΝ ΤΩ ΠΟΙΗΣΑΙ ΣΕ ΠΑΝΤΑ ΤΑΥΤΑ, ΕΡΓΑ ΓΥΝΑΙΚΟΣ ΠΟΡΝΗΣ; ΚΑΙ ΕΞΕΠΟΡΝΕΥΣΑΣ ΤΡΙΣΣΩΣ ΕΝ ΤΑΙΣ ΘΥΓΑΤΡΑΣΙ ΣΟΥ·

ΙΕΖ. 16,31 ΤΟ ΠΟΡΝΕΙΟΝ ΩΚΟΔΟΜΗΣΑΣ ΕΝ ΠΑΣΗ ΑΡΧΗ ΟΔΟΥ ΚΑΙ ΤΗΝ ΒΑΣΙΝ ΣΟΥ ΕΠΟΙΗΣΑΣ ΕΝ ΠΑΣΗ ΠΛΑΤΕΙΑ ΚΑΙ ΕΓΕΝΟΥ ΩΣ ΠΟΡΝΗ ΣΥΝΑΓΟΥΣΑ ΜΙΣΘΩΜΑΤΑ.

ΙΕΖ. 16,32 Η ΓΥΝΗ Η ΜΟΙΧΩΜΕΝΗ ΟΜΟΙΑ ΣΟΙ ΠΑΡΑ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ ΛΑΜΒΑΝΟΥΣΑ ΜΙΣΘΩΜΑΤΑ·

ΙΕΖ. 16,33 ΠΑΣΙ ΤΟΙΣ ΕΚΠΟΡΝΕΥΣΑΣΙΝ ΑΥΤΗΝ ΠΡΟΣΕΔΙΔΟΥ ΜΙΣΘΩΜΑΤΑ, ΚΑΙ ΣΥ ΔΕΔΩΚΑΣ ΜΙΣΘΩΜΑΤΑ ΠΑΣΙ ΤΟΙΣ ΕΡΑΣΤΑΙΣ ΣΟΥ ΚΑΙ ΕΦΟΡΤΙΖΕΣ ΑΥΤΟΥΣ ΤΟΥ ΕΡΧΕΣΘΑΙ ΠΡΟΣ ΣΕ ΚΥΚΛΟΘΕΝ ΕΝ ΤΗ ΠΟΡΝΕΙΑ ΣΟΥ.

ΙΕΖ. 16,34 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΣΟΙ ΔΙΕΣΤΡΑΜΜΕΝΟΝ ΠΑΡΑ ΤΑΣ ΓΥΝΑΙΚΑΣ ΕΝ ΤΗ ΠΟΡΝΕΙΑ ΣΟΥ, ΚΑΙ ΜΕΤΑ ΣΟΥ ΠΕΠΟΡΝΕΥΚΑΣΙΝ ΕΝ ΤΩ ΠΡΟΣΔΙΔΟΝΑΙ ΣΕ ΜΙΣΘΩΜΑΤΑ, ΚΑΙ ΣΟΙ ΜΙΣΘΩΜΑΤΑ ΟΥΚ ΕΔΟΘΗ, ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΣΟΙ ΔΙΕΣΤΡΑΜΜΕΝΑ. -

ΙΕΖ. 16,35 ΔΙΑ ΤΟΥΤΟ, ΠΟΡΝΗ, ΑΚΟΥΕ ΛΟΓΟΝ ΚΥΡΙΟΥ·

ΙΕΖ. 16,36 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΕΞΕΧΕΑΣ ΤΟΝ ΧΑΛΚΟΝ ΣΟΥ, ΚΑΙ ΑΠΟΚΑΛΥΦΘΗΣΕΤΑΙ Η ΑΙΣΧΥΝΗ ΕΝ ΤΗ ΠΟΡΝΕΙΑ ΣΟΥ ΠΡΟΣ ΤΟΥΣ ΕΡΑΣΤΑΣ ΣΟΥ ΚΑΙ ΕΙΣ ΠΑΝΤΑ ΤΑ ΕΝΘΥΜΗΜΑΤΑ ΤΩΝ ΑΝΟΜΙΩΝ ΣΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΑΙΜΑΣΙ ΤΩΝ ΤΕΚΝΩΝ ΣΟΥ, ΩΝ ΕΔΩΚΑΣ ΑΥΤΟΙΣ.

ΙΕΖ. 16,37 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΕΓΩ ΕΠΙ ΣΕ ΣΥΝΑΓΩ ΠΑΝΤΑΣ ΤΟΥΣ ΕΡΑΣΤΑΣ ΣΟΥ, ΕΝ ΟΙΣ ΕΠΕΜΙΓΗΣ ΕΝ ΑΥΤΟΙΣ ΚΑΙ ΠΑΝΤΑΣ, ΟΥΣ ΗΓΑΠΗΣΑΣ, ΣΥΝ ΠΑΣΙΝ, ΟΙΣ ΕΜΙΣΕΙΣ· ΚΑΙ ΣΥΝΑΞΩ ΑΥΤΟΥΣ ΕΠΙ ΣΕ ΚΥΚΛΟΘΕΝ ΚΑΙ ΑΠΟΚΑΛΥΨΩ ΤΑΣ ΚΑΚΙΑΣ ΣΟΥ ΠΡΟΣ ΑΥΤΟΥΣ, ΚΑΙ ΟΨΟΝΤΑΙ ΠΑΣΑΝ ΤΗΝ ΑΙΣΧΥΝΗΝ ΣΟΥ·

ΙΕΖ. 16,38 ΚΑΙ ΕΚΔΙΚΗΣΩ ΣΕ ΕΚΔΙΚΗΣΕΙ ΜΟΙΧΑΛΙΔΟΣ ΚΑΙ ΕΚΧΕΟΥΣΗΣ ΑΙΜΑ ΚΑΙ ΘΗΣΩ ΣΕ ΕΝ ΑΙΜΑΤΙ ΘΥΜΟΥ ΚΑΙ ΖΗΛΟΥ.

ΙΕΖ. 16,39 ΚΑΙ ΠΑΡΑΔΩΣΩ ΣΕ ΕΙΣ ΧΕΙΡΑΣ ΑΥΤΩΝ, ΚΑΙ ΚΑΤΑΣΚΑΨΟΥΣΙ ΤΟ ΠΟΡΝΕΙΟΝ ΣΟΥ ΚΑΙ ΚΑΘΕΛΟΥΣΙ ΤΗΝ ΒΑΣΙΝ ΣΟΥ, ΚΑΙ ΕΚΔΥΣΟΥΣΙ ΣΕ ΤΑ ΙΜΑΤΙΑ ΣΟΥ ΚΑΙ ΛΗΨΟΝΤΑΙ ΤΑ ΣΚΕΥΗ ΤΗΣ ΚΑΥΧΗΣΕΩΣ ΣΟΥ ΚΑΙ ΑΦΗΣΟΥΣΙ ΣΕ ΓΥΜΝΗΝ ΚΑΙ ΑΣΧΗΜΟΝΟΥΣΑΝ.

ΙΕΖ. 16,40 ΚΑΙ ΑΞΟΥΣΙΝ ΕΠΙ ΣΕ ΟΧΛΟΥΣ ΚΑΙ ΛΙΘΟΒΟΛΗΣΟΥΣΙ ΣΕ ΕΝ ΛΙΘΟΙΣ ΚΑΙ ΚΑΤΑΣΦΑΞΟΥΣΙ ΣΕ ΕΝ ΤΟΙΣ ΞΙΦΕΣΙΝ ΑΥΤΩΝ.

ΙΕΖ. 16,41 ΚΑΙ ΕΜΠΡΗΣΟΥΣΙ ΤΟΥΣ ΟΙΚΟΥΣ ΣΟΥ ΠΥΡΙ ΚΑΙ ΠΟΙΗΣΟΥΣΙΝ ΕΝ ΣΟΙ ΕΚΔΙΚΗΣΕΙΣ ΕΝΩΠΙΟΝ ΓΥΝΑΙΚΩΝ ΠΟΛΛΩΝ· ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΣΕ ΕΚ ΤΗΣ ΠΟΡΝΕΙΑΣ ΣΟΥ, ΚΑΙ ΜΙΣΘΩΜΑΤΑ ΟΥ ΜΗ ΔΩΣ ΟΥΚΕΤΙ.

ΙΕΖ. 16,42 ΚΑΙ ΕΠΑΦΗΣΩ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΕΠΙ ΣΕ, ΚΑΙ ΕΞΑΡΘΗΣΕΤΑΙ Ο ΖΗΛΟΣ ΜΟΥ ΕΚ ΣΟΥ, ΚΑΙ ΑΝΑΠΑΥΣΟΜΑΙ ΚΑΙ ΣΥ ΜΗ ΜΕΡΙΜΝΗΣΩ ΟΥΚΕΤΙ.

ΙΕΖ. 16,43 ΑΝΘ' ΩΝ ΟΥΚ ΕΜΝΗΣΘΗΣ ΤΗΣ ΝΗΠΙΟΤΗΤΟΣ ΣΟΥ ΚΑΙ ΕΛΥΠΕΙΣ ΜΕ ΕΝ ΠΑΣΙ ΤΟΥΤΟΙΣ, ΚΑΙ ΙΔΟΥ ΕΓΩ ΤΑΣ ΟΔΟΥΣ ΣΟΥ ΕΙΣ ΚΕΦΑΛΗΝ ΣΟΥ ΔΕΔΩΚΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΙ ΟΥΤΩΣ ΕΠΟΙΗΣΑΣ ΤΗΝ ΑΣΕΒΕΙΑΝ ΕΠΙ ΠΑΣΑΙΣ ΤΑΙΣ ΑΝΟΜΙΑΙΣ ΣΟΥ.

ΙΕΖ. 16,44 ΤΑΥΤΑ ΕΣΤΙ ΠΑΝΤΑ, ΟΣΑ ΕΙΠΑΝ ΚΑΤΑ ΣΟΥ ΕΝ ΠΑΡΑΒΟΛΗ ΛΕΓΟΝΤΕΣ· ΚΑΘΩΣ Η ΜΗΤΗΡ,

ΙΕΖ. 16,45 ΚΑΙ Η ΘΥΓΑΤΗΡ· ΘΥΓΑΤΗΡ ΤΗΣ ΜΗΤΡΟΣ ΣΟΥ ΣΥ ΕΙ Η ΑΠΩΣΑΜΕΝΗ ΤΟΝ ΑΝΔΡΑ ΑΥΤΗΣ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΗΣ ΚΑΙ ΑΔΕΛΦΟΙ ΤΩΝ ΑΔΕΛΦΩΝ ΣΟΥ ΤΩΝ ΑΠΩΣΑΜΕΝΩΝ ΤΟΥΣ ΑΝΔΡΑΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ· Η ΜΗΤΗΡ ΥΜΩΝ ΧΕΤΤΑΙΑ, ΚΑΙ Ο ΠΑΤΗΡ ΥΜΩΝ ΑΜΟΡΡΑΙΟΣ.

ΙΕΖ. 16,46 Η ΑΔΕΛΦΗ ΥΜΩΝ Η ΠΡΕΣΒΥΤΕΡΑ ΣΑΜΑΡΕΙΑ, ΑΥΤΗ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΑΥΤΗΣ, Η ΚΑΤΟΙΚΟΥΣΑ ΕΞ ΕΥΩΝΥΜΩΝ ΣΟΥ· ΚΑΙ Η ΑΔΕΛΦΗ ΣΟΥ Η ΝΕΩΤΕΡΑ ΣΟΥ Η ΚΑΤΟΙΚΟΥΣΑ ΕΚ ΔΕΞΙΩΝ ΣΟΥ ΣΟΔΟΜΑ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΑΥΤΗΣ.

ΙΕΖ. 16,47 ΚΑΙ ΟΥΔ' ΩΣ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΩΝ ΕΠΟΡΕΥΘΗΣ, ΟΥΔΕ ΚΑΤΑ ΤΑΣ ΑΝΟΜΙΑΣ ΑΥΤΩΝ ΕΠΟΙΗΣΑΣ· ΠΑΡΑ ΜΙΚΡΟΝ ΚΑΙ ΥΠΕΡΚΕΙΣΑΙ ΑΥΤΑΣ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΟΔΟΙΣ ΣΟΥ.

ΙΕΖ. 16,48 ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΕΙ ΠΕΠΟΙΗΚΕ ΣΟΔΟΜΑ Η ΑΔΕΛΦΗ ΣΟΥ, ΑΥΤΗ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΑΥΤΗΣ, ΟΝ ΤΡΟΠΟΝ ΕΠΟΙΗΣΑΣ ΣΥ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΣΟΥ.

ΙΕΖ. 16,49 ΠΛΗΝ ΤΟΥΤΟ ΤΟ ΑΝΟΜΗΜΑ ΣΟΔΟΜΩΝ ΤΗΣ ΑΔΕΛΦΗΣ ΣΟΥ, ΥΠΕΡΗΦΑΝΙΑ· ΕΝ ΠΛΗΣΜΟΝΗ ΑΡΤΩΝ ΚΑΙ ΕΝ ΕΥΘΗΝΙΑ ΟΙΝΟΥ ΕΣΠΑΤΑΛΩΝ ΑΥΤΗ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΑΥΤΗΣ. ΤΟΥΤΟ ΥΠΗΡΧΕΝ ΑΥΤΗ ΚΑΙ ΤΑΙΣ ΘΥΓΑΤΡΑΣΙΝ ΑΥΤΗΣ, ΚΑΙ ΧΕΙΡΑ ΠΤΩΧΟΥ ΚΑΙ ΠΕΝΗΤΟΣ ΟΥΚ ΑΝΤΕΛΑΜΒΑΝΟΝΤΟ.

ΙΕΖ. 16,50 ΚΑΙ ΕΜΕΓΑΛΑΥΧΟΥΝ ΚΑΙ ΕΠΟΙΗΣΑΝ ΑΝΟΜΗΜΑΤΑ ΕΝΩΠΙΟΝ ΕΜΟΥ, ΚΑΙ ΕΞΗΡΑ ΑΥΤΑΣ ΚΑΘΩΣ ΕΙΔΟΝ.

ΙΕΖ. 16,51 ΚΑΙ ΣΑΜΑΡΕΙΑ ΚΑΤΑ ΤΑΣ ΗΜΙΣΕΙΣ ΤΩΝ ΑΜΑΡΤΙΩΝ ΣΟΥ ΟΥΧ ΗΜΑΡΤΕ· ΚΑΙ ΕΠΛΗΘΥΝΑΣ ΤΑΣ ΑΝΟΜΙΑΣ ΣΟΥ ΥΠΕΡ ΑΥΤΑΣ ΚΑΙ ΕΔΙΚΑΙΩΣΑΣ ΤΑΣ ΑΔΕΛΦΑΣ ΣΟΥ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΑΝΟΜΙΑΙΣ ΣΟΥ, ΑΙΣ ΕΠΟΙΗΣΑΣ.

ΙΕΖ. 16,52 ΚΑΙ ΣΥ ΚΟΜΙΣΑΙ ΒΑΣΑΝΟΝ ΣΟΥ, ΕΝ Η ΕΦΘΕΙΡΑΣ ΤΑΣ ΑΔΕΛΦΑΣ ΣΟΥ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΣΟΥ, ΑΙΣ ΗΝΟΜΗΣΑΣ ΥΠΕΡ ΑΥΤΑΣ, ΚΑΙ ΕΔΙΚΑΙΩΣΑΣ ΑΥΤΑΣ ΥΠΕΡ ΣΕΑΥΤΗΝ· ΚΑΙ ΣΥ ΑΙΣΧΥΝΘΗΤΙ ΚΑΙ ΛΑΒΕ ΤΗΝ ΑΤΙΜΙΑΝ ΣΟΥ ΕΝ ΤΩ ΔΙΚΑΙΩΣΑΙ ΣΕ ΤΑΣ ΑΔΕΛΦΑΣ ΣΟΥ.

ΙΕΖ. 16,53 ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΤΑΣ ΑΠΟΣΤΡΟΦΑΣ ΑΥΤΩΝ, ΤΗΝ ΑΠΟΣΤΡΟΦΗΝ ΣΟΔΟΜΩΝ ΚΑΙ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΑΥΤΗΣ, ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΤΗΝ ΑΠΟΣΤΡΟΦΗΝ ΣΑΜΑΡΕΙΑΣ ΚΑΙ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΑΥΤΗΣ, ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΤΗΝ ΑΠΟΣΤΡΟΦΗΝ ΣΟΥ ΕΝ ΜΕΣΩ ΑΥΤΩΝ,

ΙΕΖ. 16,54 ΟΠΩΣ ΚΟΜΙΣΗ ΤΗΝ ΒΑΣΑΝΟΝ ΣΟΥ ΚΑΙ ΑΤΙΜΩΘΗΣΗ ΕΚ ΠΑΝΤΩΝ, ΩΝ ΕΠΟΙΗΣΑΣ ΕΝ ΤΩ ΠΑΡΟΡΓΙΣΑΙ ΜΕ.

ΙΕΖ. 16,55 ΚΑΙ Η ΑΔΕΛΦΗ ΣΟΥ ΣΟΔΟΜΑ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΑΥΤΗΣ ΑΠΟΚΑΤΑΣΤΑΘΗΣΟΝΤΑΙ ΚΑΘΩΣ ΗΣΑΝ ΑΠ' ΑΡΧΗΣ, ΚΑΙ ΣΑΜΑΡΕΙΑ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΑΥΤΗΣ ΑΠΟΚΑΤΑΣΤΑΘΗΣΟΝΤΑΙ ΚΑΘΩΣ ΗΣΑΝ ΑΠ' ΑΡΧΗΣ, ΚΑΙ ΣΥ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΣΟΥ ΑΠΟΚΑΤΑΣΤΑΘΗΣΕΣΘΕ ΚΑΘΩΣ ΑΠ' ΑΡΧΗΣ ΗΤΕ.

ΙΕΖ. 16,56 ΚΑΙ ΕΙ ΜΗ ΗΝ ΣΟΔΟΜΑ Η ΑΔΕΛΦΗ ΣΟΥ ΕΙΣ ΑΚΟΗΝ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΣΟΥ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΥΠΕΡΗΦΑΝΙΑΣ ΣΟΥ,

ΙΕΖ. 16,57 ΠΡΟ ΤΟΥ ΑΠΟΚΑΛΥΦΘΗΝΑΙ ΤΑΣ ΚΑΚΙΑΣ ΣΟΥ, ΟΝ ΤΡΟΠΟΝ ΝΥΝ ΟΝΕΙΔΟΣ ΕΙ ΘΥΓΑΤΕΡΩΝ ΣΥΡΙΑΣ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΚΥΚΛΩ ΑΥΤΗΣ, ΘΥΓΑΤΕΡΩΝ ΑΛΛΟΦΥΛΩΝ ΤΩΝ ΠΕΡΙΕΧΟΥΣΩΝ ΣΕ ΚΥΚΛΩ;

ΙΕΖ. 16,58 ΤΑΣ ΑΣΕΒΕΙΑΣ ΣΟΥ ΚΑΙ ΤΑΣ ΑΝΟΜΙΑΣ ΣΟΥ, ΣΥ ΚΕΚΟΜΙΣΑΙ ΑΥΤΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖ. 16,59 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΙ ΠΟΙΗΣΩ ΕΝ ΣΟΙ ΚΑΘΩΣ ΕΠΟΙΗΣΑΣ, ΩΣ ΗΤΙΜΩΣΑΣ ΤΑΥΤΑ ΤΟΥ ΠΑΡΑΒΗΝΑΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ.

ΙΕΖ. 16,60 ΚΑΙ ΜΝΗΣΘΗΣΟΜΑΙ ΕΓΩ ΤΗΣ ΔΙΑΘΗΚΗΣ ΜΟΥ ΤΗΣ ΜΕΤΑ ΣΟΥ ΕΝ ΗΜΕΡΑΙΣ ΝΗΠΙΟΤΗΤΟΣ ΣΟΥ ΚΑΙ ΑΝΑΣΤΗΣΩ ΣΟΙ ΔΙΑΘΗΚΗΝ ΑΙΩΝΙΟΝ.

ΙΕΖ. 16,61 ΚΑΙ ΜΝΗΣΘΗΣΗ ΤΗΝ ΟΔΟΝ ΣΟΥ ΚΑΙ ΕΞΑΤΙΜΩΘΗΣΗ ΕΝ ΤΩ ΑΝΑΛΑΒΕΙΝ ΣΕ ΤΑΣ ΑΔΕΛΦΑΣ ΣΟΥ ΤΑΣ ΠΡΕΣΒΥΤΕΡΑΣ ΣΟΥ ΣΥΝ ΤΑΙΣ ΝΕΩΤΕΡΑΙΣ ΣΟΥ, ΚΑΙ ΔΩΣΩ ΑΥΤΑΣ ΣΟΙ ΕΙΣ ΟΙΚΟΔΟΜΗΝ ΚΑΙ ΟΥΚ ΕΚ ΔΙΑΘΗΚΗΣ ΣΟΥ.

ΙΕΖ. 16,62 ΚΑΙ ΑΝΑΣΤΗΣΩ ΕΓΩ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΜΕΤΑ ΣΟΥ, ΚΑΙ ΕΠΙΓΝΩΣΗ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ,

ΙΕΖ. 16,63 ΟΠΩΣ ΜΝΗΣΘΗΣ ΚΑΙ ΑΙΣΧΥΝΘΗΣ, ΚΑΙ ΜΗ Η ΣΟΙ ΕΤΙ ΑΝΟΙΞΑΙ ΤΟ ΣΤΟΜΑ ΣΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΑΤΙΜΙΑΣ ΣΟΥ ΕΝ ΤΩ ΕΞΙΛΑΣΚΕΣΘΑΙ ΜΕ ΣΟΙ ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 17

ΙΕΖ. 17,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 17,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΔΙΗΓΗΣΑΙ ΔΙΗΓΗΜΑ ΚΑΙ ΕΙΠΟΝ ΠΑΡΑΒΟΛΗΝ ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ

ΙΕΖ. 17,3 ΚΑΙ ΕΡΕΙΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· Ο ΑΕΤΟΣ Ο ΜΕΓΑΣ Ο ΜΕΓΑΛΟΠΤΕΡΥΓΟΣ, Ο ΜΑΚΡΟΣ ΤΗ ΕΚΤΑΣΕΙ, ΠΛΗΡΗΣ ΟΝΥΧΩΝ, ΟΣ ΕΧΕΙ ΤΟ ΗΓΗΜΑ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΟΝ ΛΙΒΑΝΟΝ ΚΑΙ ΕΛΑΒΕ ΤΑ ΕΠΙΛΕΚΤΑ ΤΗΣ ΚΕΔΡΟΥ,

ΗΙΕΖ. 17,4 ΤΑ ΑΚΡΑ ΤΗΣ ΑΠΑΛΟΤΗΤΟΣ ΑΠΕΚΝΙΣΕ ΚΑΙ ΗΝΕΓΚΕΝ ΑΥΤΑ ΕΙΣ ΓΗΝ ΧΑΝΑΑΝ, ΕΙΣ ΠΟΛΙΝ ΤΕΤΕΙΧΙΣΜΕΝΗΝ ΕΘΕΤΟ ΑΥΤΑ.

ΙΕΖ. 17,5 ΚΑΙ ΕΛΑΒΕΝ ΑΠΟ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΤΗΣ ΓΗΣ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟ ΕΙΣ ΤΟ ΠΕΔΙΟΝ ΦΥΤΟΝ ΕΦ' ΥΔΑΤΙ ΠΟΛΛΩ, ΕΠΙΒΛΕΠΟΜΕΝΟΝ ΕΤΑΞΕΝ ΑΥΤΟ.

ΗΙΕΖ. 17,6 ΚΑΙ ΑΝΕΤΕΙΛΕ ΚΑΙ ΕΓΕΝΕΤΟ ΕΙΣ ΑΜΠΕΛΟΝ ΑΣΘΕΝΟΥΣΑΝ ΚΑΙ ΜΙΚΡΑΝ ΤΩ ΜΕΓΕΘΕΙ ΤΟΥ ΕΠΙΦΑΙΝΕΣΘΑΙ ΑΥΤΗΝ· ΤΑ ΚΛΗΜΑΤΑ ΑΥΤΗΣ ΕΠ' ΑΥΤΗΝ ΚΑΙ ΡΙΖΑΙ ΑΥΤΗΣ ΥΠΟΚΑΤΩ ΑΥΤΗΣ ΗΣΑΝ. ΚΑΙ ΕΓΕΝΕΤΟ ΕΙΣ ΑΜΠΕΛΟΝ ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΠΩΡΥΓΑΣ ΚΑΙ ΕΞΕΤΕΙΝΕ ΤΗΝ ΑΝΑΔΕΝΔΡΑΔΑ ΑΥΤΗΣ.

ΙΕΖ. 17,7 ΚΑΙ ΕΓΕΝΕΤΟ ΑΕΤΟΣ ΕΤΕΡΟΣ ΜΕΓΑΣ, ΜΕΓΑΛΟΠΤΕΡΥΓΟΣ, ΠΟΛΥΣ ΟΝΥΞΙ, ΚΑΙ ΙΔΟΥ Η ΑΜΠΕΛΟΣ ΑΥΤΗ ΠΕΡΙΠΕΠΛΕΓΜΕΝΗ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΡΙΖΑΙ ΑΥΤΗΣ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΤΑ ΚΛΗΜΑΤΑ ΑΥΤΗΣ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΥΤΩ ΤΟΥ ΠΟΤΙΣΑΙ ΑΥΤΗΝ ΣΥΝ ΤΩ ΒΩΛΩ ΤΗΣ ΦΥΤΕΙΑΣ ΑΥΤΗΣ.

ΙΕΖ. 17,8 ΕΙΣ ΠΕΔΙΟΝ ΚΑΛΟΝ ΕΦ' ΥΔΑΤΙ ΠΟΛΛΩ ΑΥΤΗ ΠΙΑΙΝΕΤΑΙ ΤΟΥ ΠΟΙΕΙΝ ΒΛΑΣΤΟΥΣ ΚΑΙ ΦΕΡΕΙΝ ΚΑΡΠΟΝ, ΤΟΥ ΕΙΝΑΙ ΕΙΣ ΑΜΠΕΛΟΝ ΜΕΓΑΛΗΝ.

ΙΕΖ. 17,9 ΔΙΑ ΤΟΥΤΟ ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΙ ΚΑΤΕΥΘΥΝΕΙ; ΟΥΧΙ ΑΙ ΡΙΖΑΙ ΤΗΣ ΑΠΑΛΟΤΗΤΟΣ ΑΥΤΗΣ ΚΑΙ Ο ΚΑΡΠΟΣ ΣΑΠΗΣΕΤΑΙ, ΚΑΙ ΞΗΡΑΝΘΗΣΕΤΑΙ ΠΑΝΤΑ ΤΑ ΠΡΟΑΝΑΤΕΛΛΟΝΤΑ ΑΥΤΗΣ; ΚΑΙ ΟΥΚ ΕΝ ΒΡΑΧΙΟΝΙ ΜΕΓΑΛΩ, ΟΥΔΕ ΕΝ ΛΑΩ ΠΟΛΛΩ ΤΟΥ ΕΚΣΠΑΣΑΙ ΑΥΤΗΝ ΕΚ ΡΙΖΩΝ ΑΥΤΗΣ·

ΙΕΖ. 17,10 ΚΑΙ ΙΔΟΥ ΠΙΑΙΝΕΤΑΙ· ΜΗ ΚΑΤΕΥΘΥΝΕΙ; ΟΥΧΙ ΑΜΑ ΤΩ ΑΨΑΣΘΑΙ ΑΥΤΗΣ ΑΝΕΜΟΝ ΤΟΝ ΚΑΥΣΩΝΑ ΞΗΡΑΝΘΗΣΕΤΑΙ; ΣΥΝ ΤΩ ΒΩΛΩ ΑΝΑΤΟΛΗΣ ΑΥΤΗΣ ΞΗΡΑΝΘΗΣΕΤΑΙ.

ΙΕΖ. 17,11 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 17,12 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΕΙΠΟΝ ΔΗ ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΤΟΝ ΠΑΡΑΠΙΚΡΑΙΝΟΝΤΑ· ΟΥΚ ΕΠΙΣΤΑΣΘΕ ΤΙ ΗΝ ΤΑΥΤΑ; ΕΙΠΟΝ· ΟΤΑΝ ΕΛΘΗ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΛΗΨΕΤΑΙ ΤΟΝ ΒΑΣΙΛΕΑ ΑΥΤΗΣ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΑΥΤΗΣ ΚΑΙ ΑΞΗ ΑΥΤΟΥΣ ΠΡΟΣ ΕΑΥΤΟΝ ΕΙΣ ΒΑΒΥΛΩΝΑ.

ΙΕΖ. 17,13 ΚΑΙ ΛΗΨΕΤΑΙ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΚΑΙ ΔΙΑΘΗΣΕΤΑΙ ΠΡΟΣ ΑΥΤΟΝ ΔΙΑΘΗΚΗΝ ΚΑΙ ΕΙΣΑΞΕΙ ΑΥΤΟΝ ΕΝ ΑΡΑ, ΚΑΙ ΤΟΥΣ ΗΓΕΜΟΝΑΣ ΤΗΣ ΓΗΣ ΛΗΨΕΤΑΙ

ΙΕΖ. 17,14 ΤΟΥ ΓΕΝΕΣΘΑΙ ΕΙΣ ΒΑΣΙΛΕΙΑΝ ΑΣΘΕΝΗ ΤΟ ΚΑΘΟΛΟΥ ΜΗ ΕΠΑΙΡΕΣΘΑΙ, ΤΟΥ ΦΥΛΑΣΣΕΙΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΑΥΤΟΥ ΚΑΙ ΙΣΤΑΝΕΙΝ ΑΥΤΗΝ.

ΙΕΖ. 17,15 ΚΑΙ ΑΠΟΣΤΗΣΕΤΑΙ ΑΠ' ΑΥΤΟΥ ΤΟΥ ΕΞΑΠΟΣΤΕΛΛΕΙΝ ΑΓΓΕΛΟΥΣ ΕΑΥΤΟΥ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΤΟΥ ΔΟΥΝΑΙ ΑΥΤΩ ΙΠΠΟΥΣ ΚΑΙ ΛΑΟΝ ΠΟΛΥΝ. ΕΙ ΚΑΤΕΥΘΥΝΕΙ; ΕΙ ΔΙΑΣΩΘΗΣΕΤΑΙ Ο ΠΟΙΩΝ ΕΝΑΝΤΙΑ; ΚΑΙ ΠΑΡΑΒΑΙΝΩΝ ΔΙΑΘΗΚΗΝ ΕΙ ΔΙΑΣΩΘΗΣΕΤΑΙ;

ΙΕΖ. 17,16 ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΕΑΝ ΜΗ ΕΝ Ω ΤΟΠΩ Ο ΒΑΣΙΛΕΥΣ Ο ΒΑΣΙΛΕΥΣΑΣ ΑΥΤΟΝ, ΟΣ ΗΤΙΜΩΣΕ ΤΗΝ ΑΡΑΝ ΜΟΥ ΚΑΙ ΟΣ ΠΑΡΕΒΗ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ, ΜΕΤ' ΑΥΤΟΥ ΕΝ ΜΕΣΩ ΒΑΒΥΛΩΝΟΣ ΤΕΛΕΥΤΗΣΕΙ.

ΙΕΖ. 17,17 ΚΑΙ ΟΥΚ ΕΝ ΔΥΝΑΜΕΙ ΜΕΓΑΛΗ ΟΥΔΕ ΕΝ ΟΧΛΩ ΠΟΛΛΩ ΠΟΙΗΣΕΙ ΠΡΟΣ ΑΥΤΟΝ ΦΑΡΑΩ ΠΟΛΕΜΟΝ, ΕΝ ΧΑΡΑΚΟΒΟΛΙΑ ΚΑΙ ΕΝ ΟΙΚΟΔΟΜΗ ΒΕΛΟΣΤΑΣΕΩΝ ΤΟΥ ΕΞΑΡΑΙ ΨΥΧΑΣ.

ΙΕΖ. 17,18 ΚΑΙ ΗΤΙΜΩΣΕΝ ΟΡΚΩΜΟΣΙΑΝ ΤΟΥ ΠΑΡΑΒΗΝΑΙ ΔΙΑΘΗΚΗΝ, ΚΑΙ ΙΔΟΥ ΔΕΔΩΚΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑΥΤΑ ΕΠΟΙΗΣΕΝ ΑΥΤΩ· ΜΗ ΣΩΘΗΣΕΤΑΙ;

ΙΕΖ. 17,19 ΔΙΑ ΤΟΥΤΟ ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΖΩ ΕΓΩ ΕΑΝ ΜΗ ΤΗΝ ΟΡΚΩΜΟΣΙΑΝ ΜΟΥ, ΗΝ ΗΤΙΜΩΣΕ, ΚΑΙ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ, ΗΝ ΠΑΡΕΒΗ, ΚΑΙ ΔΩΣΩ ΑΥΤΑ ΕΙΣ ΚΕΦΑΛΗΝ ΑΥΤΟΥ.

ΙΕΖ. 17,20 ΚΑΙ ΕΚΠΕΤΑΣΩ ΕΠ' ΑΥΤΟΝ ΤΟ ΔΙΚΤΥΟΝ ΜΟΥ, ΚΑΙ ΑΛΩΣΕΤΑΙ ΕΝ ΤΗ ΠΕΡΙΟΧΗ ΑΥΤΟΥ.

ΙΕΖ. 17,21 ΕΝ ΠΑΣΗ ΠΑΡΑΤΑΞΕΙ ΑΥΤΟΥ ΕΝ ΡΟΜΦΑΙΑ ΠΕΣΟΥΝΤΑΙ, ΚΑΙ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΕΙΣ ΠΑΝΤΑ ΑΝΕΜΟΝ ΔΙΑΣΠΕΡΩ, ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΛΕΛΑΛΗΚΑ. -

ΙΕΖ. 17,22 ΔΙΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΙ ΛΗΨΟΜΑΙ ΕΓΩ ΕΚ ΤΩΝ ΕΚΛΕΚΤΩΝ ΤΗΣ ΚΕΔΡΟΥ, ΕΚ ΚΟΡΥΦΗΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΑΠΟΚΝΙΩ ΚΑΙ ΚΑΤΑΦΥΤΕΥΣΩ ΕΓΩ ΕΠ' ΟΡΟΣ ΥΨΗΛΟΝ·

ΙΕΖ. 17,23 ΚΑΙ ΚΡΕΜΑΣΩ ΑΥΤΟΝ ΕΝ ΟΡΕΙ ΜΕΤΕΩΡΩ ΤΩ ΙΣΡΑΗΛ ΚΑΙ ΚΑΤΑΦΥΤΕΥΣΩ, ΚΑΙ ΕΞΟΙΣΕΙ ΒΛΑΣΤΟΝ ΚΑΙ ΠΟΙΗΣΕΙ ΚΑΡΠΟΝ ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΚΕΔΡΟΝ ΜΕΓΑΛΗΝ, ΚΑΙ ΑΝΑΠΑΥΣΕΤΑΙ ΥΠΟΚΑΤΩ ΑΥΤΟΥ ΠΑΝ ΘΗΡΙΟΝ, ΚΑΙ ΠΑΝ ΠΕΤΕΙΝΟΝ ΥΠΟ ΤΗΝ ΣΚΙΑΝ ΑΥΤΟΥ ΑΝΑΠΑΥΣΕΤΑΙ, ΤΑ ΚΛΗΜΑΤΑ ΑΥΤΟΥ ΑΠΟΚΑΤΑΣΤΑΘΗΣΕΤΑΙ.

ΙΕΖ. 17,24 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΠΑΝΤΑ ΤΑ ΞΥΛΑ ΤΟΥ ΠΕΔΙΟΥ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΤΑΠΕΙΝΩΝ ΞΥΛΟΝ ΥΨΗΛΟΝ ΚΑΙ ΥΨΩΝ ΞΥΛΟΝ ΤΑΠΕΙΝΟΝ ΚΑΙ ΞΗΡΑΙΝΩΝ ΞΥΛΟΝ ΧΛΩΡΟΝ ΚΑΙ ΑΝΑΘΑΛΛΩΝ ΞΥΛΟΝ ΞΗΡΟΝ· ΕΓΩ ΚΥΡΙΟΣ ΛΕΛΑΛΗΚΑ ΚΑΙ ΠΟΙΗΣΩ.

ΙΕΖΕΚΙΗΛ 18

ΙΕΖ. 18,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 18,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΤΙ ΥΜΙΝ Η ΠΑΡΑΒΟΛΗ ΑΥΤΗ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΛΕΓΟΝΤΕΣ· ΟΙ ΠΑΤΕΡΕΣ ΕΦΑΓΟΝ ΟΜΦΑΚΑ ΚΑΙ ΟΙ ΟΔΟΝΤΕΣ ΤΩΝ ΤΕΚΝΩΝ ΕΓΟΜΦΙΑΣΑΝ;

ΙΕΖ. 18,3 ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΕΑΝ ΓΕΝΗΤΑΙ ΕΤΙ ΛΕΓΟΜΕΝΗ Η ΠΑΡΑΒΟΛΗ ΑΥΤΗ ΕΝ ΤΩ ΙΣΡΑΗΛ·

ΙΕΖ. 18,4 ΟΤΙ ΠΑΣΑΙ ΑΙ ΨΥΧΑΙ ΕΜΑΙ ΕΙΣΙΝ, ΟΝ ΤΡΟΠΟΝ Η ΨΥΧΗ ΤΟΥ ΠΑΤΡΟΣ, ΟΥΤΩΣ ΚΑΙ Η ΨΥΧΗ ΤΟΥ ΥΙΟΥ, ΕΜΑΙ ΕΙΣΙΝ· Η ΨΥΧΗ Η ΑΜΑΡΤΑΝΟΥΣΑ, ΑΥΤΗ ΑΠΟΘΑΝΕΙΤΑΙ. -

ΙΕΖ. 18,5 Ο ΔΕ ΑΝΘΡΩΠΟΣ ΟΣ ΕΣΤΑΙ ΔΙΚΑΙΟΣ, Ο ΠΟΙΩΝ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ,

ΙΕΖ. 18,6 ΕΠΙ ΤΩΝ ΟΡΕΩΝ ΟΥ ΦΑΓΕΤΑΙ ΚΑΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΟΥ ΜΗ ΕΠΑΡΗ ΠΡΟΣ ΤΑ ΕΝΘΥΜΗΜΑΤΑ ΟΙΚΟΥ ΙΣΡΑΗΛ ΚΑΙ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΟΥ ΜΗ ΜΙΑΝΗ ΚΑΙ ΠΡΟΣ ΓΥΝΑΙΚΑ ΕΝ ΑΦΕΔΡΩ ΟΥΣΑΝ ΟΥ ΠΡΟΣΕΓΓΙΕΙ

ΙΕΖ. 18,7 ΚΑΙ ΑΝΘΡΩΠΟΝ ΟΥ ΜΗ ΚΑΤΑΔΥΝΑΣΤΕΥΣΗ, ΕΝΕΧΥΡΑΣΜΟΝ ΟΦΕΙΛΟΝΤΟΣ ΑΠΟΔΩΣΕΙ ΚΑΙ ΑΡΠΑΓΜΑ ΟΥΧ ΑΡΠΑΤΑΙ, ΤΟΝ ΑΡΤΟΝ ΑΥΤΟΥ ΤΩ ΠΕΙΝΩΝΤΙ ΔΩΣΕΙ ΚΑΙ ΓΥΜΝΟΝ ΠΕΡΙΒΑΛΕΙ

ΙΕΖ. 18,8 ΚΑΙ ΤΟ ΑΡΓΥΡΙΟΝ ΑΥΤΟΥ ΕΠΙ ΤΟΚΩ ΟΥ ΔΩΣΕΙ ΚΑΙ ΠΛΕΟΝΑΣΜΟΝ ΟΥ ΛΗΨΕΤΑΙ ΚΑΙ ΕΞ ΑΔΙΚΙΑΣ ΑΠΟΣΤΡΕΨΕΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ, ΚΡΙΜΑ ΔΙΚΑΙΟΝ ΠΟΙΗΣΕΙ ΑΝΑ ΜΕΣΟΝ ΑΝΔΡΟΣ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ

ΙΕΖ. 18,9 ΚΑΙ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΜΟΥ ΠΕΠΟΡΕΥΤΑΙ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΠΕΦΥΛΑΚΤΑΙ ΤΟΥ ΠΟΙΗΣΑΙ ΑΥΤΑ· ΔΙΚΑΙΟΣ ΟΥΤΟΣ ΕΣΤΙ, ΖΩΗ ΖΗΣΕΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖ. 18,10 ΚΑΙ ΕΑΝ ΓΕΝΝΗΣΗ ΥΙΟΝ ΛΟΙΜΟΝ ΕΚΧΕΟΝΤΑ ΑΙΜΑ ΚΑΙ ΠΟΙΟΥΝΤΑ ΑΜΑΡΤΗΜΑΤΑ,

ΙΕΖ. 18,11 ΕΝ ΤΗ ΟΔΩ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΤΟΥ ΔΙΚΑΙΟΥ ΟΥΚ ΕΠΟΡΕΥΘΗ, ΑΛΛΑ ΚΑΙ ΕΠΙ ΤΩΝ ΟΡΕΩΝ ΕΦΑΓΕ ΚΑΙ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΕΜΙΑΝΕ

ΙΕΖ. 18,12 ΚΑΙ ΠΤΩΧΟΝ ΚΑΙ ΠΕΝΗΤΑ ΚΑΤΕΔΥΝΑΣΤΕΥΣΕ ΚΑΙ ΑΡΠΑΓΜΑ ΗΡΠΑΣΕ ΚΑΙ ΕΝΕΧΥΡΑΣΜΟΝ ΟΥΚ ΑΠΕΔΩΚΕ ΚΑΙ ΕΙΣ ΤΑ ΕΙΔΩΛΑ ΕΘΕΤΟ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ, ΑΝΟΜΙΑΝ ΠΕΠΟΙΗΚΕ,

ΙΕΖ. 18,13 ΜΕΤΑ ΤΟΚΟΥ ΕΔΩΚΕ ΚΑΙ ΠΛΕΟΝΑΣΜΟΝ ΕΛΑΒΕΝ, ΟΥΤΟΣ ΖΩΗ ΟΥ ΖΗΣΕΤΑΙ, ΠΑΣΑΣ ΤΑΣ ΑΝΟΜΙΑΣ ΤΑΥΤΑΣ ΕΠΟΙΗΣΕ, ΘΑΝΑΤΩ ΘΑΝΑΤΩΘΗΣΕΤΑΙ, ΤΟ ΑΙΜΑ ΑΥΤΟΥ ΕΠ' ΑΥΤΟΝ ΕΣΤΑΙ. -

ΙΕΖ. 18,14 ΕΑΝ ΔΕ ΓΕΝΝΗΣΗ ΥΙΟΝ, ΚΑΙ ΙΔΗ ΠΑΣΑΣ ΤΑΣ ΑΜΑΡΤΙΑΣ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΑΣ ΕΠΟΙΗΣΕ, ΚΑΙ ΦΟΒΗΘΗ ΚΑΙ ΜΗ ΠΟΙΗΣΗ ΚΑΤ' ΑΥΤΑΣ,

ΙΕΖ. 18,15 ΕΠΙ ΤΩΝ ΟΡΕΩΝ ΟΥ ΒΕΒΡΩΚΕ ΚΑΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΟΥΚ ΕΘΕΤΟ ΕΙΣ ΤΑ ΕΝΘΥΜΗΜΑΤΑ ΟΙΚΟΥ ΙΣΡΑΗΛ ΚΑΙ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΟΥΚ ΕΜΙΑΝΕ

ΙΕΖ. 18,16 ΚΑΙ ΑΝΘΡΩΠΟΝ ΟΥ ΚΑΤΕΔΥΝΑΣΤΕΥΣΕ ΚΑΙ ΕΝΕΧΥΡΑΣΜΟΝ ΟΥΚ ΕΝΕΧΥΡΑΣΕ ΚΑΙ ΑΡΠΑΓΜΑ ΟΥΧ ΗΡΠΑΣΕ, ΤΟΝ ΑΡΤΟΝ ΑΥΤΟΥ ΤΩ ΠΕΙΝΩΝΤΙ ΕΔΩΚΕ ΚΑΙ ΓΥΜΝΟΝ ΠΕΡΙΕΒΑΛΕ,

ΙΕΖ. 18,17 ΚΑΙ ΑΠΟ ΑΔΙΚΙΑΣ ΑΠΕΣΤΡΕΨΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ, ΤΟΚΟΝ ΟΥΔΕ ΠΛΕΟΝΑΣΜΟΝ ΟΥΚ ΕΛΑΒΕ, ΔΙΚΑΙΟΣΥΝΗΝ ΕΠΟΙΗΣΕ ΚΑΙ ΕΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΜΟΥ ΕΠΟΡΕΥΘΗ, ΟΥ ΤΕΛΕΥΤΗΣΕΙ ΕΝ ΑΔΙΚΙΑΙΣ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΖΩΗ ΖΗΣΕΤΑΙ.

ΙΕΖ. 18,18 Ο ΔΕ ΠΑΤΗΡ ΑΥΤΟΥ ΕΑΝ ΘΛΙΨΕΙ ΘΛΙΨΗ ΚΑΙ ΑΡΠΑΣΗ ΑΡΠΑΓΜΑ, ΕΝΑΝΤΙΑ ΕΠΟΙΗΣΕΝ ΕΝ ΜΕΣΩ ΤΟΥ ΛΑΟΥ ΜΟΥ ΚΑΙ ΑΠΟΘΑΝΕΙΤΑΙ ΕΝ ΤΗ ΑΔΙΚΙΑ ΑΥΤΟΥ. -

ΙΕΖ. 18,19 ΚΑΙ ΕΡΕΙΤΕ· ΤΙ ΟΤΙ ΟΥΚ ΕΛΑΒΕ ΤΗΝ ΑΔΙΚΙΑΝ Ο ΥΙΟΣ ΤΟΥ ΠΑΤΡΟΣ; ΟΤΙ Ο ΥΙΟΣ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΕΛΕΟΣ ΠΕΠΟΙΗΚΕ, ΠΑΝΤΑ ΤΑ ΝΟΜΙΜΑ ΜΟΥ ΣΥΝΕΤΗΡΗΣΕ ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΑ· ΖΩΗ ΖΗΣΕΤΑΙ.

ΙΕΖ. 18,20 Η ΔΕ ΨΥΧΗ Η ΑΜΑΡΤΑΝΟΥΣΑ ΑΠΟΘΑΝΕΙΤΑΙ· Ο ΔΕ ΥΙΟΣ ΟΥ ΛΗΨΕΤΑΙ ΤΗΝ ΑΔΙΚΙΑΝ ΤΟΥ ΠΑΤΡΟΣ, ΟΥΔΕ Ο ΠΑΤΗΡ ΛΗΨΕΤΑΙ ΤΗΝ ΑΔΙΚΙΑΝ ΤΟΥ ΥΙΟΥ· ΔΙΚΑΙΟΣΥΝΗ ΔΙΚΑΙΟΥ ΕΠ' ΑΥΤΟΝ ΕΣΤΑΙ, ΚΑΙ ΑΝΟΜΙΑ ΑΝΟΜΟΥ ΕΠ' ΑΥΤΟΝ ΕΣΤΑΙ.

ΙΕΖ. 18,21 ΚΑΙ Ο ΑΝΟΜΟΣ ΕΑΝ ΑΠΟΣΤΡΕΨΗ ΕΚ ΠΑΣΩΝ ΤΩΝ ΑΝΟΜΙΩΝ ΑΥΤΟΥ, ΩΝ ΕΠΟΙΗΣΕ, ΚΑΙ ΦΥΛΑΞΗΤΑΙ ΠΑΣΑΣ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΚΑΙ ΠΟΙΗΣΗ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΕΛΕΟΣ, ΖΩΗ ΖΗΣΕΤΑΙ ΚΑΙ ΟΥ ΜΗ ΑΠΟΘΑΝΗ.

ΙΕΖ. 18,22 ΠΑΝΤΑ ΤΑ ΠΑΡΑΠΤΩΜΑΤΑ ΑΥΤΟΥ, ΟΣΑ ΕΠΟΙΗΣΕΝ, ΟΥ ΜΝΗΣΘΗΣΕΤΑΙ, ΕΝ ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΑΥΤΟΥ, Η ΕΠΟΙΗΣΕ, ΖΗΣΕΤΑΙ.

ΙΕΖ. 18,23 ΜΗ ΘΕΛΗΣΕΙ ΘΕΛΗΣΩ ΤΟΝ ΘΑΝΑΤΟΝ ΤΟΥ ΑΝΟΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΩΣ ΤΟ ΑΠΟΣΤΡΕΨΑΙ ΑΥΤΟΝ ΕΚ ΤΗΣ ΟΔΟΥ ΤΗΣ ΠΟΝΗΡΑΣ ΚΑΙ ΖΗΝ ΑΥΤΟΝ;

ΙΕΖ. 18,24 ΕΝ ΔΕ ΤΩ ΑΠΟΣΤΡΕΨΑΙ ΔΙΚΑΙΟΝ ΕΚ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΑΥΤΟΥ ΚΑΙ ΠΟΙΗΣΑΙ ΑΔΙΚΙΑΝ ΚΑΤΑ ΠΑΣΑΣ ΤΑΣ ΑΝΟΜΙΑΣ, ΑΣ ΕΠΟΙΗΣΕΝ Ο ΑΝΟΜΟΣ, ΠΑΣΑΙ ΑΙ ΔΙΚΑΙΟΣΥΝΑΙ ΑΥΤΟΥ, ΑΣ ΕΠΟΙΗΣΕΝ, ΟΥ ΜΗ ΜΝΗΣΘΩΣΙΝ· ΕΝ ΤΩ ΠΑΡΑΠΤΩΜΑΤΙ ΑΥΤΟΥ, Ω ΠΑΡΕΠΕΣΕ, ΚΑΙ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΑΥΤΟΥ, ΑΙΣ ΗΜΑΡΤΕΝ, ΕΝ ΑΥΤΑΙΣ ΑΠΟΘΑΝΕΙΤΑΙ.

ΙΕΖ. 18,25 ΚΑΙ ΕΙΠΑΤΕ· ΟΥ ΚΑΤΕΥΘΥΝΕΙ Η ΟΔΟΣ ΚΥΡΙΟΥ. ΑΚΟΥΣΑΤΕ ΔΗ ΠΑΣ Ο ΟΙΚΟΣ ΙΣΡΑΗΛ· ΜΗ Η ΟΔΟΣ ΜΟΥ ΟΥ ΚΑΤΕΥΘΥΝΕΙ; ΟΥΧΙ Η ΟΔΟΣ ΥΜΩΝ ΟΥ ΚΑΤΕΥΘΥΝΕΙ;

ΙΕΖ. 18,26 ΕΝ ΤΩ ΑΠΟΣΤΡΕΨΑΙ ΤΟΝ ΔΙΚΑΙΟΝ ΕΚ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΑΥΤΟΥ ΚΑΙ ΠΟΙΗΣΕΙ ΠΑΡΑΠΤΩΜΑ ΚΑΙ ΑΠΟΘΑΝΗ, ΕΝ ΤΩ ΠΑΡΑΠΤΩΜΑΤΙ, Ω ΕΠΟΙΗΣΕΝ, ΕΝ ΑΥΤΩ ΑΠΟΘΑΝΕΙΤΑΙ.

ΙΕΖ. 18,27 ΚΑΙ ΕΝ ΤΩ ΑΠΟΣΤΡΕΨΑΙ ΑΝΟΜΟΝ ΑΠΟ ΤΗΣ ΑΝΟΜΙΑΣ ΑΥΤΟΥ, ΗΣ ΕΠΟΙΗΣΕ, ΚΑΙ ΠΟΙΗΣΕΙ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ, ΟΥΤΟΣ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΕΦΥΛΑΞΕ

ΙΕΖ. 18,28 ΚΑΙ ΑΠΕΣΤΡΕΨΕΝ ΕΚ ΠΑΣΩΝ ΤΩΝ ΑΣΕΒΕΙΩΝ ΑΥΤΟΥ, ΩΝ ΕΠΟΙΗΣΕ, ΖΩΗ ΖΗΣΕΤΑΙ, ΟΥ ΜΗ ΑΠΟΘΑΝΗ.

ΙΕΖ. 18,29 ΚΑΙ ΛΕΓΟΥΣΙΝ Ο ΟΙΚΟΣ ΤΟΥ ΙΣΡΑΗΛ· ΟΥ ΚΑΤΟΡΘΟΙ Η ΟΔΟΣ ΚΥΡΙΟΥ. ΜΗ Η ΟΔΟΣ ΜΟΥ ΟΥ ΚΑΤΟΡΘΟΙ, ΟΙΚΟΣ ΙΣΡΑΗΛ; ΟΥΧΙ Η ΟΔΟΣ ΥΜΩΝ ΟΥ ΚΑΤΟΡΘΟΙ;

ΙΕΖ. 18,30 ΕΚΑΣΤΟΝ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ ΚΡΙΝΩ ΥΜΑΣ, ΟΙΚΟΣ ΙΣΡΑΗΛ, ΛΕΓΕΙ ΚΥΡΙΟΣ. ΕΠΙΣΤΡΑΦΗΤΕ ΚΑΙ ΑΠΟΣΤΡΕΨΑΤΕ ΕΚ ΠΑΣΩΝ ΤΩΝ ΑΣΕΒΕΙΩΝ ΥΜΩΝ, ΚΑΙ ΟΥΚ ΕΣΟΝΤΑΙ ΥΜΙΝ ΕΙΣ ΚΟΛΑΣΙΝ ΑΔΙΚΙΑΣ.

ΙΕΖ. 18,31 ΑΠΟΡΡΙΨΑΤΕ ΑΦ' ΕΑΥΤΩΝ ΠΑΣΑΣ ΤΑΣ ΑΣΕΒΕΙΑΣ ΥΜΩΝ, ΑΣ ΗΣΕΒΗΣΑΤΕ ΕΙΣ ΕΜΕ ΚΑΙ ΠΟΙΗΣΑΤΕ ΕΑΥΤΟΙΣ ΚΑΡΔΙΑΝ ΚΑΙΝΗΝ ΚΑΙ ΠΝΕΥΜΑ ΚΑΙΝΟΝ· ΚΑΙ ΙΝΑΤΙ ΑΠΟΘΝΗΣΚΕΤΕ, ΟΙΚΟΣ ΙΣΡΑΗΛ;

ΙΕΖ. 18,32 ΔΙΟΤΙ ΟΥ ΘΕΛΩ ΤΟΝ ΘΑΝΑΤΟΝ ΤΟΥ ΑΠΟΘΝΗΣΚΟΝΤΟΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 19

ΙΕΖ. 19,1 ΚΑΙ ΣΥ ΛΑΒΕ ΘΡΗΝΟΝ ΕΠΙ ΤΟΝ ΑΡΧΟΝΤΑ ΤΟΥ ΙΣΡΑΗΛ

ΙΕΖ. 19,2 ΚΑΙ ΕΡΕΙΣ· ΤΙ Η ΜΗΤΗΡ ΣΟΥ; ΣΚΥΜΝΟΣ· ΕΝ ΜΕΣΩ ΛΕΟΝΤΩΝ ΕΓΕΝΗΘΗ, ΕΝ ΜΕΣΩ ΛΕΟΝΤΩΝ ΕΠΛΗΘΥΝΕ ΣΚΥΜΝΟΥΣ ΑΥΤΗΣ.

ΙΕΖ. 19,3 ΚΑΙ ΑΠΕΠΗΔΗΣΕΝ ΕΙΣ ΤΩΝ ΣΚΥΜΝΩΝ ΑΥΤΗΣ, ΛΕΩΝ ΕΓΕΝΕΤΟ ΚΑΙ ΕΜΑΘΕ ΤΟΥ ΑΡΠΑΖΕΙΝ ΑΡΠΑΓΜΑΤΑ, ΑΝΘΡΩΠΟΥΣ ΕΦΑΓΕ.

ΙΕΖ. 19,4 ΚΑΙ ΗΚΟΥΣΑΝ ΚΑΤ' ΑΥΤΟΥ ΕΘΝΗ, ΕΝ ΤΗ ΔΙΑΦΘΟΡΑ ΑΥΤΩΝ ΣΥΝΕΛΗΦΘΗ, ΚΑΙ ΗΓΑΓΟΝ ΑΥΤΟΝ ΕΝ ΚΗΜΩ ΕΙΣ ΓΗΝ ΑΙΓΥΠΤΟΥ.

ΙΕΖ. 19,5 ΚΑΙ ΕΙΔΕΝ ΟΤΙ ΑΠΩΣΤΑΙ ΑΠ' ΑΥΤΗΣ, ΑΠΩΛΕΤΟ Η ΥΠΟΣΤΑΣΙΣ ΑΥΤΗΣ, ΚΑΙ ΕΛΑΒΕΝ ΑΛΛΟΝ ΕΚ ΤΩΝ ΣΚΥΜΝΩΝ ΑΥΤΗΣ, ΛΕΟΝΤΑ ΕΤΑΞΕΝ ΑΥΤΟΝ,

ΙΕΖ. 19,6 ΚΑΙ ΑΝΕΣΤΡΕΦΕΤΟ ΕΝ ΜΕΣΩ ΛΕΟΝΤΩΝ, ΛΕΩΝ ΕΓΕΝΕΤΟ ΚΑΙ ΕΜΑΘΕΝ ΑΡΠΑΖΕΙΝ ΑΡΠΑΓΜΑΤΑ, ΑΝΘΡΩΠΟΥΣ ΕΦΑΓΕ·

ΙΕΖ. 19,7 ΚΑΙ ΕΝΕΜΕΤΟ ΤΩ ΘΡΑΣΕΙ ΑΥΤΟΥ ΚΑΙ ΤΑΣ ΠΟΛΕΙΣ ΑΥΤΩΝ ΕΞΗΡΗΜΩΣΕ ΚΑΙ ΗΦΑΝΙΣΕ ΓΗΝ ΚΑΙ ΤΟ ΠΛΗΡΩΜΑ ΑΥΤΗΣ ΑΠΟ ΦΩΝΗΣ ΩΡΥΩΜΑΤΟΣ ΑΥΤΟΥ.

ΙΕΖ. 19,8 ΚΑΙ ΕΔΩΚΑΝ ΕΠ' ΑΥΤΟΝ ΕΘΝΗ ΕΚ ΧΩΡΩΝ ΚΥΚΛΟΘΕΝ ΚΑΙ ΕΞΕΠΕΤΑΣΑΝ ΕΠ' ΑΥΤΟΝ ΔΙΚΤΥΑ ΑΥΤΩΝ, ΕΝ ΔΙΑΦΘΟΡΑ ΑΥΤΩΝ ΣΥΝΕΛΗΦΘΗ·

ΙΕΖ. 19,9 ΚΑΙ ΕΘΕΝΤΟ ΑΥΤΟΝ ΕΝ ΚΗΜΩ ΚΑΙ ΕΝ ΓΑΛΕΑΓΡΑ, ΗΛΘΕ ΠΡΟΣ ΒΑΣΙΛΕΑ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΟΝ ΕΙΣ ΦΥΛΑΚΗΝ, ΟΠΩΣ ΜΗ ΑΚΟΥΣΘΗ Η ΦΩΝΗ ΑΥΤΟΥ ΕΠΙ ΤΑ ΟΡΗ ΤΟΥ ΙΣΡΑΗΛ.

ΙΕΖ. 19,10 Η ΜΗΤΗΡ ΣΟΥ ΩΣ ΑΜΠΕΛΟΣ ΚΑΙ ΩΣ ΑΝΘΟΣ ΕΝ ΡΟΑ ΕΝ ΥΔΑΤΙ ΠΕΦΥΤΕΥΜΕΝΗ, Ο ΚΑΡΠΟΣ ΑΥΤΗΣ ΚΑΙ Ο ΒΛΑΣΤΟΣ ΑΥΤΗΣ ΕΓΕΝΕΤΟ ΕΞ ΥΔΑΤΟΣ ΠΟΛΛΟΥ.

ΙΕΖ. 19,11 ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΗ ΡΑΒΔΟΣ ΕΠΙ ΦΥΛΗΝ ΗΓΟΥΜΕΝΩΝ, ΚΑΙ ΥΨΩΘΗ ΤΩ ΜΕΓΕΘΕΙ ΑΥΤΗΣ ΕΝ ΜΕΣΩ ΣΤΕΛΕΧΩΝ ΚΑΙ ΕΙΔΕ ΤΟ ΜΕΓΕΘΟΣ ΑΥΤΗΣ ΕΝ ΠΛΗΘΕΙ ΚΛΗΜΑΤΩΝ ΑΥΤΗΣ.

ΙΕΖ. 19,12 ΚΑΙ ΚΑΤΕΚΛΑΣΘΗ ΕΝ ΘΥΜΩ, ΕΠΙ ΓΗΝ ΕΡΡΙΦΗ, ΚΑΙ ΑΝΕΜΟΣ Ο ΚΑΥΣΩΝ ΕΞΗΡΑΝΕ ΤΑ ΕΚΛΕΚΤΑ ΑΥΤΗΣ· ΕΞΕΔΙΚΗΘΗ ΚΑΙ ΕΞΗΡΑΝΘΗ Η ΡΑΒΔΟΣ ΙΣΧΥΟΣ ΑΥΤΗΣ, ΠΥΡ ΑΝΗΛΩΣΕΝ ΑΥΤΗΝ.

ΙΕΖ. 19,13 ΚΑΙ ΝΥΝ ΠΕΦΥΤΕΥΚΑΝ ΑΥΤΗΝ ΕΝ ΤΗ ΕΡΗΜΩ, ΕΝ ΓΗ ΑΝΥΔΡΩ·

ΙΕΖ. 19,14 ΚΑΙ ΕΞΗΛΘΕ ΠΥΡ ΕΚ ΡΑΒΔΟΥ ΕΚΛΕΚΤΩΝ ΑΥΤΗΣ ΚΑΙ ΚΑΤΕΦΑΓΕΝ ΑΥΤΗΝ, ΚΑΙ ΟΥΚ ΗΝ ΕΝ ΑΥΤΗ ΡΑΒΔΟΣ ΙΣΧΥΟΣ. ΦΥΛΗ ΕΙΣ ΠΑΡΑΒΟΛΗΝ ΘΡΗΝΟΥ ΕΣΤΙ ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΘΡΗΝΟΝ.

ΙΕΖΕΚΙΗΛ 20

ΙΕΖ. 20,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΕΒΔΟΜΩ, ΕΝ ΤΩ ΠΕΜΠΤΩ ΜΗΝΙ, ΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ, ΗΛΘΟΝ ΑΝΔΡΕΣ ΕΚ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΟΙΚΟΥ ΙΣΡΑΗΛ ΕΠΕΡΩΤΗΣΑΙ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΕΚΑΘΙΣΑΝ ΠΡΟ ΠΡΟΣΩΠΟΥ ΜΟΥ.

ΙΕΖ. 20,2 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 20,3 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΛΑΛΗΣΟΝ ΠΡΟΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΟΥ ΟΙΚΟΥ ΙΣΡΑΗΛ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΙ ΕΠΕΡΩΤΗΣΑΙ ΜΕ ΥΜΕΙΣ ΕΡΧΕΣΘΕ; ΖΩ ΕΓΩ ΕΙ ΑΠΟΚΡΙΘΗΣΟΜΑΙ ΥΜΙΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ·

ΙΕΖ. 20,4 ΕΙ ΕΚΔΙΚΗΣΩ ΑΥΤΟΥΣ ΕΚΔΙΚΗΣΕΙ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΤΑΣ ΑΝΟΜΙΑΣ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΔΙΑΜΑΡΤΥΡΑΙ ΑΥΤΟΙΣ

ΙΕΖ. 20,5 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΦ' ΗΣ ΗΜΕΡΑΣ ΗΡΕΤΙΣΑ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ ΚΑΙ ΕΓΝΩΡΙΣΘΗΝ ΤΩ ΣΠΕΡΜΑΤΙ ΟΙΚΟΥ ΙΑΚΩΒ ΚΑΙ ΕΓΝΩΣΘΗΝ ΑΥΤΟΙΣ ΕΝ ΓΗ ΑΙΓΥΠΤΟΥ ΚΑΙ ΑΝΤΕΛΑΒΟΜΗΝ ΤΗ ΧΕΙΡΙ ΜΟΥ ΑΥΤΩΝ ΛΕΓΩΝ· ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ,

ΙΕΖ. 20,6 ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΑΝΤΕΛΑΒΟΜΗΝ ΤΗ ΧΕΙΡΙ ΜΟΥ ΑΥΤΩΝ ΤΟΥ ΕΞΑΓΑΓΕΙΝ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΗΤΟΙΜΑΣΑ ΑΥΤΟΙΣ, ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ, ΚΗΡΙΟΝ ΕΣΤΙ ΠΑΡΑ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

ΙΕΖ. 20,7 ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΚΑΣΤΟΣ ΒΔΕΛΥΓΜΑΤΑ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΟΥ ΑΠΟΡΡΙΨΑΤΩ, ΚΑΙ ΕΝ ΤΟΙΣ ΕΠΙΤΗΔΕΥΜΑΣΙΝ ΑΙΓΥΠΤΟΥ ΜΗ ΜΙΑΙΝΕΣΘΕ, ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΙΕΖ. 20,8 ΚΑΙ ΑΠΕΣΤΗΣΑΝ ΑΠ' ΕΜΟΥ ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΑΝ ΕΙΣΑΚΟΥΣΑΙ ΜΟΥ, ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΩΝ ΟΥΚ ΑΠΕΡΡΙΨΑΝ ΚΑΙ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΑΙΓΥΠΤΟΥ ΟΥΚ ΕΓΚΑΤΕΛΙΠΟΝ. ΚΑΙ ΕΙΠΑ ΤΟΥ ΕΚΧΕΑΙ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ ΤΟΥ ΣΥΝΤΕΛΕΣΑΙ ΤΗΝ ΟΡΓΗΝ ΜΟΥ ΕΝ ΑΥΤΟΙΣ ΕΝ ΜΕΣΩ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΙΕΖ. 20,9 ΚΑΙ ΕΠΟΙΗΣΑ ΟΠΩΣ ΤΟ ΟΝΟΜΑ ΜΟΥ ΤΟ ΠΑΡΑΠΑΝ ΜΗ ΒΕΒΗΛΩΘΗ ΕΝΩΠΙΟΝ ΤΩΝ ΕΘΝΩΝ, ΩΝ ΑΥΤΟΙ ΕΙΣΙΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ, ΕΝ ΟΙΣ ΕΓΝΩΣΘΗΝ ΠΡΟΣ ΑΥΤΟΥΣ ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΤΟΥ ΕΞΑΓΑΓΕΙΝ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ.

ΙΕΖ. 20,10 ΚΑΙ ΗΓΑΓΟΝ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ

ΙΕΖ. 20,11 ΚΑΙ ΕΔΩΚΑ ΑΥΤΟΙΣ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΕΓΝΩΡΙΣΑ ΑΥΤΟΙΣ, ΟΣΑ ΠΟΙΗΣΕΙ ΑΥΤΑ ΑΝΘΡΩΠΟΣ ΚΑΙ ΖΗΣΕΤΑΙ ΕΝ ΑΥΤΟΙΣ.

ΙΕΖ. 20,12 ΚΑΙ ΤΑ ΣΑΒΒΑΤΑ ΜΟΥ ΕΔΩΚΑ ΑΥΤΟΙΣ ΤΟΥ ΕΙΝΑΙ ΕΙΣ ΣΗΜΕΙΟΝ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΑΥΤΩΝ ΤΟΥ ΓΝΩΝΑΙ ΑΥΤΟΥΣ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΑΓΙΑΖΩΝ ΑΥΤΟΥΣ.

ΙΕΖ. 20,13 ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ ΕΝ ΤΗ ΕΡΗΜΩ· ΕΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΜΟΥ ΠΟΡΕΥΕΣΘΕ· ΚΑΙ ΟΥΚ ΕΠΟΡΕΥΘΗΣΑΝ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΑΠΩΣΑΝΤΟ, Α ΠΟΙΗΣΕΙ ΑΥΤΑ ΑΝΘΡΩΠΟΣ ΚΑΙ ΖΗΣΕΤΑΙ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΤΑ ΣΑΒΒΑΤΑ ΜΟΥ ΕΒΕΒΗΛΩΣΑΝ ΣΦΟΔΡΑ. ΚΑΙ ΕΙΠΑ ΤΟΥ ΕΚΧΕΑΙ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ ΕΝ ΤΗ ΕΡΗΜΩ ΤΟΥ ΕΞΑΝΑΛΩΣΑΙ ΑΥΤΟΥΣ.

ΙΕΖ. 20,14 ΚΑΙ ΕΠΟΙΗΣΑ ΟΠΩΣ ΤΟ ΟΝΟΜΑ ΜΟΥ ΤΟ ΠΑΡΑΠΑΝ ΜΗ ΒΕΒΗΛΩΘΗ ΕΝΩΠΙΟΝ ΤΩΝ ΕΘΝΩΝ, ΩΝ ΕΞΗΓΑΓΟΝ ΑΥΤΟΥΣ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ.

ΙΕΖ. 20,15 ΚΑΙ ΕΓΩ ΕΞΗΡΑ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ ΕΝ ΤΗ ΕΡΗΜΩ ΤΟ ΠΑΡΑΠΑΝ ΤΟΥ ΜΗ ΕΙΣΑΓΑΓΕΙΝ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΕΔΩΚΑ ΑΥΤΟΙΣ, ΓΗΝ ΡΕΟΥΣΑΝ ΓΑΛΑ ΚΑΙ ΜΕΛΙ, ΚΗΡΙΟΝ ΕΣΤΙ ΠΑΡΑ ΠΑΣΑΝ ΤΗΝ ΓΗΝ,

ΙΕΖ. 20,16 ΑΝΘ' ΩΝ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΑΠΩΣΑΝΤΟ ΚΑΙ ΕΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΜΟΥ ΟΥΚ ΕΠΟΡΕΥΘΗΣΑΝ ΕΝ ΑΥΤΟΙΣ ΚΑΙ ΤΑ ΣΑΒΒΑΤΑ ΜΟΥ ΕΒΕΒΗΛΟΥΝ ΚΑΙ ΟΠΙΣΩ ΤΩΝ ΕΝΘΥΜΗΜΑΤΩΝ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΕΠΟΡΕΥΟΝΤΟ.

ΙΕΖ. 20,17 ΚΑΙ ΕΦΕΙΣΑΤΟ Ο ΟΦΘΑΛΜΟΣ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ ΤΟΥ ΕΞΑΛΕΙΨΑΙ ΑΥΤΟΥΣ ΚΑΙ ΟΥΚ ΕΠΟΙΗΣΑ ΑΥΤΟΥΣ ΕΙΣ ΣΥΝΤΕΛΕΙΑΝ ΕΝ ΤΗ ΕΡΗΜΩ.

ΙΕΖ. 20,18 ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΕΝ ΤΗ ΕΡΗΜΩ· ΕΝ ΤΟΙΣ ΝΟΜΙΜΟΙΣ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ ΜΗ ΠΟΡΕΥΕΣΘΕ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΑΥΤΩΝ ΜΗ ΦΥΛΑΣΣΕΣΘΕ ΚΑΙ ΕΝ ΤΟΙΣ ΕΠΙΤΗΔΕΥΜΑΣΙΝ ΑΥΤΩΝ ΜΗ ΣΥΝΑΝΑΜΙΣΓΕΣΘΕ ΚΑΙ ΜΗ ΜΙΑΙΝΕΣΘΕ.

ΙΕΖ. 20,19 ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ, ΕΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΜΟΥ ΠΟΡΕΥΕΣΘΕ ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΦΥΛΑΣΣΕΣΘΕ, ΚΑΙ ΠΟΙΕΙΤΕ ΑΥΤΑ·

ΙΕΖ. 20,20 ΚΑΙ ΤΑ ΣΑΒΒΑΤΑ ΜΟΥ ΑΓΙΑΖΕΤΕ, ΚΑΙ ΕΣΤΩ ΕΙΣ ΣΗΜΕΙΟΝ ΑΝΑ ΜΕΣΟΝ ΕΜΟΥ ΚΑΙ ΥΜΩΝ ΤΟΥ ΓΙΝΩΣΚΕΙΝ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ.

ΙΕΖ. 20,21 ΚΑΙ ΠΑΡΕΠΙΚΡΑΝΑΝ ΜΕ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ, ΕΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΜΟΥ ΟΥΚ ΕΠΟΡΕΥΘΗΣΑΝ, ΚΑΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΟΥΚ ΕΦΥΛΑΞΑΝΤΟ ΤΟΥ ΠΟΙΕΙΝ ΑΥΤΑ, Α ΠΟΙΗΣΕΙ ΑΝΘΡΩΠΟΣ ΚΑΙ ΖΗΣΕΤΑΙ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΤΑ ΣΑΒΒΑΤΑ ΜΟΥ ΕΒΕΒΗΛΟΥΝ. ΚΑΙ ΕΙΠΑ ΤΟΥ ΕΚΧΕΑΙ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ ΕΝ ΤΗ ΕΡΗΜΩ ΤΟΥ ΣΥΝΤΕΛΕΣΑΙ ΤΗΝ ΟΡΓΗΝ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ·

ΙΕΖ. 20,22 ΚΑΙ ΕΠΟΙΗΣΑ ΟΠΩΣ ΤΟ ΟΝΟΜΑ ΜΟΥ ΤΟ ΠΑΡΑΠΑΝ ΜΗ ΒΕΒΗΛΩΘΗ ΕΝΩΠΙΟΝ ΤΩΝ ΕΘΝΩΝ, ΩΝ ΕΞΗΓΑΓΟΝ ΑΥΤΟΥΣ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ.

ΙΕΖ. 20,23 ΚΑΙ ΕΞΗΡΑ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ ΕΝ ΤΗ ΕΡΗΜΩ ΤΟΥ ΔΙΑΣΚΟΡΠΙΣΑΙ ΑΥΤΟΥΣ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΚΑΙ ΔΙΑΣΠΕΙΡΑΙ ΑΥΤΟΥΣ ΕΝ ΤΑΙΣ ΧΩΡΑΙΣ,

ΙΕΖ. 20,24 ΑΝΘ' ΩΝ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΟΥΚ ΕΠΟΙΗΣΑΝ ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΑΠΩΣΑΝΤΟ ΚΑΙ ΤΑ ΣΑΒΒΑΤΑ ΜΟΥ ΕΒΕΒΗΛΟΥΝ, ΚΑΙ ΟΠΙΣΩ ΤΩΝ ΕΝΘΥΜΗΜΑΤΩΝ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ ΗΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΩΝ.

ΙΕΖ. 20,25 ΚΑΙ ΕΓΩ ΕΔΩΚΑ ΑΥΤΟΙΣ ΠΡΟΣΤΑΓΜΑΤΑ ΟΥ ΚΑΛΑ ΚΑΙ ΔΙΚΑΙΩΜΑΤΑ, ΕΝ ΟΙΣ ΟΥ ΖΗΣΟΝΤΑΙ ΕΝ ΑΥΤΟΙΣ.

ΙΕΖ. 20,26 ΚΑΙ ΜΙΑΝΩ ΑΥΤΟΥΣ ΕΝ ΤΟΙΣ ΔΟΜΑΣΙΝ ΑΥΤΩΝ ΕΝ ΤΩ ΔΙΑΠΟΡΕΥΕΣΘΑΙ ΜΕ ΠΑΝ ΔΙΑΝΟΙΓΟΝ ΜΗΤΡΑΝ, ΟΠΩΣ ΑΦΑΝΙΣΩ ΑΥΤΟΥΣ.

ΙΕΖ. 20,27 ΔΙΑ ΤΟΥΤΟ ΛΑΛΗΣΟΝ ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΩΣ ΤΟΥΤΟΥ ΠΑΡΩΡΓΙΣΑΝ ΜΕ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ ΕΝ ΤΟΙΣ ΠΑΡΑΠΤΩΜΑΣΙΝ ΑΥΤΩΝ, ΕΝ ΟΙΣ ΠΑΡΕΠΕΣΟΝ ΕΙΣ ΕΜΕ.

ΙΕΖ. 20,28 ΚΑΙ ΕΙΣΗΓΑΓΟΝ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΗΝ ΗΡΑ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΤΟΥ ΔΟΥΝΑΙ ΑΥΤΗΝ ΑΥΤΟΙΣ, ΚΑΙ ΕΙΔΟΝ ΠΑΝΤΑ ΒΟΥΝΟΝ ΥΨΗΛΟΝ ΚΑΙ ΠΑΝ ΞΥΛΟΝ ΚΑΤΑΣΚΙΟΝ ΚΑΙ ΕΘΥΣΑΝ ΕΚΕΙ ΤΟΙΣ ΘΕΟΙΣ ΑΥΤΩΝ ΚΑΙ ΕΤΑΞΑΝ ΕΚΕΙ ΟΣΜΗΝ ΕΥΩΔΙΑΣ ΚΑΙ ΕΣΠΕΙΣΑΝ ΕΚΕΙ ΤΑΣ ΣΠΟΝΔΑΣ ΑΥΤΩΝ.

ΙΕΖ. 20,29 ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΙ ΕΣΤΙΝ ΑΒΑΜΑ, ΟΤΙ ΥΜΕΙΣ ΕΙΣΠΟΡΕΥΕΣΘΕ ΕΚΕΙ; ΚΑΙ ΕΠΕΚΑΛΕΣΑΝ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΑΒΑΜΑ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ.

ΙΕΖ. 20,30 ΔΙΑ ΤΟΥΤΟ ΕΙΠΟΝ ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΙ ΕΝ ΤΑΙΣ ΑΝΟΜΙΑΙΣ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ ΥΜΕΙΣ ΜΙΑΙΝΕΣΘΕ ΚΑΙ ΟΠΙΣΩ ΤΩΝ ΒΔΕΛΥΓΜΑΤΩΝ ΑΥΤΩΝ ΥΜΕΙΣ ΕΚΠΟΡΝΕΥΕΤΕ,

ΙΕΖ. 20,31 ΚΑΙ ΕΝ ΤΑΙΣ ΑΠΑΡΧΑΙΣ ΤΩΝ ΔΟΜΑΤΩΝ ΥΜΩΝ, ΕΝ ΤΟΙΣ ΑΦΟΡΙΣΜΟΙΣ, ΟΙΣ ΥΜΕΙΣ ΜΙΑΙΝΕΣΘΕ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΝΘΥΜΗΜΑΣΙΝ ΥΜΩΝ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ, ΚΑΙ ΕΓΩ ΑΠΟΚΡΙΘΩ ΥΜΙΝ, ΟΙΚΟΣ ΤΟΥ ΙΣΡΑΗΛ; ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΕΙ ΑΠΟΚΡΙΘΗΣΟΜΑΙ ΥΜΙΝ, ΚΑΙ ΕΙ ΑΝΑΒΗΣΕΤΑΙ ΕΠΙ ΤΟ ΠΝΕΥΜΑ ΥΜΩΝ ΤΟΥΤΟ.

ΙΕΖ. 20,32 ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΟΝ ΤΡΟΠΟΝ ΥΜΕΙΣ ΛΕΓΕΤΕ· ΕΣΟΜΕΘΑ ΩΣ ΤΑ ΕΘΝΗ ΚΑΙ ΩΣ ΑΙ ΦΥΛΑΙ ΤΗΣ ΓΗΣ ΤΟΥ ΛΑΤΡΕΥΕΙΝ ΞΥΛΟΙΣ ΚΑΙ ΛΙΘΟΙΣ.

ΙΕΖ. 20,33 ΔΙΑ ΤΟΥΤΟ, ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΕΝ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΚΑΙ ΕΝ ΒΡΑΧΙΟΝΙ ΥΨΗΛΩ ΚΑΙ ΕΝ ΘΥΜΩ ΚΕΧΥΜΕΝΩ ΒΑΣΙΛΕΥΣΩ ΕΦ' ΥΜΑΣ·

ΙΕΖ. 20,34 ΚΑΙ ΕΞΑΞΩ ΥΜΑΣ ΕΚ ΤΩΝ ΛΑΩΝ ΚΑΙ ΕΙΣΔΕΞΟΜΑΙ ΥΜΑΣ ΕΚ ΤΩΝ ΧΩΡΩΝ, ΟΥ ΔΙΕΣΚΟΡΠΙΣΘΗΤΕ ΕΝ ΑΥΤΑΙΣ, ΕΝ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΚΑΙ ΕΝ ΒΡΑΧΙΟΝΙ ΥΨΗΛΩ ΚΑΙ ΕΝ ΘΥΜΩ ΚΕΧΥΜΕΝΩ.

ΙΕΖ. 20,35 ΚΑΙ ΑΞΩ ΥΜΑΣ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΤΩΝ ΛΑΩΝ, ΚΑΙ ΔΙΑΚΡΙΘΗΣΟΜΑΙ ΠΡΟΣ ΥΜΑΣ ΕΚΕΙ ΠΡΟΣΩΠΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ.

ΙΕΖ. 20,36 ΟΝ ΤΡΟΠΟΝ ΔΙΕΚΡΙΘΗΝ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΥΜΩΝ ΕΝ ΤΗ ΕΡΗΜΩ ΤΗΣ ΑΙΓΥΠΤΟΥ, ΟΥΤΩΣ ΚΡΙΝΩ ΥΜΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ·

ΙΕΖ. 20,37 ΚΑΙ ΔΙΑΞΩ ΥΜΑΣ ΥΠΟ ΤΗΝ ΡΑΒΔΟΝ ΜΟΥ ΚΑΙ ΕΙΣΑΞΩ ΥΜΑΣ ΕΝ ΑΡΙΘΜΩ

ΙΕΖ. 20,38 ΚΑΙ ΕΚΛΕΞΩ ΕΞ ΥΜΩΝ ΤΟΥΣ ΑΣΕΒΕΙΣ ΚΑΙ ΤΟΥΣ ΑΦΕΣΤΗΚΟΤΑΣ, ΔΙΟΤΙ ΕΚ ΤΗΣ ΠΑΡΟΙΚΕΣΙΑΣ ΑΥΤΩΝ ΕΞΑΞΩ ΑΥΤΟΥΣ, ΚΑΙ ΕΙΣ ΤΗΝ ΓΗΝ ΤΟΥ ΙΣΡΑΗΛ ΟΥΚ ΕΙΣΕΛΕΥΣΟΝΤΑΙ· ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΚΥΡΙΟΣ.

ΙΕΖ. 20,39 ΚΑΙ ΥΜΕΙΣ ΟΙΚΟΣ ΙΣΡΑΗΛ, ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΕΚΑΣΤΟΣ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΑΥΤΟΥ ΕΞΑΡΑΤΕ· ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙ ΥΜΕΙΣ ΕΙΣΑΚΟΥΕΤΕ ΜΟΥ ΚΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΤΟ ΑΓΙΟΝ ΟΥ ΒΕΒΗΛΩΣΕΤΕ ΟΥΚΕΤΙ ΕΝ ΤΟΙΣ ΔΩΡΟΙΣ ΥΜΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΕΠΙΤΗΔΕΥΜΑΣΙΝ ΥΜΩΝ·

ΙΕΖ. 20,40 ΔΙΟΤΙ ΕΠΙ ΤΟΥ ΟΡΟΥΣ ΤΟΥ ΑΓΙΟΥ ΜΟΥ, ΕΠ' ΟΡΟΥΣ ΥΨΗΛΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ, ΕΚΕΙ ΔΟΥΛΕΥΣΟΥΣΙ ΜΟΙ ΠΑΣ ΟΙΚΟΣ ΙΣΡΑΗΛ ΕΙΣ ΤΕΛΟΣ, ΚΑΙ ΕΚΕΙ ΠΡΟΣΔΕΞΟΜΑΙ ΚΑΙ ΕΚΕΙ ΕΠΙΣΚΕΨΟΜΑΙ ΤΑΣ ΑΠΑΡΧΑΣ ΥΜΩΝ ΚΑΙ ΤΑΣ ΑΠΑΡΧΑΣ ΤΩΝ ΑΦΟΡΙΣΜΩΝ ΥΜΩΝ ΕΝ ΠΑΣΙ ΤΟΙΣ ΑΓΙΑΣΜΑΣΙΝ ΥΜΩΝ·

ΙΕΖ. 20,41 ΕΝ ΟΣΜΗ ΕΥΩΔΙΑΣ ΠΡΟΣΔΕΞΟΜΑΙ ΥΜΑΣ ΕΝ ΤΩ ΕΞΑΓΑΓΕΙΝ ΜΕ ΥΜΑΣ ΕΚ ΤΩΝ ΛΑΩΝ ΚΑΙ ΕΙΣΔΕΧΕΣΘΑΙ ΥΜΑΣ ΕΚ ΤΩΝ ΧΩΡΩΝ, ΕΝ ΑΙΣ ΔΙΕΣΚΟΡΠΙΣΘΗΤΕ ΕΝ ΑΥΤΑΙΣ, ΚΑΙ ΑΓΙΑΣΘΗΣΟΜΑΙ ΕΝ ΥΜΙΝ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΤΩΝ ΛΑΩΝ.

ΙΕΖ. 20,42 ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΕΝ ΤΩ ΕΙΣΑΓΑΓΕΙΝ ΜΕ ΥΜΑΣ ΕΙΣ ΤΗΝ ΓΗΝ ΤΟΥ ΙΣΡΑΗΛ, ΕΙΣ ΤΗΝ ΓΗΝ, ΕΙΣ ΗΝ ΗΡΑ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΤΟΥ ΔΟΥΝΑΙ ΑΥΤΗΝ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ.

ΙΕΖ. 20,43 ΚΑΙ ΜΝΗΣΘΗΣΕΣΘΕ ΕΚΕΙ ΤΑΣ ΟΔΟΥΣ ΥΜΩΝ ΚΑΙ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΥΜΩΝ, ΕΝ ΟΙΣ ΕΜΙΑΙΝΕΣΘΕ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΚΟΨΕΣΘΕ ΤΑ ΠΡΟΣΩΠΑ ΥΜΩΝ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΚΑΚΙΑΙΣ ΥΜΩΝ.

ΙΕΖ. 20,44 ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΕΝ ΤΩ ΠΟΙΗΣΑΙ ΜΕ ΟΥΤΩΣ ΥΜΙΝ, ΟΠΩΣ ΤΟ ΟΝΟΜΑ ΜΟΥ ΜΗ ΒΕΒΗΛΩΘΗ ΚΑΤΑ ΤΑΣ ΟΔΟΥΣ ΥΜΩΝ ΤΑΣ ΚΑΚΑΣ ΚΑΙ ΚΑΤΑ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΥΜΩΝ ΤΑ ΔΙΕΦΘΑΡΜΕΝΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ. (ΜΑΣ. 21,1)

ΙΕΖ. 20,45 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 20,46 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΣΤΗΡΙΣΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΕΠΙ ΘΑΙΜΑΝ ΚΑΙ ΕΠΙΒΛΕΨΟΝ ΕΠΙ ΔΑΡΟΜ ΚΑΙ ΠΡΟΦΗΤΕΥΣΟΝ ΕΠΙ ΔΡΥΜΟΝ ΗΓΟΥΜΕΝΟΝ ΝΑΓΕΒ

ΙΕΖ. 20,47 ΚΑΙ ΕΡΕΙΣ ΤΩ ΔΡΥΜΩ ΝΑΓΕΒ· ΑΚΟΥΕ ΛΟΓΟΝ ΚΥΡΙΟΥ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΑΝΑΠΤΩ ΕΝ ΣΟΙ ΠΥΡ, ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΕΝ ΣΟΙ ΠΑΝ ΞΥΛΟΝ ΧΛΩΡΟΝ ΚΑΙ ΠΑΝ ΞΥΛΟΝ ΞΗΡΟΝ, ΟΥ ΣΒΕΣΘΗΣΕΤΑΙ Η ΦΛΟΞ Η ΕΞΑΦΘΕΙΣΑ, ΚΑΙ ΚΑΤΑΚΑΥΘΗΣΕΤΑΙ ΕΝ ΑΥΤΗ ΠΑΝ ΠΡΟΣΩΠΟΝ ΑΠΟ ΑΠΗΛΙΩΤΟΥ ΕΩΣ ΒΟΡΡΑ·

ΙΕΖ. 20,48 ΚΑΙ ΕΠΙΓΝΩΣΕΤΑΙ ΠΑΣΑ ΣΑΡΞ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΕΞΕΚΑΥΣΑ ΑΥΤΟ ΚΑΙ ΟΥ ΣΒΕΣΘΗΣΕΤΑΙ.

ΙΕΖ. 20,49 ΚΑΙ ΕΙΠΑ· ΜΗΔΑΜΩΣ ΚΥΡΙΕ ΚΥΡΙΕ· ΑΥΤΟΙ ΛΕΓΟΥΣΙ ΠΡΟΣ ΜΕ· ΟΥΧΙ ΠΑΡΑΒΟΛΗ ΕΣΤΙ ΛΕΓΟΜΕΝΗ ΑΥΤΗ;

ΙΕΖΕΚΙΗΛ 21

ΙΕΖ. 21,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 21,2 ΔΙΑ ΤΟΥΤΟ ΠΡΟΦΗΤΕΥΣΟΝ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΚΑΙ ΣΤΗΡΙΣΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΠΙΒΛΕΨΟΝ ΕΠΙ ΤΑ ΑΓΙΑ ΑΥΤΩΝ ΚΑΙ ΠΡΟΦΗΤΕΥΣΕΙΣ ΕΠΙ ΤΗΝ ΓΗΝ ΤΟΥ ΙΣΡΑΗΛ

ΙΕΖ. 21,3 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΤΗΝ ΓΗΝ ΤΟΥ ΙΣΡΑΗΛ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΠΡΟΣ ΣΕ ΚΑΙ ΕΚΣΠΑΣΩ ΤΟ ΕΓΧΕΙΡΙΔΙΟΝ ΜΟΥ ΕΚ ΤΟΥ ΚΟΛΕΟΥ ΑΥΤΟΥ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΩ ΕΚ ΣΟΥ ΑΝΟΜΟΝ ΚΑΙ ΑΔΙΚΟΝ·

ΙΕΖ. 21,4 ΑΝΘ' ΩΝ ΕΞΟΛΟΘΡΕΥΣΩ ΕΚ ΣΟΥ ΑΔΙΚΟΝ ΚΑΙ ΑΝΟΜΟΝ, ΟΥΤΩΣ ΕΞΕΛΕΥΣΕΤΑΙ ΤΟ ΕΓΧΕΙΡΙΔΙΟΝ ΜΟΥ ΕΚ ΤΟΥ ΚΟΛΕΟΥ ΑΥΤΟΥ ΕΠΙ ΠΑΣΑΝ ΣΑΡΚΑ ΑΠΟ ΑΠΗΛΙΩΤΟΥ ΕΩΣ ΒΟΡΡΑ·

ΙΕΖ. 21,5 ΚΑΙ ΕΠΙΓΝΩΣΕΤΑΙ ΠΑΣΑ ΣΑΡΞ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΕΞΕΣΠΑΣΑ ΤΟ ΕΓΧΕΙΡΙΔΙΟΝ ΜΟΥ ΕΚ ΤΟΥ ΚΟΛΕΟΥ ΑΥΤΟΥ ΚΑΙ ΟΥΚ ΑΠΟΣΤΡΕΨΕΙ ΟΥΚΕΤΙ.

ΙΕΖ. 21,6 ΚΑΙ ΣΥ ΥΙΕ ΑΝΘΡΩΠΟΥ, ΚΑΤΑΣΤΕΝΑΞΟΝ ΕΝ ΣΥΝΤΡΙΒΗ ΟΣΦΥΟΣ ΣΟΥ ΚΑΙ ΕΝ ΟΔΥΝΑΙΣ ΣΤΕΝΑΞΕΙΣ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ.

ΙΕΖ. 21,7 ΚΑΙ ΕΣΤΑΙ ΕΑΝ ΕΙΠΩΣΙ ΠΡΟΣ ΣΕ· ΕΝΕΚΑ ΤΙΝΟΣ ΣΥ ΣΤΕΝΑΖΕΙΣ; ΚΑΙ ΕΡΕΙΣ· ΕΠΙ ΤΗ ΑΓΓΕΛΙΑ, ΔΙΟΤΙ ΕΡΧΕΤΑΙ, ΚΑΙ ΘΡΑΥΣΘΗΣΕΤΑΙ ΠΑΣΑ ΚΑΡΔΙΑ, ΚΑΙ ΠΑΣΑΙ ΧΕΙΡΕΣ ΠΑΡΑΛΥΘΗΣΟΝΤΑΙ, ΚΑΙ ΕΚΨΥΞΕΙ ΠΑΣΑ ΣΑΡΞ ΚΑΙ ΠΑΝ ΠΝΕΥΜΑ, ΚΑΙ ΠΑΝΤΕΣ ΜΗΡΟΙ ΜΟΛΥΝΘΗΣΟΝΤΑΙ ΥΓΡΑΣΙΑ· ΙΔΟΥ ΕΡΧΕΤΑΙ ΚΑΙ ΕΣΤΑΙ ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖ. 21,8 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ, ΛΕΓΩΝ·

ΙΕΖ. 21,9 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΠΡΟΦΗΤΕΥΣΟΝ ΚΑΙ ΕΡΕΙΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΙΠΟΝ· ΡΟΜΦΑΙΑ ΡΟΜΦΑΙΑ, ΟΞΥΝΟΥ ΚΑΙ ΘΥΜΩΘΗΤΙ,

ΙΕΖ. 21,10 ΟΠΩΣ ΣΦΑΞΗΣ ΣΦΑΓΙΑ, ΟΞΥΝΟΥ ΟΠΩΣ ΓΕΝΗ ΕΙΣ ΣΤΙΛΒΩΣΙΝ, ΕΤΟΙΜΗ ΕΙΣ ΠΑΡΑΛΥΣΙΝ, ΣΦΑΖΕ, ΕΞΟΥΔΕΝΕΙ, ΑΠΩΘΟΥ ΠΑΝ ΞΥΛΟΝ.

ΙΕΖ. 21,11 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗΝ ΕΤΟΙΜΗΝ ΤΟΥ ΚΡΑΤΕΙΝ ΧΕΙΡΑ ΑΥΤΟΥ· ΕΞΗΚΟΝΗΘΗ Η ΡΟΜΦΑΙΑ, ΕΣΤΙΝ ΕΤΟΙΜΗ ΤΟΥ ΔΟΥΝΑΙ ΑΥΤΗΝ ΕΙΣ ΧΕΙΡΑ ΑΠΟΚΕΝΤΟΥΝΤΟΣ.

ΙΕΖ. 21,12 ΑΝΑΚΡΑΓΕ ΚΑΙ ΟΛΟΛΥΞΟΝ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΟΤΙ ΑΥΤΗ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΛΑΩ ΜΟΥ, ΑΥΤΗ ΕΝ ΠΑΣΙ ΤΟΙΣ ΑΦΗΓΟΥΜΕΝΟΙΣ ΤΟΥ ΙΣΡΑΗΛ· ΠΑΡΟΙΚΗΣΟΥΣΙΝ ΕΠΙ ΡΟΜΦΑΙΑ, ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΛΑΩ ΜΟΥ. ΔΙΑ ΤΟΥΤΟ ΚΡΟΤΗΣΟΝ ΕΠΙ ΤΗΝ ΧΕΙΡΑ ΣΟΥ,

ΙΕΖ. 21,13 ΟΤΙ ΔΕΔΙΚΑΙΩΤΑΙ· ΚΑΙ ΤΙ ΕΙ ΚΑΙ ΦΥΛΗ ΑΠΩΣΘΗ; ΟΥΚ ΕΣΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ.

ΙΕΖ. 21,14 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΠΡΟΦΗΤΕΥΣΟΝ ΚΑΙ ΚΡΟΤΗΣΟΝ ΧΕΙΡΑ ΕΠΙ ΧΕΙΡΑ ΚΑΙ ΔΙΠΛΑΣΙΑΣΟΝ ΡΟΜΦΑΙΑΝ· Η ΤΡΙΤΗ ΡΟΜΦΑΙΑ ΤΡΑΥΜΑΤΙΩΝ ΕΣΤΙ, ΡΟΜΦΑΙΑ ΤΡΑΥΜΑΤΙΩΝ Η ΜΕΓΑΛΗ ΚΑΙ ΕΚΣΤΗΣΕΙ ΑΥΤΟΥΣ,

ΙΕΖ. 21,15 ΟΠΩΣ ΘΡΑΥΣΘΗ Η ΚΑΡΔΙΑ ΚΑΙ ΠΛΗΘΥΝΘΩΣΙΝ ΟΙ ΑΣΘΕΝΟΥΝΤΕΣ ΕΠΙ ΠΑΣΑΝ ΠΥΛΗΝ ΑΥΤΩΝ· ΠΑΡΑΔΕΔΟΝΤΑΙ ΕΙΣ ΣΦΑΓΙΑ ΡΟΜΦΑΙΑΣ, ΕΥ ΓΕΓΟΝΕΝ ΕΙΣ ΣΦΑΓΗΝ, ΕΥ ΓΕΓΟΝΕΝ ΕΙΣ ΣΤΙΛΒΩΣΙΝ.

ΙΕΖ. 21,16 ΚΑΙ ΔΙΑΠΟΡΕΥΟΥ, ΟΞΥΝΟΥ, ΕΚ ΔΕΞΙΩΝ ΚΑΙ ΕΞ ΕΥΩΝΥΜΩΝ, ΟΥ ΑΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΕΞΕΓΕΙΡΗΤΑΙ.

ΙΕΖ. 21,17 ΚΑΙ ΕΓΩ ΔΕ ΚΡΟΤΗΣΩ ΧΕΙΡΑ ΜΟΥ ΠΡΟΣ ΧΕΙΡΑ ΜΟΥ ΚΑΙ ΕΝΑΦΗΣΩ ΤΟΝ ΘΥΜΟΝ ΜΟΥ· ΕΓΩ ΚΥΡΙΟΣ ΛΕΛΑΛΗΚΑ.

ΙΕΖ. 21,18 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 21,19 ΚΑΙ ΣΥ ΥΙΕ ΑΝΘΡΩΠΟΥ, ΔΙΑΤΑΞΟΝ ΣΕΑΥΤΩ ΔΥΟ ΟΔΟΥΣ

ΙΕΖ. 21,20 ΤΟΥ ΕΙΣΕΛΘΕΙΝ ΡΟΜΦΑΙΑΝ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ· ΕΚ ΧΩΡΑΣ ΜΙΑΣ ΕΞΕΛΕΥΣΟΝΤΑΙ ΑΙ ΔΥΟ, ΚΑΙ ΧΕΙΡ ΕΝ ΑΡΧΗ ΟΔΟΥ ΠΟΛΕΩΣ, ΕΠ' ΑΡΧΗΣ ΟΔΟΥ ΔΙΑΤΑΞΕΙΣ ΤΟΥ ΕΙΣΕΛΘΕΙΝ ΡΟΜΦΑΙΑΝ ΕΠΙ ΡΑΒΒΑΘ ΥΙΩΝ ΑΜΜΩΝ ΚΑΙ ΕΠΙ ΤΗΝ ΙΟΥΔΑΙΑΝ ΚΑΙ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΜΕΣΩ ΑΥΤΗΣ.

ΙΕΖ. 21,21 ΔΙΟΤΙ ΣΤΗΣΕΤΑΙ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΠΙ ΤΗΝ ΑΡΧΑΙΑΝ ΟΔΟΝ, ΕΠ' ΑΡΧΗΣ ΤΩΝ ΔΥΟ ΟΔΩΝ, ΤΟΥ ΜΑΝΤΕΥΣΑΣΘΑΙ ΜΑΝΤΕΙΑΝ, ΤΟΥ ΑΝΑΒΡΑΣΑΙ ΡΑΒΔΟΝ ΚΑΙ ΕΠΕΡΩΤΗΣΑΙ ΕΝ ΤΟΙΣ ΓΛΥΠΤΟΙΣ ΚΑΙ ΚΑΤΑΣΚΟΠΗΣΑΣΘΑΙ ΕΚ ΔΕΞΙΩΝ ΑΥΤΟΥ.

ΙΕΖ. 21,22 ΕΓΕΝΕΤΟ ΤΟ ΜΑΝΤΕΙΟΝ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ ΤΟΥ ΒΑΛΕΙΝ ΧΑΡΑΚΑ, ΤΟΥ ΔΙΑΝΟΙΞΑΙ ΣΤΟΜΑ ΕΝ ΒΟΗ, ΥΨΩΣΑΙ ΦΩΝΗΝ ΜΕΤΑ ΚΡΑΥΓΗΣ, ΤΟΥ ΒΑΛΕΙΝ ΧΑΡΑΚΑ ΕΠΙ ΤΑΣ ΠΥΛΑΣ ΑΥΤΗΣ ΚΑΙ ΒΑΛΕΙΝ ΧΩΜΑ ΚΑΙ ΟΙΚΟΔΟΜΗΣΑΙ ΒΕΛΟΣΤΑΣΕΙΣ.

ΙΕΖ. 21,23 ΚΑΙ ΑΥΤΟΣ ΑΥΤΟΙΣ ΩΣ ΜΑΝΤΕΥΟΜΕΝΟΣ ΜΑΝΤΕΙΑΝ ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΚΑΙ ΑΥΤΟΣ ΑΝΑΜΙΜΝΗΣΚΩΝ ΑΔΙΚΙΑΣ ΑΥΤΟΥ ΜΝΗΣΘΗΝΑΙ.

ΙΕΖ. 21,24 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΑΝΕΜΝΗΣΑΤΕ ΤΑΣ ΑΔΙΚΙΑΣ ΥΜΩΝ, ΕΝ ΤΩ ΑΠΟΚΑΛΥΦΘΗΝΑΙ ΤΑΣ ΑΣΕΒΕΙΑΣ ΥΜΩΝ, ΤΟΥ ΟΡΑΘΗΝΑΙ ΑΜΑΡΤΙΑΣ ΥΜΩΝ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΑΣΕΒΕΙΑΙΣ ΥΜΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΕΠΙΤΗΔΕΥΜΑΣΙΝ ΥΜΩΝ, ΑΝΘ' ΑΝΕΜΝΗΣΑΤΕ, ΕΝ ΤΟΥΤΟΙΣ ΑΛΩΣΕΣΘΕ.

ΙΕΖ. 21,25 ΚΑΙ ΣΥ, ΒΕΒΗΛΕ, ΑΝΟΜΕ, ΑΦΗΓΟΥΜΕΝΕ ΤΟΥ ΙΣΡΑΗΛ, ΟΥ ΗΚΕΙ Η ΗΜΕΡΑ, ΕΝ ΚΑΙΡΩ ΑΔΙΚΙΑΣ ΠΕΡΑΣ,

ΙΕΖ. 21,26 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΦΕΙΛΟΥ ΤΗΝ ΚΙΔΑΡΙΝ ΚΑΙ ΕΠΕΘΟΥ ΤΟΝ ΣΤΕΦΑΝΟΝ· ΑΥΤΗ ΟΥ ΤΟΙΑΥΤΗ ΕΣΤΑΙ· ΕΤΑΠΕΙΝΩΣΑΣ ΤΟ ΥΨΗΛΟΝ ΚΑΙ ΥΨΩΣΑΣ ΤΟ ΤΑΠΕΙΝΟΝ.

ΙΕΖ. 21,27 ΑΔΙΚΙΑΝ ΘΗΣΟΜΑΙ ΑΥΤΗΝ, ΟΥΔ' ΑΥΤΗ ΤΟΙΑΥΤΗ ΕΣΤΑΙ, ΕΩΣ ΟΥ ΕΛΘΗ Ω ΚΑΘΗΚΕΙ, ΚΑΙ ΠΑΡΑΔΩΣΩ ΑΥΤΩ.

ΙΕΖ. 21,28 ΚΑΙ ΣΥ ΥΙΕ ΑΝΘΡΩΠΟΥ, ΠΡΟΦΗΤΕΥΣΟΝ, ΚΑΙ ΕΡΕΙΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΑΜΜΩΝ ΚΑΙ ΠΡΟΣ ΤΟΝ ΟΝΕΙΔΙΣΜΟΝ ΑΥΤΩΝ ΚΑΙ ΕΡΕΙΣ· ΡΟΜΦΑΙΑ ΡΟΜΦΑΙΑ ΕΣΠΑΣΜΕΝΗ ΕΙΣ ΣΦΑΓΙΑ ΚΑΙ ΕΣΠΑΣΜΕΝΗ ΕΙΣ ΣΥΝΤΕΛΕΙΑΝ, ΕΓΕΙΡΟΥ ΟΠΩΣ ΣΤΙΛΒΗΣ

ΙΕΖ. 21,29 ΕΝ ΤΗ ΟΡΑΣΕΙ ΣΟΥ ΤΗ ΜΑΤΑΙΑ ΚΑΙ ΕΝ ΤΩ ΜΑΝΤΕΥΕΣΘΑΙ ΣΕ ΨΕΥΔΗ, ΤΟΥ ΠΑΡΑΔΟΥΝΑΙ ΣΕ ΕΠΙ ΤΡΑΧΗΛΟΥΣ ΤΡΑΥΜΑΤΙΩΝ ΑΝΟΜΩΝ, ΩΝ ΗΚΕΙ Η ΗΜΕΡΑ, ΕΝ ΚΑΙΡΩ ΑΔΙΚΙΑΣ ΠΕΡΑΣ.

ΙΕΖ. 21,30 ΑΠΟΣΤΡΕΦΕ, ΜΗ ΚΑΤΑΛΥΣΗΣ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ, Ω ΓΕΓΕΝΝΗΣΑΙ· ΕΝ ΤΗ ΓΗ ΤΗ ΙΔΙΑ ΣΟΥ ΚΡΙΝΩ ΣΕ

ΙΕΖ. 21,31 ΚΑΙ ΕΚΧΕΩ ΕΠΙ ΣΕ ΟΡΓΗΝ ΜΟΥ, ΕΝ ΠΥΡΙ ΟΡΓΗΣ ΜΟΥ ΕΜΦΥΣΗΣΩ ΕΠΙ ΣΕ ΚΑΙ ΠΑΡΑΔΩΣΩ ΣΕ ΕΙΣ ΧΕΙΡΑΣ ΑΝΔΡΩΝ ΒΑΡΒΑΡΩΝ ΤΕΚΤΑΙΝΟΝΤΩΝ ΔΙΑΦΘΟΡΑΝ.

ΙΕΖ. 21,32 ΕΝ ΠΥΡΙ ΕΣΗ ΚΑΤΑΒΡΩΜΑ, ΤΟ ΑΙΜΑ ΣΟΥ ΕΣΤΑΙ ΕΝ ΜΕΣΩ ΤΗΣ ΓΗΣ ΣΟΥ· ΟΥ ΜΗ ΓΕΝΗΤΑΙ ΣΟΥ ΜΝΕΙΑ, ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΛΕΛΑΛΗΚΑ.

ΙΕΖΕΚΙΗΛ 22

ΙΕΖ. 22,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 22,2 ΚΑΙ ΣΥ ΥΙΕ ΑΝΘΡΩΠΟΥ, ΕΙ ΚΡΙΝΕΙΣ ΤΗΝ ΠΟΛΙΝ ΤΩΝ ΑΙΜΑΤΩΝ; ΚΑΙ ΠΑΡΑΔΕΙΞΟΝ ΑΥΤΗ ΠΑΣΑΣ ΤΑΣ ΑΝΟΜΙΑΣ ΑΥΤΗΣ

ΙΕΖ. 22,3 ΚΑΙ ΕΡΕΙΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· Ω ΠΟΛΙΣ ΕΚΧΕΟΥΣΑ ΑΙΜΑΤΑ ΕΝ ΜΕΣΩ ΑΥΤΗΣ ΤΟΥ ΕΛΘΕΙΝ ΚΑΙΡΟΝ ΑΥΤΗΣ ΚΑΙ ΠΟΙΟΥΣΑ ΕΝΘΥΜΗΜΑΤΑ ΚΑΘ' ΕΑΥΤΗΣ, ΤΟΥ ΜΙΑΙΝΕΙΝ ΑΥΤΗΝ,

ΙΕΖ. 22,4 ΕΝ ΤΟΙΣ ΑΙΜΑΣΙΝ ΑΥΤΩΝ, ΟΙΣ ΕΞΕΧΕΑΣ, ΠΑΡΑΠΕΠΤΩΚΑΣ ΚΑΙ ΕΝ ΤΟΙΣ ΕΝΘΥΜΗΜΑΣΙ ΣΟΥ, ΟΙΣ ΕΠΟΙΕΙΣ, ΕΜΙΑΙΝΟΥ, ΚΑΙ ΗΓΓΙΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΣΟΥ ΚΑΙ ΗΓΑΓΕΣ ΚΑΙΡΟΝ ΕΤΩΝ ΣΟΥ. ΔΙΑ ΤΟΥΤΟ ΔΕΔΩΚΑ ΣΕ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΤΟΙΣ ΕΘΝΕΣΙ, ΚΑΙ ΕΙΣ ΕΜΠΑΙΓΜΟΝ ΠΑΣΑΙΣ ΤΑΙΣ ΧΩΡΑΙΣ

ΙΕΖ. 22,5 ΤΑΙΣ ΕΓΓΙΖΟΥΣΑΙΣ ΠΡΟΣ ΣΕ ΚΑΙ ΤΑΙΣ ΜΑΚΡΑΝ ΑΠΕΧΟΥΣΑΙΣ ΑΠΟ ΣΟΥ, ΚΑΙ ΕΜΠΑΙΞΟΝΤΑΙ ΕΝ ΣΟΙ· ΑΚΑΘΑΡΤΟΣ Η ΟΝΟΜΑΣΤΗ ΚΑΙ ΠΟΛΛΗ ΕΝ ΤΑΙΣ ΑΝΟΜΙΑΙΣ.

ΙΕΖ. 22,6 ΙΔΟΥ ΟΙ ΑΦΗΓΟΥΜΕΝΟΙ ΟΙΚΟΥ ΙΣΡΑΗΛ, ΕΚΑΣΤΟΣ ΠΡΟΣ ΤΟΥΣ ΣΥΓΓΕΝΕΙΣ ΑΥΤΟΥ ΣΥΝΑΝΕΦΥΡΟΝΤΟ ΕΝ ΣΟΙ, ΟΠΩΣ ΕΚΧΕΩΣΙΝ ΑΙΜΑ·

ΙΕΖ. 22,7 ΠΑΤΕΡΑ ΚΑΙ ΜΗΤΕΡΑ ΕΚΑΚΟΛΟΓΟΥΝ ΕΝ ΣΟΙ, ΚΑΙ ΠΡΟΣ ΤΟΝ ΠΡΟΣΗΛΥΤΟΝ ΑΝΕΣΤΡΕΦΟΝΤΟ ΕΝ ΑΔΙΚΙΑΙΣ ΕΝ ΣΟΙ, ΟΡΦΑΝΟΝ ΚΑΙ ΧΗΡΑΝ ΚΑΤΕΔΥΝΑΣΤΕΥΟΝ ΕΝ ΣΟΙ·

ΙΕΖ. 22,8 ΚΑΙ ΤΑ ΑΓΙΑ ΜΟΥ ΕΞΟΥΘΕΝΟΥΝ ΚΑΙ ΤΑ ΣΑΒΒΑΤΑ ΜΟΥ ΕΒΕΒΗΛΟΥΝ ΕΝ ΣΟΙ.

ΙΕΖ. 22,9 ΑΝΔΡΕΣ ΛΗΣΤΑΙ ΗΣΑΝ ΕΝ ΣΟΙ, ΟΠΩΣ ΕΚΧΕΩΣΙΝ ΕΝ ΣΟΙ ΑΙΜΑ, ΚΑΙ ΕΠΙ ΤΩΝ ΟΡΕΩΝ ΗΣΘΙΟΝ ΕΝ ΣΟΙ, ΑΝΟΣΙΑ ΕΠΟΙΟΥΝ ΕΝ ΜΕΣΩ ΣΟΥ.

ΙΕΖ. 22,10 ΑΙΣΧΥΝΗΝ ΠΑΤΡΟΣ ΑΠΕΚΑΛΥΨΑΝ ΕΝ ΣΟΙ ΚΑΙ ΕΝ ΑΚΑΘΑΡΣΙΑΙΣ ΑΠΟΚΑΘΗΜΕΝΗΝ ΕΤΑΠΕΙΝΟΥΝ ΕΝ ΣΟΙ·

ΙΕΖ. 22,11 ΕΚΑΣΤΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ ΗΝΟΜΟΥΣΑΝ, ΚΑΙ ΕΚΑΣΤΟΣ ΤΗΝ ΝΥΜΦΗΝ ΑΥΤΟΥ ΕΜΙΑΙΝΕΝ ΕΝ ΑΣΕΒΕΙΑ, ΚΑΙ ΕΚΑΣΤΟΣ ΤΗΝ ΑΔΕΛΦΗΝ ΑΥΤΟΥ ΘΥΓΑΤΕΡΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΕΤΑΠΕΙΝΟΥΝ ΕΝ ΣΟΙ.

ΙΕΖ. 22,12 ΔΩΡΑ ΕΛΑΜΒΑΝΟΣΑΝ ΕΝ ΣΟΙ, ΟΠΩΣ ΕΚΧΕΩΣΙΝ ΑΙΜΑ, ΤΟΚΟΝ ΚΑΙ ΠΛΕΟΝΑΣΜΟΝ ΕΛΑΜΒΑΝΟΣΑΝ ΕΝ ΣΟΙ· ΚΑΙ ΣΥΝΕΤΕΛΕΣΩ ΣΥΝΤΕΛΕΙΑΝ ΚΑΚΙΑΣ ΣΟΥ ΤΗΝ ΕΝ ΚΑΤΑΔΥΝΑΣΤΕΙΑ, ΕΜΟΥ ΔΕ ΕΠΕΛΑΘΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖ. 22,13 ΕΑΝ ΔΕ ΠΑΤΑΞΩ ΧΕΙΡΑ ΜΟΥ ΠΡΟΣ ΧΕΙΡΑ ΜΟΥ ΕΦ' ΟΙΣ ΣΥΝΤΕΤΕΛΕΣΑΙ, ΟΙΣ ΕΠΟΙΗΣΑΣ, ΚΑΙ ΕΠΙ ΤΟΙΣ ΑΙΜΑΣΙ ΣΟΥ ΤΟΙΣ ΓΕΓΕΝΗΜΕΝΟΙΣ ΕΝ ΜΕΣΩ ΣΟΥ,

ΙΕΖ. 22,14 ΕΙ ΥΠΟΣΤΗΣΕΤΑΙ Η ΚΑΡΔΙΑ ΣΟΥ; ΕΙ ΚΡΑΤΗΣΟΥΣΙΝ ΑΙ ΧΕΙΡΕΣ ΣΟΥ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ, ΑΙΣ ΕΓΩ ΠΟΙΩ ΕΝ ΣΟΙ; ΕΓΩ ΚΥΡΙΟΣ ΛΕΛΑΛΗΚΑ ΚΑΙ ΠΟΙΗΣΩ.

ΙΕΖ. 22,15 ΚΑΙ ΔΙΑΣΚΟΡΠΙΩ ΣΕ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΚΑΙ ΔΙΑΣΠΕΡΩ ΣΕ ΕΝ ΤΑΙΣ ΧΩΡΑΙΣ, ΚΑΙ ΕΚΛΕΙΨΕΙ Η ΑΚΑΘΑΡΣΙΑ ΣΟΥ ΕΚ ΣΟΥ,

ΙΕΖ. 22,16 ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΩ ΕΝ ΣΟΙ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΤΩΝ ΕΘΝΩΝ· ΚΑΙ ΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ. -

ΙΕΖ. 22,17 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 22,18 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΙΔΟΥ ΓΕΓΟΝΑΣΙ ΜΟΙ Ο ΟΙΚΟΣ ΙΣΡΑΗΛ ΑΝΑΜΕΜΕΙΓΜΕΝΟΙ ΠΑΝΤΕΣ ΧΑΛΚΩ ΚΑΙ ΣΙΔΗΡΩ ΚΑΙ ΚΑΣΣΙΤΕΡΩ ΚΑΙ ΜΟΛΙΒΩ, ΕΝ ΜΕΣΩ ΑΡΓΥΡΙΟΥ ΑΝΑΜΕΜΕΙΓΜΕΝΟΣ ΕΣΤΙ.

ΙΕΖ. 22,19 ΔΙΑ ΤΟΥΤΟ ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΕΓΕΝΕΣΘΕ ΕΙΣ ΣΥΓΚΡΑΣΙΝ ΜΙΑΝ, ΔΙΑ ΤΟΥΤΟ ΕΓΩ ΕΙΣΔΕΧΟΜΑΙ ΥΜΑΣ ΕΙΣ ΜΕΣΟΝ ΙΕΡΟΥΣΑΛΗΜ.

ΙΕΖ. 22,20 ΚΑΘΩΣ ΕΙΣΔΕΧΕΤΑΙ ΑΡΓΥΡΟΣ ΚΑΙ ΧΑΛΚΟΣ ΚΑΙ ΣΙΔΗΡΟΣ ΚΑΙ ΚΑΣΣΙΤΕΡΟΣ ΚΑΙ ΜΟΛΙΒΟΣ ΕΙΣ ΜΕΣΟΝ ΚΑΜΙΝΟΥ ΤΟΥ ΕΚΦΥΣΗΣΑΙ ΕΙΣ ΑΥΤΟ ΠΥΡ ΤΟΥ ΧΩΝΕΥΘΗΝΑΙ, ΟΥΤΩΣ ΕΙΣΔΕΞΟΜΑΙ ΕΝ ΟΡΓΗ ΜΟΥ ΚΑΙ ΣΥΝΑΞΩ ΚΑΙ ΧΩΝΕΥΣΩ ΥΜΑΣ

ΙΕΖ. 22,21 ΚΑΙ ΕΚΦΥΣΗΣΩ ΕΦ' ΥΜΑΣ ΕΝ ΠΥΡΙ ΟΡΓΗΣ ΜΟΥ, ΚΑΙ ΧΩΝΕΥΘΗΣΕΣΘΕ ΕΝ ΜΕΣΩ ΑΥΤΗΣ.

ΙΕΖ. 22,22 ΟΝ ΤΡΟΠΟΝ ΧΩΝΕΥΕΤΑΙ ΑΡΓΥΡΙΟΝ ΕΝ ΜΕΣΩ ΚΑΜΙΝΟΥ, ΟΥΤΩΣ ΧΩΝΕΥΘΥΣΕΣΘΕ ΕΝ ΜΕΣΩ ΑΥΤΗΣ· ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΕΞΕΧΕΑ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΕΦ' ΥΜΑΣ. -

ΙΕΖ. 22,23 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 22,24 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΕΙΠΟΝ ΑΥΤΗ· ΣΥ ΕΙ ΓΗ Η ΟΥ ΒΡΕΧΟΜΕΝΗ, ΟΥΔΕ ΥΕΤΟΣ ΕΓΕΝΕΤΟ ΕΠΙ ΣΕ ΕΝ ΗΜΕΡΑ ΟΡΓΗΣ·

ΙΕΖ. 22,25 ΗΣ ΟΙ ΑΦΗΓΟΥΜΕΝΟΙ ΕΝ ΜΕΣΩ ΑΥΤΗΣ ΩΣ ΛΕΟΝΤΕΣ ΩΡΥΟΜΕΝΟΙ ΑΡΠΑΖΟΝΤΕΣ ΑΡΠΑΓΜΑΤΑ, ΨΥΧΑΣ ΚΑΤΕΣΘΙΟΝΤΕΣ ΕΝ ΔΥΝΑΣΤΕΙΑ, ΚΑΙ ΤΙΜΑΣ ΛΑΜΒΑΝΟΝΤΕΣ ΕΝ ΑΔΙΚΙΑ, ΚΑΙ ΑΙ ΧΗΡΑΙ ΣΟΥ ΕΠΛΗΘΥΝΘΗΣΑΝ ΕΝ ΜΕΣΩ ΣΟΥ.

ΙΕΖ. 22,26 ΚΑΙ ΟΙ ΙΕΡΕΙΣ ΑΥΤΗΣ ΗΘΕΤΗΣΑΝ ΝΟΜΟΝ ΜΟΥ ΚΑΙ ΕΒΕΒΗΛΟΥΝ ΤΑ ΑΓΙΑ ΜΟΥ· ΑΝΑΜΕΣΟΝ ΑΓΙΟΥ ΚΑΙ ΒΕΒΗΛΟΥ ΟΥ ΔΙΕΣΤΕΛΛΟΝ ΚΑΙ ΑΝΑΜΕΣΟΝ ΑΚΑΘΑΡΤΟΥ ΚΑΙ ΤΟΥ ΚΑΘΑΡΟΥ ΟΥ ΔΙΕΣΤΕΛΛΟΝ ΚΑΙ ΑΠΟ ΤΩΝ ΣΑΒΒΑΤΩΝ ΜΟΥ ΠΑΡΕΚΑΛΥΠΤΟΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ, ΚΑΙ ΕΒΕΒΗΛΟΥΜΗΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ.

ΙΕΖ. 22,27 ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΗΣ ΕΝ ΜΕΣΩ ΑΥΤΗΣ ΩΣ ΛΥΚΟΙ ΑΡΠΑΖΟΝΤΕΣ ΑΡΠΑΓΜΑΤΑ ΤΟΥ ΕΚΧΕΑΙ ΑΙΜΑ, ΟΠΩΣ ΠΛΕΟΝΕΞΙΑ ΠΛΕΟΝΕΚΤΩΣΙ.

ΙΕΖ. 22,28 ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ ΑΥΤΗΣ ΑΛΕΙΦΟΝΤΕΣ ΑΥΤΟΥΣ ΠΕΣΟΥΝΤΑΙ, ΟΡΩΝΤΕΣ ΜΑΤΑΙΑ, ΜΑΝΤΕΥΟΜΕΝΟΙ ΨΕΥΔΗ, ΛΕΓΟΝΤΕΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΚΥΡΙΟΣ ΟΥΚ ΕΛΑΛΗΣΕ.

ΙΕΖ. 22,29 ΛΑΟΝ ΤΗΣ ΓΗΣ ΕΚΠΙΕΖΟΥΝΤΕΣ ΑΔΙΚΙΑ ΚΑΙ ΔΙΑΡΠΑΖΟΝΤΕΣ ΑΡΠΑΓΜΑΤΑ, ΠΤΩΧΟΝ ΚΑΙ ΠΕΝΗΤΑ ΚΑΤΑΔΥΝΑΣΤΕΥΟΝΤΕΣ ΚΑΙ ΠΡΟΣ ΤΟΝ ΠΡΟΣΗΛΥΤΟΝ ΟΥΚ ΑΝΑΣΤΡΕΦΟΜΕΝΟΙ ΜΕΤΑ ΚΡΙΜΑΤΟΣ.

ΙΕΖ. 22,30 ΚΑΙ ΕΖΗΤΟΥΝ ΕΞ ΑΥΤΩΝ ΑΝΔΡΑ ΑΝΑΣΤΡΕΦΟΜΕΝΟΝ ΟΡΘΩΣ ΚΑΙ ΕΣΤΩΤΑ ΠΡΟ ΠΡΟΣΩΠΟΥ ΜΟΥ ΟΛΟΣΧΕΡΩΣ ΕΝ ΤΩ ΚΑΙΡΩ ΤΗΣ ΓΗΣ ΤΟΥ ΜΗ ΕΙΣ ΤΕΛΟΣ ΕΞΑΛΕΙΨΑΙ ΑΥΤΗΝ, ΚΑΙ ΟΥΧ ΕΥΡΟΝ.

ΙΕΖ. 22,31 ΚΑΙ ΕΞΕΧΕΑ ΕΠ' ΑΥΤΗΝ ΘΥΜΟΝ ΜΟΥ ΕΝ ΠΥΡΙ ΟΡΓΗΣ ΜΟΥ ΤΟΥ ΣΥΝΤΕΛΕΣΑΙ· ΤΑΣ ΟΔΟΥΣ ΑΥΤΩΝ ΕΙΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ ΔΕΔΩΚΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 23

ΙΕΖ. 23,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 23,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΔΥΟ ΓΥΝΑΙΚΕΣ ΗΣΑΝ ΘΥΓΑΤΕΡΕΣ ΜΗΤΡΟΣ ΜΙΑΣ

ΙΕΖ. 23,3 ΚΑΙ ΕΞΕΠΟΡΝΕΥΣΑΝ ΕΝ ΑΙΓΥΠΤΩ ΕΝ ΤΗ ΝΕΟΤΗΤΙ ΑΥΤΩΝ· ΕΚΕΙ ΕΠΕΣΟΝ ΟΙ ΜΑΣΤΟΙ ΑΥΤΩΝ, ΕΚΕΙ ΔΙΕΠΑΡΘΕΝΕΥΘΗΣΑΝ.

ΙΕΖ. 23,4 ΚΑΙ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ ΗΝ ΟΟΛΑ Η ΠΡΕΣΒΥΤΕΡΑ ΚΑΙ ΟΟΛΙΒΑ Η ΑΔΕΛΦΗ ΑΥΤΗΣ. ΚΑΙ ΕΓΕΝΟΝΤΟ ΜΟΙ ΚΑΙ ΕΤΕΚΟΝ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ, ΚΑΙ ΤΑ ΟΝΟΜΑΤΑ ΑΥΤΩΝ· ΣΑΜΑΡΕΙΑ ΗΝ ΟΟΛΑ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΗΝ ΟΟΛΙΒΑ.

ΙΕΖ. 23,5 ΚΑΙ ΕΞΕΠΟΡΝΕΥΣΕΝ Η ΟΟΛΑ ΑΠ' ΕΜΟΥ ΚΑΙ ΕΠΕΘΕΤΟ ΕΠΙ ΤΟΥΣ ΕΡΑΣΤΑΣ ΑΥΤΗΣ, ΕΠΙ ΤΟΥΣ ΑΣΣΥΡΙΟΥΣ ΤΟΥΣ ΕΓΓΙΖΟΝΤΑΣ ΑΥΤΗ,

ΙΕΖ. 23,6 ΕΝΔΕΔΥΚΟΤΑΣ ΥΑΚΙΝΘΙΝΑ, ΗΓΟΥΜΕΝΟΥΣ ΚΑΙ ΣΤΡΑΤΗΓΟΥΣ· ΝΕΑΝΙΣΚΟΙ ΚΑΙ ΕΠΙΛΕΚΤΟΙ ΠΑΝΤΕΣ, ΙΠΠΕΙΣ ΙΠΠΑΖΟΜΕΝΟΙ ΕΦ' ΙΠΠΩΝ.

ΙΕΖ. 23,7 ΚΑΙ ΕΔΩΚΕ ΤΗΝ ΠΟΡΝΕΙΑΝ ΑΥΤΗΣ ΕΠ' ΑΥΤΟΥΣ· ΕΠΙΛΕΚΤΟΙ ΥΙΟΙ ΑΣΣΥΡΙΩΝ ΠΑΝΤΕΣ, ΚΑΙ ΕΠΙ ΠΑΝΤΑΣ, ΟΥΣ ΕΠΕΘΕΤΟ, ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΝΘΥΜΗΜΑΣΙΝ ΑΥΤΟΙΣ ΕΜΙΑΙΝΕΤΟ.

ΙΕΖ. 23,8 ΚΑΙ ΤΗΝ ΠΟΡΝΕΙΑΝ ΑΥΤΗΣ ΕΞ ΑΙΓΥΠΤΟΥ ΟΥΚ ΕΓΚΑΤΕΛΙΠΕΝ, ΟΤΙ ΜΕΤ' ΑΥΤΗΣ ΕΚΟΙΜΩΝΤΟ ΕΝ ΝΕΟΤΗΤΙ ΑΥΤΗΣ, ΚΑΙ ΑΥΤΟΙ ΔΙΕΠΑΡΘΕΝΕΥΣΑΝ ΑΥΤΗΝ ΚΑΙ ΕΞΕΧΕΑΝ ΤΗΝ ΠΟΡΝΕΙΑΝ ΑΥΤΩΝ ΕΠ' ΑΥΤΗΝ.

ΙΕΖ. 23,9 ΔΙΑ ΤΟΥΤΟ ΠΑΡΕΔΩΚΑ ΑΥΤΗΝ ΕΙΣ ΧΕΙΡΑΣ ΤΩΝ ΕΡΑΣΤΩΝ ΑΥΤΗΣ, ΕΙΣ ΧΕΙΡΑΣ ΥΙΩΝ ΑΣΣΥΡΙΩΝ, ΕΦ' ΟΥΣ ΕΠΕΤΙΘΕΤΟ.

ΙΕΖ. 23,10 ΑΥΤΟΙ ΑΠΕΚΑΛΥΨΑΝ ΤΗΝ ΑΙΣΧΥΝΗΝ ΑΥΤΗΣ, ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΑΥΤΗΣ ΕΛΑΒΟΝ ΚΑΙ ΑΥΤΗΝ ΕΝ ΡΟΜΦΑΙΑ ΑΠΕΚΤΕΙΝΑΝ. ΚΑΙ ΕΓΕΝΕΤΟ ΛΑΛΗΜΑ ΕΙΣ ΓΥΝΑΙΚΑΣ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΕΚΔΙΚΗΣΕΙΣ ΕΝ ΑΥΤΗ ΕΙΣ ΤΑΣ ΘΥΓΑΤΕΡΑΣ. -

ΙΕΖ. 23,11 ΚΑΙ ΕΙΔΕΝ Η ΑΔΕΛΦΗ ΑΥΤΗΣ ΟΟΛΙΒΑ ΚΑΙ ΔΙΕΦΘΕΙΡΕ ΤΗΝ ΕΠΙΘΕΣΙΝ ΑΥΤΗΣ ΥΠΕΡ ΑΥΤΗΝ ΚΑΙ ΤΗΝ ΠΟΡΝΕΙΑΝ ΑΥΤΗΣ ΥΠΕΡ ΤΗΝ ΠΟΡΝΕΙΑΝ ΤΗΣ ΑΔΕΛΦΗΣ ΑΥΤΗΣ.

ΙΕΖ. 23,12 ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΤΩΝ ΑΣΣΥΡΙΩΝ ΕΠΕΘΕΤΟ, ΗΓΟΥΜΕΝΟΥΣ ΚΑΙ ΣΤΡΑΤΗΓΟΥΣ ΤΟΥΣ ΕΓΓΥΣ ΑΥΤΗΣ ΕΝΔΕΔΥΚΟΤΑΣ ΕΥΠΑΡΥΦΑ, ΙΠΠΕΙΣ ΙΠΠΑΖΟΜΕΝΟΥΣ ΕΦ' ΙΠΠΩΝ· ΝΕΑΝΙΣΚΟΙ ΕΠΙΛΕΚΤΟΙ ΠΑΝΤΕΣ.

ΙΕΖ. 23,13 ΚΑΙ ΕΙΔΟΝ ΟΤΙ ΜΕΜΙΑΝΤΑΙ· ΟΔΟΣ ΜΙΑ ΤΩΝ ΔΥΟ.

ΙΕΖ. 23,14 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΠΡΟΣ ΤΗΝ ΠΟΡΝΕΙΑΝ ΑΥΤΗΣ ΚΑΙ ΕΙΔΕΝ ΑΝΔΡΑΣ ΕΖΩΓΡΑΦΗΜΕΝΟΥΣ ΕΠΙ ΤΟΥ ΤΟΙΧΟΥ, ΕΙΚΟΝΑΣ ΧΑΛΔΑΙΩΝ, ΕΖΩΓΡΑΦΗΜΕΝΟΥΣ ΕΝ ΓΡΑΦΙΔΙ,

ΙΕΖ. 23,15 ΕΖΩΣΜΕΝΟΥΣ ΠΟΙΚΙΛΜΑΤΑ ΕΠΙ ΤΑΣ ΟΣΦΥΑΣ ΑΥΤΩΝ, ΚΑΙ ΤΙΑΡΑΙ ΒΑΠΤΑΙ ΕΠΙ ΤΩΝ ΚΕΦΑΛΩΝ ΑΥΤΩΝ, ΟΨΙΣ ΤΡΙΣΣΗ ΠΑΝΤΩΝ, ΟΜΟΙΩΜΑ ΥΙΩΝ ΧΑΛΔΑΙΩΝ, ΓΗΣ ΠΑΤΡΙΔΟΣ ΑΥΤΩΝ,

ΙΕΖ. 23,16 ΚΑΙ ΕΠΕΘΕΤΟ ΕΠ' ΑΥΤΟΥΣ ΤΗ ΟΡΑΣΕΙ ΟΦΘΑΛΜΩΝ ΑΥΤΗΣ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΕΝ ΑΓΓΕΛΟΥΣ ΠΡΟΣ ΑΥΤΟΥΣ ΕΙΣ ΓΗΝ ΧΑΛΔΑΙΩΝ.

ΙΕΖ. 23,17 ΚΑΙ ΗΛΘΟΣΑΝ ΠΡΟΣ ΑΥΤΗΝ ΥΙΟΙ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΚΟΙΤΗΝ ΚΑΤΑΛΥΟΝΤΩΝ ΚΑΙ ΕΜΙΑΙΝΟΝ ΑΥΤΗΝ ΕΝ ΤΗ ΠΟΡΝΕΙΑ ΑΥΤΗΣ, ΚΑΙ ΕΜΙΑΝΘΗ ΕΝ ΑΥΤΟΙΣ· ΚΑΙ ΑΠΕΣΤΗ Η ΨΥΧΗ ΑΥΤΗΣ ΑΠ' ΑΥΤΩΝ.

ΙΕΖ. 23,18 ΚΑΙ ΑΠΕΚΑΛΥΨΕ ΤΗΝ ΠΟΡΝΕΙΑΝ ΑΥΤΗΣ ΚΑΙ ΑΠΕΚΑΛΥΨΕΝ ΑΙΣΧΥΝΗΝ ΑΥΤΗΣ, ΚΑΙ ΑΠΕΣΤΗ Η ΨΥΧΗ ΜΟΥ ΑΠ' ΑΥΤΗΣ, ΟΝ ΤΡΟΠΟΝ ΑΠΕΣΤΗ Η ΨΥΧΗ ΜΟΥ ΑΠΟ ΤΗΣ ΑΔΕΛΦΗΣ ΑΥΤΗΣ.

ΙΕΖ. 23,19 ΚΑΙ ΕΠΛΗΘΥΝΑΣ ΤΗΝ ΠΟΡΝΕΙΑΝ ΣΟΥ ΤΟΥ ΑΝΑΜΝΗΣΑΙ ΗΜΕΡΑΝ ΝΕΟΤΗΤΟΣ ΣΟΥ, ΕΝ ΑΙΣ ΕΠΟΡΝΕΥΣΑΣ ΕΝ ΑΙΓΥΠΤΩ,

ΙΕΖ. 23,20 ΚΑΙ ΕΠΕΘΟΥ ΕΠΙ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ, ΩΝ ΩΣ ΟΝΩΝ ΑΙ ΣΑΡΚΕΣ ΑΥΤΩΝ ΚΑΙ ΑΙΔΟΙΑ ΙΠΠΩΝ ΤΑ ΑΙΔΟΙΑ ΑΥΤΩΝ.

ΙΕΖ. 23,21 ΚΑΙ ΕΠΕΣΚΕΨΩ ΤΗΝ ΑΝΟΜΙΑΝ ΝΕΟΤΗΤΟΣ ΣΟΥ, Α ΕΠΟΙΕΙΣ ΕΝ ΑΙΓΥΠΤΩ ΕΝ ΤΩ ΚΑΤΑΛΥΜΑΤΙ ΣΟΥ, ΟΥ ΟΙ ΜΑΣΤΟΙ ΝΕΟΤΗΤΟΣ ΣΟΥ. -

ΙΕΖ. 23,22 ΔΙΑ ΤΟΥΤΟ ΟΟΛΙΒΑ, ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΞΕΓΕΙΡΩ ΤΟΥΣ ΕΡΑΣΤΑΣ ΣΟΥ ΕΠΙ ΣΕ, ΑΦ' ΩΝ ΑΠΕΣΤΗ Η ΨΥΧΗ ΣΟΥ ΑΠ' ΑΥΤΩΝ, ΚΑΙ ΕΠΑΞΩ ΑΥΤΟΥΣ ΕΠΙ ΣΕ ΚΥΚΛΟΘΕΝ,

ΙΕΖ. 23,23 ΥΙΟΥΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ, ΦΑΚΟΥΔ ΚΑΙ ΣΟΥΕ ΚΑΙ ΚΟΥΕ ΚΑΙ ΠΑΝΤΑΣ ΥΙΟΥΣ ΑΣΣΥΡΙΩΝ ΜΕΤ' ΑΥΤΩΝ, ΝΕΑΝΙΣΚΟΥΣ ΕΠΙΛΕΚΤΟΥΣ, ΗΓΕΜΟΝΑΣ ΚΑΙ ΣΤΡΑΤΗΓΟΥΣ ΠΑΝΤΑΣ, ΤΡΙΣΣΟΥΣ ΚΑΙ ΟΝΟΜΑΣΤΟΥΣ ΙΠΠΕΥΟΝΤΑΣ ΕΦ' ΙΠΠΩΝ·

ΙΕΖ. 23,24 ΚΑΙ ΠΑΝΤΕΣ ΗΞΟΥΣΙΝ ΕΠΙ ΣΕ ΑΠΟ ΒΟΡΡΑ, ΑΡΜΑΤΑ ΚΑΙ ΤΡΟΧΟΙ ΜΕΤ' ΟΧΛΟΥ ΛΑΩΝ, ΘΥΡΕΟΙ ΚΑΙ ΠΕΛΤΑΙ, ΚΑΙ ΒΑΛΟΥΣΙ ΦΥΛΑΚΗΝ ΕΠΙ ΣΕ ΚΥΚΛΩ.

ΙΕΖ. 23,25 ΚΑΙ ΔΩΣΩ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΩΝ ΚΡΙΜΑ, ΚΑΙ ΕΚΔΙΚΗΣΟΥΣΙ ΣΕ ΕΝ ΤΟΙΣ ΚΡΙΜΑΣΙΝ ΑΥΤΩΝ. ΚΑΙ ΔΩΣΩ ΤΟΝ ΖΗΛΟΝ ΜΟΥ ΕΝ ΣΟΙ, ΚΑΙ ΠΟΙΗΣΟΥΣΙ ΜΕΤΑ ΣΟΥ ΕΝ ΟΡΓΗ ΘΥΜΟΥ· ΜΥΚΤΗΡΑ ΣΟΥ ΚΑΙ ΩΤΑ ΣΟΥ ΑΦΕΛΟΥΣΙ ΚΑΙ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΣΟΥ ΕΝ ΡΟΜΦΑΙΑ ΚΑΤΑΒΑΛΟΥΣΙΝ. ΑΥΤΟΙ ΥΙΟΥΣ ΣΟΥ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΣΟΥ ΛΗΨΟΝΤΑΙ, ΚΑΙ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΣΟΥ ΠΥΡ ΚΑΤΑΦΑΓΕΤΑΙ.

ΙΕΖ. 23,26 ΚΑΙ ΕΚΔΥΣΟΥΣΙ ΣΕ ΤΟΝ ΙΜΑΤΙΣΜΟΝ ΣΟΥ ΚΑΙ ΛΗΨΟΝΤΑΙ ΤΑ ΣΚΕΥΗ ΤΗΣ ΚΑΥΧΗΣΕΩΣ ΣΟΥ.

ΙΕΖ. 23,27 ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΤΑΣ ΑΣΕΒΕΙΑΣ ΣΟΥ ΕΚ ΣΟΥ ΚΑΙ ΤΗΝ ΠΟΡΝΕΙΑΝ ΣΟΥ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΟΥ ΜΗ ΑΡΗΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΑΙΓΥΠΤΟΥ ΟΥ ΜΗ ΜΝΗΣΘΗΣ ΟΥΚΕΤΙ.

ΙΕΖ. 23,28 ΔΙΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΠΑΡΑΔΙΔΩΜΙ ΣΕ ΕΙΣ ΧΕΙΡΑΣ ΩΝ ΜΙΣΕΙΣ, ΑΦ' ΩΝ ΑΠΕΣΤΗ Η ΨΥΧΗ ΣΟΥ ΑΠ' ΑΥΤΩΝ.

ΙΕΖ. 23,29 ΚΑΙ ΠΟΙΗΣΟΥΣΙΝ ΕΝ ΣΟΙ ΕΝ ΜΙΣΕΙ ΚΑΙ ΛΗΨΟΝΤΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΟΝΟΥΣ ΣΟΥ ΚΑΙ ΤΟΥΣ ΜΟΧΘΟΥΣ ΣΟΥ, ΚΑΙ ΕΣΗ ΓΥΜΝΗ ΚΑΙ ΑΙΣΧΥΝΟΥΣΑ, ΚΑΙ ΑΠΟΚΑΛΥΦΘΗΣΕΤΑΙ ΑΙΣΧΥΝΗ ΠΟΡΝΕΙΑΣ ΣΟΥ ΚΑΙ ΑΣΕΒΕΙΑ ΣΟΥ. ΚΑΙ Η ΠΟΡΝΕΙΑ ΣΟΥ

ΙΕΖ. 23,30 ΕΠΟΙΗΣΕ ΤΑΥΤΑ ΣΟΙ ΕΝ ΤΩ ΕΚΠΟΡΝΕΥΣΑΙ ΣΕ ΟΠΙΣΩ ΕΘΝΩΝ ΚΑΙ ΕΜΙΑΙΝΟΥ ΕΝ ΤΟΙΣ ΕΝΘΥΜΗΜΑΣΙΝ ΑΥΤΩΝ.

ΙΕΖ. 23,31 ΕΝ ΤΗ ΟΔΩ ΤΗΣ ΑΔΕΛΦΗΣ ΣΟΥ ΕΠΟΡΕΥΘΗΣ, ΚΑΙ ΔΩΣΩ ΤΟ ΠΟΤΗΡΙΟΝ ΑΥΤΗΣ ΕΙΣ ΧΕΙΡΑΣ ΣΟΥ.

ΙΕΖ. 23,32 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΤΟ ΠΟΤΗΡΙΟΝ ΤΗΣ ΑΔΕΛΦΗΣ ΣΟΥ ΠΙΕΣΑΙ, ΤΟ ΒΑΘΥ ΚΑΙ ΤΟ ΠΛΑΤΥ, ΤΟ ΠΛΕΟΝΑΖΟΝ ΤΟΥ ΣΥΝΤΕΛΕΣΑΙ ΜΕΘΗΝ,

ΙΕΖ. 23,33 ΚΑΙ ΕΚΛΥΣΕΩΣ ΠΛΗΣΘΗΣΗ· ΚΑΙ ΤΟ ΠΟΤΗΡΙΟΝ ΑΦΑΝΙΣΜΟΥ, ΠΟΤΗΡΙΟΝ ΑΔΕΛΦΗΣ ΣΟΥ ΣΑΜΑΡΕΙΑΣ,

ΙΕΖ. 23,34 ΚΑΙ ΠΙΕΣΑΙ ΑΥΤΟ· ΚΑΙ ΤΑΣ ΕΟΡΤΑΣ ΚΑΙ ΤΑΣ ΝΟΥΜΗΝΙΑΣ ΑΥΤΗΣ ΑΠΟΣΤΡΕΨΩ· ΔΙΟΤΙ ΕΓΩ ΛΕΛΑΛΗΚΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖ. 23,35 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΕΠΕΛΑΘΟΥ ΜΟΥ ΚΑΙ ΑΠΕΡΡΙΨΑΣ ΜΕ ΟΠΙΣΩ ΤΟΥ ΣΩΜΑΤΟΣ ΣΟΥ, ΚΑΙ ΣΥ ΛΑΒΕ ΤΗΝ ΑΣΕΒΕΙΑΝ ΣΟΥ ΚΑΙ ΤΗΝ ΠΟΡΝΕΙΑΝ ΣΟΥ. -

ΙΕΖ. 23,36 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΟΥ ΚΡΙΝΕΙΣ ΤΗΝ ΟΟΛΑΝ ΚΑΙ ΤΗΝ ΟΟΛΙΒΑΝ, ΚΑΙ ΑΝΑΓΓΕΛΕΙΣ ΑΥΤΑΙΣ ΤΑΣ ΑΝΟΜΙΑΣ ΑΥΤΩΝ;

ΙΕΖ. 23,37 ΟΤΙ ΕΜΟΙΧΩΝΤΟ, ΚΑΙ ΑΙΜΑ ΕΝ ΧΕΡΣΙΝ ΑΥΤΩΝ· ΤΑ ΕΝΘΥΜΗΜΑΤΑ ΑΥΤΩΝ ΕΜΟΙΧΩΝΤΟ, ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ, Α ΕΓΕΝΝΗΣΑΝ ΜΟΙ, ΔΙΗΓΑΓΟΝ ΑΥΤΟΙΣ ΔΙ' ΕΜΠΥΡΩΝ.

ΙΕΖ. 23,38 ΕΩΣ ΚΑΙ ΤΑΥΤΑ ΕΠΟΙΗΣΑΝ ΜΟΙ· ΤΑ ΑΓΙΑ ΜΟΥ ΕΜΙΑΙΝΟΝ ΚΑΙ ΤΑ ΣΑΒΒΑΤΑ ΜΟΥ ΕΒΕΒΗΛΟΥΝ·

ΙΕΖ. 23,39 ΚΑΙ ΕΝ ΤΩ ΣΦΑΖΕΙΝ ΑΥΤΟΥΣ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΑΥΤΩΝ ΚΑΙ ΕΙΣΕΠΟΡΕΥΟΝΤΟ ΕΙΣ ΤΑ ΑΓΙΑ ΜΟΥ ΤΟΥ ΒΕΒΗΛΟΥΝ ΑΥΤΑ· ΚΑΙ ΟΤΙ ΟΥΤΩΣ ΕΠΟΙΟΥΝ ΕΝ ΜΕΣΩ ΤΟΥ ΟΙΚΟΥ ΜΟΥ.

ΙΕΖ. 23,40 ΚΑΙ ΟΤΙ ΤΟΙΣ ΑΝΔΡΑΣΙ ΤΟΙΣ ΕΡΧΟΜΕΝΟΙΣ ΜΑΚΡΟΘΕΝ, ΟΙΣ ΑΓΓΕΛΟΥΣ ΕΞΑΠΕΣΤΕΙΛΑΝ ΠΡΟΣ ΑΥΤΟΥΣ, ΚΑΙ ΑΜΑ ΤΩ ΕΡΧΕΣΘΑΙ ΑΥΤΟΥΣ ΕΥΘΥΣ ΕΛΟΥΟΥ ΚΑΙ ΕΣΤΙΒΙΖΟΥ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΚΑΙ ΕΚΟΣΜΟΥ ΚΟΣΜΩ

ΙΕΖ. 23,41 ΚΑΙ ΕΚΑΘΟΥ ΕΠΙ ΚΛΙΝΗΣ ΕΣΤΡΩΜΕΝΗΣ, ΚΑΙ ΤΡΑΠΕΖΑ ΚΕΚΟΣΜΗΜΕΝΗ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΗΣ, ΚΑΙ ΤΟ ΘΥΜΙΑΜΑ ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΜΟΥ ΕΥΦΡΑΙΝΟΝΤΟ ΕΝ ΑΥΤΟΙΣ.

ΙΕΖ. 23,42 ΚΑΙ ΦΩΝΗΝ ΑΡΜΟΝΙΑΣ ΑΝΕΚΡΟΥΟΝΤΟ, ΚΑΙ ΠΡΟΣ ΑΝΔΡΑΣ ΕΚ ΠΛΗΘΟΥΣ ΑΝΘΡΩΠΩΝ ΗΚΟΝΤΑΣ ΕΚ ΤΗΣ ΕΡΗΜΟΥ, ΚΑΙ ΕΔΙΔΟΣΑΝ ΨΕΛΛΙΑ ΕΠΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΚΑΙ ΣΤΕΦΑΝΟΝ ΚΑΥΧΗΣΕΩΣ ΕΠΙ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ.

ΙΕΖ. 23,43 ΚΑΙ ΕΙΠΑ· ΟΥΚ ΕΝ ΤΟΥΤΟΙΣ ΜΟΙΧΕΥΟΥΣΙ; ΚΑΙ ΕΡΓΑ ΠΟΡΝΗΣ ΚΑΙ ΑΥΤΗ ΕΞΕΠΟΡΝΕΥΣΕ.

ΙΕΖ. 23,44 ΚΑΙ ΕΙΣΕΠΟΡΕΥΟΝΤΟ ΠΡΟΣ ΑΥΤΗΝ, ΟΝ ΤΡΟΠΟΝ ΕΙΣΠΟΡΕΥΟΝΤΑΙ ΠΡΟΣ ΓΥΝΑΙΚΑ ΠΟΡΝΗΝ, ΟΥΤΩΣ ΕΙΣΕΠΟΡΕΥΟΝΤΟ ΠΡΟΣ ΟΟΛΑΝ ΚΑΙ ΠΡΟΣ ΟΟΛΙΒΑΝ ΤΟΥ ΠΟΙΗΣΑΙ ΑΝΟΜΙΑΝ.

ΙΕΖ. 23,45 ΚΑΙ ΑΝΔΡΕΣ ΔΙΚΑΙΟΙ ΑΥΤΟΙ ΚΑΙ ΕΚΔΙΚΗΣΟΥΣΙΝ ΑΥΤΑΣ ΕΚΔΙΚΗΣΕΙ ΜΟΙΧΑΛΙΔΟΣ ΚΑΙ ΕΚΔΙΚΗΣΕΙ ΑΙΜΑΤΟΣ, ΟΤΙ ΜΟΙΧΑΛΙΔΕΣ ΕΙΣΙ, ΚΑΙ ΑΙΜΑ ΕΝ ΧΕΡΣΙΝ ΑΥΤΩΝ.

ΙΕΖ. 23,46 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΑΝΑΓΑΓΕ ΕΠ' ΑΥΤΑΣ ΟΧΛΟΝ ΚΑΙ ΔΟΣ ΕΝ ΑΥΤΑΙΣ ΤΑΡΑΧΗΝ ΚΑΙ ΔΙΑΡΠΑΓΗΝ

ΙΕΖ. 23,47 ΚΑΙ ΛΙΘΟΒΟΛΗΣΟΝ ΕΠ' ΑΥΤΑΣ ΛΙΘΟΙΣ ΟΧΛΩΝ ΚΑΙ ΚΑΤΑΚΕΝΤΕΙ ΑΥΤΑΣ ΕΝ ΤΟΙΣ ΞΙΦΕΣΙΝ ΑΥΤΩΝ· ΥΙΟΥΣ ΑΥΤΩΝ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΑΥΤΩΝ ΑΠΟΚΤΕΝΟΥΣΙ ΚΑΙ ΤΟΥΣ ΟΙΚΟΥΣ ΑΥΤΩΝ ΕΜΠΡΗΣΟΥΣΙ.

ΙΕΖ. 23,48 ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΑΣΕΒΕΙΑΝ ΕΚ ΤΗΣ ΓΗΣ, ΚΑΙ ΠΑΙΔΕΥΘΗΣΟΝΤΑΙ ΠΑΣΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΚΑΙ ΟΥ ΜΗ ΠΟΙΗΣΟΥΣΙ ΚΑΤΑ ΤΑΣ ΑΣΕΒΕΙΑΣ ΑΥΤΩΝ.

ΙΕΖ. 23,49 ΚΑΙ ΔΟΘΗΣΕΤΑΙ Η ΑΣΕΒΕΙΑ ΥΜΩΝ ΕΦ' ΥΜΑΣ, ΚΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΤΩΝ ΕΝΘΥΜΗΜΑΤΩΝ ΥΜΩΝ ΛΗΨΕΣΘΕ· ΚΑΙ ΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 24

ΙΕΖ. 24,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΕΝΑΤΩ, ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΔΕΚΑΤΩ, ΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ, ΛΕΓΩΝ·

ΙΕΖ. 24,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΓΡΑΨΟΝ ΣΕΑΥΤΩ ΕΙΣ ΗΜΕΡΑΝ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ, ΑΦ' ΗΣ ΑΠΗΡΕΙΣΑΤΟ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ, ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΤΗΣ ΣΗΜΕΡΟΝ,

ΙΕΖ. 24,3 ΚΑΙ ΕΙΠΟΝ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΝ ΠΑΡΑΠΙΚΡΑΙΝΟΝΤΑ ΠΑΡΑΒΟΛΗΝ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΠΙΣΤΗΣΟΝ ΤΟΝ ΛΕΒΗΤΑ ΚΑΙ ΕΓΧΕΟΝ ΕΙΣ ΑΥΤΟΝ ΥΔΩΡ

ΙΕΖ. 24,4 ΚΑΙ ΕΜΒΑΛΕ ΕΙΣ ΑΥΤΟΝ ΤΑ ΔΙΧΟΤΟΜΗΜΑΤΑ, ΠΑΝ ΔΙΧΟΤΟΜΗΜΑ ΚΑΛΟΝ, ΣΚΕΛΟΣ ΚΑΙ ΩΜΟΝ ΕΚΣΕΣΑΡΚΙΣΜΕΝΑ ΑΠΟ ΤΩΝ ΟΣΤΩΝ

ΙΕΖ. 24,5 ΕΞ ΕΠΙΛΕΚΤΩΝ ΚΤΗΝΩΝ ΕΙΛΗΜΜΕΝΩΝ ΚΑΙ ΥΠΟΚΑΙΕ ΤΑ ΟΣΤΑ ΥΠΟΚΑΤΩ ΑΥΤΩΝ· ΕΖΕΣΕΝ ΕΖΕΣΕ, ΚΑΙ ΗΨΗΤΑΙ ΤΑ ΟΣΤΑ ΑΥΤΗΣ ΕΝ ΜΕΣΩ ΑΥΤΗΣ.

ΙΕΖ. 24,6 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· Ω ΠΟΛΙΣ ΑΙΜΑΤΩΝ, ΛΕΒΗΣ ΕΝ Ω ΕΣΤΙΝ ΙΟΣ ΕΝ ΑΥΤΩ, ΚΑΙ Ο ΙΟΣ ΟΥΚ ΕΞΗΛΘΕΝ ΕΞ ΑΥΤΗΣ· ΚΑΤΑ ΜΕΛΟΣ ΑΥΤΗΣ ΕΞΗΝΕΓΚΕΝ, ΟΥΚ ΕΠΕΣΕΝ ΕΠ' ΑΥΤΗΝ ΚΛΗΡΟΣ.

ΙΕΖ. 24,7 ΟΤΙ ΑΙΜΑ ΑΥΤΗΣ ΕΝ ΜΕΣΩ ΑΥΤΗΣ ΕΣΤΙΝ, ΕΠΙ ΛΕΩΠΕΤΡΙΑΝ ΤΕΤΑΧΑ ΑΥΤΟ. ΟΥΚ ΕΚΚΕΧΥΚΑ ΑΥΤΟ ΕΠΙ ΤΗΝ ΓΗΝ ΤΟΥ ΚΑΛΥΨΑΙ ΕΠ' ΑΥΤΟ ΓΗΝ·

ΙΕΖ. 24,8 ΤΟΥ ΑΝΑΒΗΝΑΙ ΘΥΜΟΝ ΕΙΣ ΕΚΔΙΚΗΣΙΝ ΕΚΔΙΚΗΘΗΝΑΙ ΔΕΔΩΚΑ ΤΟ ΑΙΜΑ ΑΥΤΗΣ ΕΠΙ ΛΕΩΠΕΤΡΙΑΝ ΤΟΥ ΜΗ ΚΑΛΥΨΑΙ ΑΥΤΟ.

ΙΕΖ. 24,9 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΓΩ ΜΕΓΑΛΥΝΩ ΤΟΝ ΔΑΛΟΝ

ΙΕΖ. 24,10 ΚΑΙ ΠΛΗΘΥΝΩ ΤΑ ΞΥΛΑ ΚΑΙ ΑΝΑΚΑΥΣΩ ΤΟ ΠΥΡ, ΟΠΩΣ ΤΑΚΗ ΤΑ ΚΡΕΑ ΚΑΙ ΕΛΑΤΤΩΘΗ Ο ΖΩΜΟΣ

ΙΕΖ. 24,11 ΚΑΙ ΣΤΗ ΕΠΙ ΤΟΥΣ ΑΝΘΡΑΚΑΣ, ΟΠΩΣ ΠΡΟΣΚΑΥΘΗ ΚΑΙ ΘΕΡΜΑΝΘΗ Ο ΧΑΛΚΟΣ ΑΥΤΗΣ ΚΑΙ ΤΑΚΗ ΕΝ ΜΕΣΩ ΑΚΑΘΑΡΣΙΑΣ ΑΥΤΗΣ, ΚΑΙ ΕΚΛΙΠΗ Ο ΙΟΣ ΑΥΤΗΣ,

ΙΕΖ. 24,12 ΚΑΙ ΟΥ ΜΗ ΕΞΕΛΘΗ ΕΞ ΑΥΤΗΣ ΠΟΛΥΣ Ο ΙΟΣ ΑΥΤΗΣ, ΚΑΤΑΙΣΧΥΝΘΗΣΕΤΑΙ Ο ΙΟΣ ΑΥΤΗΣ,

ΙΕΖ. 24,13 ΑΝΘ' ΩΝ ΕΜΙΑΙΝΟΥ ΣΥ. ΚΑΙ ΤΙ ΕΑΝ ΜΗ ΚΑΘΑΡΙΣΘΗΣ ΕΤΙ, ΕΩΣ ΟΥ ΕΜΠΛΗΣΩ ΤΟΝ ΘΥΜΟΝ ΜΟΥ;

ΙΕΖ. 24,14 ΕΓΩ ΚΥΡΙΟΣ ΛΕΛΑΛΗΚΑ, ΚΑΙ ΗΞΕΙ, ΚΑΙ ΠΟΙΗΣΩ, ΟΥ ΔΙΑΣΤΕΛΩ ΟΥΔΕ ΜΗ ΕΛΕΗΣΩ· ΚΑΤΑ ΤΑΣ ΟΔΟΥΣ ΣΟΥ, ΚΑΙ ΚΑΤΑ ΤΑ ΕΝΘΥΜΗΜΑΤΑ ΣΟΥ ΚΡΙΝΩ ΣΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ. ΔΙΑ ΤΟΥΤΟ ΕΓΩ ΚΡΙΝΩ ΣΕ ΚΑΤΑ ΤΑ ΑΙΜΑΤΑ ΣΟΥ ΚΑΙ ΚΑΤΑ ΤΑ ΕΝΘΥΜΗΜΑΤΑ ΣΟΥ ΚΡΙΝΩ ΣΕ, Η ΑΚΑΘΑΡΤΟΣ, Η ΟΝΟΜΑΣΤΗ ΚΑΙ ΠΟΛΛΗ ΤΟΥ ΠΑΡΑΠΙΚΡΑΙΝΕΙΝ.

ΙΕΖ. 24,15 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 24,16 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΙΔΟΥ ΕΓΩ ΛΑΜΒΑΝΩ ΕΚ ΣΟΥ ΤΑ ΕΠΙΘΥΜΗΜΑΤΑ ΤΩΝ ΟΦΘΑΛΜΩΝ ΣΟΥ ΕΝ ΠΑΡΑΤΑΞΕΙ· ΟΥ ΜΗ ΚΟΠΗΣ ΟΥΔ' ΟΥ ΜΗ ΚΛΑΥΣΘΗΣ.

ΙΕΖ. 24,17 ΣΤΕΝΑΓΜΟΣ ΑΙΜΑΤΟΣ, ΟΣΦΥΟΣ, ΠΕΝΘΟΥΣ ΕΣΤΙΝ· ΟΥΚ ΕΣΤΑΙ ΤΟ ΤΡΙΧΩΜΑ ΣΟΥ ΣΥΜΠΕΠΛΕΓΜΕΝΟΝ ΕΠΙ ΣΕ ΚΑΙ ΤΑ ΥΠΟΔΗΜΑΤΑ ΣΟΥ ΕΝ ΤΟΙΣ ΠΟΣΙ ΣΟΥ, ΟΥ ΜΗ ΠΑΡΑΚΛΗΘΗΣ ΕΝ ΧΕΙΛΕΣΙΝ ΑΥΤΩΝ ΚΑΙ ΑΡΤΟΝ ΑΝΔΡΩΝ ΟΥ ΜΗ ΦΑΓΗΣ.

ΙΕΖ. 24,18 ΚΑΙ ΕΛΑΛΗΣΑ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΤΟ ΠΡΩΪ, ΟΝ ΤΡΟΠΟΝ ΕΝΕΤΕΙΛΑΤΟ ΜΟΙ, ΚΑΙ ΑΠΕΘΑΝΕΝ Η ΓΥΝΗ ΜΟΥ ΕΣΠΕΡΑΣ, ΚΑΙ ΕΠΟΙΗΣΑ ΤΟ ΠΡΩΪ ΟΝ ΤΡΟΠΟΝ ΕΠΕΤΑΓΗ ΜΟΙ.

ΙΕΖ. 24,19 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ Ο ΛΑΟΣ· ΟΥΚ ΑΝΑΓΓΕΛΕΙΣ ΗΜΙΝ ΤΙ ΕΣΤΙ ΤΑΥΤΑ, Α ΣΥ ΠΟΙΕΙΣ;

ΙΕΖ. 24,20 ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΑΥΤΟΥΣ· ΛΟΓΟΣ ΚΥΡΙΟΥ ΕΓΕΝΕΤΟ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 24,21 ΕΙΠΟΝ ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΒΕΒΗΛΩ ΤΑ ΑΓΙΑ ΜΟΥ, ΦΡΥΑΓΜΑ ΙΣΧΥΟΣ ΥΜΩΝ, ΕΠΙΘΥΜΗΜΑΤΑ ΟΦΘΑΛΜΩΝ ΥΜΩΝ, ΚΑΙ ΥΠΕΡ ΩΝ ΦΕΙΔΟΝΤΑΙ ΑΙ ΨΥΧΑΙ ΥΜΩΝ· ΚΑΙ ΟΙ ΥΙΟΙ ΥΜΩΝ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΥΜΩΝ, ΟΥΣ ΕΓΚΑΤΕΛΙΠΕΤΕ, ΕΝ ΡΟΜΦΑΙΑ ΠΕΣΟΥΝΤΑΙ.

ΙΕΖ. 24,22 ΚΑΙ ΠΟΙΗΣΕΤΕ ΟΝ ΤΡΟΠΟΝ ΠΕΠΟΙΗΚΑ· ΑΠΟ ΣΤΟΜΑΤΟΣ ΑΥΤΩΝ ΟΥ ΠΑΡΑΚΛΗΘΗΣΕΣΘΕ ΚΑΙ ΑΡΤΟΝ ΑΝΔΡΩΝ ΟΥ ΦΑΓΕΣΘΕ,

ΙΕΖ. 24,23 ΚΑΙ ΑΙ ΚΟΜΑΙ ΥΜΩΝ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΥΜΩΝ, ΚΑΙ ΤΑ ΥΠΟΔΗΜΑΤΑ ΥΜΩΝ ΕΝ ΤΟΙΣ ΠΟΣΙΝ ΥΜΩΝ· ΟΥΤΕ ΜΗ ΚΟΨΗΣΘΕ ΟΥΤΕ ΜΗ ΚΛΑΥΣΗΤΕ, ΚΑΙ ΕΝΤΑΚΗΣΕΣΘΕ ΕΝ ΤΑΙΣ ΑΔΙΚΙΑΙΣ ΥΜΩΝ ΚΑΙ ΠΑΡΑΚΑΛΕΣΕΤΕ ΕΚΑΣΤΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ.

ΙΕΖ. 24,24 ΚΑΙ ΕΣΤΑΙ ΙΕΖΕΚΙΗΛ ΥΜΙΝ ΕΙΣ ΤΕΡΑΣ· ΚΑΤΑ ΠΑΝΤΑ, ΟΣΑ ΕΠΟΙΗΣΑ, ΠΟΙΗΣΕΤΕ, ΟΤΑΝ ΕΛΘΗ ΤΑΥΤΑ· ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ. -

ΙΕΖ. 24,25 ΚΑΙ ΣΥ ΥΙΕ ΑΝΘΡΩΠΟΥ, ΟΥΧΙ ΕΝ ΤΗ ΗΜΕΡΑ, ΟΤΑΝ ΛΑΜΒΑΝΩΝ ΤΗΝ ΙΣΧΥΝ ΠΑΡ' ΑΥΤΩΝ, ΤΗΝ ΕΠΑΡΣΙΝ ΤΗΣ ΚΑΥΧΗΣΕΩΣ ΑΥΤΩΝ, ΤΑ ΕΠΙΘΥΜΗΜΑΤΑ ΟΦΘΑΛΜΩΝ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΕΠΑΡΣΙΝ ΨΥΧΗΣ ΑΥΤΩΝ, ΥΙΟΥΣ ΑΥΤΩΝ ΚΑΙ ΘΥΓΑΤΕΡΑΣ ΑΥΤΩΝ,

ΙΕΖ. 24,26 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΗΞΕΙ Ο ΑΝΑΣΩΖΟΜΕΝΟΣ ΠΡΟΣ ΣΕ ΤΟΥ ΑΝΑΓΓΕΙΛΑΙ ΣΟΙ ΕΙΣ ΤΑ ΩΤΑ;

ΙΕΖ. 24,27 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΔΙΑΝΟΙΧΘΗΣΕΤΑΙ ΤΟ ΣΤΟΜΑ ΣΟΥ ΠΡΟΣ ΤΟΝ ΑΝΑΣΩΖΟΜΕΝΟΝ ΚΑΙ ΛΑΛΗΣΕΙΣ ΚΑΙ ΟΥ ΜΗ ΑΠΟΚΩΦΩΘΗΣ ΟΥΚΕΤΙ· ΚΑΙ ΕΣΗ ΑΥΤΟΙΣ ΕΙΣ ΤΕΡΑΣ, ΚΑΙ ΕΠΙΓΝΩΣΟΝΤΑΙ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 25

ΙΕΖ. 25,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 25,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΣΤΗΡΙΣΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΑΜΜΩΝ ΚΑΙ ΠΡΟΦΗΤΕΥΣΟΝ ΕΠ' ΑΥΤΟΥΣ

ΙΕΖ. 25,3 ΚΑΙ ΕΡΕΙΣ ΤΟΙΣ ΥΙΟΙΣ ΑΜΜΩΝ· ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΕΠΕΧΑΡΗΤΕ ΕΠΙ ΤΑ ΑΓΙΑ ΜΟΥ, ΟΤΙ ΕΒΕΒΗΛΩΘΗ, ΚΑΙ ΕΠΙ ΤΗΝ ΓΗΝ ΤΟΥ ΙΣΡΑΗΛ, ΟΤΙ ΗΦΑΝΙΣΘΗ, ΚΑΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΟΥΔΑ, ΟΤΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΝ ΑΙΧΜΑΛΩΣΙΑ,

ΙΕΖ. 25,4 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΕΓΩ ΠΑΡΑΔΙΔΩΜΙ ΥΜΑΣ ΤΟΙΣ ΥΙΟΙΣ ΚΕΔΕΜ ΕΙΣ ΚΛΗΡΟΝΟΜΙΑΝ, ΚΑΙ ΚΑΤΑΣΚΗΝΩΣΟΥΣΙΝ ΕΝ ΤΗ ΑΠΑΡΤΙΑ ΑΥΤΩΝ ΕΝ ΣΟΙ ΚΑΙ ΔΩΣΟΥΣΙΝ ΕΝ ΣΟΙ ΤΑ ΣΚΗΝΩΜΑΤΑ ΑΥΤΩΝ· ΑΥΤΟΙ ΦΑΓΟΝΤΑΙ ΤΟΥΣ ΚΑΡΠΟΥΣ ΣΟΥ, ΚΑΙ ΑΥΤΟΙ ΠΙΟΝΤΑΙ ΤΗΝ ΠΙΟΤΗΤΑ ΣΟΥ.

ΙΕΖ. 25,5 ΚΑΙ ΔΩΣΩ ΤΗΝ ΠΟΛΙΝ ΤΟΥ ΑΜΜΩΝ ΕΙΣ ΝΟΜΑΣ ΚΑΜΗΛΩΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΑΜΜΩΝ ΕΙΣ ΝΟΜΗΝ ΠΡΟΒΑΤΩΝ· ΚΑΙ ΕΠΙΓΝΩΣΕΣΘΕ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΙΕΖ. 25,6 ΔΙΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΕΚΡΟΤΗΣΑΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΚΑΙ ΕΨΟΦΗΣΑΣ ΤΩ ΠΟΔΙ ΣΟΥ ΚΑΙ ΕΠΕΧΑΡΑΣ ΕΚ ΨΥΧΗΣ ΣΟΥ ΕΠΙ ΤΗΝ ΓΗΝ ΤΟΥ ΙΣΡΑΗΛ,

ΙΕΖ. 25,7 ΔΙΑ ΤΟΥΤΟ ΕΚΤΕΝΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΣΕ ΚΑΙ ΔΩΣΩ ΣΕ ΕΙΣ ΔΙΑΡΠΑΓΗΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΩ ΣΕ ΕΚ ΤΩΝ ΛΑΩΝ ΚΑΙ ΑΠΟΛΩ ΣΕ ΕΚ ΤΩΝ ΧΩΡΩΝ ΑΠΩΛΕΙΑ· ΚΑΙ ΕΠΙΓΝΩΣΗ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ. -

ΙΕΖ. 25,8 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΕΙΠΕ ΜΩΑΒ· ΙΔΟΥ ΟΝ ΤΡΟΠΟΝ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΟΙΚΟΣ ΙΣΡΑΗΛ ΚΑΙ ΙΟΥΔΑ,

ΙΕΖ. 25,9 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΕΓΩ ΠΑΡΑΛΥΩ ΤΟΝ ΩΜΟΝ ΜΩΑΒ ΑΠΟ ΠΟΛΕΩΝ ΑΚΡΩΤΗΡΙΩΝ ΑΥΤΟΥ, ΕΚΛΕΚΤΗΝ ΓΗΝ, ΟΙΚΟΝ ΑΣΙΜΟΥΘ ΕΠΑΝΩ ΠΗΓΗΣ ΠΟΛΕΩΣ ΠΑΡΑΘΑΛΑΣΣΙΑΣ.

ΙΕΖ. 25,10 ΤΟΙΣ ΥΙΟΙΣ ΚΕΔΕΜ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΑΜΜΩΝ ΔΕΔΩΚΑ ΑΥΤΟΥΣ ΕΙΣ ΚΛΗΡΟΝΟΜΙΑΝ, ΟΠΩΣ ΜΗ ΜΝΕΙΑ ΓΕΝΗΤΑΙ ΤΩΝ ΥΙΩΝ ΑΜΜΩΝ·

ΙΕΖ. 25,11 ΚΑΙ ΕΙΣ ΜΩΑΒ ΠΟΙΗΣΩ ΕΚΔΙΚΗΣΙΝ, ΚΑΙ ΕΠΙΓΝΩΣΟΝΤΑΙ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ. -

ΙΕΖ. 25,12 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΕΠΟΙΗΣΕΝ Η ΙΔΟΥΜΑΙΑ ΕΝ ΤΩ ΕΚΔΙΚΗΣΑΙ ΑΥΤΟΥΣ ΕΚΔΙΚΗΣΙΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΙΟΥΔΑ ΚΑΙ ΕΜΝΗΣΙΚΑΚΗΣΑΝ ΚΑΙ ΕΞΕΔΙΚΗΣΑΝ ΔΙΚΗΝ,

ΙΕΖ. 25,13 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΙ ΕΚΤΕΝΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΤΗΝ ΙΔΟΥΜΑΙΑΝ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΩ ΕΞ ΑΥΤΗΣ ΑΝΘΡΩΠΟΝ ΚΑΙ ΚΤΗΝΟΣ ΚΑΙ ΘΗΣΟΜΑΙ ΑΥΤΗΝ ΕΡΗΜΟΝ, ΚΑΙ ΕΚ ΘΑΙΜΑΝ ΔΙΩΚΟΜΕΝΟΙ ΕΝ ΡΟΜΦΑΙΑ ΠΕΣΟΥΝΤΑΙ.

ΙΕΖ. 25,14 ΚΑΙ ΔΩΣΩ ΕΚΔΙΚΗΣΙΝ ΜΟΥ ΕΠΙ ΤΗΝ ΙΔΟΥΜΑΙΑΝ ΕΝ ΧΕΙΡΙ ΛΑΟΥ ΜΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΠΟΙΗΣΟΥΣΙΝ ΕΝ ΤΗ ΙΔΟΥΜΑΙΑ ΚΑΤΑ ΤΗΝ ΟΡΓΗΝ ΜΟΥ ΚΑΙ ΚΑΤΑ ΤΟΝ ΘΥΜΟΝ ΜΟΥ· ΚΑΙ ΕΠΙΓΝΩΣΟΝΤΑΙ ΤΗΝ ΕΚΔΙΚΗΣΙΝ ΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ. -

ΙΕΖ. 25,15 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΕΠΟΙΗΣΑΝ ΟΙ ΑΛΛΟΦΥΛΟΙ ΕΝ ΕΚΔΙΚΗΣΕΙ ΚΑΙ ΕΞΑΝΕΣΤΗΣΑΝ ΕΚΔΙΚΗΣΙΝ ΕΠΙΧΑΙΡΟΝΤΕΣ ΕΚ ΨΥΧΗΣ ΤΟΥ ΕΞΑΛΕΙΨΑΙ ΕΩΣ ΕΝΟΣ,

ΙΕΖ. 25,16 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΚΤΕΙΝΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΤΟΥΣ ΑΛΛΟΦΥΛΟΥΣ ΚΑΙ ΕΞΟΛΟΘΡΕΥΣΩ ΚΡΗΤΑΣ ΚΑΙ ΑΠΟΛΩ ΤΟΥΣ ΚΑΤΑΛΟΙΠΟΥΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΠΑΡΑΛΙΑΝ·

ΙΕΖ. 25,17 ΚΑΙ ΠΟΙΗΣΩ ΕΝ ΑΥΤΟΙΣ ΕΚΔΙΚΗΣΕΙΣ ΜΕΓΑΛΑΣ, ΚΑΙ ΕΠΙΓΝΩΣΟΝΤΑΙ ΔΙΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΕΝ ΤΩ ΔΟΥΝΑΙ ΤΗΝ ΕΚΔΙΚΗΣΙΝ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ.

ΙΕΖΕΚΙΗΛ 26

ΙΕΖ. 26,1 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΕΝΔΕΚΑΤΩ ΕΤΕΙ, ΜΙΑ ΤΟΥ ΜΗΝΟΣ, ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 26,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΑΝΘ' ΩΝ ΕΙΠΕ ΣΟΡ ΕΠΙ ΙΕΡΟΥΣΑΛΗΜ· ΕΥΓΕ, ΣΥΝΕΤΡΙΒΗ, ΑΠΟΛΩΛΕ ΤΑ ΕΘΝΗ, ΕΠΕΣΤΡΑΦΗ ΠΡΟΣ ΜΕ, Η ΠΛΗΡΗΣ ΗΡΗΜΩΤΑΙ,

ΙΕΖ. 26,3 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΙ ΣΕ, ΣΟΡ, ΚΑΙ ΑΝΑΞΩ ΕΠΙ ΣΕ ΕΘΝΗ ΠΟΛΛΑ, ΩΣ ΑΝΑΒΑΙΝΕΙ Η ΘΑΛΑΣΣΑ ΤΟΙΣ ΚΥΜΑΣΙΝ ΑΥΤΗΣ.

ΙΕΖ. 26,4 ΚΑΙ ΚΑΤΑΒΑΛΟΥΣΙ ΤΑ ΤΕΙΧΗ ΣΟΡ ΚΑΙ ΚΑΤΑΒΑΛΟΥΣΙ ΤΟΥΣ ΠΥΡΓΟΥΣ ΣΟΥ, ΚΑΙ ΛΙΚΜΗΣΩ ΤΟΝ ΧΟΥΝ ΑΥΤΗΣ ΑΠ' ΑΥΤΗΣ ΚΑΙ ΔΩΣΩ ΑΥΤΗΝ ΕΙΣ ΛΕΩΠΕΤΡΙΑΝ.

ΙΕΖ. 26,5 ΨΥΓΜΟΣ ΣΑΓΗΝΩΝ ΕΣΤΑΙ ΕΝ ΜΕΣΩ ΘΑΛΑΣΣΗΣ, ΟΤΙ ΕΓΩ ΛΕΛΑΛΗΚΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΙ ΕΣΤΑΙ ΕΙΣ ΠΡΟΝΟΜΗΝ ΤΟΙΣ ΕΘΝΕΣΙ.

ΙΕΖ. 26,6 ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΑΥΤΗΣ ΑΙ ΕΝ ΤΩ ΠΕΔΙΩ ΜΑΧΑΙΡΑ ΑΝΑΙΡΕΘΗΣΟΝΤΑΙ, ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΙΕΖ. 26,7 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΑΓΩ ΕΠΙ ΣΕ, ΣΟΡ, ΤΟΝ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΑ ΒΑΒΥΛΩΝΟΣ ΑΠΟ ΤΟΥ ΒΟΡΡΑ (ΒΑΣΙΛΕΥΣ ΒΑΣΙΛΕΩΝ ΕΣΤΙ) ΜΕΘ' ΙΠΠΩΝ ΚΑΙ ΑΡΜΑΤΩΝ ΚΑΙ ΙΠΠΕΩΝ ΚΑΙ ΣΥΝΑΓΩΓΗΣ ΕΘΝΩΝ ΠΟΛΛΩΝ ΣΦΟΔΡΑ.

ΙΕΖ. 26,8 ΟΥΤΟΣ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΣΟΥ ΤΑΣ ΕΝ ΤΩ ΠΕΔΙΩ ΜΑΧΑΙΡΑ ΑΝΕΛΕΙ ΚΑΙ ΔΩΣΕΙ ΕΠΙ ΣΕ ΠΡΟΦΥΛΑΚΗΝ ΚΑΙ ΠΕΡΙΟΙΚΟΔΟΜΗΣΕΙ ΚΑΙ ΠΟΙΗΣΕΙ ΕΠΙ ΣΕ ΚΥΚΛΩ ΧΑΡΑΚΑ ΚΑΙ ΠΕΡΙΣΤΑΣΙΝ ΟΠΛΩΝ ΚΑΙ ΤΑΣ ΛΟΓΧΑΣ ΑΥΤΟΥ ΑΠΕΝΑΝΤΙ ΣΟΥ ΔΩΣΕΙ·

ΙΕΖ. 26,9 ΤΑ ΤΕΙΧΗ ΣΟΥ ΚΑΙ ΤΟΥΣ ΠΥΡΓΟΥΣ ΣΟΥ ΚΑΤΑΒΑΛΕΙ ΕΝ ΤΑΙΣ ΜΑΧΑΙΡΑΙΣ ΑΥΤΟΥ.

ΙΕΖ. 26,10 ΑΠΟ ΤΟΥ ΠΛΗΘΟΥΣ ΤΩΝ ΙΠΠΩΝ ΑΥΤΟΥ ΚΑΤΑΚΑΛΥΨΕΙ ΣΕ Ο ΚΟΝΙΟΡΤΟΣ ΑΥΤΩΝ, ΚΑΙ ΑΠΟ ΤΗΣ ΦΩΝΗΣ ΤΩΝ ΙΠΠΕΩΝ ΑΥΤΟΥ ΚΑΙ ΤΩΝ ΤΡΟΧΩΝ ΤΩΝ ΑΡΜΑΤΩΝ ΑΥΤΟΥ ΣΕΙΣΘΗΣΕΤΑΙ ΤΑ ΤΕΙΧΗ ΣΟΥ ΕΙΣΠΟΡΕΥΟΜΕΝΟΥ ΑΥΤΟΥ ΤΑΣ ΠΥΛΑΣ ΣΟΥ, ΩΣ ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΕΙΣ ΠΟΛΙΝ ΕΚ ΠΕΔΙΟΥ.

ΙΕΖ. 26,11 ΕΝ ΤΑΙΣ ΟΠΛΑΙΣ ΤΩΝ ΙΠΠΩΝ ΑΥΤΟΥ ΚΑΤΑΠΑΤΗΣΟΥΣΙ ΣΟΥ ΠΑΣΑΣ ΤΑΣ ΠΛΑΤΕΙΑΣ· ΤΟΝ ΛΑΟΝ ΣΟΥ ΜΑΧΑΙΡΑ ΑΝΕΛΕΙ ΚΑΙ ΤΗΝ ΥΠΟΣΤΑΣΙΝ ΤΗΣ ΙΣΧΥΟΣ ΣΟΥ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΤΑΞΕΙ.

ΙΕΖ. 26,12 ΚΑΙ ΠΡΟΝΟΜΕΥΣΕΙ ΤΗΝ ΔΥΝΑΜΙΝ ΣΟΥ ΚΑΙ ΣΚΥΛΕΥΣΕΙ ΤΑ ΥΠΑΡΧΟΝΤΑ ΣΟΥ ΚΑΙ ΚΑΤΑΒΑΛΕΙ ΤΑ ΤΕΙΧΗ ΣΟΥ ΚΑΙ ΤΟΥΣ ΟΙΚΟΥΣ ΣΟΥ ΤΟΥΣ ΕΠΙΘΥΜΗΤΟΥΣ ΚΑΘΕΛΕΙ, ΚΑΙ ΤΟΥΣ ΛΙΘΟΥΣ ΣΟΥ ΚΑΙ ΤΑ ΞΥΛΑ ΣΟΥ ΚΑΙ ΤΟΝ ΧΟΥΝ ΣΟΥ ΕΙΣ ΜΕΣΟΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΣΟΥ ΕΜΒΑΛΕΙ.

ΙΕΖ. 26,13 ΚΑΙ ΚΑΤΑΛΥΣΕΙ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΜΟΥΣΙΚΩΝ ΣΟΥ, ΚΑΙ Η ΦΩΝΗ ΤΩΝ ΨΑΛΤΗΡΙΩΝ ΣΟΥ ΟΥ ΜΗ ΑΚΟΥΣΘΗ ΕΤΙ.

ΙΕΖ. 26,14 ΚΑΙ ΔΩΣΩ ΣΕ ΕΙΣ ΛΕΩΠΕΤΡΙΑΝ, ΨΥΓΜΟΣ ΣΑΓΗΝΩΝ ΕΣΗ, ΟΥ ΜΗ ΟΙΚΟΔΟΜΗΘΗΣ ΕΤΙ, ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΕΛΑΛΗΣΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖ. 26,15 ΔΙΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ ΤΗ ΣΟΡ· ΟΥΚ ΑΠΟ ΦΩΝΗΣ ΤΗΣ ΠΤΩΣΕΩΣ ΣΟΥ ΕΝ ΤΩ ΣΤΕΝΑΞΑΙ ΤΡΑΥΜΑΤΙΑΣ, ΕΝ ΤΩ ΣΠΑΣΑΙ ΜΑΧΑΙΡΑΝ ΕΝ ΜΕΣΩ ΣΟΥ ΣΕΙΣΘΗΣΟΝΤΑΙ ΑΙ ΝΗΣΟΙ;

ΙΕΖ. 26,16 ΚΑΙ ΚΑΤΑΒΗΣΟΝΤΑΙ ΑΠΟ ΤΩΝ ΘΡΟΝΩΝ ΑΥΤΩΝ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΕΚ ΤΩΝ ΕΘΝΩΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΑΦΕΛΟΥΝΤΑΙ ΤΑΣ ΜΙΤΡΑΣ ΑΠΟ ΤΩΝ ΚΕΦΑΛΩΝ ΑΥΤΩΝ ΚΑΙ ΤΟΝ ΙΜΑΤΙΣΜΟΝ ΤΟΝ ΠΟΙΚΙΛΟΝ ΑΥΤΩΝ ΕΚΔΥΣΟΝΤΑΙ. ΕΚΣΤΑΣΕΙ ΕΚΣΤΗΣΟΝΤΑΙ, ΕΠΙ ΓΗΝ ΚΑΘΕΔΟΥΝΤΑΙ ΚΑΙ ΦΟΒΗΘΗΣΟΝΤΑΙ ΤΗΝ ΑΠΩΛΕΙΑΝ ΑΥΤΩΝ ΚΑΙ ΣΤΕΝΑΞΟΥΣΙΝ ΕΠΙ ΣΕ·

ΙΕΖ. 26,17 ΚΑΙ ΛΗΨΟΝΤΑΙ ΕΠΙ ΣΕ ΘΡΗΝΟΝ ΚΑΙ ΕΡΟΥΣΙ ΣΟΙ· ΠΩΣ ΚΑΤΕΛΥΘΗΣ ΕΚ ΘΑΛΑΣΣΗΣ, Η ΠΟΛΙΣ Η ΕΠΑΙΝΕΤΗ, Η ΔΟΥΣΑ ΤΟΝ ΦΟΒΟΝ ΑΥΤΗΣ ΠΑΣΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΑΥΤΗΝ;

ΙΕΖ. 26,18 ΚΑΙ ΦΟΒΗΘΗΣΟΝΤΑΙ ΑΙ ΝΗΣΟΙ ΑΠΟ ΗΜΕΡΑΣ ΠΤΩΣΕΩΣ ΣΟΥ·

ΙΕΖ. 26,19 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΟΤΑΝ ΔΩ ΣΕ ΠΟΛΙΝ ΗΡΗΜΩΜΕΝΗΝ ΩΣ ΤΑΣ ΠΟΛΕΙΣ ΤΑΣ ΜΗ ΚΑΤΟΙΚΙΣΘΗΣΟΜΕΝΑΣ, ΕΝ ΤΩ ΑΝΑΓΑΓΕΙΝ ΜΕ ΕΠΙ ΣΕ ΤΗΝ ΑΒΥΣΣΟΝ ΚΑΙ ΚΑΤΑΚΑΛΥΨΕΙ ΣΕ ΥΔΩΡ ΠΟΛΥ,

ΙΕΖ. 26,20 ΚΑΙ ΚΑΤΑΒΙΒΑΣΩ ΣΕ ΠΡΟΣ ΤΟΥΣ ΚΑΤΑΒΑΙΝΟΝΤΑΣ ΕΙΣ ΒΟΘΡΟΝ ΠΡΟΣ ΛΑΟΝ ΑΙΩΝΟΣ ΚΑΙ ΚΑΤΟΙΚΙΩ ΣΕ ΕΙΣ ΒΑΘΗ ΤΗΣ ΓΗΣ ΩΣ ΕΡΗΜΟΝ ΑΙΩΝΙΟΝ ΜΕΤΑ ΚΑΤΑΒΑΙΝΟΝΤΩΝ ΕΙΣ ΒΟΘΡΟΝ, ΟΠΩΣ ΜΗ ΚΑΤΟΙΚΗΘΗΣ ΜΗΔΕ ΑΝΑΣΤΗΣ ΕΠΙ ΓΗΣ ΖΩΗΣ.

ΙΕΖ. 26,21 ΑΠΩΛΕΙΑΝ ΣΕ ΔΩΣΩ, ΚΑΙ ΟΥΧ ΥΠΑΡΞΕΙΣ ΕΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 27

ΙΕΖ. 27,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 27,2 ΚΑΙ ΣΥ ΥΙΕ ΑΝΘΡΩΠΟΥ, ΛΑΒΕ ΕΠΙ ΣΟΡ ΘΡΗΝΟΝ

ΙΕΖ. 27,3 ΚΑΙ ΕΡΕΙΣ ΤΗ ΣΟΡ ΤΗ ΚΑΤΟΙΚΟΥΣΗ ΕΠΙ ΤΗΣ ΕΙΣΟΔΟΥ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΤΩ ΕΜΠΟΡΙΩ ΤΩΝ ΛΑΩΝ ΑΠΟ ΝΗΣΩΝ ΠΟΛΛΩΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΤΗ ΣΟΡ· ΣΥ ΕΙΠΑΣ· ΕΓΩ ΠΕΡΙΕΘΗΚΑ ΕΜΑΥΤΗ ΚΑΛΛΟΣ ΜΟΥ.

ΙΕΖ. 27,4 ΕΝ ΚΑΡΔΙΑ ΘΑΛΑΣΣΗΣ ΤΩ ΒΕΕΛΕΙΜ ΥΙΟΙ ΣΟΥ ΠΕΡΙΕΘΗΚΑΝ ΣΟΙ ΚΑΛΛΟΣ.

ΙΕΖ. 27,5 ΚΕΔΡΟΣ ΕΚ ΣΑΝΕΙΡ ΩΚΟΔΟΜΗΘΗ ΣΟΙ, ΤΑΙΝΙΑΙ ΣΑΝΙΔΩΝ ΚΥΠΑΡΙΣΣΟΥ ΕΚ ΤΟΥ ΛΙΒΑΝΟΥ ΕΛΗΦΘΗΣΑΝ ΤΟΥ ΠΟΙΗΣΑΙ ΣΟΙ ΙΣΤΟΥΣ ΕΛΑΤΙΝΟΥΣ·

ΙΕΖ. 27,6 ΕΚ ΤΗΣ ΒΑΣΑΝΙΤΙΔΟΣ ΕΠΟΙΗΣΑΝ ΤΑΣ ΚΩΠΑΣ ΣΟΥ, ΤΑ ΙΕΡΑ ΣΟΥ ΕΠΟΙΗΣΑΝ ΕΞ ΕΛΕΦΑΝΤΟΣ, ΟΙΚΟΥΣ ΑΛΣΩΔΕΙΣ ΑΠΟ ΝΗΣΩΝ ΤΩΝ ΧΕΤΙΕΙΜ.

ΙΕΖ. 27,7 ΒΥΣΣΟΣ ΜΕΤΑ ΠΟΙΚΙΛΙΑΣ ΕΞ ΑΙΓΥΠΤΟΥ ΕΓΕΝΕΤΟ ΣΟΙ ΣΤΡΩΜΝΗ ΤΟΥ ΠΕΡΙΘΕΙΝΑΙ ΣΟΙ ΔΟΞΑΝ ΚΑΙ ΠΕΡΙΒΑΛΕΙΝ ΣΕ ΥΑΚΙΝΘΟΝ ΚΑΙ ΠΟΡΦΥΡΑΝ ΕΚ ΤΩΝ ΝΗΣΩΝ ΕΛΕΙΣΑΙ ΚΑΙ ΕΓΕΝΕΤΟ ΠΕΡΙΒΟΛΑΙΑ ΣΟΥ.

ΙΕΖ. 27,8 ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΣΟΥ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΣΙΔΩΝΑ ΚΑΙ ΑΡΑΔΙΟΙ ΕΓΕΝΟΝΤΟ ΚΩΠΗΛΑΤΑΙ ΣΟΥ· ΟΙ ΣΟΦΟΙ ΣΟΥ, ΣΟΡ, ΟΙ ΗΣΑΝ ΕΝ ΣΟΙ, ΟΥΤΟΙ ΚΥΒΕΡΝΗΤΑΙ ΣΟΥ.

ΙΕΖ. 27,9 ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΒΙΒΛΙΩΝ ΚΑΙ ΟΙ ΣΟΦΟΙ ΑΥΤΩΝ ΗΣΑΝ ΕΝ ΣΟΙ, ΟΥΤΟΙ ΕΝΙΣΧΥΟΝ ΤΗΝ ΒΟΥΛΗΝ ΣΟΥ· ΚΑΙ ΠΑΝΤΑ ΤΑ ΠΛΟΙΑ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΟΙ ΚΩΠΗΛΑΤΑΙ ΑΥΤΩΝ ΕΓΕΝΟΝΤΟ ΣΟΙ ΕΠΙ ΔΥΣΜΑΣ ΔΥΣΜΩΝ.

ΙΕΖ. 27,10 ΠΕΡΣΑΙ ΚΑΙ ΛΥΔΟΙ ΚΑΙ ΛΙΒΥΕΣ ΗΣΑΝ ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΣΟΥ, ΑΝΔΡΕΣ ΠΟΛΕΜΙΣΤΑΙ ΣΟΥ ΠΕΛΤΑΣ ΚΑΙ ΠΕΡΙΚΕΦΑΛΑΙΑΣ ΕΚΡΕΜΑΣΑΝ ΕΝ ΣΟΙ, ΟΥΤΟΙ ΕΔΩΚΑΝ ΤΗΝ ΔΟΞΑΝ ΣΟΥ.

ΙΕΖ. 27,11 ΥΙΟΙ ΑΡΑΔΙΩΝ ΚΑΙ Η ΔΥΝΑΜΙΣ ΣΟΥ ΕΠΙ ΤΩΝ ΤΕΙΧΕΩΝ ΣΟΥ ΦΥΛΑΚΕΣ ΕΝ ΤΟΙΣ ΠΥΡΓΟΙΣ ΣΟΥ ΗΣΑΝ, ΤΑΣ ΦΑΡΕΤΡΑΣ ΑΥΤΩΝ ΕΚΡΕΜΑΣΑΝ ΕΠΙ ΤΩΝ ΟΡΜΩΝ ΣΟΥ ΚΥΚΛΩ· ΟΥΤΟΙ ΕΤΕΛΕΙΩΣΑΝ ΣΟΥ ΤΟ ΚΑΛΛΟΣ.

ΙΕΖ. 27,12 ΚΑΡΧΗΔΟΝΙΟΙ ΕΜΠΟΡΟΙ ΣΟΥ ΑΠΟ ΠΛΗΘΟΥΣ ΠΑΣΗΣ ΙΣΧΥΟΣ ΣΟΥ, ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΣΙΔΗΡΟΝ ΚΑΙ ΚΑΣΣΙΤΕΡΟΝ ΚΑΙ ΜΟΛΙΒΟΝ ΕΔΩΚΑΝ ΤΗΝ ΑΓΟΡΑΝ ΣΟΥ.

ΙΕΖ. 27,13 Η ΕΛΛΑΣ ΚΑΙ Η ΣΥΜΠΑΣΑ ΚΑΙ ΤΑ ΠΑΡΑΤΕΙΝΟΝΤΑ, ΟΥΤΟΙ ΕΝΕΠΟΡΕΥΟΝΤΟ ΣΟΙ ΕΝ ΨΥΧΑΙΣ ΑΝΘΡΩΠΩΝ ΚΑΙ ΣΚΕΥΗ ΧΑΛΚΑ ΕΔΩΚΑΝ ΤΗΝ ΕΜΠΟΡΙΑΝ ΣΟΥ.

ΙΕΖ. 27,14 ΕΞ ΟΙΚΟΥ ΘΕΡΓΑΜΑ ΙΠΠΟΥΣ ΚΑΙ ΙΠΠΕΙΣ ΕΔΩΚΑΝ ΤΗΝ ΑΓΟΡΑΝ ΣΟΥ.

ΙΕΖ. 27,15 ΥΙΟΙ ΡΟΔΙΩΝ ΕΜΠΟΡΟΙ ΣΟΥ ΑΠΟ ΝΗΣΩΝ ΕΠΛΗΘΥΝΑΝ ΤΗΝ ΕΜΠΟΡΙΑΝ ΣΟΥ ΟΔΟΝΤΑΣ ΕΛΕΦΑΝΤΙΝΟΥΣ, ΚΑΙ ΤΟΙΣ ΕΙΣΑΓΟΜΕΝΟΙΣ ΑΝΤΕΔΙΔΟΥΣ ΤΟΥΣ ΜΙΣΘΟΥΣ ΣΟΥ,

ΙΕΖ. 27,16 ΑΝΘΡΩΠΟΥΣ ΕΜΠΟΡΙΑΝ ΣΟΥ ΑΠΟ ΠΛΗΘΟΥΣ ΤΟΥ ΣΥΜΜΕΙΚΤΟΥ ΣΟΥ, ΣΤΑΚΤΗΝ ΚΑΙ ΠΟΙΚΙΛΜΑΤΑ ΕΚ ΘΑΡΣΙΣ, ΚΑΙ ΡΑΜΟΘ ΚΑΙ ΧΟΡΧΟΡ ΕΔΩΚΑΝ ΤΗΝ ΑΓΟΡΑΝ ΣΟΥ.

ΙΕΖ. 27,17 ΙΟΥΔΑΣ ΚΑΙ ΟΙ ΥΙΟΙ ΤΟΥ ΙΣΡΑΗΛ, ΟΥΤΟΙ ΕΜΠΟΡΟΙ ΣΟΥ ΕΝ ΠΡΑΣΕΙ ΣΙΤΟΥ ΚΑΙ ΜΥΡΩΝ ΚΑΙ ΚΑΣΙΑΣ, ΚΑΙ ΠΡΩΤΟΝ ΜΕΛΙ ΚΑΙ ΕΛΑΙΟΝ ΚΑΙ ΡΗΤΙΝΗΝ ΕΔΩΚΑΝ ΕΙΣ ΤΟΝ ΣΥΜΜΕΙΚΤΟΝ ΣΟΥ.

ΙΕΖ. 27,18 ΔΑΜΑΣΚΟΣ ΕΜΠΟΡΟΣ ΣΟΥ ΕΚ ΠΛΗΘΟΥΣ ΠΑΣΗΣ ΔΥΝΑΜΕΩΣ ΣΟΥ· ΟΙΝΟΣ ΕΚ ΧΕΛΒΩΝ ΚΑΙ ΕΡΙΑ ΕΚ ΜΙΛΗΤΟΥ, ΚΑΙ ΟΙΝΟΝ ΕΙΣ ΤΗΝ ΑΓΟΡΑΝ ΣΟΥ ΕΔΩΚΑΝ.

ΙΕΖ. 27,19 ΕΞ ΑΣΗΛ ΣΙΔΗΡΟΣ ΕΙΡΓΑΣΜΕΝΟΣ ΚΑΙ ΤΡΟΧΟΣ ΕΝ ΤΩ ΣΥΜΜΕΙΚΤΩ ΣΟΥ ΕΣΤΙ.

ΙΕΖ. 27,20 ΔΑΙΔΑΝ ΕΜΠΟΡΟΙ ΣΟΥ ΜΕΤΑ ΚΤΗΝΩΝ ΕΚΛΕΚΤΩΝ ΕΙΣ ΑΡΜΑΤΑ.

ΙΕΖ. 27,21 Η ΑΡΑΒΙΑ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΚΗΔΑΡ, ΟΥΤΟΙ ΕΜΠΟΡΟΙ ΣΟΥ ΔΙΑ ΧΕΙΡΟΣ ΣΟΥ, ΚΑΜΗΛΟΥΣ ΚΑΙ ΑΜΝΟΥΣ ΚΑΙ ΚΡΙΟΥΣ ΕΝ ΟΙΣ ΕΜΠΟΡΕΥΟΝΤΑΙ ΣΕ.

ΙΕΖ. 27,22 ΕΜΠΟΡΟΙ ΣΑΒΒΑ ΚΑΙ ΡΑΓΜΑ, ΟΥΤΟΙ ΕΜΠΟΡΟΙ ΣΟΥ ΜΕΤΑ ΠΡΩΤΩΝ ΗΔΥΣΜΑΤΩΝ ΚΑΙ ΛΙΘΩΝ ΧΡΗΣΤΩΝ ΚΑΙ ΧΡΥΣΟΝ ΕΔΩΚΑΝ ΤΗΝ ΑΓΟΡΑΝ ΣΟΥ.

ΙΕΖ. 27,23 ΧΑΡΡΑΝ ΚΑΙ ΧΑΝΝΑ, ΟΥΤΟΙ ΕΜΠΟΡΟΙ ΣΟΥ· ΑΣΣΟΥΡ ΚΑΙ ΧΑΡΜΑΝ ΕΜΠΟΡΟΙ ΣΟΥ

ΙΕΖ. 27,24 ΦΕΡΟΝΤΕΣ ΕΜΠΟΡΙΑΝ ΥΑΚΙΝΘΟΝ ΚΑΙ ΘΗΣΑΥΡΟΥΣ ΕΚΛΕΚΤΟΥΣ ΔΕΔΕΜΕΝΟΥΣ ΣΧΟΙΝΙΟΙΣ ΚΑΙ ΚΥΠΑΡΥΣΣΙΝΑ.

ΙΕΖ. 27,25 ΠΛΟΙΑ, ΕΝ ΑΥΤΟΙΣ ΚΑΡΧΗΔΟΝΙΟΙ ΕΜΠΟΡΟΙ ΣΟΥ ΕΝ ΤΩ ΠΛΗΘΕΙ, ΕΝ ΤΩ ΣΥΜΜΕΙΚΤΩ ΣΟΥ, ΚΑΙ ΕΝΕΠΛΗΣΘΗΣ ΚΑΙ ΕΒΑΡΥΝΘΗΣ ΣΦΟΔΡΑ ΕΝ ΚΑΡΔΙΑ ΘΑΛΑΣΣΗΣ.

ΙΕΖ. 27,26 ΕΝ ΥΔΑΤΙ ΠΟΛΛΩ ΗΓΟΝ ΣΕ ΟΙ ΚΩΠΗΛΑΤΑΙ ΣΟΥ· ΤΟ ΠΝΕΥΜΑ ΤΟΥ ΝΟΤΟΥ ΣΥΝΕΤΡΙΨΕ ΣΕ ΕΝ ΚΑΡΔΙΑ ΘΑΛΑΣΣΗΣ.

ΙΕΖ. 27,27 ΗΣΑΝ ΔΥΝΑΜΕΙΣ ΣΟΥ ΚΑΙ Ο ΜΙΣΘΟΣ ΣΟΥ ΚΑΙ ΤΩΝ ΣΥΜΜΕΙΚΤΩΝ ΣΟΥ ΚΑΙ ΟΙ ΚΩΠΗΛΑΤΑΙ ΣΟΥ ΚΑΙ ΟΙ ΚΥΒΕΡΝΗΤΑΙ ΣΟΥ ΚΑΙ ΟΙ ΣΥΜΒΟΥΛΟΙ ΣΟΥ ΚΑΙ ΟΙ ΣΥΜΜΕΙΚΤΟΙ ΣΟΥ ΕΚ ΤΩΝ ΣΥΜΜΕΙΚΤΩΝ ΣΟΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΔΡΕΣ ΟΙ ΠΟΛΕΜΙΣΤΑΙ ΣΟΥ ΟΙ ΕΝ ΣΟΙ ΚΑΙ ΠΑΣΑ ΣΥΝΑΓΩΓΗ ΣΟΥ ΕΝ ΜΕΣΩ ΣΟΥ, ΠΕΣΟΥΝΤΑΙ ΕΝ ΚΑΡΔΙΑ ΘΑΛΑΣΣΗΣ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗΣ ΠΤΩΣΕΩΣ ΣΟΥ.

ΙΕΖ. 27,28 ΠΡΟΣ ΤΗΝ ΚΡΑΥΓΗΝ ΤΗΣ ΦΩΝΗΣ ΣΟΥ ΟΙ ΚΥΒΕΡΝΗΤΑΙ ΣΟΥ ΦΟΒΩ ΦΟΒΗΘΗΣΟΝΤΑΙ,

ΙΕΖ. 27,29 ΚΑΙ ΚΑΤΑΒΗΣΟΝΤΑΙ ΑΠΟ ΤΩΝ ΠΛΟΙΩΝ ΠΑΝΤΕΣ ΟΙ ΚΩΠΗΛΑΤΑΙ ΚΑΙ ΟΙ ΕΠΙΒΑΤΑΙ ΚΑΙ ΟΙ ΠΡΩΡΕΙΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΠΙ ΤΗΝ ΓΗΝ ΣΤΗΣΟΝΤΑΙ

ΙΕΖ. 27,30 ΚΑΙ ΑΛΑΛΑΞΟΥΣΙΝ ΕΠΙ ΣΕ ΤΗ ΦΩΝΗ ΑΥΤΩΝ ΚΑΙ ΚΕΚΡΑΞΟΝΤΑΙ ΠΙΚΡΟΝ ΚΑΙ ΕΠΙΘΗΣΟΥΣΙ ΓΗΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΩΝ ΚΑΙ ΣΠΟΔΟΝ ΥΠΟΣΤΡΩΣΟΝΤΑΙ.

ΙΕΖ. 27,32 ΚΑΙ ΛΗΨΟΝΤΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΕΠΙ ΣΕ ΘΡΗΝΟΝ ΚΑΙ ΘΡΗΝΗΜΑ ΣΟΙ·

ΙΕΖ. 27,33 ΠΟΣΟΝ ΤΙΝΑ ΕΥΡΕΣ ΜΙΣΘΟΝ ΑΠΟ ΤΗΣ ΘΑΛΑΣΣΗΣ; ΕΝΕΠΛΗΣΑΣ ΕΘΝΗ ΑΠΟ ΤΟΥ ΠΛΗΘΟΥΣ ΣΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΣΥΜΜΕΙΚΤΟΥ ΣΟΥ ΕΠΛΟΥΤΗΣΑΣ ΠΑΝΤΑΣ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ.

ΙΕΖ. 27,34 ΝΥΝ ΣΥΝΕΤΡΙΒΗΣ ΕΝ ΘΑΛΑΣΣΗ, ΕΝ ΒΑΘΕΙ ΥΔΑΤΟΣ· Ο ΣΥΜΜΕΙΚΤΟΣ ΣΟΥ ΚΑΙ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΣΟΥ ΕΝ ΜΕΣΩ ΣΟΥ

ΙΕΖ. 27,35 ΕΠΕΣΟΝ, ΠΑΝΤΕΣ ΟΙ ΚΩΠΗΛΑΤΑΙ ΣΟΥ. ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΑΣ ΝΗΣΟΥΣ ΕΣΤΥΓΝΑΣΑΝ ΕΠΙ ΣΕ, ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΕΚΣΤΑΣΕΙ ΕΞΕΣΤΗΣΑΝ, ΚΑΙ ΕΔΑΚΡΥΣΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ.

ΙΕΖ. 27,36 ΕΜΠΟΡΟΙ ΑΠΟ ΕΘΝΩΝ ΕΣΥΡΙΣΑΝ ΣΕ, ΑΠΩΛΕΙΑ ΕΓΕΝΟΥ, ΚΑΙ ΟΥΚΕΤΙ ΕΣΗ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΙΕΖΕΚΙΗΛ 28

ΙΕΖ. 28,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 28,2 ΚΑΙ ΣΥ ΥΙΕ ΑΝΘΡΩΠΟΥ, ΕΙΠΟΝ ΤΩ ΑΡΧΟΝΤΙ ΤΥΡΟΥ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΥΨΩΘΗ ΣΟΥ Η ΚΑΡΔΙΑ, ΚΑΙ ΕΙΠΑΣ· ΘΕΟΣ ΕΙΜΙ ΕΓΩ, ΚΑΤΟΙΚΙΑΝ ΘΕΟΥ ΚΑΤΩΚΗΣΑ ΕΝ ΚΑΡΔΙΑ ΘΑΛΑΣΣΗΣ, ΣΥ ΔΕ ΕΙ ΑΝΘΡΩΠΟΣ ΚΑΙ ΟΥ ΘΕΟΣ, ΚΑΙ ΕΔΩΚΑΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΩΣ ΚΑΡΔΙΑΝ ΘΕΟΥ.

ΙΕΖ. 28,3 ΜΗ ΣΟΦΩΤΕΡΟΣ ΕΙ ΣΥ ΤΟΥ ΔΑΝΙΗΛ; Η ΣΟΦΟΙ ΟΥΚ ΕΠΑΙΔΕΥΣΑΝ ΣΕ ΤΗ ΕΠΙΣΤΗΜΗ ΑΥΤΩΝ;

ΙΕΖ. 28,4 ΜΗ ΕΝ ΤΗ ΕΠΙΣΤΗΜΗ ΣΟΥ Η ΤΗ ΦΡΟΝΗΣΕΙ ΣΟΥ ΕΠΟΙΗΣΑΣ ΣΕΑΥΤΩ ΔΥΝΑΜΙΝ ΚΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΑΡΓΥΡΙΟΝ ΕΝ ΤΟΙΣ ΘΗΣΑΥΡΟΙΣ ΣΟΥ;

ΙΕΖ. 28,5 ΕΝ ΤΗ ΠΟΛΛΗ ΕΠΙΣΤΗΜΗ ΣΟΥ ΚΑΙ ΕΜΠΟΡΙΑ ΣΟΥ ΕΠΛΗΘΥΝΑΣ ΔΥΝΑΜΙΝ ΣΟΥ, ΥΨΩΘΗ Η ΚΑΡΔΙΑ ΣΟΥ ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΣΟΥ.

ΙΕΖ. 28,6 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΠΕΙΔΗ ΔΕΔΩΚΑΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΩΣ ΚΑΡΔΙΑΝ ΘΕΟΥ,

ΙΕΖ. 28,7 ΑΝΤΙ ΤΟΥΤΟΥ ΙΔΟΥ ΕΓΩ ΕΠΑΓΩ ΕΠΙ ΣΕ ΑΛΛΟΤΡΙΟΥΣ ΛΟΙΜΟΥΣ ΑΠΟ ΕΘΝΩΝ, ΚΑΙ ΕΚΚΕΝΩΣΟΥΣΙ ΤΑΣ ΜΑΧΑΙΡΑΣ ΑΥΤΩΝ ΕΠΙ ΣΕ ΚΑΙ ΕΠΙ ΤΟ ΚΑΛΛΟΣ ΤΗΣ ΕΠΙΣΤΗΜΗΣ ΣΟΥ ΚΑΙ ΣΤΡΩΣΟΥΣΙ ΤΟ ΚΑΛΛΟΣ ΣΟΥ ΕΙΣ ΑΠΩΛΕΙΑΝ·

ΙΕΖ. 28,8 ΚΑΙ ΚΑΤΑΒΙΒΑΣΟΥΣΙ ΣΕ, ΚΑΙ ΑΠΟΘΑΝΗ ΘΑΝΑΤΩ ΤΡΑΥΜΑΤΙΩΝ ΕΝ ΚΑΡΔΙΑ ΘΑΛΑΣΣΗΣ.

ΙΕΖ. 28,9 ΜΗ ΛΕΓΩΝ ΕΡΕΙΣ· ΘΕΟΣ ΕΙΜΙ ΕΓΩ, ΕΝΩΠΙΟΝ ΤΩΝ ΑΝΑΙΡΟΥΝΤΩΝ ΣΕ; ΣΥ ΔΕ ΕΙ ΑΝΘΡΩΠΟΣ ΚΑΙ ΟΥ ΘΕΟΣ.

ΙΕΖ. 28,10 ΕΝ ΠΛΗΘΕΙ ΑΠΕΡΙΤΜΗΤΩΝ ΑΠΟΛΗ ΕΝ ΧΕΡΣΙΝ ΑΛΛΟΤΡΙΩΝ, ΟΤΙ ΕΓΩ ΕΛΑΛΗΣΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ. -

ΙΕΖ. 28,11 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 28,12 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΛΑΒΕ ΘΡΗΝΟΝ ΕΠΙ ΤΟΝ ΑΡΧΟΝΤΑ ΤΥΡΟΥ ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΣΥ ΑΠΟΣΦΡΑΓΙΣΜΑ ΟΜΟΙΩΣΕΩΣ ΚΑΙ ΣΤΕΦΑΝΟΣ ΚΑΛΛΟΥΣ

ΙΕΖ. 28,13 ΕΝ ΤΗ ΤΡΥΦΗ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ ΤΟΥ ΘΕΟΥ ΕΓΕΝΗΘΗΣ· ΠΑΝΤΑ ΛΙΘΟΝ ΧΡΗΣΤΟΝ ΕΝΔΕΔΕΣΑΙ, ΣΑΡΔΙΟΝ ΚΑΙ ΤΟΠΑΖΙΟΝ ΚΑΙ ΣΜΑΡΑΓΔΟΝ ΚΑΙ ΑΝΘΡΑΚΑ ΚΑΙ ΣΑΠΦΕΙΡΟΝ ΚΑΙ ΙΑΣΠΙΝ ΚΑΙ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΚΑΙ ΛΙΓΥΡΙΟΝ ΚΑΙ ΑΧΑΤΗΝ ΚΑΙ ΑΜΕΘΥΣΤΟΝ ΚΑΙ ΧΡΥΣΟΛΙΘΟΝ ΚΑΙ ΒΗΡΥΛΛΙΟΝ ΚΑΙ ΟΝΥΧΙΟΝ, ΚΑΙ ΧΡΥΣΙΟΥ ΕΝΕΠΛΗΣΑΣ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΣΟΥ ΚΑΙ ΤΑΣ ΑΠΟΘΗΚΑΣ ΣΟΥ ΕΝ ΣΟΙ

ΙΕΖ. 28,14 ΑΦ' ΗΣ ΗΜΕΡΑΣ ΕΚΤΙΣΘΗΣ ΣΥ. ΜΕΤΑ ΤΟΥ ΧΕΡΟΥΒ ΕΘΗΚΑ ΣΕ ΕΝ ΟΡΕΙ ΑΓΙΩ ΘΕΟΥ, ΕΓΕΝΗΘΗΣ ΕΝ ΜΕΣΩ ΛΙΘΩΝ ΠΥΡΙΝΩΝ.

ΙΕΖ. 28,15 ΕΓΕΝΗΘΗΣ ΣΥ ΑΜΩΜΟΣ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΣΟΥ, ΑΦ' ΗΣ ΗΜΕΡΑΣ ΣΥ ΕΚΤΙΣΘΗΣ ΕΩΣ ΕΥΡΕΘΗ ΤΑ ΑΔΙΚΗΜΑΤΑ ΕΝ ΣΟΙ.

ΙΕΖ. 28,16 ΑΠΟ ΠΛΗΘΟΥΣ ΤΗΣ ΕΜΠΟΡΙΑΣ ΣΟΥ ΕΠΛΗΣΑΣ ΤΑ ΤΑΜΙΕΙΑ ΣΟΥ ΑΝΟΜΙΑΣ ΚΑΙ ΗΜΑΡΤΕΣ ΚΑΙ ΕΤΡΑΥΜΑΤΙΣΘΗΣ ΑΠΟ ΟΡΟΥΣ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΗΓΑΓΕ ΣΕ ΤΟ ΧΕΡΟΥΒ ΕΚ ΜΕΣΟΥ ΛΙΘΩΝ ΠΥΡΙΝΩΝ.

ΙΕΖ. 28,17 ΥΨΩΘΗ Η ΚΑΡΔΙΑ ΣΟΥ ΕΠΙ ΤΩ ΚΑΛΛΕΙ ΣΟΥ, ΔΙΕΦΘΑΡΗ Η ΕΠΙΣΤΗΜΗ ΣΟΥ ΜΕΤΑ ΤΟΥ ΚΑΛΛΟΥΣ ΣΟΥ· ΔΙΑ ΠΛΗΘΟΣ ΑΜΑΡΤΙΩΝ ΣΟΥ ΕΠΙ ΤΗΝ ΓΗΝ ΕΡΡΙΨΑ ΣΕ, ΕΝΑΝΤΙΟΝ ΒΑΣΙΛΕΩΝ ΕΔΩΚΑ ΣΕ ΠΑΡΑΔΕΙΓΜΑΤΙΣΘΗΝΑΙ.

ΙΕΖ. 28,18 ΔΙΑ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΑΜΑΡΤΙΩΝ ΣΟΥ ΚΑΙ ΤΩΝ ΑΔΙΚΙΩΝ ΤΗΣ ΕΜΠΟΡΙΑΣ ΣΟΥ ΕΒΕΒΗΛΩΣΑ ΤΑ ΙΕΡΑ ΣΟΥ, ΚΑΙ ΕΞΑΞΩ ΠΥΡ ΕΚ ΜΕΣΟΥ ΣΟΥ, ΤΟΥΤΟ ΚΑΤΑΦΑΓΕΤΑΙ ΣΕ· ΚΑΙ ΔΩΣΩ ΣΕ ΕΙΣ ΣΠΟΔΟΝ ΕΠΙ ΤΗΣ ΓΗΣ ΣΟΥ ΕΝΑΝΤΙΟΝ ΠΑΝΤΩΝ ΤΩΝ ΟΡΩΝΤΩΝ ΣΕ.

ΙΕΖ. 28,19 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΕΠΙΣΤΑΜΕΝΟΙ ΣΕ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΣΤΥΓΝΑΣΟΥΣΙΝ ΕΠΙ ΣΕ· ΑΠΩΛΕΙΑ ΕΓΕΝΟΥ ΚΑΙ ΟΥΧ ΥΠΑΡΞΕΙΣ ΕΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΙΕΖ. 28,20 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 28,21 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΣΤΗΡΙΣΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΕΠΙ ΣΙΔΩΝΑ ΚΑΙ ΠΡΟΦΗΤΕΥΣΟΝ ΕΠ' ΑΥΤΗΝ

ΙΕΖ. 28,22 ΚΑΙ ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΙ ΣΕ, ΣΙΔΩΝ, ΚΑΙ ΕΝΔΟΞΑΣΘΗΣΟΜΑΙ ΕΝ ΣΟΙ, ΚΑΙ ΓΝΩΣΗ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ ΕΝ ΤΩ ΠΟΙΗΣΑΙ ΜΕ ΕΝ ΣΟΙ ΚΡΙΜΑΤΑ, ΚΑΙ ΑΓΙΑΣΘΗΣΟΜΑΙ ΕΝ ΣΟΙ.

ΙΕΖ. 28,23 ΑΙΜΑ ΚΑΙ ΘΑΝΑΤΟΣ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΣΟΥ, ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΤΕΤΡΑΥΜΑΤΙΣΜΕΝΟΙ ΕΝ ΜΑΧΑΙΡΑΙΣ ΕΝ ΣΟΙ ΠΕΡΙΚΥΚΛΩ ΣΟΥ· ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΔΙΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΙΕΖ. 28,24 ΚΑΙ ΟΥΚ ΕΣΟΝΤΑΙ ΟΥΚΕΤΙ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΙΣΡΑΗΛ ΣΚΟΛΟΨ ΠΙΚΡΙΑΣ ΚΑΙ ΑΚΑΝΘΑ ΟΔΥΝΗΣ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΠΕΡΙΚΥΚΛΩ ΑΥΤΩΝ ΤΩΝ ΑΤΙΜΑΣΑΝΤΩΝ ΑΥΤΟΥΣ· ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΙΕΖ. 28,25 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΚΑΙ ΣΥΝΑΞΩ ΤΟΝ ΙΣΡΑΗΛ ΕΚ ΤΩΝ ΕΘΝΩΝ, ΟΥ ΔΙΕΣΚΟΡΠΙΣΘΗΣΑΝ ΕΚΕΙ, ΚΑΙ ΑΓΙΑΣΘΗΣΟΜΑΙ ΕΝ ΑΥΤΟΙΣ ΕΝΩΠΙΟΝ ΤΩΝ ΛΑΩΝ ΚΑΙ ΤΩΝ ΕΘΝΩΝ·

ΙΕΖ. 28,26 ΚΑΙ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ ΑΥΤΩΝ, ΗΝ ΔΕΔΩΚΑ ΤΩ ΔΟΥΛΩ ΜΟΥ ΙΑΚΩΒ, ΚΑΙ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΠ' ΑΥΤΗΣ ΕΝ ΕΛΠΙΔΙ ΚΑΙ ΟΙΚΟΔΟΜΗΣΟΥΣΙΝ ΟΙΚΙΑΣ ΚΑΙ ΦΥΤΕΥΣΟΥΣΙΝ ΑΜΠΕΛΩΝΑΣ ΚΑΙ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΝ ΕΛΠΙΔΙ, ΟΤΑΝ ΠΟΙΗΣΩ ΚΡΙΜΑ ΕΝ ΠΑΣΙ ΤΟΙΣ ΑΤΙΜΑΣΑΣΙΝ ΑΥΤΟΥΣ ΕΝ ΤΟΙΣ ΚΥΚΛΩ ΑΥΤΩΝ· ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΩΝ ΚΑΙ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΩΝ.

ΙΕΖΕΚΙΗΛ 29

ΙΕΖ. 29,1 ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΔΩΔΕΚΑΤΩ, ΕΝ ΤΩ ΔΕΚΑΤΩ ΜΗΝΙ, ΜΙΑ ΤΟΥ ΜΗΝΟΣ, ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 29,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΣΤΗΡΙΣΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΕΠΙ ΦΑΡΑΩ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ ΚΑΙ ΠΡΟΦΗΤΕΥΣΟΝ ΕΠ' ΑΥΤΟΝ ΚΑΙ ΕΠ' ΑΙΓΥΠΤΟΝ ΟΛΗΝ

ΙΕΖ. 29,3 ΚΑΙ ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΙ ΦΑΡΑΩ, ΤΟΝ ΔΡΑΚΟΝΤΑ ΤΟΝ ΜΕΓΑΝ ΤΟΝ ΕΓΚΑΘΗΜΕΝΟΝ ΕΝ ΜΕΣΩ ΠΟΤΑΜΩΝ ΑΥΤΟΥ, ΤΟΝ ΛΕΓΟΝΤΑ· ΕΜΟΙ ΕΙΣΙΝ ΟΙ ΠΟΤΑΜΟΙ, ΚΑΙ ΕΓΩ ΕΠΟΙΗΣΑ ΑΥΤΟΥΣ.

ΙΕΖ. 29,4 ΚΑΙ ΕΓΩ ΔΩΣΩ ΠΑΓΙΔΑΣ ΕΙΣ ΤΑΣ ΣΙΑΓΟΝΑΣ ΣΟΥ ΚΑΙ ΠΡΟΣΚΟΛΛΗΣΩ ΤΟΥΣ ΙΧΘΥΑΣ ΤΟΥ ΠΟΤΑΜΟΥ ΣΟΥ ΠΡΟΣ ΤΑΣ ΠΤΕΡΥΓΑΣ ΣΟΥ ΚΑΙ ΑΝΑΞΩ ΣΕ ΕΚ ΜΕΣΟΥ ΤΟΥ ΠΟΤΑΜΟΥ ΣΟΥ·

ΙΕΖ. 29,5 ΚΑΙ ΚΑΤΑΒΑΛΩ ΣΕ ΕΝ ΤΑΧΕΙ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΙΧΘΥΑΣ ΤΟΥ ΠΟΤΑΜΟΥ ΣΟΥ· ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΟΥ ΠΕΔΙΟΥ ΠΕΣΗ, ΚΑΙ ΟΥ ΜΗ ΣΥΝΑΧΘΗΣ ΚΑΙ ΟΥ ΜΗ ΠΕΡΙΣΤΑΛΗΣ, ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΗΣ ΓΗΣ ΚΑΙ ΤΟΙΣ ΠΕΤΕΙΝΟΙΣ ΤΟΥ ΟΥΡΑΝΟΥ ΔΕΔΩΚΑ ΣΕ ΕΙΣ ΚΑΤΑΒΡΩΜΑ·

ΙΕΖ. 29,6 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΑΙΓΥΠΤΟΝ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ, ΑΝΘ' ΩΝ ΕΓΕΝΗΘΗΣ ΡΑΒΔΟΣ ΚΑΛΑΜΙΝΗ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ.

ΙΕΖ. 29,7 ΟΤΕ ΕΠΕΛΑΒΟΝΤΟ ΣΟΥ ΤΗ ΧΕΙΡΙ ΑΥΤΩΝ, ΕΘΛΑΣΘΗΣ, ΚΑΙ ΟΤΕ ΕΠΕΚΡΟΤΗΣΕΝ ΕΠ' ΑΥΤΟΥΣ ΠΑΣΑ ΧΕΙΡ ΚΑΙ ΟΤΕ ΕΠΑΝΕΠΑΥΣΑΝΤΟ ΕΠΙ ΣΕ, ΣΥΝΕΤΡΙΒΗΣ ΚΑΙ ΣΥΝΕΚΛΑΣΑΣ ΑΥΤΩΝ ΠΑΣΑΝ ΟΣΦΥΝ.

ΙΕΖ. 29,8 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΑΓΩ ΕΠΙ ΣΕ ΡΟΜΦΑΙΑΝ ΚΑΙ ΑΠΟΛΩ ΑΠΟ ΣΟΥ ΑΝΘΡΩΠΟΥΣ ΚΑΙ ΚΤΗΝΗ·

ΙΕΖ. 29,9 ΚΑΙ ΕΣΤΑΙ Η ΓΗ ΑΙΓΥΠΤΟΥ ΑΠΩΛΕΙΑ ΚΑΙ ΕΡΗΜΟΣ, ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ, ΑΝΤΙ ΤΟΥ ΛΕΓΕΙΝ ΣΕ· ΟΙ ΠΟΤΑΜΟΙ ΕΜΟΙ ΕΙΣΙ, ΚΑΙ ΕΓΩ ΕΠΟΙΗΣΑ ΑΥΤΟΥΣ.

ΙΕΖ. 29,10 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΕΓΩ ΕΠΙ ΣΕ ΚΑΙ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΟΤΑΜΟΥΣ ΣΟΥ ΚΑΙ ΔΩΣΩ ΓΗΝ ΑΙΓΥΠΤΟΥ ΕΙΣ ΕΡΗΜΟΝ ΚΑΙ ΡΟΜΦΑΙΑΝ ΚΑΙ ΑΠΩΛΕΙΑΝ ΑΠΟ ΜΑΓΔΩΛΟΥ ΚΑΙ ΣΥΗΝΗΣ ΚΑΙ ΕΩΣ ΟΡΙΩΝ ΑΙΘΙΟΠΩΝ.

ΙΕΖ. 29,11 ΟΥ ΜΗ ΔΙΕΛΘΗ ΕΝ ΑΥΤΗ ΠΟΥΣ ΑΝΘΡΩΠΟΥ, ΚΑΙ ΠΟΥΣ ΚΤΗΝΟΥΣ ΟΥ ΜΗ ΔΙΕΛΘΗ ΑΥΤΗΝ, ΚΑΙ ΟΥ ΚΑΤΟΙΚΗΘΗΣΕΤΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ.

ΙΕΖ. 29,12 ΚΑΙ ΔΩΣΩ ΤΗΝ ΓΗΝ ΑΥΤΗΣ ΑΠΩΛΕΙΑΝ ΕΝ ΜΕΣΩ ΓΗΣ ΗΡΗΜΩΜΕΝΗΣ, ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΑΥΤΗΣ ΕΝ ΜΕΣΩ ΠΟΛΕΩΝ ΗΡΗΜΩΜΕΝΩΝ ΕΣΟΝΤΑΙ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ· ΚΑΙ ΔΙΑΣΠΕΡΩ ΑΙΓΥΠΤΟΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΚΑΙ ΛΙΚΜΗΣΩ ΑΥΤΟΥΣ ΕΙΣ ΤΑΣ ΧΩΡΑΣ.

ΙΕΖ. 29,13 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΜΕΤΑ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ ΣΥΝΑΞΩ ΑΙΓΥΠΤΙΟΥΣ ΑΠΟ ΤΩΝ ΕΘΝΩΝ, ΟΥ ΔΙΕΣΚΟΡΠΙΣΘΗΣΑΝ ΕΚΕΙ,

ΙΕΖ. 29,14 ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΤΩΝ ΑΙΓΥΠΤΙΩΝ ΚΑΙ ΚΑΤΟΙΚΙΣΩ ΑΥΤΟΥΣ ΕΝ ΓΗ ΦΑΘΩΡΗΣ, ΕΝ ΤΗ ΓΗ, ΟΘΕΝ ΕΛΗΦΘΗΣΑΝ· ΚΑΙ ΕΣΤΑΙ ΑΡΧΗ ΤΑΠΕΙΝΗ

ΙΕΖ. 29,15 ΠΑΡΑ ΠΑΣΑΣ ΤΑΣ ΑΡΧΑΣ, ΟΥ ΜΗ ΥΨΩΘΗ ΕΤΙ ΕΠΙ ΤΑ ΕΘΝΗ, ΚΑΙ ΟΛΙΓΟΣΤΟΥΣ ΑΥΤΟΥΣ ΠΟΙΗΣΩ ΤΟΥ ΜΗ ΕΙΝΑΙ ΑΥΤΟΥΣ ΠΛΕΙΟΝΑΣ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ.

ΙΕΖ. 29,16 ΚΑΙ ΟΥΚΕΤΙ ΕΣΟΝΤΑΙ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ ΕΙΣ ΕΛΠΙΔΑ ΑΝΑΜΙΜΝΗΣΚΟΥΣΑΝ ΑΝΟΜΙΑΝ ΕΝ ΤΩ ΑΚΟΛΟΥΘΗΣΑΙ ΑΥΤΟΥΣ ΟΠΙΣΩ ΑΥΤΩΝ· ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΙΕΖ. 29,17 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΒΔΟΜΩ ΚΑΙ ΕΙΚΟΣΤΩ ΕΤΕΙ, ΜΙΑ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ, ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 29,18 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΚΑΤΕΔΟΥΛΩΣΑΤΟ ΤΗΝ ΔΥΝΑΜΙΝ ΑΥΤΟΥ ΔΟΥΛΕΙΑ ΜΕΓΑΛΗ ΕΠΙ ΤΥΡΟΥ, ΠΑΣΑ ΚΕΦΑΛΗ ΦΑΛΑΚΡΑ ΚΑΙ ΠΑΣ ΩΜΟΣ ΜΑΔΩΝ, ΚΑΙ ΜΙΣΘΟΣ ΟΥΚ ΕΓΕΝΗΘΗ ΑΥΤΩ ΚΑΙ ΤΗ ΔΥΝΑΜΕΙ ΑΥΤΟΥ ΕΠΙ ΤΥΡΟΥ ΚΑΙ ΤΗΣ ΔΟΥΛΕΙΑΣ, ΗΣ ΕΔΟΥΛΕΥΣΑΝ ΕΠ' ΑΥΤΗΝ.

ΙΕΖ. 29,19 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΔΙΔΩΜΙ ΤΩ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΙ ΒΑΒΥΛΩΝΟΣ ΓΗΝ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΠΡΟΝΟΜΕΥΣΕΙ ΤΗΝ ΠΡΟΝΟΜΗΝ ΑΥΤΗΣ ΚΑΙ ΣΚΥΛΕΥΣΕΙ ΤΑ ΣΚΥΛΑ ΑΥΤΗΣ, ΚΑΙ ΕΣΤΑΙ ΜΙΣΘΟΣ ΤΗ ΔΥΝΑΜΕΙ ΑΥΤΟΥ·

ΙΕΖ. 29,20 ΑΝΤΙ ΤΗΣ ΛΕΙΤΟΥΡΓΙΑΣ ΑΥΤΟΥ, ΗΣ ΕΔΟΥΛΕΥΣΕΝ ΕΠΙ ΤΥΡΟΝ, ΔΕΔΩΚΑ ΑΥΤΩ ΓΗΝ ΑΙΓΥΠΤΟΥ. ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ·

ΙΕΖ. 29,21 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΝΑΤΕΛΕΙ ΚΕΡΑΣ ΠΑΝΤΙ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ, ΚΑΙ ΣΟΙ ΔΩΣΩ ΣΤΟΜΑ ΑΝΕΩΓΜΕΝΟΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ, ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 30

ΙΕΖ. 30,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 30,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΠΡΟΦΗΤΕΥΣΟΝ ΚΑΙ ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· Ω Ω Η ΗΜΕΡΑ,

ΙΕΖ. 30,3 ΟΤΙ ΕΓΓΥΣ ΗΜΕΡΑ ΤΟΥ ΚΥΡΙΟΥ, ΗΜΕΡΑ ΝΕΦΕΛΗΣ, ΠΕΡΑΣ ΕΘΝΩΝ ΕΣΤΑΙ.

ΙΕΖ. 30,4 ΚΑΙ ΗΞΕΙ ΜΑΧΑΙΡΑ ΕΠ' ΑΙΓΥΠΤΙΟΥΣ, ΚΑΙ ΕΣΤΑΙ ΤΑΡΑΧΗ ΕΝ ΤΗ ΑΙΘΙΟΠΙΑ, ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΤΕΤΡΑΥΜΑΤΙΣΜΕΝΟΙ ΕΝ ΑΙΓΥΠΤΩ, ΚΑΙ ΣΥΜΠΕΣΕΙΤΑΙ ΤΑ ΘΕΜΕΛΙΑ ΑΥΤΗΣ.

ΙΕΖ. 30,5 ΠΕΡΣΑΙ ΚΑΙ ΚΡΗΤΕΣ ΚΑΙ ΛΥΔΟΙ ΚΑΙ ΛΙΒΥΕΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΕΠΙΜΕΙΚΤΟΙ ΚΑΙ ΤΩΝ ΥΙΩΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΜΟΥ ΜΑΧΑΙΡΑ ΠΕΣΟΥΝΤΑΙ ΕΝ ΑΥΤΗ.

ΙΕΖ. 30,6 ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΤΑ ΑΝΤΙΣΤΗΡΙΓΜΑΤΑ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΚΑΤΑΒΗΣΕΤΑΙ Η ΥΒΡΙΣ ΤΗΣ ΙΣΧΥΟΣ ΑΥΤΗΣ ΑΠΟ ΜΑΓΔΩΛΟΥ ΕΩΣ ΣΥΗΝΗΣ· ΜΑΧΑΙΡΑ ΠΕΣΟΥΝΤΑΙ ΕΝ ΑΥΤΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖ. 30,7 ΚΑΙ ΕΡΗΜΩΘΗΣΕΤΑΙ ΕΝ ΜΕΣΩ ΧΩΡΩΝ ΗΡΗΜΩΜΕΝΩΝ, ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΑΥΤΩΝ ΕΝ ΜΕΣΩ ΠΟΛΕΩΝ ΗΡΗΜΩΜΕΝΩΝ ΕΣΟΝΤΑΙ·

ΙΕΖ. 30,8 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ, ΟΤΑΝ ΔΩ ΠΥΡ ΕΠ' ΑΙΓΥΠΤΟΝ ΚΑΙ ΣΥΝΤΡΙΒΩΣΙ ΠΑΝΤΕΣ ΟΙ ΒΟΗΘΟΥΝΤΕΣ ΑΥΤΗ.

ΙΕΖ. 30,9 ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΞΕΛΕΥΣΟΝΤΑΙ ΑΓΓΕΛΟΙ ΣΠΕΥΔΟΝΤΕΣ ΑΦΑΝΙΣΑΙ ΤΗΝ ΑΙΘΙΟΠΙΑΝ, ΚΑΙ ΕΣΤΑΙ ΤΑΡΑΧΗ ΕΝ ΑΥΤΟΙΣ ΕΝ ΤΗ ΗΜΕΡΑ ΑΙΓΥΠΤΟΥ, ΟΤΙ ΙΔΟΥ ΗΚΕΙ. -

ΙΕΖ. 30,10 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΚΑΙ ΑΠΟΛΩ ΠΛΗΘΟΣ ΑΙΓΥΠΤΙΩΝ ΔΙΑ ΧΕΙΡΟΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ,

ΙΕΖ. 30,11 ΑΥΤΟΥ ΚΑΙ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ· ΛΟΙΜΟΙ ΑΠΟ ΕΘΝΩΝ ΑΠΕΣΤΑΛΜΕΝΟΙ ΑΠΟΛΕΣΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΕΚΚΕΝΩΣΟΥΣΙ ΠΑΝΤΕΣ ΤΑΣ ΜΑΧΑΙΡΑΣ ΑΥΤΩΝ ΕΠ' ΑΙΓΥΠΤΟΝ, ΚΑΙ ΠΛΗΣΘΗΣΕΤΑΙ Η ΓΗ ΤΡΑΥΜΑΤΙΩΝ.

ΙΕΖ. 30,12 ΚΑΙ ΔΩΣΩ ΤΟΥΣ ΠΟΤΑΜΟΥΣ ΑΥΤΩΝ ΕΡΗΜΟΥΣ ΚΑΙ ΑΠΟΛΩ ΤΗΝ ΓΗΝ ΚΑΙ ΤΟ ΠΛΗΡΩΜΑ ΑΥΤΗΣ ΕΝ ΧΕΡΣΙΝ ΑΛΛΟΤΡΙΩΝ· ΕΓΩ ΚΥΡΙΟΣ ΛΕΛΑΛΗΚΑ. -

ΙΕΖ. 30,13 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΚΑΙ ΑΠΟΛΩ ΜΕΓΙΣΤΑΝΑΣ ΑΠΟ ΜΕΜΦΕΩΣ ΚΑΙ ΑΡΧΟΝΤΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΟΥΚ ΕΣΟΝΤΑΙ ΕΤΙ.

ΙΕΖ. 30,14 ΚΑΙ ΑΠΟΛΩ ΓΗΝ ΦΑΘΩΡΗΣ ΚΑΙ ΔΩΣΩ ΠΥΡ ΕΠΙ ΤΑΝΙΝ ΚΑΙ ΠΟΙΗΣΩ ΕΚΔΙΚΗΣΙΝ ΕΝ ΔΙΟΣΠΟΛΕΙ

ΙΕΖ. 30,15 ΚΑΙ ΕΚΧΕΩ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΕΠΙ ΣΑΙΝ ΤΗΝ ΙΣΧΥΝ ΑΙΓΥΠΤΟΥ ΚΑΙ ΑΠΟΛΩ ΤΟ ΠΛΗΘΟΣ ΜΕΜΦΕΩΣ.

ΙΕΖ. 30,16 ΚΑΙ ΔΩΣΩ ΠΥΡ ΕΠ' ΑΙΓΥΠΤΟΝ, ΚΑΙ ΤΑΡΑΧΗ ΤΑΡΑΧΘΗΣΕΤΑΙ Η ΣΥΗΝΗ, ΚΑΙ ΕΝ ΔΙΟΣΠΟΛΕΙ ΕΣΤΑΙ ΕΚΡΗΓΜΑ ΚΑΙ ΔΙΑΧΥΘΗΣΕΤΑΙ ΥΔΑΤΑ.

ΙΕΖ. 30,17 ΝΕΑΝΙΣΚΟΙ ΗΛΙΟΥΠΟΛΕΩΣ ΚΑΙ ΒΟΥΒΑΣΤΟΥ ΕΝ ΜΑΧΑΙΡΑ ΠΕΣΟΥΝΤΑΙ, ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΕΝ ΑΙΧΜΑΛΩΣΙΑ ΠΟΡΕΥΣΟΝΤΑΙ.

ΙΕΖ. 30,18 ΚΑΙ ΕΝ ΤΑΦΝΑΙΣ ΣΥΣΚΟΤΑΣΕΙ Η ΗΜΕΡΑ ΕΝ ΤΩ ΣΥΝΤΡΙΨΑΙ ΜΕ ΕΚΕΙ ΤΑ ΣΚΗΠΤΡΑ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΑΠΟΛΕΙΤΑΙ ΕΚΕΙ Η ΥΒΡΙΣ ΙΣΧΥΟΣ ΑΥΤΗΣ, ΚΑΙ ΤΑΥΤΗΝ ΝΕΦΕΛΗ ΚΑΛΥΨΕΙ, ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΑΥΤΗΣ ΑΙΧΜΑΛΩΤΟΙ ΑΧΘΗΣΟΝΤΑΙ.

ΙΕΖ. 30,19 ΚΑΙ ΠΟΙΗΣΩ ΚΡΙΜΑ ΕΝ ΑΙΓΥΠΤΩ, ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΙΕΖ. 30,20 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΝΔΕΚΑΤΩ ΕΤΕΙ, ΕΝ ΤΩ ΠΡΩΤΩ ΜΗΝΙ, ΕΒΔΟΜΗ ΤΟΥ ΜΗΝΟΣ, ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 30,21 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΤΟΥΣ ΒΡΑΧΙΟΝΑΣ ΦΑΡΑΩ ΒΑΣΙΛΕΩΣ ΑΙΓΥΠΤΟΥ ΣΥΝΕΤΡΙΨΑ, ΚΑΙ ΙΔΟΥ ΟΥ ΚΑΤΕΔΕΘΗ ΤΟΥ ΔΟΘΗΝΑΙ ΙΑΣΙΝ, ΤΟΥ ΔΟΘΗΝΑΙ ΕΠ' ΑΥΤΟΝ ΜΑΛΑΓΜΑ, ΤΟΥ ΔΟΘΗΝΑΙ ΙΣΧΥΝ ΕΠΙΛΑΒΕΣΘΑΙ ΜΑΧΑΙΡΑΣ.

ΙΕΖ. 30,22 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΙ ΦΑΡΑΩ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ ΚΑΙ ΣΥΝΤΡΙΨΩ ΤΟΥΣ ΒΡΑΧΙΟΝΑΣ ΑΥΤΟΥ ΤΟΥΣ ΙΣΧΥΡΟΥΣ ΚΑΙ ΤΟΥΣ ΤΕΤΑΜΕΝΟΥΣ ΚΑΙ ΚΑΤΑΒΑΛΩ ΤΗΝ ΜΑΧΑΙΡΑΝ ΑΥΤΟΥ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΟΥ

ΙΕΖ. 30,23 ΚΑΙ ΔΙΑΣΠΕΡΩ ΑΙΓΥΠΤΟΝ ΕΙΣ ΤΑ ΕΘΝΗ ΚΑΙ ΛΙΚΜΗΣΩ ΑΥΤΟΥΣ ΕΙΣ ΤΑΣ ΧΩΡΑΣ·

ΙΕΖ. 30,24 ΚΑΙ ΚΑΤΙΣΧΥΣΩ ΤΟΥΣ ΒΡΑΧΙΟΝΑΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΔΩΣΩ ΤΗΝ ΡΟΜΦΑΙΑΝ ΜΟΥ ΕΙΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ, ΚΑΙ ΕΠΑΞΕΙ ΑΥΤΗΝ ΕΠ' ΑΙΓΥΠΤΟΝ ΚΑΙ ΠΡΟΝΟΜΕΥΣΕΙ ΤΗΝ ΠΡΟΝΟΜΗΝ ΑΥΤΗΣ ΚΑΙ ΣΚΥΛΕΥΣΕΙ ΤΑ ΣΚΥΛΑ ΑΥΤΗΣ.

ΙΕΖ. 30,25 ΚΑΙ ΕΝΙΣΧΥΣΩ ΤΟΥΣ ΒΡΑΧΙΟΝΑΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ, ΟΙ ΔΕ ΒΡΑΧΙΟΝΕΣ ΦΑΡΑΩ ΠΕΣΟΥΝΤΑΙ· ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ, ΕΝ ΤΩ ΔΟΥΝΑΙ ΤΗΝ ΡΟΜΦΑΙΑΝ ΜΟΥ ΕΙΣ ΧΕΙΡΑΣ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΕΚΤΕΝΕΙ ΑΥΤΗΝ ΕΠΙ ΓΗΝ ΑΙΓΥΠΤΟΥ.

ΙΕΖ. 30,26 ΚΑΙ ΔΙΑΣΠΕΡΩ ΑΙΓΥΠΤΟΝ ΕΙΣ ΤΑ ΕΘΝΗ ΚΑΙ ΛΙΚΜΗΣΩ ΑΥΤΟΥΣ ΕΙΣ ΤΑΣ ΧΩΡΑΣ· ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 31

ΙΕΖ. 31,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΝΔΕΚΑΤΩ ΕΤΕΙ, ΕΝ ΤΩ ΤΡΙΤΩ ΜΗΝΙ, ΜΙΑ ΤΟΥ ΜΗΝΟΣ, ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 31,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΕΙΠΟΝ ΠΡΟΣ ΦΑΡΑΩ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ ΚΑΙ ΤΩ ΠΛΗΘΕΙ ΑΥΤΟΥ· ΤΙΝΙ ΩΜΟΙΩΣΑΣ ΣΕΑΥΤΟΝ ΕΝ ΤΩ ΥΨΕΙ ΣΟΥ;

ΙΕΖ. 31,3 ΙΔΟΥ ΑΣΣΟΥΡ ΚΥΠΑΡΙΣΣΟΣ ΕΝ ΤΩ ΛΙΒΑΝΩ ΚΑΙ ΚΑΛΟΣ ΤΑΙΣ ΠΑΡΑΦΥΑΣΙ ΚΑΙ ΥΨΗΛΟΣ ΤΩ ΜΕΓΕΘΕΙ, ΕΙΣ ΜΕΣΟΝ ΝΕΦΕΛΩΝ ΕΓΕΝΕΤΟ Η ΑΡΧΗ ΑΥΤΟΥ.

ΙΕΖ. 31,4 ΥΔΩΡ ΕΞΕΘΡΕΨΕΝ ΑΥΤΟΝ, Η ΑΒΥΣΣΟΣ ΥΨΩΣΕΝ ΑΥΤΟΝ, ΤΟΥΣ ΠΟΤΑΜΟΥΣ ΑΥΤΗΣ ΗΓΑΓΕ ΚΥΚΛΩ ΤΩΝ ΦΥΤΩΝ ΑΥΤΟΥ ΚΑΙ ΤΑ ΣΥΣΤΕΜΑΤΑ ΑΥΤΗΣ ΕΞΑΠΕΣΤΕΙΛΕΝ ΕΙΣ ΠΑΝΤΑ ΤΑ ΞΥΛΑ ΤΟΥ ΠΕΔΙΟΥ.

ΙΕΖ. 31,5 ΕΝΕΚΕΝ ΤΟΥΤΟΥ ΥΨΩΘΗ ΤΟ ΜΕΓΕΘΟΣ ΑΥΤΟΥ ΠΑΡΑ ΠΑΝΤΑ ΤΑ ΞΥΛΑ ΤΟΥ ΠΕΔΙΟΥ, ΚΑΙ ΕΠΛΑΤΥΝΘΗΣΑΝ ΟΙ ΚΛΑΔΟΙ ΑΥΤΟΥ ΑΦ' ΥΔΑΤΟΣ ΠΟΛΛΟΥ.

ΙΕΖ. 31,6 ΕΝ ΤΑΙΣ ΠΑΡΑΦΥΑΣΙΝ ΑΥΤΟΥ ΕΝΟΣΣΕΥΣΑΝ ΠΑΝΤΑ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΥΠΟΚΑΤΩ ΤΩΝ ΚΛΑΔΩΝ ΑΥΤΟΥ ΕΓΕΝΝΩΣΑΝ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΤΟΥ ΠΕΔΙΟΥ, ΕΝ ΤΗ ΣΚΙΑ ΑΥΤΟΥ ΚΑΤΩΚΗΣΕ ΠΑΝ ΠΛΗΘΟΣ ΕΘΝΩΝ.

ΙΕΖ. 31,7 ΚΑΙ ΕΓΕΝΕΤΟ ΚΑΛΟΣ ΕΝ ΤΩ ΥΨΕΙ ΑΥΤΟΥ ΔΙΑ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΚΛΑΔΩΝ ΑΥΤΟΥ, ΟΤΙ ΕΓΕΝΗΘΗΣΑΝ ΑΙ ΡΙΖΑΙ ΑΥΤΟΥ ΕΙΣ ΥΔΩΡ ΠΟΛΥ.

ΙΕΖ. 31,8 ΚΥΠΑΡΙΣΣΟΙ ΤΟΙΑΥΤΑΙ ΟΥΚ ΕΓΕΝΗΘΗΣΑΝ ΕΝ ΤΩ ΠΑΡΑΔΕΙΣΩ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΠΙΤΥΕΣ ΟΥΧ ΟΜΟΙΑΙ ΤΑΙΣ ΠΑΡΑΦΥΑΣΙΝ ΑΥΤΟΥ, ΚΑΙ ΕΛΑΤΑΙ ΟΥΚ ΕΓΕΝΟΝΤΟ ΟΜΟΙΑΙ ΤΟΙΣ ΚΛΑΔΟΙΣ ΑΥΤΟΥ· ΠΑΝ ΞΥΛΟΝ ΕΝ ΤΩ ΠΑΡΑΔΕΙΣΩ ΤΟΥ ΘΕΟΥ ΟΥΧ ΩΜΟΙΩΘΗ ΑΥΤΩ ΕΝ ΤΩ ΚΑΛΛΕΙ ΑΥΤΟΥ

ΙΕΖ. 31,9 ΔΙΑ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΚΛΑΔΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΖΗΛΩΣΑΝ ΑΥΤΟΝ ΤΑ ΞΥΛΑ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ ΤΗΣ ΤΡΥΦΗΣ ΤΟΥ ΘΕΟΥ.

ΙΕΖ. 31,10 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΕΓΕΝΟΥ ΜΕΓΑΣ ΤΩ ΜΕΓΕΘΕΙ ΚΑΙ ΕΔΩΚΑΣ ΤΗΝ ΑΡΧΗΝ ΣΟΥ ΕΙΣ ΜΕΣΟΝ ΝΕΦΕΛΩΝ, ΚΑΙ ΕΙΔΟΝ ΕΝ ΤΩ ΥΨΩΘΗΝΑΙ ΑΥΤΟΝ,

ΙΕΖ. 31,11 ΚΑΙ ΠΑΡΕΔΩΚΑ ΑΥΤΟΝ ΕΙΣ ΧΕΙΡΑΣ ΑΡΧΟΝΤΟΣ ΕΘΝΩΝ, ΚΑΙ ΕΠΟΙΗΣΕ ΤΗΝ ΑΠΩΛΕΙΑΝ ΑΥΤΟΥ.

ΙΕΖ. 31,12 ΚΑΙ ΕΞΩΛΟΘΡΕΥΣΑΝ ΑΥΤΟΝ ΑΛΛΟΤΡΙΟΙ ΛΟΙΜΟΙ ΑΠΟ ΕΘΝΩΝ ΚΑΙ ΚΑΤΕΒΑΛΟΝ ΑΥΤΟΝ ΕΠΙ ΤΩΝ ΟΡΕΩΝ, ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΦΑΡΑΓΞΙΝ ΕΠΕΣΑΝ ΟΙ ΚΛΑΔΟΙ ΑΥΤΟΥ, ΚΑΙ ΣΥΝΕΤΡΙΒΗ ΤΑ ΣΤΕΛΕΧΗ ΑΥΤΟΥ ΕΝ ΠΑΝΤΙ ΠΕΔΙΩ ΤΗΣ ΓΗΣ, ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΑΠΟ ΤΗΣ ΣΚΕΠΗΣ ΑΥΤΩΝ ΠΑΝΤΕΣ ΟΙ ΛΑΟΙ ΤΩΝ ΕΘΝΩΝ ΚΑΙ ΗΔΑΦΙΣΑΝ ΑΥΤΟΝ.

ΙΕΖ. 31,13 ΕΠΙ ΤΗΝ ΠΤΩΣΙΝ ΑΥΤΟΥ ΑΝΕΠΑΥΣΑΝΤΟ ΠΑΝΤΑ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΕΠΙ ΤΑ ΣΤΕΛΕΧΗ ΑΥΤΟΥ ΕΓΕΝΟΝΤΟ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΤΟΥ ΑΓΡΟΥ,

ΙΕΖ. 31,14 ΟΠΩΣ ΜΗ ΥΨΩΘΩΣΙΝ ΕΝ ΤΩ ΜΕΓΕΘΕΙ ΑΥΤΩΝ ΠΑΝΤΑ ΤΑ ΞΥΛΑ ΤΑ ΕΝ ΤΩ ΥΔΑΤΙ· ΚΑΙ ΕΔΩΚΑΝ ΤΗΝ ΑΡΧΗΝ ΑΥΤΩΝ ΕΙΣ ΜΕΣΟΝ ΝΕΦΕΛΩΝ ΚΑΙ ΟΥΚ ΕΣΤΗΣΑΝ ΕΝ ΤΩ ΥΨΕΙ ΑΥΤΩΝ ΠΡΟΣ ΑΥΤΑ ΠΑΝΤΕΣ ΟΙ ΠΙΝΟΝΤΕΣ ΥΔΩΡ. ΠΑΝΤΕΣ ΕΔΟΘΗΣΑΝ ΕΙΣ ΘΑΝΑΤΟΝ, ΕΙΣ ΓΗΣ ΒΑΘΟΣ, ΕΝ ΜΕΣΩ ΥΙΩΝ ΑΝΘΡΩΠΩΝ ΠΡΟΣ ΚΑΤΑΒΑΙΝΟΝΤΑΣ ΕΙΣ ΒΟΘΡΟΝ. -

ΙΕΖ. 31,15 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΕΝ Η ΗΜΕΡΑ ΚΑΤΕΒΗ ΕΙΣ ΑΔΟΥ, ΕΠΕΝΘΗΣΕΝ ΑΥΤΟΝ Η ΑΒΥΣΣΟΣ, ΚΑΙ ΕΠΕΣΤΗΣΑ ΤΟΥΣ ΠΟΤΑΜΟΥΣ ΑΥΤΗΣ ΚΑΙ ΕΚΩΛΥΣΑ ΠΛΗΘΟΣ ΥΔΑΤΟΣ, ΚΑΙ ΕΣΚΟΤΑΣΕΝ ΕΠ' ΑΥΤΟΝ Ο ΛΙΒΑΝΟΣ, ΠΑΝΤΑ ΤΑ ΞΥΛΑ ΤΟΥ ΠΕΔΙΟΥ ΕΠ' ΑΥΤΩ ΕΞΕΛΥΘΗΣΑΝ.

ΙΕΖ. 31,16 ΑΠΟ ΤΗΣ ΦΩΝΗΣ ΤΗΣ ΠΤΩΣΕΩΣ ΑΥΤΟΥ ΕΣΕΙΣΘΗΣΑΝ ΤΑ ΕΘΝΗ, ΟΤΕ ΚΑΤΕΒΙΒΑΖΟΝ ΑΥΤΟΝ ΕΙΣ ΑΔΟΥ ΜΕΤΑ ΤΩΝ ΚΑΤΑΒΑΙΝΟΝΤΩΝ ΕΙΣ ΛΑΚΚΟΝ, ΚΑΙ ΠΑΡΕΚΑΛΟΥΝ ΑΥΤΟΝ ΕΝ ΓΗ ΠΑΝΤΑ ΤΑ ΞΥΛΑ ΤΗΣ ΤΡΥΦΗΣ ΚΑΙ ΤΑ ΕΚΛΕΚΤΑ ΤΟΥ ΛΙΒΑΝΟΥ, ΠΑΝΤΑ ΤΑ ΠΙΝΟΝΤΑ ΥΔΩΡ.

ΙΕΖ. 31,17 ΚΑΙ ΓΑΡ ΑΥΤΟΙ ΚΑΤΕΒΗΣΑΝ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΑΔΟΥ ΕΝ ΤΟΙΣ ΤΡΑΥΜΑΤΙΑΙΣ ΑΠΟ ΜΑΧΑΙΡΑΣ, ΚΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ, ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΥΠΟ ΤΗΝ ΣΚΕΠΗΝ ΑΥΤΟΥ, ΕΝ ΜΕΣΩ ΤΗΣ ΖΩΗΣ ΑΥΤΩΝ ΑΠΩΛΟΝΤΟ.

ΙΕΖ. 31,18 ΤΙΝΙ ΩΜΟΙΩΘΗΣ; ΚΑΤΑΒΗΘΙ ΚΑΙ ΚΑΤΑΒΙΒΑΣΘΗΤΙ ΜΕΤΑ ΤΩΝ ΞΥΛΩΝ ΤΗΣ ΤΡΥΦΗΣ ΕΙΣ ΓΗΣ ΒΑΘΟΣ· ΕΝ ΜΕΣΩ ΑΠΕΡΙΤΜΗΤΩΝ ΚΟΙΜΗΘΗΣΗ ΜΕΤΑ ΤΡΑΥΜΑΤΙΩΝ ΜΑΧΑΙΡΑΣ. ΟΥΤΩΣ ΦΑΡΑΩ ΚΑΙ ΤΟ ΠΛΗΘΟΣ ΤΗΣ ΙΣΧΥΟΣ ΑΥΤΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 32

ΙΕΖ. 32,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΝΔΕΚΑΤΩ ΕΤΕΙ, ΕΝ ΤΩ ΔΩΔΕΚΑΤΩ ΜΗΝΙ, ΜΙΑ ΤΟΥ ΜΗΝΟΣ, ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 32,2 ΥΙΕ ΑΝΘΡΩΠΟΥ ΛΑΒΕ ΘΡΗΝΟΝ ΕΠΙ ΦΑΡΑΩ ΒΑΣΙΛΕΑ ΑΙΓΥΠΤΟΥ ΚΑΙ ΕΡΕΙΣ ΑΥΤΩ· ΛΕΟΝΤΙ ΕΘΝΩΝ ΩΜΟΙΩΘΗΣ ΚΑΙ ΣΥ ΩΣ ΔΡΑΚΩΝ Ο ΕΝ ΤΗ ΘΑΛΑΣΣΗ ΚΑΙ ΕΚΕΡΑΤΙΖΕΣ ΤΟΙΣ ΠΟΤΑΜΟΙΣ ΣΟΥ ΚΑΙ ΕΤΑΡΑΣΣΕΣ ΥΔΩΡ ΤΟΙΣ ΠΟΣΙ ΣΟΥ ΚΑΙ ΚΑΤΕΠΑΤΕΙΣ ΤΟΥΣ ΠΟΤΑΜΟΥΣ ΣΟΥ.

ΙΕΖ. 32,3 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΙ ΠΕΡΙΒΑΛΩ ΕΠΙ ΣΕ ΔΙΚΤΥΑ ΛΑΩΝ ΠΟΛΛΩΝ ΚΑΙ ΑΝΑΞΩ ΣΕ ΕΝ ΤΩ ΑΓΚΙΣΤΡΩ ΜΟΥ

ΙΕΖ. 32,4 ΚΑΙ ΕΚΤΕΝΩ ΣΕ ΕΠΙ ΤΗΝ ΓΗΝ· ΠΕΔΙΑ ΠΛΗΣΘΗΣΕΤΑΙ ΣΟΥ, ΚΑΙ ΕΠΙΚΑΘΙΩ ΕΠΙ ΣΕ ΠΑΝΤΑ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΕΜΠΛΗΣΩ ΕΚ ΣΟΥ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΠΑΣΗΣ ΤΗΣ ΓΗΣ,

ΙΕΖ. 32,5 ΚΑΙ ΔΩΣΩ ΤΑΣ ΣΑΡΚΑΣ ΣΟΥ ΕΠΙ ΤΑ ΟΡΗ ΚΑΙ ΕΜΠΛΗΣΩ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΣΟΥ,

ΙΕΖ. 32,6 ΚΑΙ ΠΟΤΙΣΘΗΣΕΤΑΙ Η ΓΗ ΑΠΟ ΤΩΝ ΠΡΟΧΩΡΗΜΑΤΩΝ ΣΟΥ ΑΠΟ ΤΟΥ ΠΛΗΘΟΥΣ ΣΟΥ ΕΠΙ ΤΩΝ ΟΡΕΩΝ, ΦΑΡΑΓΓΑΣ ΕΜΠΛΗΣΩ ΑΠΟ ΣΟΥ.

ΙΕΖ. 32,7 ΚΑΙ ΚΑΤΑΚΑΛΥΨΩ ΕΝ ΤΩ ΣΒΕΣΘΗΝΑΙ ΣΕ ΟΥΡΑΝΟΝ ΚΑΙ ΣΥΣΚΟΤΑΣΩ ΤΑ ΑΣΤΡΑ ΑΥΤΟΥ, ΗΛΙΟΝ ΕΝ ΝΕΦΕΛΗ ΚΑΛΥΨΩ, ΚΑΙ ΣΕΛΗΝΗ ΟΥ ΜΗ ΦΑΝΗ ΤΟ ΦΩΣ ΑΥΤΗΣ·

ΙΕΖ. 32,8 ΠΑΝΤΑ ΤΑ ΦΑΙΝΟΝΤΑ ΦΩΣ ΕΝ ΤΩ ΟΥΡΑΝΩ ΣΥΣΚΟΤΑΣΟΥΣΙΝ ΕΠΙ ΣΕ, ΚΑΙ ΔΩΣΩ ΣΚΟΤΟΣ ΕΠΙ ΤΗΝ ΓΗΝ ΣΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ.

ΙΕΖ. 32,9 ΚΑΙ ΠΑΡΟΡΓΙΩ ΚΑΡΔΙΑΝ ΛΑΩΝ ΠΟΛΛΩΝ, ΗΝΙΚΑ ΑΝ ΑΓΩ ΑΙΧΜΑΛΩΣΙΑΝ ΣΟΥ ΕΙΣ ΤΑ ΕΘΝΗ, ΕΙΣ ΓΗΝ, ΗΝ ΟΥΚ ΕΓΝΩΣ.

ΙΕΖ. 32,10 ΚΑΙ ΣΤΥΓΝΑΣΟΥΣΙΝ ΕΠΙ ΣΕ ΕΘΝΗ ΠΟΛΛΑ, ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΑΥΤΩΝ ΕΚΣΤΑΣΕΙ ΕΚΣΤΗΣΟΝΤΑΙ ΕΝ ΤΩ ΠΕΤΑΣΘΑΙ ΤΗΝ ΡΟΜΦΑΙΑΝ ΜΟΥ ΕΠΙ ΠΡΟΣΩΠΑ ΑΥΤΩΝ, ΠΡΟΣΔΕΧΟΜΕΝΟΙ ΤΗΝ ΠΤΩΣΙΝ ΑΥΤΩΝ ΑΦ' ΗΜΕΡΑΣ ΠΤΩΣΕΩΣ ΣΟΥ.

ΙΕΖ. 32,11 ΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΡΟΜΦΑΙΑ ΒΑΣΙΛΕΩΣ ΒΑΒΥΛΩΝΟΣ ΗΞΕΙ ΣΟΙ,

ΙΕΖ. 32,12 ΕΝ ΜΑΧΑΙΡΑΙΣ ΓΙΓΑΝΤΩΝ, ΚΑΙ ΚΑΤΑΒΑΛΩ ΤΗΝ ΙΣΧΥΝ ΣΟΥ· ΛΟΙΜΟΙ ΑΠΟ ΕΘΝΩΝ ΠΑΝΤΕΣ, ΚΑΙ ΑΠΟΛΟΥΣΙ ΤΗΝ ΥΒΡΙΝ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΣΥΝΤΡΙΒΗΣΕΤΑΙ ΠΑΣΑ Η ΙΣΧΥΣ ΑΥΤΗΣ.

ΙΕΖ. 32,13 ΚΑΙ ΑΠΟΛΩ ΠΑΝΤΑ ΤΑ ΚΤΗΝΗ ΑΥΤΗΣ ΑΦ' ΥΔΑΤΟΣ ΠΟΛΛΟΥ, ΚΑΙ ΟΥ ΜΗ ΤΑΡΑΞΗ ΑΥΤΟ ΠΟΥΣ ΑΝΘΡΩΠΟΥ ΕΤΙ, ΚΑΙ ΙΧΝΟΣ ΚΤΗΝΩΝ ΟΥ ΜΗ ΚΑΤΑΠΑΤΗΣΗ ΑΥΤΟ.

ΙΕΖ. 32,14 ΟΥΤΩΣ ΤΟΤΕ ΗΣΥΧΑΣΕΙ ΤΑ ΥΔΑΤΑ ΑΥΤΩΝ, ΚΑΙ ΟΙ ΠΟΤΑΜΟΙ ΑΥΤΩΝ ΩΣ ΕΛΑΙΟΝ ΠΟΡΕΥΣΟΝΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖ. 32,15 ΟΤΑΝ ΔΩ ΑΙΓΥΠΤΟΝ ΕΙΣ ΑΠΩΛΕΙΑΝ ΚΑΙ ΕΡΗΜΩΘΗ Η ΓΗ ΣΥΝ ΤΗ ΠΛΗΡΩΣΕΙ ΑΥΤΗΣ, ΟΤΑΝ ΔΙΑΣΠΕΙΡΩ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΑΥΤΗ, ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΙΕΖ. 32,16 ΘΡΗΝΟΣ ΕΣΤΙ ΚΑΙ ΘΡΗΝΗΣΕΙΣ ΑΥΤΟΝ, ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΤΩΝ ΕΘΝΩΝ ΘΡΗΝΗΣΟΥΣΙΝ ΑΥΤΟΝ· ΕΠ' ΑΙΓΥΠΤΟΝ ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΙΣΧΥΝ ΑΥΤΗΣ ΘΡΗΝΗΣΟΥΣΙΝ ΑΥΤΗΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ.

ΙΕΖ. 32,17 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΔΩΔΕΚΑΤΩ ΕΤΕΙ ΤΟΥ ΠΡΩΤΟΥ ΜΗΝΟΣ, ΠΕΝΤΕΚΑΙΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ, ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 32,18 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΘΡΗΝΗΣΟΝ ΕΠΙ ΤΗΝ ΙΣΧΥΝ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΚΑΤΑΒΙΒΑΣΟΥΣΙΝ ΑΥΤΗΣ ΤΑΣ ΘΥΓΑΤΕΡΑΣ ΤΑ ΕΘΝΗ ΝΕΚΡΑΣ ΕΙΣ ΤΟ ΒΑΘΟΣ ΤΗΣ ΓΗΣ, ΠΡΟΣ ΤΟΥΣ ΚΑΤΑΒΑΙΝΟΝΤΑΣ ΕΙΣ ΒΟΘΡΟΝ.

ΙΕΖ. 32,19 ΕΝ ΜΕΣΩ ΜΑΧΑΙΡΑΣ ΤΡΑΥΜΑΤΙΩΝ ΠΕΣΟΥΝΤΑΙ ΜΕΤ' ΑΥΤΟΥ,

ΙΕΖ. 32,20 ΚΑΙ ΚΟΙΜΗΘΗΣΕΤΑΙ ΠΑΣΑ Η ΙΣΧΥΣ ΑΥΤΟΥ.

ΙΕΖ. 32,21 ΚΑΙ ΕΡΟΥΣΙ ΣΟΙ ΟΙ ΓΙΓΑΝΤΕΣ· ΕΝ ΒΑΘΕΙ ΒΟΘΡΟΥ ΓΙΝΟΥ, ΤΙΝΟΣ ΚΡΕΙΤΤΩΝ ΕΙ; ΚΑΤΑΒΗΘΙ ΚΑΙ ΚΟΙΜΗΘΗΤΙ ΜΕΤΑ ΑΠΕΡΙΤΜΗΤΩΝ ΕΝ ΜΕΣΩ ΤΡΑΥΜΑΤΙΩΝ ΜΑΧΑΙΡΑΣ.

ΙΕΖ. 32,22 ΕΚΕΙ ΑΣΣΟΥΡ ΚΑΙ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΑΥΤΟΥ, ΠΑΝΤΕΣ ΤΡΑΥΜΑΤΙΑΙ ΕΚΕΙ ΕΔΟΘΗΣΑΝ, ΚΑΙ Η ΤΑΦΗ ΑΥΤΩΝ ΕΝ ΒΑΘΕΙ ΒΟΘΡΟΥ, ΚΑΙ ΕΓΕΝΗΘΗ Η ΣΥΝΑΓΩΓΗ ΑΥΤΟΥ ΠΕΡΙΚΥΚΛΩ ΤΟΥ ΜΝΗΜΑΤΟΣ ΑΥΤΟΥ, ΠΑΝΤΕΣ ΟΙ ΤΡΑΥΜΑΤΙΑΙ ΟΙ ΠΕΠΤΩΚΟΤΕΣ ΜΑΧΑΙΡΑ,

ΙΕΖ. 32,23 ΟΙ ΔΟΝΤΕΣ ΤΟΝ ΦΟΒΟΝ ΑΥΤΩΝ ΕΠΙ ΓΗΣ ΖΩΗΣ.

ΙΕΖ. 32,24 ΕΚΕΙ ΑΙΛΑΜ ΚΑΙ ΠΑΣΑ Η ΔΥΝΑΜΙΣ ΑΥΤΟΥ ΠΕΡΙΚΥΚΛΩ ΤΟΥ ΜΝΗΜΑΤΟΣ ΑΥΤΟΥ, ΠΑΝΤΕΣ ΟΙ ΤΡΑΥΜΑΤΙΑΙ ΟΙ ΠΕΠΤΩΚΟΤΕΣ ΜΑΧΑΙΡΑ ΚΑΙ ΚΑΤΑΒΑΙΝΟΝΤΕΣ ΑΠΕΡΙΤΜΗΤΟΙ ΕΙΣ ΓΗΣ ΒΑΘΟΣ, ΟΙ ΔΕΔΩΚΟΤΕΣ ΑΥΤΩΝ ΦΟΒΟΝ ΕΠΙ ΓΗΣ ΖΩΗΣ ΚΑΙ ΕΛΑΒΟΣΑΝ ΤΗΝ ΒΑΣΑΝΟΝ ΑΥΤΩΝ ΜΕΤΑ ΤΩΝ ΚΑΤΑΒΑΙΝΟΝΤΩΝ ΕΙΣ ΒΟΘΡΟΝ

ΙΕΖ. 32,25 ΕΝ ΜΕΣΩ ΤΡΑΥΜΑΤΙΩΝ.

ΙΕΖ. 32,26 ΕΚΕΙ ΕΔΟΘΗΣΑΝ ΜΟΣΟΧ ΚΑΙ ΘΟΒΕΛ ΚΑΙ ΠΑΣΑ Η ΙΣΧΥΣ ΑΥΤΩΝ ΠΕΡΙΚΥΚΛΩ ΤΟΥ ΜΝΗΜΑΤΟΣ ΑΥΤΟΥ, ΠΑΝΤΕΣ ΤΡΑΥΜΑΤΙΑΙ ΑΥΤΟΥ, ΠΑΝΤΕΣ ΑΠΕΡΙΤΜΗΤΟΙ ΤΡΑΥΜΑΤΙΑΙ ΑΠΟ ΜΑΧΑΙΡΑΣ, ΟΙ ΔΕΔΩΚΟΤΕΣ ΤΟΝ ΦΟΒΟΝ ΑΥΤΩΝ ΕΠΙ ΓΗΣ ΖΩΗΣ.

ΙΕΖ. 32,27 ΚΑΙ ΕΚΟΙΜΗΘΗΣΑΝ ΜΕΤΑ ΤΩΝ ΓΙΓΑΝΤΩΝ ΤΩΝ ΠΕΠΤΩΚΟΤΩΝ ΑΠ' ΑΙΩΝΟΣ, ΟΙ ΚΑΤΕΒΗΣΑΝ ΕΙΣ ΑΔΟΥ ΕΝ ΟΠΛΟΙΣ ΠΟΛΕΜΙΚΟΙΣ ΚΑΙ ΕΘΗΚΑΝ ΤΑΣ ΜΑΧΑΙΡΑΣ ΑΥΤΩΝ ΥΠΟ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ· ΚΑΙ ΕΓΕΝΗΘΗΣΑΝ ΑΙ ΑΝΟΜΙΑΙ ΑΥΤΩΝ ΕΠΙ ΤΩΝ ΟΣΤΕΩΝ ΑΥΤΩΝ, ΟΤΙ ΕΞΕΦΟΒΗΣΑΝ ΓΙΓΑΝΤΑΣ ΕΝ ΓΗ ΖΩΗΣ.

ΙΕΖ. 32,28 ΚΑΙ ΣΥ ΕΝ ΜΕΣΩ ΑΠΕΡΙΤΜΗΤΩΝ ΚΟΙΜΗΘΗΣΗ ΜΕΤΑ ΤΕΤΡΑΥΜΑΤΙΣΜΕΝΩΝ ΜΑΧΑΙΡΑ.

ΙΕΖ. 32,29 ΕΚΕΙ ΕΔΟΘΗΣΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΑΣΣΟΥΡ ΟΙ ΔΟΝΤΕΣ ΤΗΝ ΙΣΧΥΝ ΑΥΤΟΥ ΕΙΣ ΤΡΑΥΜΑ ΜΑΧΑΙΡΑΣ· ΟΥΤΟΙ ΜΕΤΑ ΤΡΑΥΜΑΤΙΩΝ ΕΚΟΙΜΗΘΗΣΑΝ, ΜΕΤΑ ΚΑΤΑΒΑΙΝΟΝΤΩΝ ΕΙΣ ΒΟΘΡΟΝ.

ΙΕΖ. 32,30 ΕΚΕΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΟΥ ΒΟΡΡΑ ΠΑΝΤΕΣ ΣΤΡΑΤΗΓΟΙ ΑΣΣΟΥΡ, ΟΙ ΚΑΤΑΒΑΙΝΟΝΤΕΣ ΤΡΑΥΜΑΤΙΑΙ, ΣΥΝ ΤΩ ΦΟΒΩ ΑΥΤΩΝ ΚΑΙ ΤΗ ΙΣΧΥΪ ΑΥΤΩΝ ΕΚΟΙΜΗΘΗΣΑΝ ΑΠΕΡΙΤΜΗΤΟΙ ΜΕΤΑ ΤΡΑΥΜΑΤΙΩΝ ΜΑΧΑΙΡΑΣ ΚΑΙ ΑΠΗΝΕΓΚΑΝ ΤΗΝ ΒΑΣΑΝΟΝ ΑΥΤΩΝ ΜΕΤΑ ΤΩΝ ΚΑΤΑΒΑΙΝΟΝΤΩΝ ΕΙΣ ΒΟΘΡΟΝ.

ΙΕΖ. 32,31 ΕΚΕΙΝΟΥΣ ΟΨΕΤΑΙ ΒΑΣΙΛΕΥΣ ΦΑΡΑΩ ΚΑΙ ΠΑΡΑΚΛΗΘΗΣΕΤΑΙ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΙΣΧΥΝ ΑΥΤΩΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ.

ΙΕΖ. 32,32 ΟΤΙ ΔΕΔΩΚΑ ΤΟΝ ΦΟΒΟΝ ΑΥΤΟΥ ΕΠΙ ΓΗΣ ΖΩΗΣ, ΚΑΙ ΚΟΙΜΗΘΗΣΕΤΑΙ ΕΝ ΜΕΣΩ ΑΠΕΡΙΤΜΗΤΩΝ ΜΕΤΑ ΤΡΑΥΜΑΤΙΩΝ ΜΑΧΑΙΡΑΣ, ΦΑΡΑΩ ΚΑΙ ΠΑΝ ΤΟ ΠΛΗΘΟΣ ΑΥΤΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 33

ΙΕΖ. 33,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 33,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΛΑΛΗΣΟΝ ΤΟΙΣ ΥΙΟΙΣ ΤΟΥ ΛΑΟΥ ΣΟΥ ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΓΗ, ΕΦ' ΗΝ ΑΝ ΕΠΑΓΩ ΡΟΜΦΑΙΑΝ, ΚΑΙ ΛΑΒΗ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΑΝΘΡΩΠΟΝ ΕΝΑ ΕΞ ΑΥΤΩΝ ΚΑΙ ΔΩΣΙΝ ΑΥΤΟΝ ΕΑΥΤΟΙΣ ΕΙΣ ΣΚΟΠΟΝ,

ΙΕΖ. 33,3 ΚΑΙ ΙΔΗ ΤΗΝ ΡΟΜΦΑΙΑΝ ΕΡΧΟΜΕΝΗΝ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΣΑΛΠΙΣΗ ΤΗ ΣΑΛΠΙΓΓΙ ΚΑΙ ΣΗΜΑΝΗ ΤΩ ΛΑΩ,

ΙΕΖ. 33,4 ΚΑΙ ΑΚΟΥΣΗ Ο ΑΚΟΥΣΑΣ ΤΗΝ ΦΩΝΗΝ ΤΗΣ ΣΑΛΠΙΓΓΟΣ ΚΑΙ ΜΗ ΦΥΛΑΞΗΤΑΙ, ΚΑΙ ΕΠΕΛΘΗ Η ΡΟΜΦΑΙΑ ΚΑΙ ΚΑΤΑΛΑΒΗ ΑΥΤΟΝ, ΤΟ ΑΙΜΑ ΑΥΤΟΥ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ ΕΣΤΑΙ·

ΙΕΖ. 33,5 ΟΤΙ ΤΗΝ ΦΩΝΗΝ ΤΗΣ ΣΑΛΠΙΓΓΟΣ ΑΚΟΥΣΑΣ ΟΥΚ ΕΦΥΛΑΞΑΤΟ, ΤΟ ΑΙΜΑ ΑΥΤΟΥ ΕΠ' ΑΥΤΟΥ ΕΣΤΑΙ, ΚΑΙ ΟΥΤΟΣ ΟΤΙ ΕΦΥΛΑΞΑΤΟ, ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΕΞΕΙΛΑΤΟ.

ΙΕΖ. 33,6 ΚΑΙ Ο ΣΚΟΠΟΣ, ΕΑΝ ΙΔΗ ΤΗΝ ΡΟΜΦΑΙΑΝ ΕΡΧΟΜΕΝΗΝ ΚΑΙ ΜΗ ΣΗΜΑΝΗ ΤΗ ΣΑΛΠΙΓΓΙ, ΚΑΙ Ο ΛΑΟΣ ΜΗ ΦΥΛΑΞΗΤΑΙ, ΚΑΙ ΕΛΘΟΥΣΑ Η ΡΟΜΦΑΙΑ ΛΑΒΗ ΕΞ ΑΥΤΩΝ ΨΥΧΗΝ, ΑΥΤΗ ΔΙΑ ΤΗΝ ΑΥΤΗΣ ΑΝΟΜΙΑΝ ΕΛΗΦΘΗ, ΚΑΙ ΤΟ ΑΙΜΑ ΕΚ ΧΕΙΡΟΣ ΤΟΥ ΣΚΟΠΟΥ ΕΚΖΗΤΗΣΩ.

ΙΕΖ. 33,7 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΣΚΟΠΟΝ ΔΕΔΩΚΑ ΣΕ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ, ΚΑΙ ΑΚΟΥΣΗ ΕΚ ΣΤΟΜΑΤΟΣ ΜΟΥ ΛΟΓΟΝ.

ΙΕΖ. 33,8 ΕΝ ΤΩ ΕΙΠΕΙΝ ΜΕ ΤΩ ΑΜΑΡΤΩΛΩ· ΘΑΝΑΤΩ ΘΑΝΑΤΩΘΗΣΗ, ΚΑΙ ΜΗ ΛΑΛΗΣΗΣ ΤΟΥ ΦΥΛΑΞΑΣΘΑΙ ΤΟΝ ΑΣΕΒΗ ΑΠΟ ΤΗΣ ΟΔΟΥ ΑΥΤΟΥ, ΑΥΤΟΣ Ο ΑΝΟΜΟΣ ΤΗ ΑΝΟΜΙΑ ΑΥΤΟΥ ΑΠΟΘΑΝΕΙΤΑΙ, ΤΟ ΔΕ ΑΙΜΑ ΑΥΤΟΥ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ ΕΚΖΗΤΗΣΩ.

ΙΕΖ. 33,9 ΣΥ ΔΕ ΕΑΝ ΠΡΟΑΠΑΓΓΕΙΛΗΣ ΤΩ ΑΣΕΒΕΙ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ ΤΟΥ ΑΠΟΣΤΡΕΨΑΙ ΑΠ' ΑΥΤΗΣ, ΚΑΙ ΜΗ ΑΠΟΣΤΡΕΨΗ ΑΠΟ ΤΗΣ ΟΔΟΥ ΑΥΤΟΥ, ΟΥΤΟΣ ΤΗ ΑΣΕΒΕΙΑ ΑΥΤΟΥ ΑΠΟΘΑΝΕΙΤΑΙ, ΚΑΙ ΣΥ ΤΗΝ ΨΥΧΗΝ ΣΕΑΥΤΟΥ ΕΞΗΡΗΣΑΙ. -

ΙΕΖ. 33,10 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΕΙΠΟΝ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ· ΟΥΤΩΣ ΕΛΑΛΗΣΑΤΕ ΛΕΓΟΝΤΕΣ· ΑΙ ΠΛΑΝΑΙ ΗΜΩΝ ΚΑΙ ΑΙ ΑΝΟΜΙΑΙ ΗΜΩΝ ΕΦ' ΗΜΙΝ ΕΙΣΙ ΚΑΙ ΕΝ ΑΥΤΑΙΣ ΗΜΕΙΣ ΤΗΚΟΜΕΘΑ· ΚΑΙ ΠΩΣ ΖΗΣΟΜΕΘΑ;

ΙΕΖ. 33,11 ΕΙΠΟΝ ΑΥΤΟΙΣ· ΖΩ ΕΓΩ, ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΥ ΒΟΥΛΟΜΑΙ ΤΟΝ ΘΑΝΑΤΟΝ ΤΟΥ ΑΣΕΒΟΥΣ ΩΣ ΤΟ ΑΠΟΣΤΡΕΨΑΙ ΤΟΝ ΑΣΕΒΗ ΑΠΟ ΤΗΣ ΟΔΟΥ ΑΥΤΟΥ ΚΑΙ ΖΗΝ ΑΥΤΟΝ. ΑΠΟΣΤΡΟΦΗ ΑΠΟΣΤΡΕΨΑΤΕ ΑΠΟ ΤΗΣ ΟΔΟΥ ΥΜΩΝ· ΚΑΙ ΙΝΑΤΙ ΑΠΟΘΝΗΣΚΕΤΕ, ΟΙΚΟΣ ΙΣΡΑΗΛ;

ΙΕΖ. 33,12 ΕΙΠΟΝ ΠΡΟΣ ΤΟΥΣ ΥΙΟΥΣ ΤΟΥ ΛΑΟΥ ΣΟΥ· ΔΙΚΑΙΟΣΥΝΗ ΔΙΚΑΙΟΥ ΟΥ ΜΗ ΕΞΕΛΕΙΤΑΙ ΑΥΤΟΝ ΕΝ Η ΑΝ ΗΜΕΡΑ ΠΛΑΝΗΘΗ, ΚΑΙ ΑΝΟΜΙΑ ΑΣΕΒΟΥΣ ΟΥ ΜΗ ΚΑΚΩΣΗ ΑΥΤΟΝ ΕΝ Η ΑΝ ΗΜΕΡΑ ΑΠΟΣΤΡΕΨΗ ΑΠΟ ΤΗΣ ΑΝΟΜΙΑΣ ΑΥΤΟΥ· ΚΑΙ ΔΙΚΑΙΟΣ ΟΥ ΜΗ ΔΥΝΗΤΑΙ ΣΩΘΗΝΑΙ.

ΙΕΖ. 33,13 ΕΝ ΤΩ ΕΙΠΕΙΝ ΜΕ ΤΩ ΔΙΚΑΙΩ· ΟΥΤΟΣ ΠΕΠΟΙΘΕΝ ΕΠΙ ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΑΥΤΟΥ, ΚΑΙ ΠΟΙΗΣΕΙ ΑΝΟΜΙΑΝ, ΠΑΣΑΙ ΑΙ ΔΙΚΑΙΟΣΥΝΑΙ ΑΥΤΟΥ ΟΥ ΜΗ ΑΝΑΜΝΗΣΘΩΣΙΝ· ΕΝ ΤΗ ΑΔΙΚΙΑ ΑΥΤΟΥ, Η ΕΠΟΙΗΣΕΝ, ΕΝ ΑΥΤΗ ΑΠΟΘΑΝΕΙΤΑΙ.

ΙΕΖ. 33,14 ΚΑΙ ΕΝ ΤΩ ΕΙΠΕΙΝ ΜΕ ΤΩ ΑΣΕΒΕΙ· ΘΑΝΑΤΩ ΘΑΝΑΤΩΘΗΣΗ, ΚΑΙ ΑΠΟΣΤΡΕΨΕΙ ΑΠΟ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΟΥ ΚΑΙ ΠΟΙΗΣΕΙ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ

ΙΕΖ. 33,15 ΚΑΙ ΕΝΕΧΥΡΑΣΜΑ ΑΠΟΔΩ ΚΑΙ ΑΡΠΑΓΜΑ ΑΠΟΤΙΣΕΙ, ΕΝ ΠΡΟΣΤΑΓΜΑΣΙ ΖΩΗΣ ΔΙΑΠΟΡΕΥΗΤΑΙ ΤΟΥ ΜΗ ΠΟΙΗΣΑΙ ΑΔΙΚΟΝ, ΖΩΗ ΖΗΣΕΤΑΙ ΚΑΙ ΟΥ ΜΗ ΑΠΟΘΑΝΗ.

ΙΕΖ. 33,16 ΠΑΣΑΙ ΑΙ ΑΜΑΡΤΙΑΙ ΑΥΤΟΥ, ΑΣ ΗΜΑΡΤΕΝ, ΟΥ ΜΗ ΑΝΑΜΝΗΣΘΩΣΙΝ, ΟΤΙ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΕΠΟΙΗΣΕΝ, ΕΝ ΑΥΤΟΙΣ ΖΗΣΕΤΑΙ.

ΙΕΖ. 33,17 ΚΑΙ ΕΡΟΥΣΙΝ ΟΙ ΥΙΟΙ ΤΟΥ ΛΑΟΥ ΣΟΥ· ΟΥΚ ΕΥΘΕΙΑ Η ΟΔΟΣ ΤΟΥ ΚΥΡΙΟΥ· ΚΑΙ ΑΥΤΗ Η ΟΔΟΣ ΑΥΤΩΝ ΟΥΚ ΕΥΘΕΙΑ.

ΙΕΖ. 33,18 ΕΝ ΤΩ ΑΠΟΣΤΡΕΨΑΙ ΔΙΚΑΙΟΝ ΑΠΟ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΑΥΤΟΥ ΚΑΙ ΠΟΙΗΣΕΙ ΑΝΟΜΙΑΣ, ΚΑΙ ΑΠΟΘΑΝΕΙΤΑΙ ΕΝ ΑΥΤΑΙΣ·

ΙΕΖ. 33,19 ΚΑΙ ΕΝ ΤΩ ΑΠΟΣΤΡΕΨΑΙ ΤΟΝ ΑΜΑΡΤΩΛΟΝ ΑΠΟ ΤΗΣ ΑΝΟΜΙΑΣ ΑΥΤΟΥ ΚΑΙ ΠΟΙΗΣΕΙ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ, ΕΝ ΑΥΤΟΙΣ ΑΥΤΟΣ ΖΗΣΕΤΑΙ.

ΙΕΖ. 33,20 ΚΑΙ ΤΟΥΤΟ ΕΣΤΙΝ, Ο ΕΙΠΑΤΕ· ΟΥΚ ΕΥΘΕΙΑ Η ΟΔΟΣ ΚΥΡΙΟΥ· ΕΚΑΣΤΟΝ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ ΚΡΙΝΩ ΥΜΑΣ, ΟΙΚΟΣ ΙΣΡΑΗΛ.

ΙΕΖ. 33,21 ΚΑΙ ΕΓΕΝΗΘΗ ΕΝ ΤΩ ΔΩΔΕΚΑΤΩ ΕΤΕΙ, ΕΝ ΤΩ ΔΩΔΕΚΑΤΩ ΜΗΝΙ, ΠΕΜΠΤΗ ΤΟΥ ΜΗΝΟΣ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΗΜΩΝ, ΗΛΘΕ ΠΡΟΣ ΜΕ Ο ΑΝΑΣΩΘΕΙΣ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ ΛΕΓΩΝ· ΕΑΛΩ Η ΠΟΛΙΣ.

ΙΕΖ. 33,22 ΚΑΙ ΧΕΙΡ ΚΥΡΙΟΥ ΕΓΕΝΗΘΗ ΕΠ' ΕΜΕ ΕΣΠΕΡΑΣ ΠΡΙΝ ΕΛΘΕΙΝ ΑΥΤΟΝ ΚΑΙ ΗΝΟΙΞΕ ΜΟΥ ΤΟ ΣΤΟΜΑ, ΕΩΣ ΗΛΘΕ ΠΡΟΣ ΜΕ ΤΟ ΠΡΩΪ, ΚΑΙ ΑΝΟΙΧΘΕΝ ΤΟ ΣΤΟΜΑ ΜΟΥ ΟΥ ΣΥΝΕΣΧΕΘΗ ΕΤΙ.

ΙΕΖ. 33,23 ΚΑΙ ΕΓΕΝΗΘΗ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 33,24 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΑΣ ΗΡΗΜΩΜΕΝΑΣ ΕΠΙ ΤΗΣ ΓΗΣ ΤΟΥ ΙΣΡΑΗΛ ΛΕΓΟΥΣΙΝ· ΕΙΣ ΗΝ ΑΒΡΑΑΜ ΚΑΙ ΚΑΤΕΣΧΕ ΤΗΝ ΓΗΝ, ΚΑΙ ΗΜΕΙΣ ΠΛΕΙΟΥΣ ΕΣΜΕΝ, ΗΜΙΝ ΔΕΔΟΤΑΙ Η ΓΗ ΕΙΣ ΚΑΤΑΣΧΕΣΙΝ.

ΙΕΖ. 33,25 ΔΙΑ ΤΟΥΤΟ ΕΙΠΟΝ ΑΥΤΟΙΣ·

ΙΕΖ. 33,27 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΖΩ ΕΓΩ, ΕΙ ΜΗΝ ΟΙ ΕΝ ΤΑΙΣ ΗΡΗΜΩΜΕΝΑΙΣ ΜΑΧΑΙΡΑ ΠΕΣΟΥΝΤΑΙ, ΚΑΙ ΟΙ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΟΥ ΠΕΔΙΟΥ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΟΥ ΑΓΡΟΥ ΔΟΘΗΣΟΝΤΑΙ ΕΙΣ ΚΑΤΑΒΡΩΜΑ, ΚΑΙ ΤΟΥΣ ΕΝ ΤΑΙΣ ΤΕΤΕΙΧΙΣΜΕΝΑΙΣ ΚΑΙ ΤΟΥΣ ΕΝ ΤΟΙΣ ΣΠΗΛΑΙΟΙΣ ΘΑΝΑΤΩ ΑΠΟΚΤΕΝΩ.

ΙΕΖ. 33,28 ΚΑΙ ΔΩΣΩ ΤΗΝ ΓΗΝ ΕΡΗΜΟΝ, ΚΑΙ ΑΠΟΛΕΙΤΑΙ Η ΥΒΡΙΣ ΤΗΣ ΙΣΧΥΟΣ ΑΥΤΗΣ, ΚΑΙ ΕΡΗΜΩΘΗΣΕΤΑΙ ΤΑ ΟΡΗ ΤΟΥ ΙΣΡΑΗΛ ΔΙΑ ΤΟ ΜΗ ΕΙΝΑΙ ΔΙΑΠΟΡΕΥΟΜΕΝΟΝ.

ΙΕΖ. 33,29 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ· ΚΑΙ ΠΟΙΗΣΩ ΤΗΝ ΓΗΝ ΑΥΤΩΝ ΕΡΗΜΟΝ, ΚΑΙ ΕΡΗΜΩΘΗΣΕΤΑΙ ΔΙΑ ΠΑΝΤΑ ΤΑ ΒΔΕΛΥΓΜΑΤΑ ΑΥΤΩΝ, Α ΕΠΟΙΗΣΑΝ.

ΙΕΖ. 33,30 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΟΙ ΥΙΟΙ ΤΟΥ ΛΑΟΥ ΣΟΥ ΟΙ ΛΑΛΟΥΝΤΕΣ ΠΕΡΙ ΣΟΥ ΠΑΡΑ ΤΑ ΤΕΙΧΗ ΚΑΙ ΕΝ ΤΟΙΣ ΠΥΛΩΣΙ ΤΩΝ ΟΙΚΙΩΝ ΚΑΙ ΛΑΛΟΥΣΙΝ ΑΝΘΡΩΠΟΣ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΣΥΝΕΛΘΩΜΕΝ ΚΑΙ ΑΚΟΥΣΩΜΕΝ ΤΑ ΕΚΠΟΡΕΥΟΜΕΝΑ ΠΑΡΑ ΚΥΡΙΟΥ,

ΙΕΖ. 33,31 ΕΡΧΟΝΤΑΙ ΠΡΟΣ ΣΕ, ΩΣ ΣΥΜΠΟΡΕΥΕΤΑΙ ΛΑΟΣ, ΚΑΙ ΚΑΘΗΝΤΑΙ ΕΝΑΝΤΙΟΝ ΣΟΥ ΚΑΙ ΑΚΟΥΟΥΣΙ ΤΑ ΡΗΜΑΤΑ ΣΟΥ, ΚΑΙ ΑΥΤΑ ΟΥ ΜΗ ΠΟΙΗΣΟΥΣΙΝ, ΟΤΙ ΨΕΥΔΟΣ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ, ΚΑΙ ΟΠΙΣΩ ΤΩΝ ΜΙΑΣΜΑΤΩΝ Η ΚΑΡΔΙΑ ΑΥΤΩΝ.

ΙΕΖ. 33,32 ΚΑΙ ΓΙΝΗ ΑΥΤΟΙΣ ΩΣ ΦΩΝΗ ΨΑΛΤΗΡΙΟΥ ΗΔΥΦΩΝΟΥ, ΕΥΑΡΜΟΣΤΟΥ, ΚΑΙ ΑΚΟΥΣΟΝΤΑΙ ΣΟΥ ΤΑ ΡΗΜΑΤΑ ΚΑΙ ΟΥ ΜΗ ΠΟΙΗΣΟΥΣΙΝ ΑΥΤΑ.

ΙΕΖ. 33,33 ΚΑΙ ΗΝΙΚΑ ΕΑΝ ΕΛΘΗ, ΕΡΟΥΣΙΝ· ΙΔΟΥ ΗΚΕΙ· ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΠΡΟΦΗΤΗΣ ΗΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ.

ΙΕΖΕΚΙΗΛ 34

ΙΕΖ. 34,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 34,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΠΡΟΦΗΤΕΥΣΟΝ ΕΠΙ ΤΟΥΣ ΠΟΙΜΕΝΑΣ ΤΟΥ ΙΣΡΑΗΛ, ΠΡΟΦΗΤΕΥΣΟΝ ΚΑΙ ΕΙΠΟΝ ΤΟΙΣ ΠΟΙΜΕΣΙ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· Ω ΠΟΙΜΕΝΕΣ ΙΣΡΑΗΛ, ΜΗ ΒΟΣΚΟΥΣΙ ΠΟΙΜΕΝΕΣ ΕΑΥΤΟΥΣ; ΟΥ ΤΑ ΠΡΟΒΑΤΑ ΒΟΣΚΟΥΣΙΝ ΟΙ ΠΟΙΜΕΝΕΣ;

ΙΕΖ. 34,3 ΙΔΟΥ ΤΟ ΓΑΛΑ ΚΑΤΕΣΘΕΤΕ ΚΑΙ ΤΑ ΕΡΙΑ ΠΕΡΙΒΑΛΛΕΣΘΕ ΚΑΙ ΤΟ ΠΑΧΥ ΣΦΑΖΕΤΕ ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ ΟΥ ΒΟΣΚΕΤΕ.

ΙΕΖ. 34,4 ΤΟ ΗΣΘΕΝΗΚΟΣ ΟΥΚ ΕΝΙΣΧΥΣΑΤΕ ΚΑΙ ΤΟ ΚΑΚΩΣ ΕΧΟΝ ΟΥΚ ΕΣΩΜΑΤΟΠΟΙΗΣΑΤΕ ΚΑΙ ΤΟ ΣΥΝΤΕΤΡΙΜΜΕΝΟΝ ΟΥ ΚΑΤΕΔΗΣΑΤΕ ΚΑΙ ΤΟ ΠΛΑΝΩΜΕΝΟΝ ΟΥΚ ΕΠΕΣΤΡΕΨΑΤΕ ΚΑΙ ΤΟ ΑΠΟΛΩΛΟΣ ΟΥΚ ΕΖΗΤΗΣΑΤΕ ΚΑΙ ΤΟ ΙΣΧΥΡΟΝ ΚΑΤΗΡΓΑΣΑΣΘΕ ΜΟΧΘΩ.

ΙΕΖ. 34,5 ΚΑΙ ΔΙΕΣΠΑΡΗ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ ΔΙΑ ΤΟ ΜΗ ΕΙΝΑΙ ΠΟΙΜΕΝΑΣ ΚΑΙ ΕΓΕΝΗΘΗ ΕΙΣ ΚΑΤΑΒΡΩΜΑ ΠΑΣΙ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΟΥ ΑΓΡΟΥ.

ΙΕΖ. 34,6 ΚΑΙ ΔΙΕΣΠΑΡΗ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ ΕΝ ΠΑΝΤΙ ΟΡΕΙ ΚΑΙ ΕΠΙ ΠΑΝ ΒΟΥΝΟΝ ΥΨΗΛΟΝ ΚΑΙ ΕΠΙ ΠΡΟΣΩΠΟΥ ΠΑΣΗΣ ΤΗΣ ΓΗΣ ΔΙΕΣΠΑΡΗ, ΚΑΙ ΟΥΚ ΗΝ Ο ΕΚΖΗΤΩΝ ΟΥΔΕ Ο ΑΠΟΣΤΡΕΦΩΝ.

ΙΕΖ. 34,7 ΔΙΑ ΤΟΥΤΟ, ΠΟΙΜΕΝΕΣ, ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ·

ΙΕΖ. 34,8 ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ, ΕΙ ΜΗΝ ΑΝΤΙ ΤΟΥ ΓΕΝΕΣΘΑΙ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ ΕΙΣ ΠΡΟΝΟΜΗΝ ΚΑΙ ΓΕΝΕΣΘΑΙ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ ΕΙΣ ΚΑΤΑΒΡΩΜΑ ΠΑΣΙ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΟΥ ΠΕΔΙΟΥ, ΠΑΡΑ ΤΟ ΜΗ ΕΙΝΑΙ ΠΟΙΜΕΝΑΣ, ΚΑΙ ΟΥΚ ΕΞΕΖΗΤΗΣΑΝ ΟΙ ΠΟΙΜΕΝΕΣ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ, ΚΑΙ ΕΒΟΣΚΗΣΑΝ ΟΙ ΠΟΙΜΕΝΕΣ ΕΑΥΤΟΥΣ, ΤΑ ΔΕ ΠΡΟΒΑΤΑ ΜΟΥ ΟΥΚ ΕΒΟΣΚΗΣΑΝ,

ΙΕΖ. 34,9 ΑΝΤΙ ΤΟΥΤΟΥ, ΠΟΙΜΕΝΕΣ,

ΙΕΖ. 34,10 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΙ ΤΟΥΣ ΠΟΙΜΕΝΑΣ ΚΑΙ ΕΚΖΗΤΗΣΩ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ ΚΑΙ ΑΠΟΣΤΡΕΨΩ ΑΥΤΟΥΣ ΤΟΥ ΜΗ ΠΟΙΜΑΙΝΕΙΝ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ, ΚΑΙ ΟΥ ΒΟΣΚΗΣΟΥΣΙΝ ΕΤΙ ΟΙ ΠΟΙΜΕΝΕΣ ΑΥΤΑ· ΚΑΙ ΕΞΕΛΟΥΜΑΙ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΩΝ. ΚΑΙ ΟΥΚ ΕΣΟΝΤΑΙ ΑΥΤΟΙΣ ΕΤΙ ΕΙΣ ΚΑΤΑΒΡΩΜΑ.

ΙΕΖ. 34,11 ΔΙΟΤΙ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΚΖΗΤΗΣΩ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ ΚΑΙ ΕΠΙΣΚΕΨΟΜΑΙ ΑΥΤΑ.

ΙΕΖ. 34,12 ΩΣΠΕΡ ΖΗΤΕΙ Ο ΠΟΙΜΗΝ ΤΟ ΠΟΙΜΝΙΟΝ ΑΥΤΟΥ ΕΝ ΗΜΕΡΑ, ΟΤΑΝ Η ΓΝΟΦΟΣ ΚΑΙ ΝΕΦΕΛΗ ΕΝ ΜΕΣΩ ΠΡΟΒΑΤΩΝ ΔΙΑΚΕΧΩΡΙΣΜΕΝΩΝ, ΟΥΤΩΣ ΕΚΖΗΤΗΣΩ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ ΚΑΙ ΑΠΕΛΑΣΩ ΑΥΤΑ ΑΠΟ ΠΑΝΤΟΣ ΤΟΠΟΥ, ΟΥ ΔΙΕΣΠΑΡΗΣΑΝ ΕΚΕΙ ΕΝ ΗΜΕΡΑ ΝΕΦΕΛΗΣ ΚΑΙ ΓΝΟΦΟΥ.

ΙΕΖ. 34,13 ΚΑΙ ΕΞΑΞΩ ΑΥΤΟΥΣ ΕΚ ΤΩΝ ΕΘΝΩΝ ΚΑΙ ΣΥΝΑΞΩ ΑΥΤΟΥΣ ΑΠΟ ΤΩΝ ΧΩΡΩΝ ΚΑΙ ΕΙΣΑΞΩ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΩΝ ΚΑΙ ΒΟΣΚΗΣΩ ΑΥΤΟΥΣ ΕΠΙ ΤΑ ΟΡΗ ΙΣΡΑΗΛ ΚΑΙ ΕΝ ΤΑΙΣ ΦΑΡΑΓΞΙ ΚΑΙ ΕΝ ΠΑΣΗ ΚΑΤΟΙΚΙΑ ΤΗΣ ΓΗΣ·

ΙΕΖ. 34,14 ΕΝ ΝΟΜΗ ΑΓΑΘΗ ΒΟΣΚΗΣΩ ΑΥΤΟΥΣ ΚΑΙ ΕΝ ΤΩ ΟΡΕΙ ΤΩ ΥΨΗΛΩ ΙΣΡΑΗΛ ΕΣΟΝΤΑΙ ΑΙ ΜΑΝΔΡΑΙ ΑΥΤΩΝ· ΕΚΕΙ ΚΟΙΜΗΘΗΣΟΝΤΑΙ ΚΑΙ ΕΚΕΙ ΑΝΑΠΑΥΣΟΝΤΑΙ ΕΝ ΤΡΥΦΗ ΑΓΑΘΗ, ΚΑΙ ΕΝ ΝΟΜΗ ΠΙΟΝΙ ΒΟΣΚΗΘΗΣΟΝΤΑΙ ΕΠΙ ΤΩΝ ΟΡΕΩΝ ΙΣΡΑΗΛ.

ΙΕΖ. 34,15 ΕΓΩ ΒΟΣΚΗΣΩ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ ΚΑΙ ΕΓΩ ΑΝΑΠΑΥΣΩ ΑΥΤΑ, ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ. ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ·

ΙΕΖ. 34,16 ΤΟ ΑΠΟΛΩΛΟΣ ΖΗΤΗΣΩ ΚΑΙ ΤΟ ΠΛΑΝΩΜΕΝΟΝ ΕΠΙΣΤΡΕΨΩ ΚΑΙ ΤΟ ΣΥΝΤΕΤΡΙΜΜΕΝΟΝ ΚΑΤΑΔΗΣΩ ΚΑΙ ΤΟ ΕΚΛΕΙΠΟΝ ΕΝΙΣΧΥΣΩ ΚΑΙ ΤΟ ΙΣΧΥΡΟΝ ΦΥΛΑΞΩ ΚΑΙ ΒΟΣΚΗΣΩ ΑΥΤΑ ΜΕΤΑ ΚΡΙΜΑΤΟΣ.

ΙΕΖ. 34,17 ΚΑΙ ΥΜΕΙΣ, ΠΡΟΒΑΤΑ, ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΔΙΑΚΡΙΝΩ ΑΝΑΜΕΣΟΝ ΠΡΟΒΑΤΟΥ ΚΑΙ ΠΡΟΒΑΤΟΥ, ΚΡΙΩΝ ΚΑΙ ΤΡΑΓΩΝ.

ΙΕΖ. 34,18 ΚΑΙ ΟΥΧ ΙΚΑΝΟΝ ΥΜΙΝ ΟΤΙ ΤΗΝ ΚΑΛΗΝ ΝΟΜΗΝ ΕΝΕΜΕΣΘΕ, ΚΑΙ ΤΑ ΚΑΤΑΛΟΙΠΑ ΤΗΣ ΝΟΜΗΣ ΥΜΩΝ ΚΑΤΕΠΑΤΕΙΤΕ ΤΟΙΣ ΠΟΣΙΝ ΥΜΩΝ; ΚΑΙ ΤΟ ΚΑΘΕΣΤΗΚΟΣ ΥΔΩΡ ΕΠΙΝΕΤΕ, ΚΑΙ ΤΟ ΛΟΙΠΟΝ ΤΟΙΣ ΠΟΣΙΝ ΥΜΩΝ ΕΤΑΡΑΣΣΕΤΕ;

ΙΕΖ. 34,19 ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ ΤΑ ΠΑΤΗΜΑΤΑ ΤΩΝ ΠΟΔΩΝ ΥΜΩΝ ΕΝΕΜΟΝΤΟ ΚΑΙ ΤΟ ΤΕΤΑΡΑΓΜΕΝΟΝ ΥΔΩΡ ΥΠΟ ΤΩΝ ΠΟΔΩΝ ΥΜΩΝ ΕΠΙΝΟΝ;

ΙΕΖ. 34,20 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΔΙΑΚΡΙΝΩ ΑΝΑΜΕΣΟΝ ΠΡΟΒΑΤΟΥ ΙΣΧΥΡΟΥ ΚΑΙ ΑΝΑΜΕΣΟΝ ΠΡΟΒΑΤΟΥ ΑΣΘΕΝΟΥΣ.

ΙΕΖ. 34,21 ΕΠΙ ΤΑΙΣ ΠΛΕΥΡΑΙΣ ΚΑΙ ΤΟΙΣ ΩΜΟΙΣ ΥΜΩΝ ΔΙΩΘΕΙΣΘΕ ΚΑΙ ΤΟΙΣ ΚΕΡΑΣΙΝ ΥΜΩΝ ΕΚΕΡΑΤΙΖΕΤΕ ΚΑΙ ΠΑΝ ΤΟ ΕΚΛΕΙΠΟΝ ΕΞΕΘΛΙΒΕΤΕ.

ΙΕΖ. 34,22 ΚΑΙ ΣΩΣΩ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ, ΚΑΙ ΟΥ ΜΗ ΩΣΙΝ ΕΤΙ ΕΙΣ ΠΡΟΝΟΜΗΝ, ΚΑΙ ΚΡΙΝΩ ΑΝΑΜΕΣΟΝ ΚΡΙΟΥ ΠΡΟΣ ΚΡΙΟΝ.

ΙΕΖ. 34,23 ΚΑΙ ΑΝΑΣΤΗΣΩ ΕΠ' ΑΥΤΟΥΣ ΠΟΙΜΕΝΑ ΕΝΑ ΚΑΙ ΠΟΙΜΑΝΕΙ ΑΥΤΟΥΣ, ΤΟΝ ΔΟΥΛΟΝ ΜΟΥ ΔΑΥΙΔ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΩΝ ΠΟΙΜΗΝ·

ΙΕΖ. 34,24 ΚΑΙ ΕΓΩ ΚΥΡΙΟΣ ΕΣΟΜΑΙ ΑΥΤΟΙΣ ΕΙΣ ΘΕΟΝ, ΚΑΙ ΔΑΥΙΔ ΑΡΧΩΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ· ΕΓΩ ΚΥΡΙΟΣ ΕΛΑΛΗΣΑ.

ΙΕΖ. 34,25 ΚΑΙ ΔΙΑΘΗΣΟΜΑΙ ΤΩ ΔΑΥΙΔ ΔΙΑΘΗΚΗΝ ΕΙΡΗΝΗΣ ΚΑΙ ΑΦΑΝΙΩ ΘΗΡΙΑ ΠΟΝΗΡΑ ΑΠΟ ΤΗΣ ΓΗΣ, ΚΑΙ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΝ ΤΗ ΕΡΗΜΩ ΚΑΙ ΥΠΝΩΣΟΥΣΙΝ ΕΝ ΤΟΙΣ ΔΡΥΜΟΙΣ.

ΙΕΖ. 34,26 ΚΑΙ ΔΩΣΩ ΑΥΤΟΥΣ ΠΕΡΙΚΥΚΛΩ ΤΟΥ ΟΡΟΥΣ ΜΟΥ· ΚΑΙ ΔΩΣΩ ΤΟΝ ΥΕΤΟΝ ΥΜΙΝ, ΥΕΤΟΝ ΕΥΛΟΓΙΑΣ.

ΙΕΖ. 34,27 ΚΑΙ ΤΑ ΞΥΛΑ ΤΑ ΕΝ ΤΩ ΠΕΔΙΩ ΔΩΣΕΙ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΩΝ, ΚΑΙ Η ΓΗ ΔΩΣΕΙ ΤΗΝ ΙΣΧΥΝ ΑΥΤΗΣ, ΚΑΙ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ ΑΥΤΩΝ ΕΝ ΕΛΠΙΔΙ ΕΙΡΗΝΗΣ, ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ ΕΝ ΤΩ ΣΥΝΤΡΙΨΑΙ ΜΕ ΤΟΝ ΖΥΓΟΝ ΑΥΤΩΝ· ΚΑΙ ΕΞΕΛΟΥΜΑΙ ΑΥΤΟΥΣ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΚΑΤΑΔΟΥΛΩΣΑΜΕΝΩΝ ΑΥΤΟΥΣ.

ΙΕΖ. 34,28 ΚΑΙ ΟΥΚ ΕΣΟΝΤΑΙ ΕΤΙ ΕΝ ΠΡΟΝΟΜΗ ΤΟΙΣ ΕΘΝΕΣΙ, ΚΑΙ ΤΑ ΘΗΡΙΑ ΤΗΣ ΓΗΣ ΟΥΚΕΤΙ ΜΗ ΦΑΓΩΣΙΝ ΑΥΤΟΥΣ· ΚΑΙ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΝ ΕΛΠΙΔΙ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΕΚΦΟΒΩΝ ΑΥΤΟΥΣ.

ΙΕΖ. 34,29 ΚΑΙ ΑΝΑΣΤΗΣΩ ΑΥΤΟΙΣ ΦΥΤΟΝ ΕΙΡΗΝΗΣ, ΚΑΙ ΟΥΚΕΤΙ ΕΣΟΝΤΑΙ ΑΠΟΛΛΥΜΕΝΟΙ ΛΙΜΩ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΟΝΕΙΔΙΣΜΟΝ ΕΘΝΩΝ ΟΥ ΜΗ ΕΝΕΓΚΩΣΙΝ ΕΤΙ.

ΙΕΖ. 34,30 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΩΝ, ΚΑΙ ΑΥΤΟΙ ΛΑΟΣ ΜΟΥ, ΟΙΚΟΣ ΙΣΡΑΗΛ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ.

ΙΕΖ. 34,31 ΠΡΟΒΑΤΑ ΜΟΥ ΚΑΙ ΠΡΟΒΑΤΑ ΠΟΙΜΝΙΟΥ ΜΟΥ ΕΣΤΕ, ΚΑΙ ΕΓΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 35

ΙΕΖ. 35,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 35,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΕΠΙΣΤΡΕΨΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΕΠ' ΟΡΟΣ ΣΗΕΙΡ ΚΑΙ ΠΡΟΦΗΤΕΥΣΟΝ ΕΙΣ ΑΥΤΟ

ΙΕΖ. 35,3 ΚΑΙ ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΙ ΣΕ, ΟΡΟΣ ΣΗΕΙΡ, ΚΑΙ ΕΚΤΕΝΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΣΕ ΚΑΙ ΔΩΣΩ ΣΕ ΕΙΣ ΕΡΗΜΟΝ ΚΑΙ ΕΡΗΜΩΘΗΣΗ,

ΙΕΖ. 35,4 ΚΑΙ ΤΑΙΣ ΠΟΛΕΣΙ ΣΟΥ ΕΡΗΜΙΑΝ ΠΟΙΗΣΩ, ΚΑΙ ΣΥ ΕΡΗΜΟΣ ΕΣΗ· ΚΑΙ ΓΝΩΣΗ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ,

ΙΕΖ. 35,5 ΑΝΤΙ ΤΟΥ ΓΕΝΕΣΘΑΙ ΣΕ ΕΧΘΡΑΝ ΑΙΩΝΙΑΝ ΚΑΙ ΕΝΕΚΑΘΙΣΑΣ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ ΔΟΛΩ, ΕΝ ΧΕΙΡΙ ΕΧΘΡΩΝ ΜΑΧΑΙΡΑ ΕΝ ΚΑΙΡΩ ΑΔΙΚΙΑΣ ΕΠ' ΕΣΧΑΤΩ,

ΙΕΖ. 35,6 ΔΙΑ ΤΟΥΤΟ, ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ, ΕΙ ΜΗΝ, ΕΙΣ ΑΙΜΑ ΗΜΑΡΤΕΣ, ΚΑΙ ΑΙΜΑ ΔΙΩΞΕΤΑΙ ΣΕ.

ΙΕΖ. 35,7 ΚΑΙ ΔΩΣΩ ΤΟ ΟΡΟΣ ΣΗΕΙΡ ΕΙΣ ΕΡΗΜΟΝ ΚΑΙ ΗΡΗΜΩΜΕΝΟΝ ΚΑΙ ΑΠΟΛΩ ΑΠ' ΑΥΤΟΥ ΑΝΘΡΩΠΟΥΣ ΚΑΙ ΚΤΗΝΗ

ΙΕΖ. 35,8 ΚΑΙ ΕΜΠΛΗΣΩ ΤΩΝ ΤΡΑΥΜΑΤΙΩΝ ΤΟΥΣ ΒΟΥΝΟΥΣ ΣΟΥ ΚΑΙ ΤΑΣ ΦΑΡΑΓΓΑΣ ΣΟΥ, ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΠΕΔΙΟΙΣ ΣΟΥ ΤΕΤΡΑΥΜΑΤΙΣΜΕΝΟΙ ΜΑΧΑΙΡΑ ΠΕΣΟΥΝΤΑΙ ΕΝ ΣΟΙ.

ΙΕΖ. 35,9 ΕΡΗΜΙΑΝ ΑΙΩΝΙΟΝ ΘΗΣΟΜΑΙ ΣΕ, ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΣΟΥ ΟΥ ΜΗ ΚΑΤΟΙΚΗΘΩΣΙΝ ΕΤΙ· ΚΑΙ ΓΝΩΣΗ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΙΕΖ. 35,10 ΔΙΑ ΤΟ ΕΙΠΕΙΝ ΣΕ· ΤΑ ΔΥΟ ΕΘΝΗ ΚΑΙ ΑΙ ΔΥΟ ΧΩΡΑΙ ΕΜΑΙ ΕΣΟΝΤΑΙ ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΩ ΑΥΤΑΣ, ΚΑΙ ΚΥΡΙΟΣ ΕΚΕΙ ΕΣΤΙ,

ΙΕΖ. 35,11 ΔΙΑ ΤΟΥΤΟ, ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΠΟΙΗΣΩ ΣΟΙ ΚΑΤΑ ΤΗΝ ΕΧΘΡΑΝ ΣΟΥ ΚΑΙ ΓΝΩΣΘΗΣΟΜΑΙ ΣΟΙ, ΗΝΙΚΑ ΑΝ ΚΡΙΝΩ ΣΕ,

ΙΕΖ. 35,12 ΚΑΙ ΓΝΩΣΗ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ. ΗΚΟΥΣΑ ΤΗΣ ΦΩΝΗΣ ΤΩΝ ΒΛΑΣΦΗΜΙΩΝ ΣΟΥ, ΟΤΙ ΕΙΠΑΣ· ΤΑ ΟΡΗ ΙΣΡΑΗΛ ΕΡΗΜΑ, ΗΜΙΝ ΔΕΔΟΤΑΙ ΕΙΣ ΚΑΤΑΒΡΩΜΑ·

ΙΕΖ. 35,13 ΚΑΙ ΕΜΕΓΑΛΟΡΡΗΜΟΝΗΣΑΣ ΕΠ' ΕΜΕ ΤΩ ΣΤΟΜΑΤΙ ΣΟΥ· ΕΓΩ ΗΚΟΥΣΑ.

ΙΕΖ. 35,14 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΝ ΤΗ ΕΥΦΡΟΣΥΝΗ ΠΑΣΗΣ ΤΗΣ ΓΗΣ ΕΡΗΜΟΝ ΠΟΙΗΣΩ ΣΕ,

ΙΕΖ. 35,15 ΕΡΗΜΟΝ ΕΣΗ, ΟΡΟΣ ΣΗΕΙΡ, ΚΑΙ ΠΑΣΑ Η ΙΔΟΥΜΑΙΑ ΕΞΑΝΑΛΩΘΗΣΕΤΑΙ· ΚΑΙ ΓΝΩΣΗ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΩΝ.

ΙΕΖΕΚΙΗΛ 36

ΙΕΖ. 36,1 ΚΑΙ ΣΥ ΥΙΕ ΑΝΘΡΩΠΟΥ, ΠΡΟΦΗΤΕΥΣΟΝ ΕΠΙ ΤΑ ΟΡΗ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΟΝ ΤΟΙΣ ΟΡΕΣΙ ΤΟΥ ΙΣΡΑΗΛ· ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ·

ΙΕΖ. 36,2 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΕΙΠΕΝ ΕΦ' ΥΜΑΣ Ο ΕΧΘΡΟΣ· ΕΥΓΕ ΕΡΗΜΑ ΑΙΩΝΙΑ ΕΙΣ ΚΑΤΑΣΧΕΣΙΝ ΗΜΙΝ ΕΓΕΝΗΘΗ,

ΙΕΖ. 36,3 ΔΙΑ ΤΟΥΤΟ ΠΡΟΦΗΤΕΥΣΟΝ ΚΑΙ ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΑΝΤΙ ΤΟΥ ΑΤΙΜΑΣΘΗΝΑΙ ΥΜΑΣ ΚΑΙ ΜΙΣΗΘΗΝΑΙ ΥΜΑΣ ΥΠΟ ΤΩΝ ΚΥΚΛΩ ΥΜΩΝ ΤΟΥ ΕΙΝΑΙ ΥΜΑΣ ΕΙΣ ΚΑΤΑΣΧΕΣΙΝ ΤΟΙΣ ΚΑΤΑΛΟΙΠΟΙΣ ΕΘΝΕΣΙ ΚΑΙ ΑΝΕΒΗΤΕ ΛΑΛΗΜΑ ΓΛΩΣΣΗ ΚΑΙ ΕΙΣ ΟΝΕΙΔΙΣΜΑ ΕΘΝΕΣΙ,

ΙΕΖ. 36,4 ΔΙΑ ΤΟΥΤΟ ΟΡΗ ΙΣΡΑΗΛ, ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΤΟΙΣ ΟΡΕΣΙ ΚΑΙ ΤΟΙΣ ΒΟΥΝΟΙΣ ΚΑΙ ΤΟΙΣ ΧΕΙΜΑΡΡΟΙΣ ΚΑΙ ΤΑΙΣ ΦΑΡΑΓΞΙ ΚΑΙ ΤΟΙΣ ΕΞΗΡΗΜΩΜΕΝΟΙΣ ΚΑΙ ΗΦΑΝΙΣΜΕΝΟΙΣ ΚΑΙ ΤΑΙΣ ΠΟΛΕΣΙ ΤΑΙΣ ΕΓΚΑΤΑΛΕΛΕΙΜΜΕΝΑΙΣ, ΑΙ ΕΓΕΝΟΝΤΟ ΕΙΣ ΠΡΟΝΟΜΗΝ ΚΑΙ ΕΙΣ ΚΑΤΑΠΑΤΗΜΑ ΤΟΙΣ ΚΑΤΑΛΕΙΦΘΕΙΣΙΝ ΕΘΝΕΣΙ ΠΕΡΙΚΥΚΛΩ·

ΙΕΖ. 36,5 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΕΙ ΜΗΝ ΕΝ ΠΥΡΙ ΘΥΜΟΥ ΜΟΥ ΕΛΑΛΗΣΑ ΕΠΙ ΤΑ ΛΟΙΠΑ ΕΘΝΗ ΚΑΙ ΕΠΙ ΤΗΝ ΙΔΟΥΜΑΙΑΝ ΠΑΣΑΝ, ΟΤΙ ΕΔΩΚΑΝ ΤΗΝ ΓΗΝ ΜΟΥ ΕΑΥΤΟΙΣ ΕΙΣ ΚΑΤΑΣΧΕΣΙΝ ΜΕΤ' ΕΥΦΡΟΣΥΝΗΣ ΑΤΙΜΑΣΑΝΤΕΣ ΨΥΧΑΣ ΤΟΥ ΑΦΑΝΙΣΑΙ ΕΝ ΠΡΟΝΟΜΗ.

ΙΕΖ. 36,6 ΔΙΑ ΤΟΥΤΟ ΠΡΟΦΗΤΕΥΣΟΝ ΕΠΙ ΤΗΝ ΓΗΝ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΕΙΠΟΝ ΤΟΙΣ ΟΡΕΣΙ ΚΑΙ ΤΟΙΣ ΒΟΥΝΟΙΣ ΚΑΙ ΤΑΙΣ ΦΑΡΑΓΞΙ ΚΑΙ ΤΑΙΣ ΝΑΠΑΙΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΝ ΤΩ ΖΗΛΩ ΜΟΥ ΚΑΙ ΕΝ ΤΩ ΘΥΜΩ ΜΟΥ ΕΛΑΛΗΣΑ, ΑΝΤΙ ΤΟΥ ΟΝΕΙΔΙΣΜΟΥΣ ΕΘΝΩΝ ΕΝΕΓΚΑΙ ΥΜΑΣ.

ΙΕΖ. 36,7 ΔΙΑ ΤΟΥΤΟ ΕΓΩ ΑΡΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠΙ ΤΑ ΕΘΝΗ ΤΑ ΠΕΡΙΚΥΚΛΩ ΥΜΩΝ, ΟΥΤΟΙ ΤΗΝ ΑΤΙΜΙΑΝ ΑΥΤΩΝ ΛΗΨΟΝΤΑΙ·

ΙΕΖ. 36,8 ΥΜΩΝ ΔΕ, ΟΡΗ ΙΣΡΑΗΛ, ΤΗΝ ΣΤΑΦΥΛΗΝ ΚΑΙ ΤΟΝ ΚΑΡΠΟΝ ΥΜΩΝ ΚΑΤΑΦΑΓΕΤΑΙ Ο ΛΑΟΣ ΜΟΥ, ΟΤΙ ΕΛΠΙΖΟΥΣΙ ΤΟΥ ΕΛΘΕΙΝ.

ΙΕΖ. 36,9 ΟΤΙ ΙΔΟΥ ΕΓΩ ΕΦ' ΥΜΑΣ ΚΑΙ ΕΠΙΒΛΕΨΩ ΕΦ' ΥΜΑΣ, ΚΑΙ ΚΑΤΕΡΓΑΣΘΗΣΕΣΘΕ ΚΑΙ ΣΠΑΡΗΣΕΣΘΕ.

ΙΕΖ. 36,10 ΚΑΙ ΠΛΗΘΥΝΩ ΕΦ' ΥΜΑΣ ΑΝΘΡΩΠΟΥΣ, ΠΑΝ ΟΙΚΟΝ ΙΣΡΑΗΛ ΕΙΣ ΤΕΛΟΣ· ΚΑΙ ΚΑΤΟΙΚΗΘΗΣΟΝΤΑΙ ΑΙ ΠΟΛΕΙΣ ΚΑΙ Η ΗΡΗΜΩΜΕΝΗ ΟΙΚΟΔΟΜΗΘΗΣΕΤΑΙ.

ΙΕΖ. 36,11 ΚΑΙ ΠΛΗΘΥΝΩ ΕΦ' ΥΜΑΣ ΑΝΘΡΩΠΟΥΣ ΚΑΙ ΚΤΗΝΗ ΚΑΙ ΚΑΤΟΙΚΙΩ ΥΜΑΣ ΩΣ ΤΟ ΕΝ ΑΡΧΗ ΥΜΩΝ ΚΑΙ ΕΥ ΠΟΙΗΣΩ ΥΜΑΣ ΩΣΠΕΡ ΤΑ ΕΜΠΡΟΣΘΕΝ ΥΜΩΝ· ΚΑΙ ΓΝΩΣΕΣΘΕ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΙΕΖ. 36,12 ΚΑΙ ΓΕΝΝΗΣΩ ΕΦ' ΥΜΑΣ ΑΝΘΡΩΠΟΥΣ, ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙΝ ΥΜΑΣ, ΚΑΙ ΕΣΕΣΘΕ ΑΥΤΟΙΣ ΕΙΣ ΚΑΤΑΣΧΕΣΙΝ· ΚΑΙ ΟΥ ΜΗ ΠΡΟΣΤΕΘΗΤΕ ΕΤΙ ΑΤΕΚΝΩΘΗΝΑΙ ΑΠ' ΑΥΤΩΝ.

ΙΕΖ. 36,13 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΑΝΘ' ΩΝ ΕΙΠΑΝ ΣΟΙ· ΚΑΤΕΣΘΟΥΣΑ ΑΝΘΡΩΠΟΥΣ ΕΙ ΚΑΙ ΗΤΕΚΝΩΜΕΝΗ ΥΠΟ ΤΟΥ ΕΘΝΟΥΣ ΣΟΥ ΕΓΕΝΟΥ,

ΙΕΖ. 36,14 ΔΙΑ ΤΟΥΤΟ ΑΝΘΡΩΠΟΥΣ ΟΥΚΕΤΙ ΦΑΓΕΣΑΙ ΚΑΙ ΤΟ ΕΘΝΟΣ ΣΟΥ ΟΥΚ ΑΤΕΚΝΩΣΕΙΣ ΕΤΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ.

ΙΕΖ. 36,15 ΚΑΙ ΟΥΚ ΑΚΟΥΣΘΗΣΕΤΑΙ ΟΥΚΕΤΙ ΕΦ' ΥΜΑΣ ΑΤΙΜΙΑ ΕΘΝΩΝ, ΚΑΙ ΟΝΕΙΔΙΣΜΟΥΣ ΛΑΩΝ ΟΥ ΜΗ ΑΝΕΝΕΓΚΗΤΕ ΕΤΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ.

ΙΕΖ. 36,16 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 36,17 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΟΙΚΟΣ ΙΣΡΑΗΛ ΚΑΤΩΚΗΣΕΝ ΕΠΙ ΤΗΣ ΓΗΣ ΑΥΤΩΝ ΚΑΙ ΕΜΙΑΝΑΝ ΑΥΤΗΝ ΕΝ ΤΗ ΟΔΩ ΑΥΤΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΑΥΤΩΝ ΚΑΙ ΕΝ ΤΑΙΣ ΑΚΑΘΑΡΣΙΑΙΣ ΑΥΤΩΝ· ΚΑΤΑ ΤΗΝ ΑΚΑΘΑΡΣΙΑΝ ΤΗΣ ΑΠΟΚΑΘΗΜΕΝΗΣ ΕΓΕΝΗΘΗ Η ΟΔΟΣ ΑΥΤΩΝ ΠΡΟ ΠΡΟΣΩΠΟΥ ΜΟΥ.

ΙΕΖ. 36,18 ΚΑΙ ΕΞΕΧΕΑ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ

ΙΕΖ. 36,19 ΚΑΙ ΔΙΕΣΠΕΙΡΑ ΑΥΤΟΥΣ ΕΙΣ ΤΑ ΕΘΝΗ ΚΑΙ ΕΛΙΚΜΗΣΑ ΑΥΤΟΥΣ ΕΙΣ ΤΑΣ ΧΩΡΑΣ· ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΑΥΤΩΝ ΚΑΙ ΚΑΤΑ ΤΗΝ ΑΜΑΡΤΙΑΝ ΑΥΤΩΝ ΕΚΡΙΝΑ ΑΥΤΟΥΣ.

ΙΕΖ. 36,20 ΚΑΙ ΕΙΣΗΛΘΟΣΑΝ ΕΙΣ ΤΑ ΕΘΝΗ, ΟΥ ΕΙΣΗΛΘΟΣΑΝ ΕΚΕΙ, ΚΑΙ ΕΒΕΒΗΛΩΣΑΝ ΤΟ ΟΝΟΜΑ ΜΟΥ ΤΟ ΑΓΙΟΝ ΕΝ ΤΩ ΛΕΓΕΣΘΑΙ ΑΥΤΟΥΣ· ΛΑΟΣ ΚΥΡΙΟΥ ΟΥΤΟΙ ΚΑΙ ΕΚ ΤΗΣ ΓΗΣ ΑΥΤΟΥ ΕΞΕΛΗΛΥΘΑΣΙ.

ΙΕΖ. 36,21 ΚΑΙ ΕΦΕΙΣΑΜΗΝ ΑΥΤΩΝ ΔΙΑ ΤΟ ΟΝΟΜΑ ΜΟΥ ΤΟ ΑΓΙΟΝ, Ο ΕΒΕΒΗΛΩΣΑΝ ΟΙΚΟΣ ΙΣΡΑΗΛ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΟΥ ΕΙΣΗΛΘΟΣΑΝ ΕΚΕΙ.

ΙΕΖ. 36,22 ΔΙΑ ΤΟΥΤΟ ΕΙΠΟΝ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΥΧ ΥΜΙΝ ΕΓΩ ΠΟΙΩ, ΟΙΚΟΣ ΙΣΡΑΗΛ, ΑΛΛ' Η ΔΙΑ ΤΟ ΟΝΟΜΑ ΜΟΥ ΤΟ ΑΓΙΟΝ, Ο ΕΒΕΒΗΛΩΣΑΤΕ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΟΥ ΕΙΣΗΛΘΕΤΕ ΕΚΕΙ.

ΙΕΖ. 36,23 ΚΑΙ ΑΓΙΑΣΩ ΤΟ ΟΝΟΜΑ ΜΟΥ ΤΟ ΜΕΓΑ ΤΟ ΒΕΒΗΛΩΘΕΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, Ο ΕΒΕΒΗΛΩΣΑΤΕ ΕΝ ΜΕΣΩ ΑΥΤΩΝ, ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΤΑ ΕΘΝΗ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ ΕΝ ΤΩ ΑΓΙΑΣΘΗΝΑΙ ΜΕ ΕΝ ΥΜΙΝ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ.

ΙΕΖ. 36,24 ΚΑΙ ΛΗΨΟΜΑΙ ΥΜΑΣ ΕΚ ΤΩΝ ΕΘΝΩΝ ΚΑΙ ΑΘΡΟΙΣΩ ΥΜΑΣ ΕΚ ΠΑΣΩΝ ΤΩΝ ΓΑΙΩΝ ΚΑΙ ΕΙΣΑΞΩ ΥΜΑΣ ΕΙΣ ΤΗΝ ΓΗΝ ΥΜΩΝ.

ΙΕΖ. 36,25 ΚΑΙ ΡΑΝΩ ΕΦ' ΥΜΑΣ ΚΑΘΑΡΟΝ ΥΔΩΡ, ΚΑΙ ΚΑΘΑΡΙΣΘΗΣΕΣΘΕ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΑΚΑΘΑΡΣΙΩΝ ΥΜΩΝ ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΙΔΩΛΩΝ ΥΜΩΝ, ΚΑΙ ΚΑΘΑΡΙΩ ΥΜΑΣ.

ΙΕΖ. 36,26 ΚΑΙ ΔΩΣΩ ΥΜΙΝ ΚΑΡΔΙΑΝ ΚΑΙΝΗΝ ΚΑΙ ΠΝΕΥΜΑ ΚΑΙΝΟΝ ΔΩΣΩ ΕΝ ΥΜΙΝ ΚΑΙ ΑΦΕΛΩ ΤΗΝ ΚΑΡΔΙΑΝ ΤΗΝ ΛΙΘΙΝΗΝ ΕΚ ΤΗΣ ΣΑΡΚΟΣ ΥΜΩΝ ΚΑΙ ΔΩΣΩ ΥΜΙΝ ΚΑΡΔΙΑΝ ΣΑΡΚΙΝΗΝ.

ΙΕΖ. 36,27 ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΜΟΥ ΔΩΣΩ ΕΝ ΥΜΙΝ ΚΑΙ ΠΟΙΗΣΩ ΙΝΑ ΕΝ ΤΟΙΣ ΔΙΚΑΙΩΜΑΣΙ ΜΟΥ ΠΟΡΕΥΗΣΘΕ, ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΜΟΥ ΦΥΛΑΞΗΣΘΕ ΚΑΙ ΠΟΙΗΣΗΤΕ.

ΙΕΖ. 36,28 ΚΑΙ ΚΑΤΟΙΚΗΣΕΤΕ ΕΠΙ ΤΗΣ ΓΗΣ, ΗΣ ΕΔΩΚΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΥΜΩΝ, ΚΑΙ ΕΣΕΣΘΕ ΜΟΙ ΕΙΣ ΛΑΟΝ, ΚΑΙ ΕΓΩ ΕΣΟΜΑΙ ΥΜΙΝ ΕΙΣ ΘΕΟΝ.

ΙΕΖ. 36,29 ΚΑΙ ΣΩΣΩ ΥΜΑΣ ΕΚ ΠΑΣΩΝ ΤΩΝ ΑΚΑΘΑΡΣΙΩΝ ΥΜΩΝ ΚΑΙ ΚΑΛΕΣΩ ΤΟΝ ΣΙΤΟΝ

ΙΕΖ. 36,30 ΚΑΙ ΠΛΗΘΥΝΩ ΑΥΤΟΝ ΚΑΙ ΟΥ ΔΩΣΩ ΕΦ' ΥΜΑΣ ΛΙΜΟΝ· ΚΑΙ ΠΛΗΘΥΝΩ ΤΟΝ ΚΑΡΠΟΝ ΤΟΥ ΞΥΛΟΥ ΚΑΙ ΤΑ ΓΕΝΝΗΜΑΤΑ ΤΟΥ ΑΓΡΟΥ, ΟΠΩΣ ΑΝ ΜΗ ΛΑΒΗΤΕ ΟΝΕΙΔΙΣΜΟΝ ΛΙΜΟΥ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ.

ΙΕΖ. 36,31 ΚΑΙ ΜΝΗΣΘΗΣΕΣΘΕ ΤΑΣ ΟΔΟΥΣ ΥΜΩΝ ΤΑΣ ΠΟΝΗΡΑΣ ΚΑΙ ΤΑ ΕΠΙΤΗΔΕΥΜΑΤΑ ΥΜΩΝ ΤΑ ΜΗ ΑΓΑΘΑ ΚΑΙ ΠΡΟΣΟΧΘΙΕΙΤΕ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΕΝ ΤΑΙΣ ΑΝΟΜΙΑΙΣ ΥΜΩΝ ΚΑΙ ΕΠΙ ΤΟΙΣ ΒΔΕΛΥΓΜΑΣΙΝ ΑΥΤΩΝ.

ΙΕΖ. 36,32 ΟΥ ΔΙ' ΥΜΑΣ ΕΓΩ ΠΟΙΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ, ΓΝΩΣΤΟΝ ΕΣΤΑΙ ΥΜΙΝ· ΑΙΣΧΥΝΘΗΤΕ ΚΑΙ ΕΝΤΡΑΠΗΤΕ ΕΚ ΤΩΝ ΟΔΩΝ ΥΜΩΝ, ΟΙΚΟΣ ΙΣΡΑΗΛ.

ΙΕΖ. 36,33 ΤΑΔΕ ΛΕΓΕΙ ΑΔΩΝΑΪ ΚΥΡΙΟΣ· ΕΝ ΗΜΕΡΑ, Η ΚΑΘΑΡΙΩ ΥΜΑΣ ΕΚ ΠΑΣΩΝ ΑΝΟΜΙΩΝ ΥΜΩΝ, ΚΑΙ ΚΑΤΟΙΚΙΩ ΤΑΣ ΠΟΛΕΙΣ, ΚΑΙ ΟΙΚΟΔΟΜΗΘΗΣΟΝΤΑΙ ΕΡΗΜΟΙ.

ΙΕΖ. 36,34 ΚΑΙ Η ΓΗ Η ΗΦΑΝΙΣΜΕΝΗ ΕΡΓΑΣΘΗΣΕΤΑΙ, ΑΝΘ' ΩΝ ΟΤΙ ΗΦΑΝΙΣΜΕΝΗ ΕΓΕΝΗΘΗ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΠΑΝΤΟΣ ΠΑΡΟΔΕΥΟΝΤΟΣ.

ΙΕΖ. 36,35 ΚΑΙ ΕΡΟΥΣΙΝ· Η ΓΗ ΕΚΕΙΝΗ Η ΗΦΑΝΙΣΜΕΝΗ ΕΓΕΝΗΘΗ ΩΣ ΚΗΠΟΣ ΤΡΥΦΗΣ, ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΑΙ ΕΡΗΜΟΙ ΚΑΙ ΗΦΑΝΙΣΜΕΝΑΙ ΚΑΙ ΚΑΤΕΣΚΑΜΜΕΝΑΙ ΟΧΥΡΑΙ ΕΚΑΘΙΣΑΝ.

ΙΕΖ. 36,36 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΤΑ ΕΘΝΗ, ΟΣΑ ΑΝ ΚΑΤΑΛΕΙΦΘΩΣΙ ΚΥΚΛΩ ΥΜΩΝ, ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ ΩΚΟΔΟΜΗΣΑ ΤΑΣ ΚΑΘΗΡΗΜΕΝΑΣ ΚΑΙ ΚΑΤΕΦΥΤΕΥΣΑ ΤΑΣ ΗΦΑΝΙΣΜΕΝΑΣ. ΕΓΩ ΚΥΡΙΟΣ ΕΛΑΛΗΣΑ ΚΑΙ ΠΟΙΗΣΩ.

ΙΕΖ. 36,37 ΤΑΔΕ ΛΕΓΕΙ ΑΔΩΝΑΪ ΚΥΡΙΟΣ· ΕΤΙ ΤΟΥΤΟ ΖΗΤΗΘΗΣΟΜΑΙ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ ΤΟΥ ΠΟΙΗΣΑΙ ΑΥΤΟΙΣ· ΠΛΗΘΥΝΩ ΑΥΤΟΥΣ ΩΣ ΠΡΟΒΑΤΑ ΑΝΘΡΩΠΟΥΣ,

ΙΕΖ. 36,38 ΩΣ ΠΡΟΒΑΤΑ ΑΓΙΑ, ΩΣ ΠΡΟΒΑΤΑ ΙΕΡΟΥΣΑΛΗΜ ΕΝ ΤΑΙΣ ΕΟΡΤΑΙΣ ΑΥΤΗΣ, ΟΥΤΩΣ ΕΣΟΝΤΑΙ ΑΙ ΠΟΛΕΙΣ ΑΙ ΕΡΗΜΟΙ ΠΛΗΡΕΙΣ ΠΡΟΒΑΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 37

ΙΕΖ. 37,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΠ' ΕΜΕ ΧΕΙΡ ΚΥΡΙΟΥ, ΚΑΙ ΕΞΗΓΑΓΕ ΜΕ ΕΝ ΠΝΕΥΜΑΤΙ ΚΥΡΙΟΣ ΚΑΙ ΕΘΗΚΕ ΜΕ ΕΝ ΜΕΣΩ ΤΟΥ ΠΕΔΙΟΥ, ΚΑΙ ΤΟΥΤΟ ΗΝ ΜΕΣΤΟΝ ΟΣΤΕΩΝ ΑΝΘΡΩΠΙΝΩΝ·

ΙΕΖ. 37,2 ΚΑΙ ΠΕΡΙΗΓΑΓΕ ΜΕ ΕΠ' ΑΥΤΑ ΚΥΚΛΟΘΕΝ ΚΥΚΛΩ, ΚΑΙ ΙΔΟΥ ΠΟΛΛΑ ΣΦΟΔΡΑ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΟΥ ΠΕΔΙΟΥ, ΞΗΡΑ ΣΦΟΔΡΑ.

ΙΕΖ. 37,3 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΕΙ ΖΗΣΕΤΑΙ ΤΑ ΟΣΤΕΑ ΤΑΥΤΑ; ΚΑΙ ΕΙΠΑ· ΚΥΡΙΕ ΚΥΡΙΕ, ΣΥ ΕΠΙΣΤΗ ΤΑΥΤΑ.

ΙΕΖ. 37,4 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΠΡΟΦΗΤΕΥΣΟΝ ΕΠΙ ΤΑ ΟΣΤΑ ΤΑΥΤΑ ΚΑΙ ΕΡΕΙΣ ΑΥΤΟΙΣ· ΤΑ ΟΣΤΑ ΤΑ ΞΗΡΑ, ΑΚΟΥΣΑΤΕ ΛΟΓΟΝ ΚΥΡΙΟΥ.

ΙΕΖ. 37,5 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΤΟΙΣ ΟΣΤΕΟΙΣ ΤΟΥΤΟΙΣ· ΙΔΟΥ ΕΓΩ ΦΕΡΩ ΕΦ' ΥΜΑΣ ΠΝΕΥΜΑ ΖΩΗΣ

ΙΕΖ. 37,6 ΚΑΙ ΔΩΣΩ ΕΦ' ΥΜΑΣ ΝΕΥΡΑ ΚΑΙ ΑΝΑΞΩ ΕΦ' ΥΜΑΣ ΣΑΡΚΑΣ, ΚΑΙ ΕΚΤΕΝΩ ΕΦ' ΥΜΑΣ ΔΕΡΜΑ ΚΑΙ ΔΩΣΩ ΠΝΕΥΜΑ ΜΟΥ ΕΙΣ ΥΜΑΣ, ΚΑΙ ΖΗΣΕΣΘΕ· ΚΑΙ ΓΝΩΣΕΣΘΕ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΙΕΖ. 37,7 ΚΑΙ ΕΠΡΟΦΗΤΕΥΣΑ ΚΑΘΩΣ ΕΝΕΤΕΙΛΑΤΟ ΜΟΙ. ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΜΕ ΠΡΟΦΗΤΕΥΣΑΙ ΚΑΙ ΙΔΟΥ ΣΕΙΣΜΟΣ, ΚΑΙ ΠΡΟΣΗΓΑΓΕ ΤΑ ΟΣΤΑ ΕΚΑΤΕΡΟΝ ΠΡΟΣ ΤΗΝ ΑΡΜΟΝΙΑΝ ΑΥΤΟΥ.

ΙΕΖ. 37,8 ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΕΠ' ΑΥΤΑ ΝΕΥΡΑ ΚΑΙ ΣΑΡΚΕΣ ΕΦΥΟΝΤΟ, ΚΑΙ ΑΝΕΒΑΙΝΕΝ ΕΠ' ΑΥΤΑ ΔΕΡΜΑ ΕΠΑΝΩ, ΚΑΙ ΠΝΕΥΜΑ ΟΥΚ ΗΝ ΕΠ' ΑΥΤΟΙΣ.

ΙΕΖ. 37,9 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΠΡΟΦΗΤΕΥΣΟΝ ΕΠΙ ΤΟ ΠΝΕΥΜΑ, ΠΡΟΦΗΤΕΥΣΟΝ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΚΑΙ ΕΙΠΟΝ ΤΩ ΠΝΕΥΜΑΤΙ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΚ ΤΩΝ ΤΕΣΣΑΡΩΝ ΠΝΕΥΜΑΤΩΝ ΕΛΘΕ ΚΑΙ ΕΜΦΥΣΗΣΟΝ ΕΙΣ ΤΟΥΣ ΝΕΚΡΟΥΣ ΤΟΥΤΟΥΣ, ΚΑΙ ΖΗΣΑΤΩΣΑΝ.

ΙΕΖ. 37,10 ΚΑΙ ΕΠΡΟΦΗΤΕΥΣΑ ΚΑΘΟΤΙ ΕΝΕΤΕΙΛΑΤΟ ΜΟΙ· ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΑΥΤΟΥΣ ΤΟ ΠΝΕΥΜΑ, ΚΑΙ ΕΖΗΣΑΝ ΚΑΙ ΕΣΤΗΣΑΝ ΕΠΙ ΤΩΝ ΠΟΔΩΝ ΑΥΤΩΝ, ΣΥΝΑΓΩΓΗ ΠΟΛΛΗ ΣΦΟΔΡΑ.

ΙΕΖ. 37,11 ΚΑΙ ΕΛΑΛΗΣΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ ΛΕΓΩΝ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΤΑ ΟΣΤΑ ΤΑΥΤΑ ΠΑΣ ΟΙΚΟΣ ΙΣΡΑΗΛ ΕΣΤΙ, ΚΑΙ ΑΥΤΟΙ ΛΕΓΟΥΣΙ· ΞΗΡΑ ΓΕΓΟΝΕ ΤΑ ΟΣΤΑ ΗΜΩΝ, ΑΠΟΛΩΛΕΝ Η ΕΛΠΙΣ ΗΜΩΝ, ΔΙΑΠΕΦΩΝΗΚΑΜΕΝ.

ΙΕΖ. 37,12 ΔΙΑ ΤΟΥΤΟ ΠΡΟΦΗΤΕΥΣΟΝ ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΑΝΟΙΓΩ ΤΑ ΜΝΗΜΑΤΑ ΥΜΩΝ ΚΑΙ ΑΝΑΞΩ ΥΜΑΣ ΕΚ ΤΩΝ ΜΝΗΜΑΤΩΝ ΥΜΩΝ ΚΑΙ ΕΙΣΑΞΩ ΥΜΑΣ ΕΙΣ ΤΗΝ ΓΗΝ ΤΟΥ ΙΣΡΑΗΛ,

ΙΕΖ. 37,13 ΚΑΙ ΓΝΩΣΕΣΘΕ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ ΕΝ ΤΩ ΑΝΟΙΞΑΙ ΜΕ ΤΟΥΣ ΤΑΦΟΥΣ ΥΜΩΝ ΤΟΥ ΑΝΑΓΑΓΕΙΝ ΜΕ ΕΚ ΤΩΝ ΤΑΦΩΝ ΤΟΝ ΛΑΟΝ ΜΟΥ.

ΙΕΖ. 37,14 ΚΑΙ ΔΩΣΩ ΠΝΕΥΜΑ ΜΟΥ ΕΙΣ ΥΜΑΣ, ΚΑΙ ΖΗΣΕΣΘΕ, ΚΑΙ ΘΗΣΟΜΑΙ ΥΜΑΣ ΕΠΙ ΤΗΝ ΓΗΝ ΥΜΩΝ, ΚΑΙ ΓΝΩΣΕΣΘΕ ΟΤΙ ΕΓΩ ΚΥΡΙΟΣ· ΛΕΛΑΛΗΚΑ ΚΑΙ ΠΟΙΗΣΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖ. 37,15 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 37,16 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΛΑΒΕ ΣΕΑΥΤΩ ΡΑΒΔΟΝ ΚΑΙ ΓΡΑΨΟΝ ΕΠ' ΑΥΤΗΝ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΤΟΥΣ ΠΡΟΣΚΕΙΜΕΝΟΥΣ ΕΠ' ΑΥΤΟΝ· ΚΑΙ ΡΑΒΔΟΝ ΔΕΥΤΕΡΑΝ ΛΗΨΗ ΣΕΑΥΤΩ ΚΑΙ ΓΡΑΨΕΙΣ ΑΥΤΗΝ ΤΩ ΙΩΣΗΦ, ΡΑΒΔΟΝ ΕΦΡΑΙΜ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΤΟΥΣ ΠΡΟΣΤΕΘΕΝΤΑΣ ΠΡΟΣ ΑΥΤΟΝ.

ΙΕΖ. 37,17 ΚΑΙ ΣΥΝΑΨΕΙΣ ΑΥΤΑΣ ΠΡΟΣ ΑΛΛΗΛΑΣ ΣΑΥΤΩ ΕΙΣ ΡΑΒΔΟΝ ΜΙΑΝ ΤΟΥ ΔΗΣΑΙ ΑΥΤΑΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ.

ΙΕΖ. 37,18 ΚΑΙ ΕΣΤΑΙ ΟΤΑΝ ΛΕΓΩΣΙ ΠΡΟΣ ΣΕ ΟΙ ΥΙΟΙ ΤΟΥ ΛΑΟΥ ΣΟΥ· ΟΥΚ ΑΝΑΓΓΕΛΛΕΙΣ ΗΜΙΝ ΤΙ ΕΣΤΙ ΤΑΥΤΑ ΣΟΙ;

ΙΕΖ. 37,19 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΛΗΨΟΜΑΙ ΤΗΝ ΦΥΛΗΝ ΙΩΣΗΦ, ΤΗΝ ΔΙΑ ΧΕΙΡΟΣ ΕΦΡΑΙΜ, ΚΑΙ ΤΑΣ ΦΥΛΑΣ ΙΣΡΑΗΛ ΤΑΣ ΠΡΟΣΚΕΙΜΕΝΑΣ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΔΩΣΩ ΑΥΤΟΥΣ ΕΠΙ ΤΗΝ ΦΥΛΗΝ ΙΟΥΔΑ, ΚΑΙ ΕΣΟΝΤΑΙ ΕΙΣ ΡΑΒΔΟΝ ΜΙΑΝ ΤΗ ΧΕΙΡΙ ΙΟΥΔΑ.

ΙΕΖ. 37,20 ΚΑΙ ΕΣΟΝΤΑΙ ΑΙ ΡΑΒΔΟΙ, ΕΦ' ΑΙΣ ΣΥ ΕΓΡΑΨΑΣ ΕΠ' ΑΥΤΑΙΣ, ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ ΕΝΩΠΙΟΝ ΑΥΤΩΝ,

ΙΕΖ. 37,21 ΚΑΙ ΕΡΕΙΣ ΑΥΤΟΙΣ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΛΑΜΒΑΝΩ ΠΑΝΤΑ ΟΙΚΟΝ ΙΣΡΑΗΛ ΕΚ ΜΕΣΟΥ ΤΩΝ ΕΘΝΩΝ, ΟΥ ΕΙΣΗΛΘΟΣΑΝ ΕΚΕΙ, ΚΑΙ ΣΥΝΑΞΩ ΑΥΤΟΥΣ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΠΕΡΙΚΥΚΛΩ ΑΥΤΩΝ ΚΑΙ ΕΙΣΑΞΩ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ ΤΟΥ ΙΣΡΑΗΛ·

ΙΕΖ. 37,22 ΚΑΙ ΔΩΣΩ ΑΥΤΟΥΣ ΕΙΣ ΕΘΝΟΣ ΕΝ ΕΝ ΤΗ ΓΗ ΜΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΟΡΕΣΙΝ ΙΣΡΑΗΛ, ΚΑΙ ΑΡΧΩΝ ΕΙΣ ΕΣΤΑΙ ΑΥΤΩΝ, ΚΑΙ ΟΥΚ ΕΣΟΝΤΑΙ ΕΤΙ ΕΙΣ ΔΥΟ ΕΘΝΗ, ΟΥΔΕ ΜΗ ΔΙΑΙΡΕΘΩΣΙΝ ΟΥΚΕΤΙ ΕΙΣ ΔΥΟ ΒΑΣΙΛΕΙΑΣ,

ΙΕΖ. 37,23 ΙΝΑ ΜΗ ΜΙΑΙΝΩΝΤΑΙ ΕΤΙ ΕΝ ΤΟΙΣ ΕΙΔΩΛΟΙΣ ΑΥΤΩΝ. ΚΑΙ ΡΥΣΟΜΑΙ ΑΥΤΟΥΣ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΑΝΟΜΙΩΝ ΑΥΤΩΝ, ΩΝ ΗΜΑΡΤΟΣΑΝ ΕΝ ΑΥΤΑΙΣ, ΚΑΙ ΚΑΘΑΡΙΩ ΑΥΤΟΥΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΜΟΙ ΕΙΣ ΛΑΟΝ, ΚΑΙ ΕΓΩ ΚΥΡΙΟΣ ΕΣΟΜΑΙ ΑΥΤΟΙΣ ΕΙΣ ΘΕΟΝ.

ΙΕΖ. 37,24 ΚΑΙ Ο ΔΟΥΛΟΣ ΜΟΥ ΔΑΥΙΔ ΑΡΧΩΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΕΣΤΑΙ ΠΟΙΜΗΝ ΕΙΣ ΠΑΝΤΩΝ· ΟΤΙ ΕΝ ΤΟΙΣ ΠΡΟΣΤΑΓΜΑΣΙ ΜΟΥ ΠΟΡΕΥΣΟΝΤΑΙ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΜΟΥ ΦΥΛΑΞΟΝΤΑΙ ΚΑΙ ΠΟΙΗΣΟΥΣΙΝ ΑΥΤΑ.

ΙΕΖ. 37,25 ΚΑΙ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ ΑΥΤΩΝ, ΗΝ ΕΓΩ ΔΕΔΩΚΑ ΤΩ ΔΟΥΛΩ ΜΟΥ ΙΑΚΩΒ, ΟΥ ΚΑΤΩΚΗΣΑΝ ΕΚΕΙ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ· ΚΑΙ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΠ' ΑΥΤΗΣ ΑΥΤΟΙ, ΚΑΙ ΔΑΥΙΔ Ο ΔΟΥΛΟΣ ΜΟΥ ΑΡΧΩΝ ΑΥΤΩΝ ΕΣΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΙΕΖ. 37,26 ΚΑΙ ΔΙΑΘΗΣΟΜΑΙ ΑΥΤΟΙΣ ΔΙΑΘΗΚΗΝ ΕΙΡΗΝΗΣ, ΔΙΑΘΗΚΗ ΑΙΩΝΙΑ ΕΣΤΑΙ ΜΕΤ' ΑΥΤΩΝ· ΚΑΙ ΘΗΣΩ ΤΑ ΑΓΙΑ ΜΟΥ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΙΕΖ. 37,27 ΚΑΙ ΕΣΤΑΙ Η ΚΑΤΑΣΚΗΝΩΣΙΣ ΜΟΥ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΕΣΟΜΑΙ ΑΥΤΟΙΣ ΘΕΟΣ, ΚΑΙ ΑΥΤΟΙ ΜΟΥ ΕΣΟΝΤΑΙ ΛΑΟΣ.

ΙΕΖ. 37,28 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΤΑ ΕΘΝΗ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΑΓΙΑΖΩΝ ΑΥΤΟΥΣ ΕΝ ΤΩ ΕΙΝΑΙ ΤΑ ΑΓΙΑ ΜΟΥ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΙΕΖΕΚΙΗΛ 38

ΙΕΖ. 38,1 ΚΑΙ ΕΓΕΝΕΤΟ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΜΕ ΛΕΓΩΝ·

ΙΕΖ. 38,2 ΥΙΕ ΑΝΘΡΩΠΟΥ, ΣΤΗΡΙΣΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΕΠΙ ΓΩΓ ΚΑΙ ΤΗΝ ΓΗΝ ΤΟΥ ΜΑΓΩΓ, ΑΡΧΟΝΤΑ ΡΩΣ, ΜΟΣΟΧ ΚΑΙ ΘΟΒΕΛ, ΚΑΙ ΠΡΟΦΗΤΕΥΣΟΝ ΕΠ' ΑΥΤΟΝ

ΙΕΖ. 38,3 ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΙ ΣΕ ΓΩΓ ΑΡΧΟΝΤΑ ΡΩΣ, ΜΟΣΟΧ ΚΑΙ ΘΟΒΕΛ

ΙΕΖ. 38,4 ΚΑΙ ΣΥΝΑΞΩ ΣΕ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΔΥΝΑΜΙΝ ΣΟΥ, ΙΠΠΟΥΣ ΚΑΙ ΙΠΠΕΙΣ ΕΝΔΕΔΥΜΕΝΟΥΣ ΘΩΡΑΚΑΣ ΠΑΝΤΑΣ, ΣΥΝΑΓΩΓΗ ΠΟΛΛΗ, ΠΕΛΤΑΙ ΚΑΙ ΠΕΡΙΚΕΦΑΛΑΙΑΙ ΚΑΙ ΜΑΧΑΙΡΑΙ,

ΙΕΖ. 38,5 ΠΕΡΣΑΙ ΚΑΙ ΑΙΘΙΟΠΕΣ ΚΑΙ ΛΙΒΥΕΣ, ΠΑΝΤΕΣ ΠΕΡΙΚΕΦΑΛΑΙΑΙΣ ΚΑΙ ΠΕΛΤΑΙΣ,

ΙΕΖ. 38,6 ΓΟΜΕΡ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΕΡΙ ΑΥΤΟΝ, ΟΙΚΟΣ ΤΟΥ ΘΕΡΓΑΜΑ ΑΠ' ΕΣΧΑΤΟΥ ΒΟΡΡΑ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΕΡΙ ΑΥΤΟΝ, ΚΑΙ ΕΘΝΗ ΠΟΛΛΑ ΜΕΤΑ ΣΟΥ·

ΙΕΖ. 38,7 ΕΤΟΙΜΑΣΘΗΤΙ, ΕΤΟΙΜΑΣΟΝ ΣΕΑΥΤΟΝ ΣΥ, ΚΑΙ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΣΟΥ Η ΣΥΝΗΓΜΕΝΗ ΜΕΤΑ ΣΟΥ ΚΑΙ ΕΣΗ ΜΟΙ ΕΙΣ ΠΡΟΦΥΛΑΚΗΝ.

ΙΕΖ. 38,8 ΑΦ' ΗΜΕΡΩΝ ΠΛΕΙΟΝΩΝ ΕΤΟΙΜΑΣΘΗΣΕΤΑΙ ΚΑΙ ΕΠ' ΕΣΧΑΤΟΥ ΕΤΩΝ ΕΛΕΥΣΕΤΑΙ ΚΑΙ ΗΞΕΙ ΕΙΣ ΤΗΝ ΓΗΝ ΤΗΝ ΑΠΕΣΤΡΑΜΜΕΝΗΝ ΑΠΟ ΜΑΧΑΙΡΑΣ, ΣΥΝΗΓΜΕΝΩΝ ΑΠΟ ΕΘΝΩΝ ΠΟΛΛΩΝ, ΕΠΙ ΓΗΝ ΙΣΡΑΗΛ, Η ΕΓΕΝΗΘΗ ΕΡΗΜΟΣ ΔΙ' ΟΛΟΥ· ΚΑΙ ΟΥΤΟΣ ΕΞ ΕΘΝΩΝ ΕΞΕΛΗΛΥΘΕ ΚΑΙ ΚΑΤΟΙΚΗΣΟΥΣΙΝ ΕΠ' ΕΙΡΗΝΗΣ ΑΠΑΝΤΕΣ.

ΙΕΖ. 38,9 ΚΑΙ ΑΝΑΒΗΣΗ ΩΣ ΥΕΤΟΣ ΚΑΙ ΗΞΕΙΣ ΩΣ ΝΕΦΕΛΗ ΚΑΤΑΚΑΛΥΨΑΙ ΓΗΝ ΚΑΙ ΕΣΗ ΣΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΕΡΙ ΣΕ ΚΑΙ ΕΘΝΗ ΠΟΛΛΑ ΜΕΤΑ ΣΟΥ.

ΙΕΖ. 38,10 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΝΑΒΗΣΕΤΑΙ ΡΗΜΑΤΑ ΕΠΙ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ, ΚΑΙ ΛΟΓΙΗ ΛΟΓΙΣΜΟΥΣ ΠΟΝΗΡΟΥΣ

ΙΕΖ. 38,11 ΚΑΙ ΕΡΕΙΣ· ΑΝΑΒΗΣΟΜΑΙ ΕΠΙ ΓΗΝ ΑΠΕΡΡΙΜΜΕΝΗΝ, ΗΞΩ ΕΠΙ ΗΣΥΧΑΖΟΝΤΑΣ ΕΝ ΗΣΥΧΙΑ ΚΑΙ ΟΙΚΟΥΝΤΑΣ ΕΠ' ΕΙΡΗΝΗΣ, ΠΑΝΤΑΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΓΗΝ, ΕΝ Η ΟΥΧ ΥΠΑΡΧΕΙ ΤΕΙΧΟΣ ΟΥΔΕ ΜΟΧΛΟΙ, ΚΑΙ ΘΥΡΑΙ ΟΥΚ ΕΙΣΙΝ ΑΥΤΟΙΣ.

ΙΕΖ. 38,12 ΠΡΟΝΟΜΕΥΣΑΙ ΠΡΟΝΟΜΗΝ ΚΑΙ ΣΚΥΛΑ ΣΚΥΛΕΥΣΑΙ ΑΥΤΩΝ, ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΧΕΙΡΑΣ ΜΟΥ ΕΙΣ ΤΗΝ ΗΡΗΜΩΜΕΝΗΝ, Η ΚΑΤΩΚΙΣΘΗ, ΚΑΙ ΕΠ' ΕΘΝΟΣ ΣΥΝΗΓΜΕΝΟΝ ΑΠΟ ΕΘΝΩΝ ΠΟΛΛΩΝ, ΠΕΠΟΙΗΚΟΤΑΣ ΚΤΗΣΕΙΣ, ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΠΙ ΤΟΝ ΟΜΦΑΛΟΝ ΤΗΣ ΓΗΣ.

ΙΕΖ. 38,13 ΣΑΒΒΑ ΚΑΙ ΔΑΙΔΑΝ ΚΑΙ ΕΜΠΟΡΟΙ ΚΑΡΧΗΔΟΝΙΟΙ ΚΑΙ ΠΑΣΑΙ ΑΙ ΚΩΜΑΙ ΑΥΤΩΝ ΕΡΟΥΣΙ ΣΟΙ· ΕΙΣ ΠΡΟΝΟΜΗΝ ΤΟΥ ΠΡΟΝΟΜΕΥΣΑΙ ΣΥ ΕΡΧΗ ΚΑΙ ΣΚΥΛΕΥΣΑΙ ΣΚΥΛΑ; ΣΥΝΗΓΑΓΕΣ ΣΥΝΑΓΩΓΗΝ ΣΟΥ ΛΑΒΕΙΝ ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ, ΑΠΕΝΕΓΚΑΣΘΑΙ ΚΤΗΣΙΝ ΤΟΥ ΣΚΥΛΕΥΣΑΙ ΣΚΥΛΑ.

ΙΕΖ. 38,14 ΔΙΑ ΤΟΥΤΟ ΠΡΟΦΗΤΕΥΣΟΝ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΚΑΙ ΕΙΠΟΝ ΤΩ ΓΩΓ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΟΥΚ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΝ ΤΩ ΚΑΤΟΙΚΙΣΘΗΝΑΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ ΕΠ' ΕΙΡΗΝΗΣ ΕΓΕΡΘΗΣΗ;

ΙΕΖ. 38,15 ΚΑΙ ΗΞΕΙΣ ΕΚ ΤΟΥ ΤΟΠΟΥ ΣΟΥ ΑΠ' ΕΣΧΑΤΟΥ ΒΟΡΡΑ ΚΑΙ ΕΘΝΗ ΠΟΛΛΑ ΜΕΤΑ ΣΟΥ, ΑΝΑΒΑΤΑΙ ΙΠΠΩΝ ΠΑΝΤΕΣ, ΣΥΝΑΓΩΓΗ ΜΕΓΑΛΗ ΚΑΙ ΔΥΝΑΜΙΣ ΠΟΛΛΗ,

ΙΕΖ. 38,16 ΚΑΙ ΑΝΑΒΗΣΗ ΕΠΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΙΣΡΑΗΛ ΩΣ ΝΕΦΕΛΗ ΚΑΛΥΨΑΙ ΓΗΝ· ΕΠ' ΕΣΧΑΤΩΝ ΤΩΝ ΗΜΕΡΩΝ ΕΣΤΑΙ, ΚΑΙ ΑΝΑΞΩ ΣΕ ΕΠΙ ΤΗΝ ΓΗΝ ΜΟΥ, ΙΝΑ ΓΝΩΣΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΕΜΕ ΕΝ ΤΩ ΑΓΙΑΣΘΗΝΑΙ ΜΕ ΕΝ ΣΟΙ ΕΝΩΠΙΟΝ ΑΥΤΩΝ.

ΙΕΖ. 38,17 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ ΤΩ ΓΩΓ· ΣΥ ΕΙ ΠΕΡΙ ΟΥ ΕΛΑΛΗΣΑ ΠΡΟ ΗΜΕΡΩΝ ΤΩΝ ΕΜΠΡΟΣΘΕΝ ΔΙΑ ΧΕΙΡΟΣ ΤΩΝ ΔΟΥΛΩΝ ΜΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ ΤΟΥ ΙΣΡΑΗΛ, ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΚΑΙ ΕΤΕΣΙ, ΤΟΥ ΑΝΑΓΑΓΕΙΝ ΣΕ ΕΠ' ΑΥΤΟΥΣ.

ΙΕΖ. 38,18 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ, ΕΝ ΗΜΕΡΑ, Η ΑΝ ΕΛΘΗ ΓΩΓ ΕΠΙ ΤΗΝ ΓΗΝ ΤΟΥ ΙΣΡΑΗΛ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ, ΑΝΑΒΗΣΕΤΑΙ Ο ΘΥΜΟΣ ΜΟΥ

ΙΕΖ. 38,19 ΚΑΙ Ο ΖΗΛΟΣ ΜΟΥ. ΕΝ ΠΥΡΙ ΤΗΣ ΟΡΓΗΣ ΜΟΥ ΕΛΑΛΗΣΑ, ΕΙ ΜΗΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΣΤΑΙ ΣΕΙΣΜΟΣ ΜΕΓΑΣ ΕΠΙ ΓΗΣ ΙΣΡΑΗΛ.

ΙΕΖ. 38,20 ΚΑΙ ΣΕΙΣΘΗΣΟΝΤΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΟΙ ΙΧΘΥΕΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΑ ΘΗΡΙΑ ΤΟΥ ΠΕΔΙΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΡΠΕΤΑ ΤΑ ΕΡΠΟΝΤΑ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΘΡΩΠΟΙ ΟΙ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ, ΚΑΙ ΡΑΓΗΣΕΤΑΙ ΤΑ ΟΡΗ ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΑΙ ΦΑΡΑΓΓΕΣ, ΚΑΙ ΠΑΝ ΤΕΙΧΟΣ ΕΠΙ ΤΗΝ ΓΗΝ ΠΕΣΕΙΤΑΙ.

ΙΕΖ. 38,21 ΚΑΙ ΚΑΛΕΣΩ ΕΠ' ΑΥΤΟΝ ΠΑΝ ΦΟΒΟΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ· ΜΑΧΑΙΡΑ ΑΝΘΡΩΠΟΥ ΕΠΙ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΕΣΤΑΙ.

ΙΕΖ. 38,22 ΚΑΙ ΚΡΙΝΩ ΑΥΤΟΝ ΘΑΝΑΤΩ ΚΑΙ ΑΙΜΑΤΙ ΚΑΙ ΥΕΤΩ ΚΑΤΑΚΛΥΖΟΝΤΙ ΚΑΙ ΛΙΘΟΙΣ ΧΑΛΑΖΗΣ, ΚΑΙ ΠΥΡ ΚΑΙ ΘΕΙΟΝ ΒΡΕΞΩ ΕΠ' ΑΥΤΟΝ ΚΑΙ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΕΠ' ΕΘΝΗ ΠΟΛΛΑ ΜΕΤ' ΑΥΤΟΥ.

ΙΕΖ. 38,23 ΚΑΙ ΜΕΓΑΛΥΝΘΗΣΟΜΑΙ ΚΑΙ ΑΓΙΑΣΘΗΣΟΜΑΙ ΚΑΙ ΕΝΔΟΞΑΣΘΗΣΟΜΑΙ ΚΑΙ ΓΝΩΣΘΗΣΟΜΑΙ ΕΝΑΝΤΙΟΝ ΕΘΝΩΝ ΠΟΛΛΩΝ. ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 39

ΙΕΖ. 39,1 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΠΡΟΦΗΤΕΥΣΟΝ ΕΠΙ ΓΩΓ ΚΑΙ ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΙΔΟΥ ΕΓΩ ΕΠΙ ΣΕ ΓΩΓ ΑΡΧΟΝΤΑ ΡΩΣ, ΜΟΣΟΧ ΚΑΙ ΘΟΒΕΛ

ΙΕΖ. 39,2 ΚΑΙ ΣΥΝΑΞΩ ΣΕ ΚΑΙ ΚΑΘΟΔΗΓΗΣΩ ΣΕ ΚΑΙ ΑΝΑΒΙΒΩ ΣΕ ΕΠ' ΕΣΧΑΤΟΥ ΤΟΥ ΒΟΡΡΑ ΚΑΙ ΑΝΑΞΩ ΣΕ ΕΠΙ ΤΑ ΟΡΗ ΤΑ ΙΣΡΑΗΛ.

ΙΕΖ. 39,3 ΚΑΙ ΑΠΟΛΩ ΤΟ ΤΟΞΟΝ ΣΟΥ ΑΠΟ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ ΤΗΣ ΑΡΙΣΤΕΡΑΣ ΚΑΙ ΤΑ ΤΟΞΕΥΜΑΤΑ ΣΟΥ ΑΠΟ ΤΗΣ ΧΕΙΡΟΣ ΣΟΥ ΤΗΣ ΔΕΞΙΑΣ ΚΑΙ ΚΑΤΑΒΑΛΩ ΣΕ

ΙΕΖ. 39,4 ΕΠΙ ΤΑ ΟΡΗ ΙΣΡΑΗΛ, ΚΑΙ ΠΕΣΗ ΣΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΠΕΡΙ ΣΕ, ΚΑΙ ΤΑ ΕΘΝΗ ΤΑ ΜΕΤΑ ΣΟΥ ΔΟΘΗΣΟΝΤΑΙ ΕΙΣ ΠΛΗΘΗ ΟΡΝΕΩΝ, ΠΑΝΤΙ ΠΕΤΕΙΝΩ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΘΗΡΙΟΙΣ ΤΟΥ ΠΕΔΙΟΥ ΔΕΔΩΚΑ ΣΕ ΚΑΤΑΒΡΩΘΗΝΑΙ.

ΙΕΖ. 39,5 ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΟΥ ΠΕΔΙΟΥ ΠΕΣΗ, ΟΤΙ ΕΓΩ ΕΛΑΛΗΣΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖ. 39,6 ΚΑΙ ΑΠΟΣΤΕΛΩ ΠΥΡ ΕΠΙ ΓΩΓ, ΚΑΙ ΚΑΤΟΙΚΗΘΗΣΟΝΤΑΙ ΑΙ ΝΗΣΟΙ ΕΠ' ΕΙΡΗΝΗΣ· ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ.

ΙΕΖ. 39,7 ΚΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΤΟ ΑΓΙΟΝ ΓΝΩΣΘΗΣΕΤΑΙ ΕΝ ΜΕΣΩ ΛΑΟΥ ΜΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΟΥ ΒΕΒΗΛΩΘΗΣΕΤΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΤΟ ΑΓΙΟΝ ΟΥΚΕΤΙ· ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΤΑ ΕΘΝΗ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ ΑΓΙΟΣ ΕΝ ΙΣΡΑΗΛ.

ΙΕΖ. 39,8 ΙΔΟΥ ΗΚΕΙ, ΚΑΙ ΓΝΩΣΗ ΟΤΙ ΕΣΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΑΥΤΗ ΕΣΤΙΝ Η ΗΜΕΡΑ, ΕΝ Η ΕΛΑΛΗΣΑ.

ΙΕΖ. 39,9 ΚΑΙ ΕΞΕΛΕΥΣΟΝΤΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΑΣ ΠΟΛΕΙΣ ΙΣΡΑΗΛ ΚΑΙ ΚΑΥΣΟΥΣΙΝ ΕΝ ΤΟΙΣ ΟΠΛΟΙΣ, ΠΕΛΤΑΙΣ ΚΑΙ ΚΟΝΤΟΙΣ ΚΑΙ ΤΟΞΟΙΣ ΚΑΙ ΤΟΞΕΥΜΑΣΙ ΚΑΙ ΡΑΒΔΟΙΣ ΧΕΙΡΩΝ ΚΑΙ ΛΟΓΧΑΙΣ· ΚΑΙ ΚΑΥΣΟΥΣΙΝ ΕΝ ΑΥΤΟΙΣ ΠΥΡ ΕΠΤΑ ΕΤΗ.

ΙΕΖ. 39,10 ΚΑΙ ΟΥ ΜΗ ΛΑΒΩΣΙ ΞΥΛΑ ΕΚ ΤΟΥ ΠΕΔΙΟΥ ΟΥΔΕ ΜΗ ΚΟΨΩΣΙΝ ΕΚ ΤΩΝ ΔΡΥΜΩΝ, ΑΛΛ' Η ΤΑ ΟΠΛΑ ΚΑΤΑΚΑΥΣΟΥΣΙ ΠΥΡΙ· ΚΑΙ ΠΡΟΝΟΜΕΥΣΟΥΣΙ ΤΟΥΣ ΠΡΟΝΟΜΕΥΣΑΝΤΑΣ ΑΥΤΟΥΣ ΚΑΙ ΣΚΥΛΕΥΣΟΥΣΙ ΤΟΥΣ ΣΚΥΛΕΥΣΑΝΤΑΣ ΑΥΤΟΥΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖ. 39,11 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΔΩΣΩ ΤΩ ΓΩΓ ΤΟΠΟΝ ΟΝΟΜΑΣΤΟΝ, ΜΝΗΜΕΙΟΝ ΕΝ ΙΣΡΑΗΛ, ΤΟ ΠΟΛΥΑΝΔΡΙΟΝ ΤΩΝ ΕΠΕΛΘΟΝΤΩΝ ΠΡΟΣ ΤΗ ΘΑΛΑΣΣΗ, ΚΑΙ ΠΕΡΙΟΙΚΟΔΟΜΗΣΟΥΣΙ ΤΟ ΠΕΡΙΣΤΟΜΙΟΝ ΤΗΣ ΦΑΡΑΓΓΟΣ.

ΙΕΖ. 39,12 ΚΑΙ ΚΑΤΟΡΥΞΟΥΣΙΝ ΕΚΕΙ ΤΟΝ ΓΩΓ ΚΑΙ ΠΑΝ ΤΟ ΠΛΗΘΟΣ ΑΥΤΟΥ, ΚΑΙ ΚΛΗΘΗΣΕΤΑΙ ΤΟ ΓΑΙ ΤΟ ΠΟΛΥΑΝΔΡΙΟΝ ΤΟΥ ΓΩΓ.

ΙΕΖ. 39,13 ΚΑΙ ΚΑΤΟΡΥΞΟΥΣΙΝ ΑΥΤΟΥΣ ΟΙΚΟΣ ΙΣΡΑΗΛ, ΙΝΑ ΚΑΘΑΡΙΣΘΗ Η ΓΗ, ΕΝ ΕΠΤΑΜΗΝΩ· ΚΑΙ ΚΑΤΟΡΥΞΟΥΣΙΝ ΑΥΤΟΥΣ ΠΑΣ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΟΙΣ ΟΝΟΜΑΣΤΟΝ Η ΗΜΕΡΑ ΕΔΟΞΑΣΘΗ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖ. 39,14 ΚΑΙ ΑΝΔΡΑΣ ΔΙΑ ΠΑΝΤΟΣ ΔΙΑΣΤΕΛΟΥΣΙΝ ΕΠΙΠΟΡΕΥΟΜΕΝΟΥΣ ΤΗΝ ΓΗΝ ΘΑΨΑΙ ΤΟΥΣ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΥΣ ΕΠΙ ΠΡΟΣΩΠΟΥ ΤΗΣ ΓΗΣ, ΚΑΘΑΡΙΣΑΙ ΑΥΤΗΝ ΜΕΤΑ ΤΗΝ ΕΠΤΑΜΗΝΟΝ, ΚΑΙ ΕΚΖΗΤΗΣΟΥΣΙ.

ΙΕΖ. 39,15 ΚΑΙ ΠΑΣ Ο ΔΙΑΠΟΡΕΥΟΜΕΝΟΣ ΤΗΝ ΓΗΝ ΚΑΙ ΙΔΩΝ ΟΣΤΟΥΝ ΑΝΘΡΩΠΟΥ ΟΙΚΟΔΟΜΗΣΕΙ ΠΑΡ' ΑΥΤΩ ΣΗΜΕΙΟΝ, ΕΩΣ ΟΤΟΥ ΘΑΨΩΣΙΝ ΑΥΤΟ ΟΙ ΘΑΠΤΟΝΤΕΣ ΕΙΣ ΤΟ ΓΑΙ ΤΟ ΠΟΛΥΑΝΔΡΙΟΝ ΤΟΥ ΓΩΓ·

ΙΕΖ. 39,16 ΚΑΙ ΓΑΡ ΤΟ ΟΝΟΜΑ ΤΗΣ ΠΟΛΕΩΣ ΠΟΛΥΑΝΔΡΙΟΝ· ΚΑΙ ΚΑΘΑΡΙΣΘΗΣΕΤΑΙ Η ΓΗ.

ΙΕΖ. 39,17 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΕΙΠΟΝ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ· ΕΙΠΟΝ ΠΑΝΤΙ ΟΡΝΕΩ ΠΕΤΕΙΝΩ ΚΑΙ ΠΡΟΣ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΤΟΥ ΠΕΔΙΟΥ· ΣΥΝΑΧΘΗΤΕ ΚΑΙ ΕΡΧΕΣΘΕ, ΣΥΝΑΧΘΗΤΕ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΠΕΡΙΚΥΚΛΩ ΕΠΙ ΤΗΝ ΘΥΣΙΑΝ ΜΟΥ ΗΝ ΤΕΘΥΚΑ ΥΜΙΝ, ΘΥΣΙΑΝ ΜΕΓΑΛΗΝ ΕΠΙ ΤΑ ΟΡΗ ΙΣΡΑΗΛ, ΚΑΙ ΦΑΓΕΣΘΕ ΚΡΕΑ ΚΑΙ ΠΙΕΣΘΕ ΑΙΜΑ.

ΙΕΖ. 39,18 ΚΡΕΑ ΓΙΓΑΝΤΩΝ ΦΑΓΕΣΘΕ ΚΑΙ ΑΙΜΑ ΑΡΧΟΝΤΩΝ ΤΗΣ ΓΗΣ ΠΙΕΣΘΕ, ΚΡΙΟΥΣ ΚΑΙ ΜΟΣΧΟΥΣ ΚΑΙ ΤΡΑΓΟΥΣ, ΚΑΙ ΟΙ ΜΟΣΧΟΙ ΕΣΤΕΑΤΩΜΕΝΟΙ ΠΑΝΤΕΣ.

ΙΕΖ. 39,19 ΚΑΙ ΦΑΓΕΣΘΕ ΣΤΕΑΡ ΕΙΣ ΠΛΗΣΜΟΝΗΝ ΚΑΙ ΠΙΕΣΘΕ ΑΙΜΑ ΕΙΣ ΜΕΘΗΝ ΑΠΟ ΤΗΣ ΘΥΣΙΑΣ ΜΟΥ, ΗΣ ΕΘΥΣΑ ΥΜΙΝ.

ΙΕΖ. 39,20 ΚΑΙ ΕΜΠΛΗΣΘΗΣΕΣΘΕ ΕΠΙ ΤΗΣ ΤΡΑΠΕΖΗΣ ΜΟΥ ΙΠΠΟΝ ΚΑΙ ΑΝΑΒΑΤΗΝ, ΓΙΓΑΝΤΑ ΚΑΙ ΠΑΝΤΑ ΑΝΔΡΑ ΠΟΛΕΜΙΣΤΗΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖ. 39,21 ΚΑΙ ΔΩΣΩ ΤΗΝ ΔΟΞΑΝ ΜΟΥ ΕΝ ΥΜΙΝ, ΚΑΙ ΟΨΟΝΤΑΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΗΝ ΚΡΙΣΙΝ ΜΟΥ, ΗΝ ΕΠΟΙΗΣΑ, ΚΑΙ ΤΗΝ ΧΕΙΡΑ ΜΟΥ, ΗΝ ΕΠΗΓΑΓΟΝ ΕΠ' ΑΥΤΟΥΣ.

ΙΕΖ. 39,22 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΙΚΟΣ ΙΣΡΑΗΛ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΩΝ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΚΑΙ ΕΠΕΚΕΙΝΑ.

ΙΕΖ. 39,23 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΟΤΙ ΔΙΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ ΗΧΜΑΛΩΤΕΥΘΗΣΑΝ ΟΙΚΟΣ ΙΣΡΑΗΛ, ΑΝΘ' ΩΝ ΗΘΕΤΗΣΑΝ ΕΙΣ ΕΜΕ, ΚΑΙ ΑΠΕΣΤΡΕΨΑ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΑΠ' ΑΥΤΩΝ ΚΑΙ ΠΑΡΕΔΩΚΑ ΑΥΤΟΥΣ ΕΙΣ ΧΕΙΡΑΣ ΤΩΝ ΕΧΘΡΩΝ ΑΥΤΩΝ, ΚΑΙ ΕΠΕΣΑΝ ΠΑΝΤΕΣ ΜΑΧΑΙΡΑ.

ΙΕΖ. 39,24 ΚΑΤΑ ΤΑΣ ΑΚΑΘΑΡΣΙΑΣ ΑΥΤΩΝ ΚΑΙ ΚΑΤΑ ΤΑ ΑΝΟΜΗΜΑΤΑ ΑΥΤΩΝ ΕΠΟΙΗΣΑ ΑΥΤΟΙΣ ΚΑΙ ΑΠΕΣΤΡΕΨΑ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΑΠ' ΑΥΤΩΝ.

ΙΕΖ. 39,25 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ· ΝΥΝ ΑΠΟΣΤΡΕΨΩ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ ΙΑΚΩΒ ΚΑΙ ΕΛΕΗΣΩ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ ΚΑΙ ΖΗΛΩΣΩ ΔΙΑ ΤΟ ΟΝΟΜΑ ΤΟ ΑΓΙΟΝ ΜΟΥ.

ΙΕΖ. 39,26 ΚΑΙ ΛΗΨΟΝΤΑΙ ΤΗΝ ΑΤΙΜΙΑΝ ΑΥΤΩΝ ΚΑΙ ΤΗΝ ΑΔΙΚΙΑΝ, ΗΝ ΗΔΙΚΗΣΑΝ, ΕΝ ΤΩ ΚΑΤΟΙΚΙΣΘΗΝΑΙ ΑΥΤΟΥΣ ΕΠΙ ΤΗΝ ΓΗΝ ΑΥΤΩΝ ΕΠ' ΕΙΡΗΝΗΣ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ Ο ΕΚΦΟΒΩΝ.

ΙΕΖ. 39,27 ΕΝ ΤΩ ΑΠΟΣΤΡΕΨΑΙ ΜΕ ΑΥΤΟΥΣ ΕΚ ΤΩΝ ΕΘΝΩΝ ΚΑΙ ΣΥΝΑΓΑΓΕΙΝ ΜΕ ΑΥΤΟΥΣ ΕΚ ΤΩΝ ΧΩΡΩΝ ΤΩΝ ΕΘΝΩΝ ΚΑΙ ΑΓΙΑΣΘΗΣΟΜΑΙ ΕΝ ΑΥΤΟΙΣ ΕΝΩΠΙΟΝ ΤΩΝ ΕΘΝΩΝ,

ΙΕΖ. 39,28 ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΑΥΤΩΝ ΕΝ ΤΩ ΕΠΙΦΑΝΗΝΑΙ ΜΕ ΑΥΤΟΙΣ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ.

ΙΕΖ. 39,29 ΚΑΙ ΟΥΚ ΑΠΟΣΤΡΕΨΩ ΟΥΚΕΤΙ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΑΠ' ΑΥΤΩΝ, ΑΝΘ' ΟΥ ΕΞΕΧΕΑ ΤΟΝ ΘΥΜΟΝ ΜΟΥ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 40

ΙΕΖ. 40,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΠΕΜΠΤΩ ΚΑΙ ΕΙΚΟΣΤΩ ΕΤΕΙ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΗΜΩΝ, ΕΝ ΤΩ ΠΡΩΤΩ ΜΗΝΙ, ΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ, ΕΝ ΤΩ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΩ ΕΤΕΙ ΜΕΤΑ ΤΟ ΑΛΩΝΑΙ ΤΗΝ ΠΟΛΙΝ, ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΓΕΝΕΤΟ ΕΠ' ΕΜΕ ΧΕΙΡ ΚΥΡΙΟΥ ΚΑΙ ΗΓΑΓΕ ΜΕ·

ΙΕΖ. 40,2 ΕΝ ΟΡΑΣΕΙ ΘΕΟΥ ΕΙΣ ΤΗΝ ΓΗΝ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΕΘΗΚΕ ΜΕ ΕΠ' ΟΡΟΥΣ ΥΨΗΛΟΥ ΣΦΟΔΡΑ, ΚΑΙ ΕΠ' ΑΥΤΟΥ ΩΣΕΙ ΟΙΚΟΔΟΜΗ ΠΟΛΕΩΣ ΑΠΕΝΑΝΤΙ.

ΙΕΖ. 40,3 ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΕΚΕΙ, ΚΑΙ ΙΔΟΥ ΑΝΗΡ, ΚΑΙ Η ΟΡΑΣΙΣ ΑΥΤΟΥ ΗΝ ΩΣΕΙ ΟΡΑΣΙΣ ΧΑΛΚΟΥ ΣΤΙΛΒΟΝΤΟΣ, ΚΑΙ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΗΝ ΣΠΑΡΤΙΟΝ ΟΙΚΟΔΟΜΩΝ ΚΑΙ ΚΑΛΑΜΟΣ ΜΕΤΡΟΥ, ΚΑΙ ΑΥΤΟΣ ΕΙΣΤΗΚΕΙ ΕΠΙ ΤΗΣ ΠΥΛΗΣ.

ΙΕΖ. 40,4 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ Ο ΑΝΗΡ· ΕΩΡΑΚΑΣ, ΥΙΕ ΑΝΘΡΩΠΟΥ; ΕΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΙΔΕ ΚΑΙ ΕΝ ΤΟΙΣ ΩΣΙ ΣΟΥ ΑΚΟΥΕ ΚΑΙ ΤΑΞΟΝ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΠΑΝΤΑ, ΟΣΑ ΕΓΩ ΔΕΙΚΝΥΩ ΣΟΙ, ΔΙΟΤΙ ΕΝΕΚΑ ΤΟΥ ΔΕΙΞΑΙ ΣΟΙ ΕΙΣΕΛΗΛΥΘΑΣ ΩΔΕ ΚΑΙ ΔΕΙΞΕΙΣ ΠΑΝΤΑ, ΟΣΑ ΣΥ ΟΡΑΣ, ΤΩ ΟΙΚΩ ΤΟΥ ΙΣΡΑΗΛ.

ΙΕΖ. 40,5 ΚΑΙ ΙΔΟΥ ΠΕΡΙΒΟΛΟΣ ΕΞΩΘΕΝ ΤΟΥ ΟΙΚΟΥ ΚΥΚΛΩ· ΚΑΙ ΕΝ ΤΗ ΧΕΙΡΙ ΤΟΥ ΑΝΔΡΟΣ ΚΑΛΑΜΟΣ, ΤΟ ΜΕΤΡΟΝ ΠΗΧΩΝ ΕΞ ΕΝ ΠΗΧΕΙ ΚΑΙ ΠΑΛΑΙΣΤΗΣ, ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΟ ΠΡΟΤΕΙΧΙΣΜΑ, ΠΛΑΤΟΣ ΙΣΟΝ ΤΩ ΚΑΛΑΜΩ ΚΑΙ ΤΟ ΥΨΟΣ ΑΥΤΟΥ ΙΣΟΝ ΤΩ ΚΑΛΑΜΩ.

ΙΕΖ. 40,6 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΗΝ ΠΥΛΗΝ ΤΗΝ ΒΛΕΠΟΥΣΑΝ ΚΑΤΑ ΑΝΑΤΟΛΑΣ ΕΝ ΕΠΤΑ ΑΝΑΒΑΘΜΟΙΣ ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΟ ΑΙΛΑΜ ΤΗΣ ΠΥΛΗΣ ΙΣΟΝ ΤΩ ΚΑΛΑΜΩ

ΙΕΖ. 40,7 ΚΑΙ ΤΟ ΘΕΕ ΙΣΟΝ ΤΩ ΚΑΛΑΜΩ ΤΟ ΜΗΚΟΣ ΚΑΙ ΙΣΟΝ ΤΩ ΚΑΛΑΜΩ ΤΟ ΠΛΑΤΟΣ ΚΑΙ ΤΟ ΑΙΛΑΜ ΑΝΑΜΕΣΟΝ ΤΟΥ ΘΕΗΛΑΘΑ ΠΗΧΩΝ ΕΞ ΚΑΙ ΤΟ ΘΕΕ ΤΟ ΔΕΥΤΕΡΟΝ ΙΣΟΝ ΤΩ ΚΑΛΑΜΩ ΤΟ ΠΛΑΤΟΣ ΚΑΙ ΙΣΟΝ ΤΩ ΚΑΛΑΜΩ ΤΟ ΜΗΚΟΣ ΚΑΙ ΤΟ ΑΙΛΑΜ ΠΗΧΕΩΝ ΠΕΝΤΕ ΚΑΙ ΤΟ ΘΕΕ ΤΟ ΤΡΙΤΟΝ ΙΣΟΝ ΤΩ ΚΑΛΑΜΩ ΤΟ ΜΗΚΟΣ, ΚΑΙ ΙΣΟΝ ΤΩ ΚΑΛΑΜΩ ΠΛΑΤΟΣ ΚΑΙ ΤΟ ΑΙΛΑΜ ΤΟΥ ΠΥΛΩΝΟΣ ΠΛΗΣΙΟΝ ΤΟΥ ΑΙΛΑΜ ΤΗΣ ΠΥΛΗΣ

ΙΕΖ. 40,8 ΠΗΧΩΝ ΟΚΤΩ

ΙΕΖ. 40,9 ΚΑΙ ΤΑ ΑΙΛΕΥ ΠΗΧΩΝ ΔΥΟ ΚΑΙ ΤΟ ΑΙΛΑΜ ΤΗΣ ΠΥΛΗΣ ΕΣΩΘΕΝ

ΙΕΖ. 40,10 ΚΑΙ ΤΑ ΘΕΕ ΤΗΣ ΠΥΛΗΣ ΤΟΥ ΘΕΕ ΚΑΤΕΝΑΝΤΙ ΤΡΕΙΣ ΕΝΘΕΝ ΚΑΙ ΤΡΕΙΣ ΕΝΘΕΝ ΚΑΙ ΜΕΤΡΟΝ ΕΝ ΤΟΙΣ ΤΡΙΣΙ ΚΑΙ ΜΕΤΡΟΝ ΕΝ ΤΟΙΣ ΑΙΛΑΜ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ.

ΙΕΖ. 40,11 ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΟ ΠΛΑΤΟΣ ΤΗΣ ΘΥΡΑΣ ΤΟΥ ΠΥΛΩΝΟΣ ΠΗΧΩΝ ΔΕΚΑ ΚΑΙ ΤΟ ΕΥΡΟΣ ΤΟΥ ΠΥΛΩΝΟΣ ΠΗΧΩΝ ΔΕΚΑΤΡΙΩΝ,

ΙΕΖ. 40,12 ΚΑΙ ΠΗΧΥΣ ΕΠΙΣΥΝΑΓΟΜΕΝΟΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΤΩΝ ΘΕΕΙΜ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ, ΚΑΙ ΤΟ ΘΕΕ ΠΗΧΩΝ ΕΞ ΕΝΘΕΝ ΚΑΙ ΠΗΧΩΝ ΕΞ ΕΝΘΕΝ.

ΙΕΖ. 40,13 ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΗΝ ΠΥΛΗΝ ΑΠΟ ΤΟΥ ΤΟΙΧΟΥ ΤΟΥ ΘΕΕ ΕΠΙ ΤΟΝ ΤΟΙΧΟΝ ΤΟΥ ΘΕΕ ΠΛΑΤΟΣ ΠΗΧΕΙΣ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ, ΑΥΤΗ ΠΥΛΗ ΕΠΙ ΠΥΛΗΝ·

ΙΕΖ. 40,14 ΚΑΙ ΤΟ ΑΙΘΡΙΟΝ ΤΟΥ ΑΙΛΑΜ ΤΗΣ ΠΥΛΗΣ ΕΞΗΚΟΝΤΑ ΠΗΧΕΙΣ, ΕΙΚΟΣΙ ΘΕΕΙΜ ΤΗΣ ΠΥΛΗΣ ΚΥΚΛΩ·

ΙΕΖ. 40,15 ΚΑΙ ΤΟ ΑΙΘΡΙΟΝ ΤΗΣ ΠΥΛΗΣ ΕΞΩΘΕΝ ΕΙΣ ΤΟ ΑΙΘΡΙΟΝ ΑΙΛΑΜ ΤΗΣ ΠΥΛΗΣ ΕΣΩΘΕΝ ΠΗΧΩΝ ΠΕΝΤΗΚΟΝΤΑ·

ΙΕΖ. 40,16 ΚΑΙ ΘΥΡΙΔΕΣ ΚΡΥΠΤΑΙ ΕΠΙ ΤΟ ΘΕΕΙΜ ΚΑΙ ΕΠΙ ΤΑ ΑΙΛΑΜ ΕΣΩΘΕΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΑΥΛΗΣ ΚΥΚΛΟΘΕΝ, ΚΑΙ ΩΣΑΥΤΩΣ ΤΟΙΣ ΑΙΛΑΜ ΘΥΡΙΔΕΣ ΚΥΚΛΩ ΕΣΩΘΕΝ, ΚΑΙ ΕΠΙ ΤΟ ΑΙΛΑΜ ΦΟΙΝΙΚΕΣ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ.

ΙΕΖ. 40,17 ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΣΩΤΕΡΑΝ, ΚΑΙ ΙΔΟΥ ΠΑΣΤΟΦΟΡΙΑ ΚΑΙ ΠΕΡΙΣΤΥΛΑ ΚΥΚΛΩ ΤΗΣ ΑΥΛΗΣ, ΤΡΙΑΚΟΝΤΑ ΠΑΣΤΟΦΟΡΙΑ ΕΝ ΤΟΙΣ ΠΕΡΙΣΤΥΛΟΙΣ,

ΙΕΖ. 40,18 ΚΑΙ ΑΙ ΣΤΟΑΙ ΚΑΤΑ ΝΩΤΟΥ ΤΩΝ ΠΥΛΩΝ, ΚΑΤΑ ΤΟ ΜΗΚΟΣ ΤΩΝ ΠΥΛΩΝ ΤΟ ΠΕΡΙΣΤΥΛΟΝ ΤΟ ΥΠΟΚΑΤΩ.

ΙΕΖ. 40,19 ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΟ ΠΛΑΤΟΣ ΤΗΣ ΑΥΛΗΣ ΑΠΟ ΤΟΥ ΑΙΘΡΙΟΥ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΕΞΩΤΕΡΑΣ ΕΣΩΘΕΝ ΕΠΙ ΤΟ ΑΙΘΡΙΟΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΕΞΩ, ΠΗΧΕΙΣ ΕΚΑΤΟΝ, ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΚΑΤΑ ΑΝΑΤΟΛΑΣ. ΚΑΙ ΗΓΑΓΕ ΜΕ ΕΠΙ ΒΟΡΡΑΝ,

ΙΕΖ. 40,20 ΚΑΙ ΙΔΟΥ ΠΥΛΗ ΒΛΕΠΟΥΣΑ ΠΡΟΣ ΒΟΡΡΑΝ ΤΗ ΑΥΛΗ ΤΗ ΕΞΩΤΕΡΑ, ΚΑΙ ΔΙΕΜΕΤΡΗΣΕΝ ΑΥΤΗΝ, ΤΟ ΤΕ ΜΗΚΟΣ ΑΥΤΗΣ ΚΑΙ ΤΟ ΠΛΑΤΟΣ.

ΙΕΖ. 40,21 ΚΑΙ ΤΑ ΘΕΕ ΤΡΕΙΣ ΕΝΘΕΝ ΚΑΙ ΤΡΕΙΣ ΕΝΘΕΝ ΚΑΙ ΤΑ ΑΙΛΕΥ ΚΑΙ ΤΑ ΑΙΛΑΜΜΩ ΚΑΙ ΤΟΥΣ ΦΟΙΝΙΚΑΣ ΑΥΤΗΣ, ΚΑΙ ΕΓΕΝΕΤΟ ΚΑΤΑ ΤΑ ΜΕΤΡΑ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΚΑΤΑ ΑΝΑΤΟΛΑΣ ΠΗΧΩΝ ΠΕΝΤΗΚΟΝΤΑ ΤΟ ΜΗΚΟΣ ΑΥΤΗΣ ΚΑΙ ΠΗΧΩΝ ΕΙΚΟΣΙΠΕΝΤΕ ΤΟ ΕΥΡΟΣ ΑΥΤΗΣ.

ΙΕΖ. 40,22 ΚΑΙ ΑΙ ΘΥΡΙΔΕΣ ΑΥΤΗΣ ΚΑΙ ΤΑ ΑΙΛΑΜΜΩ ΚΑΙ ΟΙ ΦΟΙΝΙΚΕΣ ΑΥΤΗΣ ΚΑΘΩΣ Η ΠΥΛΗ Η ΒΛΕΠΟΥΣΑ ΚΑΤΑ ΑΝΑΤΟΛΑΣ· ΚΑΙ ΕΝ ΕΠΤΑ ΚΛΙΜΑΚΤΗΡΣΙΝ ΑΝΕΒΑΙΝΟΝ ΕΠ' ΑΥΤΗΝ, ΚΑΙ ΤΑ ΑΙΛΑΜΜΩ ΕΣΩΘΕΝ.

ΙΕΖ. 40,23 ΚΑΙ ΠΥΛΗ ΤΗ ΑΥΛΗ ΤΗ ΕΣΩΤΕΡΑ ΒΛΕΠΟΥΣΑ ΕΠΙ ΠΥΛΗΝ ΤΟΥ ΒΟΡΡΑ ΟΝ ΤΡΟΠΟΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΚΑΤΑ ΑΝΑΤΟΛΑΣ, ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΗΝ ΑΥΛΗΝ ΑΠΟ ΠΥΛΗΣ ΕΠΙ ΠΥΛΗΝ ΠΗΧΕΙΣ ΕΚΑΤΟΝ.

ΙΕΖ. 40,24 ΚΑΙ ΗΓΑΓΕ ΜΕ ΚΑΤΑ ΝΟΤΟΝ, ΚΑΙ ΙΔΟΥ ΠΥΛΗ ΒΛΕΠΟΥΣΑ ΠΡΟΣ ΝΟΤΟΝ, ΚΑΙ ΔΙΕΜΕΤΡΗΣΕΝ ΑΥΤΗΝ ΚΑΙ ΤΑ ΘΕΕ ΚΑΙ ΤΑ ΑΙΛΕΥ ΚΑΙ ΤΑ ΑΙΛΑΜΜΩ ΚΑΤΑ ΤΑ ΜΕΤΡΑ ΤΑΥΤΑ.

ΙΕΖ. 40,25 ΚΑΙ ΑΙ ΘΥΡΙΔΕΣ ΑΥΤΗΣ ΚΑΙ ΤΑ ΑΙΛΑΜΜΩ ΚΥΚΛΟΘΕΝ ΚΑΘΩΣ ΑΙ ΘΥΡΙΔΕΣ ΤΟΥ ΑΙΛΑΜ, ΠΗΧΩΝ ΠΕΝΤΗΚΟΝΤΑ ΤΟ ΜΗΚΟΣ ΑΥΤΗΣ ΚΑΙ ΠΗΧΩΝ ΕΙΚΟΣΙΠΕΝΤΕ ΤΟ ΕΥΡΟΣ ΑΥΤΗΣ.

ΙΕΖ. 40,26 ΚΑΙ ΕΠΤΑ ΚΛΙΜΑΚΤΗΡΕΣ ΑΥΤΗ, ΚΑΙ ΑΙΛΑΜΜΩ ΕΣΩΘΕΝ ΚΑΙ ΦΟΙΝΙΚΕΣ ΑΥΤΗ, ΕΙΣ ΕΝΘΕΝ ΚΑΙ ΕΙΣ ΕΝΘΕΝ ΕΠΙ ΤΑ ΑΙΛΕΥ.

ΙΕΖ. 40,27 ΚΑΙ ΠΥΛΗ ΚΑΤΕΝΑΝΤΙ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΑΥΛΗΣ ΤΗΣ ΕΣΩΤΕΡΑΣ ΠΡΟΣ ΝΟΤΟΝ· ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΗΝ ΑΥΛΗΝ ΑΠΟ ΠΥΛΗΣ ΕΠΙ ΠΥΛΗΝ, ΠΗΧΕΙΣ ΕΚΑΤΟΝ ΤΟ ΕΥΡΟΣ ΠΡΟΣ ΝΟΤΟΝ.

ΙΕΖ. 40,28 ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΣΩΤΕΡΑΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΠΡΟΣ ΝΟΤΟΝ ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΗΝ ΠΥΛΗΝ ΚΑΤΑ ΤΑ ΜΕΤΡΑ ΤΑΥΤΑ

ΙΕΖ. 40,29 ΚΑΙ ΤΑ ΘΕΕ ΚΑΙ ΤΑ ΑΙΛΕΥ ΚΑΙ ΤΑ ΑΙΛΑΜΜΩ ΚΑΤΑ ΤΑ ΜΕΤΡΑ ΤΑΥΤΑ· ΚΑΙ ΘΥΡΙΔΕΣ ΑΥΤΗ ΚΑΙ ΤΩ ΑΙΛΑΜΜΩ ΚΥΚΛΩ· ΠΗΧΕΙΣ ΠΕΝΤΗΚΟΝΤΑ ΤΟ ΜΗΚΟΣ ΑΥΤΗΣ ΚΑΙ ΤΟ ΕΥΡΟΣ ΠΗΧΕΙΣ ΕΙΚΟΣΙΠΕΝΤΕ.

ΙΕΖ. 40,31 ΚΑΙ ΑΙΛΑΜΜΩ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΞΩΤΕΡΑΝ ΚΑΙ ΦΟΙΝΙΚΕΣ ΤΩ ΑΙΛΕΥ, ΚΑΙ ΟΚΤΩ ΚΛΙΜΑΚΤΗΡΕΣ.

ΙΕΖ. 40,32 ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΕΙΣ ΤΗΝ ΠΥΛΗΝ ΤΗΝ ΒΛΕΠΟΥΣΑΝ ΚΑΤΑ ΑΝΑΤΟΛΑΣ ΚΑΙ ΔΙΕΜΕΤΡΗΣΕΝ ΑΥΤΗΝ ΚΑΤΑ ΤΑ ΜΕΤΡΑ ΤΑΥΤΑ

ΙΕΖ. 40,33 ΚΑΙ ΤΑ ΘΕΕ ΚΑΙ ΤΑ ΑΙΛΕΥ ΚΑΙ ΤΑ ΑΙΛΑΜΜΩ ΚΑΤΑ ΤΑ ΜΕΤΡΑ ΤΑΥΤΑ· ΚΑΙ ΘΥΡΙΔΕΣ ΑΥΤΗ ΚΑΙ ΤΩ ΑΙΛΑΜΜΩ ΚΥΚΛΩ, ΠΗΧΕΙΣ ΠΕΝΤΗΚΟΝΤΑ ΜΗΚΟΣ ΑΥΤΗΣ ΚΑΙ ΕΥΡΟΣ ΑΥΤΗΣ ΠΗΧΕΙΣ ΕΙΚΟΣΙΠΕΝΤΕ.

ΙΕΖ. 40,34 ΚΑΙ ΑΙΛΑΜΜΩ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΣΩΤΕΡΑΝ, ΚΑΙ ΦΟΙΝΙΚΕΣ ΕΠΙ ΤΟΥ ΑΙΛΕΥ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ, ΚΑΙ ΟΚΤΩ ΚΛΙΜΑΚΤΗΡΕΣ ΑΥΤΗ.

ΙΕΖ. 40,35 ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΕΙΣ ΤΗΝ ΠΥΛΗΝ ΤΗΝ ΠΡΟΣ ΒΟΡΡΑΝ ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΚΑΤΑ ΤΑ ΜΕΤΡΑ ΤΑΥΤΑ

ΙΕΖ. 40,36 ΚΑΙ ΤΑ ΘΕΕ ΚΑΙ ΤΑ ΑΙΛΕΥ ΚΑΙ ΤΑ ΑΙΛΑΜΜΩ· ΚΑΙ ΘΥΡΙΔΕΣ ΑΥΤΗ ΚΥΚΛΩ ΚΑΙ ΤΩ ΑΙΛΑΜΜΩ ΑΥΤΗΣ· ΠΗΧΕΙΣ ΠΕΝΤΗΚΟΝΤΑ ΜΗΚΟΣ ΑΥΤΗΣ ΚΑΙ ΕΥΡΟΣ ΠΗΧΕΙΣ ΕΙΚΟΣΙΠΕΝΤΕ.

ΙΕΖ. 40,37 ΚΑΙ ΤΑ ΑΙΛΑΜΜΩ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΞΩΤΕΡΑΝ, ΚΑΙ ΦΟΙΝΙΚΕΣ ΤΩ ΑΙΛΕΥ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ, ΚΑΙ ΟΚΤΩ ΚΛΙΜΑΚΤΗΡΕΣ ΑΥΤΗ.

ΙΕΖ. 40,38 ΤΑ ΠΑΣΤΟΦΟΡΙΑ ΑΥΤΗΣ ΚΑΙ ΤΑ ΘΥΡΩΜΑΤΑ ΑΥΤΗΣ ΚΑΙ ΤΑ ΑΙΛΑΜΜΩ ΑΥΤΗΣ ΕΠΙ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΔΕΥΤΕΡΑΣ ΕΚΡΥΣΙΣ,

ΙΕΖ. 40,39 ΟΠΩΣ ΣΦΑΖΩΣΙΝ ΕΝ ΑΥΤΗ ΤΑ ΥΠΕΡ ΑΜΑΡΤΙΑΣ ΚΑΙ ΤΑ ΥΠΕΡ ΑΓΝΟΙΑΣ·

ΙΕΖ. 40,40 ΚΑΙ ΚΑΤΑ ΝΩΤΟΥ ΤΟΥ ΡΥΑΚΟΣ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΠΡΟΣ ΒΟΡΡΑΝ ΔΥΟ ΤΡΑΠΕΖΑΙ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΚΑΙ ΚΑΤΑ ΝΩΤΟΥ ΤΗΣ ΔΕΥΤΕΡΑΣ ΚΑΙ ΤΟΥ ΑΙΛΑΜ ΤΗΣ ΠΥΛΗΣ ΔΥΟ ΤΡΑΠΕΖΑΙ ΚΑΤΑ ΑΝΑΤΟΛΑΣ,

ΙΕΖ. 40,41 ΤΕΣΣΑΡΕΣ ΕΝΘΕΝ ΚΑΙ ΤΕΣΣΑΡΕΣ ΕΝΘΕΝ ΚΑΤΑ ΝΩΤΟΥ ΤΗΣ ΠΥΛΗΣ, ΕΠ' ΑΥΤΑΣ ΣΦΑΞΟΥΣΙ ΤΑ ΘΥΜΑΤΑ ΚΑΤΕΝΑΝΤΙ ΤΩΝ ΟΚΤΩ ΤΡΑΠΕΖΩΝ ΤΩΝ ΘΥΜΑΤΩΝ.

ΙΕΖ. 40,42 ΚΑΙ ΤΕΣΣΑΡΕΣ ΤΡΑΠΕΖΑΙ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΛΙΘΙΝΑΙ ΛΕΛΑΞΕΥΜΕΝΑΙ ΠΗΧΕΩΣ ΚΑΙ ΗΜΙΣΟΥΣ ΤΟ ΠΛΑΤΟΣ ΚΑΙ ΠΗΧΕΩΝ ΔΥΟ ΚΑΙ ΗΜΙΣΟΥΣ ΤΟ ΜΗΚΟΣ ΚΑΙ ΕΠΙ ΠΗΧΥΝ ΤΟ ΥΨΟΣ, ΕΠ' ΑΥΤΑΣ ΕΠΙΘΗΣΟΥΣΙ ΤΑ ΣΚΕΥΗ, ΕΝ ΟΙΣ ΣΦΑΖΟΥΣΙΝ ΕΚΕΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΤΑ ΘΥΜΑΤΑ.

ΙΕΖ. 40,43 ΚΑΙ ΠΑΛΑΙΣΤΗΝ ΕΞΟΥΣΙΝ ΓΕΙΣΟΣ ΛΕΛΑΞΕΥΜΕΝΟΝ ΕΣΩΘΕΝ ΚΥΚΛΩ ΚΑΙ ΕΠΙ ΤΑΣ ΤΡΑΠΕΖΑΣ ΕΠΑΝΩΘΕΝ ΣΤΕΓΑΣ ΤΟΥ ΚΑΛΥΠΤΕΣΘΑΙ ΑΠΟ ΤΟΥ ΥΕΤΟΥ ΚΑΙ ΑΠΟ ΤΗΣ ΞΗΡΑΣΙΑΣ.

ΙΕΖ. 40,44 ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΣΩΤΕΡΑΝ, ΚΑΙ ΙΔΟΥ ΔΥΟ ΕΞΕΔΡΑΙ ΕΝ ΤΗ ΑΥΛΗ ΤΗ ΕΣΩΤΕΡΑ, ΜΙΑ ΚΑΤΑ ΝΩΤΟΥ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΠΡΟΣ ΒΟΡΡΑΝ ΦΕΡΟΥΣΑ ΠΡΟΣ ΝΟΤΟΝ ΚΑΙ ΜΙΑ ΚΑΤΑ ΝΩΤΟΥ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΠΡΟΣ ΝΟΤΟΝ, ΒΛΕΠΟΥΣΗΣ ΔΕ ΠΡΟΣ ΒΟΡΡΑΝ.

ΙΕΖ. 40,45 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· Η ΕΞΕΔΡΑ ΑΥΤΗ Η ΒΛΕΠΟΥΣΑ ΠΡΟΣ ΝΟΤΟΝ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΦΥΛΑΣΣΟΥΣΙ ΤΗΝ ΦΥΛΑΚΗΝ ΤΟΥ ΟΙΚΟΥ,

ΙΕΖ. 40,46 ΚΑΙ Η ΕΞΕΔΡΑ Η ΒΛΕΠΟΥΣΑ ΠΡΟΣ ΒΟΡΡΑΝ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΦΥΛΑΣΣΟΥΣΙ ΤΗΝ ΦΥΛΑΚΗΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ· ΕΚΕΙΝΟΙ ΕΙΣΙΝ ΟΙ ΥΙΟΙ ΣΑΔΔΟΥΚ ΟΙ ΕΓΓΙΖΟΝΤΕΣ ΕΚ ΤΟΥ ΛΕΥΪ ΠΡΟΣ ΚΥΡΙΟΝ ΛΕΙΤΟΥΡΓΕΙΝ ΑΥΤΩ.

ΙΕΖ. 40,47 ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΗΝ ΑΥΛΗΝ ΜΗΚΟΣ ΠΗΧΩΝ ΕΚΑΤΟΝ ΚΑΙ ΕΥΡΟΣ ΠΗΧΕΙΣ ΕΚΑΤΟΝ ΕΠΙ ΤΑ ΤΕΣΣΑΡΑ ΜΕΡΗ ΑΥΤΗΣ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΑΠΕΝΑΝΤΙ ΤΟΥ ΟΙΚΟΥ. -

ΙΕΖ. 40,48 ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΕΙΣ ΤΟ ΑΙΛΑΜ ΤΟΥ ΟΙΚΟΥ. ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΟ ΑΙΛ ΤΟΥ ΑΙΛΑΜ ΠΗΧΩΝ ΠΕΝΤΕ ΤΟ ΠΛΑΤΟΣ ΕΝΘΕΝ ΚΑΙ ΠΗΧΩΝ ΠΕΝΤΕ ΕΝΘΕΝ, ΚΑΙ ΤΟ ΕΥΡΟΣ ΤΟΥ ΘΥΡΩΜΑΤΟΣ ΠΗΧΩΝ ΔΕΚΑΤΕΣΣΑΡΩΝ, ΚΑΙ ΕΠΩΜΙΔΕΣ ΤΗΣ ΘΥΡΑΣ ΤΟΥ ΑΙΛΑΜ ΠΗΧΩΝ ΤΡΙΩΝ ΕΝΘΕΝ ΚΑΙ ΠΗΧΩΝ ΤΡΙΩΝ ΕΝΘΕΝ.

ΙΕΖ. 40,49 ΚΑΙ ΤΟ ΜΗΚΟΣ ΤΟΥ ΑΙΛΑΜ ΠΗΧΩΝ ΕΙΚΟΣΙ ΚΑΙ ΤΟ ΕΥΡΟΣ ΠΗΧΩΝ ΔΩΔΕΚΑ· ΚΑΙ ΕΠΙ ΔΕΚΑ ΑΝΑΒΑΘΜΩΝ ΑΝΕΒΑΙΝΟΝ ΕΠ' ΑΥΤΟ· ΚΑΙ ΣΤΥΛΟΙ ΗΣΑΝ ΕΠΙ ΤΟ ΑΙΛΑΜ, ΕΙΣ ΕΝΘΕΝ ΚΑΙ ΕΙΣ ΕΝΘΕΝ.

ΙΕΖΕΚΙΗΛ 41

ΙΕΖ. 41,1 ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΕΙΣ ΤΟΝ ΝΑΟΝ, Ω ΔΙΕΜΕΤΡΗΣΕ ΤΟ ΑΙΛΑΜ ΠΗΧΩΝ ΕΞ ΤΟ ΠΛΑΤΟΣ ΕΝΘΕΝ

ΙΕΖ. 41,2 ΚΑΙ ΠΗΧΩΝ ΕΞ ΤΟ ΕΥΡΟΣ ΤΟΥ ΑΙΛΑΜ ΕΝΘΕΝ, ΚΑΙ ΤΟ ΕΥΡΟΣ ΤΟΥ ΠΥΛΩΝΟΣ ΠΗΧΩΝ ΔΕΚΑ, ΚΑΙ ΕΠΩΜΙΔΕΣ ΤΟΥ ΠΥΛΩΝΟΣ ΠΗΧΩΝ ΠΕΝΤΕ ΕΝΘΕΝ ΚΑΙ ΠΗΧΩΝ ΠΕΝΤΕ ΕΝΘΕΝ· ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΟ ΜΗΚΟΣ ΑΥΤΟΥ ΠΗΧΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΤΟ ΕΥΡΟΣ ΠΗΧΩΝ ΕΙΚΟΣΙ.

ΙΕΖ. 41,3 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΣΩΤΕΡΑΝ ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΟ ΑΙΛ ΤΟΥ ΘΥΡΩΜΑΤΟΣ ΠΗΧΩΝ ΔΥΟ ΚΑΙ ΤΟ ΘΥΡΩΜΑ ΠΗΧΩΝ ΕΞ ΚΑΙ ΤΑΣ ΕΠΩΜΙΔΑΣ ΤΟΥ ΘΥΡΩΜΑΤΟΣ ΠΗΧΩΝ ΕΠΤΑ ΕΝΘΕΝ ΚΑΙ ΠΗΧΩΝ ΕΠΤΑ ΕΝΘΕΝ.

ΙΕΖ. 41,4 ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΟ ΜΗΚΟΣ ΤΩΝ ΘΥΡΩΝ ΠΗΧΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΕΥΡΟΣ ΠΗΧΩΝ ΕΙΚΟΣΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΝΑΟΥ. ΚΑΙ ΕΙΠΕ· ΤΟΥΤΟ ΤΟ ΑΓΙΟΝ ΤΩΝ ΑΓΙΩΝ.

ΙΕΖ. 41,5 ΚΑΙ ΔΙΕΜΕΤΗΣΕ ΤΟΝ ΤΟΙΧΟΝ ΤΟΥ ΟΙΚΟΥ ΠΗΧΩΝ ΕΞ ΚΑΙ ΤΟ ΕΥΡΟΣ ΤΗΣ ΠΛΕΥΡΑΣ ΠΗΧΩΝ ΤΕΣΣΑΡΩΝ ΚΥΚΛΟΘΕΝ.

ΙΕΖ. 41,6 ΚΑΙ ΤΑ ΠΛΕΥΡΑ ΠΛΕΥΡΟΝ ΕΠΙ ΠΛΕΥΡΟΝ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΤΡΕΙΣ ΔΙΣ, ΚΑΙ ΔΙΑΣΤΗΜΑ ΕΝ ΤΩ ΤΟΙΧΩ ΤΟΥ ΟΙΚΟΥ ΕΝ ΤΟΙΣ ΠΛΕΥΡΟΙΣ ΚΥΚΛΩ ΤΟΥ ΕΙΝΑΙ ΤΟΙΣ ΕΠΙΛΑΜΒΑΝΟΜΕΝΟΙΣ ΟΡΑΝ, ΟΠΩΣ ΤΟ ΠΑΡΑΠΑΝ ΜΗ ΑΠΤΩΝΤΑΙ ΤΩΝ ΤΟΙΧΩΝ ΤΟΥ ΟΙΚΟΥ.

ΙΕΖ. 41,7 ΚΑΙ ΤΟ ΕΥΡΟΣ ΤΗΣ ΑΝΩΤΕΡΑΣ ΤΩΝ ΠΛΕΥΡΩΝ ΚΑΤΑ ΤΟ ΠΡΟΣΘΕΜΑ ΕΚ ΤΟΥ ΤΟΙΧΟΥ ΠΡΟΣ ΤΗΝ ΑΝΩΤΕΡΑΝ ΚΥΚΛΩ ΤΟΥ ΟΙΚΟΥ, ΟΠΩΣ ΔΙΑΠΛΑΤΥΝΗΤΑΙ ΑΝΩΘΕΝ ΚΑΙ ΕΚ ΤΩΝ ΚΑΤΩΘΕΝ ΑΝΑΒΑΙΝΩΣΙΝ ΕΠΙ ΤΑ ΥΠΕΡΩΑ ΚΑΙ ΕΚ ΤΩΝ ΜΕΣΩΝ ΕΠΙ ΤΑ ΤΡΙΩΡΟΦΑ.

ΙΕΖ. 41,8 ΚΑΙ ΤΟ ΘΡΑΕΛ ΤΟΥ ΟΙΚΟΥ ΥΨΟΣ ΚΥΚΛΩ ΔΙΑΣΤΗΜΑ ΤΩΝ ΠΛΕΥΡΩΝ ΙΣΟΝ ΤΩ ΚΑΛΑΜΩ, ΠΗΧΩΝ ΕΞ ΔΙΑΣΤΗΜΑ.

ΙΕΖ. 41,9 ΚΑΙ ΕΥΡΟΣ ΤΟΥ ΤΟΙΧΟΥ ΤΗΣ ΠΛΕΥΡΑΣ ΕΞΩΘΕΝ ΠΗΧΩΝ ΠΕΝΤΕ· ΚΑΙ ΤΑ ΑΠΟΛΟΙΠΑ ΑΝΑΜΕΣΟΝ ΤΩΝ ΠΛΕΥΡΩΝ ΤΟΥ ΟΙΚΟΥ

ΙΕΖ. 41,10 ΚΑΙ ΑΝΑΜΕΣΟΝ ΤΩΝ ΕΞΕΔΡΩΝ ΕΥΡΟΣ ΠΗΧΩΝ ΕΙΚΟΣΙ, ΤΟ ΠΕΡΙΦΕΡΕΣ ΤΩ ΟΙΚΩ ΚΥΚΛΩ.

ΙΕΖ. 41,11 ΚΑΙ ΑΙ ΘΥΡΑΙ ΤΩΝ ΕΞΕΔΡΩΝ ΕΠΙ ΤΟ ΑΠΟΛΟΙΠΟΝ ΤΗΣ ΘΥΡΑΣ ΤΗΣ ΜΙΑΣ ΤΗΣ ΠΡΟΣ ΒΟΡΡΑΝ· ΚΑΙ Η ΘΥΡΑ Η ΜΙΑ ΠΡΟΣ ΝΟΤΟΝ, ΚΑΙ ΤΟ ΕΥΡΟΣ ΤΟΥ ΦΩΤΟΣ ΤΟΥ ΑΠΟΛΟΙΠΟΥ ΠΗΧΩΝ ΠΕΝΤΕ ΠΛΑΤΟΣ ΚΥΚΛΟΘΕΝ.

ΙΕΖ. 41,12 ΚΑΙ ΤΟ ΔΙΟΡΙΖΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΑΠΟΛΟΙΠΟΥ ΩΣ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΠΗΧΩΝ ΕΒΔΟΜΗΚΟΝΤΑ, ΠΛΑΤΟΣ ΤΟΥ ΤΟΙΧΟΥ ΤΟΥ ΔΙΟΡΙΖΟΝΤΟΣ ΠΗΧΩΝ ΠΕΝΤΕ, ΕΥΡΟΣ ΚΥΚΛΟΘΕΝ ΚΑΙ ΜΗΚΟΣ ΑΥΤΟΥ ΠΗΧΩΝ ΕΝΕΝΗΚΟΝΤΑ.

ΙΕΖ. 41,13 ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΟΙΚΟΥ ΜΗΚΟΣ ΠΗΧΩΝ ΕΚΑΤΟΝ, ΚΑΙ ΤΑ ΑΠΟΛΟΙΠΑ ΚΑΙ ΤΑ ΔΙΟΡΙΖΟΝΤΑ ΚΑΙ ΟΙ ΤΟΙΧΟΙ ΑΥΤΩΝ ΜΗΚΟΣ ΠΗΧΩΝ ΕΚΑΤΟΝ,

ΙΕΖ. 41,14 ΚΑΙ ΤΟ ΕΥΡΟΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΟΙΚΟΥ ΚΑΙ ΤΑ ΑΠΟΛΟΙΠΑ ΚΑΤΕΝΑΝΤΙ ΠΗΧΩΝ ΕΚΑΤΟΝ.

ΙΕΖ. 41,15 ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΜΗΚΟΣ ΤΟΥ ΔΙΟΡΙΖΟΝΤΟΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΑΠΟΛΟΙΠΟΥ ΤΩΝ ΚΑΤΟΠΙΣΘΕΝ ΤΟΥ ΟΙΚΟΥ ΕΚΕΙΝΟΥ ΚΑΙ ΤΑ ΑΠΟΛΟΙΠΑ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ ΠΗΧΩΝ ΕΚΑΤΟΝ ΤΟ ΜΗΚΟΣ. ΚΑΙ Ο ΝΑΟΣ ΚΑΙ ΑΙ ΓΩΝΙΑΙ ΚΑΙ ΤΟ ΑΙΛΑΜ ΤΟ ΕΞΩΤΕΡΟΝ ΠΕΦΑΤΝΩΜΕΝΑ,

ΙΕΖ. 41,16 ΚΑΙ ΑΙ ΘΥΡΙΔΕΣ ΔΙΚΤΥΩΤΑΙ, ΥΠΟΦΑΥΣΕΙΣ ΚΥΚΛΩ ΤΟΙΣ ΤΡΙΣΙΝ ΩΣΤΕ ΔΙΑΚΥΠΤΕΙΝ· ΚΑΙ Ο ΟΙΚΟΣ ΚΑΙ ΤΑ ΠΛΗΣΙΟΝ ΕΞΥΛΩΜΕΝΑ ΚΥΚΛΩ ΚΑΙ ΤΟ ΕΔΑΦΟΣ ΚΑΙ ΕΚ ΤΟΥ ΕΔΑΦΟΥΣ ΕΩΣ ΤΩΝ ΘΥΡΙΔΩΝ, ΚΑΙ ΑΙ ΘΥΡΙΔΕΣ ΑΝΑΠΤΥΣΣΟΜΕΝΑΙ ΤΡΙΣΣΩΣ ΕΙΣ ΤΟ ΔΙΑΚΥΠΤΕΙΝ.

ΙΕΖ. 41,17 ΚΑΙ ΕΩΣ ΠΛΗΣΙΟΝ ΤΗΣ ΕΣΩΤΕΡΑΣ ΚΑΙ ΕΩΣ ΤΗΣ ΕΞΩΤΕΡΑΣ ΚΑΙ ΕΦ' ΟΛΟΝ ΤΟΝ ΤΟΙΧΟΝ ΚΥΚΛΩ ΕΝ ΤΩ ΕΣΩΘΕΝ ΚΑΙ ΕΝ ΤΩ ΕΞΩΘΕΝ

ΙΕΖ. 41,18 ΓΕΓΛΥΜΜΕΝΑ ΧΕΡΟΥΒΙΜ, ΚΑΙ ΦΟΙΝΙΚΕΣ ΑΝΑΜΕΣΟΝ ΧΕΡΟΥΒ ΚΑΙ ΧΕΡΟΥΒ· ΔΥΟ ΠΡΟΣΩΠΑ ΤΩ ΧΕΡΟΥΒ,

ΙΕΖ. 41,19 ΠΡΟΣΩΠΟΝ ΑΝΘΡΩΠΟΥ ΠΡΟΣ ΤΟΝ ΦΟΙΝΙΚΑ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ ΚΑΙ ΠΡΟΣΩΠΟΝ ΛΕΟΝΤΟΣ ΠΡΟΣ ΤΟΝ ΦΟΙΝΙΚΑ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ· ΔΙΑΓΕΓΛΥΜΜΕΝΟΣ ΟΛΟΣ Ο ΟΙΚΟΣ ΚΥΚΛΟΘΕΝ,

ΙΕΖ. 41,20 ΕΚ ΤΟΥ ΕΔΑΦΟΥΣ ΕΩΣ ΤΟΥ ΦΑΤΝΩΜΑΤΟΣ ΤΑ ΧΕΡΟΥΒΙΜ ΚΑΙ ΟΙ ΦΟΙΝΙΚΕΣ ΔΙΑΓΕΓΛΥΜΜΕΝΟΙ.

ΙΕΖ. 41,21 ΚΑΙ ΤΟ ΑΓΙΟΝ ΚΑΙ Ο ΝΑΟΣ ΑΝΑΠΤΥΣΣΟΜΕΝΟΣ ΤΕΤΡΑΓΩΝΑ. ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΩΝ ΑΓΙΩΝ ΟΡΑΣΙΣ ΩΣ ΟΨΙΣ

ΙΕΖ. 41,22 ΘΥΣΙΑΣΤΗΡΙΟΥ ΞΥΛΙΝΟΥ, ΠΗΧΩΝ ΤΡΙΩΝ ΤΟ ΥΨΟΣ ΑΥΤΟΥ ΚΑΙ ΤΟ ΜΗΚΟΣ ΠΗΧΩΝ ΔΥΟ ΚΑΙ ΤΟ ΕΥΡΟΣ ΠΗΧΩΝ ΔΥΟ· ΚΑΙ ΚΕΡΑΤΑ ΕΙΧΕ, ΚΑΙ Η ΒΑΣΙΣ ΑΥΤΟΥ ΚΑΙ ΟΙ ΤΟΙΧΟΙ ΑΥΤΟΥ ΞΥΛΙΝΟΙ· ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΑΥΤΗ Η ΤΡΑΠΕΖΑ Η ΠΡΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ. ΚΑΙ ΔΥΟ ΘΥΡΩΜΑΤΑ ΤΩ ΝΑΩ

ΙΕΖ. 41,23 ΚΑΙ ΤΩ ΑΓΙΩ·

ΙΕΖ. 41,24 ΔΥΟ ΘΥΡΩΜΑΤΑ ΤΟΙΣ ΔΥΣΙ ΘΥΡΩΜΑΣΙ ΤΟΙΣ ΣΤΡΟΦΩΤΟΙΣ, ΔΥΟ ΘΥΡΩΜΑΤΑ ΤΩ ΕΝΙ ΚΑΙ ΔΥΟ ΘΥΡΩΜΑΤΑ ΤΗ ΘΥΡΑ ΤΗ ΔΕΥΤΕΡΑ.

ΙΕΖ. 41,25 ΚΑΙ ΓΛΥΦΗ ΕΠ' ΑΥΤΩΝ, ΚΑΙ ΕΠΙ ΤΑ ΘΥΡΩΜΑΤΑ ΤΟΥ ΝΑΟΥ ΧΕΡΟΥΒΙΜ, ΚΑΙ ΦΟΙΝΙΚΕΣ ΚΑΤΑ ΤΗΝ ΓΛΥΦΗΝ ΤΩΝ ΑΓΙΩΝ, ΚΑΙ ΣΠΟΥΔΑΙΑ ΞΥΛΑ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΑΙΛΑΜ ΕΞΩΘΕΝ

ΙΕΖ. 41,26 ΚΑΙ ΘΥΡΙΔΕΣ ΚΡΥΠΤΑΙ. ΚΑΙ ΔΙΕΜΕΤΡΗΣΕΝ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ ΕΙΣ ΤΑ ΟΡΟΦΩΜΑΤΑ ΤΟΥ ΑΙΛΑΜ ΚΑΙ ΤΑ ΠΛΕΥΡΑ ΤΟΥ ΟΙΚΟΥ ΕΖΥΓΩΜΕΝΑ.

ΙΕΖΕΚΙΗΛ 42

ΙΕΖ. 42,1 ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΣΩΤΕΡΑΝ ΚΑΤΑ ΑΝΑΤΟΛΑΣ ΚΑΤΕΝΑΝΤΙ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΠΡΟΣ ΒΟΡΡΑΝ· ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ, ΚΑΙ ΙΔΟΥ ΕΞΕΔΡΑΙ ΠΕΝΤΕ ΕΧΟΜΕΝΑΙ ΤΟΥ ΑΠΟΛΟΙΠΟΥ ΚΑΙ ΕΧΟΜΕΝΑΙ ΤΟΥ ΔΙΟΡΙΖΟΝΤΟΣ ΠΡΟΣ ΒΟΡΡΑΝ,

ΙΕΖ. 42,2 ΕΠΙ ΠΗΧΕΙΣ ΕΚΑΤΟΝ ΜΗΚΟΣ ΠΡΟΣ ΒΟΡΡΑΝ ΚΑΙ ΤΟ ΠΛΑΤΟΣ ΠΕΝΤΗΚΟΝΤΑ ΠΗΧΩΝ,

ΙΕΖ. 42,3 ΔΙΑΓΕΓΡΑΜΜΕΝΑΙ ΟΝ ΤΡΟΠΟΝ ΑΙ ΠΥΛΑΙ ΤΗΣ ΑΥΛΗΣ ΤΗΣ ΕΣΩΤΕΡΑΣ ΚΑΙ ΟΝ ΤΡΟΠΟΝ ΤΑ ΠΕΡΙΣΤΥΛΑ ΤΗΣ ΑΥΛΗΣ ΤΗΣ ΕΞΩΤΕΡΑΣ, ΕΣΤΙΧΙΣΜΕΝΑΙ ΑΝΤΙΠΡΟΣΩΠΟΙ ΣΤΟΑΙ ΤΡΙΣΣΑΙ.

ΙΕΖ. 42,4 ΚΑΙ ΚΑΤΕΝΑΝΤΙ ΤΩΝ ΕΞΕΔΡΩΝ ΠΕΡΙΠΑΤΟΣ ΠΗΧΩΝ ΔΕΚΑ ΤΟ ΠΛΑΤΟΣ, ΕΠΙ ΠΗΧΕΙΣ ΕΚΑΤΟΝ ΤΟ ΜΗΚΟΣ· ΚΑΙ ΤΑ ΘΥΡΩΜΑΤΑ ΑΥΤΩΝ ΠΡΟΣ ΒΟΡΡΑΝ.

ΙΕΖ. 42,5 ΚΑΙ ΟΙ ΠΕΡΙΠΑΤΟΙ ΟΙ ΥΠΕΡΩΟΙ ΩΣΑΥΤΩΣ, ΟΤΙ ΕΞΕΙΧΕΤΟ ΤΟ ΠΕΡΙΣΤΥΛΟΝ ΕΞ ΑΥΤΟΥ, ΕΚ ΤΟΥ ΥΠΟΚΑΤΩΘΕΝ ΠΕΡΙΣΤΥΛΟΥ, ΚΑΙ ΤΟ ΔΙΑΣΤΗΜΑ· ΟΥΤΩΣ ΠΕΡΙΣΤΥΛΟΝ ΚΑΙ ΔΙΑΣΤΗΜΑ

ΙΕΖ. 42,6 ΚΑΙ ΟΥΤΩΣ ΣΤΟΑΙ· ΔΙΟΤΙ ΤΡΙΠΛΑΙ ΗΣΑΝ ΚΑΙ ΣΤΥΛΟΥΣ ΟΥΚ ΕΙΧΟΝ ΚΑΘΩΣ ΟΙ ΣΤΥΛΟΙ ΤΩΝ ΕΞΩΤΕΡΩΝ, ΔΙΑ ΤΟΥΤΟ ΕΞΕΙΧΟΝΤΟ ΤΩΝ ΥΠΟΚΑΤΩΘΕΝ ΚΑΙ ΤΩΝ ΜΕΣΩΝ ΑΠΟ ΤΗΣ ΓΗΣ.

ΙΕΖ. 42,7 ΚΑΙ ΦΩΣ ΕΞΩΘΕΝ ΟΝ ΤΡΟΠΟΝ ΑΙ ΕΞΕΔΡΑΙ ΤΗΣ ΑΥΛΗΣ ΤΗΣ ΕΞΩΤΕΡΑΣ ΑΙ ΒΛΕΠΟΥΣΑΙ ΑΠΕΝΑΝΤΙ ΤΩΝ ΕΞΕΔΡΩΝ ΤΩΝ ΠΡΟΣ ΒΟΡΡΑΝ, ΜΗΚΟΣ ΠΗΧΩΝ ΠΕΝΤΗΚΟΝΤΑ·

ΙΕΖ. 42,8 ΟΤΙ ΤΟ ΜΗΚΟΣ ΤΩΝ ΕΞΕΔΡΩΝ ΤΩΝ ΒΛΕΠΟΥΣΩΝ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΞΩΤΕΡΑΝ ΗΝ ΠΗΧΩΝ ΠΕΝΤΗΚΟΝΤΑ, ΚΑΙ ΑΥΤΑΙ ΕΙΣΙΝ ΑΙ ΑΝΤΙΠΡΟΣΩΠΟΙ ΤΑΥΤΑΙΣ· ΤΟ ΠΑΝ ΠΗΧΩΝ ΕΚΑΤΟΝ.

ΙΕΖ. 42,9 ΚΑΙ ΑΙ ΘΥΡΑΙ ΤΩΝ ΕΞΕΔΡΩΝ ΤΟΥΤΩΝ ΤΗΣ ΕΙΣΟΔΟΥ ΤΗΣ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΤΟΥ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΔΙ' ΑΥΤΩΝ ΕΚ ΤΗΣ ΑΥΛΗΣ ΤΗΣ ΕΞΩΤΕΡΑΣ

ΙΕΖ. 42,10 ΚΑΤΑ ΤΟ ΦΩΣ ΤΟΥ ΕΝ ΑΡΧΗ ΠΕΡΙΠΑΤΟΥ. ΚΑΙ ΤΑ ΠΡΟΣ ΝΟΤΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΝΟΤΟΥ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΑΠΟΛΟΙΠΟΥ ΚΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΔΙΟΡΙΖΟΝΤΟΣ ΕΞΕΔΡΑΙ,

ΙΕΖ. 42,11 ΚΑΙ Ο ΠΕΡΙΠΑΤΟΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΚΑΤΑ ΤΑ ΜΕΤΡΑ ΕΞΕΔΡΩΝ ΤΩΝ ΠΡΟΣ ΒΟΡΡΑΝ ΚΑΙ ΚΑΤΑ ΤΟ ΜΗΚΟΣ ΑΥΤΩΝ ΚΑΙ ΚΑΤΑ ΤΟ ΕΥΡΟΣ ΑΥΤΩΝ ΚΑΙ ΚΑΤΑ ΠΑΣΑΣ ΤΑΣ ΕΞΟΔΟΥΣ ΑΥΤΩΝ ΚΑΙ ΚΑΤΑ ΠΑΣΑΣ ΤΑΣ ΕΠΙΣΤΡΟΦΑΣ ΑΥΤΩΝ ΚΑΙ ΚΑΤΑ ΤΑ ΦΩΤΑ ΑΥΤΩΝ ΚΑΙ ΚΑΤΑ ΤΑ ΘΥΡΩΜΑΤΑ ΑΥΤΩΝ

ΙΕΖ. 42,12 ΤΩΝ ΕΞΕΔΡΩΝ ΤΩΝ ΠΡΟΣ ΝΟΤΟΝ ΚΑΙ ΚΑΤΑ ΤΑ ΘΥΡΩΜΑΤΑ ΑΠ' ΑΡΧΗΣ ΤΟΥ ΠΕΡΙΠΑΤΟΥ ΩΣ ΕΠΙ ΦΩΣ ΔΙΑΣΤΗΜΑΤΟΣ ΚΑΛΑΜΟΥ ΚΑΙ ΚΑΤΑ ΑΝΑΤΟΛΑΣ ΤΟΥ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΔΙ' ΑΥΤΩΝ. -

ΙΕΖ. 42,13 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΑΙ ΕΞΕΔΡΑΙ ΑΙ ΠΡΟΣ ΒΟΡΡΑΝ, ΚΑΙ ΑΙ ΕΞΕΔΡΑΙ ΑΙ ΠΡΟΣ ΝΟΤΟΝ ΑΙ ΟΥΣΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΩΝ ΔΙΑΣΤΗΜΑΤΩΝ, ΑΥΤΑΙ ΕΙΣΙΝ ΑΙ ΕΞΕΔΡΑΙ ΤΟΥ ΑΓΙΟΥ, ΕΝ ΑΙΣ ΦΑΓΟΝΤΑΙ ΕΚΕΙ ΟΙ ΙΕΡΕΙΣ ΥΙΟΙ ΣΑΔΔΟΥΚ ΟΙ ΕΓΓΙΖΟΝΤΕΣ ΠΡΟΣ ΚΥΡΙΟΝ ΤΑ ΑΓΙΑ ΤΩΝ ΑΓΙΩΝ· ΚΑΙ ΕΚΕΙ ΘΗΣΟΥΣΙ ΤΑ ΑΓΙΑ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΤΗΝ ΘΥΣΙΑΝ ΚΑΙ ΤΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΑΙ ΤΑ ΠΕΡΙ ΑΓΝΟΙΑΣ, ΔΙΟΤΙ Ο ΤΟΠΟΣ ΑΓΙΟΣ.

ΙΕΖ. 42,14 ΟΥΚ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΚΕΙ ΠΑΡΕΞ ΤΩΝ ΙΕΡΕΩΝ· ΟΥΚ ΕΞΕΛΕΥΣΟΝΤΑΙ ΕΚ ΤΟΥ ΑΓΙΟΥ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΞΩΤΕΡΑΝ, ΟΠΩΣ ΔΙΑΠΑΝΤΟΣ ΑΓΙΟΙ ΩΣΙΝ ΟΙ ΠΡΟΣΑΓΟΝΤΕΣ, ΚΑΙ ΜΗ ΑΠΤΩΝΤΑΙ ΤΟΥ ΣΤΟΛΙΣΜΟΥ ΑΥΤΩΝ, ΕΝ ΟΙΣ ΛΕΙΤΟΥΡΓΟΥΣΙΝ ΕΝ ΑΥΤΟΙΣ, ΔΙΟΤΙ ΑΓΙΑ ΕΣΤΙ· ΚΑΙ ΕΝΔΥΣΟΝΤΑΙ ΙΜΑΤΙΑ ΕΤΕΡΑ, ΟΤΑΝ ΑΠΤΩΝΤΑΙ ΤΟΥ ΛΑΟΥ. -

ΙΕΖ. 42,15 ΚΑΙ ΣΥΝΕΤΕΛΕΣΘΗ Η ΔΙΑΜΕΤΡΗΣΙΣ ΤΟΥ ΟΙΚΟΥ ΕΣΩΘΕΝ. ΚΑΙ ΕΞΗΓΑΓΕ ΜΕ ΚΑΘ' ΟΔΟΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΟ ΥΠΟΔΕΙΓΜΑ ΤΟΥ ΟΙΚΟΥ ΚΥΚΛΟΘΕΝ ΕΝ ΔΙΑΤΑΞΕΙ.

ΙΕΖ. 42,16 ΚΑΙ ΕΣΤΗ ΚΑΤΑ ΝΩΤΟΥ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΚΑΤΑ ΑΝΑΤΟΛΑΣ ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΠΕΝΤΑΚΟΣΙΟΥΣ ΕΝ ΤΩ ΚΑΛΑΜΩ ΤΟΥ ΜΕΤΡΟΥ·

ΙΕΖ. 42,17 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΠΡΟΣ ΒΟΡΡΑΝ ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΟ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΟΥ ΒΟΡΡΑ ΠΗΧΕΙΣ ΠΕΝΤΑΚΟΣΙΟΥΣ ΕΝ ΤΩ ΚΑΛΑΜΩ ΤΟΥ ΜΕΤΡΟΥ·

ΙΕΖ. 42,18 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΤΟ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΠΕΝΤΑΚΟΣΙΟΥΣ ΕΝ ΤΩ ΚΑΛΑΜΩ ΤΟΥ ΜΕΤΡΟΥ.

ΙΕΖ. 42,19 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΠΡΟΣ ΝΟΤΟΝ ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΝΟΤΟΥ ΠΕΝΤΑΚΟΣΙΟΥΣ ΕΝ ΤΩ ΚΑΛΑΜΩ ΤΟΥ ΜΕΤΡΟΥ·

ΙΕΖ. 42,20 ΤΑ ΤΕΣΣΑΡΑ ΜΕΡΗ ΤΟΥ ΑΥΤΟΥ ΚΑΛΑΜΟΥ. ΚΑΙ ΔΙΕΤΑΞΕΝ ΑΥΤΟΝ ΚΑΙ ΠΕΡΙΒΟΛΟΝ ΑΥΤΩΝ ΚΥΚΛΩ ΠΕΝΤΑΚΟΣΙΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΚΑΙ ΠΕΝΤΑΚΟΣΙΩΝ ΠΗΧΩΝ ΕΥΡΟΣ ΤΟΥ ΔΙΑΣΤΕΛΛΕΙΝ ΑΝΑΜΕΣΟΝ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΑΝΑΜΕΣΟΝ ΤΟΥ ΠΡΟΤΕΙΧΙΣΜΑΤΟΣ ΤΟΥ ΕΝ ΔΙΑΤΑΞΕΙ ΤΟΥ ΟΙΚΟΥ.

ΙΕΖΕΚΙΗΛ 43

ΙΕΖ. 43,1 ΚΑΙ ΗΓΑΓΕ ΜΕ ΕΠΙ ΤΗΝ ΠΥΛΗΝ ΤΗΝ ΒΛΕΠΟΥΣΑΝ ΚΑΤΑ ΑΝΑΤΟΛΑΣ ΚΑΙ ΕΞΗΓΑΓΕ ΜΕ,

ΙΕΖ. 43,2 ΚΑΙ ΙΔΟΥ ΔΟΞΑ ΘΕΟΥ ΙΣΡΑΗΛ ΗΡΧΕΤΟ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΠΡΟΣ ΑΝΑΤΟΛΑΣ, ΚΑΙ ΦΩΝΗ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΩΣ ΦΩΝΗ ΔΙΠΛΑΣΙΑΖΟΝΤΩΝ ΠΟΛΛΩΝ, ΚΑΙ Η ΓΗ ΕΞΕΛΑΜΠΕΝ ΩΣ ΦΕΓΓΟΣ ΑΠΟ ΤΗΣ ΔΟΞΗΣ ΚΥΚΛΟΘΕΝ.

ΙΕΖ. 43,3 ΚΑΙ Η ΟΡΑΣΙΣ, ΗΝ ΕΙΔΟΝ, ΚΑΤΑ ΤΗΝ ΟΡΑΣΙΝ, ΗΝ ΕΙΔΟΝ ΟΤΕ ΕΙΣΕΠΟΡΕΥΟΜΗΝ ΤΟΥ ΧΡΙΣΑΙ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ Η ΟΡΑΣΙΣ ΤΟΥ ΑΡΜΑΤΟΣ, ΟΥ ΕΙΔΟΝ, ΚΑΤΑ ΤΗΝ ΟΡΑΣΙΝ, ΗΝ ΕΙΔΟΝ ΕΠΙ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟΥ ΧΟΒΑΡ· ΚΑΙ ΠΙΠΤΩ ΕΠΙ ΠΡΟΣΩΠΟΝ ΜΟΥ.

ΙΕΖ. 43,4 ΚΑΙ ΔΟΞΑ ΚΥΡΙΟΥ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΚΑΤΑ ΑΝΑΤΟΛΑΣ.

ΙΕΖ. 43,5 ΚΑΙ ΑΝΕΛΑΒΕ ΜΕ ΠΝΕΥΜΑ ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΣΩΤΕΡΑΝ, ΚΑΙ ΙΔΟΥ ΠΛΗΡΗΣ ΔΟΞΗΣ ΚΥΡΙΟΥ Ο ΟΙΚΟΣ.

ΙΕΖ. 43,6 ΚΑΙ ΕΣΤΗΝ, ΚΑΙ ΙΔΟΥ ΦΩΝΗ ΕΚ ΤΟΥ ΟΙΚΟΥ ΛΑΛΟΥΝΤΟΣ ΠΡΟΣ ΜΕ, ΚΑΙ Ο ΑΝΗΡ ΕΙΣΤΗΚΕΙ ΕΧΟΜΕΝΟΣ ΜΟΥ.

ΙΕΖ. 43,7 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΕΩΡΑΚΑΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥ ΘΡΟΝΟΥ ΜΟΥ ΚΑΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥ ΙΧΝΟΥΣ ΤΩΝ ΠΟΔΩΝ ΜΟΥ, ΕΝ ΟΙΣ ΚΑΤΑΣΚΗΝΩΣΕΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΝ ΜΕΣΩ ΟΙΚΟΥ ΙΣΡΑΗΛ ΤΟΝ ΑΙΩΝΑ· ΚΑΙ ΟΥ ΒΕΒΗΛΩΣΟΥΣΙΝ ΟΥΚΕΤΙ ΟΙΚΟΣ ΙΣΡΑΗΛ ΤΟ ΟΝΟΜΑ ΤΟ ΑΓΙΟΝ ΜΟΥ, ΑΥΤΟΙ ΚΑΙ ΟΙ ΗΓΟΥΜΕΝΟΙ ΑΥΤΩΝ, ΕΝ ΤΗ ΠΟΡΝΕΙΑ ΑΥΤΩΝ ΚΑΙ ΕΝ ΤΟΙΣ ΦΟΝΟΙΣ ΤΩΝ ΗΓΟΥΜΕΝΩΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ,

ΙΕΖ. 43,8 ΕΝ ΤΩ ΤΙΘΕΝΑΙ ΑΥΤΟΥΣ ΤΟ ΠΡΟΘΥΡΟΝ ΜΟΥ ΕΝ ΤΟΙΣ ΠΡΟΘΥΡΟΙΣ ΑΥΤΩΝ ΚΑΙ ΤΑΣ ΦΛΙΑΣ ΜΟΥ ΕΧΟΜΕΝΑΣ ΤΩΝ ΦΛΙΩΝ ΑΥΤΩΝ ΚΑΙ ΕΔΩΚΑΝ ΤΟΝ ΤΟΙΧΟΝ ΜΟΥ ΩΣ ΣΥΝΕΧΟΜΕΝΟΝ ΕΜΟΥ ΚΑΙ ΑΥΤΩΝ ΚΑΙ ΕΒΕΒΗΛΩΣΑΝ ΤΟ ΟΝΟΜΑ ΤΟ ΑΓΙΟΝ ΜΟΥ ΕΝ ΤΑΙΣ ΑΝΟΜΙΑΙΣ ΑΥΤΩΝ, ΑΙΣ ΕΠΟΙΟΥΝ· ΚΑΙ ΕΞΕΤΡΙΨΑ ΑΥΤΟΥΣ ΕΝ ΘΥΜΩ ΜΟΥ ΚΑΙ ΕΝ ΦΟΝΩ.

ΙΕΖ. 43,9 ΚΑΙ ΝΥΝ ΑΠΩΣΑΣΘΩΣΑΝ ΤΗΝ ΠΟΡΝΕΙΑΝ ΑΥΤΩΝ ΚΑΙ ΤΟΥΣ ΦΟΝΟΥΣ ΤΩΝ ΗΓΟΥΜΕΝΩΝ ΑΥΤΩΝ ΑΠ' ΕΜΟΥ, ΚΑΙ ΚΑΤΑΣΚΗΝΩΣΩ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΤΟΝ ΑΙΩΝΑ.

ΙΕΖ. 43,10 ΚΑΙ ΣΥ, ΥΙΕ ΑΝΘΡΩΠΟΥ, ΔΕΙΞΟΝ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ ΤΟΝ ΟΙΚΟΝ, ΚΑΙ ΚΟΠΑΣΟΥΣΙΝ ΑΠΟ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΩΝ· ΚΑΙ ΤΗΝ ΟΡΑΣΙΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΔΙΑΤΑΞΙΝ ΑΥΤΟΥ,

ΙΕΖ. 43,11 ΚΑΙ ΑΥΤΟΙ ΛΗΨΟΝΤΑΙ ΤΗΝ ΚΟΛΑΣΙΝ ΑΥΤΩΝ ΠΕΡΙ ΠΑΝΤΩΝ, ΩΝ ΕΠΟΙΗΣΑΝ. ΚΑΙ ΔΙΑΓΡΑΨΕΙΣ ΤΟΝ ΟΙΚΟΝ ΚΑΙ ΤΑΣ ΕΞΟΔΟΥΣ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΥΠΟΣΤΑΣΙΝ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΝΟΜΙΜΑ ΑΥΤΟΥ ΓΝΩΡΙΕΙΣ ΑΥΤΟΙΣ ΚΑΙ ΔΙΑΓΡΑΨΕΙΣ ΕΝΑΝΤΙΟΝ ΑΥΤΩΝ, ΚΑΙ ΦΥΛΑΞΟΝΤΑΙ ΠΑΝΤΑ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΚΑΙ ΠΑΝΤΑ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΚΑΙ ΠΟΙΗΣΟΥΣΙΝ ΑΥΤΑ·

ΙΕΖ. 43,12 ΚΑΙ ΤΗΝ ΔΙΑΓΡΑΦΗΝ ΤΟΥ ΟΙΚΟΥ ΕΠΙ ΤΗΣ ΚΟΡΥΦΗΣ ΤΟΥ ΟΡΟΥΣ, ΠΑΝΤΑ ΤΑ ΟΡΙΑ ΑΥΤΟΥ ΚΥΚΛΟΘΕΝ ΑΓΙΑ ΑΓΙΩΝ.

ΙΕΖ. 43,13 ΚΑΙ ΤΑΥΤΑ ΤΑ ΜΕΤΡΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΕΝ ΠΗΧΕΙ ΤΟΥ ΠΗΧΕΩΣ ΚΑΙ ΠΑΛΑΙΣΤΗΣ· ΚΟΛΠΩΜΑ ΒΑΘΟΥΣ ΕΠΙ ΠΗΧΥΝ ΚΑΙ ΠΗΧΥΣ ΤΟ ΕΥΡΟΣ, ΚΑΙ ΓΕΙΣΟΣ ΕΠΙ ΤΟ ΧΕΙΛΟΣ ΑΥΤΟΥ ΚΥΚΛΟΘΕΝ ΣΠΙΘΑΜΗΣ. ΚΑΙ ΤΟΥΤΟ ΤΟ ΥΨΟΣ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ·

ΙΕΖ. 43,14 ΕΚ ΒΑΘΟΥΣ ΤΗΣ ΑΡΧΗΣ ΤΟΥ ΚΟΙΛΩΜΑΤΟΣ ΑΥΤΟΥ ΠΡΟΣ ΤΟ ΙΛΑΣΤΗΡΙΟΝ ΤΟ ΜΕΓΑ ΤΟ ΥΠΟΚΑΤΩΘΕΝ ΠΗΧΩΝ ΔΥΟ ΚΑΙ ΤΟ ΕΥΡΟΣ ΠΗΧΕΩΣ· ΚΑΙ ΑΠΟ ΤΟΥ ΙΛΑΣΤΗΡΙΟΥ ΤΟΥ ΜΙΚΡΟΥ ΕΠΙ ΤΟ ΙΛΑΣΤΗΡΙΟΝ ΤΟ ΜΕΓΑ ΠΗΧΕΙΣ ΤΕΣΣΑΡΕΣ ΚΑΙ ΕΥΡΟΣ ΠΗΧΥΣ·

ΙΕΖ. 43,15 ΚΑΙ ΤΩ ΑΡΙΗΛ ΠΗΧΩΝ ΤΕΣΣΑΡΩΝ, ΚΑΙ ΑΠΟ ΤΟΥ ΑΡΙΗΛ ΚΑΙ ΥΠΕΡΑΝΩ ΤΩΝ ΚΕΡΑΤΩΝ ΠΗΧΥΣ·

ΙΕΖ. 43,16 ΚΑΙ ΤΟ ΑΡΙΗΛ ΠΗΧΩΝ ΔΩΔΕΚΑ ΜΗΚΟΥΣ ΕΠΙ ΠΗΧΕΙΣ ΔΩΔΕΚΑ ΠΛΑΤΟΥΣ, ΤΕΤΡΑΓΩΝΟΝ ΕΠΙ ΤΑ ΤΕΣΣΑΡΑ ΜΕΡΗ ΑΥΤΟΥ.

ΙΕΖ. 43,17 ΚΑΙ ΤΟ ΙΛΑΣΤΗΡΙΟΝ ΠΗΧΩΝ ΔΕΚΑΤΕΣΣΑΡΩΝ ΤΟ ΜΗΚΟΣ ΕΠΙ ΠΗΧΕΙΣ ΔΕΚΑΤΕΣΣΑΡΑΣ ΤΟ ΕΥΡΟΣ ΕΠΙ ΤΕΣΣΑΡΑ ΜΕΡΗ ΑΥΤΟΥ· ΚΑΙ ΤΟ ΓΕΙΣΟΣ ΑΥΤΩ ΚΥΚΛΟΘΕΝ ΚΥΚΛΟΥΜΕΝΟΝ ΑΥΤΩ. ΗΜΙΣΥ ΠΗΧΕΩΣ, ΚΑΙ ΤΟ ΚΥΚΛΩΜΑ ΑΥΤΟΥ ΠΗΧΥΣ ΚΥΚΛΟΘΕΝ· ΚΑΙ ΟΙ ΚΛΙΜΑΚΤΗΡΕΣ ΑΥΤΟΥ ΒΛΕΠΟΝΤΕΣ ΚΑΤΑ ΑΝΑΤΟΛΑΣ.

ΙΕΖ. 43,18 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ· ΤΑΥΤΑ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΕΝ ΗΜΕΡΑ ΠΟΙΗΣΕΩΣ ΑΥΤΟΥ ΤΟΥ ΑΝΑΦΕΡΕΙΝ ΕΠ' ΑΥΤΟΥ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΠΡΟΣΧΕΕΙΝ ΠΡΟΣ ΑΥΤΟ ΑΙΜΑ.

ΙΕΖ. 43,19 ΚΑΙ ΔΩΣΕΙΣ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΤΟΙΣ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΣΑΔΔΟΥΚ ΤΟΙΣ ΕΓΓΙΖΟΥΣΙ ΠΡΟΣ ΜΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ, ΤΟΥ ΛΕΙΤΟΥΡΓΕΙΝ ΜΟΙ, ΜΟΣΧΟΝ ΕΚ ΒΟΩΝ ΠΕΡΙ ΑΜΑΡΤΙΑΣ·

ΙΕΖ. 43,20 ΚΑΙ ΛΗΨΟΝΤΑΙ ΕΚ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙΘΗΣΟΥΣΙΝ ΕΠΙ ΤΑ ΤΕΣΣΑΡΑ ΚΕΡΑΤΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΕΠΙ ΤΑΣ ΤΕΣΣΑΡΑΣ ΓΩΝΙΑΣ ΤΟΥ ΙΛΑΣΤΗΡΙΟΥ ΚΑΙ ΕΠΙ ΤΗΝ ΒΑΣΙΝ ΚΥΚΛΩ ΚΑΙ ΕΞΙΛΑΣΟΝΤΑΙ ΑΥΤΟ·

ΙΕΖ. 43,21 ΚΑΙ ΛΗΨΟΝΤΑΙ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΚΑΙ ΚΑΤΑΚΑΥΘΗΣΕΤΑΙ ΕΝ ΤΩ ΑΠΟΚΕΧΩΡΙΣΜΕΝΩ ΤΟΥ ΟΙΚΟΥ ΕΞΩΘΕΝ ΤΩΝ ΑΓΙΩΝ.

ΙΕΖ. 43,22 ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΔΕΥΤΕΡΑ ΛΗΨΟΝΤΑΙ ΕΡΙΦΟΥΣ ΔΥΟ ΑΙΓΩΝ ΑΜΩΜΟΥΣ ΥΠΕΡ ΑΜΑΡΤΙΑΣ ΚΑΙ ΕΞΙΛΑΣΟΝΤΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΘΟΤΙ ΕΞΙΛΑΣΑΝΤΟ ΕΝ ΤΩ ΜΟΣΧΩ·

ΙΕΖ. 43,23 ΚΑΙ ΜΕΤΑ ΤΟ ΣΥΝΤΕΛΕΣΑΙ ΤΟΝ ΕΞΙΛΑΣΜΟΝ ΠΡΟΣΟΙΣΟΥΣΙ ΜΟΣΧΟΝ ΕΚ ΒΟΩΝ ΑΜΩΜΟΝ ΚΑΙ ΚΡΙΟΝ ΕΚ ΠΡΟΒΑΤΩΝ ΑΜΩΜΟΝ,

ΙΕΖ. 43,24 ΚΑΙ ΠΡΟΣΟΙΣΕΤΕ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ, ΚΑΙ ΕΠΙΡΡΙΨΟΥΣΙΝ ΟΙ ΙΕΡΕΙΣ ΕΠ' ΑΥΤΑ ΑΛΑ ΚΑΙ ΑΝΟΙΣΟΥΣΙΝ ΑΥΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΤΩ ΚΥΡΙΩ.

ΙΕΖ. 43,25 ΕΠΤΑ ΗΜΕΡΑΣ ΠΟΙΗΣΕΙΣ ΕΡΙΦΟΝ ΥΠΕΡ ΑΜΑΡΤΙΑΣ ΚΑΘ' ΗΜΕΡΑΝ ΚΑΙ ΜΟΣΧΟΝ ΕΚ ΒΟΩΝ ΚΑΙ ΚΡΙΟΝ ΕΚ ΠΡΟΒΑΤΩΝ, ΑΜΩΜΑ ΠΟΙΗΣΟΥΣΙΝ

ΙΕΖ. 43,26 ΕΠΤΑ ΗΜΕΡΑΣ· ΚΑΙ ΕΞΙΛΑΣΟΝΤΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΚΑΘΑΡΙΟΥΣΙΝ ΑΥΤΟ ΚΑΙ ΠΛΗΣΟΥΣΙ ΧΕΙΡΑΣ ΑΥΤΩΝ.

ΙΕΖ. 43,27 ΚΑΙ ΕΣΤΑΙ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΤΗΣ ΟΓΔΟΗΣ ΚΑΙ ΕΠΕΚΕΙΝΑ ΠΟΙΗΣΟΥΣΙΝ ΟΙ ΙΕΡΕΙΣ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΥΜΩΝ ΚΑΙ ΤΑ ΤΟΥ ΣΩΤΗΡΙΟΥ ΥΜΩΝ. ΚΑΙ ΠΡΟΣΔΕΞΟΜΑΙ ΥΜΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΙΕΖΕΚΙΗΛ 44

ΙΕΖ. 44,1 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΜΕ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΤΗΣ ΠΥΛΗΣ ΤΩΝ ΑΓΙΩΝ ΤΗΣ ΕΞΩΤΕΡΑΣ ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΚΑΤΑ ΑΝΑΤΟΛΑΣ, ΚΑΙ ΑΥΤΗ ΗΝ ΚΕΚΛΕΙΣΜΕΝΗ.

ΙΕΖ. 44,2 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· Η ΠΥΛΗ ΑΥΤΗ ΚΕΚΛΕΙΣΜΕΝΗ ΕΣΤΑΙ, ΟΥΚ ΑΝΟΙΧΘΗΣΕΤΑΙ, ΚΑΙ ΟΥΔΕΙΣ ΜΗ ΔΙΕΛΘΗ ΔΙ' ΑΥΤΗΣ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΙΣΡΑΗΛ ΕΙΣΕΛΕΥΣΕΤΑΙ ΔΙ' ΑΥΤΗΣ, ΚΑΙ ΕΣΤΑΙ ΚΕΚΛΕΙΣΜΕΝΗ·

ΙΕΖ. 44,3 ΔΙΟΤΙ Ο ΗΓΟΥΜΕΝΟΣ, ΟΥΤΟΣ ΚΑΘΗΣΕΤΑΙ ΕΝ ΑΥΤΗ ΤΟΥ ΦΑΓΕΙΝ ΑΡΤΟΝ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ. ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΑΙΛΑΜ ΤΗΣ ΠΥΛΗΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΚΑΙ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ ΕΞΕΛΕΥΣΕΤΑΙ. -

ΙΕΖ. 44,4 ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΠΡΟΣ ΒΟΡΡΑΝ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΟΙΚΟΥ, ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΠΛΗΡΗΣ ΔΟΞΗΣ Ο ΟΙΚΟΣ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΠΙΠΤΩ ΕΠΙ ΠΡΟΣΩΠΟΝ ΜΟΥ.

ΙΕΖ. 44,5 ΚΑΙ ΕΙΠΕ ΚΥΡΙΟΣ ΠΡΟΣ ΜΕ· ΥΙΕ ΑΝΘΡΩΠΟΥ, ΤΑΞΟΝ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΚΑΙ ΙΔΕ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΣΟΥ ΚΑΙ ΤΟΙΣ ΩΣΙ ΣΟΥ ΑΚΟΥΕ ΠΑΝΤΑ, ΟΣΑ ΕΓΩ ΛΑΛΩ ΜΕΤΑ ΣΟΥ, ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΤΟΥ ΟΙΚΟΥ ΚΥΡΙΟΥ ΚΑΙ ΚΑΤΑ ΠΑΝΤΑ ΤΑ ΝΟΜΙΜΑ ΑΥΤΟΥ· ΚΑΙ ΤΑΞΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΕΙΣ ΤΗΝ ΕΙΣΟΔΟΝ ΤΟΥ ΟΙΚΟΥ ΚΑΤΑ ΠΑΣΑΣ ΤΑΣ ΕΞΟΔΟΥΣ ΑΥΤΟΥ ΕΝ ΠΑΣΙ ΤΟΙΣ ΑΓΙΟΙΣ.

ΙΕΖ. 44,6 ΚΑΙ ΕΡΕΙΣ ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΤΟΝ ΠΑΡΑΠΙΚΡΑΙΝΟΝΤΑ, ΠΡΟΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΙΣΡΑΗΛ· ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ· ΙΚΑΝΟΥΣΘΩ ΥΜΙΝ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΑΝΟΜΙΩΝ ΥΜΩΝ, ΟΙΚΟΣ ΙΣΡΑΗΛ,

ΙΕΖ. 44,7 ΤΟΥ ΕΙΣΑΓΑΓΕΙΝ ΥΜΑΣ ΥΙΟΥΣ ΑΛΛΟΓΕΝΕΙΣ ΑΠΕΡΙΤΜΗΤΟΥΣ ΚΑΡΔΙΑ ΚΑΙ ΑΠΕΡΙΤΜΗΤΟΥΣ ΣΑΡΚΙ ΤΟΥ ΓΙΝΕΣΘΑΙ ΕΝ ΤΟΙΣ ΑΓΙΟΙΣ ΜΟΥ, ΚΑΙ ΕΒΕΒΗΛΟΥΝ ΑΥΤΑ ΕΝ ΤΩ ΠΡΟΣΦΕΡΕΙΝ ΥΜΑΣ ΑΡΤΟΥΣ, ΣΤΕΑΡ ΚΑΙ ΑΙΜΑ, ΚΑΙ ΠΑΡΕΒΑΙΝΕΤΕ ΤΗΝ ΔΙΑΘΗΚΗΝ ΜΟΥ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΑΝΟΜΙΑΙΣ ΥΜΩΝ

ΙΕΖ. 44,8 ΚΑΙ ΔΙΕΤΑΞΑΤΕ ΤΟΥ ΦΥΛΑΣΣΕΙΝ ΦΥΛΑΚΑΣ ΕΝ ΤΟΙΣ ΑΓΙΟΙΣ ΜΟΥ.

ΙΕΖ. 44,9 ΔΙΑ ΤΟΥΤΟ ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ· ΠΑΣ ΥΙΟΣ ΑΛΛΟΓΕΝΗΣ ΑΠΕΡΙΤΜΗΤΟΣ ΚΑΡΔΙΑ ΚΑΙ ΑΠΕΡΙΤΜΗΤΟΣ ΣΑΡΚΙ ΟΥΚ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΑ ΑΓΙΑ ΜΟΥ ΕΝ ΠΑΣΙΝ ΥΙΟΙΣ ΑΛΛΟΓΕΝΩΝ ΤΩΝ ΟΝΤΩΝ ΕΝ ΜΕΣΩ ΟΙΚΟΥ ΙΣΡΑΗΛ,

ΙΕΖ. 44,10 ΑΛΛ' Η ΟΙ ΛΕΥΙΤΑΙ, ΟΙΤΙΝΕΣ ΑΦΗΛΑΝΤΟ ΑΠ' ΕΜΟΥ ΕΝ ΤΩ ΠΛΑΝΑΣΘΑΙ ΤΟΝ ΙΣΡΑΗΛ ΑΠ' ΕΜΟΥ ΚΑΤΟΠΙΣΘΕΝ ΤΩΝ ΕΝΘΥΜΗΜΑΤΩΝ ΑΥΤΩΝ, ΚΑΙ ΛΗΨΟΝΤΑΙ ΑΔΙΚΙΑΝ ΑΥΤΩΝ

ΙΕΖ. 44,11 ΚΑΙ ΕΣΟΝΤΑΙ ΕΝ ΤΟΙΣ ΑΓΙΟΙΣ ΜΟΥ ΛΕΙΤΟΥΡΓΟΥΝΤΕΣ ΘΥΡΩΡΟΙ ΕΠΙ ΤΩΝ ΠΥΛΩΝ ΤΟΥ ΟΙΚΟΥ ΚΑΙ ΛΕΙΤΟΥΡΓΟΥΝΤΕΣ ΤΩ ΟΙΚΩ· ΟΥΤΟΙ ΣΦΑΞΟΥΣΙ ΤΑΣ ΘΥΣΙΑΣ ΚΑΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΤΩ ΛΑΩ, ΚΑΙ ΟΥΤΟΙ ΣΤΗΣΟΝΤΑΙ ΕΝΑΝΤΙΟΝ ΤΟΥ ΛΑΟΥ ΤΟΥ ΛΕΙΤΟΥΡΓΕΙΝ ΑΥΤΟΙΣ.

ΙΕΖ. 44,12 ΑΝΘ' ΩΝ ΕΛΕΙΤΟΥΡΓΟΥΝ ΑΥΤΟΙΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΕΙΔΩΛΩΝ ΑΥΤΩΝ ΚΑΙ ΕΓΕΝΕΤΟ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ ΕΙΣ ΚΟΛΑΣΙΝ ΑΔΙΚΙΑΣ, ΕΝΕΚΑ ΤΟΥΤΟΥ ΗΡΑ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ,

ΙΕΖ. 44,13 ΚΑΙ ΟΥΚ ΕΓΓΙΟΥΣΙ ΠΡΟΣ ΜΕ ΤΟΥ ΙΕΡΑΤΕΥΕΙΝ ΜΟΙ, ΟΥΔΕ ΤΟΥ ΠΡΟΣΑΓΕΙΝ ΠΡΟΣ ΤΑ ΑΓΙΑ ΥΙΩΝ ΤΟΥ ΙΣΡΑΗΛ ΟΥΔΕ ΠΡΟΣ ΤΑ ΑΓΙΑ ΤΩΝ ΑΓΙΩΝ ΜΟΥ ΚΑΙ ΛΗΨΟΝΤΑΙ ΑΤΙΜΙΑΝ ΑΥΤΩΝ ΕΝ ΤΗ ΠΛΑΝΗΣΕΙ, Η ΕΠΛΑΝΗΘΗΣΑΝ.

ΙΕΖ. 44,14 ΚΑΙ ΚΑΤΑΤΑΞΟΥΣΙΝ ΑΥΤΟΥΣ ΦΥΛΑΣΣΕΙΝ ΦΥΛΑΚΑΣ ΤΟΥ ΟΙΚΟΥ ΕΙΣ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ ΚΑΙ ΕΙΣ ΠΑΝΤΑ, ΟΣΑ ΑΝ ΠΟΙΗΣΩΣΙΝ.

ΙΕΖ. 44,15 ΟΙ ΙΕΡΕΙΣ ΟΙ ΛΕΥΙΤΑΙ, ΟΙ ΥΙΟΙ ΤΟΥ ΣΑΔΔΟΥΚ, ΟΙΤΙΝΕΣ ΕΦΥΛΑΞΑΝΤΟ ΤΑΣ ΦΥΛΑΚΑΣ ΤΩΝ ΑΓΙΩΝ ΜΟΥ ΕΝ ΤΩ ΠΛΑΝΑΣΘΑΙ ΟΙΚΟΝ ΙΣΡΑΗΛ ΑΠ' ΕΜΟΥ, ΟΥΤΟΙ ΠΡΟΣΑΞΟΥΣΙ ΠΡΟΣ ΜΕ ΤΟΥ ΛΕΙΤΟΥΡΓΕΙΝ ΜΟΙ ΚΑΙ ΣΤΗΣΟΝΤΑΙ ΠΡΟ ΠΡΟΣΩΠΟΥ ΜΟΥ ΤΟΥ ΠΡΟΣΦΕΡΕΙΝ ΜΟΙ ΘΥΣΙΑΝ, ΣΤΕΑΡ ΚΑΙ ΑΙΜΑ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ.

ΙΕΖ. 44,16 ΟΥΤΟΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΙΣ ΤΑ ΑΓΙΑ ΜΟΥ, ΚΑΙ ΟΥΤΟΙ ΠΡΟΣΕΛΕΥΣΟΝΤΑΙ ΠΡΟΣ ΤΗΝ ΤΡΑΠΕΖΑΝ ΜΟΥ ΤΟΥ ΛΕΙΤΟΥΡΓΕΙΝ ΜΟΙ ΚΑΙ ΦΥΛΑΞΟΥΣΙ ΤΑΣ ΦΥΛΑΚΑΣ ΜΟΥ.

ΙΕΖ. 44,17 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΩ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΥΣ ΤΑΣ ΠΥΛΑΣ ΤΗΣ ΑΥΛΗΣ ΤΗΣ ΕΣΩΤΕΡΑΣ ΣΤΟΛΑΣ ΛΙΝΑΣ ΕΝΔΥΣΟΝΤΑΙ ΚΑΙ ΟΥΚ ΕΝΔΥΣΟΝΤΑΙ ΕΡΙΑ ΕΝ ΤΩ ΛΕΙΤΟΥΡΓΕΙΝ ΑΥΤΟΥΣ ΑΠΟ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΕΣΩΤΕΡΑΣ ΑΥΛΗΣ·

ΙΕΖ. 44,18 ΚΑΙ ΚΙΔΑΡΕΙΣ ΛΙΝΑΣ ΕΞΟΥΣΙΝ ΕΠΙ ΤΑΙΣ ΚΕΦΑΛΑΙΣ ΑΥΤΩΝ ΚΑΙ ΠΕΡΙΣΚΕΛΗ ΛΙΝΑ ΕΞΟΥΣΙΝ ΕΠΙ ΤΑΣ ΟΣΦΥΑΣ ΑΥΤΩΝ ΚΑΙ ΟΥ ΠΕΡΙΖΩΣΟΝΤΑΙ ΒΙΑ.

ΙΕΖ. 44,19 ΚΑΙ ΕΝ ΤΩ ΕΚΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΞΩΤΕΡΑΝ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΕΚΔΥΣΟΝΤΑΙ ΤΑΣ ΣΤΟΛΑΣ ΑΥΤΩΝ, ΕΝ ΑΙΣ ΑΥΤΟΙ ΛΕΙΤΟΥΡΓΟΥΣΙΝ ΕΝ ΑΥΤΑΙΣ, ΚΑΙ ΘΗΣΟΥΣΙΝ ΑΥΤΑΣ ΕΝ ΤΑΙΣ ΕΞΕΔΡΑΙΣ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΕΝΔΥΣΟΝΤΑΙ ΣΤΟΛΑΣ ΕΤΕΡΑΣ ΚΑΙ ΟΥ ΜΗ ΑΓΙΑΣΩΣΙ ΤΟΝ ΛΑΟΝ ΕΝ ΤΑΙΣ ΣΤΟΛΑΙΣ ΑΥΤΩΝ.

ΙΕΖ. 44,20 ΚΑΙ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ ΟΥ ΞΥΡΗΣΟΝΤΑΙ ΚΑΙ ΤΑΣ ΚΟΜΑΣ ΑΥΤΩΝ ΟΥ ΨΙΛΩΣΟΥΣΙ, ΚΑΛΥΠΤΟΝΤΕΣ ΚΑΛΥΨΟΥΣΙ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ.

ΙΕΖ. 44,21 ΚΑΙ ΟΙΝΟΝ ΟΥ ΜΗ ΠΙΩΣΙ ΠΑΣ ΙΕΡΕΥΣ ΕΝ ΤΩ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΣΩΤΕΡΑΝ.

ΙΕΖ. 44,22 ΚΑΙ ΧΗΡΑΝ ΚΑΙ ΕΚΒΕΒΛΗΜΕΝΗΝ ΟΥ ΛΗΨΟΝΤΑΙ ΕΑΥΤΟΙΣ ΕΙΣ ΓΥΝΑΙΚΑ, ΑΛΛ' Η ΠΑΡΘΕΝΟΝ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΙΣΡΑΗΛ· ΚΑΙ ΧΗΡΑ ΕΑΝ ΓΕΝΗΤΑΙ ΕΞ ΙΕΡΕΩΣ, ΛΗΨΟΝΤΑΙ.

ΙΕΖ. 44,23 ΚΑΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΔΙΔΑΞΟΥΣΙΝ ΑΝΑ ΜΕΣΟΝ ΑΓΙΟΥ ΚΑΙ ΒΕΒΗΛΟΥ ΚΑΙ ΑΝΑ ΜΕΣΟΝ ΑΚΑΘΑΡΤΟΥ ΚΑΙ ΚΑΘΑΡΟΥ ΓΝΩΡΙΟΥΣΙΝ ΑΥΤΟΙΣ.

ΙΕΖ. 44,24 ΚΑΙ ΕΠΙ ΚΡΙΣΙΝ ΑΙΜΑΤΟΣ ΟΥΤΟΙ ΕΠΙΣΤΗΣΟΝΤΑΙ ΤΟΥ ΔΙΑΚΡΙΝΕΙΝ· ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΜΟΥ ΔΙΚΑΙΩΣΟΥΣΙ ΚΑΙ ΤΑ ΚΡΙΜΑΤΑ ΜΟΥ ΚΡΙΝΟΥΣΙ ΚΑΙ ΤΑ ΝΟΜΙΜΑ ΜΟΥ ΚΑΙ ΤΑ ΠΡΟΣΤΑΓΜΑΤΑ ΜΟΥ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΕΟΡΤΑΙΣ ΜΟΥ ΦΥΛΑΞΟΝΤΑΙ ΚΑΙ ΤΑ ΣΑΒΒΑΤΑ ΜΟΥ ΑΓΙΑΣΟΥΣΙ.

ΙΕΖ. 44,25 ΚΑΙ ΕΠΙ ΨΥΧΗΝ ΑΝΘΡΩΠΟΥ ΟΥΚ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΤΟΥ ΜΙΑΝΘΗΝΑΙ, ΑΛΛ' Η ΕΠΙ ΠΑΤΡΙ ΚΑΙ ΕΠΙ ΜΗΤΡΙ ΚΑΙ ΕΠΙ ΥΙΩ ΚΑΙ ΕΠΙ ΘΥΓΑΤΡΙ ΚΑΙ ΕΠΙ ΑΔΕΛΦΩ ΚΑΙ ΕΠΙ ΑΔΕΛΦΗ ΑΥΤΟΥ, Η ΟΥ ΓΕΓΟΝΕΝ ΑΝΔΡΙ, ΜΙΑΝΘΗΣΕΤΑΙ.

ΙΕΖ. 44,26 ΚΑΙ ΜΕΤΑ ΤΟ ΚΑΘΑΡΙΣΘΗΝΑΙ ΑΥΤΟΝ ΕΠΤΑ ΗΜΕΡΑΣ ΕΞΑΡΙΘΜΗΘΗΣΗ ΑΥΤΩ·

ΙΕΖ. 44,27 ΚΑΙ Η ΑΝ ΗΜΕΡΑ ΕΙΣΠΟΡΕΥΩΝΤΑΙ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΣΩΤΕΡΑΝ ΤΟΥ ΛΕΙΤΟΥΡΓΕΙΝ ΕΝ ΤΩ ΑΓΙΩ, ΠΡΟΣΟΙΣΟΥΣΙΝ ΙΛΑΣΜΟΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ.

ΙΕΖ. 44,28 ΚΑΙ ΕΣΤΑΙ ΑΥΤΟΙΣ ΕΙΣ ΚΛΗΡΟΝΟΜΙΑΝ· ΕΓΩ ΚΛΗΡΟΝΟΜΙΑ ΑΥΤΟΙΣ, ΚΑΙ ΚΑΤΑΣΧΕΣΙΣ ΑΥΤΟΙΣ ΟΥ ΔΟΘΗΣΕΤΑΙ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ, ΟΤΙ ΕΓΩ ΚΑΤΑΣΧΕΣΙΣ ΑΥΤΩΝ.

ΙΕΖ. 44,29 ΚΑΙ ΤΑΣ ΘΥΣΙΑΣ ΚΑΙ ΤΑ ΥΠΕΡ ΑΜΑΡΤΙΑΣ ΚΑΙ ΤΑ ΥΠΕΡ ΑΓΝΟΙΑΣ ΟΥΤΟΙ ΦΑΓΟΝΤΑΙ, ΚΑΙ ΠΑΝ ΑΦΟΡΙΣΜΑ ΕΝ ΤΩ ΙΣΡΑΗΛ ΑΥΤΟΙΣ ΕΣΤΑΙ·

ΙΕΖ. 44,30 ΑΠΑΡΧΑΙ ΠΑΝΤΩΝ ΚΑΙ ΤΑ ΠΡΩΤΟΤΟΚΑ ΠΑΝΤΩΝ ΚΑΙ ΤΑ ΑΦΑΙΡΕΜΑΤΑ ΠΑΝΤΑ ΕΚ ΠΑΝΤΩΝ ΤΩΝ ΑΠΑΡΧΩΝ ΥΜΩΝ ΤΟΙΣ ΙΕΡΕΥΣΙΝ ΕΣΤΑΙ· ΚΑΙ ΤΑ ΠΡΩΤΟΓΕΝΝΗΜΑΤΑ ΥΜΩΝ ΔΩΣΕΤΕ ΤΩ ΙΕΡΕΙ ΤΟΥ ΘΕΙΝΑΙ ΕΥΛΟΓΙΑΣ ΥΜΩΝ ΕΠΙ ΤΟΥΣ ΟΙΚΟΥΣ ΥΜΩΝ.

ΙΕΖ. 44,31 ΚΑΙ ΠΑΝ ΘΝΗΣΙΜΑΙΟΝ ΚΑΙ ΘΗΡΙΑΛΩΤΟΝ ΕΚ ΤΩΝ ΠΕΤΕΙΝΩΝ ΚΑΙ ΕΚ ΤΩΝ ΚΤΗΝΩΝ ΟΥ ΦΑΓΟΝΤΑΙ ΟΙ ΙΕΡΕΙΣ.

ΙΕΖΕΚΙΗΛ 45

ΙΕΖ. 45,1 ΚΑΙ ΕΝ ΤΩ ΚΑΤΑΜΕΤΡΕΙΣΘΑΙ ΥΜΑΣ ΤΗΝ ΓΗΝ ΕΝ ΚΛΗΡΟΝΟΜΙΑ ΑΦΟΡΙΕΙΤΕ ΑΠΑΡΧΗΝ ΤΩ ΚΥΡΙΩ ΑΓΙΟΝ ΑΠΟ ΤΗΣ ΓΗΣ, ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΜΗΚΟΣ ΚΑΙ ΕΥΡΟΣ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ· ΑΓΙΟΝ ΕΣΤΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΟΡΙΟΙΣ ΑΥΤΟΥ ΚΥΚΛΟΘΕΝ.

ΙΕΖ. 45,2 ΚΑΙ ΕΣΤΑΙ ΕΚ ΤΟΥΤΟΥ ΕΙΣ ΑΓΙΑΣΜΑ ΠΕΝΤΑΚΟΣΙΟΙ ΕΠΙ ΠΕΝΤΑΚΟΣΙΟΥΣ ΤΕΤΡΑΓΩΝΟΝ ΚΥΚΛΟΘΕΝ, ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΠΗΧΕΙΣ ΔΙΑΣΤΗΜΑ ΑΥΤΩ ΚΥΚΛΟΘΕΝ.

ΙΕΖ. 45,3 ΚΑΙ ΕΚ ΤΑΥΤΗΣ ΤΗΣ ΔΙΑΜΕΤΡΗΣΕΩΣ ΔΙΑΜΕΤΡΗΣΕΙΣ ΜΗΚΟΣ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΚΑΙ ΕΥΡΟΣ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ, ΚΑΙ ΕΝ ΑΥΤΗ ΕΣΤΑΙ ΤΟ ΑΓΙΑΣΜΑ ΑΓΙΑ ΤΩΝ ΑΓΙΩΝ.

ΙΕΖ. 45,4 ΑΠΟ ΤΗΣ ΓΗΣ ΕΣΤΑΙ ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΛΕΙΤΟΥΡΓΟΥΣΙΝ ΕΝ ΤΩ ΑΓΙΩ ΚΑΙ ΕΣΤΑΙ ΤΟΙΣ ΕΓΓΙΖΟΥΣΙ ΛΕΙΤΟΥΡΓΕΙΝ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΟΙΣ ΤΟΠΟΣ ΕΙΣ ΟΙΚΟΥΣ ΑΦΩΡΙΣΜΕΝΟΥΣ ΤΩ ΑΓΙΑΣΜΩ ΑΥΤΩΝ.

ΙΕΖ. 45,5 ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΧΙΛΙΑΔΑΣ ΜΗΚΟΣ ΚΑΙ ΕΥΡΟΣ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ ΕΣΤΑΙ ΤΟΙΣ ΛΕΥΙΤΑΙΣ ΤΟΙΣ ΛΕΙΤΟΥΡΓΟΥΣΙ ΤΩ ΟΙΚΩ, ΑΥΤΟΙΣ ΕΙΣ ΚΑΤΑΣΧΕΣΙΝ, ΠΟΛΕΙΣ ΤΟΥ ΚΑΤΟΙΚΕΙΝ.

ΙΕΖ. 45,6 ΚΑΙ ΤΗΝ ΚΑΤΑΣΧΕΣΙΝ ΤΗΣ ΠΟΛΕΩΣ ΔΩΣΕΙΣ ΠΕΝΤΕ ΧΙΛΙΑΔΑΣ ΕΥΡΟΣ ΚΑΙ ΜΗΚΟΣ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ· ΟΝ ΤΡΟΠΟΝ Η ΑΠΑΡΧΗ ΤΩΝ ΑΓΙΩΝ ΠΑΝΤΙ ΟΙΚΩ ΙΣΡΑΗΛ ΕΣΟΝΤΑΙ.

ΙΕΖ. 45,7 ΚΑΙ ΤΩ ΗΓΟΥΜΕΝΩ ΕΚ ΤΟΥΤΟΥ ΚΑΙ ΑΠΟ ΤΟΥΤΟΥ ΕΙΣ ΤΑΣ ΑΠΑΡΧΑΣ ΤΩΝ ΑΓΙΩΝ ΕΙΣ ΚΑΤΑΣΧΕΣΙΝ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΩΝ ΑΠΑΡΧΩΝ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΤΗΣ ΚΑΤΑΣΧΕΣΕΩΣ ΤΗΣ ΠΟΛΕΩΣ ΤΑ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΚΑΙ ΑΠΟ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ, ΚΑΙ ΤΟ ΜΗΚΟΣ ΩΣ ΜΙΑ ΤΩΝ ΜΕΡΙΔΩΝ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΚΑΙ ΤΟ ΜΗΚΟΣ ΕΠΙ ΤΑ ΟΡΙΑ ΤΑ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΤΗΣ ΓΗΣ.

ΙΕΖ. 45,8 ΚΑΙ ΕΣΤΑΙ ΑΥΤΩ ΕΙΣ ΚΑΤΑΣΧΕΣΙΝ ΕΝ ΤΩ ΙΣΡΑΗΛ, ΚΑΙ ΟΥ ΚΑΤΑΔΥΝΑΣΤΕΥΣΟΥΣΙΝ ΟΥΚΕΤΙ ΟΙ ΑΦΗΓΟΥΜΕΝΟΙ ΤΟΥ ΙΣΡΑΗΛ ΤΟΝ ΛΑΟΝ ΜΟΥ, ΚΑΙ ΤΗΝ ΓΗΝ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΟΥΣΙΝ ΟΙΚΟΣ ΙΣΡΑΗΛ ΚΑΤΑ ΦΥΛΑΣ ΑΥΤΩΝ.

ΙΕΖ. 45,9 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΘΕΟΣ· ΙΚΑΝΟΥΣΘΩ ΥΜΙΝ, ΟΙ ΑΦΗΓΟΥΜΕΝΟΙ ΤΟΥ ΙΣΡΑΗΛ· ΑΔΙΚΙΑΝ ΚΑΙ ΤΑΛΑΙΠΩΡΙΑΝ ΑΦΕΛΕΣΘΕ ΚΑΙ ΚΡΙΜΑ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΠΟΙΗΣΑΤΕ, ΕΞΑΡΑΤΕ ΚΑΤΑΔΥΝΑΣΤΕΙΑΝ ΑΠΟ ΤΟΥ ΛΑΟΥ ΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΘΕΟΣ.

ΙΕΖ. 45,10 ΖΥΓΟΣ ΔΙΚΑΙΟΣ ΚΑΙ ΜΕΤΡΟΝ ΔΙΚΑΙΟΝ ΚΑΙ ΧΟΙΝΙΞ ΔΙΚΑΙΑ ΕΣΤΩ ΥΜΙΝ.

ΙΕΖ. 45,11 ΤΟ ΜΕΤΡΟΝ ΚΑΙ Η ΧΟΙΝΙΞ ΟΜΟΙΩΣ ΜΙΑ ΕΣΤΑΙ ΤΟΥ ΛΑΜΒΑΝΕΙΝ· ΤΟ ΔΕΚΑΤΟΝ ΤΟΥ ΓΟΜΟΡ Η ΧΟΙΝΙΞ, ΚΑΙ ΤΟ ΔΕΚΑΤΟΝ ΤΟΥ ΓΟΜΟΡ ΤΟ ΜΕΤΡΟΝ, ΠΡΟΣ ΤΟ ΓΟΜΟΡ ΕΣΤΑΙ ΙΣΟΝ.

ΙΕΖ. 45,12 ΚΑΙ ΤΑ ΣΤΑΘΜΙΑ ΕΙΚΟΣΙΝ ΟΒΟΛΟΙ· ΟΙ ΠΕΝΤΕ ΣΙΚΛΟΙ ΠΕΝΤΕ, ΚΑΙ ΟΙ ΔΕΚΑ ΣΙΚΛΟΙ ΔΕΚΑ, ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΣΙΚΛΟΙ Η ΜΝΑ ΕΣΤΑΙ ΥΜΙΝ. -

ΙΕΖ. 45,13 ΚΑΙ ΑΥΤΗ Η ΑΠΑΡΧΗ, ΗΝ ΑΦΟΡΙΕΙΤΕ, ΕΚΤΟΝ ΜΕΤΡΟΥ ΑΠΟ ΤΟΥ ΓΟΜΟΡ ΤΟΥ ΠΥΡΟΥ ΚΑΙ ΤΟ ΕΚΤΟΝ ΤΟΥ ΟΙΦΙ ΑΠΟ ΤΟΥ ΚΟΡΟΥ ΤΩΝ ΚΡΙΘΩΝ.

ΙΕΖ. 45,14 ΚΑΙ ΤΟ ΠΡΟΣΤΑΓΜΑ ΤΟΥ ΕΛΑΙΟΥ· ΚΟΤΥΛΗΝ ΕΛΑΙΟΥ ΑΠΟ ΔΕΚΑ ΚΟΤΥΛΩΝ, ΟΤΙ ΑΙ ΔΕΚΑ ΚΟΤΥΛΑΙ ΕΙΣΙ ΓΟΜΟΡ.

ΙΕΖ. 45,15 ΚΑΙ ΠΡΟΒΑΤΟΝ ΑΠΟ ΤΩΝ ΔΕΚΑ ΠΡΟΒΑΤΩΝ ΑΦΑΙΡΕΜΑ ΕΚ ΠΑΣΩΝ ΤΩΝ ΠΑΤΡΙΩΝ ΤΟΥ ΙΣΡΑΗΛ ΕΙΣ ΘΥΣΙΑΣ ΚΑΙ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΕΙΣ ΣΩΤΗΡΙΟΥ ΤΟΥ ΕΞΙΛΑΣΚΕΣΘΑΙ ΠΕΡΙ ΥΜΩΝ ΛΕΓΕΙ ΚΥΡΙΟΣ ΘΕΟΣ.

ΙΕΖ. 45,16 ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΔΩΣΕΙ ΤΗΝ ΑΠΑΡΧΗΝ ΤΑΥΤΗΝ ΤΩ ΑΦΗΓΟΥΜΕΝΩ ΤΟΥ ΙΣΡΑΗΛ.

ΙΕΖ. 45,17 ΚΑΙ ΔΙΑ ΤΟΥ ΑΦΗΓΟΥΜΕΝΟΥ ΕΣΤΑΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΑΙ ΘΥΣΙΑΙ ΚΑΙ ΑΙ ΣΠΟΝΔΑΙ ΕΣΟΝΤΑΙ ΕΝ ΤΑΙΣ ΕΟΡΤΑΙΣ ΚΑΙ ΕΝ ΤΑΙΣ ΝΟΥΜΗΝΙΑΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΣΑΒΒΑΤΟΙΣ ΚΑΙ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΕΟΡΤΑΙΣ ΟΙΚΟΥ ΙΣΡΑΗΛ· ΑΥΤΟΣ ΠΟΙΗΣΕΙ ΤΑ ΥΠΕΡ ΑΜΑΡΤΙΑΣ ΚΑΙ ΤΗΝ ΘΥΣΙΑΝ ΚΑΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΤΑ ΤΟΥ ΣΩΤΗΡΙΟΥ ΤΟΥ ΕΞΙΛΑΣΚΕΣΘΑΙ ΥΠΕΡ ΤΟΥ ΟΙΚΟΥ ΙΣΡΑΗΛ.

ΙΕΖ. 45,18 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΘΕΟΣ· ΕΝ ΤΩ ΠΡΩΤΩ ΜΗΝΙ ΜΙΑ ΤΟΥ ΜΗΝΟΣ ΛΗΨΕΣΘΕ ΜΟΣΧΟΝ ΕΚ ΒΟΩΝ ΑΜΩΜΟΝ ΤΟΥ ΕΞΙΛΑΣΑΣΘΑΙ ΤΟ ΑΓΙΟΝ.

ΙΕΖ. 45,19 ΚΑΙ ΛΗΨΕΤΑΙ Ο ΙΕΡΕΥΣ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΕΞΙΛΑΣΜΟΥ ΚΑΙ ΔΩΣΕΙ ΕΠΙ ΤΑΣ ΦΛΙΑΣ ΤΟΥ ΟΙΚΟΥ ΚΑΙ ΕΠΙ ΤΑΣ ΤΕΣΣΑΡΑΣ ΓΩΝΙΑΣ ΤΟΥ ΙΕΡΟΥ ΚΑΙ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΕΠΙ ΤΑΣ ΦΛΙΑΣ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΑΥΛΗΣ ΤΗΣ ΕΣΩΤΕΡΑΣ.

ΙΕΖ. 45,20 ΚΑΙ ΟΥΤΩΣ ΠΟΙΗΣΕΙΣ ΕΝ ΤΩ ΜΗΝΙ ΤΩ ΕΒΔΟΜΩ, ΜΙΑ ΤΟΥ ΜΗΝΟΣ, ΛΗΨΗ ΠΑΡ' ΕΚΑΣΤΟΥ ΑΠΟΜΟΙΡΑΝ ΚΑΙ ΕΞΙΛΑΣΕΣΘΕ ΤΟΝ ΟΙΚΟΝ.

ΙΕΖ. 45,21 ΚΑΙ ΕΝ ΤΩ ΠΡΩΤΩ ΜΗΝΙ, ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ, ΕΣΤΑΙ ΥΜΙΝ ΤΟ ΠΑΣΧΑ ΕΟΡΤΗ· ΕΠΤΑ ΗΜΕΡΑΣ ΑΖΥΜΑ ΕΔΕΣΘΕ.

ΙΕΖ. 45,22 ΚΑΙ ΠΟΙΗΣΕΙ Ο ΑΦΗΓΟΥΜΕΝΟΣ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΥΠΕΡ ΑΥΤΟΥ ΚΑΙ ΤΟΥ ΟΙΚΟΥ ΚΑΙ ΥΠΕΡ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΤΗΣ ΓΗΣ ΜΟΣΧΟΝ ΥΠΕΡ ΑΜΑΡΤΙΑΣ.

ΙΕΖ. 45,23 ΚΑΙ ΤΑΣ ΕΠΤΑ ΗΜΕΡΑΣ ΤΗΣ ΕΟΡΤΗΣ ΠΟΙΗΣΕΙ ΟΛΟΚΑΥΤΩΜΑΤΑ ΤΩ ΚΥΡΙΩ, ΕΠΤΑ ΜΟΣΧΟΥΣ ΚΑΙ ΕΠΤΑ ΚΡΙΟΥΣ ΑΜΩΜΟΥΣ ΚΑΘ' ΗΜΕΡΑΝ, ΤΑΣ ΕΠΤΑ ΗΜΕΡΑΣ ΚΑΙ ΥΠΕΡ ΑΜΑΡΤΙΑΣ ΕΡΙΦΟΝ ΑΙΓΩΝ ΚΑΘ' ΗΜΕΡΑΝ.

ΙΕΖ. 45,24 ΚΑΙ ΘΥΣΙΑΝ ΠΕΜΜΑ ΤΩ ΜΟΣΧΩ ΚΑΙ ΠΕΜΜΑ ΤΩ ΚΡΙΩ ΠΟΙΗΣΕΙΣ ΚΑΙ ΕΛΑΙΟΥ ΤΟ ΕΙΝ ΤΩ ΠΕΜΜΑΤΙ.

ΙΕΖ. 45,25 ΚΑΙ ΕΝ ΤΩ ΕΒΔΟΜΩ ΜΗΝΙ, ΠΕΝΤΕΚΑΙΔΕΚΑΤΗ ΤΟΥ ΜΗΝΟΣ, ΕΝ ΤΗ ΕΟΡΤΗ, ΠΟΙΗΣΕΙΣ ΚΑΤΑ ΤΑ ΑΥΤΑ ΕΠΤΑ ΗΜΕΡΑΣ ΚΑΘΩΣ ΤΑ ΥΠΕΡ ΤΗΣ ΑΜΑΡΤΙΑΣ ΚΑΙ ΚΑΘΩΣ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΚΑΘΩΣ ΤΟ ΜΑΝΑΑ ΚΑΙ ΚΑΘΩΣ ΤΟ ΕΛΑΙΟΝ.

ΙΕΖΕΚΙΗΛ 46

ΙΕΖ. 46,1 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΘΕΟΣ· Η ΠΥΛΗ Η ΕΝ ΤΗ ΑΥΛΗ ΤΗ ΕΣΩΤΕΡΑ Η ΒΛΕΠΟΥΣΑ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΣΤΑΙ ΚΕΚΛΕΙΣΜΕΝΗ ΕΞ ΗΜΕΡΑΣ ΤΑΣ ΕΝΕΡΓΟΥΣ, ΕΝ ΔΕ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΑΝΟΙΧΘΗΣΕΤΑΙ ΚΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗΣ ΝΟΥΜΗΝΙΑΣ ΑΝΟΙΧΘΗΣΕΤΑΙ.

ΙΕΖ. 46,2 ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ Ο ΑΦΗΓΟΥΜΕΝΟΣ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΤΟΥ ΑΙΛΑΜ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΕΣΩΘΕΝ ΚΑΙ ΣΤΗΣΕΤΑΙ ΕΠΙ ΤΑ ΠΡΟΘΥΡΑ ΤΗΣ ΠΥΛΗΣ, ΚΑΙ ΠΟΙΗΣΟΥΣΙΝ ΟΙ ΙΕΡΕΙΣ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΤΑ ΤΟΥ ΣΩΤΗΡΙΟΥ ΑΥΤΟΥ·

ΙΕΖ. 46,3 ΚΑΙ ΠΡΟΣΚΥΝΗΣΕΙ ΕΠΙ ΤΟΥ ΠΡΟΘΥΡΟΥ ΤΗΣ ΠΥΛΗΣ ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΚΑΙ Η ΠΥΛΗ ΟΥ ΜΗ ΚΛΕΙΣΘΗ ΕΩΣ ΕΣΠΕΡΑΣ. ΚΑΙ ΠΡΟΣΚΥΝΗΣΕΙ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΚΑΤΑ ΤΑ ΠΡΟΘΥΡΑ ΤΗΣ ΠΥΛΗΣ ΕΚΕΙΝΗΣ ΕΝ ΤΟΙΣ ΣΑΒΒΑΤΟΙΣ ΚΑΙ ΕΝ ΤΑΙΣ ΝΟΥΜΗΝΙΑΙΣ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ.

ΙΕΖ. 46,4 ΚΑΙ ΤΑ ΟΛΟΚΑΥΤΩΜΑΤΑ ΠΡΟΣΟΙΣΕΙ Ο ΑΦΗΓΟΥΜΕΝΟΣ ΤΩ ΚΥΡΙΩ· ΕΝ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΕΞ ΑΜΝΟΥΣ ΑΜΩΜΟΥΣ ΚΑΙ ΚΡΙΟΝ ΑΜΩΜΟΝ

ΙΕΖ. 46,5 ΚΑΙ ΜΑΝΑΑ ΠΕΜΜΑ ΤΩ ΚΡΙΩ ΚΑΙ ΤΟΙΣ ΑΜΝΟΙΣ ΘΥΣΙΑΝ ΔΟΜΑ ΧΕΙΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΕΛΑΙΟΥ ΤΟ ΕΙΝ ΤΩ ΠΕΜΜΑΤΙ.

ΙΕΖ. 46,6 ΚΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗΣ ΝΟΥΜΗΝΙΑΣ ΜΟΣΧΟΝ ΑΜΩΜΟΝ ΚΑΙ ΕΞ ΑΜΝΟΥΣ, ΚΑΙ ΚΡΙΟΣ ΑΜΩΜΟΣ ΕΣΤΑΙ,

ΙΕΖ. 46,7 ΚΑΙ ΠΕΜΜΑ ΤΩ ΚΡΙΩ ΚΑΙ ΠΕΜΜΑ ΤΩ ΜΟΣΧΩ ΕΣΤΑΙ ΜΑΝΑΑ, ΚΑΙ ΤΟΙΣ ΑΜΝΟΙΣ ΚΑΘΩΣ ΑΝ ΕΚΠΟΙΗ Η ΧΕΙΡ ΑΥΤΟΥ, ΚΑΙ ΕΛΑΙΟΥ ΤΟ ΕΙΝ ΤΩ ΠΕΜΜΑΤΙ.

ΙΕΖ. 46,8 ΚΑΙ ΕΝ ΤΩ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΤΟΝ ΑΦΗΓΟΥΜΕΝΟΝ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΤΟΥ ΑΙΛΑΜ ΤΗΣ ΠΥΛΗΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΚΑΙ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΤΗΣ ΠΥΛΗΣ ΕΞΕΛΕΥΣΕΤΑΙ.

ΙΕΖ. 46,9 ΚΑΙ ΟΤΑΝ ΕΙΣΠΟΡΕΥΗΤΑΙ Ο ΛΑΟΣ ΤΗΣ ΓΗΣ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΕΝ ΤΑΙΣ ΕΟΡΤΑΙΣ, Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΠΡΟΣ ΒΟΡΡΑΝ ΠΡΟΣΚΥΝΕΙΝ ΕΞΕΛΕΥΣΕΤΑΙ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΠΡΟΣ ΝΟΤΟΝ, ΚΑΙ Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΠΡΟΣ ΝΟΤΟΝ ΕΞΕΛΕΥΣΕΤΑΙ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΠΡΟΣ ΒΟΡΡΑΝ· ΟΥΚ ΑΝΑΣΤΡΕΨΕΙ ΚΑΤΑ ΤΗΝ ΠΥΛΗΝ, ΕΙΣ ΗΝ ΕΙΣΕΛΗΛΥΘΕΝ, ΑΛΛ' Η ΚΑΤ' ΕΥΘΥ ΑΥΤΗΣ ΕΞΕΛΕΥΣΕΤΑΙ.

ΙΕΖ. 46,10 ΚΑΙ Ο ΑΦΗΓΟΥΜΕΝΟΣ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΕΝ ΤΩ ΕΙΣΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΥΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΜΕΤ' ΑΥΤΩΝ ΚΑΙ ΕΝ ΤΩ ΕΚΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΥΣ ΕΞΕΛΕΥΣΕΤΑΙ.

ΙΕΖ. 46,11 ΚΑΙ ΕΝ ΤΑΙΣ ΕΟΡΤΑΙΣ ΚΑΙ ΕΝ ΤΑΙΣ ΠΑΝΗΓΥΡΕΣΙΝ ΕΣΤΑΙ ΤΟ ΜΑΝΑΑ ΠΕΜΜΑ ΤΩ ΜΟΣΧΩ ΚΑΙ ΠΕΜΜΑ ΤΩ ΚΡΙΩ ΚΑΙ ΤΟΙΣ ΑΜΝΟΙΣ ΚΑΘΩΣ ΑΝ ΕΚΠΟΙΗ Η ΧΕΙΡ ΑΥΤΟΥ ΚΑΙ ΕΛΑΙΟΥ ΤΟ ΕΙΝ ΤΩ ΠΕΜΜΑΤΙ.

ΙΕΖ. 46,12 ΕΑΝ ΔΕ ΠΟΙΗΣΗ Ο ΑΦΗΓΟΥΜΕΝΟΣ ΟΜΟΛΟΓΙΑΝ ΟΛΟΚΑΥΤΩΜΑ ΣΩΤΗΡΙΟΥ ΤΩ ΚΥΡΙΩ, ΚΑΙ ΑΝΟΙΞΗ ΕΑΥΤΩ ΤΗΝ ΠΥΛΗΝ ΤΗΝ ΒΛΕΠΟΥΣΑΝ ΚΑΤΑ ΑΝΑΤΟΛΑΣ ΚΑΙ ΠΟΙΗΣΕΙ ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΑΥΤΟΥ ΚΑΙ ΤΑ ΤΟΥ ΣΩΤΗΡΙΟΥ ΑΥΤΟΥ, ΟΝ ΤΡΟΠΟΝ ΠΟΙΕΙ ΕΝ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ, ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΚΑΙ ΚΛΕΙΣΕΙ ΤΑΣ ΘΥΡΑΣ ΜΕΤΑ ΤΟ ΕΞΕΛΘΕΙΝ ΑΥΤΟΝ.

ΙΕΖ. 46,13 ΚΑΙ ΑΜΝΟΝ ΕΝΙΑΥΣΙΟΝ ΑΜΩΜΟΝ ΠΟΙΗΣΕΙ ΕΙΣ ΟΛΟΚΑΥΤΩΜΑ ΚΑΘ' ΗΜΕΡΑΝ ΤΩ ΚΥΡΙΩ, ΠΡΩΪ ΠΟΙΗΣΕΙ ΑΥΤΟΝ·

ΙΕΖ. 46,14 ΚΑΙ ΜΑΝΑΑ ΠΟΙΗΣΕΙ ΕΠ' ΑΥΤΩ ΤΟ ΠΡΩΪ ΕΚΤΟΝ ΤΟΥ ΜΕΤΡΟΥ ΚΑΙ ΕΛΑΙΟΥ ΤΟ ΤΡΙΤΟΝ ΤΟΥ ΕΙΝ ΤΟΥ ΑΝΑΜΕΙΞΑΙ ΤΗΝ ΣΕΜΙΔΑΛΙΝ ΜΑΝΑΑ ΤΩ ΚΥΡΙΩ, ΠΡΟΣΤΑΓΜΑ ΔΙΑΠΑΝΤΟΣ.

ΙΕΖ. 46,15 ΠΟΙΗΣΕΤΕ ΤΟΝ ΑΜΝΟΝ ΚΑΙ ΤΟ ΜΑΝΑΑ ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΠΟΙΗΣΕΤΕ ΤΟ ΠΡΩΪ ΟΛΟΚΑΥΤΩΜΑ ΔΙΑ ΠΑΝΤΟΣ.

ΙΕΖ. 46,16 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΘΕΟΣ· ΕΑΝ ΔΩ Ο ΑΦΗΓΟΥΜΕΝΟΣ ΔΟΜΑ ΕΝΙ ΕΚ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ ΕΚ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΑΥΤΟΥ, ΤΟΥΤΟ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ ΕΣΤΑΙ ΚΑΤΑΣΧΕΣΙΣ ΕΝ ΚΛΗΡΟΝΟΜΙΑ.

ΙΕΖ. 46,17 ΕΑΝ ΔΕ ΔΩ ΔΟΜΑ ΕΝΙ ΤΩΝ ΠΑΙΔΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΩ ΕΩΣ ΤΟΥ ΕΤΟΥΣ ΤΗΣ ΑΦΕΣΕΩΣ, ΚΑΙ ΑΠΟΔΩΣΕΙ ΤΩ ΑΦΗΓΟΥΜΕΝΩ· ΠΛΗΝ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΤΩΝ ΥΙΩΝ ΑΥΤΟΥ, ΑΥΤΟΙΣ ΕΣΤΑΙ.

ΙΕΖ. 46,18 ΚΑΙ ΟΥ ΜΗ ΛΑΒΗ Ο ΑΦΗΓΟΥΜΕΝΟΣ ΕΚ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΤΟΥ ΛΑΟΥ ΤΟΥ ΚΑΤΑΔΥΝΑΣΤΕΥΣΑΙ ΑΥΤΟΥΣ· ΕΚ ΤΗΣ ΚΑΤΑΣΧΕΣΕΩΣ ΑΥΤΟΥ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΕΙ ΤΟΙΣ ΥΙΟΙΣ ΑΥΤΟΥ, ΟΠΩΣ ΜΗ ΔΙΑΣΚΟΡΠΙΖΗΤΑΙ Ο ΛΑΟΣ ΜΟΥ ΕΚΑΣΤΟΣ ΕΚ ΤΗΣ ΚΑΤΑΣΧΕΣΕΩΣ ΑΥΤΟΥ. -

ΙΕΖ. 46,19 ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΕΙΣ ΤΗΝ ΕΙΣΟΔΟΝ ΤΗΣ ΚΑΤΑ ΝΩΤΟΥ ΤΗΣ ΠΥΛΗΣ ΕΙΣ ΤΗΝ ΕΞΕΔΡΑΝ ΤΩΝ ΑΓΙΩΝ ΤΩΝ ΙΕΡΕΩΝ ΤΗΝ ΒΛΕΠΟΥΣΑΝ ΠΡΟΣ ΒΟΡΡΑΝ, ΚΑΙ ΙΔΟΥ ΕΚΕΙ ΤΟΠΟΣ ΚΕΧΩΡΙΣΜΕΝΟΣ.

ΙΕΖ. 46,20 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΟΥΤΟΣ Ο ΤΟΠΟΣ ΕΣΤΙΝ, ΟΥ ΕΨΗΣΟΥΣΙΝ ΕΚΕΙ ΟΙ ΙΕΡΕΙΣ ΤΑ ΥΠΕΡ ΑΓΝΟΙΑΣ ΚΑΙ ΤΑ ΥΠΕΡ ΑΜΑΡΤΙΑΣ ΚΑΙ ΕΚΕΙ ΠΕΨΟΥΣΙ ΤΟ ΜΑΝΑΑ ΤΟ ΠΑΡΑΠΑΝ ΤΟΥ ΜΗ ΕΚΦΕΡΕΙΝ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΞΩΤΕΡΑΝ ΤΟΥ ΑΓΙΑΖΕΙΝ ΤΟΝ ΛΑΟΝ.

ΙΕΖ. 46,21 ΚΑΙ ΕΞΗΓΑΓΕ ΜΕ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΞΩΤΕΡΑΝ ΚΑΙ ΠΕΡΙΗΓΑΓΕ ΜΕ ΕΠΙ ΤΑ ΤΕΣΣΑΡΑ ΜΕΡΗ ΤΗΣ ΑΥΛΗΣ, ΚΑΙ ΙΔΟΥ ΑΥΛΗ ΚΑΤΑ ΤΟ ΚΛΙΤΟΣ ΤΗΣ ΑΥΛΗΣ·

ΙΕΖ. 46,22 ΕΠΙ ΤΑ ΤΕΣΣΑΡΑ ΚΛΙΤΗ ΤΗΣ ΑΥΛΗΣ ΑΥΛΗ ΜΙΚΡΑ, ΜΗΚΟΥΣ ΠΗΧΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΕΥΡΟΣ ΠΗΧΩΝ ΤΡΙΑΚΟΝΤΑ, ΜΕΤΡΟΝ ΕΝ ΤΑΙΣ ΤΕΣΣΑΡΣΙ.

ΙΕΖ. 46,23 ΚΑΙ ΕΞΕΔΡΑΙ ΚΥΚΛΩ ΕΝ ΑΥΤΑΙΣ, ΚΥΚΛΩ ΤΑΙΣ ΤΕΣΣΑΡΣΙ, ΚΑΙ ΜΑΓΕΙΡΕΙΑ ΓΕΓΟΝΟΤΑ ΥΠΟΚΑΤΩ ΤΩΝ ΕΞΕΔΡΩΝ ΚΥΚΛΩ.

ΙΕΖ. 46,24 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΟΥΤΟΙ ΟΙ ΟΙΚΟΙ ΤΩΝ ΜΑΓΕΙΡΕΙΩΝ, ΟΥ ΕΨΗΣΟΥΣΙΝ ΕΚΕΙ ΟΙ ΛΕΙΤΟΥΡΓΟΥΝΤΕΣ ΤΩ ΟΙΚΩ ΤΑ ΘΥΜΑΤΑ ΤΟΥ ΛΑΟΥ.

ΙΕΖΕΚΙΗΛ 47

ΙΕΖ. 47,1 ΚΑΙ ΕΙΣΗΓΑΓΕ ΜΕ ΕΠΙ ΤΑ ΠΡΟΘΥΡΑ ΤΟΥ ΟΙΚΟΥ, ΚΑΙ ΙΔΟΥ ΥΔΩΡ ΕΞΕΠΟΡΕΥΕΤΟ ΥΠΟΚΑΤΩΘΕΝ ΤΟΥ ΑΙΘΡΙΟΥ ΚΑΤΑ ΑΝΑΤΟΛΑΣ, ΟΤΙ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΟΙΚΟΥ ΕΒΛΕΠΕ ΚΑΤΑ ΑΝΑΤΟΛΑΣ, ΚΑΙ ΤΟ ΥΔΩΡ ΚΑΤΕΒΑΙΝΕΝ ΑΠΟ ΤΟΥ ΚΛΙΤΟΥΣ ΤΟΥ ΔΕΞΙΟΥ ΑΠΟ ΝΟΤΟΥ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ.

ΙΕΖ. 47,2 ΚΑΙ ΕΞΗΓΑΓΕ ΜΕ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΤΗΣ ΠΥΛΗΣ ΤΗΣ ΠΡΟΣ ΒΟΡΡΑΝ ΚΑΙ ΠΕΡΙΗΓΑΓΕ ΜΕ ΤΗΝ ΟΔΟΝ ΕΞΩΘΕΝ ΠΡΟΣ ΤΗΝ ΠΥΛΗΝ ΤΗΣ ΑΥΛΗΣ ΤΗΣ ΒΛΕΠΟΥΣΗΣ ΚΑΤΑ ΑΝΑΤΟΛΑΣ, ΚΑΙ ΙΔΟΥ ΤΟ ΥΔΩΡ ΚΑΤΕΦΕΡΕΤΟ ΑΠΟ ΤΟΥ ΚΛΙΤΟΥΣ ΤΟΥ ΔΕΞΙΟΥ.

ΙΕΖ. 47,3 ΚΑΘΩΣ ΕΞΟΔΟΣ ΑΝΔΡΟΣ ΕΞΕΝΑΝΤΙΑΣ, ΚΑΙ ΜΕΤΡΟΝ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ, ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΧΙΛΙΟΥΣ ΕΝ ΤΩ ΜΕΤΡΩ, ΚΑΙ ΔΙΗΛΘΕΝ ΕΝ ΤΩ ΥΔΑΤΙ ΥΔΩΡ ΑΦΕΣΕΩΣ·

ΙΕΖ. 47,4 ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΧΙΛΙΟΥΣ, ΚΑΙ ΔΙΗΛΘΕΝ ΕΝ ΤΩ ΥΔΑΤΙ ΥΔΩΡ ΕΩΣ ΤΩΝ ΜΗΡΩΝ· ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΧΙΛΙΟΥΣ, ΚΑΙ ΔΙΗΛΘΕΝ ΥΔΩΡ ΕΩΣ ΟΣΦΥΟΣ·

ΙΕΖ. 47,5 ΚΑΙ ΔΙΕΜΕΤΡΗΣΕ ΧΙΛΙΟΥΣ, ΚΑΙ ΟΥΚ ΗΔΥΝΑΤΟ ΔΙΕΛΘΕΙΝ, ΟΤΙ ΕΞΥΒΡΙΖΕ ΤΟ ΥΔΩΡ ΩΣ ΡΟΙΖΟΣ ΧΕΙΜΑΡΡΟΥ, ΟΝ ΟΥ ΔΙΑΒΗΣΟΝΤΑΙ.

ΙΕΖ. 47,6 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΕΩΡΑΚΑΣ, ΥΙΕ ΑΝΘΡΩΠΟΥ; ΚΑΙ ΗΓΑΓΕ ΜΕ ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΜΕ ΕΠΙ ΤΟ ΧΕΙΛΟΣ ΤΟΥ ΠΟΤΑΜΟΥ.

ΙΕΖ. 47,7 ΕΝ ΤΗ ΕΠΙΣΤΡΟΦΗ ΜΟΥ ΚΑΙ ΙΔΟΥ ΕΠΙ ΤΟΥ ΧΕΙΛΟΥΣ ΤΟΥ ΠΟΤΑΜΟΥ ΔΕΝΔΡΑ ΠΟΛΛΑ ΣΦΟΔΡΑ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ.

ΙΕΖ. 47,8 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΤΟ ΥΔΩΡ ΤΟΥΤΟ ΤΟ ΕΚΠΟΡΕΥΟΜΕΝΟΝ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ ΤΗΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΚΑΙ ΚΑΤΕΒΑΙΝΕΝ ΕΠΙ ΤΗΝ ΑΡΑΒΙΑΝ ΚΑΙ ΗΡΧΕΤΟ ΕΩΣ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΕΠΙ ΤΟ ΥΔΩΡ ΤΗΣ ΔΙΕΚΒΟΛΗΣ, ΚΑΙ ΥΓΙΑΣΕΙ ΤΑ ΥΔΑΤΑ.

ΙΕΖ. 47,9 ΚΑΙ ΕΣΤΑΙ ΠΑΣΑ ΨΥΧΗ ΤΩΝ ΖΩΩΝ ΤΩΝ ΕΚΖΕΟΝΤΩΝ ΕΠΙ ΠΑΝΤΑ, ΕΦ' Α ΑΝ ΕΠΕΛΘΗ ΕΚΕΙ Ο ΠΟΤΑΜΟΣ, ΖΗΣΕΤΑΙ. ΚΑΙ ΕΣΤΑΙ ΕΚΕΙ ΙΧΘΥΣ ΠΟΛΥΣ ΣΦΟΔΡΑ, ΟΤΙ ΗΚΕΙ ΕΚΕΙ ΤΟ ΥΔΩΡ ΤΟΥΤΟ, ΚΑΙ ΥΓΙΑΣΕΙ ΚΑΙ ΖΗΣΕΤΑΙ· ΠΑΝ ΕΦ' Ο ΑΝ ΕΛΘΗ Ο ΠΟΤΑΜΟΣ ΕΚΕΙ, ΖΗΣΕΤΑΙ.

ΙΕΖ. 47,10 ΚΑΙ ΣΤΗΣΟΝΤΑΙ ΕΚΕΙ ΑΛΙΕΙΣ ΑΠΟ ΑΙΝΓΑΔΕΙΝ ΕΩΣ ΕΝΑΓΑΛΕΙΜ· ΨΥΓΜΟΣ ΣΑΓΗΝΩΝ ΕΣΤΑΙ, ΚΑΘ' ΕΑΥΤΗΝ ΕΣΤΑΙ, ΚΑΙ ΟΙ ΙΧΘΥΕΣ ΑΥΤΗΣ ΩΣ ΟΙ ΙΧΘΥΕΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΜΕΓΑΛΗΣ, ΠΛΗΘΟΣ ΠΟΛΥ ΣΦΟΔΡΑ.

ΙΕΖ. 47,11 ΚΑΙ ΕΝ ΤΗ ΔΙΕΚΒΟΛΗ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΗ ΕΠΙΣΤΡΟΦΗ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΗ ΥΠΕΡΑΡΣΕΙ ΑΥΤΟΥ ΟΥ ΜΗ ΥΓΙΑΣΩΣΙΝ· ΕΙΣ ΑΛΑΣ ΔΕΔΟΝΤΑΙ.

ΙΕΖ. 47,12 ΚΑΙ ΕΠΙ ΤΟΥ ΠΟΤΑΜΟΥ ΑΝΑΒΗΣΕΤΑΙ, ΕΠΙ ΤΟΥ ΧΕΙΛΟΥΣ ΑΥΤΟΥ ΕΝΘΕΝ ΚΑΙ ΕΝΘΕΝ ΠΑΝ ΞΥΛΟΝ ΒΡΩΣΙΜΟΝ, ΟΥ ΜΗ ΠΑΛΑΙΩΘΗ ΕΠ' ΑΥΤΟΥ, ΟΥΔΕ ΜΗ ΕΚΛΕΙΠΗ Ο ΚΑΡΠΟΣ ΑΥΤΟΥ· ΤΗΣ ΚΑΙΝΟΤΗΤΟΣ ΑΥΤΟΥ ΠΡΩΤΟΒΟΛΗΣΕΙ, ΔΙΟΤΙ ΤΑ ΥΔΑΤΑ ΑΥΤΩΝ ΕΚ ΤΩΝ ΑΓΙΩΝ ΤΑΥΤΑ ΕΚΠΟΡΕΥΕΤΑΙ, ΚΑΙ ΕΣΤΑΙ Ο ΚΑΡΠΟΣ ΑΥΤΩΝ ΕΙΣ ΒΡΩΣΙΝ ΚΑΙ ΑΝΑΒΑΣΙΣ ΑΥΤΩΝ ΕΙΣ ΥΓΙΕΙΑΝ.

ΙΕΖ. 47,13 ΤΑΔΕ ΛΕΓΕΙ ΚΥΡΙΟΣ ΘΕΟΣ· ΤΑΥΤΑ ΤΑ ΟΡΙΑ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΕΤΕ ΤΗΣ ΓΗΣ, ΤΑΙΣ ΔΩΔΕΚΑ ΦΥΛΑΙΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΠΡΟΣΘΕΣΙΣ ΣΧΟΙΝΙΣΜΑΤΟΣ.

ΙΕΖ. 47,14 ΚΑΙ ΚΑΤΑΚΛΗΡΟΝΟΜΗΣΕΤΕ ΑΥΤΗΝ ΕΚΑΣΤΟΣ ΚΑΘΩΣ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ, ΕΙΣ ΗΝ ΗΡΑ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΤΟΥ ΔΟΥΝΑΙ ΑΥΤΗΝ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ, ΚΑΙ ΠΕΣΕΙΤΑΙ Η ΓΗ ΑΥΤΗ ΥΜΙΝ ΕΝ ΚΛΗΡΟΝΟΜΙΑ.

ΙΕΖ. 47,15 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΡΙΑ ΤΗΣ ΓΗΣ ΤΗΣ ΠΡΟΣ ΒΟΡΡΑΝ· ΑΠΟ ΘΑΛΑΣΣΗΣ ΤΗΣ ΜΕΓΑΛΗΣ ΤΗΣ ΚΑΤΑΒΑΙΝΟΥΣΗΣ ΚΑΙ ΠΕΡΙΣΧΙΖΟΥΣΗΣ ΤΗΣ ΕΙΣΟΔΟΥ ΗΜΑΘ ΣΕΔΑΔΑ,

ΙΕΖ. 47,16 ΒΗΡΩΘΑ ΣΕΒΡΑΙΜ ΗΛΙΑΜ ΑΝΑΜΕΣΟΝ ΟΡΙΩΝ ΔΑΜΑΣΚΟΥ ΚΑΙ ΑΝΑΜΕΣΟΝ ΟΡΙΩΝ ΗΜΑΘ, ΑΥΛΗ ΤΟΥ ΣΑΥΝΑΝ, ΑΙ ΕΙΣΙΝ ΕΠΑΝΩ ΤΩΝ ΟΡΙΩΝ ΑΥΡΑΝΙΤΙΔΟΣ.

ΙΕΖ. 47,17 ΤΑΥΤΑ ΤΑ ΟΡΙΑ ΑΠΟ ΤΗΣ ΘΑΛΑΣΣΗΣ ΑΠΟ ΤΗΣ ΑΥΛΗΣ ΤΟΥ ΑΙΝΑΝ, ΟΡΙΑ ΔΑΜΑΣΚΟΥ ΚΑΙ ΤΑ ΠΡΟΣ ΒΟΡΡΑΝ.

ΙΕΖ. 47,18 ΚΑΙ ΤΑ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΑΝΑΜΕΣΟΝ ΤΗΣ ΑΥΡΑΝΙΤΙΔΟΣ ΚΑΙ ΑΝΑΜΕΣΟΝ ΔΑΜΑΣΚΟΥ ΚΑΙ ΑΝΑΜΕΣΟΝ ΤΗΣ ΓΑΛΑΑΔΙΤΙΔΟΣ ΚΑΙ ΑΝΑΜΕΣΟΝ ΤΗΣ ΓΗΣ ΤΟΥ ΙΣΡΑΗΛ, Ο ΙΟΡΔΑΝΗΣ ΔΙΟΡΙΖΕΙ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΦΟΙΝΙΚΩΝΟΣ· ΤΑΥΤΑ ΤΑ ΠΡΟΣ ΑΝΑΤΟΛΑΣ.

ΙΕΖ. 47,19 ΚΑΙ ΤΑ ΠΡΟΣ ΝΟΤΟΝ ΚΑΙ ΛΙΒΑ ΑΠΟ ΘΑΙΜΑΝ ΚΑΙ ΦΟΙΝΙΚΩΝΟΣ ΕΩΣ ΥΔΑΤΟΣ ΜΑΡΙΜΩΘ ΚΑΔΗΣ ΠΑΡΕΚΤΕΙΝΟΝ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΝ ΜΕΓΑΛΗΝ·

ΙΕΖ. 47,20 ΤΟΥΤΟ ΤΟ ΜΕΡΟΣ ΝΟΤΟΣ ΚΑΙ ΛΙΨ. ΤΟΥΤΟ ΤΟ ΜΕΡΟΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΜΕΓΑΛΗΣ· ΟΡΙΖΕΙ ΕΩΣ ΚΑΤΕΝΑΝΤΙ ΤΗΣ ΕΙΣΟΔΟΥ ΗΜΑΘ, ΕΩΣ ΕΙΣΟΔΟΥ ΑΥΤΟΥ· ΤΑΥΤΑ ΕΣΤΙ ΤΑ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΗΜΑΘ.

ΙΕΖ. 47,21 ΚΑΙ ΔΙΑΜΕΡΙΣΕΤΕ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΑΥΤΟΙΣ, ΤΑΙΣ ΦΥΛΑΙΣ ΤΟΥ ΙΣΡΑΗΛ.

ΙΕΖ. 47,22 ΒΑΛΕΙΤΕ ΑΥΤΗΝ ΕΝ ΚΛΗΡΩ ΥΜΙΝ ΚΑΙ ΤΟΙΣ ΠΡΟΣΗΛΥΤΟΙΣ ΤΟΙΣ ΠΑΡΟΙΚΟΥΣΙΝ ΕΝ ΜΕΣΩ ΥΜΩΝ, ΟΙΤΙΝΕΣ ΕΓΕΝΝΗΣΑΝ ΥΙΟΥΣ ΕΝ ΜΕΣΩ ΥΜΩΝ· ΚΑΙ ΕΣΟΝΤΑΙ ΥΜΙΝ ΩΣ ΑΥΤΟΧΘΟΝΕΣ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΤΟΥ ΙΣΡΑΗΛ, ΜΕΘ' ΥΜΩΝ ΦΑΓΟΝΤΑΙ ΕΝ ΚΛΗΡΟΝΟΜΙΑ ΕΝ ΜΕΣΩ ΤΩΝ ΦΥΛΩΝ ΤΟΥ ΙΣΡΑΗΛ·

ΙΕΖ. 47,23 ΚΑΙ ΕΣΟΝΤΑΙ ΕΝ ΦΥΛΗ ΠΡΟΣΗΛΥΤΩΝ ΕΝ ΤΟΙΣ ΠΡΟΣΗΛΥΤΟΙΣ ΤΟΙΣ ΜΕΤ' ΑΥΤΩΝ, ΕΚΕΙ ΔΩΣΕΤΕ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΙΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΘΕΟΣ.

ΙΕΖΕΚΙΗΛ 48

ΙΕΖ. 48,1 ΚΑΙ ΤΑΥΤΑ ΤΑ ΟΝΟΜΑΤΑ ΤΩΝ ΦΥΛΩΝ· ΑΠΟ ΤΗΣ ΑΡΧΗΣ ΤΗΣ ΠΡΟΣ ΒΟΡΡΑΝ ΚΑΤΑ ΤΟ ΜΕΡΟΣ ΤΗΣ ΚΑΤΑΒΑΣΕΩΣ ΤΟΥ ΠΕΡΙΣΧΙΖΟΝΤΟΣ ΕΠΙ ΤΗΝ ΕΙΣΟΔΟΝ ΤΗΣ ΗΜΑΘ ΑΥΛΗΣ ΤΟΥ ΑΙΝΑΝ, ΟΡΙΟΝ ΔΑΜΑΣΚΟΥ ΠΡΟΣ ΒΟΡΡΑΝ ΚΑΤΑ ΜΕΡΟΣ ΗΜΑΘ ΑΥΛΗΣ, ΚΑΙ ΕΣΤΑΙ ΑΥΤΟΙΣ ΤΑ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΩΣ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΔΑΝ, ΜΙΑ.

ΙΕΖ. 48,2 ΚΑΙ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΤΟΥ ΔΑΝ ΤΑ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΩΣ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΑΣΣΗΡ, ΜΙΑ.

ΙΕΖ. 48,3 ΚΑΙ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΑΣΣΗΡ ΑΠΟ ΤΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΩΣ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΝΕΦΘΑΛΙΜ, ΜΙΑ.

ΙΕΖ. 48,4 ΚΑΙ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΝΕΦΘΑΛΙΜ ΑΠΟ ΑΝΑΤΟΛΩΝ ΕΩΣ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΜΑΝΑΣΣΗ, ΜΙΑ.

ΙΕΖ. 48,5 ΚΑΙ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΜΑΝΑΣΣΗ ΑΠΟ ΤΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΩΣ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΕΦΡΑΙΜ, ΜΙΑ.

ΙΕΖ. 48,6 ΚΑΙ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΕΦΡΑΙΜ ΑΠΟ ΤΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΩΣ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΡΟΥΒΗΝ, ΜΙΑ.

ΙΕΖ. 48,7 ΚΑΙ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΡΟΥΒΗΝ ΑΠΟ ΤΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΩΣ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΙΟΥΔΑ, ΜΙΑ.

ΙΕΖ. 48,8 ΚΑΙ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΙΟΥΔΑ ΑΠΟ ΤΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΩΣ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΕΣΤΑΙ Η ΑΠΑΡΧΗ ΤΟΥ ΑΦΟΡΙΣΜΟΥ, ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ ΕΥΡΟΣ ΚΑΙ ΜΗΚΟΣ ΚΑΘΩΣ ΜΙΑ ΤΩΝ ΜΕΡΙΔΩΝ ΑΠΟ ΤΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΚΑΙ ΕΩΣ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΕΣΤΑΙ ΤΟ ΑΓΙΟΝ ΕΝ ΜΕΣΩ ΑΥΤΩΝ·

ΙΕΖ. 48,9 ΑΠΑΡΧΗ, ΗΝ ΑΦΟΡΙΟΥΣΙ ΤΩ ΚΥΡΙΩ, ΜΗΚΟΣ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΥΡΟΣ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΧΙΛΙΑΔΕΣ.

ΙΕΖ. 48,10 ΤΟΥΤΩΝ ΕΣΤΑΙ Η ΑΠΑΡΧΗ ΤΩΝ ΑΓΙΩΝ· ΤΟΙΣ ΙΕΡΕΥΣΙ, ΠΡΟΣ ΒΟΡΡΑΝ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΠΛΑΤΟΣ ΔΕΚΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΠΛΑΤΟΣ ΔΕΚΑ ΧΙΛΙΑΔΕΣ ΚΑΙ ΠΡΟΣ ΝΟΤΟΝ ΜΗΚΟΣ ΕΙΚΟΣΙ ΚΑΙ ΠΕΝΤΕ ΧΙΛΙΑΔΕΣ, ΚΑΙ ΤΟ ΟΡΟΣ ΤΩΝ ΑΓΙΩΝ ΕΣΤΑΙ ΕΝ ΜΕΣΩ ΑΥΤΟΥ·

ΙΕΖ. 48,11 ΤΟΙΣ ΙΕΡΕΥΣΙ ΤΟΙΣ ΗΓΙΑΣΜΕΝΟΙΣ, ΥΙΟΙΣ ΣΑΔΔΟΥΚ, ΤΟΙΣ ΦΥΛΑΣΣΟΥΣΙ ΤΑΣ ΦΥΛΑΚΑΣ ΤΟΥ ΟΙΚΟΥ, ΟΙΤΙΝΕΣ ΟΥΚ ΕΠΛΑΝΗΘΗΣΑΝ ΕΝ ΤΗ ΠΛΑΝΗΣΕΙ ΥΙΩΝ ΙΣΡΑΗΛ, ΟΝ ΤΡΟΠΟΝ ΕΠΛΑΝΗΘΗΣΑΝ ΟΙ ΛΕΥΙΤΑΙ,

ΙΕΖ. 48,12 ΚΑΙ ΕΣΤΑΙ ΑΥΤΟΙΣ Η ΑΠΑΡΧΗ ΔΕΔΟΜΕΝΗ ΕΚ ΤΩΝ ΑΠΑΡΧΩΝ ΤΗΣ ΓΗΣ, ΑΓΙΟΝ ΑΓΙΩΝ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΤΩΝ ΛΕΥΙΤΩΝ.

ΙΕΖ. 48,13 ΤΟΙΣ ΔΕ ΛΕΥΙΤΑΙΣ ΤΑ ΕΧΟΜΕΝΑ ΤΩΝ ΟΡΙΩΝ ΤΩΝ ΙΕΡΕΩΝ, ΜΗΚΟΣ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ, ΚΑΙ ΕΥΡΟΣ ΔΕΚΑ ΧΙΛΙΑΔΕΣ. ΠΑΝ ΤΟ ΜΗΚΟΣ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ ΚΑΙ ΕΥΡΟΣ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ.

ΙΕΖ. 48,14 ΟΥ ΠΡΑΘΗΣΕΤΑΙ ΕΞ ΑΥΤΟΥ ΟΥΔΕ ΚΑΤΑΜΕΤΡΗΘΗΣΕΤΑΙ, ΟΥΔΕ ΑΦΑΙΡΕΘΗΣΕΤΑΙ ΤΑ ΠΡΩΤΟΓΕΝΝΗΜΑΤΑ ΤΗΣ ΓΗΣ, ΟΤΙ ΑΓΙΟΝ ΕΣΤΙ ΤΩ ΚΥΡΙΩ.

ΙΕΖ. 48,15 ΤΑΣ ΔΕ ΠΕΝΤΕ ΧΙΛΙΑΔΑΣ ΤΑΣ ΠΕΡΙΣΣΑΣ ΕΠΙ ΤΩ ΠΛΑΤΕΙ ΕΠΙ ΤΑΙΣ ΠΕΝΤΕ, ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΣΙ, ΠΡΟΤΕΙΧΙΣΜΑ ΕΣΤΑΙ ΤΗ ΠΟΛΕΙ ΕΙΣ ΤΗΝ ΚΑΤΟΙΚΙΑΝ ΚΑΙ ΕΙΣ ΔΙΑΣΤΗΜΑ ΑΥΤΟΥ, ΚΑΙ ΕΣΤΑΙ Η ΠΟΛΙΣ ΕΝ ΜΕΣΩ ΑΥΤΟΥ.

ΙΕΖ. 48,16 ΚΑΙ ΤΑΥΤΑ ΤΑ ΜΕΤΡΑ ΑΥΤΗΣ· ΑΠΟ ΤΩΝ ΠΡΟΣ ΒΟΡΡΑΝ ΠΕΝΤΑΚΟΣΙΟΙ ΚΑΙ ΤΕΤΡΑΚΙΣΧΙΛΙΟΙ, ΚΑΙ ΑΠΟ ΤΩΝ ΠΡΟΣ ΝΟΤΟΝ ΠΕΝΤΑΚΟΣΙΟΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ, ΚΑΙ ΑΠΟ ΤΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΠΕΝΤΑΚΟΣΙΟΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ, ΚΑΙ ΑΠΟ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΤΕΤΡΑΚΙΣΧΙΛΙΟΥΣ ΠΕΝΤΑΚΟΣΙΟΥΣ.

ΙΕΖ. 48,17 ΚΑΙ ΕΣΤΑΙ ΔΙΑΣΤΗΜΑ ΤΗ ΠΟΛΕΙ ΠΡΟΣ ΒΟΡΡΑΝ ΔΙΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΠΡΟΣ ΝΟΤΟΝ ΔΙΑΚΟΣΙΟΙ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΔΙΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑ ΚΑΙ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΔΙΑΚΟΣΙΟΙ ΠΕΝΤΗΚΟΝΤΑ.

ΙΕΖ. 48,18 ΚΑΙ ΤΟ ΠΕΡΙΣΣΟΝ ΤΟΥ ΜΗΚΟΥΣ ΤΟ ΕΧΟΜΕΝΟΝ ΤΩΝ ΑΠΑΡΧΩΝ ΤΩΝ ΑΓΙΩΝ ΔΕΚΑ ΧΙΛΙΑΔΕΣ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΚΑΙ ΔΕΚΑ ΧΙΛΙΑΔΕΣ ΠΡΟΣ ΘΑΛΑΣΣΑΝ· ΚΑΙ ΕΣΟΝΤΑΙ ΑΙ ΑΠΑΡΧΑΙ ΤΟΥ ΑΓΙΟΥ ΚΑΙ ΕΣΤΑΙ ΤΑ ΓΕΝΝΗΜΑΤΑ ΑΥΤΗΣ ΕΙΣ ΑΡΤΟΥΣ ΤΟΙΣ ΕΡΓΑΖΟΜΕΝΟΙΣ ΤΗΝ ΠΟΛΙΝ·

ΙΕΖ. 48,19 ΟΙ ΔΕ ΕΡΓΑΖΟΜΕΝΟΙ ΤΗΝ ΠΟΛΙΝ ΕΡΓΩΝΤΑΙ ΑΥΤΗΝ ΕΚ ΠΑΣΩΝ ΤΩΝ ΦΥΛΩΝ ΤΟΥ ΙΣΡΑΗΛ.

ΙΕΖ. 48,20 ΠΑΣΑ Η ΑΠΑΡΧΗ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΕΣ ΕΠΙ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ· ΤΕΤΡΑΓΩΝΟΝ ΑΦΟΡΙΕΙΤΕ ΑΥΤΟΥ ΤΗΝ ΑΠΑΡΧΗΝ ΤΟΥ ΑΓΙΟΥ ΑΠΟ ΤΗΣ ΚΑΤΑΣΧΕΣΕΩΣ ΤΗΣ ΠΟΛΕΩΣ.

ΙΕΖ. 48,21 ΤΟ ΔΕ ΠΕΡΙΣΣΟΝ ΤΩ ΑΦΗΓΟΥΜΕΝΩ ΕΚ ΤΟΥΤΟΥ ΚΑΙ ΕΚ ΤΟΥΤΟΥ ΑΠΟ ΤΩΝ ΑΠΑΡΧΩΝ ΤΟΥ ΑΓΙΟΥ ΚΑΙ ΕΙΣ ΤΗΝ ΚΑΤΑΣΧΕΣΙΝ ΤΗΣ ΠΟΛΕΩΣ ΕΠΙ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΜΗΚΟΣ ΕΩΣ ΤΩΝ ΟΡΙΩΝ ΤΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΚΑΙ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΕΠΙ ΠΕΝΤΕ ΚΑΙ ΕΙΚΟΣΙ ΧΙΛΙΑΔΑΣ ΕΩΣ ΤΩΝ ΟΡΙΩΝ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΕΧΟΜΕΝΑ ΤΩΝ ΜΕΡΙΔΩΝ ΤΟΥ ΑΦΗΓΟΥΜΕΝΟΥ· ΚΑΙ ΕΣΤΑΙ Η ΑΠΑΡΧΗ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΤΟ ΑΓΙΑΣΜΑ ΤΟΥ ΟΙΚΟΥ ΕΝ ΜΕΣΩ ΑΥΤΗΣ.

ΙΕΖ. 48,22 ΚΑΙ ΑΠΟ ΤΗΣ ΚΑΤΑΣΧΕΣΕΩΣ ΤΩΝ ΛΕΥΙΤΩΝ ΚΑΙ ΑΠΟ ΤΗΣ ΚΑΤΑΣΧΕΣΕΩΣ ΤΗΣ ΠΟΛΕΩΣ ΕΝ ΜΕΣΩ ΤΩΝ ΑΦΗΓΟΥΜΕΝΩΝ ΕΣΤΑΙ· ΑΝΑΜΕΣΟΝ ΤΩΝ ΟΡΙΩΝ ΙΟΥΔΑ ΚΑΙ ΑΝΑΜΕΣΟΝ ΤΩΝ ΟΡΙΩΝ ΒΕΝΙΑΜΙΝ ΤΩΝ ΑΦΗΓΟΥΜΕΝΩΝ ΕΣΤΑΙ. -

ΙΕΖ. 48,23 ΚΑΙ ΤΟ ΠΕΡΙΣΣΟΝ ΤΩΝ ΦΥΛΩΝ ΑΠΟ ΤΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΩΣ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΒΕΝΙΑΜΙΝ, ΜΙΑ.

ΙΕΖ. 48,24 ΚΑΙ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΤΩΝ ΒΕΝΙΑΜΙΝ ΑΠΟ ΤΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΩΣ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΣΥΜΕΩΝ, ΜΙΑ.

ΙΕΖ. 48,25 ΚΑΙ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΤΩΝ ΣΥΜΕΩΝ ΑΠΟ ΤΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΩΣ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΙΣΣΑΧΑΡ, ΜΙΑ.

ΙΕΖ. 48,26 ΚΑΙ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΤΩΝ ΙΣΣΑΧΑΡ ΑΠΟ ΤΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΩΣ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΖΑΒΟΥΛΩΝ, ΜΙΑ.

ΙΕΖ. 48,27 ΚΑΙ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΤΩΝ ΖΑΒΟΥΛΩΝ ΑΠΟ ΤΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΩΣ ΤΩΝ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΓΑΔ, ΜΙΑ.

ΙΕΖ. 48,28 ΚΑΙ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΤΩΝ ΓΑΔ ΑΠΟ ΤΩΝ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΕΩΣ ΤΩΝ ΠΡΟΣ ΛΙΒΑ ΚΑΙ ΕΣΤΑΙ ΤΑ ΟΡΙΑ ΑΥΤΟΥ ΑΠΟ ΘΑΙΜΑΝ ΚΑΙ ΥΔΑΤΟΣ ΜΑΡΙΜΩΘ ΚΑΔΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΕΩΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΜΕΓΑΛΗΣ.

ΙΕΖ. 48,29 ΑΥΤΗ Η ΓΗ, ΗΝ ΒΑΛΕΙΤΕ ΕΝ ΚΛΗΡΩ ΤΑΙΣ ΦΥΛΑΙΣ ΤΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΟΥΤΟΙ ΟΙ ΔΙΑΜΕΡΙΣΜΟΙ ΑΥΤΩΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΘΕΟΣ. -

ΙΕΖ. 48,30 ΚΑΙ ΑΥΤΑΙ ΑΙ ΔΙΕΚΒΟΛΑΙ ΤΗΣ ΠΟΛΕΩΣ ΑΙ ΠΡΟΣ ΒΟΡΡΑΝ, ΤΕΤΡΑΚΙΣΧΙΛΙΟΙ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ ΜΕΤΡΩ.

ΙΕΖ. 48,31 ΚΑΙ ΑΙ ΠΥΛΑΙ ΤΗΣ ΠΟΛΕΩΣ ΕΠ' ΟΝΟΜΑΤΙ ΦΥΛΩΝ ΤΟΥ ΙΣΡΑΗΛ· ΠΥΛΑΙ ΤΡΕΙΣ ΠΡΟΣ ΒΟΡΡΑΝ, ΠΥΛΗ ΡΟΥΒΗΝ ΜΙΑ ΚΑΙ ΠΥΛΗ ΙΟΥΔΑ ΜΙΑ ΚΑΙ ΠΥΛΗ ΛΕΥΪ ΜΙΑ.

ΙΕΖ. 48,32 ΚΑΙ ΤΑ ΠΡΟΣ ΑΝΑΤΟΛΑΣ ΤΕΤΡΑΚΙΣΧΙΛΙΟΙ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ· ΚΑΙ ΠΥΛΑΙ ΤΡΕΙΣ, ΠΥΛΗ ΙΩΣΗΦ ΜΙΑ ΚΑΙ ΠΥΛΗ ΒΕΝΙΑΜΙΝ ΜΙΑ ΚΑΙ ΠΥΛΗ ΔΑΝ ΜΙΑ.

ΙΕΖ. 48,33 ΚΑΙ ΤΑ ΠΡΟΣ ΝΟΤΟΝ ΤΕΤΡΑΚΙΣΧΙΛΙΟΙ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ ΜΕΤΡΩ· ΚΑΙ ΠΥΛΑΙ ΤΡΕΙΣ, ΠΥΛΗ ΣΥΜΕΩΝ ΜΙΑ ΚΑΙ ΠΥΛΗ ΙΣΣΑΧΑΡ ΜΙΑ ΚΑΙ ΠΥΛΗ ΖΑΒΟΥΛΩΝ ΜΙΑ.

ΙΕΖ. 48,34 ΚΑΙ ΤΑ ΠΡΟΣ ΘΑΛΑΣΣΑΝ ΤΕΤΡΑΚΙΣΧΙΛΙΟΙ ΚΑΙ ΠΕΝΤΑΚΟΣΙΟΙ ΜΕΤΡΩ· ΠΥΛΑΙ ΤΡΕΙΣ, ΠΥΛΗ ΓΑΔ ΜΙΑ ΚΑΙ ΠΥΛΗ ΑΣΣΗΡ ΜΙΑ ΚΑΙ ΠΥΛΗ ΝΕΦΘΑΛΙΜ ΜΙΑ.

ΙΕΖ. 48,35 ΚΥΚΛΩΜΑ ΔΕΚΑ ΚΑΙ ΟΚΤΩ ΧΙΛΙΑΔΕΣ. ΚΑΙ ΤΟ ΟΝΟΜΑ ΤΗΣ ΠΟΛΕΩΣ, ΑΦ'

ΗΣ ΑΝ ΗΜΕΡΑΣ ΓΕΝΗΤΑΙ, ΕΣΤΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΗΣ.


49) ΔΑΝΙΗΛ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΔΑΝΙΗΛ

ΣΩΣΑΝΑ

(ΕΝΣΩΜΑΤΩΜΕΝΟ ΣΤΟ ΒΙΒΛΙΟ ΤΟΥ ΔΑΝΙΗΛ)

ΣΩΣ. 1,1 ΚΑΙ ΗΝ ΑΝΗΡ ΟΙΚΩΝ ΕΝ ΒΑΒΥΛΩΝΙ, ΚΑΙ ΟΝΟΜΑ ΑΥΤΩ ΙΩΑΚΕΙΜ.

ΣΩΣ. 1,2 ΚΑΙ ΕΛΑΒΕ ΓΥΝΑΙΚΑ, Η ΟΝΟΜΑ ΣΩΣΑΝΝΑ, ΘΥΓΑΤΗΡ ΧΕΛΚΙΟΥ, ΚΑΛΗ ΣΦΟΔΡΑ ΚΑΙ ΦΟΒΟΥΜΕΝΗ ΤΟΝ ΚΥΡΙΟΝ·

ΣΩΣ. 1,3 ΚΑΙ ΟΙ ΓΟΝΕΙΣ ΑΥΤΗΣ ΔΙΚΑΙΟΙ ΚΑΙ ΕΔΙΔΑΞΑΝ ΤΗΝ ΘΥΓΑΤΕΡΑ ΑΥΤΩΝ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΜΩΥΣΗ.

ΣΩΣ. 1,4 ΚΑΙ ΗΝ ΙΩΑΚΕΙΜ ΠΛΟΥΣΙΟΣ ΣΦΟΔΡΑ, ΚΑΙ ΗΝ ΑΥΤΩ ΠΑΡΑΔΕΙΣΟΣ ΓΕΙΤΝΙΩΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ· ΚΑΙ ΠΡΟΣ ΑΥΤΟΝ ΠΡΟΣΗΓΟΝΤΟ ΟΙ ΙΟΥΔΑΙΟΙ ΔΙΑ ΤΟ ΕΙΝΑΙ ΑΥΤΟΝ ΕΝΔΟΞΟΤΕΡΟΝ ΠΑΝΤΩΝ.

ΣΩΣ. 1,5 ΚΑΙ ΑΠΕΔΕΙΧΘΗΣΑΝ ΔΥΟ ΠΡΕΣΒΥΤΕΡΟΙ ΕΚ ΤΟΥ ΛΑΟΥ ΚΡΙΤΑΙ ΕΝ ΤΩ ΕΝΙΑΥΤΩ ΕΚΕΙΝΩ, ΠΕΡΙ ΩΝ ΕΛΑΛΗΣΕΝ Ο ΔΕΣΠΟΤΗΣ, ΟΤΙ ΕΞΗΛΘΕΝ ΑΝΟΜΙΑ ΕΚ ΒΑΒΥΛΩΝΟΣ ΕΚ ΠΡΕΣΒΥΤΕΡΩΝ ΚΡΙΤΩΝ, ΟΙ ΕΔΟΚΟΥΝ ΚΥΒΕΡΝΑΝ ΤΟΝ ΛΑΟΝ.

ΣΩΣ. 1,6 ΟΥΤΟΙ ΠΡΟΣΕΚΑΡΤΕΡΟΥΝ ΕΝ ΤΗ ΟΙΚΙΑ ΙΩΑΚΕΙΜ, ΚΑΙ ΗΡΧΟΝΤΟ ΠΡΟΣ ΑΥΤΟΥΣ ΠΑΝΤΕΣ ΟΙ ΚΡΙΝΟΜΕΝΟΙ.

ΣΩΣ. 1,7 ΚΑΙ ΕΓΕΝΕΤΟ ΗΝΙΚΑ ΑΠΕΤΡΕΧΕΝ Ο ΛΑΟΣ ΜΕΣΟΝ ΗΜΕΡΑΣ, ΕΙΣΕΠΟΡΕΥΕΤΟ ΣΩΣΑΝΝΑ ΚΑΙ ΠΕΡΙΕΠΑΤΕΙ ΕΝ ΤΩ ΠΑΡΑΔΕΙΣΩ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ.

ΣΩΣ. 1,8 ΚΑΙ ΕΘΕΩΡΟΥΝ ΑΥΤΗΝ ΟΙ ΔΥΟ ΠΡΕΣΒΥΤΕΡΟΙ ΚΑΘ' ΗΜΕΡΑΝ ΕΙΣΠΟΡΕΥΟΜΕΝΗΝ ΚΑΙ ΠΕΡΙΠΑΤΟΥΣΑΝ ΚΑΙ ΕΓΕΝΟΝΤΟ ΕΝ ΕΠΙΘΥΜΙΑ ΑΥΤΗΣ.

ΣΩΣ. 1,9 ΚΑΙ ΔΙΕΣΤΡΕΨΑΝ ΤΟΝ ΕΑΥΤΩΝ ΝΟΥΝ ΚΑΙ ΕΞΕΚΛΙΝΑΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ ΤΟΥ ΜΗ ΒΛΕΠΕΙΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΜΗΔΕ ΜΝΗΜΟΝΕΥΕΙΝ ΚΡΙΜΑΤΩΝ ΔΙΚΑΙΩΝ.

ΣΩΣ. 1,10 ΚΑΙ ΗΣΑΝ ΑΜΦΟΤΕΡΟΙ ΚΑΤΑΝΕΝΥΓΜΕΝΟΙ ΠΕΡΙ ΑΥΤΗΣ ΚΑΙ ΟΥΚ ΑΝΗΓΓΕΙΛΑΝ ΑΛΛΗΛΟΙΣ ΤΗΝ ΟΔΥΝΗΝ ΑΥΤΩΝ,

ΣΩΣ. 1,11 ΟΤΙ ΗΣΧΥΝΟΝΤΟ ΑΝΑΓΓΕΙΛΑΙ ΤΗΝ ΕΠΙΘΥΜΙΑΝ ΑΥΤΩΝ ΟΤΙ ΗΘΕΛΟΝ ΣΥΓΓΕΝΕΣΘΑΙ ΑΥΤΗ.

ΣΩΣ. 1,12 ΚΑΙ ΠΑΡΕΤΗΡΟΥΣΑΝ ΦΙΛΟΤΙΜΩΣ ΚΑΘ' ΗΜΕΡΑΝ ΟΡΑΝ ΑΥΤΗΝ.

ΣΩΣ. 1,13 ΚΑΙ ΕΙΠΑΝ ΕΤΕΡΟΣ ΤΩ ΕΤΕΡΩ· ΠΟΡΕΥΘΩΜΕΝ ΔΗ ΕΙΣ ΟΙΚΟΝ, ΟΤΙ ΑΡΙΣΤΟΥ ΩΡΑ ΕΣΤΙ. ΚΑΙ ΕΞΕΛΘΟΝΤΕΣ ΔΙΕΧΩΡΙΣΘΗΣΑΝ ΑΠ' ΑΛΛΗΛΩΝ,

ΣΩΣ. 1,14 ΚΑΙ ΑΝΑΚΑΜΨΑΝΤΕΣ ΗΛΘΟΝ ΕΠΙ ΤΟ ΑΥΤΟ ΚΑΙ ΑΝΕΤΑΖΟΝΤΕΣ ΑΛΛΗΛΟΥΣ ΤΗΝ ΑΙΤΙΑΝ, ΩΜΟΛΟΓΗΣΑΝ ΤΗΝ ΕΠΙΘΥΜΙΑΝ ΑΥΤΩΝ· ΚΑΙ ΤΟΤΕ ΚΟΙΝΗ ΣΥΝΕΤΑΞΑΝΤΟ ΚΑΙΡΟΝ ΟΤΕ ΑΥΤΗΝ ΔΥΝΗΣΟΝΤΑΙ ΕΥΡΕΙΝ ΜΟΝΗΝ.

ΣΩΣ. 1,15 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΠΑΡΑΤΗΡΕΙΝ ΑΥΤΟΥΣ ΗΜΕΡΑΝ ΕΥΘΕΤΟΝ ΕΙΣΗΛΘΕ ΠΟΤΕ ΚΑΘΩΣ ΕΧΘΕΣ ΚΑΙ ΤΡΙΤΗΣ ΗΜΕΡΑΣ ΜΕΤΑ ΔΥΟ ΜΟΝΩΝ ΚΟΡΑΣΙΩΝ ΚΑΙ ΕΠΕΘΥΜΗΣΕ ΛΟΥΣΑΣΘΑΙ ΕΝ ΤΩ ΠΑΡΑΔΕΙΣΩ, ΟΤΙ ΚΑΥΜΑ ΗΝ.

ΣΩΣ. 1,16 ΚΑΙ ΟΥΚ ΗΝ ΟΥΔΕΙΣ ΕΚΕΙ ΠΛΗΝ ΟΙ ΔΥΟ ΠΡΕΣΒΥΤΕΡΟΙ ΚΕΚΡΥΜΜΕΝΟΙ ΚΑΙ ΠΑΡΑΤΗΡΟΥΝΤΕΣ ΑΥΤΗΝ.

ΣΩΣ. 1,17 ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΚΟΡΑΣΙΟΙΣ· ΕΝΕΓΚΑΤΕ ΔΗ ΜΟΙ ΕΛΑΙΟΝ ΚΑΙ ΣΜΗΓΜΑΤΑ ΚΑΙ ΤΑΣ ΘΥΡΑΣ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ ΚΛΕΙΣΑΤΕ, ΟΠΩΣ ΛΟΥΣΩΜΑΙ.

ΣΩΣ. 1,18 ΚΑΙ ΕΠΟΙΗΣΑΝ ΚΑΘΩΣ ΕΙΠΕ ΚΑΙ ΑΠΕΚΛΕΙΣΑΝ ΤΑΣ ΘΥΡΑΣ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ ΚΑΙ ΕΞΗΛΘΑΝ ΚΑΤΑ ΤΑΣ ΠΛΑΓΙΑΣ ΘΥΡΑΣ ΕΝΕΓΚΑΙ ΤΑ ΠΡΟΣΤΕΤΑΓΜΕΝΑ ΑΥΤΑΙΣ ΚΑΙ ΟΥΚ ΕΙΔΟΣΑΝ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ, ΟΤΙ ΗΣΑΝ ΚΕΚΡΥΜΜΕΝΟΙ.

ΣΩΣ. 1,19 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΞΗΛΘΟΣΑΝ ΤΑ ΚΟΡΑΣΙΑ, ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΟΙ ΔΥΟ ΠΡΕΣΒΥΤΑΙ ΚΑΙ ΕΠΕΔΡΑΜΟΝ ΑΥΤΗ

ΣΩΣ. 1,20 ΚΑΙ ΕΙΠΟΝ· ΙΔΟΥ ΑΙ ΘΥΡΑΙ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ ΚΕΚΛΕΙΝΤΑΙ, ΚΑΙ ΟΥΔΕΙΣ ΘΕΩΡΕΙ ΗΜΑΣ, ΚΑΙ ΕΝ ΕΠΙΘΥΜΙΑ ΣΟΥ ΕΣΜΕΝ· ΔΙΟ ΣΥΓΚΑΤΑΘΟΥ ΗΜΙΝ ΚΑΙ ΓΕΝΟΥ ΜΕΘ' ΗΜΩΝ·

ΣΩΣ. 1,21 ΕΙ ΔΕ ΜΗ, ΚΑΤΑΜΑΡΤΥΡΗΣΟΜΕΝ ΣΟΥ ΟΤΙ ΗΝ ΜΕΤΑ ΣΟΥ ΝΕΑΝΙΣΚΟΣ ΚΑΙ ΔΙΑ ΤΟΥΤΟ ΕΞΑΠΕΣΤΕΙΛΑΣ ΤΑ ΚΟΡΑΣΙΑ ΑΠΟ ΣΟΥ.

ΣΩΣ. 1,22 ΚΑΙ ΑΝΕΣΤΕΝΑΞΕ ΣΩΣΑΝΝΑ ΚΑΙ ΕΙΠΕ· ΣΤΕΝΑ ΜΟΙ ΠΑΝΤΟΘΕΝ· ΕΑΝ ΤΕ ΓΑΡ ΤΟΥΤΟ ΠΡΑΞΩ, ΘΑΝΑΤΟΣ ΜΟΙ ΕΣΤΙΝ, ΕΑΝ ΤΕ ΜΗ ΠΡΑΞΩ, ΟΥΚ ΕΚΦΕΥΞΟΜΑΙ ΤΑΣ ΧΕΙΡΑΣ ΥΜΩΝ.

ΣΩΣ. 1,23 ΑΙΡΕΤΩΤΕΡΟΝ ΜΟΙ ΕΣΤΙ ΜΗ ΠΡΑΞΑΣΑΝ ΕΜΠΕΣΕΙΝ ΕΙΣ ΧΕΙΡΑΣ ΥΜΩΝ Η ΑΜΑΡΤΕΙΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ.

ΣΩΣ. 1,24 ΚΑΙ ΑΝΕΒΟΗΣΕ ΦΩΝΗ ΜΕΓΑΛΗ ΣΩΣΑΝΝΑ, ΕΒΟΗΣΑΝ ΔΕ ΚΑΙ ΟΙ ΔΥΟ ΠΡΕΣΒΥΤΑΙ ΚΑΤΕΝΑΝΤΙ ΑΥΤΗΣ.

ΣΩΣ. 1,25 ΚΑΙ ΔΡΑΜΩΝ Ο ΕΙΣ ΗΝΟΙΞΕ ΤΑΣ ΘΥΡΑΣ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ.

ΣΩΣ. 1,26 ΩΣ ΔΕ ΗΚΟΥΣΑΝ ΤΗΝ ΚΡΑΥΓΗΝ ΕΝ ΤΩ ΠΑΡΑΔΕΙΣΩ ΟΙ ΕΚ ΤΗΣ ΟΙΚΙΑΣ, ΕΙΣΕΠΗΔΗΣΑΝ ΔΙΑ ΤΗΣ ΠΛΑΓΙΑΣ ΘΥΡΑΣ ΙΔΕΙΝ ΤΟ ΣΥΜΒΕΒΗΚΟΣ ΑΥΤΗ.

ΣΩΣ. 1,27 ΗΝΙΚΑ ΔΕ ΕΙΠΑΝ ΟΙ ΠΡΕΣΒΥΤΑΙ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΩΝ, ΚΑΤΗΣΧΥΝΘΗΣΑΝ ΟΙ ΔΟΥΛΟΙ ΣΦΟΔΡΑ, ΟΤΙ ΠΩΠΟΤΕ ΟΥΚ ΕΡΡΗΘΗ ΛΟΓΟΣ ΤΟΙΟΥΤΟΣ ΠΕΡΙ ΣΩΣΑΝΝΗΣ.

ΣΩΣ. 1,28 ΚΑΙ ΕΓΕΝΕΤΟ ΤΗ ΕΠΑΥΡΙΟΝ ΩΣ ΣΥΝΗΛΘΕΝ Ο ΛΑΟΣ ΠΡΟΣ ΤΟΝ ΑΝΔΡΑ ΑΥΤΗΣ ΙΩΑΚΕΙΜ, ΗΛΘΟΝ ΟΙ ΔΥΟ ΠΡΕΣΒΥΤΑΙ ΠΛΗΡΕΙΣ ΤΗΣ ΑΝΟΜΟΥ ΕΝΝΟΙΑΣ ΚΑΤΑ ΣΩΣΑΝΝΗΣ ΤΟΥ ΘΑΝΑΤΩΣΑΙ ΑΥΤΗΝ ΚΑΙ ΕΙΠΑΝ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΛΑΟΥ·

ΣΩΣ. 1,29 ΑΠΟΣΤΕΙΛΑΤΕ ΕΠΙ ΣΩΣΑΝΝΑΝ ΘΥΓΑΤΕΡΑ ΧΕΛΚΙΟΥ, Η ΕΣΤΙ ΓΥΝΗ ΙΩΑΚΕΙΜ· ΟΙ ΔΕ ΑΠΕΣΤΕΙΛΑΝ.

ΣΩΣ. 1,30 ΚΑΙ ΗΛΘΕΝ ΑΥΤΗ ΚΑΙ ΟΙ ΓΟΝΕΙΣ ΑΥΤΗΣ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΗΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΣΥΓΓΕΝΕΙΣ ΑΥΤΗΣ·

ΣΩΣ. 1,31 Η ΔΕ ΣΩΣΑΝΝΑ ΗΝ ΤΡΥΦΕΡΑ ΣΦΟΔΡΑ ΚΑΙ ΚΑΛΗ ΤΩ ΕΙΔΕΙ.

ΣΩΣ. 1,32 ΟΙ ΔΕ ΠΑΡΑΝΟΜΟΙ ΕΚΕΛΕΥΣΑΝ ΑΠΟΚΑΛΥΦΘΗΝΑΙ ΑΥΤΗΝ, ΗΝ ΓΑΡ ΚΑΤΑΚΕΚΑΛΥΜΜΕΝΗ, ΟΠΩΣ ΕΜΠΛΗΣΘΩΣΙ ΤΟΥ ΚΑΛΛΟΥΣ ΑΥΤΗΣ·

ΣΩΣ. 1,33 ΕΚΛΑΙΟΝ ΔΕ ΟΙ ΠΑΡ' ΑΥΤΗΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΙΔΟΝΤΕΣ ΑΥΤΗΝ.

ΣΩΣ. 1,34 ΑΝΑΣΤΑΝΤΕΣ ΔΕ ΟΙ ΔΥΟ ΠΡΕΣΒΥΤΑΙ ΕΝ ΜΕΣΩ ΤΩ ΛΑΩ ΕΘΗΚΑΝ ΤΑΣ ΧΕΙΡΑΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΗΣ·

ΣΩΣ. 1,35 Η ΔΕ ΚΛΑΙΟΥΣΑ ΑΝΕΒΛΕΨΕΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΟΤΙ ΗΝ Η ΚΑΡΔΙΑ ΑΥΤΗΣ ΠΕΠΟΙΘΥΙΑ ΕΠΙ ΤΩ ΚΥΡΙΩ.

ΣΩΣ. 1,36 ΕΙΠΟΝ ΔΕ ΟΙ ΠΡΕΣΒΥΤΑΙ· ΠΕΡΙΠΑΤΟΥΝΤΩΝ ΗΜΩΝ ΕΝ ΤΩ ΠΑΡΑΔΕΙΣΩ ΜΟΝΩΝ, ΕΙΣΗΛΘΕΝ ΑΥΤΗ ΜΕΤΑ ΔΥΟ ΠΑΙΔΙΣΚΩΝ ΚΑΙ ΑΠΕΚΛΕΙΣΕ ΤΑΣ ΘΥΡΑΣ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ ΚΑΙ ΑΠΕΛΥΣΕ ΤΑΣ ΠΑΙΔΙΣΚΑΣ·

ΣΩΣ. 1,37 ΚΑΙ ΗΛΘΕ ΠΡΟΣ ΑΥΤΗΝ ΝΕΑΝΙΣΚΟΣ, ΟΣ ΗΝ ΚΕΚΡΥΜΜΕΝΟΣ, ΚΑΙ ΑΝΕΠΕΣΕ ΜΕΤ' ΑΥΤΗΣ.

ΣΩΣ. 1,38 ΗΜΕΙΣ ΔΕ ΟΝΤΕΣ ΕΝ ΤΗ ΓΩΝΙΑ ΤΟΥ ΠΑΡΑΔΕΙΣΟΥ, ΙΔΟΝΤΕΣ ΤΗΝ ΑΝΟΜΙΑΝ ΕΔΡΑΜΟΜΕΝ ΕΠ' ΑΥΤΟΥΣ· ΚΑΙ ΙΔΟΝΤΕΣ ΣΥΓΓΙΝΟΜΕΝΟΥΣ ΑΥΤΟΥΣ,

ΣΩΣ. 1,39 ΕΚΕΙΝΟΥ ΜΕΝ ΟΥΚ ΗΔΥΝΗΘΗΜΕΝ ΕΓΚΡΑΤΕΙΣ ΓΕΝΕΣΘΑΙ ΔΙΑ ΤΟ ΙΣΧΥΕΙΝ ΑΥΤΟΝ ΥΠΕΡ ΗΜΑΣ ΚΑΙ ΑΝΟΙΞΑΝΤΑ ΤΑΣ ΘΥΡΑΣ ΕΚΠΕΠΗΔΗΚΕΝΑΙ,

ΣΩΣ. 1,40 ΤΑΥΤΗΣ ΔΕ ΕΠΙΛΑΒΟΜΕΝΟΙ ΕΠΗΡΩΤΩΜΕΝ ΤΙΣ ΗΝ Ο ΝΕΑΝΙΣΚΟΣ,

ΣΩΣ. 1,41 ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕΝ ΑΓΓΕΙΛΑΙ ΗΜΙΝ. ΤΑΥΤΑ ΜΑΡΤΥΡΟΥΜΕΝ. ΚΑΙ ΕΠΙΣΤΕΥΣΕΝ ΑΥΤΟΙΣ Η ΣΥΝΑΓΩΓΗ ΩΣ ΠΡΕΣΒΥΤΕΡΟΙΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΚΡΙΤΑΙΣ ΚΑΙ ΚΑΤΕΚΡΙΝΑΝ ΑΥΤΗΝ ΑΠΟΘΑΝΕΙΝ.

ΣΩΣ. 1,42 ΑΝΕΒΟΗΣΕ ΔΕ ΦΩΝΗ ΜΕΓΑΛΗ ΣΩΣΑΝΝΑ ΚΑΙ ΕΙΠΕΝ· Ο ΘΕΟΣ Ο ΑΙΩΝΙΟΣ Ο ΤΩΝ ΚΡΥΠΤΩΝ ΓΝΩΣΤΗΣ, Ο ΕΙΔΩΣ ΤΑ ΠΑΝΤΑ ΠΡΙΝ ΓΕΝΕΣΕΩΣ ΑΥΤΩΝ,

ΣΩΣ. 1,43 ΣΥ ΕΠΙΣΤΑΣΑΙ ΟΤΙ ΨΕΥΔΗ ΜΟΥ ΚΑΤΕΜΑΡΤΥΡΗΣΑΝ· ΚΑΙ ΙΔΟΥ ΑΠΟΘΝΗΣΚΩ ΜΗ ΠΟΙΗΣΑΣΑ ΜΗΔΕΝ ΩΝ ΟΥΤΟΙ ΕΠΟΝΗΡΕΥΣΑΝΤΟ ΚΑΤ' ΕΜΟΥ.

ΣΩΣ. 1,44 ΚΑΙ ΕΙΣΗΚΟΥΣΕ ΚΥΡΙΟΣ ΤΗΣ ΦΩΝΗΣ ΑΥΤΗΣ.

ΣΩΣ. 1,45 ΚΑΙ ΑΠΑΓΟΜΕΝΗΣ ΑΥΤΗΣ ΑΠΟΛΕΣΘΑΙ, Ο ΘΕΟΣ ΕΞΗΓΕΙΡΕ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ ΠΑΙΔΑΡΙΟΥ ΝΕΩΤΕΡΟΥ, Ω ΟΝΟΜΑ ΔΑΝΙΗΛ,

ΣΩΣ. 1,46 ΚΑΙ ΕΒΟΗΣΕ ΦΩΝΗ ΜΕΓΑΛΗ· ΑΘΩΟΣ ΕΓΩ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΑΥΤΗΣ.

ΣΩΣ. 1,47 ΕΠΕΣΤΡΕΨΕ ΔΕ ΠΑΣ Ο ΛΑΟΣ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΠΑΝ· ΤΙΣ Ο ΛΟΓΟΣ ΟΥΤΟΣ, ΟΝ ΣΥ ΛΕΛΑΛΗΚΑΣ;

ΣΩΣ. 1,48 Ο ΔΕ ΣΤΑΣ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΕΙΠΕΝ· ΟΥΤΩΣ ΜΩΡΟΙ ΟΙ ΥΙΟΙ ΙΣΡΑΗΛ; ΟΥΚ ΑΝΑΚΡΙΝΑΝΤΕΣ ΟΥΔΕ ΤΟ ΣΑΦΕΣ ΕΠΙΓΝΟΝΤΕΣ ΚΑΤΕΚΡΙΝΑΤΕ ΘΥΓΑΤΕΡΑ ΙΣΡΑΗΛ;

ΣΩΣ. 1,49 ΑΝΑΣΤΡΕΨΑΤΕ ΕΙΣ ΤΟ ΚΡΙΤΗΡΙΟΝ· ΨΕΥΔΗ ΓΑΡ ΟΥΤΟΙ ΚΑΤΕΜΑΡΤΥΡΗΣΑΝ ΑΥΤΗΣ.

ΣΩΣ. 1,50 ΚΑΙ ΑΝΕΣΤΡΕΨΕ ΠΑΣ Ο ΛΑΟΣ ΜΕΤΑ ΣΠΟΥΔΗΣ. ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ· ΔΕΥΡΟ ΚΑΘΙΣΟΝ ΕΝ ΜΕΣΩ ΗΜΩΝ ΚΑΙ ΑΝΑΓΓΕΙΛΟΝ ΗΜΙΝ, ΟΤΙ ΣΟΙ ΔΕΔΩΚΕΝ Ο ΘΕΟΣ ΤΟ ΠΡΕΣΒΕΙΟΝ.

ΣΩΣ. 1,51 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΔΑΝΙΗΛ· ΔΙΑΧΩΡΙΣΑΤΕ ΑΥΤΟΥΣ ΑΠ' ΑΛΛΗΛΩΝ ΜΑΚΡΑΝ, ΚΑΙ ΑΝΑΚΡΙΝΩ ΑΥΤΟΥΣ.

ΣΩΣ. 1,52 ΩΣ ΔΕ ΔΙΕΧΩΡΙΣΘΗΣΑΝ ΕΙΣ ΑΠΟ ΤΟΥ ΕΝΟΣ, ΕΚΑΛΕΣΕ ΤΟΝ ΕΝΑ ΑΥΤΩΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΠΕΠΑΛΑΙΩΜΕΝΕ ΗΜΕΡΩΝ ΚΑΚΩΝ, ΝΥΝ ΗΚΑΣΙΝ ΑΙ ΑΜΑΡΤΙΑΙ ΣΟΥ, ΑΣ ΕΠΟΙΕΙΣ ΤΟ ΠΡΟΤΕΡΟΝ

ΣΩΣ. 1,53 ΚΡΙΝΩΝ ΚΡΙΣΕΙΣ ΑΔΙΚΟΥΣ ΚΑΙ ΤΟΥΣ ΜΕΝ ΑΘΩΟΥΣ ΚΑΤΑΚΡΙΝΩΝ, ΑΠΟΛΥΩΝ ΔΕ ΤΟΥΣ ΑΙΤΙΟΥΣ, ΛΕΓΟΝΤΟΣ ΤΟΥ ΚΥΡΙΟΥ· ΑΘΩΟΝ ΚΑΙ ΔΙΚΑΙΟΝ ΟΥΚ ΑΠΟΚΤΕΝΕΙΣ·

ΣΩΣ. 1,54 ΝΥΝ ΟΥΝ ΤΑΥΤΗΝ ΕΙΠΕΡ ΕΙΔΕΣ, ΕΙΠΟΝ· ΥΠΟ ΤΙ ΔΕΝΔΡΟΝ ΕΙΔΕΣ ΑΥΤΟΥΣ ΟΜΙΛΟΥΝΤΑΣ ΑΛΛΗΛΟΙΣ; Ο ΔΕ ΕΙΠΕΝ· ΥΠΟ ΣΧΙΝΟΝ.

ΣΩΣ. 1,55 ΕΙΠΕ ΔΕ ΔΑΝΙΗΛ· ΟΡΘΩΣ ΕΨΕΥΣΑΙ ΕΙΣ ΤΗΝ ΣΕΑΥΤΟΥ ΚΕΦΑΛΗΝ· ΗΔΗ ΓΑΡ ΑΓΓΕΛΟΣ ΘΕΟΥ ΛΑΒΩΝ ΦΑΣΙΝ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΣΧΙΣΕΙ ΣΕ ΜΕΣΟΝ.

ΣΩΣ. 1,56 ΚΑΙ ΜΕΤΑΣΤΗΣΑΣ ΑΥΤΟΝ ΕΚΕΛΕΥΣΕ ΠΡΟΣΑΓΑΓΕΙΝ ΤΟΝ ΕΤΕΡΟΝ· ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΣΠΕΡΜΑ ΧΑΝΑΑΝ ΚΑΙ ΟΥΚ ΙΟΥΔΑ, ΤΟ ΚΑΛΛΟΣ ΕΞΗΠΑΤΗΣΕ ΣΕ, ΚΑΙ ΕΠΙΘΥΜΙΑ ΔΙΕΣΤΡΕΨΕ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ·

ΣΩΣ. 1,57 ΟΥΤΩΣ ΕΠΟΙΕΙΤΕ ΘΥΓΑΤΡΑΣΙΝ ΙΣΡΑΗΛ, ΚΑΙ ΕΚΕΙΝΑΙ ΦΟΒΟΥΜΕΝΑΙ ΩΜΙΛΟΥΝ ΥΜΙΝ, ΑΛΛ' ΟΥ ΘΥΓΑΤΗΡ ΙΟΥΔΑ ΥΠΕΜΕΙΝΕ ΤΗΝ ΑΝΟΜΙΑΝ ΥΜΩΝ.

ΣΩΣ. 1,58 ΝΥΝ ΟΥΝ ΛΕΓΕ ΜΟΙ· ΥΠΟ ΤΙ ΔΕΝΔΡΟΝ ΚΑΤΕΛΑΒΕΣ ΑΥΤΟΥΣ ΟΜΙΛΟΥΝΤΑΣ ΑΛΛΗΛΟΙΣ; Ο ΔΕ ΕΙΠΕΝ· ΥΠΟ ΠΡΙΝΟΝ.

ΣΩΣ. 1,59 ΕΙΠΕ ΔΕ ΑΥΤΩ ΔΑΝΙΗΛ· ΟΡΘΩΣ ΕΨΕΥΣΑΙ ΚΑΙ ΣΥ ΕΙΣ ΤΗΝ ΣΕΑΥΤΟΥ ΚΕΦΑΛΗΝ· ΜΕΝΕΙ ΓΑΡ Ο ΑΓΓΕΛΟΣ ΤΟΥ ΘΕΟΥ ΤΗΝ ΡΟΜΦΑΙΑΝ ΕΧΩΝ ΠΡΙΣΑΙ ΣΕ ΜΕΣΟΝ, ΟΠΩΣ ΕΞΟΛΟΘΡΕΥΣΗ ΥΜΑΣ.

ΣΩΣ. 1,60 ΚΑΙ ΑΝΕΒΟΗΣΕ ΠΑΣΑ Η ΣΥΝΑΓΩΓΗ ΦΩΝΗ ΜΕΓΑΛΗ ΚΑΙ ΕΥΛΟΓΗΣΑΝ ΤΩ ΘΕΩ ΤΩ ΣΩΖΟΝΤΙ ΤΟΥΣ ΕΛΠΙΖΟΝΤΑΣ ΕΠ' ΑΥΤΟΝ.

ΣΩΣ. 1,61 ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΕΠΙ ΤΟΥΣ ΔΥΟ ΠΡΕΣΒΥΤΑΣ, ΟΤΙ ΣΥΝΕΣΤΗΣΕΝ ΑΥΤΟΥΣ ΔΑΝΙΗΛ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΩΝ ΨΕΥΔΟΜΑΡΤΥΡΗΣΑΝΤΑΣ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΑΥΤΟΙΣ ΟΝ ΤΡΟΠΟΝ ΕΠΟΝΗΡΕΥΣΑΝΤΟ ΤΩ ΠΛΗΣΙΟΝ,

ΣΩΣ. 1,62 ΠΟΙΗΣΑΙ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΜΩΥΣΗ, ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ ΑΥΤΟΥΣ· ΚΑΙ ΕΣΩΘΗ ΑΙΜΑ ΑΝΑΙΤΙΟΝ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ.

ΣΩΣ. 1,63 ΧΕΛΚΙΑΣ ΔΕ ΚΑΙ Η ΓΥΝΗ ΑΥΤΟΥ ΗΝΕΣΑΝ ΤΟΝ ΘΕΟΝ ΠΕΡΙ ΤΗΣ ΘΥΓΑΤΡΟΣ ΑΥΤΩΝ ΜΕΤΑ ΙΩΑΚΕΙΜ ΤΟΥ ΑΝΔΡΟΣ ΑΥΤΗΣ ΚΑΙ ΤΩΝ ΣΥΓΓΕΝΩΝ ΠΑΝΤΩΝ, ΟΤΙ ΟΥΧ ΕΥΡΕΘΗ ΕΝ ΑΥΤΗ ΑΣΧΗΜΟΝ ΠΡΑΓΜΑ.

ΣΩΣ. 1,64 ΚΑΙ ΔΑΝΙΗΛ ΕΓΕΝΕΤΟ ΜΕΓΑΣ ΕΝΩΠΙΟΝ ΤΟΥ ΛΑΟΥ ΑΠΟ ΤΗΣ ΗΜΕΡΑΣ ΕΚΕΙΝΗΣ ΚΑΙ ΕΠΕΚΕΙΝΑ.

ΔΑΝΙΗΛ - ΒΗΛ ΚΑΙ ΔΡΑΚΩΝ

ΔΑΝΙΗΛ 1

ΔΑΝ. 1,1 ΕΝ ΕΤΕΙ ΤΡΙΤΩ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΙΩΑΚΕΙΜ ΒΑΣΙΛΕΩΣ ΙΟΥΔΑ ΗΛΘΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΒΑΣΙΛΕΥΣ ΒΑΒΥΛΩΝΟΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΠΟΛΙΟΡΚΕΙ ΑΥΤΗΝ.

ΔΑΝ. 1,2 ΚΑΙ ΕΔΩΚΕ ΚΥΡΙΟΣ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ ΤΟΝ ΙΩΑΚΕΙΜ ΒΑΣΙΛΕΑ ΙΟΥΔΑ ΚΑΙ ΑΠΟ ΜΕΡΟΥΣ ΤΩΝ ΣΚΕΥΩΝ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΗΝΕΓΚΕΝ ΑΥΤΑ ΕΙΣ ΓΗΝ ΣΕΝΝΑΑΡ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ ΑΥΤΟΥ· ΚΑΙ ΤΑ ΣΚΕΥΗ ΕΙΣΗΝΕΓΚΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΘΗΣΑΥΡΟΥ ΤΟΥ ΘΕΟΥ ΑΥΤΟΥ.

ΔΑΝ. 1,3 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΑΣΦΑΝΕΖ ΤΩ ΑΡΧΙΕΥΝΟΥΧΩ ΑΥΤΟΥ ΕΙΣΑΓΑΓΕΙΝ ΑΠΟ ΤΩΝ ΥΙΩΝ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΙΣΡΑΗΛ ΚΑΙ ΑΠΟ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΚΑΙ ΑΠΟ ΤΩΝ ΦΟΡΘΟΜΜΙΝ

ΔΑΝ. 1,4 ΝΕΑΝΙΣΚΟΥΣ. ΟΙΣ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΟΙΣ ΜΩΜΟΣ ΚΑΙ ΚΑΛΟΥΣ ΤΗ ΟΨΕΙ ΚΑΙ ΣΥΝΙΕΝΤΑΣ ΕΝ ΠΑΣΗ ΣΟΦΙΑ ΚΑΙ ΓΙΝΩΣΚΟΝΤΑΣ ΓΝΩΣΙΝ ΚΑΙ ΔΙΑΝΟΟΥΜΕΝΟΥΣ ΦΡΟΝΗΣΙΝ ΚΑΙ ΟΙΣ ΕΣΤΙΝ ΙΣΧΥΣ ΕΝ ΑΥΤΟΙΣ ΕΣΤΑΝΑΙ ΕΝ ΤΩ ΟΙΚΩ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΔΙΔΑΞΑΙ ΑΥΤΟΥΣ ΓΡΑΜΜΑΤΑ ΚΑΙ ΓΛΩΣΣΑΝ ΧΑΛΔΑΙΩΝ.

ΔΑΝ. 1,5 ΚΑΙ ΔΙΕΤΑΞΕΝ ΑΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ ΤΟ ΤΗΣ ΗΜΕΡΑΣ ΚΑΘ' ΗΜΕΡΑΝ ΑΠΟ ΤΗΣ ΤΡΑΠΕΖΗΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΑΠΟ ΤΟΥ ΟΙΝΟΥ ΤΟΥ ΠΟΤΟΥ ΑΥΤΟΥ ΚΑΙ ΘΡΕΨΑΙ ΑΥΤΟΥΣ ΕΤΗ ΤΡΙΑ ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΣΤΗΝΑΙ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΔΑΝ. 1,6 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΑΥΤΟΙΣ ΕΚ ΤΩΝ ΥΙΩΝ ΙΟΥΔΑ ΔΑΝΙΗΛ ΚΑΙ ΑΝΑΝΙΑΣ ΚΑΙ ΑΖΑΡΙΑΣ ΚΑΙ ΜΙΣΑΗΛ.

ΔΑΝ. 1,7 ΚΑΙ ΕΠΕΘΗΚΕΝ ΑΥΤΟΙΣ Ο ΑΡΧΙΕΥΝΟΥΧΟΣ ΟΝΟΜΑΤΑ ΤΩ ΔΑΝΙΗΛ ΒΑΛΤΑΣΑΡ ΚΑΙ ΤΩ ΑΝΑΝΙΑ ΣΕΔΡΑΧ ΚΑΙ ΤΩ ΜΙΣΑΗΛ ΜΙΣΑΧ ΚΑΙ ΤΩ ΑΖΑΡΙΑ ΑΒΔΕΝΑΓΩ.

ΔΑΝ. 1,8 ΚΑΙ ΕΘΕΤΟ ΔΑΝΙΗΛ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΩΣ ΟΥ ΜΗ ΑΛΙΣΓΗΘΗ ΕΝ ΤΗ ΤΡΑΠΕΖΗ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΝ ΤΩ ΟΙΝΩ ΤΟΥ ΠΟΤΟΥ ΑΥΤΟΥ ΚΑΙ ΗΞΙΩΣΕ ΤΟΝ ΑΡΧΙΕΥΝΟΥΧΟΝ ΩΣ ΟΥ ΜΗ ΑΛΙΣΓΗΘΗ.

ΔΑΝ. 1,9 ΚΑΙ ΕΔΩΚΕΝ Ο ΘΕΟΣ ΤΟΝ ΔΑΝΙΗΛ ΕΙΣ ΕΛΕΟΝ ΚΑΙ ΕΙΣ ΟΙΚΤΙΡΜΟΝ ΕΝΩΠΙΟΝ ΤΟΥ ΑΡΧΙΕΥΝΟΥΧΟΥ.

ΔΑΝ. 1,10 ΚΑΙ ΕΙΠΕΝ Ο ΑΡΧΙΕΥΝΟΥΧΟΣ ΤΩ ΔΑΝΙΗΛ· ΦΟΒΟΥΜΑΙ ΕΓΩ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΤΟΝ ΒΑΣΙΛΕΑ ΤΟΝ ΕΚΤΑΞΑΝΤΑ ΤΗΝ ΒΡΩΣΙΝ ΥΜΩΝ ΚΑΙ ΤΗΝ ΠΟΣΙΝ ΥΜΩΝ, ΜΗ ΠΟΤΕ ΙΔΗ ΤΑ ΠΡΟΣΩΠΑ ΥΜΩΝ ΣΚΥΘΡΩΠΑ ΠΑΡΑ ΤΑ ΠΑΙΔΑΡΙΑ ΤΑ ΣΥΝΗΛΙΚΑ ΥΜΩΝ ΚΑΙ ΚΑΤΑΔΙΚΑΣΗΤΕ ΤΗΝ ΚΕΦΑΛΗΝ ΜΟΥ ΤΩ ΒΑΣΙΛΕΙ.

ΔΑΝ. 1,11 ΚΑΙ ΕΙΠΕ ΔΑΝΙΗΛ ΠΡΟΣ ΑΜΕΛΣΑΔ, ΟΝ ΚΑΤΕΣΤΗΣΕΝ Ο ΑΡΧΙΕΥΝΟΥΧΟΣ ΕΠΙ ΔΑΝΙΗΛ, ΑΝΑΝΙΑΝ, ΜΙΣΑΗΛ, ΑΖΑΡΙΑΝ·

ΔΑΝ. 1,12 ΠΕΙΡΑΣΟΝ ΔΗ ΤΟΥΣ ΠΑΙΔΑΣ ΣΟΥ ΗΜΕΡΑΣ ΔΕΚΑ, ΚΑΙ ΔΟΤΩΣΑΝ ΗΜΙΝ ΑΠΟ ΤΩΝ ΣΠΕΡΜΑΤΩΝ, ΚΑΙ ΦΑΓΩΜΕΘΑ ΚΑΙ ΥΔΩΡ ΠΙΩΜΕΘΑ·

ΔΑΝ. 1,13 ΚΑΙ ΟΦΘΗΤΩΣΑΝ ΕΝΩΠΙΟΝ ΣΟΥ ΑΙ ΙΔΕΑΙ ΗΜΩΝ ΚΑΙ ΑΙ ΙΔΕΑΙ ΤΩΝ ΠΑΙΔΑΡΙΩΝ ΤΩΝ ΕΣΘΙΟΝΤΩΝ ΤΗΝ ΤΡΑΠΕΖΑΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΚΑΘΩΣ ΕΑΝ ΙΔΗΣ, ΠΟΙΗΣΟΝ ΜΕΤΑ ΤΩΝ ΠΑΙΔΩΝ ΣΟΥ.

ΔΑΝ. 1,14 ΚΑΙ ΕΙΣΗΚΟΥΣΕΝ ΑΥΤΩΝ ΚΑΙ ΕΠΕΙΡΑΣΕΝ ΑΥΤΟΥΣ ΗΜΕΡΑΣ ΔΕΚΑ.

ΔΑΝ. 1,15 ΚΑΙ ΜΕΤΑ ΤΟ ΤΕΛΟΣ ΤΩΝ ΔΕΚΑ ΗΜΕΡΩΝ ΩΡΑΘΗΣΑΝ ΑΙ ΙΔΕΑΙ ΑΥΤΩΝ ΑΓΑΘΑΙ ΚΑΙ ΙΣΧΥΡΑΙ ΤΑΙΣ ΣΑΡΞΙΝ ΥΠΕΡ ΤΑ ΠΑΙΔΑΡΙΑ ΤΑ ΕΣΘΙΟΝΤΑ ΤΗΝ ΤΡΑΠΕΖΑΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΔΑΝ. 1,16 ΚΑΙ ΕΓΕΝΕΤΟ ΑΜΕΛΣΑΔ ΑΝΑΙΡΟΥΜΕΝΟΣ ΤΟ ΔΕΙΠΝΟΝ ΑΥΤΩΝ ΚΑΙ ΤΟΝ ΟΙΝΟΝ ΤΟΥ ΠΟΜΑΤΟΣ ΑΥΤΩΝ ΚΑΙ ΕΔΙΔΟΥ ΑΥΤΟΙΣ ΣΠΕΡΜΑΤΑ.

ΔΑΝ. 1,17 ΚΑΙ ΤΑ ΠΑΙΔΑΡΙΑ ΤΑΥΤΑ, ΟΙ ΤΕΣΣΑΡΕΣ ΑΥΤΟΙ, ΕΔΩΚΕΝ ΑΥΤΟΙΣ Ο ΘΕΟΣ ΣΥΝΕΣΙΝ ΚΑΙ ΦΡΟΝΗΣΙΝ ΕΝ ΠΑΣΗ ΓΡΑΜΜΑΤΙΚΗ ΚΑΙ ΣΟΦΙΑ· ΚΑΙ ΔΑΝΙΗΛ ΣΥΝΗΚΕΝ ΕΝ ΠΑΣΗ ΟΡΑΣΕΙ ΚΑΙ ΕΝΥΠΝΙΟΙΣ.

ΔΑΝ. 1,18 ΚΑΙ ΜΕΤΑ ΤΟ ΤΕΛΟΣ ΤΩΝ ΗΜΕΡΩΝ, ΩΝ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΙΣΑΓΑΓΕΙΝ ΑΥΤΟΥΣ, ΚΑΙ ΕΙΣΗΓΑΓΕΝ ΑΥΤΟΥΣ Ο ΑΡΧΙΕΥΝΟΥΧΟΣ ΕΝΑΝΤΙΟΝ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ.

ΔΑΝ. 1,19 ΚΑΙ ΕΛΑΛΗΣΕ ΜΕΤ' ΑΥΤΩΝ Ο ΒΑΣΙΛΕΥΣ, ΚΑΙ ΟΥΧ ΕΥΡΕΘΗΣΑΝ ΕΚ ΠΑΝΤΩΝ ΑΥΤΩΝ ΟΜΟΙΟΙ ΔΑΝΙΗΛ ΚΑΙ ΑΝΑΝΙΑ ΚΑΙ ΜΙΣΑΗΛ ΚΑΙ ΑΖΑΡΙΑ· ΚΑΙ ΕΣΤΗΣΑΝ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΔΑΝ. 1,20 ΚΑΙ ΕΝ ΠΑΝΤΙ ΡΗΜΑΤΙ ΣΟΦΙΑΣ ΚΑΙ ΕΠΙΣΤΗΜΗΣ, ΩΝ ΕΖΗΤΗΣΕ ΠΑΡ' ΑΥΤΩΝ Ο ΒΑΣΙΛΕΥΣ, ΕΥΡΕΝ ΑΥΤΟΥΣ ΔΕΚΑΠΛΑΣΙΟΝΑΣ ΠΑΡΑ ΠΑΝΤΑΣ ΤΟΥΣ ΕΠΑΟΙΔΟΥΣ ΚΑΙ ΤΟΥΣ ΜΑΓΟΥΣ ΤΟΥΣ ΟΝΤΑΣ ΕΝ ΠΑΣΗ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ.

ΔΑΝ. 1,21 ΚΑΙ ΕΓΕΝΕΤΟ ΔΑΝΙΗΛ ΕΩΣ ΕΤΟΥΣ ΕΝΟΣ ΚΥΡΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΔΑΝΙΗΛ 2

ΔΑΝ. 2,1 ΕΝ ΤΩ ΕΤΕΙ ΤΩ ΔΕΥΤΕΡΩ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΕΝΥΠΝΙΑΣΘΗ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΕΝΥΠΝΙΟΝ, ΚΑΙ ΕΞΕΣΤΗ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ, ΚΑΙ Ο ΥΠΝΟΣ ΑΥΤΟΥ ΕΓΕΝΕΤΟ ΑΠ' ΑΥΤΟΥ.

ΔΑΝ. 2,2 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΚΑΛΕΣΑΙ ΤΟΥΣ ΕΠΑΟΙΔΟΥΣ ΚΑΙ ΤΟΥΣ ΜΑΓΟΥΣ ΚΑΙ ΤΟΥΣ ΦΑΡΜΑΚΟΥΣ ΚΑΙ ΤΟΥΣ ΧΑΛΔΑΙΟΥΣ ΤΟΥ ΑΝΑΓΓΕΙΛΑΙ ΤΩ ΒΑΣΙΛΕΙ ΤΑ ΕΝΥΠΝΙΑ ΑΥΤΟΥ, ΚΑΙ ΗΛΘΑΝ ΚΑΙ ΕΣΤΗΣΑΝ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΔΑΝ. 2,3 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ· ΗΝΥΠΝΙΑΣΘΗΝ, ΚΑΙ ΕΞΕΣΤΗ ΤΟ ΠΝΕΥΜΑ ΜΟΥ ΤΟΥ ΓΝΩΝΑΙ ΤΟ ΕΝΥΠΝΙΟΝ.

ΔΑΝ. 2,4 ΚΑΙ ΕΛΑΛΗΣΑΝ ΟΙ ΧΑΛΔΑΙΟΙ ΤΩ ΒΑΣΙΛΕΙ ΣΥΡΙΣΤΙ· ΒΑΣΙΛΕΥ, ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΖΗΘΙ· ΣΥ ΕΙΠΟΝ ΤΟ ΕΝΥΠΝΙΟΝ ΤΟΙΣ ΠΑΙΣΙ ΣΟΥ, ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΝΑΓΓΕΛΟΥΜΕΝ.

ΔΑΝ. 2,5 ΑΠΕΚΡΙΘΗ Ο ΒΑΣΙΛΕΥΣ ΤΟΙΣ ΧΑΛΔΑΙΟΙΣ· Ο ΛΟΓΟΣ ΑΠ' ΕΜΟΥ ΑΠΕΣΤΗ· ΕΑΝ ΜΗ ΓΝΩΡΙΣΗΤΕ ΜΟΙ ΤΟ ΕΝΥΠΝΙΟΝ ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΟΥ, ΕΙΣ ΑΠΩΛΕΙΑΝ ΕΣΕΣΘΕ, ΚΑΙ ΟΙ ΟΙΚΟΙ ΥΜΩΝ ΔΙΑΡΠΑΓΗΣΟΝΤΑΙ·

ΔΑΝ. 2,6 ΕΑΝ ΔΕ ΤΟ ΕΝΥΠΝΙΟΝ ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΟΥ ΓΝΩΡΙΣΗΤΕ ΜΟΙ, ΔΟΜΑΤΑ ΚΑΙ ΔΩΡΕΑΣ ΚΑΙ ΤΙΜΗΝ ΠΟΛΛΗΝ ΛΗΨΕΣΘΕ ΠΑΡ' ΕΜΟΥ· ΠΛΗΝ ΤΟ ΕΝΥΠΝΙΟΝ ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΟΥ ΑΠΑΓΓΕΙΛΑΤΕ ΜΟΙ.

ΔΑΝ. 2,7 ΑΠΕΚΡΙΘΗΣΑΝ ΔΕΥΤΕΡΟΝ ΚΑΙ ΕΙΠΑΝ· Ο ΒΑΣΙΛΕΥΣ ΕΙΠΑΤΩ ΤΟ ΕΝΥΠΝΙΟΝ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ, ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΟΥ ΑΝΑΓΓΕΛΟΥΜΕΝ.

ΔΑΝ. 2,8 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΙΠΕΝ· ΕΠ' ΑΛΗΘΕΙΑΣ ΟΙΔΑ ΕΓΩ ΟΤΙ ΚΑΙΡΟΝ ΥΜΕΙΣ ΕΞΑΓΟΡΑΖΕΤΕ, ΚΑΘΟΤΙ ΕΙΔΕΤΕ ΟΤΙ ΑΠΕΣΤΗ ΑΠ' ΕΜΟΥ ΤΟ ΡΗΜΑ.

ΔΑΝ. 2,9 ΕΑΝ ΟΥΝ ΤΟ ΕΝΥΠΝΙΟΝ ΜΗ ΑΝΑΓΓΕΙΛΗΤΕ ΜΟΙ, ΟΙΔΑ ΟΤΙ ΡΗΜΑ ΨΕΥΔΕΣ ΚΑΙ ΔΙΕΦΘΑΡΜΕΝΟΝ ΣΥΝΕΘΕΣΘΕ ΕΙΠΕΙΝ ΕΝΩΠΙΟΝ ΜΟΥ, ΕΩΣ ΟΥ Ο ΚΑΙΡΟΣ ΠΑΡΕΛΘΗ· ΤΟ ΕΝΥΠΝΙΟΝ ΜΟΥ ΕΙΠΑΤΕ ΜΟΙ, ΚΑΙ ΓΝΩΣΟΜΑΙ ΟΤΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΟΥ ΑΝΑΓΓΕΛΕΙΤΕ ΜΟΙ.

ΔΑΝ. 2,10 ΑΠΕΚΡΙΘΗΣΑΝ ΟΙ ΧΑΛΔΑΙΟΙ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΛΕΓΟΥΣΙΝ· ΟΥΚ ΕΣΤΙΝ ΑΝΘΡΩΠΟΣ ΕΠΙ ΤΗΣ ΞΗΡΑΣ, ΟΣΤΙΣ ΤΟ ΡΗΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΔΥΝΗΣΕΤΑΙ ΓΝΩΡΙΣΑΙ, ΚΑΘΟΤΙ ΠΑΣ ΒΑΣΙΛΕΥΣ ΜΕΓΑΣ ΚΑΙ ΑΡΧΩΝ ΡΗΜΑ ΤΟΙΟΥΤΟΝ ΟΥΚ ΕΠΕΡΩΤΑ ΕΠΑΟΙΔΟΝ, ΜΑΓΟΝ ΚΑΙ ΧΑΛΔΑΙΟΝ·

ΔΑΝ. 2,11 ΟΤΙ Ο ΛΟΓΟΣ, ΟΝ Ο ΒΑΣΙΛΕΥΣ ΕΠΕΡΩΤΑ, ΒΑΡΥΣ, ΚΑΙ ΕΤΕΡΟΣ ΟΥΚ ΕΣΤΙΝ, ΟΣ ΑΝΑΓΓΕΛΕΙ ΑΥΤΟΝ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΑΛΛ' ΟΙ ΘΕΟΙ, ΩΝ ΟΥΚ ΕΣΤΙΝ Η ΚΑΤΟΙΚΙΑ ΜΕΤΑ ΠΑΣΗΣ ΣΑΡΚΟΣ.

ΔΑΝ. 2,12 ΤΟΤΕ Ο ΒΑΣΙΛΕΥΣ ΕΝ ΘΥΜΩ ΚΑΙ ΟΡΓΗ ΕΙΠΕΝ ΑΠΟΛΕΣΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΣΟΦΟΥΣ ΒΑΒΥΛΩΝΟΣ·

ΔΑΝ. 2,13 ΚΑΙ ΤΟ ΔΟΓΜΑ ΕΞΗΛΘΕ, ΚΑΙ ΟΙ ΣΟΦΟΙ ΑΠΕΚΤΕΝΝΟΝΤΟ, ΚΑΙ ΕΖΗΤΗΣΑΝ ΔΑΝΙΗΛ ΚΑΙ ΤΟΥΣ ΦΙΛΟΥΣ ΑΥΤΟΥ ΑΝΕΛΕΙΝ.

ΔΑΝ. 2,14 ΤΟΤΕ ΔΑΝΙΗΛ ΑΠΕΚΡΙΘΗ ΒΟΥΛΗΝ ΚΑΙ ΓΝΩΜΗΝ ΤΩ ΑΡΙΩΧ ΤΩ ΑΡΧΙΜΑΓΕΙΡΩ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΟΣ ΕΞΗΛΘΕΝ ΑΝΑΙΡΕΙΝ ΤΟΥΣ ΣΟΦΟΥΣ ΒΑΒΥΛΩΝΟΣ·

ΔΑΝ. 2,15 ΑΡΧΩΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΠΕΡΙ ΤΙΝΟΣ ΕΞΗΛΘΕΝ Η ΓΝΩΜΗ Η ΑΝΑΙΔΗΣ ΕΚ ΠΡΟΣΩΠΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ; ΕΓΝΩΡΙΣΕ ΔΕ Ο ΑΡΙΩΧ ΤΟ ΡΗΜΑ ΤΩ ΔΑΝΙΗΛ.

ΔΑΝ. 2,16 ΚΑΙ ΔΑΝΙΗΛ ΕΙΣΗΛΘΕ ΚΑΙ ΗΞΙΩΣΕ ΤΟΝ ΒΑΣΙΛΕΑ, ΟΠΩΣ ΧΡΟΝΟΝ ΔΩ ΑΥΤΩ, ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΟΥ ΑΝΑΓΓΕΙΛΗ ΤΩ ΒΑΣΙΛΕΙ.

ΔΑΝ. 2,17 ΚΑΙ ΕΙΣΗΛΘΕ ΔΑΝΙΗΛ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΚΑΙ ΤΩ ΑΝΑΝΙΑ ΚΑΙ ΤΩ ΜΙΣΑΗΛ ΚΑΙ ΤΩ ΑΖΑΡΙΑ ΤΟΙΣ ΦΙΛΟΙΣ ΑΥΤΟΥ ΤΟ ΡΗΜΑ ΕΓΝΩΡΙΣΕ·

ΔΑΝ. 2,18 ΚΑΙ ΟΙΚΤΙΡΜΟΥΣ ΕΖΗΤΟΥΝ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΤΟΥ ΟΥΡΑΝΟΥ ΥΠΕΡ ΤΟΥ ΜΥΣΤΗΡΙΟΥ ΤΟΥΤΟΥ, ΟΠΩΣ ΑΝ ΜΗ ΑΠΟΛΩΝΤΑΙ ΔΑΝΙΗΛ ΚΑΙ ΟΙ ΦΙΛΟΙ ΑΥΤΟΥ ΜΕΤΑ ΤΩΝ ΕΠΙΛΟΙΠΩΝ ΣΟΦΩΝ ΒΑΒΥΛΩΝΟΣ.

ΔΑΝ. 2,19 ΤΟΤΕ ΤΩ ΔΑΝΙΗΛ ΕΝ ΟΡΑΜΑΤΙ ΤΗΣ ΝΥΚΤΟΣ ΤΟ ΜΥΣΤΗΡΙΟΝ ΑΠΕΚΑΛΥΦΘΗ· ΚΑΙ ΕΥΛΟΓΗΣΕ ΤΟΝ ΘΕΟΝ ΤΟΥ ΟΥΡΑΝΟΥ ΔΑΝΙΗΛ

ΔΑΝ. 2,20 ΚΑΙ ΕΙΠΕΝ· ΕΙΗ ΤΟ ΟΝΟΜΑ ΤΟΥ ΘΕΟΥ ΕΥΛΟΓΗΜΕΝΟΝ ΑΠΟ ΤΟΥ ΑΙΩΝΟΣ ΚΑΙ ΕΩΣ ΤΟΥ ΑΙΩΝΟΣ, ΟΤΙ Η ΣΟΦΙΑ ΚΑΙ Η ΣΥΝΕΣΙΣ ΑΥΤΟΥ ΕΣΤΙ·

ΔΑΝ. 2,21 ΚΑΙ ΑΥΤΟΣ ΑΛΛΟΙΟΙ ΚΑΙΡΟΥΣ ΚΑΙ ΧΡΟΝΟΥΣ, ΚΑΘΙΣΤΑ ΒΑΣΙΛΕΙΣ ΚΑΙ ΜΕΘΙΣΤΑ, ΔΙΔΟΥΣ ΣΟΦΙΑΝ ΤΟΙΣ ΣΟΦΟΙΣ ΚΑΙ ΦΡΟΝΗΣΙΝ ΤΟΙΣ ΕΙΔΟΣΙ ΣΥΝΕΣΙΝ·

ΔΑΝ. 2,22 ΑΥΤΟΣ ΑΠΟΚΑΛΥΠΤΕΙ ΒΑΘΕΑ ΚΑΙ ΑΠΟΚΡΥΦΑ, ΓΙΝΩΣΚΩΝ ΤΑ ΕΝ ΤΩ ΣΚΟΤΕΙ, ΚΑΙ ΤΟ ΦΩΣ ΜΕΤ' ΑΥΤΟΥ ΕΣΤΙ·

ΔΑΝ. 2,23 ΣΟΙ, Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΜΟΥ, ΕΞΟΜΟΛΟΓΟΥΜΑΙ ΚΑΙ ΑΙΝΩ, ΟΤΙ ΣΟΦΙΑΝ ΚΑΙ ΔΥΝΑΜΙΝ ΔΕΔΩΚΑΣ ΜΟΙ ΚΑΙ ΝΥΝ ΕΓΝΩΡΙΣΑΣ ΜΟΙ Α ΗΞΙΩΣΑΜΕΝ ΠΑΡΑ ΣΟΥ ΚΑΙ ΤΟ ΟΡΑΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΓΝΩΡΙΣΑΣ ΜΟΙ.

ΔΑΝ. 2,24 ΚΑΙ ΗΛΘΕ ΔΑΝΙΗΛ ΠΡΟΣ ΑΡΙΩΧ, ΟΝ ΚΑΤΕΣΤΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΑΠΟΛΕΣΑΙ ΤΟΥΣ ΣΟΦΟΥΣ ΒΑΒΥΛΩΝΟΣ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΤΟΥΣ ΣΟΦΟΥΣ ΒΑΒΥΛΩΝΟΣ ΜΗ ΑΠΟΛΕΣΗΣ, ΕΙΣΑΓΑΓΕ ΔΕ ΜΕ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΤΩ ΒΑΣΙΛΕΙ ΑΝΑΓΓΕΛΩ.

ΔΑΝ. 2,25 ΤΟΤΕ ΑΡΙΩΧ ΕΝ ΣΠΟΥΔΗ ΕΙΣΗΓΑΓΕ ΤΟΝ ΔΑΝΙΗΛ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΥΡΗΚΑ ΑΝΔΡΑ ΕΚ ΤΩΝ ΥΙΩΝ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΟΣΤΙΣ ΤΟ ΣΥΓΚΡΙΜΑ ΤΩ ΒΑΣΙΛΕΙ ΑΝΑΓΓΕΛΕΙ.

ΔΑΝ. 2,26 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΙΠΕ ΤΩ ΔΑΝΙΗΛ, ΟΥ ΤΟ ΟΝΟΜΑ ΒΑΛΤΑΣΑΡ· ΕΙ ΔΥΝΑΣΑΙ ΜΟΙ ΑΝΑΓΓΕΙΛΑΙ ΤΟ ΕΝΥΠΝΙΟΝ, Ο ΕΙΔΟΝ, ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΟΥ;

ΔΑΝ. 2,27 ΚΑΙ ΑΠΕΚΡΙΘΗ ΔΑΝΙΗΛ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΙΠΕ· ΤΟ ΜΥΣΤΗΡΙΟΝ, Ο Ο ΒΑΣΙΛΕΥΣ ΕΠΕΡΩΤΑ, ΟΥΚ ΕΣΤΙ ΣΟΦΩΝ, ΜΑΓΩΝ, ΕΠΑΟΙΔΩΝ, ΓΑΖΑΡΗΝΩΝ ΑΝΑΓΓΕΙΛΑΙ ΤΩ ΒΑΑΣΙΛΕΙ,

ΔΑΝ. 2,28 ΑΛΛ' Η ΕΣΤΙ ΘΕΟΣ ΕΝ ΟΥΡΑΝΩ ΑΠΟΚΑΛΥΠΤΩΝ ΜΥΣΤΗΡΙΑ ΚΑΙ ΕΓΝΩΡΙΣΕ ΤΩ ΒΑΣΙΛΕΙ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Α ΔΕΙ ΓΕΝΕΣΘΑΙ ΕΠ' ΕΣΧΑΤΩΝ ΤΩΝ ΗΜΕΡΩΝ. ΤΟ ΕΝΥΠΝΙΟΝ ΣΟΥ ΚΑΙ ΑΙ ΟΡΑΣΕΙΣ ΤΗΣ ΚΕΦΑΛΗΣ ΣΟΥ ΕΠΙ ΤΗΣ ΚΟΙΤΗΣ ΣΟΥ, ΤΟΥΤΟ ΕΣΤΙ.

ΔΑΝ. 2,29 ΣΥ, ΒΑΣΙΛΕΥ, ΟΙ ΔΙΑΛΟΓΙΣΜΟΙ ΣΟΥ ΕΠΙ ΤΗΣ ΚΟΙΤΗΣ ΣΟΥ ΑΝΕΒΗΣΑΝ ΤΙ ΔΕΙ ΓΕΝΕΣΘΑΙ ΜΕΤΑ ΤΑΥΤΑ, ΚΑΙ Ο ΑΠΟΚΑΛΥΠΤΩΝ ΜΥΣΤΗΡΙΑ ΕΓΝΩΡΙΣΕ ΣΟΙ Α ΔΕΙ ΓΕΝΕΣΘΑΙ.

ΔΑΝ. 2,30 ΚΑΙ ΕΜΟΙ ΔΕ ΟΥΚ ΕΝ ΣΟΦΙΑ ΤΗ ΟΥΣΗ ΕΝ ΕΜΟΙ ΠΑΡΑ ΠΑΝΤΑΣ ΤΟΥΣ ΖΩΝΤΑΣ ΤΟ ΜΥΣΤΗΡΙΟΝ ΤΟΥΤΟ ΑΠΕΚΑΛΥΦΘΗ, ΑΛΛ' ΕΝΕΚΕΝ ΤΟΥ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΤΩ ΒΑΣΙΛΕΙ ΓΝΩΡΙΣΑΙ, ΙΝΑ ΤΟΥΣ ΔΙΑΛΟΓΙΣΜΟΥΣ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ ΓΝΩΣ.

ΔΑΝ. 2,31 ΣΥ, ΒΑΣΙΛΕΥ, ΕΘΕΩΡΕΙΣ, ΚΑΙ ΙΔΟΥ ΕΙΚΩΝ ΜΙΑ, ΜΕΓΑΛΗ Η ΕΙΚΩΝ ΕΚΕΙΝΗ, ΚΑΙ Η ΠΡΟΣΟΨΙΣ ΑΥΤΗΣ ΥΠΕΡΦΕΡΗΣ, ΕΣΤΩΣΑ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΚΑΙ Η ΟΡΑΣΙΣ ΑΥΤΗΣ ΦΟΒΕΡΑ·

ΔΑΝ. 2,32 ΕΙΚΩΝ, ΗΣ Η ΚΕΦΑΛΗ ΧΡΥΣΙΟΥ ΧΡΗΣΤΟΥ, ΑΙ ΧΕΙΡΕΣ ΚΑΙ ΤΟ ΣΤΗΘΟΣ ΚΑΙ ΟΙ ΒΡΑΧΙΟΝΕΣ ΑΥΤΗΣ ΑΡΓΥΡΟΙ, Η ΚΟΙΛΙΑ ΚΑΙ ΟΙ ΜΗΡΟΙ ΧΑΛΚΟΙ,

ΔΑΝ. 2,33 ΑΙ ΚΝΗΜΑΙ ΣΙΔΗΡΑΙ, ΟΙ ΠΟΔΕΣ ΜΕΡΟΣ ΤΙ ΣΙΔΗΡΟΥΝ ΚΑΙ ΜΕΡΟΣ ΤΙ ΟΣΤΡΑΚΙΝΟΝ.

ΔΑΝ. 2,34 ΕΘΕΩΡΕΙΣ ΕΩΣ ΟΥ ΕΤΜΗΘΗ ΛΙΘΟΣ ΕΞ ΟΡΟΥΣ ΑΝΕΥ ΧΕΙΡΩΝ ΚΑΙ ΕΠΑΤΑΞΕ ΤΗΝ ΕΙΚΟΝΑ ΕΠΙ ΤΟΥΣ ΠΟΔΑΣ ΤΟΥΣ ΣΙΔΗΡΟΥΣ ΚΑΙ ΟΣΤΡΑΚΙΝΟΥΣ ΚΑΙ ΕΛΕΠΤΥΝΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΕΛΟΣ.

ΔΑΝ. 2,35 ΤΟΤΕ ΕΛΕΠΤΥΝΘΗΣΑΝ ΕΙΣ ΑΠΑΞ ΤΟ ΟΣΤΡΑΚΟΝ, Ο ΣΙΔΗΡΟΣ, Ο ΧΑΛΚΟΣ, Ο ΑΡΓΥΡΟΣ, Ο ΧΡΥΣΟΣ, ΚΑΙ ΕΓΕΝΕΤΟ ΩΣΕΙ ΚΟΝΙΟΡΤΟΣ ΑΠΟ ΑΛΩΝΟΣ ΘΕΡΙΝΗΣ· ΚΑΙ ΕΞΗΡΕΝ ΑΥΤΑ ΤΟ ΠΛΗΘΟΣ ΤΟΥ ΠΝΕΥΜΑΤΟΣ, ΚΑΙ ΤΟΠΟΣ ΟΥΧ ΕΥΡΕΘΗ ΑΥΤΟΙΣ· ΚΑΙ Ο ΛΙΘΟΣ Ο ΠΑΤΑΞΑΣ ΤΗΝ ΕΙΚΟΝΑ ΕΓΕΝΗΘΗ ΟΡΟΣ ΜΕΓΑ ΚΑΙ ΕΠΛΗΡΩΣΕ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

ΔΑΝ. 2,36 ΤΟΥΤΟ ΕΣΤΙ ΤΟ ΕΝΥΠΝΙΟΝ ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΟΥ ΕΡΟΥΜΕΝ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΔΑΝ. 2,37 ΣΥ, ΒΑΣΙΛΕΥ, ΒΑΣΙΛΕΥΣ ΒΑΣΙΛΕΩΝ, Ω Ο ΘΕΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΒΑΣΙΛΕΙΑΝ ΙΣΧΥΡΑΝ ΚΑΙ ΚΡΑΤΑΙΑΝ ΚΑΙ ΕΝΤΙΜΟΝ ΕΔΩΚΕΝ,

ΔΑΝ. 2,38 ΕΝ ΠΑΝΤΙ ΤΟΠΩ, ΟΠΟΥ ΚΑΤΟΙΚΟΥΣΙΝ ΟΙ ΥΙΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΘΗΡΙΑ ΤΕ ΑΓΡΟΥ ΚΑΙ ΠΕΤΕΙΝΑ ΟΥΡΑΝΟΥ ΚΑΙ ΙΧΘΥΑΣ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΔΩΚΕΝ ΕΝ ΤΗ ΧΕΙΡΙ ΣΟΥ ΚΑΙ ΚΑΤΕΣΤΗΣΕ ΣΕ ΚΥΡΙΟΝ ΠΑΝΤΩΝ, ΣΥ ΕΙ Η ΚΕΦΑΛΗ Η ΧΡΥΣΗ.

ΔΑΝ. 2,39 ΚΑΙ ΟΠΙΣΩ ΣΟΥ ΑΝΑΣΤΗΣΕΤΑΙ ΒΑΣΙΛΕΙΑ ΕΤΕΡΑ ΗΤΤΩΝ ΣΟΥ ΚΑΙ ΒΑΣΙΛΕΙΑ ΤΡΙΤΗ, ΗΤΙΣ ΕΣΤΙΝ Ο ΧΑΛΚΟΣ, Η ΚΥΡΙΕΥΣΕΙ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

ΔΑΝ. 2,40 ΚΑΙ ΒΑΣΙΛΕΙΑ ΤΕΤΑΡΤΗ, ΗΤΙΣ ΕΣΤΑΙ ΙΣΧΥΡΑ ΩΣ ΣΙΔΗΡΟΣ· ΟΝ ΤΡΟΠΟΝ Ο ΣΙΔΗΡΟΣ ΛΕΠΤΥΝΕΙ ΚΑΙ ΔΑΜΑΖΕΙ ΠΑΝΤΑ, ΟΥΤΩΣ ΠΑΝΤΑ ΛΕΠΤΥΝΕΙ ΚΑΙ ΔΑΜΑΣΕΙ.

ΔΑΝ. 2,41 ΚΑΙ ΟΤΙ ΕΙΔΕΣ ΤΟΥΣ ΠΟΔΑΣ ΚΑΙ ΤΟΥΣ ΔΑΚΤΥΛΟΥΣ ΜΕΡΟΣ ΜΕΝ ΤΙ ΟΣΤΡΑΚΙΝΟΝ ΜΕΡΟΣ ΔΕ ΤΙ ΣΙΔΗΡΟΥΝ, ΒΑΣΙΛΕΙΑ ΔΙΗΡΗΜΕΝΗ ΕΣΤΑΙ, ΚΑΙ ΑΠΟ ΤΗΣ ΡΙΖΗΣ ΤΗΣ ΣΙΔΗΡΑΣ ΕΣΤΑΙ ΕΝ ΑΥΤΗ, ΟΝ ΤΡΟΠΟΝ ΕΙΔΕΣ ΤΟΝ ΣΙΔΗΡΟΝ ΑΝΑΜΕΜΕΙΓΜΕΝΟΝ ΤΩ ΟΣΤΡΑΚΩ·

ΔΑΝ. 2,42 ΚΑΙ ΟΙ ΔΑΚΤΥΛΟΙ ΤΩΝ ΠΟΔΩΝ ΜΕΡΟΣ ΜΕΝ ΤΙ ΣΙΔΗΡΟΥΝ ΜΕΡΟΣ ΔΕ ΤΙ ΟΣΤΡΑΚΙΝΟΝ, ΜΕΡΟΣ ΤΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΕΣΤΑΙ ΙΣΧΥΡΟΝ ΚΑΙ ΑΠ' ΑΥΤΗΣ ΕΣΤΑΙ ΣΥΝΤΡΙΒΟΜΕΝΟΝ.

ΔΑΝ. 2,43 ΟΤΙ ΕΙΔΕΣ ΤΟΝ ΣΙΔΗΡΟΝ ΑΝΑΜΕΜΕΙΓΜΕΝΟΝ ΤΩ ΟΣΤΡΑΚΩ, ΣΥΜΜΕΙΓΕΙΣ ΕΣΟΝΤΑΙ ΕΝ ΣΠΕΡΜΑΤΙ ΑΝΘΡΩΠΩΝ ΚΑΙ ΟΥΚ ΕΣΟΝΤΑΙ ΠΡΟΣΚΟΛΛΩΜΕΝΟΙ ΟΥΤΟΣ ΜΕΤΑ ΤΟΥΤΟΥ, ΚΑΘΩΣ Ο ΣΙΔΗΡΟΣ ΟΥΚ ΑΝΑΜΕΙΓΝΥΤΑΙ ΜΕΤΑ ΤΟΥ ΟΣΤΡΑΚΟΥ.

ΔΑΝ. 2,44 ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΩΝ ΒΑΣΙΛΕΩΝ ΕΚΕΙΝΩΝ ΑΝΑΣΤΗΣΕΙ Ο ΘΕΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΒΑΣΙΛΕΙΑΝ, ΗΤΙΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΟΥ ΔΙΑΦΘΑΡΗΣΕΤΑΙ, ΚΑΙ Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΛΑΩ ΕΤΕΡΩ ΟΥΧ ΥΠΟΛΕΙΦΘΗΣΕΤΑΙ· ΛΕΠΤΥΝΕΙ ΚΑΙ ΛΙΚΜΗΣΕΙ ΠΑΣΑΣ ΤΑΣ ΒΑΣΙΛΕΙΑΣ, ΚΑΙ ΑΥΤΗ ΑΝΑΣΤΗΣΕΤΑΙ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 2,45 ΟΝ ΤΡΟΠΟΝ ΕΙΔΕΣ ΟΤΙ ΑΠΟ ΟΡΟΥΣ ΕΤΜΗΘΗ ΛΙΘΟΣ ΑΝΕΥ ΧΕΙΡΩΝ ΚΑΙ ΕΛΕΠΤΥΝΕ ΤΟ ΟΣΤΡΑΚΟΝ, ΤΟΝ ΣΙΔΗΡΟΝ, ΤΟΝ ΧΑΛΚΟΝ, ΤΟΝ ΑΡΓΥΡΟΝ, ΤΟΝ ΧΡΥΣΟΝ, Ο ΘΕΟΣ Ο ΜΕΓΑΣ ΕΓΝΩΡΙΣΕ ΤΩ ΒΑΣΙΛΕΙ Α ΔΕΙ ΓΕΝΕΣΘΑΙ ΜΕΤΑ ΤΑΥΤΑ, ΚΑΙ ΑΛΗΘΙΝΟΝ ΤΟ ΕΝΥΠΝΙΟΝ, ΚΑΙ ΠΙΣΤΗ Η ΣΥΓΚΡΙΣΙΣ ΑΥΤΟΥ.

ΔΑΝ. 2,46 ΤΟΤΕ Ο ΒΑΣΙΛΕΥΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΚΑΙ ΤΩ ΔΑΝΙΗΛ ΠΡΟΣΕΚΥΝΗΣΕ ΚΑΙ ΜΑΝΑΑ ΚΑΙ ΕΥΩΔΙΑΣ ΕΙΠΕ ΣΠΕΙΣΑΙ ΑΥΤΩ.

ΔΑΝ. 2,47 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΒΑΣΙΛΕΥΣ ΕΙΠΕ ΤΩ ΔΑΝΙΗΛ· ΕΠ' ΑΛΗΘΕΙΑΣ Ο ΘΕΟΣ ΥΜΩΝ ΑΥΤΟΣ ΕΣΤΙ ΘΕΟΣ ΘΕΩΝ ΚΑΙ ΚΥΡΙΟΣ ΤΩΝ ΒΑΣΙΛΕΩΝ ΚΑΙ ΑΠΟΚΑΛΥΠΤΩΝ ΜΥΣΤΗΡΙΑ, ΟΤΙ ΗΔΥΝΗΘΗΣ ΑΠΟΚΑΛΥΨΑΙ ΤΟ ΜΥΣΤΗΡΙΟΝ ΤΟΥΤΟ.

ΔΑΝ. 2,48 ΚΑΙ ΕΜΕΓΑΛΥΝΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΝ ΔΑΝΙΗΛ ΚΑΙ ΔΟΜΑΤΑ ΜΕΓΑΛΑ ΚΑΙ ΠΟΛΛΑ ΕΔΩΚΕΝ ΑΥΤΩ ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΝ ΕΠΙ ΠΑΣΗΣ ΧΩΡΑΣ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΑΡΧΟΝΤΑ ΣΑΤΡΑΠΩΝ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΣΟΦΟΥΣ ΒΑΒΥΛΩΝΟΣ.

ΔΑΝ. 2,49 ΚΑΙ ΔΑΝΙΗΛ ΗΤΗΣΑΤΟ ΠΑΡΑ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΕΠΙ ΤΑ ΕΡΓΑ ΤΗΣ ΧΩΡΑΣ ΒΑΒΥΛΩΝΟΣ ΤΟΝ ΣΕΔΡΑΧ, ΜΙΣΑΧ ΚΑΙ ΑΒΔΕΝΑΓΩ· ΚΑΙ ΔΑΝΙΗΛ ΗΝ ΕΝ ΤΗ ΑΥΛΗ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΔΑΝΙΗΛ 3

ΔΑΝ. 3,1 ΕΤΟΥΣ ΟΚΤΩΚΑΙΔΕΚΑΤΟΥ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΒΑΣΙΛΕΥΣ ΕΠΟΙΗΣΕΝ ΕΙΚΟΝΑ ΧΡΥΣΗΝ, ΥΨΟΣ ΑΥΤΗΣ ΠΗΧΕΩΝ ΕΞΗΚΟΝΤΑ, ΕΥΡΟΣ ΑΥΤΗΣ ΠΗΧΕΩΝ ΕΞ, ΚΑΙ ΕΣΤΗΣΕΝ ΑΥΤΗΝ ΕΝ ΠΕΔΙΩ ΔΕΕΙΡΑ, ΕΝ ΧΩΡΑ ΒΑΒΥΛΩΝΟΣ.

ΔΑΝ. 3,2 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΣΥΝΑΓΑΓΕΙΝ ΤΟΥΣ ΥΠΑΤΟΥΣ ΚΑΙ ΤΟΥΣ ΣΤΡΑΤΗΓΟΥΣ ΚΑΙ ΤΟΥΣ ΤΟΠΑΡΧΑΣ, ΗΓΟΥΜΕΝΟΥΣ ΤΕ ΚΑΙ ΤΥΡΑΝΝΟΥΣ ΚΑΙ ΤΟΥΣ ΕΠ' ΕΞΟΥΣΙΩΝ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΤΩΝ ΧΩΡΩΝ ΕΛΘΕΙΝ ΕΙΣ ΤΑ ΕΓΚΑΙΝΙΑ ΤΗΣ ΕΙΚΟΝΟΣ, ΗΝ ΕΣΤΗΣΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΒΑΣΙΛΕΥΣ.

ΔΑΝ. 3,3 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΟΙ ΤΟΠΑΡΧΑΙ, ΥΠΑΤΟΙ, ΣΤΡΑΤΗΓΟΙ, ΗΓΟΥΜΕΝΟΙ, ΤΥΡΑΝΝΟΙ ΜΕΓΑΛΟΙ, ΟΙ ΕΠ' ΕΞΟΥΣΙΩΝ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΧΩΡΩΝ ΕΙΣ ΤΟΝ ΕΓΚΑΙΝΙΣΜΟΝ ΤΗΣ ΕΙΚΟΝΟΣ, ΗΝ ΕΣΤΗΣΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΒΑΣΙΛΕΥΣ, ΚΑΙ ΕΙΣΤΗΚΕΙΣΑΝ ΕΝΩΠΙΟΝ ΤΗΣ ΕΙΚΟΝΟΣ.

ΔΑΝ. 3,4 ΚΑΙ Ο ΚΗΡΥΞ ΕΒΟΑ ΕΝ ΙΣΧΥΪ· ΥΜΙΝ ΛΕΓΕΤΑΙ, ΛΑΟΙ, ΦΥΛΑΙ, ΓΛΩΣΣΑΙ·

ΔΑΝ. 3,5 Η ΑΝ ΩΡΑ ΑΚΟΥΣΗΤΕ ΤΗΣ ΦΩΝΗΣ ΤΗΣ ΣΑΛΠΙΓΓΟΣ, ΣΥΡΙΓΓΟΣ ΤΕ ΚΑΙ ΚΙΘΑΡΑΣ, ΣΑΜΒΥΚΗΣ ΤΕ ΚΑΙ ΨΑΛΤΗΡΙΟΥ, ΣΥΜΦΩΝΙΑΣ ΚΑΙ ΠΑΝΤΟΣ ΓΕΝΟΥΣ ΜΟΥΣΙΚΩΝ, ΠΙΠΤΟΝΤΕΣ ΠΡΟΣΚΥΝΕΙΤΕ ΤΗ ΕΙΚΟΝΙ ΤΗ ΧΡΥΣΗ, Η ΕΣΤΗΣΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΒΑΣΙΛΕΥΣ·

ΔΑΝ. 3,6 ΚΑΙ ΟΣ ΑΝ ΜΗ ΠΕΣΩΝ ΠΡΟΣΚΥΝΗΣΗ, ΑΥΤΗ ΤΗ ΩΡΑ ΕΜΒΛΗΘΗΣΕΤΑΙ ΕΙΣ ΤΗΝ ΚΑΜΙΝΟΝ ΤΟΥ ΠΥΡΟΣ ΤΗΝ ΚΑΙΟΜΕΝΗΝ.

ΔΑΝ. 3,7 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΑΝ ΗΚΟΥΟΝ ΟΙ ΛΑΟΙ ΤΗΣ ΦΩΝΗΣ ΤΗΣ ΣΑΛΠΙΓΓΟΣ, ΣΥΡΙΓΓΟΣ ΤΕ ΚΑΙ ΚΙΘΑΡΑΣ, ΣΑΜΒΥΚΗΣ ΤΕ ΚΑΙ ΨΑΛΤΗΡΙΟΥ ΚΑΙ ΣΥΜΦΩΝΙΑΣ ΚΑΙ ΠΑΝΤΟΣ ΓΕΝΟΥΣ ΜΟΥΣΙΚΩΝ, ΠΙΠΤΟΝΤΕΣ ΠΑΝΤΕΣ ΟΙ ΛΑΟΙ, ΦΥΛΑΙ, ΓΛΩΣΣΑΙ, ΠΡΟΣΕΚΥΝΟΥΝ ΤΗ ΕΙΚΟΝΙ ΤΗ ΧΡΥΣΗ, Η ΕΣΤΗΣΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΒΑΣΙΛΕΥΣ.

ΔΑΝ. 3,8 ΤΟΤΕ ΠΡΟΣΗΛΘΟΣΑΝ ΑΝΔΡΕΣ ΧΑΛΔΑΙΟΙ ΚΑΙ ΔΙΕΒΑΛΟΝ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ

ΔΑΝ. 3,9 ΤΩ ΒΑΣΙΛΕΙ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ· ΒΑΣΙΛΕΥ, ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΖΗΘΙ.

ΔΑΝ. 3,10 ΣΥ ΒΑΣΙΛΕΥ, ΕΘΗΚΑΣ ΔΟΓΜΑ ΠΑΝΤΑ ΑΝΘΡΩΠΟΝ, ΟΣ ΑΝ ΑΚΟΥΣΗ ΤΗΣ ΦΩΝΗΣ ΤΗΣ ΣΑΛΠΙΓΓΟΣ, ΣΥΡΙΓΓΟΣ ΤΕ ΚΑΙ ΚΙΘΑΡΑΣ, ΣΑΜΒΥΚΗΣ ΚΑΙ ΨΑΛΤΗΡΙΟΥ ΚΑΙ ΣΥΜΦΩΝΙΑΣ ΚΑΙ ΠΑΝΤΟΣ ΓΕΝΟΥΣ ΜΟΥΣΙΚΩΝ

ΔΑΝ. 3,11 ΚΑΙ ΜΗ ΠΕΣΩΝ ΠΡΟΣΚΥΝΗΣΗ ΤΗ ΕΙΚΟΝΙ ΤΗ ΧΡΥΣΗ, ΕΜΒΛΗΘΗΣΕΤΑΙ ΕΙΣ ΤΗΝ ΚΑΜΙΝΟΝ ΤΟΥ ΠΥΡΟΣ ΤΗΝ ΚΑΙΟΜΕΝΗΝ.

ΔΑΝ. 3,12 ΕΙΣΙΝ ΑΝΔΡΕΣ ΙΟΥΔΑΙΟΙ, ΟΥΣ ΚΑΤΕΣΤΗΣΑΣ ΕΠΙ ΤΑ ΕΡΓΑ ΤΗΣ ΧΩΡΑΣ ΒΑΒΥΛΩΝΟΣ, ΣΕΔΡΑΧ, ΜΙΣΑΧ, ΑΒΔΕΝΑΓΩ, ΟΙ ΟΥΧ ΥΠΗΚΟΥΣΑΝ, ΒΑΣΙΛΕΥ, ΤΩ ΔΟΓΜΑΤΙ ΣΟΥ, ΤΟΙΣ ΘΕΟΙΣ ΣΟΥ ΟΥ ΛΑΤΡΕΥΟΥΣΙ, ΚΑΙ ΤΗ ΕΙΚΟΝΙ ΤΗ ΧΡΥΣΗ, Η ΕΣΤΗΣΑΣ, ΟΥ ΠΡΟΣΚΥΝΟΥΣΙ.

ΔΑΝ. 3,13 ΤΟΤΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΕΝ ΘΥΜΩ ΚΑΙ ΟΡΓΗ ΕΙΠΕΝ ΑΓΑΓΕΙΝ ΤΟΝ ΣΕΔΡΑΧ, ΜΙΣΑΧ ΚΑΙ ΑΒΔΕΝΑΓΩ, ΚΑΙ ΗΧΘΗΣΑΝ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΔΑΝ. 3,14 ΚΑΙ ΑΠΕΚΡΙΘΗ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΙ ΑΛΗΘΩΣ ΣΕΔΡΑΧ, ΜΙΣΑΧ, ΑΒΔΕΝΑΓΩ, ΤΟΙΣ ΘΕΟΙΣ ΜΟΥ ΟΥ ΛΑΤΡΕΥΕΤΕ ΚΑΙ ΤΗ ΕΙΚΟΝΙ ΤΗ ΧΡΥΣΗ, Η ΕΣΤΗΣΑ, ΟΥ ΠΡΟΣΚΥΝΕΙΤΕ;

ΔΑΝ. 3,15 ΝΥΝ ΟΥΝ ΕΙ ΕΧΕΤΕ ΕΤΟΙΜΩΣ, ΙΝΑ ΩΣ ΑΝ ΑΚΟΥΣΗΤΕ ΤΗΣ ΦΩΝΗΣ ΤΗΣ ΣΑΛΠΙΓΓΟΣ, ΣΥΡΙΓΓΟΣ ΤΕ ΚΑΙ ΚΙΘΑΡΑΣ, ΣΑΜΒΥΚΗΣ ΤΕ ΚΑΙ ΨΑΛΤΗΡΙΟΥ ΚΑΙ ΣΥΜΦΩΝΙΑΣ ΚΑΙ ΠΑΝΤΟΣ ΓΕΝΟΥΣ ΜΟΥΣΙΚΩΝ, ΠΕΣΟΝΤΕΣ ΠΡΟΣΚΥΝΗΣΗΤΕ ΤΗ ΕΙΚΟΝΙ ΤΗ ΧΡΥΣΗ, Η ΕΠΟΙΗΣΑ· ΕΑΝ ΔΕ ΜΗ ΠΡΟΣΚΥΝΗΣΗΤΕ, ΑΥΤΗ ΤΗ ΩΡΑ ΕΜΒΛΗΘΗΣΕΣΘΕ ΕΙΣ ΤΗΝ ΚΑΜΙΝΟΝ ΤΟΥ ΠΥΡΟΣ ΤΗΝ ΚΑΙΟΜΕΝΗΝ. ΚΑΙ ΤΙΣ ΕΣΤΙ ΘΕΟΣ, ΟΣ ΕΞΕΛΕΙΤΑΙ ΥΜΑΣ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΜΟΥ;

ΔΑΝ. 3,16 ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΣΕΔΡΑΧ, ΜΙΣΑΧ, ΑΒΔΕΝΑΓΩ ΛΕΓΟΝΤΕΣ ΤΩ ΒΑΣΙΛΕΙ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ· ΟΥ ΧΡΕΙΑΝ ΕΧΟΜΕΝ ΗΜΕΙΣ ΠΕΡΙ ΤΟΥ ΡΗΜΑΤΟΣ ΤΟΥΤΟΥ ΑΠΟΚΡΙΘΗΝΑΙ ΣΟΙ·

ΔΑΝ. 3,17 ΕΣΤΙ ΓΑΡ ΘΕΟΣ ΗΜΩΝ ΕΝ ΟΥΡΑΝΟΙΣ, Ω ΗΜΕΙΣ ΛΑΤΡΕΥΟΜΕΝ, ΔΥΝΑΤΟΣ ΕΞΕΛΕΣΘΑΙ ΗΜΑΣ ΕΚ ΤΗΣ ΚΑΜΙΝΟΥ ΤΟΥ ΠΥΡΟΣ ΤΗΣ ΚΑΙΟΜΕΝΗΣ, ΚΑΙ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ, ΒΑΣΙΛΕΥ, ΡΥΣΕΤΑΙ ΗΜΑΣ·

ΔΑΝ. 3,18 ΚΑΙ ΕΑΝ ΜΗ, ΓΝΩΣΤΟΝ ΕΣΤΩ ΣΟΙ, ΒΑΣΙΛΕΥ, ΟΤΙ ΤΟΙΣ ΘΕΟΙΣ ΣΟΥ ΟΥ ΛΑΤΡΕΥΟΜΕΝ ΚΑΙ ΤΗ ΕΙΚΟΝΙ, Η ΕΣΤΗΣΑΣ, ΟΥ ΠΡΟΣΚΥΝΟΥΜΕΝ.

ΔΑΝ. 3,19 ΤΟΤΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΕΠΛΗΣΘΗ ΘΥΜΟΥ, ΚΑΙ Η ΟΨΙΣ ΤΟΥ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΗΛΛΟΙΩΘΗ ΕΠΙ ΣΕΔΡΑΧ, ΜΙΣΑΧ ΚΑΙ ΑΒΔΕΝΑΓΩ, ΚΑΙ ΕΙΠΕΝ ΕΚΚΑΥΣΑΙ ΤΗΝ ΚΑΜΙΝΟΝ ΕΠΤΑΠΛΑΣΙΩΣ, ΕΩΣ ΟΥ ΕΙΣ ΤΕΛΟΣ ΕΚΚΑΗ·

ΔΑΝ. 3,20 ΚΑΙ ΑΝΔΡΑΣ ΙΣΧΥΡΟΥΣ ΙΣΧΥΪ ΕΙΠΕ ΠΕΔΗΣΑΝΤΑΣ ΤΟΝ ΣΕΔΡΑΧ, ΜΙΣΑΧ ΚΑΙ ΑΒΔΕΝΑΓΩ ΕΜΒΑΛΕΙΝ ΕΙΣ ΤΗΝ ΚΑΜΙΝΟΝ ΤΟΥ ΠΥΡΟΣ ΤΗΝ ΚΑΙΟΜΕΝΗΝ.

ΔΑΝ. 3,21 ΤΟΤΕ ΟΙ ΑΝΔΡΕΣ ΕΚΕΙΝΟΙ ΕΠΕΔΗΘΗΣΑΝ ΣΥΝ ΤΟΙΣ ΣΑΡΑΒΑΡΟΙΣ ΑΥΤΩΝ ΚΑΙ ΤΙΑΡΑΙΣ ΚΑΙ ΠΕΡΙΚΝΗΜΙΣΙ ΚΑΙ ΕΒΛΗΘΗΣΑΝ ΕΙΣ ΤΟ ΜΕΣΟΝ ΤΗΣ ΚΑΜΙΝΟΥ ΤΟΥ ΠΥΡΟΣ ΤΗΣ ΚΑΙΟΜΕΝΗΣ,

ΔΑΝ. 3,22 ΕΠΕΙ ΤΟ ΡΗΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΥΠΕΡΙΣΧΥΣΕ ΚΑΙ Η ΚΑΜΙΝΟΣ ΕΞΕΚΑΥΘΗ ΕΚ ΠΕΡΙΣΣΟΥ.

ΔΑΝ. 3,23 ΚΑΙ ΟΙ ΤΡΕΙΣ ΟΥΤΟΙ, ΣΕΔΡΑΧ, ΜΙΣΑΧ ΚΑΙ ΑΒΔΕΝΑΓΩ, ΕΠΕΣΟΝ ΕΙΣ ΜΕΣΟΝ ΤΗΣ ΚΑΜΙΝΟΥ ΤΟΥ ΠΥΡΟΣ ΤΗΣ ΚΑΙΟΜΕΝΗΣ ΠΕΠΕΔΗΜΕΝΟΙ.

ΔΑΝ. 3,24 ΚΑΙ ΠΕΡΙΕΠΑΤΟΥΝ ΕΝ ΜΕΣΩ ΤΗΣ ΦΛΟΓΟΣ ΥΜΝΟΥΝΤΕΣ ΤΟΝ ΘΕΟΝ ΚΑΙ ΕΥΛΟΓΟΥΝΤΕΣ ΤΟΝ ΚΥΡΙΟΝ.

ΠΡΟΣΕΥΧΗ ΑΖΑΡΙΟΥ ΚΑΙ ΥΜΝΟΣ ΤΩΝ ΤΡΙΩΝ ΠΑΙΔΩΝ

ΔΑΝ. 3,25 ΚΑΙ ΣΥΣΤΑΣ ΑΖΑΡΙΑΣ ΠΡΟΣΗΥΞΑΤΟ ΟΥΤΩΣ ΚΑΙ ΑΝΟΙΞΑΣ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΕΝ ΜΕΣΩ ΤΟΥ ΠΥΡΟΣ ΕΙΠΕΝ·

ΔΑΝ. 3 ,26 ΕΥΛΟΓΗΤΟΣ ΕΙ, ΚΥΡΙΕ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΚΑΙ ΑΙΝΕΤΟΣ, ΚΑΙ ΔΕΔΟΞΑΣΜΕΝΟΝ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ,

ΔΑΝ. 3,27 ΟΤΙ ΔΙΚΑΙΟΣ ΕΙ ΕΠΙ ΠΑΣΙΝ, ΟΙΣ ΕΠΟΙΗΣΑΣ ΗΜΙΝ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΣΟΥ ΑΛΗΘΙΝΑ, ΚΑΙ ΕΥΘΕΙΑΙ ΑΙ ΟΔΟΙ ΣΟΥ, ΚΑΙ ΠΑΣΑΙ ΑΙ ΚΡΙΣΕΙΣ ΣΟΥ ΑΛΗΘΕΙΑ,

ΔΑΝ. 3,28 ΚΑΙ ΚΡΙΜΑΤΑ ΑΛΗΘΕΙΑΣ ΕΠΟΙΗΣΑΣ ΚΑΤΑ ΠΑΝΤΑ, Α ΕΠΗΓΑΓΕΣ ΗΜΙΝ ΚΑΙ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΤΗΝ ΑΓΙΑΝ ΤΗΝ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΙΕΡΟΥΣΑΛΗΜ, ΟΤΙ ΕΝ ΑΛΗΘΕΙΑ ΚΑΙ ΚΡΙΣΕΙ ΕΠΗΓΑΓΕΣ ΤΑΥΤΑ ΠΑΝΤΑ, ΔΙΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ.

ΔΑΝ. 3,29 ΟΤΙ ΗΜΑΡΤΟΜΕΝ ΚΑΙ ΗΝΟΜΗΣΑΜΕΝ ΑΠΟΣΤΗΝΑΙ ΑΠΟ ΣΟΥ ΚΑΙ ΕΞΗΜΑΡΤΟΜΕΝ ΕΝ ΠΑΣΙ ΚΑΙ ΤΩΝ ΕΝΤΟΛΩΝ ΣΟΥ ΟΥΚ ΗΚΟΥΣΑΜΕΝ,

ΔΑΝ. 3,30 ΟΥΔΕ ΣΥΝΕΤΗΡΗΣΑΜΕΝ ΟΥΔΕ ΕΠΟΙΗΣΑΜΕΝ ΚΑΘΩΣ ΕΝΕΤΕΙΛΩ ΗΜΙΝ, ΙΝΑ ΕΥ ΗΜΙΝ ΓΕΝΗΤΑΙ.

ΔΑΝ. 3,31 ΚΑΙ ΠΑΝΤΑ, ΟΣΑ ΕΠΗΓΑΓΕΣ ΗΜΙΝ ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΕΠΟΙΗΣΑΣ ΗΜΙΝ, ΕΝ ΑΛΗΘΙΝΗ ΚΡΙΣΕΙ ΕΠΟΙΗΣΑΣ

ΔΑΝ. 3,32 ΚΑΙ ΠΑΡΕΔΩΚΑΣ ΗΜΑΣ ΕΙΣ ΧΕΙΡΑΣ ΕΧΘΡΩΝ ΑΝΟΜΩΝ, ΕΧΘΙΣΤΩΝ ΑΠΟΣΤΑΤΩΝ, ΚΑΙ ΒΑΣΙΛΕΙ ΑΔΙΚΩ ΚΑΙ ΠΟΝΗΡΟΤΑΤΩ ΠΑΡΑ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

ΔΑΝ. 3,33 ΚΑΙ ΝΥΝ ΟΥΚ ΕΣΤΙΝ ΗΜΙΝ ΑΝΟΙΞΑΙ ΤΟ ΣΤΟΜΑ· ΑΙΣΧΥΝΗ ΚΑΙ ΟΝΕΙΔΟΣ ΕΓΕΝΗΘΗΜΕΝ ΤΟΙΣ ΔΟΥΛΟΙΣ ΣΟΥ ΚΑΙ ΤΟΙΣ ΣΕΒΟΜΕΝΟΙΣ ΣΕ.

ΔΑΝ. 3,34 ΜΗ ΔΗ ΠΑΡΑΔΩΗΣ ΗΜΑΣ ΕΙΣ ΤΕΛΟΣ ΔΙΑ ΤΟ ΟΝΟΜΑ ΣΟΥ ΚΑΙ ΜΗ ΔΙΑΣΚΕΔΑΣΗΣ ΤΗΝ ΔΙΑΘΗΚΗΝ ΣΟΥ

ΔΑΝ. 3,35 ΚΑΙ ΜΗ ΑΠΟΣΤΗΣΗΣ ΤΟ ΕΛΕΟΣ ΣΟΥ ΑΦ' ΗΜΩΝ ΔΙΑ ΑΒΡΑΑΜ ΤΟΝ ΗΓΑΠΗΜΕΝΟΝ ΥΠΟ ΣΟΥ ΚΑΙ ΔΙΑ ΙΣΑΑΚ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ ΚΑΙ ΙΣΡΑΗΛ ΤΟΝ ΑΓΙΟΝ ΣΟΥ,

ΔΑΝ. 3,36 ΟΙΣ ΕΛΑΛΗΣΑΣ ΠΛΗΘΥΝΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΩΝ ΩΣ ΤΑ ΑΣΤΡΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΩΣ ΤΗΝ ΑΜΜΟΝ ΤΗΝ ΠΑΡΑ ΤΟ ΧΕΙΛΟΣ ΤΗΣ ΘΑΛΑΣΣΗΣ.

ΔΑΝ. 3,37 ΟΤΙ, ΔΕΣΠΟΤΑ, ΕΣΜΙΚΡΥΝΘΗΜΕΝ ΠΑΡΑ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΚΑΙ ΕΣΜΕΝ ΤΑΠΕΙΝΟΙ ΕΝ ΠΑΣΗ ΤΗ ΓΗ ΣΗΜΕΡΟΝ ΔΙΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ,

ΔΑΝ. 3,38 ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΝ ΤΩ ΚΑΙΡΩ ΤΟΥΤΩ ΑΡΧΩΝ ΚΑΙ ΠΡΟΦΗΤΗΣ ΚΑΙ ΗΓΟΥΜΕΝΟΣ, ΟΥΔΕ ΟΛΟΚΑΥΤΩΣΙΣ ΟΥΔΕ ΘΥΣΙΑ ΟΥΔΕ ΠΡΟΣΦΟΡΑ ΟΥΔΕ ΘΥΜΙΑΜΑ, ΟΥ ΤΟΠΟΣ ΤΟΥ ΚΑΡΠΩΣΑΙ ΕΝΩΠΙΟΝ ΣΟΥ ΚΑΙ ΕΥΡΕΙΝ ΕΛΕΟΣ·

ΔΑΝ. 3,39 ΑΛΛ' ΕΝ ΨΥΧΗ ΣΥΝΤΕΤΡΙΜΜΕΝΗ ΚΑΙ ΠΝΕΥΜΑΤΙ ΤΑΠΕΙΝΩΣΕΩΣ ΠΡΟΣΔΕΧΘΕΙΗΜΕΝ ΩΣ ΕΝ ΟΛΟΚΑΥΤΩΜΑΣΙ ΚΡΙΩΝ ΚΑΙ ΤΑΥΡΩΝ ΚΑΙ ΩΣ ΕΝ ΜΥΡΙΑΣΙΝ ΑΡΝΩΝ ΠΙΟΝΩΝ,

ΔΑΝ. 3,40 ΟΥΤΩΣ ΓΕΝΕΣΘΩ Η ΘΥΣΙΑ ΗΜΩΝ ΕΝΩΠΙΟΝ ΣΟΥ ΣΗΜΕΡΟΝ ΚΑΙ ΕΚΤΕΛΕΣΑΙ ΟΠΙΣΘΕΝ ΣΟΥ, ΟΤΙ ΟΥΚ ΕΣΤΑΙ ΑΙΣΧΥΝΗ ΤΟΙΣ ΠΕΠΟΙΘΟΣΙΝ ΕΠΙ ΣΕ.

ΔΑΝ. 3,41 ΚΑΙ ΝΥΝ ΕΞΑΚΟΛΟΥΘΟΥΜΕΝ ΕΝ ΟΛΗ ΚΑΡΔΙΑ ΚΑΙ ΦΟΒΟΥΜΕΘΑ ΣΕ ΚΑΙ ΖΗΤΟΥΜΕΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ, ΜΗ ΚΑΤΑΙΣΧΥΝΗΣ ΗΜΑΣ,

ΔΑΝ. 3,42 ΑΛΛΑ ΠΟΙΗΣΟΝ ΜΕΘ' ΗΜΩΝ ΚΑΤΑ ΤΗΝ ΕΠΙΕΙΚΕΙΑΝ ΣΟΥ ΚΑΙ ΚΑΤΑ ΤΟ ΠΛΗΘΟΣ ΤΟΥ ΕΛΕΟΥΣ ΣΟΥ

ΔΑΝ. 3,43 ΚΑΙ ΕΞΕΛΟΥ ΗΜΑΣ ΚΑΤΑ ΤΑ ΘΑΥΜΑΣΙΑ ΣΟΥ ΚΑΙ ΔΟΣ ΔΟΞΑΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ, ΚΥΡΙΕ.

ΔΑΝ. 3,44 ΚΑΙ ΕΝΤΡΑΠΕΙΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΕΝΔΕΙΚΝΥΜΕΝΟΙ ΤΟΙΣ ΔΟΥΛΟΙΣ ΣΟΥ ΚΑΚΑ ΚΑΙ ΚΑΤΑΙΣΧΥΝΘΕΙΗΣΑΝ ΑΠΟ ΠΑΣΗΣ ΔΥΝΑΣΤΕΙΑΣ, ΚΑΙ Η ΙΣΧΥΣ ΑΥΤΩΝ ΣΥΝΤΡΙΒΕΙΗ·

ΔΑΝ. 3,45 ΚΑΙ ΓΝΩΤΩΣΑΝ ΟΤΙ ΣΥ ΕΙ ΚΥΡΙΟΣ ΘΕΟΣ ΜΟΝΟΣ ΚΑΙ ΕΝΔΟΞΟΣ ΕΦ' ΟΛΗΝ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ.

ΔΑΝ. 3,46 ΚΑΙ ΟΥ ΔΙΕΛΙΠΟΝ ΟΙ ΕΜΒΑΛΛΟΝΤΕΣ ΑΥΤΟΥΣ ΥΠΗΡΕΤΑΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙΟΝΤΕΣ ΤΗΝ ΚΑΜΙΝΟΝ ΝΑΦΘΑΝ ΚΑΙ ΠΙΣΣΑΝ ΚΑΙ ΣΤΥΠΠΙΟΝ ΚΑΙ ΚΛΗΜΑΤΙΔΑ.

ΔΑΝ. 3,47 ΚΑΙ ΔΙΕΧΕΙΤΟ Η ΦΛΟΞ ΕΠΑΝΩ ΤΗΣ ΚΑΜΙΝΟΥ ΕΠΙ ΠΗΧΕΙΣ ΤΕΣΣΑΡΑΚΟΝΤΑΕΝΝΕΑ.

ΔΑΝ. 3,48 ΚΑΙ ΔΙΩΔΕΥΣΕ ΚΑΙ ΕΝΕΠΥΡΙΣΕΝ ΟΥΣ ΕΥΡΕ ΠΕΡΙ ΤΗΝ ΚΑΜΙΝΟΝ ΤΩΝ ΧΑΛΔΑΙΩΝ.

ΔΑΝ. 3,49 Ο ΔΕ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΣΥΓΚΑΤΕΒΗ ΑΜΑ ΤΟΙΣ ΠΕΡΙ ΤΟΝ ΑΖΑΡΙΑΝ ΕΙΣ ΤΗΝ ΚΑΜΙΝΟΝ ΚΑΙ ΕΞΕΤΙΝΑΞΕ ΤΗΝ ΦΛΟΓΑ ΤΟΥ ΠΥΡΟΣ ΕΚ ΤΗΣ ΚΑΜΙΝΟΥ

ΔΑΝ. 3,50 ΚΑΙ ΕΠΟΙΗΣΕ ΤΟ ΜΕΣΟΝ ΤΗΣ ΚΑΜΙΝΟΥ ΩΣ ΠΝΕΥΜΑ ΔΡΟΣΟΥ ΔΙΑΣΥΡΙΖΟΝ, ΚΑΙ ΟΥΧ ΗΨΑΤΟ ΑΥΤΩΝ ΤΟ ΚΑΘΟΛΟΥ ΤΟ ΠΥΡ ΚΑΙ ΟΥΚ ΕΛΥΠΗΣΕΝ ΟΥΔΕ ΠΑΡΗΝΩΧΛΗΣΕΝ ΑΥΤΟΙΣ.

ΔΑΝ. 3,51 ΤΟΤΕ ΟΙ ΤΡΕΙΣ ΩΣ ΕΞ ΕΝΟΣ ΣΤΟΜΑΤΟΣ ΥΜΝΟΥΝ ΚΑΙ ΕΔΟΞΑΖΟΝ ΚΑΙ ΗΥΛΟΓΟΥΝ ΤΟΝ ΘΕΟΝ ΕΝ ΤΗ ΚΑΜΙΝΩ ΛΕΓΟΝΤΕΣ·

ΔΑΝ. 3,52 ΕΥΛΟΓΗΤΟΣ ΕΙ, ΚΥΡΙΕ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΚΑΙ ΑΙΝΕΤΟΣ ΚΑΙ ΥΠΕΡΥΨΟΥΜΕΝΟΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ, ΚΑΙ ΕΥΛΟΓΗΜΕΝΟΝ ΤΟ ΟΝΟΜΑ ΤΗΣ ΔΟΞΗΣ ΣΟΥ ΤΟ ΑΓΙΟΝ ΚΑΙ ΥΠΕΡΑΙΝΕΤΟΝ ΚΑΙ ΥΠΕΡΥΨΟΥΜΕΝΟΝ ΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,53 ΕΥΛΟΓΗΜΕΝΟΣ ΕΙ ΕΝ ΤΩ ΝΑΩ ΤΗΣ ΑΓΙΑΣ ΔΟΞΗΣ ΣΟΥ ΚΑΙ ΥΠΕΡΥΜΝΗΤΟΣ ΚΑΙ ΥΠΕΡΕΝΔΟΞΟΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,54 ΕΥΛΟΓΗΜΕΝΟΣ ΕΙ Ο ΕΠΙΒΛΕΠΩΝ ΑΒΥΣΣΟΥΣ, ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΧΕΡΟΥΒΙΜ ΚΑΙ ΑΙΝΕΤΟΣ ΚΑΙ ΥΠΕΡΥΨΟΥΜΕΝΟΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,55 ΕΥΛΟΓΗΜΕΝΟΣ ΕΙ ΕΠΙ ΘΡΟΝΟΥ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΣΟΥ ΚΑΙ ΥΠΕΡΥΜΝΗΤΟΣ ΚΑΙ ΥΠΕΡΥΨΟΥΜΕΝΟΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,56 ΕΥΛΟΓΗΜΕΝΟΣ ΕΙ ΕΝ ΤΩ ΣΤΕΡΕΩΜΑΤΙ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΥΜΝΗΤΟΣ ΚΑΙ ΔΕΔΟΞΑΣΜΕΝΟΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,57 ΕΥΛΟΓΕΙΤΕ, ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΚΥΡΙΟΥ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,58 ΕΥΛΟΓΕΙΤΕ, ΟΥΡΑΝΟΙ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,59 ΕΥΛΟΓΕΙΤΕ, ΑΓΓΕΛΟΙ ΚΥΡΙΟΥ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,60 ΕΥΛΟΓΕΙΤΕ, ΥΔΑΤΑ ΠΑΝΤΑ ΤΑ ΥΠΕΡΑΝΩ ΤΟΥ ΟΥΡΑΝΟΥ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,61 ΕΥΛΟΓΕΙΤΕ, ΠΑΣΑΙ ΑΙ ΔΥΝΑΜΕΙΣ ΚΥΡΙΟΥ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,62 ΕΥΛΟΓΕΙΤΕ, ΗΛΙΟΣ ΚΑΙ ΣΕΛΗΝΗ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,63 ΕΥΛΟΓΕΙΤΕ, ΑΣΤΡΑ ΤΟΥ ΟΥΡΑΝΟΥ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,64 ΕΥΛΟΓΕΙΤΩ ΠΑΣ ΟΜΒΡΟΣ ΚΑΙ ΔΡΟΣΟΣ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,65 ΕΥΛΟΓΕΙΤΕ, ΠΑΝΤΑ ΤΑ ΠΝΕΥΜΑΤΑ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,66 ΕΥΛΟΓΕΙΤΕ, ΠΥΡ ΚΑΙ ΚΑΥΜΑ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3 ,67 [ΕΥΛΟΓΕΙΤΕ, ΨΥΧΟΣ ΚΑΙ ΚΑΥΣΩΝ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,68 ΕΥΛΟΓΕΙΤΕ, ΔΡΟΣΟΙ ΚΑΙ ΝΙΦΕΤΟΙ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ].

ΔΑΝ. 3,71 ΕΥΛΟΓΕΙΤΕ, ΝΥΚΤΕΣ ΚΑΙ ΗΜΕΡΑΙ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,71 ΕΥΛΟΓΕΙΤΕ, ΦΩΣ ΚΑΙ ΣΚΟΤΟΣ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,71Α ΕΥΛΟΓΕΙΤΕ, ΠΑΓΟΣ ΚΑΙ ΨΥΧΟΣ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,71Β ΕΥΛΟΓΕΙΤΕ, ΨΥΧΟΣ ΚΑΙ ΚΑΥΜΑ, ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.]

ΔΑΝ. 3,72 ΕΥΛΟΓΕΙΤΕ, ΠΑΧΝΑΙ ΚΑΙ ΧΙΟΝΕΣ, ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,73 ΕΥΛΟΓΕΙΤΕ, ΑΣΤΡΑΠΑΙ ΚΑΙ ΝΕΦΕΛΑΙ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,74 ΕΥΛΟΓΕΙΤΩ Η ΓΗ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΩ ΚΑΙ ΥΠΕΡΥΨΟΥΤΩ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,75 ΕΥΛΟΓΕΙΤΕ, ΟΡΗ ΚΑΙ ΒΟΥΝΟΙ ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,76 ΕΥΛΟΓΕΙΤΕ, ΠΑΝΤΑ ΤΑ ΦΥΟΜΕΝΑ ΕΝ ΤΗ ΓΗ, ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,77 ΕΥΛΟΓΕΙΤΕ, ΘΑΛΑΣΣΑ ΚΑΙ ΠΟΤΑΜΟΙ, ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,78 ΕΥΛΟΓΕΙΤΕ, ΑΙ ΠΗΓΑΙ, ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,79 ΕΥΛΟΓΕΙΤΕ, ΚΗΤΗ ΚΑΙ ΠΑΝΤΑ ΤΑ ΚΙΝΟΥΜΕΝΑ ΕΝ ΤΟΙΣ ΥΔΑΣΙ, ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,80 ΕΥΛΟΓΕΙΤΕ, ΠΑΝΤΑ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ, ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,81 ΕΥΛΟΓΕΙΤΕ, ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΚΑΙ ΤΑ ΚΤΗΝΗ, ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,82 ΕΥΛΟΓΕΙΤΕ, ΥΙΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,83 ΕΥΛΟΓΕΙΤΕ, ΙΣΡΑΗΛ, ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,84 ΕΥΛΟΓΕΙΤΕ, ΙΕΡΕΙΣ ΚΥΡΙΟΥ, ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,85 ΕΥΛΟΓΕΙΤΕ, ΔΟΥΛΟΙ ΚΥΡΙΟΥ, ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,86 ΕΥΛΟΓΕΙΤΕ, ΠΝΕΥΜΑΤΑ ΚΑΙ ΨΥΧΑΙ ΔΙΚΑΙΩΝ, ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,87 ΕΥΛΟΓΕΙΤΕ, ΟΣΙΟΙ ΚΑΙ ΤΑΠΕΙΝΟΙ ΤΗ ΚΑΡΔΙΑ, ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΔΑΝ. 3,88 ΕΥΛΟΓΕΙΤΕ, ΑΝΑΝΙΑ, ΑΖΑΡΙΑ, ΜΙΣΑΗΛ, ΤΟΝ ΚΥΡΙΟΝ· ΥΜΝΕΙΤΕ ΚΑΙ ΥΠΕΡΥΨΟΥΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ, ΟΤΙ ΕΞΕΙΛΕΤΟ ΗΜΑΣ ΕΞ ΑΔΟΥ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΘΑΝΑΤΟΥ ΕΣΩΣΕΝ ΗΜΑΣ, ΕΡΡΥΣΑΤΟ ΗΜΑΣ ΕΚ ΜΕΣΟΥ ΚΑΜΙΝΟΥ ΚΑΙΟΜΕΝΗΣ ΦΛΟΓΟΣ ΚΑΙ ΕΚ ΜΕΣΟΥ ΠΥΡΟΣ ΕΡΡΥΣΑΤΟ ΗΜΑΣ.

ΔΑΝ. 3,89 ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΤΩ ΚΥΡΙΩ, ΟΤΙ ΧΡΗΣΤΟΣ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

ΔΑΝ. 3,90 ΕΥΛΟΓΕΙΤΕ, ΠΑΝΤΕΣ ΟΙ ΣΕΒΟΜΕΝΟΙ ΤΟΝ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΩΝ ΘΕΩΝ, ΥΜΝΕΙΤΕ ΚΑΙ ΕΞΟΜΟΛΟΓΕΙΣΘΕ, ΟΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ.

ΔΑΝ. 3,91 ΚΑΙ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΗΚΟΥΣΕΝ ΥΜΝΟΥΝΤΩΝ ΑΥΤΩΝ ΚΑΙ ΕΘΑΥΜΑΣΕ ΚΑΙ ΕΞΑΝΕΣΤΗ ΕΝ ΣΠΟΥΔΗ ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΜΕΓΙΣΤΑΣΙΝ ΑΥΤΟΥ· ΟΥΧΙ ΑΝΔΡΑΣ ΤΡΕΙΣ ΕΒΑΛΟΜΕΝ ΕΙΣ ΤΟ ΜΕΣΟΝ ΤΟΥ ΠΥΡΟΣ ΠΕΠΕΔΗΜΕΝΟΥΣ; ΚΑΙ ΕΙΠΟΝ ΤΩ ΒΑΣΙΛΕΙ· ΑΛΗΘΩΣ, ΒΑΣΙΛΕΥ.

ΔΑΝ. 3,92 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΙΔΟΥ ΕΓΩ ΟΡΩ ΑΝΔΡΑΣ ΤΕΣΣΑΡΑΣ ΛΕΛΥΜΕΝΟΥΣ ΚΑΙ ΠΕΡΙΠΑΤΟΥΝΤΑΣ ΕΝ ΜΕΣΩ ΤΟΥ ΠΥΡΟΣ, ΚΑΙ ΔΙΑΦΘΟΡΑ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ Η ΟΡΑΣΙΣ ΤΟΥ ΤΕΤΑΡΤΟΥ ΟΜΟΙΑ ΥΙΩ ΘΕΟΥ.

ΔΑΝ. 3,93 ΤΟΤΕ ΠΡΟΣΗΛΘΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΠΡΟΣ ΤΗΝ ΘΥΡΑΝ ΤΗΣ ΚΑΜΙΝΟΥ ΤΟΥ ΠΥΡΟΣ ΤΗΣ ΚΑΙΟΜΕΝΗΣ ΚΑΙ ΕΙΠΕ· ΣΕΔΡΑΧ, ΜΙΣΑΧ, ΑΒΔΕΝΑΓΩ, ΟΙ ΔΟΥΛΟΙ ΤΟΥ ΘΕΟΥ ΤΟΥ ΥΨΙΣΤΟΥ, ΕΞΕΛΘΕΤΕ ΚΑΙ ΔΕΥΤΕ. ΚΑΙ ΕΞΗΛΘΟΝ ΣΕΔΡΑΧ, ΜΙΣΑΧ, ΑΒΔΕΝΑΓΩ ΕΚ ΜΕΣΟΥ ΤΟΥ ΠΥΡΟΣ.

ΔΑΝ. 3,94 ΚΑΙ ΣΥΝΑΓΟΝΤΑΙ ΟΙ ΣΑΤΡΑΠΑΙ ΚΑΙ ΟΙ ΣΤΡΑΤΗΓΟΙ ΚΑΙ ΟΙ ΤΟΠΑΡΧΑΙ ΚΑΙ ΟΙ ΔΥΝΑΣΤΑΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΘΕΩΡΟΥΝ ΤΟΥΣ ΑΝΔΡΑΣ ΟΤΙ ΟΥΚ ΕΚΥΡΙΕΥΣΕ ΤΟ ΠΥΡ ΤΟΥ ΣΩΜΑΤΟΣ ΑΥΤΩΝ, ΚΑΙ Η ΘΡΙΞ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΩΝ ΟΥΚ ΕΦΛΟΓΙΣΘΗ, ΚΑΙ ΤΑ ΣΑΡΑΒΑΡΑ ΑΥΤΩΝ ΟΥΚ ΗΛΛΟΙΩΘΗ, ΚΑΙ ΟΣΜΗ ΠΥΡΟΣ ΟΥΚ ΗΝ ΕΝ ΑΥΤΟΙΣ.

ΔΑΝ. 3,95 ΚΑΙ ΑΠΕΚΡΙΘΗ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΙΠΕΝ· ΕΥΛΟΓΗΤΟΣ Ο ΘΕΟΣ ΤΟΥ ΣΕΔΡΑΧ, ΜΙΣΑΧ, ΑΒΔΕΝΑΓΩ, ΟΣ ΑΠΕΣΤΕΙΛΕ ΤΟΝ ΑΓΓΕΛΟΝ ΑΥΤΟΥ ΚΑΙ ΕΞΕΙΛΑΤΟ ΤΟΥΣ ΠΑΙΔΑΣ ΑΥΤΟΥ, ΟΤΙ ΕΠΕΠΟΙΘΕΙΣΑΝ ΕΠ' ΑΥΤΩ ΚΑΙ ΤΟ ΡΗΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΗΛΛΟΙΩΣΑΝ ΚΑΙ ΠΑΡΕΔΩΚΑΝ ΤΑ ΣΩΜΑΤΑ ΑΥΤΩΝ ΕΙΣ ΠΥΡ, ΟΠΩΣ ΜΗ ΛΑΤΡΕΥΣΩΣΙ ΜΗΔΕ ΠΡΟΣΚΥΝΗΣΩΣΙ ΠΑΝΤΙ ΘΕΩ, ΑΛΛ' Η ΤΩ ΘΕΩ ΑΥΤΩΝ.

ΔΑΝ. 3,96 ΚΑΙ ΕΓΩ ΕΚΤΙΘΕΜΑΙ ΔΟΓΜΑ· ΠΑΣ ΛΑΟΣ, ΦΥΛΗ, ΓΛΩΣΣΑ, Η ΕΑΝ ΕΙΠΗ ΒΛΑΣΦΗΜΙΑΝ ΚΑΤΑ ΤΟΥ ΘΕΟΥ ΣΕΔΡΑΧ, ΜΙΣΑΧ, ΑΒΔΕΝΑΓΩ, ΕΙΣ ΑΠΩΛΕΙΑΝ ΕΣΟΝΤΑΙ ΚΑΙ ΟΙ ΟΙΚΟΙ ΑΥΤΩΝ ΕΙΣ ΔΙΑΡΠΑΓΗΝ, ΚΑΘΟΤΙ ΟΥΚ ΕΣΤΙ ΘΕΟΣ ΕΤΕΡΟΣ, ΟΣΤΙΣ ΔΥΝΗΣΕΤΑΙ ΡΥΣΑΣΘΑΙ ΟΥΤΩΣ.

ΔΑΝ. 3,97 ΤΟΤΕ Ο ΒΑΣΙΛΕΥΣ ΚΑΤΕΥΘΥΝΕ ΤΟΝ ΣΕΔΡΑΧ, ΜΙΣΑΧ, ΑΒΔΕΝΑΓΩ ΕΝ ΤΗ ΧΩΡΑ ΒΑΒΥΛΩΝΟΣ ΚΑΙ ΗΥΞΗΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΗΞΙΩΣΕΝ. ΑΥΤΟΥΣ ΗΓΕΙΣΘΑΙ ΠΑΝΤΩΝ ΤΩΝ ΙΟΥΔΑΙΩΝ ΤΩΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ.

ΔΑΝΙΗΛ 4

ΔΑΝ. 4,1 ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΒΑΣΙΛΕΥΣ ΠΑΣΙ ΤΟΙΣ ΛΑΟΙΣ, ΦΥΛΑΙΣ ΚΑΙ ΓΛΩΣΣΑΙΣ ΤΟΙΣ ΟΙΚΟΥΣΙΝ ΕΝ ΠΑΣΗ ΤΗ ΓΗ· ΕΙΡΗΝΗ ΥΜΙΝ ΠΛΗΘΥΝΘΕΙΗ·

ΔΑΝ. 4,2 ΤΑ ΣΗΜΕΙΑ ΚΑΙ ΤΑ ΤΕΡΑΤΑ, Α ΕΠΟΙΗΣΕ ΜΕΤ' ΕΜΟΥ Ο ΘΕΟΣ Ο ΥΨΙΣΤΟΣ, ΗΡΕΣΕΝ ΕΝΑΝΤΙΟΝ ΕΜΟΥ ΑΝΑΓΓΕΙΛΑΙ ΥΜΙΝ

ΔΑΝ. 4,3 ΩΣ ΜΕΓΑΛΑ ΚΑΙ ΙΣΧΥΡΑ· Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΒΑΣΙΛΕΙΑ ΑΙΩΝΙΟΣ ΚΑΙ Η ΕΞΟΥΣΙΑ ΑΥΤΟΥ ΕΙΣ ΓΕΝΕΑΝ ΚΑΙ ΓΕΝΕΑΝ.

ΔΑΝ. 4,4 ΕΓΩ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΕΥΘΗΝΩΝ ΗΜΗΝ ΕΝ ΤΩ ΟΙΚΩ ΜΟΥ ΚΑΙ ΕΥΘΑΛΩΝ.

ΔΑΝ. 4,5 ΕΝΥΠΝΙΟΝ ΕΙΔΟΝ, ΚΑΙ ΕΦΟΒΕΡΙΣΕ ΜΕ, ΚΑΙ ΕΤΑΡΑΧΘΗΝ ΕΠΙ ΤΗΣ ΚΟΙΤΗΣ ΜΟΥ, ΚΑΙ ΑΙ ΟΡΑΣΕΙΣ ΤΗΣ ΚΕΦΑΛΗΣ ΜΟΥ ΕΤΑΡΑΞΑΝ ΜΕ.

ΔΑΝ. 4,6 ΚΑΙ ΔΙ' ΕΜΟΥ ΕΤΕΘΗ ΔΟΓΜΑ ΤΟΥ ΕΙΣΑΓΑΓΕΙΝ ΕΝΩΠΙΟΝ ΜΟΥ ΠΑΝΤΑΣ ΤΟΥΣ ΣΟΦΟΥΣ ΒΑΒΥΛΩΝΟΣ, ΟΠΩΣ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΤΟΥ ΕΝΥΠΝΙΟΥ ΓΝΩΡΙΣΩΣΙ ΜΟΙ.

ΔΑΝ. 4,7 ΚΑΙ ΕΙΣΕΠΟΡΕΥΟΝΤΟ ΟΙ ΕΠΑΟΙΔΟΙ, ΜΑΓΟΙ, ΓΑΖΑΡΗΝΟΙ, ΧΑΛΔΑΙΟΙ, ΚΑΙ ΤΟ ΕΝΥΠΝΙΟΝ ΕΓΩ ΕΙΠΑ ΕΝΩΠΙΟΝ ΑΥΤΩΝ, ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΟΥ ΟΥΚ ΕΓΝΩΡΙΣΑΝ ΜΟΙ,

ΔΑΝ. 4,8 ΕΩΣ ΗΛΘΕ ΔΑΝΙΗΛ, ΟΥ ΤΟ ΟΝΟΜΑ ΒΑΛΤΑΣΑΡ ΚΑΤΑ ΤΟ ΟΝΟΜΑ ΤΟΥ ΘΕΟΥ ΜΟΥ, ΟΣ ΠΝΕΥΜΑ ΘΕΟΥ ΑΓΙΟΝ ΕΝ ΕΑΥΤΩ ΕΧΕΙ, ΚΑΙ ΤΟ ΕΝΥΠΝΙΟΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΕΙΠΑ·

ΔΑΝ. 4,9 ΒΑΛΤΑΣΑΡ Ο ΑΡΧΩΝ ΤΩΝ ΕΠΑΟΙΔΩΝ, ΟΝ ΕΓΩ ΕΓΝΩΝ ΟΤΙ ΠΝΕΥΜΑ ΘΕΟΥ ΑΓΙΟΝ ΕΝ ΣΟΙ ΚΑΙ ΠΑΝ ΜΥΣΤΗΡΙΟΝ ΟΥΚ ΑΔΥΝΑΤΕΙ ΣΕ, ΑΚΟΥΣΟΝ ΤΗΝ ΟΡΑΣΙΝ ΤΟΥ ΕΝΥΠΝΙΟΥ ΜΟΥ, ΟΥ ΕΙΔΟΝ, ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΟΥ ΕΙΠΟΝ ΜΟΙ·

ΔΑΝ. 4,10 ΕΠΙ ΤΗΣ ΚΟΙΤΗΣ ΜΟΥ ΕΘΕΩΡΟΥΝ, ΚΑΙ ΙΔΟΥ ΔΕΝΔΡΟΝ ΕΝ ΜΕΣΩ ΤΗΣ ΓΗΣ, ΚΑΙ ΤΟ ΥΨΟΣ ΑΥΤΟΥ ΠΟΛΥ.

ΔΑΝ. 4,11 ΕΜΕΓΑΛΥΝΘΗ ΤΟ ΔΕΝΔΡΟΝ ΚΑΙ ΙΣΧΥΣΕ, ΚΑΙ ΤΟ ΥΨΟΣ ΑΥΤΟΥ ΕΦΘΑΣΕΝ ΕΩΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΟ ΚΥΤΟΣ ΑΥΤΟΥ ΕΙΣ ΤΟ ΠΕΡΑΣ ΑΠΑΣΗΣ ΤΗΣ ΓΗΣ·

ΔΑΝ. 4,12 ΤΑ ΦΥΛΛΑ ΑΥΤΟΥ ΩΡΑΙΑ, ΚΑΙ Ο ΚΑΡΠΟΣ ΑΥΤΟΥ ΠΟΛΥΣ, ΚΑΙ ΤΡΟΦΗ ΠΑΝΤΩΝ ΕΝ ΑΥΤΩ· ΚΑΙ ΥΠΟΚΑΤΩ ΑΥΤΟΥ ΚΑΤΕΣΚΗΝΟΥΝ ΤΑ ΘΗΡΙΑ ΤΑ ΑΓΡΙΑ, ΚΑΙ ΕΝ ΤΟΙΣ ΚΛΑΔΟΙΣ ΑΥΤΟΥ ΚΑΤΩΚΟΥΝ ΤΑ ΟΡΝΕΑ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΕΞ ΑΥΤΟΥ ΕΤΡΕΦΕΤΟ ΠΑΣΑ ΣΑΡΞ.

ΔΑΝ. 4,13 ΕΘΕΩΡΟΥΝ ΕΝ ΟΡΑΜΑΤΙ ΤΗΣ ΝΥΚΤΟΣ ΕΠΙ ΤΗΣ ΚΟΙΤΗΣ ΜΟΥ, ΚΑΙ ΙΔΟΥ ΕΙΡ ΚΑΙ ΑΓΙΟΣ ΑΠ' ΟΥΡΑΝΟΥ ΚΑΤΕΒΗ

ΩΔΑΝ. 4,14 ΚΑΙ ΕΦΩΝΗΣΕΝ ΕΝ ΙΣΧΥΪ ΚΑΙ ΟΥΤΩΣ ΕΙΠΕ· ΕΚΚΟΨΑΤΕ ΤΟ ΔΕΝΔΡΟΝ ΚΑΙ ΕΚΤΙΛΑΤΕ ΤΟΥΣ ΚΛΑΔΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΚΤΙΝΑΞΑΤΕ ΤΑ ΦΥΛΛΑ ΑΥΤΟΥ ΚΑΙ ΔΙΑΣΚΟΡΠΙΣΑΤΕ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΟΥ· ΣΑΛΕΥΘΗΤΩΣΑΝ ΤΑ ΘΗΡΙΑ ΥΠΟΚΑΤΩΘΕΝ ΑΥΤΟΥ ΚΑΙ ΤΑ ΟΡΝΕΑ ΑΠΟ ΤΩΝ ΚΛΑΔΩΝ ΑΥΤΟΥ·

ΔΑΝ. 4,15 ΠΛΗΝ ΤΗΝ ΦΥΗΝ ΤΩΝ ΡΙΖΩΝ ΑΥΤΟΥ ΕΝ ΤΗ ΓΗ ΕΑΣΑΤΕ ΚΑΙ ΕΝ ΔΕΣΜΩ ΣΙΔΗΡΩ ΚΑΙ ΧΑΛΚΩ ΚΑΙ ΕΝ ΤΗ ΧΛΟΗ ΤΗ ΕΞΩ, ΚΑΙ ΕΝ ΤΗ ΔΡΟΣΩ ΤΟΥ ΟΥΡΑΝΟΥ ΚΟΙΤΑΣΘΗΣΕΤΑΙ, ΚΑΙ ΜΕΤΑ ΤΩΝ ΘΗΡΙΩΝ Η ΜΕΡΙΣ ΑΥΤΟΥ ΕΝ ΤΩ ΧΟΡΤΩ ΤΗΣ ΓΗΣ.

ΔΑΝ. 4,16 Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΑΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ ΑΛΛΟΙΩΘΗΣΕΤΑΙ, ΚΑΙ ΚΑΡΔΙΑ ΘΗΡΙΟΥ ΔΟΘΗΣΕΤΑΙ ΑΥΤΩ, ΚΑΙ ΕΠΤΑ ΚΑΙΡΟΙ ΑΛΛΑΓΗΣΟΝΤΑΙ ΕΠ' ΑΥΤΟΝ.

ΔΑΝ. 4,17 ΔΙΑ ΣΥΓΚΡΙΜΑΤΟΣ ΕΙΡ Ο ΛΟΓΟΣ, ΚΑΙ ΡΗΜΑ ΑΓΙΩΝ ΤΟ ΕΠΕΡΩΤΗΜΑ, ΙΝΑ ΓΝΩΣΙΝ ΟΙ ΖΩΝΤΕΣ ΟΤΙ ΚΥΡΙΟΣ ΕΣΤΙΝ Ο ΥΨΙΣΤΟΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ Ω ΕΑΝ ΔΟΞΗ, ΔΩΣΕΙ ΑΥΤΗΝ ΚΑΙ ΕΞΟΥΔΕΝΩΜΑ ΑΝΘΡΩΠΩΝ ΑΝΑΣΤΗΣΕΙ ΕΠ' ΑΥΤΗΝ.

ΔΑΝ. 4,18 ΤΟΥΤΟ ΤΟ ΕΝΥΠΝΙΟΝ, Ο ΕΙΔΟΝ ΕΓΩ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΒΑΣΙΛΕΥΣ, ΚΑΙ ΣΥ, ΒΑΛΤΑΣΑΡ, ΤΟ ΣΥΓΚΡΙΜΑ ΕΙΠΟΝ, ΟΤΙ ΠΑΝΤΕΣ ΟΙ ΣΟΦΟΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΜΟΥ ΟΥ ΔΥΝΑΝΤΑΙ ΤΟ ΣΥΓΚΡΙΜΑ ΑΥΤΟΥ ΔΗΛΩΣΑΙ ΜΟΙ, ΣΥ ΔΕ, ΔΑΝΙΗΛ, ΔΥΝΑΣΑΙ, ΟΤΙ ΠΝΕΥΜΑ ΘΕΟΥ ΑΓΙΟΝ ΕΝ ΣΟΙ. -

ΔΑΝ. 4,19 ΤΟΤΕ ΔΑΝΙΗΛ, ΟΥ ΤΟ ΟΝΟΜΑ ΒΑΛΤΑΣΑΡ, ΑΠΗΝΕΩΘΗ ΩΣΕΙ ΩΡΑΝ ΜΙΑΝ, ΚΑΙ ΟΙ ΔΙΑΛΟΓΙΣΜΟΙ ΑΥΤΟΥ ΣΥΝΕΤΑΡΑΣΣΟΝ ΑΥΤΟΝ. ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΙΠΕΝ· ΒΑΛΤΑΣΑΡ, ΤΟ ΕΝΥΠΝΙΟΝ ΚΑΙ Η ΣΥΓΚΡΙΣΙΣ ΜΗ ΚΑΤΑΣΠΕΥΣΑΤΩ ΣΕ· ΚΑΙ ΑΠΕΚΡΙΘΗ ΒΑΛΤΑΣΑΡ ΚΑΙ ΕΙΠΕ· ΚΥΡΙΕ, ΤΟ ΕΝΥΠΝΙΟΝ ΕΣΤΩ ΤΟΙΣ ΜΙΣΟΥΣΙ ΣΕ ΚΑΙ Η ΣΥΓΚΡΙΣΙΣ ΑΥΤΟΥ ΤΟΙΣ ΕΧΘΡΟΙΣ ΣΟΥ.

ΔΑΝ. 4,20 ΤΟ ΔΕΝΔΡΟΝ, Ο ΕΙΔΕΣ ΤΟ ΜΕΓΑΛΥΝΘΕΝ ΚΑΙ ΤΟ ΙΣΧΥΚΟΣ, ΟΥ ΤΟ ΥΨΟΣ ΕΦΘΑΝΕΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΟ ΚΥΤΟΣ ΑΥΤΟΥ ΕΙΣ ΠΑΣΑΝ ΤΗΝ ΓΗΝ

ΔΑΝ. 4,21 ΚΑΙ ΤΑ ΦΥΛΛΑ ΑΥΤΟΥ ΕΥΘΑΛΗ ΚΑΙ Ο ΚΑΡΠΟΣ ΑΥΤΟΥ ΠΟΛΥΣ ΚΑΙ ΤΡΟΦΗ ΠΑΣΙΝ ΕΝ ΑΥΤΩ, ΥΠΟΚΑΤΩ ΑΥΤΟΥ ΚΑΤΩΚΟΥΝ ΤΑ ΘΗΡΙΑ ΤΑ ΑΓΡΙΑ ΚΑΙ ΕΝ ΤΟΙΣ ΚΛΑΔΟΙΣ ΑΥΤΟΥ ΚΑΤΕΣΚΗΝΟΥΝ ΤΑ ΟΡΝΕΑ ΤΟΥ ΟΥΡΑΝΟΥ,

ΔΑΝ. 4,22 ΣΥ ΕΙ, ΒΑΣΙΛΕΥ, ΟΤΙ ΕΜΕΓΑΛΥΝΘΗΣ ΚΑΙ ΙΣΧΥΣΑΣ ΚΑΙ Η ΜΕΓΑΛΩΣΥΝΗ ΣΟΥ ΕΜΕΓΑΛΥΝΘΗ ΚΑΙ ΕΦΘΑΣΕΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ Η ΚΥΡΙΕΙΑ ΣΟΥ ΕΙΣ ΤΑ ΠΕΡΑΤΑ ΤΗΣ ΓΗΣ.

ΔΑΝ. 4,23 ΚΑΙ ΟΤΙ ΕΙΔΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΙΡ ΚΑΙ ΑΓΙΟΝ ΚΑΤΑΒΑΙΝΟΝΤΑ ΑΠΟ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΕΙΠΕΝ· ΕΚΤΙΛΑΤΕ ΤΟ ΔΕΝΔΡΟΝ ΚΑΙ ΔΙΑΦΘΕΙΡΑΤΕ ΑΥΤΟ, ΠΛΗΝ ΤΗΝ ΦΥΗΝ ΤΩΝ ΡΙΖΩΝ ΑΥΤΟΥ ΕΝ ΤΗ ΓΗ ΕΑΣΑΤΕ ΚΑΙ ΕΝ ΔΕΣΜΩ ΣΙΔΗΡΩ ΚΑΙ ΕΝ ΧΑΛΚΩ ΚΑΙ ΕΝ ΤΗ ΧΛΟΗ ΤΗ ΕΞΩ, ΚΑΙ ΕΝ ΤΗ ΔΡΟΣΩ ΤΟΥ ΟΥΡΑΝΟΥ ΑΥΛΙΣΘΗΣΕΤΑΙ, ΚΑΙ ΜΕΤΑ ΘΗΡΙΩΝ ΑΓΡΙΩΝ Η ΜΕΡΙΣ ΑΥΤΟΥ, ΕΩΣ ΟΥ ΕΠΤΑ ΚΑΙΡΟΙ ΑΛΛΟΙΩΘΩΣΙΝ ΕΠ' ΑΥΤΟΝ,

ΔΑΝ. 4,24 ΤΟΥΤΟ Η ΣΥΓΚΡΙΣΙΣ ΑΥΤΟΥ, ΒΑΣΙΛΕΥ. ΚΑΙ ΣΥΓΚΡΙΜΑ ΥΨΙΣΤΟΥ ΕΣΤΙΝ, Ο ΕΦΘΑΣΕΝ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ ΤΟΝ ΒΑΣΙΛΕΑ,

ΔΑΝ. 4,25 ΚΑΙ ΣΕ ΕΚΔΙΩΞΟΥΣΙΝ ΑΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ ΜΕΤΑ ΘΗΡΙΩΝ ΑΓΡΙΩΝ ΕΣΤΑΙ Η ΚΑΤΟΙΚΙΑ ΣΟΥ, ΚΑΙ ΧΟΡΤΟΝ ΩΣ ΒΟΥΝ ΨΩΜΙΟΥΣΙ ΣΕ ΚΑΙ ΑΠΟ ΤΗΣ ΔΡΟΣΟΥ ΤΟΥ ΟΥΡΑΝΟΥ ΑΥΛΙΣΘΗΣΗ, ΚΑΙ ΕΠΤΑ ΚΑΙΡΟΙ ΑΛΛΑΓΗΣΟΝΤΑΙ ΕΠΙ ΣΕ, ΕΩΣ ΟΥ ΓΝΩΣ ΟΤΙ ΚΥΡΙΕΥΕΙ Ο ΥΨΙΣΤΟΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ Ω ΑΝ ΔΟΞΗ, ΔΩΣΕΙ ΑΥΤΗΝ.

ΔΑΝ. 4 ,26 ΚΑΙ ΟΤΙ ΕΙΠΑΝ· ΕΑΣΑΤΕ ΤΗΝ ΦΥΗΝ ΤΩΝ ΡΙΖΩΝ ΤΟΥ ΔΕΝΔΡΟΥ, Η ΒΑΣΙΛΕΙΑ ΣΟΥ ΣΟΙ ΜΕΝΕΙ, ΑΦ' ΗΣ ΑΝ ΓΝΩΣ ΤΗΝ ΕΞΟΥΣΙΑΝ ΤΗΝ ΟΥΡΑΝΙΟΝ.

ΔΑΝ. 4,27 ΔΙΑ ΤΟΥΤΟ, ΒΑΣΙΛΕΥ, Η ΒΟΥΛΗ ΜΟΥ ΑΡΕΣΑΤΩ ΣΟΙ ΚΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΣΟΥ ΕΝ ΕΛΕΗΜΟΣΥΝΑΙΣ ΛΥΤΡΩΣΑΙ ΚΑΙ ΤΑΣ ΑΔΙΚΙΑΣ ΕΝ ΟΙΚΤΙΡΜΟΙΣ ΠΕΝΗΤΩΝ· ΙΣΩΣ ΕΣΤΑΙ ΜΑΚΡΟΘΥΜΟΣ ΤΟΙΣ ΠΑΡΑΠΤΩΜΑΣΙ ΣΟΥ Ο ΘΕΟΣ. -

ΔΑΝ. 4,28 ΤΑΥΤΑ ΠΑΝΤΑ ΕΦΘΑΣΕΝ ΕΠΙ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΤΟΝ ΒΑΣΙΛΕΑ.

ΔΑΝ. 4,29 ΜΕΤΑ ΔΩΔΕΚΑΜΗΝΟΝ ΕΠΙ ΤΩ ΝΑΩ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΕΝ ΒΑΒΥΛΩΝΙ ΠΕΡΙΠΑΤΩΝ

ΔΑΝ. 4,30 ΑΠΕΚΡΙΘΗ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΙΠΕΝ· ΟΥΧ ΑΥΤΗ ΕΣΤΙ ΒΑΒΥΛΩΝ Η ΜΕΓΑΛΗ, ΗΝ ΕΓΩ ΩΚΟΔΟΜΗΣΑ ΕΙΣ ΟΙΚΟΝ ΒΑΣΙΛΕΙΑΣ ΕΝ ΤΩ ΚΡΑΤΕΙ ΤΗΣ ΙΣΧΥΟΣ ΜΟΥ ΕΙΣ ΤΙΜΗΝ ΤΗΣ ΔΟΞΗΣ ΜΟΥ;

ΔΑΝ. 4,31 ΕΤΙ ΤΟΥ ΛΟΓΟΥ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΟΝΤΟΣ, ΦΩΝΗ ΑΠ' ΟΥΡΑΝΟΥ ΕΓΕΝΕΤΟ· ΣΟΙ ΛΕΓΟΥΣΙ, ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΒΑΣΙΛΕΥ, Η ΒΑΣΙΛΕΙΑ ΠΑΡΗΛΘΕΝ ΑΠΟ ΣΟΥ,

ΩΔΑΝ. 4,32 ΚΑΙ ΑΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ ΣΕ ΕΚΔΙΩΞΟΥΣΙ, ΚΑΙ ΜΕΤΑ ΘΗΡΙΩΝ ΑΓΡΙΩΝ Η ΚΑΤΟΙΚΙΑ ΣΟΥ ΚΑΙ ΧΟΡΤΟΝ ΩΣ ΒΟΥΝ ΨΩΜΙΟΥΣΙ ΣΕ, ΚΑΙ ΕΠΤΑ ΚΑΙΡΟΙ ΑΛΛΑΓΗΣΟΝΤΑΙ ΕΠΙ ΣΕ, ΕΩΣ ΟΥ ΓΝΩΣ, ΟΤΙ ΚΥΡΙΕΥΕΙ Ο ΥΨΙΣΤΟΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ Ω ΑΝ ΔΟΞΗ, ΔΩΣΕΙ ΑΥΤΗΝ.

ΔΑΝ. 4,33 ΑΥΤΗ ΤΗ ΩΡΑ Ο ΛΟΓΟΣ ΣΥΝΕΤΕΛΕΣΘΗ ΕΠΙ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ, ΚΑΙ ΑΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ ΕΞΕΔΙΩΧΘΗ ΚΑΙ ΧΟΡΤΟΝ ΩΣ ΒΟΥΣ ΗΣΘΙΕ, ΚΑΙ ΑΠΟ ΤΗΣ ΔΡΟΣΟΥ ΤΟΥ ΟΥΡΑΝΟΥ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΕΒΑΦΗ, ΕΩΣ ΟΥ ΑΙ ΤΡΙΧΕΣ ΑΥΤΟΥ ΩΣ ΛΕΟΝΤΩΝ ΕΜΕΓΑΛΥΝΘΗΣΑΝ ΚΑΙ ΟΙ ΟΝΥΧΕΣ ΑΥΤΟΥ ΩΣ ΟΡΝΕΩΝ. -

ΔΑΝ. 4,34 ΚΑΙ ΜΕΤΑ ΤΟ ΤΕΛΟΣ ΤΩΝ ΗΜΕΡΩΝ ΕΓΩ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΑΝΕΛΑΒΟΝ, ΚΑΙ ΑΙ ΦΡΕΝΕΣ ΜΟΥ ΕΠ' ΕΜΕ ΕΠΕΣΤΡΑΦΗΣΑΝ, ΚΑΙ ΤΩ ΥΨΙΣΤΩ ΗΥΛΟΓΗΣΑ ΚΑΙ ΤΩ ΖΩΝΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΗΝΕΣΑ ΚΑΙ ΕΔΟΞΑΣΑ, ΟΤΙ Η ΕΞΟΥΣΙΑ ΑΥΤΟΥ ΕΞΟΥΣΙΑ ΑΙΩΝΙΟΣ ΚΑΙ Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΕΙΣ ΓΕΝΕΑΝ ΚΑΙ ΓΕΝΕΑΝ,

ΔΑΝ. 4,35 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΓΗΝ ΩΣ ΟΥΔΕΝ ΕΛΟΓΙΣΘΗΣΑΝ, ΚΑΙ ΚΑΤΑ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ ΠΟΙΕΙ ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΕΝ ΤΗ ΚΑΤΟΙΚΙΑ ΤΗΣ ΓΗΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΟΣ ΑΝΤΙΠΟΙΗΣΕΤΑΙ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΕΡΕΙ ΑΥΤΩ· ΤΙ ΕΠΟΙΗΣΑΣ;

ΔΑΝ. 4,36 ΑΥΤΩ ΤΩ ΚΑΙΡΩ ΑΙ ΦΡΕΝΕΣ ΜΟΥ ΕΠΕΣΤΡΑΦΗΣΑΝ ΕΠ' ΕΜΕ, ΚΑΙ ΕΙΣ ΤΗΝ ΤΙΜΗΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΜΟΥ ΗΛΘΟΝ, ΚΑΙ Η ΜΟΡΦΗ ΜΟΥ ΕΠΕΣΤΡΕΨΕΝ ΕΠ' ΕΜΕ, ΚΑΙ ΟΙ ΤΥΡΑΝΝΟΙ ΜΟΥ ΚΑΙ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΜΟΥ ΕΖΗΤΟΥΝ ΜΕ, ΚΑΙ ΕΠΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΜΟΥ ΕΚΡΑΤΑΙΩΘΗΝ, ΚΑΙ ΜΕΓΑΛΩΣΥΝΗ ΠΕΡΙΣΣΟΤΕΡΑ ΠΡΟΣΕΤΕΘΗ ΜΟΙ.

ΔΑΝ. 4,37 ΝΥΝ ΟΥΝ ΕΓΩ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΑΙΝΩ ΚΑΙ ΥΠΕΡΥΨΩ ΚΑΙ ΔΟΞΑΖΩ ΤΟΝ ΒΑΣΙΛΕΑ ΤΟΥ ΟΥΡΑΝΟΥ, ΟΤΙ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ ΑΛΗΘΙΝΑ ΚΑΙ ΑΙ ΤΡΙΒΟΙ ΑΥΤΟΥ ΚΡΙΣΕΙΣ, ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΟΡΕΥΟΜΕΝΟΥΣ ΕΝ ΥΠΕΡΗΦΑΝΙΑ ΔΥΝΑΤΑΙ ΤΑΠΕΙΝΩΣΑΙ.

ΔΑΝΙΗΛ 5

ΔΑΝ. 5,1 ΒΑΛΤΑΣΑΡ Ο ΒΑΣΙΛΕΥΣ ΕΠΟΙΗΣΕ ΔΕΙΠΝΟΝ ΜΕΓΑ ΤΟΙΣ ΜΕΓΙΣΤΑΣΙΝ ΑΥΤΟΥ ΧΙΛΙΟΙΣ, ΚΑΙ ΚΑΤΕΝΑΝΤΙ ΤΩΝ ΧΙΛΙΩΝ Ο ΟΙΝΟΣ.

ΔΑΝ. 5,2 ΚΑΙ ΠΙΝΩΝ ΒΑΛΤΑΣΑΡ ΕΙΠΕΝ ΕΝ ΤΗ ΓΕΥΣΕΙ ΤΟΥ ΟΙΝΟΥ ΤΟΥ ΕΝΕΓΚΕΙΝ ΤΑ ΣΚΕΥΗ ΤΑ ΧΡΥΣΑ ΚΑΙ ΤΑ ΑΡΓΥΡΑ, Α ΕΞΗΝΕΓΚΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΕΚ ΤΟΥ ΝΑΟΥ ΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΠΙΕΤΩΣΑΝ ΕΝ ΑΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΑΥΤΟΥ ΚΑΙ ΑΙ ΠΑΛΛΑΚΑΙ ΑΥΤΟΥ ΚΑΙ ΑΙ ΠΑΡΑΚΟΙΤΟΙ ΑΥΤΟΥ.

ΩΔΑΝ. 5,3 ΚΑΙ ΗΝΕΧΘΗΣΑΝ ΤΑ ΣΚΕΥΗ ΤΑ ΧΡΥΣΑ ΚΑΙ ΤΑ ΑΡΓΥΡΑ, Α ΕΞΗΝΕΓΚΕΝ ΕΚ ΤΟΥ ΝΑΟΥ ΤΟΥ ΘΕΟΥ ΤΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΠΙΝΟΝ ΕΝ ΑΥΤΟΙΣ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΑΥΤΟΥ ΚΑΙ ΑΙ ΠΑΛΛΑΚΑΙ ΑΥΤΟΥ ΚΑΙ ΑΙ ΠΑΡΑΚΟΙΤΟΙ ΑΥΤΟΥ·

ΔΑΝ. 5,4 ΕΠΙΝΟΝ ΟΙΝΟΝ ΚΑΙ ΗΝΕΣΑΝ ΤΟΥΣ ΘΕΟΥΣ ΤΟΥΣ ΧΡΥΣΟΥΣ ΚΑΙ ΑΡΓΥΡΟΥΣ ΚΑΙ ΧΑΛΚΟΥΣ ΚΑΙ ΣΙΔΗΡΟΥΣ ΚΑΙ ΞΥΛΙΝΟΥΣ ΚΑΙ ΛΙΘΙΝΟΥΣ.

ΔΑΝ. 5,5 ΕΝ ΑΥΤΗ ΤΗ ΩΡΑ ΕΞΗΛΘΟΝ ΔΑΚΤΥΛΟΙ ΧΕΙΡΟΣ ΑΝΘΡΩΠΟΥ ΚΑΙ ΕΓΡΑΦΟΝ ΚΑΤΕΝΑΝΤΙ ΤΗΣ ΛΑΜΠΑΔΟΣ ΕΠΙ ΤΟ ΚΟΝΙΑΜΑ ΤΟΥ ΤΟΙΧΟΥ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΕΘΕΩΡΕΙ ΤΟΥΣ ΑΣΤΡΑΓΑΛΟΥΣ ΤΗΣ ΧΕΙΡΟΣ ΤΗΣ ΓΡΑΦΟΥΣΗΣ.

ΔΑΝ. 5,6 ΤΟΤΕ ΤΟΥ ΒΑΣΙΛΕΩΣ Η ΜΟΡΦΗ ΗΛΛΟΙΩΘΗ, ΚΑΙ ΟΙ ΔΙΑΛΟΓΙΣΜΟΙ ΑΥΤΟΥ ΣΥΝΕΤΑΡΑΣΣΟΝ ΑΥΤΟΝ, ΚΑΙ ΟΙ ΣΥΝΔΕΣΜΟΙ ΤΗΣ ΟΣΦΥΟΣ ΑΥΤΟΥ ΔΙΕΛΥΟΝΤΟ, ΚΑΙ ΤΑ ΓΟΝΑΤΑ ΑΥΤΟΥ ΣΥΝΕΚΡΟΤΟΥΝΤΟ.

ΔΑΝ. 5,7 ΚΑΙ ΕΒΟΗΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΝ ΙΣΧΥΪ ΤΟΥ ΕΙΣΑΓΑΓΕΙΝ ΜΑΓΟΥΣ, ΧΑΛΔΑΙΟΥΣ, ΓΑΖΑΡΗΝΟΥΣ ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΣΟΦΟΙΣ ΒΑΒΥΛΩΝΟΣ· ΟΣ ΑΝ ΑΝΑΓΝΩ ΤΗΝ ΓΡΑΦΗΝ ΤΑΥΤΗΝ ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΓΝΩΡΙΣΗ ΜΟΙ, ΠΟΡΦΥΡΑΝ ΕΝΔΥΣΕΤΑΙ, ΚΑΙ Ο ΜΑΝΙΑΚΗΣ Ο ΧΡΥΣΟΥΣ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΟΥ, ΚΑΙ ΤΡΙΤΟΣ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΜΟΥ ΑΡΞΕΙ.

ΔΑΝ. 5,8 ΚΑΙ ΕΙΣΕΠΟΡΕΥΟΝΤΟ ΠΑΝΤΕΣ ΟΙ ΣΟΦΟΙ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΤΗΝ ΓΡΑΦΗΝ ΑΝΑΓΝΩΝΑΙ, ΟΥΔΕ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΓΝΩΡΙΣΑΙ ΤΩ ΒΑΣΙΛΕΙ.

ΔΑΝ. 5,9 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΒΑΛΤΑΣΑΡ ΠΟΛΥ ΕΤΑΡΑΧΘΗ, ΚΑΙ Η ΜΟΡΦΗ ΑΥΤΟΥ ΗΛΛΟΙΩΘΗ ΕΠ' ΑΥΤΩ, ΚΑΙ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΑΥΤΟΥ ΣΥΝΕΤΑΡΑΣΣΟΝΤΟ. -

ΔΑΝ. 5,10 ΚΑΙ ΕΙΣΗΛΘΕΝ Η ΒΑΣΙΛΙΣΣΑ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΟΤΟΥ ΚΑΙ ΕΙΠΕ· ΒΑΣΙΛΕΥ, ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΖΗΘΙ· ΜΗ ΤΑΡΑΣΣΕΤΩΣΑΝ ΣΕ ΟΙ ΔΙΑΛΟΓΙΣΜΟΙ ΣΟΥ, ΚΑΙ Η ΜΟΡΦΗ ΣΟΥ ΜΗ ΑΛΛΟΙΟΥΣΘΩ·

ΔΑΝ. 5,11 ΕΣΤΙΝ ΑΝΗΡ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΣΟΥ, ΕΝ Ω ΠΝΕΥΜΑ ΘΕΟΥ, ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΟΥ ΠΑΤΡΟΣ ΣΟΥ ΓΡΗΓΟΡΗΣΙΣ ΚΑΙ ΣΥΝΕΣΙΣ ΕΥΡΕΘΗ ΕΝ ΑΥΤΩ, ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ Ο ΠΑΤΗΡ ΣΟΥ ΑΡΧΟΝΤΑ ΕΠΑΟΙΔΩΝ, ΜΑΓΩΝ, ΧΑΛΔΑΙΩΝ, ΓΑΖΑΡΗΝΩΝ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΝ,

ΔΑΝ. 5,12 ΟΤΙ ΠΝΕΥΜΑ ΠΕΡΙΣΣΟΝ ΕΝ ΑΥΤΩ ΚΑΙ ΦΡΟΝΗΣΙΣ ΚΑΙ ΣΥΝΕΣΙΣ ΕΝ ΑΥΤΩ, ΣΥΓΚΡΙΝΩΝ ΕΝΥΠΝΙΑ ΚΑΙ ΑΝΑΓΓΕΛΛΩΝ ΚΡΑΤΟΥΜΕΝΑ ΚΑΙ ΛΥΩΝ ΣΥΝΔΕΣΜΟΥΣ, ΔΑΝΙΗΛ, ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΕΠΕΘΗΚΕΝ ΟΝΟΜΑ ΑΥΤΩ ΒΑΛΤΑΣΑΡ· ΝΥΝ ΟΥΝ ΚΛΗΘΗΤΩ, ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΟΥ ΑΝΑΓΓΕΛΕΙ ΣΟΙ. -

ΔΑΝ. 5,13 ΤΟΤΕ ΔΑΝΙΗΛ ΕΙΣΗΧΘΗ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΔΑΝΙΗΛ· ΣΥ ΕΙ ΔΑΝΙΗΛ, Ο ΑΠΟ ΤΩΝ ΥΙΩΝ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΗΣ ΗΓΑΓΕΝ Ο ΒΑΣΙΛΕΥΣ Ο ΠΑΤΗΡ ΜΟΥ;

ΔΑΝ. 5,14 ΗΚΟΥΣΑ ΠΕΡΙ ΣΟΥ ΟΤΙ ΠΝΕΥΜΑ ΘΕΟΥ ΕΝ ΣΟΙ, ΚΑΙ ΓΡΗΓΟΡΗΣΙΣ ΚΑΙ ΣΥΝΕΣΙΣ ΚΑΙ ΣΟΦΙΑ ΠΕΡΙΣΣΗ ΕΥΡΕΘΗ ΕΝ ΣΟΙ.

ΔΑΝ. 5,15 ΚΑΙ ΝΥΝ ΕΙΣΗΛΘΟΝ ΕΝΩΠΙΟΝ ΜΟΥ ΟΙ ΣΟΦΟΙ, ΜΑΓΟΙ, ΓΑΖΑΡΗΝΟΙ, ΙΝΑ ΤΗΝ ΓΡΑΦΗΝ ΤΑΥΤΗΝ ΑΝΑΓΝΩΣΙ ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΗΣ ΓΝΩΡΙΣΩΣΙ ΜΟΙ, ΚΑΙ ΟΥΚ ΗΔΥΝΗΘΗΣΑΝ ΑΝΑΓΓΓΕΙΛΑΙ ΜΟΙ.

ΔΑΝ. 5,16 ΚΑΙ ΕΓΩ ΗΚΟΥΣΑ ΠΕΡΙ ΣΟΥ ΟΤΙ ΔΥΝΑΣΑΙ ΚΡΙΜΑΤΑ ΣΥΓΚΡΙΝΑΙ· ΝΥΝ ΟΥΝ ΕΑΝ ΔΥΝΗΘΗΣ ΤΗΝ ΓΡΑΦΗΝ ΑΝΑΓΝΩΝΑΙ ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΗΣ ΓΝΩΡΙΣΑΙ ΜΟΙ, ΠΟΡΦΥΡΑΝ ΕΝΔΥΣΗ, ΚΑΙ Ο ΜΑΝΙΑΚΗΣ Ο ΧΡΥΣΟΥΣ ΕΣΤΑΙ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΣΟΥ, ΚΑΙ ΤΡΙΤΟΣ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΜΟΥ ΑΡΞΕΙΣ.

ΔΑΝ. 5,17 ΤΟΤΕ ΑΠΕΚΡΙΘΗ ΔΑΝΙΗΛ ΚΑΙ ΕΙΠΕΝ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΤΑ ΔΟΜΑΤΑ ΣΟΥ ΣΟΙ ΕΣΤΩ, ΚΑΙ ΤΗΝ ΔΩΡΕΑΝ ΤΗΣ ΟΙΚΙΑΣ ΣΟΥ ΕΤΕΡΩ ΔΟΣ, ΕΓΩ ΔΕ ΤΗΝ ΓΡΑΦΗΝ ΑΝΑΓΝΩΣΟΜΑΙ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΑΥΤΗΣ ΓΝΩΡΙΣΩ ΣΟΙ.

ΔΑΝ. 5,18 ΒΑΣΙΛΕΥ, Ο ΘΕΟΣ Ο ΥΨΙΣΤΟΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΚΑΙ ΤΗΝ ΜΕΓΑΛΩΣΥΝΗΝ ΚΑΙ ΤΗΝ ΤΙΜΗΝ ΚΑΙ ΤΗΝ ΔΟΞΑΝ ΕΔΩΚΕ ΝΑΒΟΥΧΟΔΟΝΟΣΟΡ ΤΩ ΠΑΤΡΙ ΣΟΥ,

ΔΑΝ. 5,19 ΚΑΙ ΑΠΟ ΤΗΣ ΜΕΓΑΛΩΣΥΝΗΣ, ΗΣ ΕΔΩΚΕΝ ΑΥΤΩ, ΠΑΝΤΕΣ ΟΙ ΛΑΟΙ, ΦΥΛΑΙ, ΓΛΩΣΣΑΙ ΗΣΑΝ ΤΡΕΜΟΝΤΕΣ ΚΑΙ ΦΟΒΟΥΜΕΝΟΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ· ΟΥΣ ΗΒΟΥΛΕΤΟ ΑΥΤΟΣ ΑΝΗΡΕΙ, ΚΑΙ ΟΥΣ ΗΒΟΥΛΕΤΟ ΑΥΤΟΣ ΕΤΥΠΤΕ, ΚΑΙ ΟΥΣ ΗΒΟΥΛΕΤΟ ΑΥΤΟΣ ΥΨΟΥ, ΚΑΙ ΟΥΣ ΗΒΟΥΛΕΤΟ ΑΥΤΟΣ ΕΤΑΠΕΙΝΟΥ.

ΔΑΝ. 5,20 ΚΑΙ ΟΤΕ ΥΨΩΘΗ Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ ΕΚΡΑΤΑΙΩΘΗ ΤΟΥ ΥΠΕΡΗΦΑΝΕΥΣΑΣΘΑΙ, ΚΑΤΗΝΕΧΘΗ ΑΠΟ ΤΟΥ ΘΡΟΝΟΥ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ, ΚΑΙ Η ΤΙΜΗ ΑΦΗΡΕΘΗ ΑΠ' ΑΥΤΟΥ,

ΔΑΝ. 5,21 ΚΑΙ ΑΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ ΕΞΕΔΙΩΧΘΗ, ΚΑΙ Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΜΕΤΑ ΤΩΝ ΘΗΡΙΩΝ ΕΔΟΘΗ, ΚΑΙ ΜΕΤΑ ΤΩΝ ΟΝΑΓΡΩΝ Η ΚΑΤΟΙΚΙΑ ΑΥΤΟΥ, ΚΑΙ ΧΟΡΤΟΝ ΩΣ ΒΟΥΝ ΕΨΩΜΙΖΟΝ ΑΥΤΟΝ, ΚΑΙ ΑΠΟ ΤΗΣ ΔΡΟΣΟΥ ΤΟΥ ΟΥΡΑΝΟΥ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΕΒΑΦΗ, ΕΩΣ ΟΥ ΕΓΝΩ ΟΤΙ ΚΥΡΙΕΥΕΙ Ο ΘΕΟΣ ΥΨΙΣΤΟΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ Ω ΑΝ ΔΟΞΗ, ΔΩΣΕΙ ΑΥΤΗΝ.

ΔΑΝ. 5,22 ΚΑΙ ΣΥ ΟΥΝ Ο ΥΙΟΣ ΑΥΤΟΥ ΒΑΛΤΑΣΑΡ ΟΥΚ ΕΤΑΠΕΙΝΩΣΑΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΚΑΤΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ· ΟΥ ΠΑΝΤΑ ΤΑΥΤΑ ΕΓΝΩΣ;

ΔΑΝ. 5,23 ΚΑΙ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΘΕΟΝ ΤΟΥ ΟΥΡΑΝΟΥ ΥΨΩΘΗΣ, ΚΑΙ ΤΑ ΣΚΕΥΗ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ ΗΝΕΓΚΑΝ ΕΝΩΠΙΟΝ ΣΟΥ, ΚΑΙ ΣΥ ΚΑΙ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΣΟΥ ΚΑΙ ΑΙ ΠΑΛΛΑΚΑΙ ΣΟΥ ΚΑΙ ΑΙ ΠΑΡΑΚΟΙΤΟΙ ΣΟΥ ΟΙΝΟΝ ΕΠΙΝΕΤΕ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΤΟΥΣ ΘΕΟΥΣ ΤΟΥΣ ΧΡΥΣΟΥΣ ΚΑΙ ΑΡΓΥΡΟΥΣ ΚΑΙ ΧΑΛΚΟΥΣ ΚΑΙ ΣΙΔΗΡΟΥΣ ΚΑΙ ΞΥΛΙΝΟΥΣ ΚΑΙ ΛΙΘΙΝΟΥΣ, ΟΙ ΟΥ ΒΛΕΠΟΥΣΙ ΚΑΙ ΟΙ ΟΥΚ ΑΚΟΥΟΥΣΙ ΚΑΙ ΟΥ ΓΙΝΩΣΚΟΥΣΙΝ, ΗΝΕΣΑΣ ΚΑΙ ΤΟΝ ΘΕΟΝ, ΟΥ Η ΠΝΟΗ ΣΟΥ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΠΑΣΑΙ ΑΙ ΟΔΟΙ ΣΟΥ, ΑΥΤΟΝ ΟΥΚ ΕΔΟΞΑΣΑΣ.

ΔΑΝ. 5,24 ΔΙΑ ΤΟΥΤΟ ΕΚ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΑΠΕΣΤΑΛΗ ΑΣΤΡΑΓΑΛΟΣ ΧΕΙΡΟΣ ΚΑΙ ΤΗΝ ΓΡΑΦΗΝ ΤΑΥΤΗΝ ΕΝΕΤΑΞΕ.

ΔΑΝ. 5,25 ΚΑΙ ΑΥΤΗ Η ΓΡΑΦΗ ΕΝΤΕΤΑΓΜΕΝΗ· ΜΑΝΗ, ΘΕΚΕΛ, ΦΑΡΕΣ.

ΔΑΝ. 5 ,26 ΤΟΥΤΟ ΤΟ ΣΥΓΚΡΙΜΑ ΤΟΥ ΡΗΜΑΤΟΣ· ΜΑΝΗ, ΕΜΕΤΡΗΣΕΝ Ο ΘΕΟΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΣΟΥ ΚΑΙ ΕΠΛΗΡΩΣΕΝ ΑΥΤΗΝ·

ΔΑΝ. 5,27 ΘΕΚΕΛ, ΕΣΤΑΘΗ ΕΝ ΖΥΓΩ ΚΑΙ ΕΥΡΕΘΗ ΥΣΤΕΡΟΥΣΑ·

ΔΑΝ. 5,28 ΦΑΡΕΣ, ΔΙΗΡΗΤΑΙ Η ΒΑΣΙΛΕΙΑ ΣΟΥ, ΚΑΙ ΕΔΟΘΗ ΜΗΔΟΙΣ ΚΑΙ ΠΕΡΣΑΙΣ. -

ΔΑΝ. 5,29 ΚΑΙ ΕΙΠΕ ΒΑΛΤΑΣΑΡ ΚΑΙ ΕΝΕΔΥΣΑΝ ΤΟΝ ΔΑΝΙΗΛ ΠΟΡΦΥΡΑΝ ΚΑΙ ΤΟΝ ΜΑΝΙΑΚΗΝ ΤΟΝ ΧΡΥΣΟΥΝ ΠΕΡΙΕΘΗΚΑΝ ΠΕΡΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΚΗΡΥΞΕ ΠΕΡΙ ΑΥΤΟΥ ΕΙΝΑΙ ΑΥΤΟΝ ΑΡΧΟΝΤΑ ΤΡΙΤΟΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ.

ΔΑΝ. 5,30 ΕΝ ΑΥΤΗ ΤΗ ΝΥΚΤΙ ΑΝΗΡΕΘΗ ΒΑΛΤΑΣΑΡ Ο ΒΑΣΙΛΕΥΣ Ο ΧΑΛΔΑΙΩΝ.

ΔΑΝ. 5,31 ΚΑΙ ΔΑΡΕΙΟΣ Ο ΜΗΔΟΣ ΠΑΡΕΛΑΒΕ ΤΗΝ ΒΑΣΙΛΕΙΑΝ, ΩΝ ΕΤΩΝ ΕΞΗΚΟΝΤΑ ΔΥΟ.

ΔΑΝΙΗΛ 6

ΔΑΝ. 6,1 ΚΑΙ ΗΡΕΣΕΝ ΕΝΩΠΙΟΝ ΔΑΡΕΙΟΥ ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΕΠΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΣΑΤΡΑΠΑΣ ΕΚΑΤΟΝ ΕΙΚΟΣΙ ΤΟΥ ΕΙΝΑΙ ΑΥΤΟΥΣ ΕΝ ΟΛΗ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ

ΔΑΝ. 6,2 ΚΑΙ ΕΠΑΝΩ ΑΥΤΩΝ ΤΑΚΤΙΚΟΥΣ ΤΡΕΙΣ, ΩΝ ΗΝ ΔΑΝΙΗΛ ΕΙΣ ΕΞ ΑΥΤΩΝ, ΤΟΥ ΑΠΟΔΙΔΟΝΑΙ ΑΥΤΟΙΣ ΤΟΥΣ ΣΑΤΡΑΠΑΣ ΛΟΓΟΝ, ΟΠΩΣ Ο ΒΑΣΙΛΕΥΣ ΜΗ ΕΝΟΧΛΗΤΑΙ.

ΔΑΝ. 6,3 ΚΑΙ ΗΝ ΔΑΝΙΗΛ ΥΠΕΡ ΑΥΤΟΥΣ, ΟΤΙ ΠΝΕΥΜΑ ΠΕΡΙΣΣΟΝ ΕΝ ΑΥΤΩ. ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΝ ΕΦ' ΟΛΗΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ.

ΔΑΝ. 6,4 ΚΑΙ ΟΙ ΤΑΚΤΙΚΟΙ ΚΑΙ ΟΙ ΣΑΤΡΑΠΑΙ, ΕΖΗΤΟΥΝ ΠΡΟΦΑΣΙΝ ΕΥΡΕΙΝ ΚΑΤΑ ΔΑΝΙΗΛ· ΚΑΙ ΠΑΣΑΝ ΠΡΟΦΑΣΙΝ ΚΑΙ ΠΑΡΑΠΤΩΜΑ ΚΑΙ ΑΜΠΛΑΚΗΜΑ ΟΥΧ ΕΥΡΟΝ ΚΑΤ' ΑΥΤΟΥ, ΟΤΙ ΠΙΣΤΟΣ ΗΝ.

ΔΑΝ. 6,5 ΚΑΙ ΕΙΠΟΝ ΟΙ ΤΑΚΤΙΚΟΙ· ΟΥΧ ΕΥΡΗΣΟΜΕΝ ΚΑΤΑ ΔΑΝΙΗΛ ΠΡΟΦΑΣΙΝ, ΕΙ ΜΗ ΕΝ ΝΟΜΙΜΟΙΣ ΘΕΟΥ ΑΥΤΟΥ. -

ΔΑΝ. 6,6 ΤΟΤΕ ΟΙ ΤΑΚΤΙΚΟΙ ΚΑΙ ΟΙ ΣΑΤΡΑΠΑΙ ΠΑΡΕΣΤΗΣΑΝ ΤΩ ΒΑΣΙΛΕΙ ΚΑΙ ΕΙΠΑΝ ΑΥΤΩ· ΔΑΡΕΙΕ ΒΑΣΙΛΕΥ, ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΖΗΘΙ·

ΔΑΝ. 6,7 ΣΥΝΕΒΟΥΛΕΥΣΑΝΤΟ ΠΑΝΤΕΣ ΟΙ ΕΠΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΣΟΥ ΣΤΡΑΤΗΓΟΙ ΚΑΙ ΣΑΤΡΑΠΑΙ, ΥΠΑΤΟΙ ΚΑΙ ΤΟΠΑΡΧΑΙ, ΤΟΥ ΣΤΗΣΑΙ ΣΤΑΣΕΙ ΒΑΣΙΛΙΚΗ ΚΑΙ ΕΝΙΣΧΥΣΑΙ ΟΡΙΣΜΟΝ, ΟΠΩΣ ΟΣ ΑΝ ΑΙΤΗΣΗ ΑΙΤΗΜΑ ΠΑΡΑ ΠΑΝΤΟΣ ΘΕΟΥ ΚΑΙ ΑΝΘΡΩΠΟΥ ΕΩΣ ΗΜΕΡΩΝ ΤΡΙΑΚΟΝΤΑ, ΑΛΛ' Η ΠΑΡΑ ΣΟΥ, ΒΑΣΙΛΕΥ, ΕΜΒΛΗΘΗΣΕΤΑΙ ΕΙΣ ΤΟΝ ΛΑΚΚΟΝ ΤΩΝ ΛΕΟΝΤΩΝ.

ΔΑΝ. 6,8 ΝΥΝ ΟΥΝ, ΒΑΣΙΛΕΥ, ΣΤΗΣΟΝ ΤΟΝ ΟΡΙΣΜΟΝ ΚΑΙ ΕΚΘΕΣ ΓΡΑΦΗΝ, ΟΠΩΣ ΜΗ ΑΛΛΟΙΩΘΗ ΤΟ ΔΟΓΜΑ ΠΕΡΣΩΝ ΚΑΙ ΜΗΔΩΝ.

ΔΑΝ. 6,9 ΤΟΤΕ Ο ΒΑΣΙΛΕΥΣ ΔΑΡΕΙΟΣ ΕΠΕΤΑΞΕ ΓΡΑΦΗΝΑΙ ΤΟ ΔΟΓΜΑ. -

ΔΑΝ. 6,10 ΚΑΙ ΔΑΝΙΗΛ, ΗΝΙΚΑ ΕΓΝΩ ΟΤΙ ΕΝΕΤΑΓΗ ΤΟ ΔΟΓΜΑ, ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ, ΚΑΙ ΑΙ ΘΥΡΙΔΕΣ ΑΝΕΩΓΜΕΝΑΙ ΑΥΤΩ ΕΝ ΤΟΙΣ ΥΠΕΡΩΟΙΣ ΑΥΤΟΥ ΚΑΤΕΝΑΝΤΙ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΚΑΙΡΟΥΣ ΤΡΕΙΣ ΤΗΣ ΗΜΕΡΑΣ ΗΝ ΚΑΜΠΤΩΝ ΕΠΙ ΤΑ ΓΟΝΑΤΑ ΑΥΤΟΥ ΚΑΙ ΠΡΟΣΕΥΧΟΜΕΝΟΣ ΚΑΙ ΕΞΟΜΟΛΟΓΟΥΜΕΝΟΣ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ ΑΥΤΟΥ, ΚΑΘΩΣ ΗΝ ΠΟΙΩΝ ΕΜΠΡΟΣΘΕΝ.

ΔΑΝ. 6,11 ΤΟΤΕ ΟΙ ΑΝΔΡΕΣ ΕΚΕΙΝΟΙ ΠΑΡΕΤΗΡΗΣΑΝ ΚΑΙ ΕΥΡΟΝ ΤΟΝ ΔΑΝΙΗΛ ΑΞΙΟΥΝΤΑ ΚΑΙ ΔΕΟΜΕΝΟΝ ΤΟΥ ΘΕΟΥ ΑΥΤΟΥ.

ΔΑΝ. 6,12 ΚΑΙ ΠΡΟΣΕΛΘΟΝΤΕΣ ΛΕΓΟΥΣΙ ΤΩ ΒΑΣΙΛΕΙ· ΒΑΣΙΛΕΥ, ΟΥΧ ΟΡΙΣΜΟΝ ΕΤΑΞΑΣ, ΟΠΩΣ ΠΑΣ ΑΝΘΡΩΠΟΣ, ΟΣ ΑΝ ΑΙΤΗΣΗ ΠΑΡΑ ΠΑΝΤΟΣ ΘΕΟΥ ΚΑΙ ΑΝΘΡΩΠΟΥ ΑΙΤΗΜΑ ΕΩΣ ΗΜΕΡΩΝ ΤΡΙΑΚΟΝΤΑ, ΑΛΛ' Η ΠΑΡΑ ΣΟΥ, ΒΑΣΙΛΕΥ, ΕΜΒΛΗΘΗΣΕΤΑΙ ΕΙΣ ΤΟΝ ΛΑΚΚΟΝ ΤΩΝ ΛΕΟΝΤΩΝ; ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΑΛΗΘΙΝΟΣ Ο ΛΟΓΟΣ, ΚΑΙ ΤΟ ΔΟΓΜΑ ΜΗΔΩΝ ΚΑΙ ΠΕΡΣΩΝ ΟΥ ΠΑΡΕΛΕΥΣΕΤΑΙ.

ΔΑΝ. 6,13 ΤΟΤΕ ΑΠΕΚΡΙΘΗΣΑΝ ΚΑΙ ΛΕΓΟΥΣΙΝ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΔΑΝΙΗΛ Ο ΑΠΟ ΤΩΝ ΥΙΩΝ ΤΗΣ ΑΙΧΜΑΛΩΣΙΑΣ ΤΗΣ ΙΟΥΔΑΙΑΣ ΟΥΧ ΥΠΕΤΑΓΗ ΤΩ ΔΟΓΜΑΤΙ ΣΟΥ, ΚΑΙ ΚΑΙΡΟΥΣ ΤΡΕΙΣ ΤΗΣ ΗΜΕΡΑΣ ΑΙΤΕΙ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΑΥΤΟΥ ΤΑ ΑΙΤΗΜΑΤΑ ΑΥΤΟΥ.

ΔΑΝ. 6,14 ΤΟΤΕ Ο ΒΑΣΙΛΕΥΣ, ΩΣ ΤΟ ΡΗΜΑ ΗΚΟΥΣΕ, ΠΟΛΥ ΕΛΥΠΗΘΗ ΕΠ' ΑΥΤΩ ΚΑΙ ΠΕΡΙ ΤΟΥ ΔΑΝΙΗΛ ΗΓΩΝΙΣΑΤΟ ΤΟΥ ΕΞΕΛΕΣΘΑΙ ΑΥΤΟΝ ΚΑΙ ΕΩΣ ΕΣΠΕΡΑΣ ΗΝ ΑΓΩΝΙΖΟΜΕΝΟΣ ΤΟΥ ΕΞΕΛΕΣΘΑΙ ΑΥΤΟΝ.

ΔΑΝ. 6,15 ΤΟΤΕ ΟΙ ΑΝΔΡΕΣ ΕΚΕΙΝΟΙ ΛΕΓΟΥΣΙ ΤΩ ΒΑΣΙΛΕΙ· ΓΝΩΘΙ, ΒΑΣΙΛΕΥ, ΟΤΙ ΤΟ ΔΟΓΜΑ ΜΗΔΟΙΣ ΚΑΙ ΠΕΡΣΑΙΣ ΤΟΥ ΠΑΝ ΟΡΙΣΜΟΝ ΚΑΙ ΣΤΑΣΙΝ, ΗΝ ΑΝ Ο ΒΑΣΙΛΕΥΣ ΣΤΗΣΗ, ΟΥ ΔΕΙ ΠΑΡΑΛΛΑΞΑΙ. -

ΔΑΝ. 6,16 ΤΟΤΕ Ο ΒΑΣΙΛΕΥΣ ΕΙΠΕ ΚΑΙ ΗΓΑΓΟΝ ΤΟΝ ΔΑΝΙΗΛ ΚΑΙ ΕΝΕΒΑΛΟΝ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΛΑΚΚΟΝ ΤΩΝ ΛΕΟΝΤΩΝ· ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΔΑΝΙΗΛ· Ο ΘΕΟΣ ΣΟΥ, Ω ΣΥ ΛΑΤΡΕΥΕΙΣ ΕΝΔΕΛΕΧΩΣ, ΑΥΤΟΣ ΕΞΕΛΕΙΤΑΙ ΣΕ.

ΔΑΝ. 6,17 ΚΑΙ ΗΝΕΓΚΑΝ ΛΙΘΟΝ ΚΑΙ ΕΠΕΘΗΚΑΝ ΕΠΙ ΤΟ ΣΤΟΜΑ ΤΟΥ ΛΑΚΚΟΥ, ΚΑΙ ΕΣΦΡΑΓΙΣΑΤΟ Ο ΒΑΣΙΛΕΥΣ ΕΝ ΤΩ ΔΑΚΤΥΛΙΩ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΩ ΔΑΚΤΥΛΙΩ ΤΩΝ ΜΕΓΙΣΤΑΝΩΝ ΑΥΤΟΥ, ΟΠΩΣ ΜΗ ΑΛΛΟΙΩΘΗ ΠΡΑΓΜΑ ΕΝ ΤΩ ΔΑΝΙΗΛ.

ΔΑΝ. 6,18 ΚΑΙ ΑΠΗΛΘΕΝ Ο ΒΑΣΙΛΕΥΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΚΑΙ ΕΚΟΙΜΗΘΗ ΑΔΕΙΠΝΟΣ, ΚΑΙ ΕΔΕΣΜΑΤΑ ΟΥΚ ΕΙΣΗΝΕΓΚΑΝ ΑΥΤΩ ΚΑΙ Ο ΥΠΝΟΣ ΑΠΕΣΤΗ ΑΠ' ΑΥΤΟΥ. ΚΑΙ ΕΚΛΕΙΣΕΝ Ο ΘΕΟΣ ΤΑ ΣΤΟΜΑΤΑ ΤΩΝ ΛΕΟΝΤΩΝ, ΚΑΙ ΟΥ ΠΑΡΗΝΩΧΛΗΣΑΝ ΤΩ ΔΑΝΙΗΛ.

ΔΑΝ. 6,19 ΤΟΤΕ Ο ΒΑΣΙΛΕΥΣ ΑΝΕΣΤΗ ΤΟ ΠΡΩΪ ΕΝ ΤΩ ΦΩΤΙ ΚΑΙ ΕΝ ΣΠΟΥΔΗ ΗΛΘΕΝ ΕΠΙ ΤΟΝ ΛΑΚΚΟΝ ΤΩΝ ΛΕΟΝΤΩΝ·

ΔΑΝ. 6,20 ΚΑΙ ΕΝ ΤΩ ΕΓΓΙΖΕΙΝ ΑΥΤΟΝ ΤΩ ΛΑΚΚΩ ΕΒΟΗΣΕ ΦΩΝΗ ΙΣΧΥΡΑ· ΔΑΝΙΗΛ, Ο ΔΟΥΛΟΣ ΤΟΥ ΘΕΟΥ ΤΟΥ ΖΩΝΤΟΣ, Ο ΘΕΟΣ ΣΟΥ, Ω ΣΥ ΛΑΤΡΕΥΕΙΣ ΕΝΔΕΛΕΧΩΣ, ΕΙ ΗΔΥΝΗΘΗ ΕΞΕΛΕΣΘΑΙ ΣΕ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΤΩΝ ΛΕΟΝΤΩΝ;

ΔΑΝ. 6,21 ΚΑΙ ΕΙΠΕ ΔΑΝΙΗΛ ΤΩ ΒΑΣΙΛΕΙ· ΒΑΣΙΛΕΥ, ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΖΗΘΙ.

ΔΑΝ. 6,22 Ο ΘΕΟΣ ΜΟΥ ΑΠΕΣΤΕΙΛΕ ΤΟΝ ΑΓΓΕΛΟΝ ΑΥΤΟΥ, ΚΑΙ ΕΝΕΦΡΑΞΕ ΤΑ ΣΤΟΜΑΤΑ ΤΩΝ ΛΕΟΝΤΩΝ, ΚΑΙ ΟΥΚ ΕΛΥΜΗΝΑΝΤΟ ΜΕ, ΟΤΙ ΚΑΤΕΝΑΝΤΙ ΑΥΤΟΥ ΕΥΘΥΤΗΣ ΕΥΡΕΘΗ ΕΜΟΙ· ΚΑΙ ΕΝΩΠΙΟΝ ΔΕ ΣΟΥ, ΒΑΣΙΛΕΥ, ΠΑΡΑΠΤΩΜΑ ΟΥΚ ΕΠΟΙΗΣΑ.

ΔΑΝ. 6,23 ΤΟΤΕ Ο ΒΑΣΙΛΕΥΣ ΠΟΛΥ ΗΓΑΘΥΝΘΗ ΕΠ' ΑΥΤΩ, ΚΑΙ ΤΟΝ ΔΑΝΙΗΛ ΕΙΠΕΝ ΑΝΕΝΕΓΚΑΙ ΕΚ ΤΟΥ ΛΑΚΚΟΥ. ΚΑΙ ΑΝΗΝΕΧΘΗ ΔΑΝΙΗΛ ΕΚ ΤΟΥ ΛΑΚΚΟΥ, ΚΑΙ ΠΑΣΑ ΔΙΑΦΘΟΡΑ ΟΥΧ ΕΥΡΕΘΗ ΕΝ ΑΥΤΩ, ΟΤΙ ΕΠΙΣΤΕΥΣΕΝ ΕΝ ΤΩ ΘΕΩ ΑΥΤΟΥ.

ΔΑΝ. 6,24 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ, ΚΑΙ ΗΓΑΓΟΣΑΝ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΣ ΔΙΑΒΑΛΟΝΤΑΣ ΤΟΝ ΔΑΝΙΗΛ, ΚΑΙ ΕΙΣ ΤΟΝ ΛΑΚΚΟΝ ΤΩΝ ΛΕΟΝΤΩΝ ΕΝΕΒΛΗΘΗΣΑΝ, ΑΥΤΟΙ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΩΝ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ· ΚΑΙ ΟΥΚ ΕΦΘΑΣΑΝ ΕΙΣ ΤΟ ΕΔΑΦΟΣ ΤΟΥ ΛΑΚΚΟΥ, ΕΩΣ ΟΥ ΕΚΥΡΙΕΥΣΑΝ ΑΥΤΩΝ ΟΙ ΛΕΟΝΤΕΣ ΚΑΙ ΠΑΝΤΑ ΤΑ ΟΣΤΑ ΑΥΤΩΝ ΕΛΕΠΤΥΝΑΝ. -

ΔΑΝ. 6,25 ΤΟΤΕ ΔΑΡΕΙΟΣ Ο ΒΑΣΙΛΕΥΣ ΕΓΡΑΨΕ ΠΑΣΙ ΤΟΙΣ ΛΑΟΙΣ, ΦΥΛΑΙΣ, ΓΛΩΣΣΑΙΣ, ΤΟΙΣ ΟΙΚΟΥΣΙΝ ΕΝ ΠΑΣΗ ΤΗ ΓΗ· ΕΙΡΗΝΗ ΥΜΙΝ ΠΛΗΘΥΝΘΕΙΗ·

ΔΑΝ. 6,26 ΕΚ ΠΡΟΣΩΠΟΥ ΜΟΥ ΕΤΕΘΗ ΔΟΓΜΑ ΤΟΥΤΟ ΕΝ ΠΑΣΗ ΑΡΧΗ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΜΟΥ ΕΙΝΑΙ ΤΡΕΜΟΝΤΑΣ ΚΑΙ ΦΟΒΟΥΜΕΝΟΥΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΘΕΟΥ ΔΑΝΙΗΛ, ΟΤΙ ΑΥΤΟΣ ΕΣΤΙ ΘΕΟΣ ΖΩΝ ΚΑΙ ΜΕΝΩΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ, ΚΑΙ Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΟΥ ΔΙΑΦΘΑΡΗΣΕΤΑΙ, ΚΑΙ Η ΚΥΡΙΕΙΑ ΑΥΤΟΥ ΕΩΣ ΤΕΛΟΥΣ·

ΔΑΝ. 6,27 ΑΝΤΙΛΑΜΒΑΝΕΤΑΙ ΚΑΙ ΡΥΕΤΑΙ ΚΑΙ ΠΟΙΕΙ ΣΗΜΕΙΑ ΚΑΙ ΤΕΡΑΤΑ ΕΝ ΤΩ ΟΥΡΑΝΩ ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΣΤΙΣ ΕΞΕΙΛΑΤΟ ΤΟΝ ΔΑΝΙΗΛ ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΛΕΟΝΤΩΝ.

ΔΑΝ. 6,28 ΚΑΙ ΔΑΝΙΗΛ ΚΑΤΗΥΘΥΝΕΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΔΑΡΕΙΟΥ ΚΑΙ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΚΥΡΟΥ ΤΟΥ ΠΕΡΣΟΥ.

ΔΑΝΙΗΛ 7

ΔΑΝ. 7,1 ΕΝ ΕΤΕΙ ΠΡΩΤΩ ΒΑΛΤΑΣΑΡ ΒΑΣΙΛΕΩΣ ΧΑΛΔΑΙΩΝ ΔΑΝΙΗΛ ΕΝΥΠΝΙΟΝ ΕΙΔΕ, ΚΑΙ ΑΙ ΟΡΑΣΕΙΣ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ ΕΠΙ ΤΗΣ ΚΟΙΤΗΣ ΑΥΤΟΥ, ΚΑΙ ΤΟ ΕΝΥΠΝΙΟΝ ΑΥΤΟΥ ΕΓΡΑΨΕΝ·

ΔΑΝ. 7,2 ΕΓΩ ΔΑΝΙΗΛ ΕΘΕΩΡΟΥΝ ΕΝ ΟΡΑΜΑΤΙ ΜΟΥ ΤΗΣ ΝΥΚΤΟΣ ΚΑΙ ΙΔΟΥ ΟΙ ΤΕΣΣΑΡΕΣ ΑΝΕΜΟΙ ΤΟΥ ΟΥΡΑΝΟΥ ΠΡΟΣΕΒΑΛΟΝ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΝ ΜΕΓΑΛΗΝ.

ΔΑΝ. 7,3 ΚΑΙ ΤΕΣΣΑΡΑ ΘΗΡΙΑ ΜΕΓΑΛΑ ΑΝΕΒΑΙΝΟΝ ΕΚ ΤΗΣ ΘΑΛΑΣΣΗΣ ΔΙΑΦΕΡΟΝΤΑ ΑΛΛΗΛΩΝ.

ΔΑΝ. 7,4 ΤΟ ΠΡΩΤΟΝ ΩΣΕΙ ΛΕΑΙΝΑ, ΚΑΙ ΠΤΕΡΑ ΑΥΤΗ ΩΣΕΙ ΑΕΤΟΥ· ΕΘΕΩΡΟΥΝ ΕΩΣ ΟΥ ΕΞΕΤΙΛΗ ΤΑ ΠΤΕΡΑ ΑΥΤΗΣ, ΚΑΙ ΕΞΗΡΘΗ ΑΠΟ ΤΗΣ ΓΗΣ ΚΑΙ ΕΠΙ ΠΟΔΩΝ ΑΝΘΡΩΠΟΥ ΕΣΤΑΘΗ, ΚΑΙ ΚΑΡΔΙΑ ΑΝΘΡΩΠΟΥ ΕΔΟΘΗ ΑΥΤΗ.

ΔΑΝ. 7,5 ΚΑΙ ΙΔΟΥ ΘΗΡΙΟΝ ΔΕΥΤΕΡΟΝ ΟΜΟΙΟΝ ΑΡΚΩ, ΚΑΙ ΕΙΣ ΜΕΡΟΣ ΕΝ ΕΣΤΑΘΗ, ΚΑΙ ΤΡΕΙΣ ΠΛΕΥΡΑΙ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΗΣ ΑΝΑΜΕΣΟΝ ΤΩΝ ΟΔΟΝΤΩΝ ΑΥΤΗΣ, ΚΑΙ ΟΥΤΩΣ ΕΛΕΓΟΝ ΑΥΤΗ· ΑΝΑΣΤΗΘΙ, ΦΑΓΕ ΣΑΡΚΑΣ ΠΟΛΛΑΣ.

ΔΑΝ. 7,6 ΟΠΙΣΩ ΤΟΥΤΟΥ ΕΘΕΩΡΟΥΝ ΚΑΙ ΙΔΟΥ ΘΗΡΙΟΝ ΕΤΕΡΟΝ ΩΣΕΙ ΠΑΡΔΑΛΙΣ, ΚΑΙ ΑΥΤΗ ΠΤΕΡΑ ΤΕΣΣΑΡΑ ΠΕΤΕΙΝΟΥ ΥΠΕΡΑΝΩ ΑΥΤΗΣ, ΚΑΙ ΤΕΣΣΑΡΕΣ ΚΕΦΑΛΑΙ ΤΩ ΘΗΡΙΩ, ΚΑΙ ΕΞΟΥΣΙΑ ΕΔΟΘΗ ΑΥΤΗ.

ΔΑΝ. 7,7 ΟΠΙΣΩ ΤΟΥΤΟΥ ΕΘΕΩΡΟΥΝ ΚΑΙ ΙΔΟΥ ΘΗΡΙΟΝ ΤΕΤΑΡΤΟΝ ΦΟΒΕΡΟΝ ΚΑΙ ΕΚΘΑΜΒΟΝ ΚΑΙ ΙΣΧΥΡΟΝ ΠΕΡΙΣΣΩΣ, ΚΑΙ ΟΙ ΟΔΟΝΤΕΣ ΑΥΤΟΥ ΣΙΔΗΡΟΙ ΜΕΓΑΛΟΙ, ΕΣΘΙΟΝ ΚΑΙ ΛΕΠΤΥΝΟΝ ΚΑΙ ΤΑ ΕΠΙΛΟΙΠΑ ΤΟΙΣ ΠΟΣΙΝ ΑΥΤΟΥ ΣΥΝΕΠΑΤΕΙ, ΚΑΙ ΑΥΤΟ ΔΙΑΦΟΡΟΝ ΠΕΡΙΣΣΩΣ ΠΑΡΑ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΤΑ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ, ΚΑΙ ΚΕΡΑΤΑ ΔΕΚΑ ΑΥΤΩ.

ΔΑΝ. 7,8 ΠΡΟΣΕΝΟΟΥΝ ΤΟΙΣ ΚΕΡΑΣΙΝ ΑΥΤΟΥ, ΚΑΙ ΙΔΟΥ ΚΕΡΑΣ ΕΤΕΡΟΝ ΜΙΚΡΟΝ ΑΝΕΒΗ ΕΝ ΜΕΣΩ ΑΥΤΩΝ, ΚΑΙ ΤΡΙΑ ΚΕΡΑΤΑ ΤΩΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ ΕΞΕΡΡΙΖΩΘΗ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ, ΚΑΙ ΙΔΟΥ ΟΦΘΑΛΜΟΙ ΩΣΕΙ ΟΦΘΑΛΜΟΙ ΑΝΘΡΩΠΟΥ ΕΝ ΤΩ ΚΕΡΑΤΙ ΤΟΥΤΩ ΚΑΙ ΣΤΟΜΑ ΛΑΛΟΥΝ ΜΕΓΑΛΑ.

ΔΑΝ. 7,9 ΕΘΕΩΡΟΥΝ ΕΩΣ ΟΤΟΥ ΟΙ ΘΡΟΝΟΙ ΕΤΕΘΗΣΑΝ, ΚΑΙ ΠΑΛΑΙΟΣ ΗΜΕΡΩΝ ΕΚΑΘΗΤΟ, ΚΑΙ ΤΟ ΕΝΔΥΜΑ ΑΥΤΟΥ ΛΕΥΚΟΝ ΩΣΕΙ ΧΙΩΝ, ΚΑΙ Η ΘΡΙΞ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ ΩΣΕΙ ΕΡΙΟΝ ΚΑΘΑΡΟΝ, Ο ΘΡΟΝΟΣ ΑΥΤΟΥ ΦΛΟΞ ΠΥΡΟΣ, ΟΙ ΤΡΟΧΟΙ ΑΥΤΟΥ ΠΥΡ ΦΛΕΓΟΝ·

ΔΑΝ. 7,10 ΠΟΤΑΜΟΣ ΠΥΡΟΣ ΕΙΛΚΕΝ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ· ΧΙΛΙΑΙ ΧΙΛΙΑΔΕΣ ΕΛΕΙΤΟΥΡΓΟΥΝ ΑΥΤΩ, ΚΑΙ ΜΥΡΙΑΙ ΜΥΡΙΑΔΕΣ ΠΑΡΕΙΣΤΗΚΕΙΣΑΝ ΑΥΤΩ· ΚΡΙΤΗΡΙΟΝ ΕΚΑΘΙΣΕ, ΚΑΙ ΒΙΒΛΟΙ ΗΝΕΩΧΘΗΣΑΝ.

ΔΑΝ. 7,11 ΕΘΕΩΡΟΥΝ ΤΟΤΕ ΑΠΟ ΦΩΝΗΣ ΤΩΝ ΛΟΓΩΝ ΤΩΝ ΜΕΓΑΛΩΝ, ΩΝ ΤΟ ΚΕΡΑΣ ΕΚΕΙΝΟ ΕΛΑΛΕΙ, ΕΩΣ ΟΥ ΑΝΗΡΕΘΗ ΤΟ ΘΗΡΙΟΝ ΚΑΙ ΑΠΩΛΕΤΟ, ΚΑΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΕΔΟΘΗ ΕΙΣ ΚΑΥΣΙΝ ΠΥΡΟΣ.

ΔΑΝ. 7,12 ΚΑΙ ΤΩΝ ΛΟΙΠΩΝ ΘΗΡΙΩΝ ΜΕΤΕΣΤΑΘΗ Η ΑΡΧΗ, ΚΑΙ ΜΑΚΡΟΤΗΣ ΖΩΗΣ ΕΔΟΘΗ ΑΥΤΟΙΣ ΕΩΣ ΚΑΙΡΟΥ ΚΑΙ ΚΑΙΡΟΥ.

ΔΑΝ. 7,13 ΕΘΕΩΡΟΥΝ ΕΝ ΟΡΑΜΑΤΙ ΤΗΣ ΝΥΚΤΟΣ ΚΑΙ ΙΔΟΥ ΜΕΤΑ ΤΩΝ ΝΕΦΕΛΩΝ ΤΟΥ ΟΥΡΑΝΟΥ ΩΣ ΥΙΟΣ ΑΝΘΡΩΠΟΥ ΕΡΧΟΜΕΝΟΣ ΗΝ ΚΑΙ ΕΩΣ ΤΟΥ ΠΑΛΑΙΟΥ ΤΩΝ ΗΜΕΡΩΝ ΕΦΘΑΣΕ ΚΑΙ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΠΡΟΣΗΝΕΧΘΗ.

ΔΑΝ. 7,14 ΚΑΙ ΑΥΤΩ ΕΔΟΘΗ Η ΑΡΧΗ ΚΑΙ Η ΤΙΜΗ ΚΑΙ Η ΒΑΣΙΛΕΙΑ, ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΛΑΟΙ, ΦΥΛΑΙ, ΓΛΩΣΣΑΙ ΑΥΤΩ ΔΟΥΛΕΥΣΟΥΣΙΝ· Η ΕΞΟΥΣΙΑ ΑΥΤΟΥ ΕΞΟΥΣΙΑ ΑΙΩΝΙΟΣ, ΗΤΙΣ ΟΥ ΠΑΡΕΛΕΥΣΕΤΑΙ, ΚΑΙ Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΟΥ ΔΙΑΦΘΑΡΗΣΕΤΑΙ.-

ΔΑΝ. 7,15 ΕΦΡΙΞΕ ΤΟ ΠΝΕΥΜΑ ΜΟΥ ΕΝ ΤΗ ΕΞΕΙ ΜΟΥ, ΕΓΩ ΔΑΝΙΗΛ, ΚΑΙ ΑΙ ΟΡΑΣΕΙΣ ΤΗΣ ΚΕΦΑΛΗΣ ΜΟΥ ΕΤΑΡΑΣΣΟΝ ΜΕ.

ΔΑΝ. 7,16 ΚΑΙ ΠΡΟΣΗΛΘΟΝ ΕΝΙ ΤΩΝ ΕΣΤΗΚΟΤΩΝ ΚΑΙ ΤΗΝ ΑΚΡΙΒΕΙΑΝ ΕΖΗΤΟΥΝ ΠΑΡ' ΑΥΤΟΥ ΜΑΘΕΙΝ ΠΕΡΙ ΠΑΝΤΩΝ ΤΟΥΤΩΝ, ΚΑΙ ΕΙΠΕ ΜΟΙ ΤΗΝ ΑΚΡΙΒΕΙΑΝ ΚΑΙ ΤΗΝ ΣΥΓΚΡΙΣΙΝ ΤΩΝ ΛΟΓΩΝ ΕΓΝΩΡΙΣΕ ΜΟΙ·

ΔΑΝ. 7,17 ΤΑΥΤΑ ΤΑ ΘΗΡΙΑ ΤΑ ΜΕΓΑΛΑ ΤΑ ΤΕΣΣΑΡΑ, ΤΕΣΣΑΡΕΣ ΒΑΣΙΛΕΙΑΙ ΑΝΑΣΤΗΣΟΝΤΑΙ ΕΠΙ ΤΗΣ ΓΗΣ,

ΔΑΝ. 7,18 ΑΙ ΑΡΘΗΣΟΝΤΑΙ· ΚΑΙ ΠΑΡΑΛΗΨΟΝΤΑΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΓΙΟΙ ΥΨΙΣΤΟΥ ΚΑΙ ΚΑΘΕΞΟΥΣΙΝ ΑΥΤΗΝ ΕΩΣ ΑΙΩΝΟΣ ΤΩΝ ΑΙΩΝΩΝ.

ΔΑΝ. 7,19 ΚΑΙ ΕΖΗΤΟΥΝ ΑΚΡΙΒΩΣ ΠΕΡΙ ΤΟΥ ΘΗΡΙΟΥ ΤΟΥ ΤΕΤΑΡΤΟΥ, ΟΤΙ ΗΝ ΔΙΑΦΕΡΟΝ ΠΑΡΑ ΠΑΝ ΘΗΡΙΟΝ, ΦΟΒΕΡΟΝ ΠΕΡΙΣΣΩΣ, ΟΙ ΟΔΟΝΤΕΣ ΑΥΤΟΥ ΣΙΔΗΡΟΙ ΚΑΙ ΟΝΥΧΕΣ ΑΥΤΟΥ ΧΑΛΚΟΙ. ΕΣΘΙΟΝ ΚΑΙ ΛΕΠΤΥΝΟΝ ΚΑΙ ΤΑ ΕΠΙΛΟΙΠΑ ΤΟΙΣ ΠΟΣΙΝ ΑΥΤΟΥ ΣΥΝΕΠΑΤΕΙ·

ΔΑΝ. 7,20 ΚΑΙ ΠΕΡΙ ΤΩΝ ΚΕΡΑΤΩΝ ΑΥΤΟΥ ΤΩΝ ΔΕΚΑ ΤΩΝ ΕΝ ΤΗ ΚΕΦΑΛΗ ΑΥΤΟΥ ΚΑΙ ΤΟΥ ΕΤΕΡΟΥ ΤΟΥ ΑΝΑΒΑΝΤΟΣ ΚΑΙ ΕΚΤΙΝΑΞΑΝΤΟΣ ΤΩΝ ΠΡΟΤΕΡΩΝ ΤΡΙΑ, ΚΕΡΑΣ ΕΚΕΙΝΟ, Ω ΟΙ ΟΦΘΑΛΜΟΙ ΚΑΙ ΣΤΟΜΑ ΛΑΛΟΥΝ ΜΕΓΑΛΑ ΚΑΙ Η ΟΡΑΣΙΣ ΑΥΤΟΥ ΜΕΙΖΩΝ ΤΩΝ ΛΟΙΠΩΝ.

ΔΑΝ. 7,21 ΕΘΕΩΡΟΥΝ ΚΑΙ ΤΟ ΚΕΡΑΣ ΕΚΕΙΝΟ ΕΠΟΙΕΙ ΠΟΛΕΜΟΝ ΜΕΤΑ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΙΣΧΥΣΕ ΠΡΟΣ ΑΥΤΟΥΣ,

ΔΑΝ. 7,22 ΕΩΣ ΟΥ ΗΛΘΕΝ Ο ΠΑΛΑΙΟΣ ΗΜΕΡΩΝ ΚΑΙ ΤΟ ΚΡΙΜΑ ΕΔΩΚΕΝ ΑΓΙΟΙΣ ΥΨΙΣΤΟΥ, ΚΑΙ Ο ΚΑΙΡΟΣ ΕΦΘΑΣΕ ΚΑΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΚΑΤΕΣΧΟΝ ΟΙ ΑΓΙΟΙ.

ΔΑΝ. 7,23 ΚΑΙ ΕΙΠΕ· ΤΟ ΘΗΡΙΟΝ ΤΟ ΤΕΤΑΡΤΟΝ, ΒΑΣΙΛΕΙΑ ΤΕΤΑΡΤΗ ΕΣΤΑΙ ΕΝ ΤΗ ΓΗ, ΗΤΙΣ ΥΠΕΡΕΞΕΙ ΠΑΣΑΣ ΤΑΣ ΒΑΣΙΛΕΙΑΣ ΚΑΙ ΚΑΤΑΦΑΓΕΤΑΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΚΑΙ ΣΥΜΠΑΤΗΣΕΙ ΑΥΤΗΝ ΚΑΙ ΚΑΤΑΚΟΨΕΙ.

ΔΑΝ. 7,24 ΚΑΙ ΤΑ ΔΕΚΑ ΚΕΡΑΤΑ ΑΥΤΟΥ, ΔΕΚΑ ΒΑΣΙΛΕΙΣ ΑΝΑΣΤΗΣΟΝΤΑΙ, ΚΑΙ ΟΠΙΣΩ ΑΥΤΩΝ ΑΝΑΣΤΗΣΕΤΑΙ ΕΤΕΡΟΣ, ΟΣ ΥΠΕΡΟΙΣΕΙ ΚΑΚΟΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΕΜΠΡΟΣΘΕΝ, ΚΑΙ ΤΡΕΙΣ ΒΑΣΙΛΕΙΣ ΤΑΠΕΙΝΩΣΕΙ·

ΔΑΝ. 7,25 ΚΑΙ ΛΟΓΟΥΣ ΠΡΟΣ ΤΟΝ ΥΨΙΣΤΟΝ ΛΑΛΗΣΕΙ ΚΑΙ ΤΟΥΣ ΑΓΙΟΥΣ ΥΨΙΣΤΟΥ ΠΑΛΑΙΩΣΕΙ ΚΑΙ ΥΠΟΝΟΗΣΕΙ ΤΟΥ ΑΛΛΟΙΩΣΑΙ ΚΑΙΡΟΥΣ ΚΑΙ ΝΟΜΟΝ. ΚΑΙ ΔΟΘΗΣΕΤΑΙ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ ΕΩΣ ΚΑΙΡΟΥ ΚΑΙ ΚΑΙΡΩΝ ΚΑΙ ΗΜΙΣΥ ΚΑΙΡΟΥ.

ΔΑΝ. 7,26 ΚΑΙ ΤΟ ΚΡΙΤΗΡΙΟΝ ΚΑΘΙΣΕΙ ΚΑΙ ΤΗΝ ΑΡΧΗΝ ΜΕΤΑΣΤΗΣΟΥΣΙ ΤΟΥ ΑΦΑΝΙΣΑΙ ΚΑΙ ΤΟΥ ΑΠΟΛΕΣΑΙ ΕΩΣ ΤΕΛΟΥΣ.

ΔΑΝ. 7,27 ΚΑΙ Η ΒΑΣΙΛΕΙΑ ΚΑΙ Η ΕΞΟΥΣΙΑ ΚΑΙ Η ΜΕΓΑΛΩΣΥΝΗ ΤΩΝ ΒΑΣΙΛΕΩΝ ΤΩΝ ΥΠΟΚΑΤΩ ΠΑΝΤΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΕΔΟΘΗ ΑΓΙΟΙΣ ΥΨΙΣΤΟΥ, ΚΑΙ Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΒΑΣΙΛΕΙΑ ΑΙΩΝΙΟΣ, ΚΑΙ ΠΑΣΑΙ ΑΙ ΑΡΧΑΙ ΑΥΤΩ ΔΟΥΛΕΥΣΟΥΣΙ ΚΑΙ ΥΠΑΚΟΥΣΟΝΤΑΙ.

ΔΑΝ. 7,28 ΕΩΣ ΩΔΕ ΤΟ ΠΕΡΑΣ ΤΟΥ ΛΟΓΟΥ. ΕΓΩ ΔΑΝΙΗΛ, ΟΙ ΔΙΑΛΟΓΙΣΜΟΙ ΜΟΥ ΕΠΙ ΠΟΛΥ ΣΥΝΕΤΑΡΑΣΣΟΝ ΜΕ, ΚΑΙ Η ΜΟΡΦΗ ΜΟΥ ΗΛΛΟΙΩΘΗ ΕΠ' ΕΜΟΙ, ΚΑΙ ΤΟ ΡΗΜΑ ΕΝ ΤΗ ΚΑΡΔΙΑ ΜΟΥ ΔΙΕΤΗΡΗΣΑ.

ΔΑΝΙΗΛ 8

ΔΑΝ. 8,1 ΕΝ ΕΤΕΙ ΤΡΙΤΩ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΒΑΛΤΑΣΑΡ ΤΟΥ ΒΑΣΙΛΕΩΣ ΟΡΑΣΙΣ ΩΦΘΗ ΠΡΟΣ ΜΕ, ΕΓΩ ΔΑΝΙΗΛ, ΜΕΤΑ ΤΗΝ ΟΦΘΕΙΣΑΝ ΜΟΙ ΤΗΝ ΑΡΧΗΝ.

ΔΑΝ. 8,2 ΚΑΙ ΗΜΗΝ ΕΝ ΣΟΥΣΟΙΣ ΤΗ ΒΑΡΕΙ, Η ΕΣΤΙΝ ΕΝ ΧΩΡΑ ΑΙΛΑΜ ΚΑΙ ΕΙΔΟΝ ΕΝ ΟΡΑΜΑΤΙ ΚΑΙ ΗΜΗΝ ΕΠΙ ΤΟΥ ΟΥΒΑΛ

ΔΑΝ. 8,3 ΚΑΙ ΗΡΑ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΚΑΙ ΕΙΔΟΝ· ΚΑΙ ΙΔΟΥ ΚΡΙΟΣ ΕΙΣ ΕΣΤΗΚΩΣ ΠΡΟ ΤΟΥ ΟΥΒΑΛ. ΚΑΙ ΑΥΤΩ ΚΕΡΑΤΑ ΥΨΗΛΑ, ΚΑΙ ΤΟ ΕΝ ΥΨΗΛΟΤΕΡΟΝ ΤΟΥ ΕΤΕΡΟΥ, ΚΑΙ ΤΟ ΥΨΗΛΟΝ ΑΝΕΒΑΙΝΕΝ ΕΠ' ΕΣΧΑΤΩΝ.

ΔΑΝ. 8,4 ΚΑΙ ΕΙΔΟΝ ΤΟΝ ΚΡΙΟΝ ΚΕΡΑΤΙΖΟΝΤΑ ΚΑΤΑ ΘΑΛΑΣΣΑΝ ΚΑΙ ΒΟΡΡΑΝ ΚΑΙ ΝΟΤΟΝ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΘΗΡΙΑ ΟΥ ΣΤΗΣΕΤΑΙ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΗΝ Ο ΕΞΑΙΡΟΥΜΕΝΟΣ ΕΚ ΧΕΙΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΕΠΟΙΗΣΕ ΚΑΤΑ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ ΚΑΙ ΕΜΕΓΑΛΥΝΘΗ.

ΔΑΝ. 8,5 ΚΑΙ ΕΓΩ ΗΜΗΝ ΣΥΝΙΩΝ ΚΑΙ ΙΔΟΥ ΤΡΑΓΟΣ ΑΙΓΩΝ ΗΡΧΕΤΟ ΑΠΟ ΛΙΒΟΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΠΑΣΗΣ ΤΗΣ ΓΗΣ ΚΑΙ ΟΥΚ ΗΝ ΑΠΤΟΜΕΝΟΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΤΩ ΤΡΑΓΩ ΚΕΡΑΣ ΘΕΩΡΗΤΟΝ ΑΝΑΜΕΣΟΝ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΟΥ.

ΔΑΝ. 8,6 ΚΑΙ ΗΛΘΕΝ ΕΩΣ ΤΟΥ ΚΡΙΟΥ ΤΟΥ ΤΑ ΚΕΡΑΤΑ ΕΧΟΝΤΟΣ, ΟΥ ΕΙΔΟΝ, ΕΣΤΩΤΟΣ ΕΝΩΠΙΟΝ ΤΟΥ ΟΥΒΑΛ ΚΑΙ ΕΔΡΑΜΕ ΠΡΟΣ ΑΥΤΟΝ ΕΝ ΟΡΜΗ ΤΗΣ ΙΣΧΥΟΣ ΑΥΤΟΥ.

ΔΑΝ. 8,7 ΚΑΙ ΕΙΔΟΝ ΑΥΤΟΝ ΦΘΑΝΟΝΤΑ ΕΩΣ ΤΟΥ ΚΡΙΟΥ, ΚΑΙ ΕΞΗΓΡΙΑΝΘΗ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΠΑΙΣΕ ΤΟΝ ΚΡΙΟΝ ΚΑΙ ΣΥΝΕΤΡΙΨΕΝ ΑΜΦΟΤΕΡΑ ΤΑ ΚΕΡΑΤΑ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΗΝ ΙΣΧΥΣ ΤΩ ΚΡΙΩ ΤΟΥ ΣΤΗΝΑΙ ΕΝΩΠΙΟΝ ΑΥΤΟΥ· ΚΑΙ ΕΡΡΙΨΕΝ ΑΥΤΟΝ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΣΥΝΕΠΑΤΗΣΕΝ ΑΥΤΟΝ, ΚΑΙ ΟΥΚ ΗΝ Ο ΕΞΑΙΡΟΥΜΕΝΟΣ ΤΟΝ ΚΡΙΟΝ ΕΚ ΧΕΙΡΟΣ ΑΥΤΟΥ.

ΔΑΝ. 8,8 ΚΑΙ Ο ΤΡΑΓΟΣ ΤΩΝ ΑΙΓΩΝ ΕΜΕΓΑΛΥΝΘΗ ΕΩΣ ΣΦΟΔΡΑ, ΚΑΙ ΕΝ ΤΩ ΙΣΧΥΣΑΙ ΑΥΤΟΝ ΣΥΝΕΤΡΙΒΗ ΤΟ ΚΕΡΑΣ ΑΥΤΟΥ ΤΟ ΜΕΓΑ, ΚΑΙ ΑΝΕΒΗ ΕΤΕΡΑ ΚΕΡΑΤΑ ΤΕΣΣΑΡΑ ΥΠΟΚΑΤΩ ΑΥΤΟΥ ΕΙΣ ΤΟΥΣ ΤΕΣΣΑΡΑΣ ΑΝΕΜΟΥΣ ΤΟΥ ΟΥΡΑΝΟΥ.

ΔΑΝ. 8,9 ΚΑΙ ΕΚ ΤΟΥ ΕΝΟΣ ΑΥΤΩΝ ΕΞΗΛΘΕ ΚΕΡΑΣ ΕΝ ΙΣΧΥΡΟΝ ΚΑΙ ΕΜΕΓΑΛΥΝΘΗ ΠΕΡΙΣΣΩΣ ΠΡΟΣ ΤΟΝ ΝΟΤΟΝ ΚΑΙ ΠΡΟΣ ΤΗΝ ΑΝΑΤΟΛΗΝ ΚΑΙ ΠΡΟΣ ΤΗΝ ΔΥΝΑΜΙΝ·

ΔΑΝ. 8,10 ΚΑΙ ΕΜΕΓΑΛΥΝΘΗ ΕΩΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΤΗΝ ΓΗΝ ΑΠΟ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΑΠΟ ΤΩΝ ΑΣΤΡΩΝ, ΚΑΙ ΣΥΝΕΠΑΤΗΣΑΝ ΑΥΤΑ,

ΗΔΑΝ. 8,11 ΚΑΙ ΕΩΣ ΟΥ Ο ΑΡΧΙΣΤΡΑΤΗΓΟΣ ΡΥΣΕΤΑΙ ΤΗΝ ΑΙΧΜΑΛΩΣΙΑΝ, ΚΑΙ ΔΙ' ΑΥΤΟΝ ΘΥΣΙΑ ΕΤΑΡΑΧΘΗ, ΚΑΙ ΕΓΕΝΗΘΗ ΚΑΙ ΚΑΤΕΥΟΔΩΘΗ ΑΥΤΩ, ΚΑΙ ΤΟ ΑΓΙΟΝ ΕΡΗΜΩΘΗΣΕΤΑΙ·

ΔΑΝ. 8,12 ΚΑΙ ΕΔΟΘΗ ΕΠΙ ΤΗΝ ΘΥΣΙΑΝ ΑΜΑΡΤΙΑ, ΚΑΙ ΕΡΡΙΦΗ ΧΑΜΑΙ Η ΔΙΚΑΙΟΣΥΝΗ, ΚΑΙ ΕΠΟΙΗΣΕ ΚΑΙ ΕΥΟΔΩΘΗ.

ΔΑΝ. 8,13 ΚΑΙ ΗΚΟΥΣΑ ΕΝΟΣ ΑΓΙΟΥ ΛΑΛΟΥΝΤΟΣ, ΚΑΙ ΕΙΠΕΝ ΕΙΣ ΑΓΙΟΣ ΤΩ ΦΕΛΜΟΥΝΙ ΤΩ ΛΑΛΟΥΝΤΙ· ΕΩΣ ΠΟΤΕ Η ΟΡΑΣΙΣ ΣΤΗΣΕΤΑΙ, Η ΘΥΣΙΑ Η ΑΡΘΕΙΣΑ ΚΑΙ Η ΑΜΑΡΤΙΑ ΕΡΗΜΩΣΕΩΣ Η ΔΟΘΕΙΣΑ, ΚΑΙ ΤΟ ΑΓΙΟΝ ΚΑΙ Η ΔΥΝΑΜΙΣ ΣΥΜΠΑΤΗΘΗΣΕΤΑΙ;

ΔΑΝ. 8,14 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΩΣ ΕΣΠΕΡΑΣ ΚΑΙ ΠΡΩΪ ΗΜΕΡΑΙ ΔΙΣΧΙΛΙΑΙ ΚΑΙ ΤΡΙΑΚΟΣΙΑΙ, ΚΑΙ ΚΑΘΑΡΙΣΘΗΣΕΤΑΙ ΤΟ ΑΓΙΟΝ. -

ΔΑΝ. 8,15 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΙΔΕΙΝ ΜΕ, ΕΓΩ ΔΑΝΙΗΛ, ΤΗΝ ΟΡΑΣΙΝ ΚΑΙ ΕΖΗΤΟΥΝ ΣΥΝΕΣΙΝ, ΚΑΙ ΙΔΟΥ ΕΣΤΗ ΕΝΩΠΙΟΝ ΕΜΟΥ ΩΣ ΟΡΑΣΙΣ ΑΝΔΡΟΣ.

ΔΑΝ. 8,16 ΚΑΙ ΗΚΟΥΣΑ ΦΩΝΗΝ ΑΝΔΡΟΣ ΑΝΑΜΕΣΟΝ ΤΟΥ ΟΥΒΑΛ, ΚΑΙ ΕΚΑΛΕΣΕ ΚΑΙ ΕΙΠΕ· ΓΑΒΡΙΗΛ, ΣΥΝΕΤΙΣΟΝ ΕΚΕΙΝΟΝ ΤΗΝ ΟΡΑΣΙΝ.

ΔΑΝ. 8,17 ΚΑΙ ΗΛΘΕ ΚΑΙ ΕΣΤΗ ΕΧΟΜΕΝΟΣ ΤΗΣ ΣΤΑΣΕΩΣ ΜΟΥ, ΚΑΙ ΕΝ ΤΩ ΕΛΘΕΙΝ ΑΥΤΟΝ ΕΘΑΜΒΗΘΗΝ, ΚΑΙ ΠΙΠΤΩ ΕΠΙ ΠΡΟΣΩΠΟΝ ΜΟΥ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΣΥΝΕΣ, ΥΙΕ ΑΝΘΡΩΠΟΥ· ΕΤΙ ΓΑΡ ΕΙΣ ΚΑΙΡΟΥ ΠΕΡΑΣ Η ΟΡΑΣΙΣ.

ΔΑΝ. 8,18 ΚΑΙ ΕΝ ΤΩ ΛΑΛΕΙΝ ΑΥΤΟΝ ΜΕΤ' ΕΜΟΥ ΠΙΠΤΩ ΕΠΙ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΗΨΑΤΟ ΜΟΥ ΚΑΙ ΕΣΤΗΣΕ ΜΕ ΕΠΙ ΠΟΔΑΣ

ΔΑΝ. 8,19 ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΕΓΩ ΓΝΩΡΙΖΩ ΣΟΙ ΤΑ ΕΣΟΜΕΝΑ ΕΠ' ΕΣΧΑΤΩΝ ΤΗΣ ΟΡΓΗΣ· ΕΤΙ ΓΑΡ ΕΙΣ ΚΑΙΡΟΥ ΠΕΡΑΣ Η ΟΡΑΣΙΣ.

ΔΑΝ. 8,20 Ο ΚΡΙΟΣ, ΟΝ ΕΙΔΕΣ, Ο ΕΧΩΝ ΤΑ ΚΕΡΑΤΑ ΒΑΣΙΛΕΥΣ ΜΗΔΩΝ ΚΑΙ ΠΕΡΣΩΝ.

ΔΑΝ. 8,21 Ο ΤΡΑΓΟΣ ΤΩΝ ΑΙΓΩΝ ΒΑΣΙΛΕΥΣ ΕΛΛΗΝΩΝ· ΚΑΙ ΤΟ ΚΕΡΑΣ ΤΟ ΜΕΓΑ, Ο ΗΝ ΑΝΑΜΕΣΟΝ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΟΥ, ΑΥΤΟΣ ΕΣΤΙΝ Ο ΒΑΣΙΛΕΥΣ Ο ΠΡΩΤΟΣ.

ΔΑΝ. 8,22 ΚΑΙ ΤΟΥ ΣΥΝΤΡΙΒΕΝΤΟΣ, ΟΥ ΕΣΤΗΣΑΝ ΤΕΣΣΑΡΑ ΚΕΡΑΤΑ ΥΠΟΚΑΤΩ, ΤΕΣΣΑΡΕΣ ΒΑΣΙΛΕΙΣ ΕΚ ΤΟΥ ΕΘΝΟΥΣ ΑΥΤΟΥ ΑΝΑΣΤΗΣΟΝΤΑΙ ΚΑΙ ΟΥΚ ΕΝ ΤΗ ΙΣΧΥΪ ΑΥΤΟΥ.

ΔΑΝ. 8,23 ΚΑΙ ΕΠ' ΕΣΧΑΤΩΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΩΝ, ΠΛΗΡΟΥΜΕΝΩΝ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΩΝ, ΑΝΑΣΤΗΣΕΤΑΙ ΒΑΣΙΛΕΥΣ ΑΝΑΙΔΗΣ ΠΡΟΣΩΠΩ ΚΑΙ ΣΥΝΙΩΝ ΠΡΟΒΛΗΜΑΤΑ.

ΔΑΝ. 8,24 ΚΑΙ ΚΡΑΤΑΙΑ Η ΙΣΧΥΣ ΑΥΤΟΥ ΚΑΙ ΘΑΥΜΑΣΤΑ ΔΙΑΦΘΕΡΕΙ ΚΑΙ ΚΑΤΕΥΘΥΝΕΙ ΚΑΙ ΠΟΙΗΣΕΙ ΚΑΙ ΔΙΑΦΘΕΡΕΙ ΙΣΧΥΡΟΥΣ ΚΑΙ ΛΑΟΝ ΑΓΙΟΝ.

ΔΑΝ. 8,25 ΚΑΙ Ο ΖΥΓΟΣ ΤΟΥ ΚΛΟΙΟΥ ΑΥΤΟΥ ΚΑΤΕΥΘΥΝΕΙ· ΔΟΛΟΣ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ, ΚΑΙ ΕΝ ΚΑΡΔΙΑ ΑΥΤΟΥ ΜΕΓΑΛΥΝΘΗΣΕΤΑΙ ΚΑΙ ΔΟΛΩ ΔΙΑΦΘΕΡΕΙ ΠΟΛΛΟΥΣ ΚΑΙ ΕΠΙ ΑΠΩΛΕΙΑΣ ΠΟΛΛΩΝ ΣΤΗΣΕΤΑΙ ΚΑΙ ΩΣ ΩΑ ΧΕΙΡΙ ΣΥΝΤΡΙΨΕΙ.

ΔΑΝ. 8 ,26 ΚΑΙ Η ΟΡΑΣΙΣ ΤΗΣ ΕΣΠΕΡΑΣ ΚΑΙ ΤΗΣ ΠΡΩΪΑΣ ΤΗΣ ΡΗΘΕΙΣΗΣ ΑΛΗΘΗΣ ΕΣΤΙ· ΚΑΙ ΣΥ ΣΦΡΑΓΙΣΟΝ ΤΗΝ ΟΡΑΣΙΝ, ΟΤΙ ΕΙΣ ΗΜΕΡΑΣ ΠΟΛΛΑΣ.

ΔΑΝ. 8,27 ΚΑΙ ΕΓΩ ΔΑΝΙΗΛ ΕΚΟΙΜΗΘΗΝ ΚΑΙ ΕΜΑΛΑΚΙΣΘΗΝ ΗΜΕΡΑΣ ΚΑΙ ΑΝΕΣΤΗΝ ΚΑΙ ΕΠΟΙΟΥΝ ΤΑ ΕΡΓΑ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΚΑΙ ΕΘΑΥΜΑΖΟΝ ΤΗΝ ΟΡΑΣΙΝ, ΚΑΙ ΟΥΚ ΗΝ Ο ΣΥΝΙΩΝ.

ΔΑΝΙΗΛ 9

ΔΑΝ. 9,1 ΕΝ ΤΩ ΠΡΩΤΩ ΕΤΕΙ ΔΑΡΕΙΟΥ ΤΟΥ ΥΙΟΥ ΑΣΟΥΗΡΟΥ ΑΠΟ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΤΩΝ ΜΗΔΩΝ, ΟΣ ΕΒΑΣΙΛΕΥΣΕΝ ΕΠΙ ΒΑΣΙΛΕΙΑΝ ΧΑΛΔΑΙΩΝ,

ΔΑΝ. 9,2 ΕΝ ΕΤΕΙ ΕΝΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΕΓΩ ΔΑΝΙΗΛ ΣΥΝΗΚΑ ΕΝ ΤΑΙΣ ΒΙΒΛΟΙΣ ΤΟΝ ΑΡΙΘΜΟΝ ΤΩΝ ΕΤΩΝ, ΟΣ ΕΓΕΝΗΘΗ ΛΟΓΟΣ ΚΥΡΙΟΥ ΠΡΟΣ ΙΕΡΕΜΙΑΝ ΤΟΝ ΠΡΟΦΗΤΗΝ ΕΙΣ ΣΥΜΠΛΗΡΩΣΙΝ ΕΡΗΜΩΣΕΩΣ ΙΕΡΟΥΣΑΛΗΜ, ΕΒΔΟΜΗΚΟΝΤΑ ΕΤΗ.

ΔΑΝ. 9,3 ΚΑΙ ΕΔΩΚΑ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΤΟΥ ΕΚΖΗΤΗΣΑΙ ΠΡΟΣΕΥΧΗΝ ΚΑΙ ΔΕΗΣΕΙΣ ΕΝ ΝΗΣΤΕΙΑΙΣ ΚΑΙ ΣΑΚΚΩ ΚΑΙ ΣΠΟΔΩ·

ΔΑΝ. 9,4 ΚΑΙ ΠΡΟΣΕΥΞΑΜΗΝ ΠΡΟΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΜΟΥ ΚΑΙ ΕΞΩΜΟΛΟΓΗΣΑΜΗΝ ΚΑΙ ΕΙΠΑ· ΚΥΡΙΕ Ο ΘΕΟΣ Ο ΜΕΓΑΣ ΚΑΙ ΘΑΥΜΑΣΤΟΣ, Ο ΦΥΛΑΣΣΩΝ ΤΗΝ ΔΙΑΘΗΚΗΝ ΣΟΥ ΚΑΙ ΤΟ ΕΛΕΟΣ ΣΟΥ ΤΟΙΣ ΑΓΑΠΩΣΙ ΣΕ ΚΑΙ ΤΟΙΣ ΦΥΛΑΣΣΟΥΣΙ ΤΑΣ ΕΝΤΟΛΑΣ ΣΟΥ,

ΔΑΝ. 9,5 ΗΜΑΡΤΟΜΕΝ, ΗΔΙΚΗΣΑΜΕΝ, ΗΝΟΜΗΣΑΜΕΝ ΚΑΙ ΑΠΕΣΤΗΜΕΝ ΚΑΙ ΕΞΕΚΛΙΝΑΜΕΝ ΑΠΟ ΤΩΝ ΕΝΤΟΛΩΝ ΣΟΥ ΚΑΙ ΑΠΟ ΤΩΝ ΚΡΙΜΑΤΩΝ ΣΟΥ.

ΔΑΝ. 9,6 ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΜΕΝ ΤΩΝ ΔΟΥΛΩΝ ΣΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ, ΟΙ ΕΛΑΛΟΥΝ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΠΡΟΣ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΗΜΩΝ ΚΑΙ ΑΡΧΟΝΤΑΣ ΗΜΩΝ ΚΑΙ ΠΑΤΕΡΑΣ ΗΜΩΝ, ΚΑΙ ΠΡΟΣ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΤΗΣ ΓΗΣ.

ΔΑΝ. 9,7 ΣΟΙ ΚΥΡΙΕ Η ΔΙΚΑΙΟΣΥΝΗ, ΚΑΙ ΗΜΙΝ Η ΑΙΣΧΥΝΗ ΤΟΥ ΠΡΟΣΩΠΟΥ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ, ΑΝΔΡΙ ΙΟΥΔΑ ΚΑΙ ΤΟΙΣ ΕΝΟΙΚΟΥΣΙΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΠΑΝΤΙ ΙΣΡΑΗΛ, ΤΟΙΣ ΕΓΓΥΣ ΚΑΙ ΤΟΙΣ ΜΑΚΡΑΝ ΕΝ ΠΑΣΗ ΤΗ ΓΗ, ΟΥ ΔΙΕΣΠΕΙΡΑΣ ΑΥΤΟΥΣ ΕΚΕΙ, ΕΝ ΑΘΕΣΙΑ ΑΥΤΩΝ, Η ΗΘΕΤΗΣΑΝ.

ΔΑΝ. 9,8 ΕΝ ΣΟΙ ΚΥΡΙΕ ΕΣΤΙΝ ΗΜΩΝ Η ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΗΜΙΝ Η ΑΙΣΧΥΝΗ ΤΟΥ ΠΡΟΣΩΠΟΥ ΚΑΙ ΤΟΙΣ ΒΑΣΙΛΕΥΣΙΝ ΗΜΩΝ ΚΑΙ ΤΟΙΣ ΑΡΧΟΥΣΙΝ ΗΜΩΝ ΚΑΙ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ, ΟΙΤΙΝΕΣ ΗΜΑΡΤΟΜΕΝ ΣΟΙ.

ΔΑΝ. 9,9 ΚΥΡΙΩ ΤΩ ΘΕΩ ΗΜΩΝ ΟΙ ΟΙΚΤΙΡΜΟΙ ΚΑΙ ΟΙ ΙΛΑΣΜΟΙ, ΟΤΙ ΑΠΕΣΤΗΜΕΝ

ΔΑΝ. 9,10 ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΜΕΝ ΤΗΣ ΦΩΝΗΣ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΠΟΡΕΥΕΣΘΑΙ ΕΝ ΤΟΙΣ ΝΟΜΟΙΣ ΑΥΤΟΥ, ΟΙΣ ΕΔΩΚΕ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΗΜΩΝ ΕΝ ΧΕΡΣΙ ΤΩΝ ΔΟΥΛΩΝ ΑΥΤΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ.

ΔΑΝ. 9,11 ΚΑΙ ΠΑΣ ΙΣΡΑΗΛ ΠΑΡΕΒΗΣΑΝ ΤΟΝ ΝΟΜΟΝ ΣΟΥ ΚΑΙ ΕΞΕΚΛΙΝΑΝ ΤΟΥ ΜΗ ΑΚΟΥΣΑΙ ΤΗΣ ΦΩΝΗΣ ΣΟΥ, ΚΑΙ ΕΠΗΛΘΕΝ ΕΦ' ΗΜΑΣ Η ΚΑΤΑΡΑ ΚΑΙ Ο ΟΡΚΟΣ Ο ΓΕΓΡΑΜΜΕΝΟΣ ΕΝ ΝΟΜΩ ΜΩΥΣΕΩΣ ΔΟΥΛΟΥ ΤΟΥ ΘΕΟΥ, ΟΤΙ ΗΜΑΡΤΟΜΕΝ ΑΥΤΩ.

ΔΑΝ. 9,12 ΚΑΙ ΕΣΤΗΣΕ ΤΟΥΣ ΛΟΓΟΥΣ ΑΥΤΟΥ, ΟΥΣ ΕΛΑΛΗΣΕΝ ΕΦ' ΗΜΑΣ ΚΑΙ ΕΠΙ ΤΟΥΣ ΚΡΙΤΑΣ ΗΜΩΝ, ΟΙ ΕΚΡΙΝΟΝ ΗΜΑΣ, ΕΠΑΓΑΓΕΙΝ ΕΦ' ΗΜΑΣ ΚΑΚΑ ΜΕΓΑΛΑ, ΟΙΑ ΟΥ ΓΕΓΟΝΕΝ ΥΠΟΚΑΤΩ ΠΑΝΤΟΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΑ ΤΑ ΓΕΝΟΜΕΝΑ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΔΑΝ. 9,13 ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ ΕΝ ΤΩ ΝΟΜΩ ΜΩΥΣΗ, ΠΑΝΤΑ ΤΑ ΚΑΚΑ ΤΑΥΤΑ ΗΛΘΕΝ ΕΦ' ΗΜΑΣ, ΚΑΙ ΟΥΚ ΕΔΕΗΘΗΜΕΝ ΤΟΥ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΑΠΟΣΤΡΕΨΑΙ ΑΠΟ ΤΩΝ ΑΔΙΚΙΩΝ ΗΜΩΝ ΚΑΙ ΤΟΥ ΣΥΝΙΕΝΑΙ ΕΝ ΠΑΣΗ ΑΛΗΘΕΙΑ ΣΟΥ.

ΔΑΝ. 9,14 ΚΑΙ ΕΓΡΗΓΟΡΗΣΕ ΚΥΡΙΟΣ ΚΑΙ ΕΠΗΓΑΓΕΝ ΑΥΤΑ ΕΦ' ΗΜΑΣ, ΟΤΙ ΔΙΚΑΙΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΠΟΙΗΣΙΝ ΑΥΤΟΥ, ΗΝ ΕΠΟΙΗΣΕ, ΚΑΙ ΟΥΚ ΕΙΣΗΚΟΥΣΑΜΕΝ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ.

ΔΑΝ. 9,15 ΚΑΙ ΝΥΝ, ΚΥΡΙΕ Ο ΘΕΟΣ ΗΜΩΝ, ΟΣ ΕΞΗΓΑΓΕΣ ΤΟΝ ΛΑΟΝ ΣΟΥ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ ΕΝ ΧΕΙΡΙ ΚΡΑΤΑΙΑ ΚΑΙ ΕΠΟΙΗΣΑΣ ΣΕΑΥΤΩ ΟΝΟΜΑ ΩΣ Η ΗΜΕΡΑ ΑΥΤΗ, ΗΜΑΡΤΟΜΕΝ, ΗΝΟΜΗΣΑΜΕΝ.

ΔΑΝ. 9,16 ΚΥΡΙΕ, ΕΝ ΠΑΣΗ ΕΛΕΗΜΟΣΥΝΗ ΣΟΥ ΑΠΟΣΤΡΑΦΗΤΩ ΔΗ Ο ΘΥΜΟΣ ΣΟΥ ΚΑΙ Η ΟΡΓΗ ΣΟΥ ΑΠΟ ΤΗΣ ΠΟΛΕΩΣ ΣΟΥ ΙΕΡΟΥΣΑΛΗΜ ΟΡΟΥΣ ΑΓΙΟΥ ΣΟΥ, ΟΤΙ ΗΜΑΡΤΟΜΕΝ, ΚΑΙ ΕΝ ΤΑΙΣ ΑΔΙΚΙΑΙΣ ΗΜΩΝ ΚΑΙ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ Ο ΛΑΟΣ ΣΟΥ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΕΓΕΝΕΤΟ ΕΝ ΠΑΣΙ ΤΟΙΣ ΠΕΡΙΚΥΚΛΩ ΗΜΩΝ.

ΔΑΝ. 9,17 ΚΑΙ ΝΥΝ ΕΙΣΑΚΟΥΣΟΝ, ΚΥΡΙΕ Ο ΘΕΟΣ ΗΜΩΝ, ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΤΟΥ ΔΟΥΛΟΥ ΣΟΥ ΚΑΙ ΤΩΝ ΔΕΗΣΕΩΝ ΑΥΤΟΥ ΚΑΙ ΕΠΙΦΑΝΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΕΠΙ ΤΟ ΑΓΙΑΣΜΑ ΣΟΥ ΤΟ ΕΡΗΜΟΝ ΕΝΕΚΕΝ ΣΟΥ, ΚΥΡΙΕ·

ΔΑΝ. 9,18 ΚΛΙΝΟΝ Ο ΘΕΟΣ ΜΟΥ ΤΟ ΟΥΣ ΣΟΥ ΚΑΙ ΑΚΟΥΣΟΝ· ΑΝΟΙΞΟΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΚΑΙ ΙΔΕ ΤΟΝ ΑΦΑΝΙΣΜΟΝ ΗΜΩΝ ΚΑΙ ΤΗΣ ΠΟΛΕΩΣ ΣΟΥ, ΕΦ' ΗΣ ΕΠΙΚΕΚΛΗΤΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΠ' ΑΥΤΗΣ, ΟΤΙ ΟΥΚ ΕΠΙ ΤΑΙΣ ΔΙΚΑΙΟΣΥΝΑΙΣ ΗΜΩΝ ΡΙΠΤΟΥΜΕΝ ΤΟΝ ΟΙΚΤΙΡΜΟΝ ΗΜΩΝ ΕΝΩΠΙΟΝ ΣΟΥ, ΑΛΛ' ΕΠΙ ΤΟΥΣ ΟΙΚΤΙΡΜΟΥΣ ΣΟΥ ΤΟΥΣ ΠΟΛΛΟΥΣ, ΚΥΡΙΕ.

ΔΑΝ. 9,19 ΕΙΣΑΚΟΥΣΟΝ, ΚΥΡΙΕ, ΙΛΑΣΘΗΤΙ ΚΥΡΙΕ, ΠΡΟΣΧΕΣ ΚΥΡΙΕ ΚΑΙ ΠΟΙΗΣΟΝ· ΜΗ ΧΡΟΝΙΣΗΣ ΕΝΕΚΕΝ ΣΟΥ, Ο ΘΕΟΣ ΜΟΥ, ΟΤΙ ΤΟ ΟΝΟΜΑ ΣΟΥ ΕΠΙΚΕΚΛΗΤΑΙ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΣΟΥ ΚΑΙ ΕΠΙ ΤΟΝ ΛΑΟΝ ΣΟΥ. -

ΔΑΝ. 9,20 ΚΑΙ ΕΤΙ ΕΜΟΥ ΛΑΛΟΥΝΤΟΣ ΚΑΙ ΠΡΟΣΕΥΧΟΜΕΝΟΥ ΚΑΙ ΕΞΑΓΟΡΕΥΟΝΤΟΣ ΤΑΣ ΑΜΑΡΤΙΑΣ ΜΟΥ ΚΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΤΟΥ ΛΑΟΥ ΜΟΥ ΙΣΡΑΗΛ ΚΑΙ ΡΙΠΤΟΥΝΤΟΣ ΤΟΝ ΕΛΕΟΝ ΜΟΥ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΜΟΥ ΠΕΡΙ ΤΟΥ ΟΡΟΥΣ ΤΟΥ ΑΓΙΟΥ

ΩΔΑΝ. 9,21 ΚΑΙ ΕΤΙ ΕΜΟΥ ΛΑΛΟΥΝΤΟΣ ΕΝ ΤΗ ΠΡΟΣΕΥΧΗ ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΓΑΒΡΙΗΛ, ΟΝ ΕΙΔΟΝ ΕΝ ΤΗ ΟΡΑΣΕΙ ΕΝ ΤΗ ΑΡΧΗ, ΠΕΤΟΜΕΝΟΣ ΚΑΙ ΗΨΑΤΟ ΜΟΥ ΩΣΕΙ ΩΡΑΝ ΘΥΣΙΑΣ ΕΣΠΕΡΙΝΗΣ.

ΔΑΝ. 9,22 ΚΑΙ ΣΥΝΕΤΙΣΕ ΜΕ ΚΑΙ ΕΛΑΛΗΣΕ ΜΕΤ' ΕΜΟΥ ΚΑΙ ΕΙΠΕ· ΔΑΝΙΗΛ, ΝΥΝ ΕΞΗΛΘΟΝ ΣΥΜΒΙΒΑΣΑΙ ΣΕ ΣΥΝΕΣΙΝ·

ΔΑΝ. 9,23 ΕΝ ΑΡΧΗ ΤΗΣ ΔΕΗΣΕΩΣ ΣΟΥ ΕΞΗΛΘΕ ΛΟΓΟΣ, ΚΑΙ ΕΓΩ ΗΛΘΟΝ ΤΟΥ ΑΝΑΓΓΕΙΛΑΙ ΣΟΙ. ΟΤΙ ΑΝΗΡ ΕΠΙΘΥΜΙΩΝ ΕΙ ΣΥ· ΚΑΙ ΕΝΝΟΗΘΗΤΙ ΕΝ ΤΩ ΡΗΜΑΤΙ ΚΑΙ ΣΥΝΕΣ ΕΝ ΤΗ ΟΠΤΑΣΙΑ.

ΔΑΝ. 9,24 ΕΒΔΟΜΗΚΟΝΤΑ ΕΒΔΟΜΑΔΕΣ ΣΥΝΕΤΜΗΘΗΣΑΝ ΕΠΙ ΤΟΝ ΛΑΟΝ ΣΟΥ ΚΑΙ ΕΠΙ ΤΗΝ ΠΟΛΙΝ ΤΗΝ ΑΓΙΑΝ ΣΟΥ ΤΟΥ ΣΥΝΤΕΛΕΣΘΗΝΑΙ ΑΜΑΡΤΙΑΝ ΚΑΙ ΤΟΥ ΣΦΡΑΓΙΣΑΙ ΑΜΑΡΤΙΑΣ ΚΑΙ ΑΠΑΛΕΙΨΑΙ ΤΑΣ ΑΝΟΜΙΑΣ ΚΑΙ ΤΟΥ ΕΞΙΛΑΣΑΣΘΑΙ ΑΔΙΚΙΑΣ ΚΑΙ ΤΟΥ ΑΓΑΓΕΙΝ ΔΙΚΑΙΟΣΥΝΗΝ ΑΙΩΝΙΟΝ ΚΑΙ ΤΟΥ ΣΦΡΑΓΙΣΑΙ ΟΡΑΣΙΝ ΚΑΙ ΠΡΟΦΗΤΗΝ ΚΑΙ ΤΟΥ ΧΡΙΣΑΙ ΑΓΙΟΝ ΑΓΙΩΝ.

ΔΑΝ. 9,25 ΚΑΙ ΓΝΩΣΗ ΚΑΙ ΣΥΝΗΣΕΙΣ· ΑΠΟ ΕΞΟΔΟΥ ΛΟΓΟΥ ΤΟΥ ΑΠΟΚΡΙΘΗΝΑΙ ΚΑΙ ΤΟΥ ΟΙΚΟΔΟΜΗΣΑΙ ΙΕΡΟΥΣΑΛΗΜ ΕΩΣ ΧΡΙΣΤΟΥ ΗΓΟΥΜΕΝΟΥ ΕΒΔΟΜΑΔΕΣ ΕΠΤΑ ΚΑΙ ΕΒΔΟΜΑΔΕΣ ΕΞΗΚΟΝΤΑΔΥΟ· ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΚΑΙ ΟΙΚΟΔΟΜΗΘΗΣΕΤΑΙ ΠΛΑΤΕΙΑ ΚΑΙ ΤΕΙΧΟΣ, ΚΑΙ ΕΚΚΕΝΩΘΗΣΟΝΤΑΙ ΟΙ ΚΑΙΡΟΙ.

ΔΑΝ. 9,26 ΚΑΙ ΜΕΤΑ ΤΑΣ ΕΒΔΟΜΑΔΑΣ ΤΑΣ ΕΞΗΚΟΝΤΑΔΥΟ ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ ΧΡΙΣΜΑ, ΚΑΙ ΚΡΙΜΑ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΩ· ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΤΟ ΑΓΙΟΝ ΔΙΑΦΘΕΡΕΙ ΣΥΝ ΤΩ ΗΓΟΥΜΕΝΩ ΤΩ ΕΡΧΟΜΕΝΩ ΚΑΙ ΕΚΚΟΠΗΣΟΝΤΑΙ ΕΝ ΚΑΤΑΚΛΥΣΜΩ, ΚΑΙ ΕΩΣ ΤΕΛΟΥΣ ΠΟΛΕΜΟΥ ΣΥΝΤΕΤΜΗΜΕΝΟΥ ΤΑΞΕΙ ΑΦΑΝΙΣΜΟΙΣ.

ΔΑΝ. 9,27 ΚΑΙ ΔΥΝΑΜΩΣΕΙ ΔΙΑΘΗΚΗΝ ΠΟΛΛΟΙΣ, ΕΒΔΟΜΑΣ ΜΙΑ· ΚΑΙ ΕΝ ΤΩ ΗΜΙΣΕΙ ΤΗΣ ΕΒΔΟΜΑΔΟΣ ΑΡΘΗΣΕΤΑΙ ΜΟΥ ΘΥΣΙΑ ΚΑΙ ΣΠΟΝΔΗ, ΚΑΙ ΕΠΙ ΤΟ ΙΕΡΟΝ ΒΔΕΛΥΓΜΑ ΤΩΝ ΕΡΗΜΩΣΕΩΝ, ΚΑΙ ΕΩΣ ΤΗΣ ΣΥΝΤΕΛΕΙΑΣ ΚΑΙΡΟΥ ΣΥΝΤΕΛΕΙΑ ΔΟΘΗΣΕΤΑΙ ΕΠΙ ΤΗΝ ΕΡΗΜΩΣΙΝ.

ΔΑΝΙΗΛ 10

ΔΑΝ. 10,1 ΕΝ ΕΤΕΙ ΤΡΙΤΩ ΚΥΡΟΥ ΒΑΣΙΛΕΩΣ ΠΕΡΣΩΝ ΛΟΓΟΣ ΑΠΕΚΑΛΥΦΘΗ ΤΩ ΔΑΝΙΗΛ, ΟΥ ΤΟ ΟΝΟΜΑ ΕΠΕΚΛΗΘΗ ΒΑΛΤΑΣΑΡ, ΚΑΙ ΑΛΗΘΙΝΟΣ Ο ΛΟΓΟΣ, ΚΑΙ ΔΥΝΑΜΙΣ ΜΕΓΑΛΗ ΚΑΙ ΣΥΝΕΣΙΣ ΕΔΟΘΗ ΑΥΤΩ ΕΝ ΤΗ ΟΠΤΑΣΙΑ.

ΔΑΝ. 10,2 ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΕΓΩ ΔΑΝΙΗΛ ΗΜΗΝ ΠΕΝΘΩΝ ΤΡΕΙΣ ΕΒΔΟΜΑΔΑΣ ΗΜΕΡΩΝ·

ΔΑΝ. 10,3 ΑΡΤΟΝ ΕΠΙΘΥΜΙΩΝ ΟΥΚ ΕΦΑΓΟΝ, ΚΑΙ ΚΡΕΑΣ ΚΑΙ ΟΙΝΟΣ ΟΥΚ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟ ΣΤΟΜΑ ΜΟΥ, ΚΑΙ ΑΛΕΙΜΜΑ ΟΥΚ ΗΛΕΙΨΑΜΗΝ ΕΩΣ ΠΛΗΡΩΣΕΩΣ ΤΡΙΩΝ ΕΒΔΟΜΑΔΩΝ ΗΜΕΡΩΝ.

ΔΑΝ. 10,4 ΕΝ ΗΜΕΡΑ ΕΙΚΟΣΤΗ ΤΕΤΑΡΤΗ ΤΟΥ ΜΗΝΟΣ ΤΟΥ ΠΡΩΤΟΥ, ΚΑΙ ΕΓΩ ΗΜΗΝ ΕΧΟΜΕΝΑ ΤΟΥ ΠΟΤΑΜΟΥ ΤΟΥ ΜΕΓΑΛΟΥ, ΑΥΤΟΣ ΕΣΤΙ ΤΙΓΡΙΣ, ΕΔΔΕΚΕΛ,

ΔΑΝ. 10,5 ΚΑΙ ΗΡΑ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΜΟΥ ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΕΙΣ ΕΝΔΕΔΥΜΕΝΟΣ ΒΑΔΔΙΝ, ΚΑΙ Η ΟΣΦΥΣ ΑΥΤΟΥ ΠΕΡΙΕΖΩΣΜΕΝΗ ΕΝ ΧΡΥΣΙΩ ΩΦΑΖ,

ΔΑΝ. 10,6 ΚΑΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΩΣΕΙ ΘΑΡΣΙΣ, ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΩΣΕΙ ΟΡΑΣΙΣ ΑΣΤΡΑΠΗΣ, ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΩΣΕΙ ΛΑΜΠΑΔΕΣ ΠΥΡΟΣ, ΚΑΙ ΟΙ ΒΡΑΧΙΟΝΕΣ ΑΥΤΟΥ ΚΑΙ ΤΑ ΣΚΕΛΗ ΩΣ ΟΡΑΣΙΣ ΧΑΛΚΟΥ ΣΤΙΛΒΟΝΤΟΣ ΚΑΙ Η ΦΩΝΗ ΤΩΝ ΛΟΓΩΝ ΑΥΤΟΥ ΩΣ ΦΩΝΗ ΟΧΛΟΥ.

ΔΑΝ. 10,7 ΚΑΙ ΕΙΔΟΝ ΕΓΩ ΔΑΝΙΗΛ ΜΟΝΟΣ ΤΗΝ ΟΠΤΑΣΙΑΝ, ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΟΙ ΜΕΤ' ΕΜΟΥ ΟΥΚ ΕΙΔΟΝ ΤΗΝ ΟΠΤΑΣΙΑΝ, ΑΛΛ' Η ΕΚΣΤΑΣΙΣ ΜΕΓΑΛΗ ΕΠΕΠΕΣΕΝ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΕΦΥΓΟΝ ΕΝ ΦΟΒΩ.

ΔΑΝ. 10,8 ΚΑΙ ΕΓΩ ΥΠΕΛΕΙΦΘΗΝ ΜΟΝΟΣ, ΚΑΙ ΕΙΔΟΝ ΤΗΝ ΟΠΤΑΣΙΑΝ ΤΗΝ ΜΕΓΑΛΗΝ ΤΑΥΤΗΝ, ΚΑΙ ΟΥΧ ΥΠΕΛΕΙΦΘΗ ΕΝ ΕΜΟΙ ΙΣΧΥΣ, ΚΑΙ Η ΔΟΞΑ ΜΟΥ ΜΕΤΕΣΤΡΑΦΗ ΕΙΣ ΔΙΑΦΘΟΡΑΝ, ΚΑΙ ΟΥΚ ΕΚΡΑΤΗΣΑ ΙΣΧΥΟΣ.

ΔΑΝ. 10,9 ΚΑΙ ΗΚΟΥΣΑ ΤΗΝ ΦΩΝΗΝ ΤΩΝ ΛΟΓΩΝ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΩ ΑΚΟΥΣΑΙ ΜΕ ΑΥΤΟΥ ΗΜΗΝ ΚΑΤΑΝΕΝΥΓΜΕΝΟΣ, ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΠΙ ΤΗΝ ΓΗΝ.

ΔΑΝ. 10,10 ΚΑΙ ΙΔΟΥ ΧΕΙΡ ΑΠΤΟΜΕΝΗ ΜΟΥ ΚΑΙ ΗΓΕΙΡΕ ΜΕ ΕΠΙ ΤΑ ΓΟΝΑΤΑ ΜΟΥ.

ΔΑΝ. 10,11 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΔΑΝΙΗΛ ΑΝΗΡ ΕΠΙΘΥΜΙΩΝ, ΣΥΝΕΣ ΕΝ ΤΟΙΣ ΛΟΓΟΙΣ, ΟΙΣ ΕΓΩ ΛΑΛΩ ΠΡΟΣ ΣΕ, ΚΑΙ ΣΤΗΘΙ ΕΠΙ ΤΗ ΣΤΑΣΕΙ ΣΟΥ, ΟΤΙ ΝΥΝ ΑΠΕΣΤΑΛΗΝ ΠΡΟΣ ΣΕ. ΚΑΙ ΕΝ ΤΩ ΛΑΛΗΣΑΙ ΑΥΤΟΝ ΠΡΟΣ ΜΕ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ ΑΝΕΣΤΗΝ ΕΝΤΡΟΜΟΣ.

ΔΑΝ. 10,12 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΜΗ ΦΟΒΟΥ, ΔΑΝΙΗΛ, ΟΤΙ ΑΠΟ ΤΗΣ ΠΡΩΤΗΣ ΗΜΕΡΑΣ, ΗΣ ΕΔΩΚΑΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ ΤΟΥ ΣΥΝΕΙΝΑΙ ΚΑΙ ΚΑΚΩΘΗΝΑΙ ΕΝΑΝΤΙΟΝ ΚΥΡΙΟΥ ΤΟΥ ΘΕΟΥ ΣΟΥ, ΗΚΟΥΣΘΗΣΑΝ ΟΙ ΛΟΓΟΙ ΣΟΥ, ΚΑΙ ΕΓΩ ΗΛΘΟΝ ΕΝ ΤΟΙΣ ΛΟΓΟΙΣ ΣΟΥ.

ΔΑΝ. 10,13 ΚΑΙ Ο ΑΡΧΩΝ ΒΑΣΙΛΕΙΑΣ ΠΕΡΣΩΝ ΕΙΣΤΗΚΕΙ ΕΞ ΕΝΑΝΤΙΑΣ ΜΟΥ ΕΙΚΟΣΙ ΚΑΙ ΜΙΑΝ ΗΜΕΡΑΝ, ΚΑΙ ΙΔΟΥ ΜΙΧΑΗΛ ΕΙΣ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΩΝ ΠΡΩΤΩΝ ΗΛΘΕ ΒΟΗΘΗΣΑΙ ΜΟΙ, ΚΑΙ ΑΥΤΟΝ ΚΑΤΕΛΙΠΟΝ ΕΚΕΙ ΜΕΤΑ ΤΟΥ ΑΡΧΟΝΤΟΣ ΒΑΣΙΛΕΙΑΣ ΠΕΡΣΩΝ,

ΔΑΝ. 10,14 ΚΑΙ ΗΛΘΟΝ ΣΥΝΕΤΙΣΑΙ ΣΕ ΟΣΑ ΑΠΑΝΤΗΣΕΤΑΙ ΤΩ ΛΑΩ ΣΟΥ ΕΠ' ΕΣΧΑΤΩΝ ΤΩΝ ΗΜΕΡΩΝ, ΟΤΙ ΕΤΙ Η ΟΡΑΣΙΣ ΕΙΣ ΗΜΕΡΑΣ. -

ΔΑΝ. 10,15 ΚΑΙ ΕΝ ΤΩ ΛΑΛΗΣΑΙ ΑΥΤΟΝ ΜΕΤ' ΕΜΟΥ ΚΑΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΕΔΩΚΑ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΠΙ ΤΗΝ ΓΗΝ ΚΑΙ ΚΑΤΕΝΥΓΗΝ.

ΔΑΝ. 10,16 ΚΑΙ ΙΔΟΥ ΩΣ ΟΜΟΙΩΣΙΣ ΥΙΟΥ ΑΝΘΡΩΠΟΥ ΗΨΑΤΟ ΤΩΝ ΧΕΙΛΕΩΝ ΜΟΥ· ΚΑΙ ΗΝΟΙΞΑ ΤΟ ΣΤΟΜΑ ΜΟΥ ΚΑΙ ΕΛΑΛΗΣΑ ΚΑΙ ΕΙΠΑ ΠΡΟΣ ΤΟΝ ΕΣΤΩΤΑ ΕΝΑΝΤΙΟΝ ΜΟΥ· ΚΥΡΙΕ, ΕΝ ΤΗ ΟΠΤΑΣΙΑ ΣΟΥ ΕΣΤΡΑΦΗ ΤΑ ΕΝΤΟΣ ΜΟΥ ΕΝ ΕΜΟΙ, ΚΑΙ ΟΥΚ ΕΣΧΟΝ ΙΣΧΥΝ·

ΔΑΝ. 10,17 ΚΑΙ ΠΩΣ ΔΥΝΗΣΕΤΑΙ Ο ΠΑΙΣ ΣΟΥ, ΚΥΡΙΕ, ΛΑΛΗΣΑΙ ΜΕΤΑ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΤΟΥΤΟΥ; ΚΑΙ ΕΓΩ ΑΠΟ ΤΟΥ ΝΥΝ ΟΥ ΣΤΗΣΕΤΑΙ ΕΝ ΕΜΟΙ ΙΣΧΥΣ, ΚΑΙ ΠΝΕΥΜΑ ΟΥΧ ΥΠΕΛΕΙΦΘΗ ΕΝ ΕΜΟΙ.

ΔΑΝ. 10,18 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΚΑΙ ΗΨΑΤΟ ΜΟΥ ΩΣ ΟΡΑΣΙΣ ΑΝΘΡΩΠΟΥ ΚΑΙ ΕΝΙΣΧΥΣΕ ΜΕ

ΔΑΝ. 10,19 ΚΑΙ ΕΙΠΕ ΜΟΙ· ΜΗ ΦΟΒΟΥ ΑΝΗΡ ΕΠΙΘΥΜΙΩΝ, ΕΙΡΗΝΗ ΣΟΙ· ΑΝΔΡΙΖΟΥ ΚΑΙ ΙΣΧΥΕ. ΚΑΙ ΕΝ ΤΩ ΛΑΛΗΣΑΙ ΑΥΤΟΝ ΜΕΤ' ΕΜΟΥ ΙΣΧΥΣΑ ΚΑΙ ΕΙΠΑ· ΛΑΛΕΙΤΩ Ο ΚΥΡΙΟΣ ΜΟΥ, ΟΤΙ ΕΝΙΣΧΥΣΑΣ ΜΕ.

ΔΑΝ. 10,20 ΚΑΙ ΕΙΠΕΝ· ΕΙ ΟΙΔΑΣ, ΙΝΑΤΙ ΗΛΘΟΝ ΠΡΟΣ ΣΕ; ΚΑΙ ΝΥΝ ΕΠΙΣΤΡΕΨΩ ΤΟΥ ΠΟΛΕΜΗΣΑΙ ΜΕΤΑ ΤΟΥ ΑΡΧΟΝΤΟΣ ΠΕΡΣΩΝ· ΚΑΙ ΕΓΩ ΕΞΕΠΟΡΕΥΟΜΗΝ, ΚΑΙ Ο ΑΡΧΩΝ ΤΩΝ ΕΛΛΗΝΩΝ ΗΡΧΕΤΟ,

ΔΑΝ. 10,21 ΑΛΛ' Η ΑΝΑΓΓΕΛΩ ΣΟΙ ΤΟ ΕΝΤΕΤΑΓΜΕΝΟΝ ΕΝ ΓΡΑΦΗ ΑΛΗΘΕΙΑΣ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΙΣ ΑΝΤΕΧΟΜΕΝΟΣ ΜΕΤ' ΕΜΟΥ ΠΕΡΙ ΤΟΥΤΩΝ, ΑΛΛ' Η ΜΙΧΑΗΛ Ο ΑΡΧΩΝ ΥΜΩΝ.

ΔΑΝΙΗΛ 11

ΔΑΝ. 11,1 ΚΑΙ ΕΓΩ ΕΝ ΕΤΕΙ ΠΡΩΤΩ ΚΥΡΟΥ ΕΣΤΗΝ ΕΙΣ ΚΡΑΤΟΣ ΚΑΙ ΙΣΧΥΝ.

ΔΑΝ. 11,2 ΚΑΙ ΝΥΝ ΑΛΗΘΕΙΑΝ ΑΝΑΓΓΕΛΩ ΣΟΙ· ΙΔΟΥ ΕΤΙ ΤΡΕΙΣ ΒΑΣΙΛΕΙΣ ΑΝΑΣΤΗΣΟΝΤΑΙ ΕΝ ΤΗ ΠΕΡΣΙΔΙ, ΚΑΙ Ο ΤΕΤΑΡΤΟΣ ΠΛΟΥΤΗΣΕΙ ΠΛΟΥΤΟΝ ΜΕΓΑΝ ΠΑΡΑ ΠΑΝΤΑΣ· ΚΑΙ ΜΕΤΑ ΤΟ ΚΡΑΤΗΣΑΙ ΑΥΤΟΝ ΤΟΥ ΠΛΟΥΤΟΥ ΑΥΤΟΥ ΕΠΑΝΑΣΤΗΣΕΤΑΙ ΠΑΣΑΙΣ ΒΑΣΙΛΕΙΑΙΣ ΕΛΛΗΝΩΝ.

ΔΑΝ. 11,3 ΚΑΙ ΑΝΑΣΤΗΣΕΤΑΙ ΒΑΣΙΛΕΥΣ ΔΥΝΑΤΟΣ ΚΑΙ ΚΥΡΙΕΥΣΕΙ ΚΥΡΙΕΙΑΣ ΠΟΛΛΗΣ ΚΑΙ ΠΟΙΗΣΕΙ ΚΑΤΑ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ.

ΔΑΝ. 11,4 ΚΑΙ ΩΣ ΑΝ ΣΤΗ, Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΣΥΝΤΡΙΒΗΣΕΤΑΙ, ΚΑΙ ΔΙΑΙΡΕΘΗΣΕΤΑΙ ΕΙΣ ΤΟΥΣ ΤΕΣΣΑΡΑΣ ΑΝΕΜΟΥΣ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΟΥΚ ΕΙΣ ΤΑ ΕΣΧΑΤΑ ΑΥΤΟΥ, ΟΥΔΕ ΚΑΤΑ ΤΗΝ ΚΥΡΙΕΙΑΝ ΑΥΤΟΥ, ΗΝ ΕΚΥΡΙΕΥΣΕΝ· ΟΤΙ ΕΚΤΙΛΗΣΕΤΑΙ Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΚΑΙ ΕΤΕΡΟΙΣ ΕΚΤΟΣ ΤΟΥΤΩΝ.

ΔΑΝ. 11,5 ΚΑΙ ΕΝΙΣΧΥΣΕΙ Ο ΒΑΣΙΛΕΥΣ ΤΟΥ ΝΟΤΟΥ· ΚΑΙ ΕΙΣ ΤΩΝ ΑΡΧΟΝΤΩΝ ΑΥΤΟΥ ΕΝΙΣΧΥΣΕΙ ΕΠ' ΑΥΤΟΝ ΚΑΙ ΚΥΡΙΕΥΣΕΙ ΚΥΡΙΕΙΑΝ ΠΟΛΛΗΝ ΕΠ' ΕΞΟΥΣΙΑΣ ΑΥΤΟΥ.

ΔΑΝ. 11,6 ΚΑΙ ΜΕΤΑ ΤΑ ΕΤΗ ΑΥΤΟΥ ΣΥΜΜΕΙΓΗΣΟΝΤΑΙ, ΚΑΙ ΘΥΓΑΤΗΡ ΒΑΣΙΛΕΩΣ ΤΟΥ ΝΟΤΟΥ ΕΙΣΕΛΕΥΣΕΤΑΙ ΠΡΟΣ ΒΑΣΙΛΕΑ ΤΟΥ ΒΟΡΡΑ ΤΟΥ ΠΟΙΗΣΑΙ ΣΥΝΘΗΚΑΣ ΜΕΤ' ΑΥΤΟΥ· ΚΑΙ ΟΥ ΚΡΑΤΗΣΕΙ ΙΣΧΥΟΣ ΒΡΑΧΙΟΝΟΣ, ΚΑΙ ΟΥ ΣΤΗΣΕΤΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ, ΚΑΙ ΠΑΡΑΔΟΘΗΣΕΤΑΙ ΑΥΤΗ ΚΑΙ ΟΙ ΦΕΡΟΝΤΕΣ ΑΥΤΗΝ ΚΑΙ Η ΝΕΑΝΙΣ ΚΑΙ Ο ΚΑΤΙΣΧΥΩΝ ΑΥΤΗΝ ΕΝ ΤΟΙΣ ΚΑΙΡΟΙΣ.

ΔΑΝ. 11,7 ΚΑΙ ΣΤΗΣΕΤΑΙ ΕΚ ΤΟΥ ΑΝΘΟΥΣ ΤΗΣ ΡΙΖΗΣ ΑΥΤΗΣ ΤΗΣ ΕΤΟΙΜΑΣΙΑΣ ΑΥΤΟΥ ΚΑΙ ΗΞΕΙ ΠΡΟΣ ΤΗΝ ΔΥΝΑΜΙΝ ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΑ ΥΠΟΣΤΗΡΙΓΜΑΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥ ΒΟΡΡΑ ΚΑΙ ΠΟΙΗΣΕΙ ΕΝ ΑΥΤΟΙΣ ΚΑΙ ΚΑΤΙΣΧΥΣΕΙ.

ΔΑΝ. 11,8 ΚΑΙ ΓΕ ΤΟΥΣ ΘΕΟΥΣ ΑΥΤΩΝ ΜΕΤΑ ΤΩΝ ΧΩΝΕΥΤΩΝ ΑΥΤΩΝ, ΠΑΝ ΣΚΕΥΟΣ ΕΠΙΘΥΜΗΤΟΝ ΑΥΤΩΝ ΑΡΓΥΡΙΟΥ ΚΑΙ ΧΡΥΣΙΟΥ, ΜΕΤΑ ΑΙΧΜΑΛΩΣΙΑΣ ΟΙΣΕΙ ΕΙΣ ΑΙΓΥΠΤΟΝ· ΚΑΙ ΑΥΤΟΣ ΣΤΗΣΕΤΑΙ ΥΠΕΡ ΒΑΣΙΛΕΑ ΤΟΥ ΒΟΡΡΑ.

ΔΑΝ. 11,9 ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥ ΝΟΤΟΥ, ΚΑΙ ΑΝΑΣΤΡΕΨΕΙ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ.

ΔΑΝ. 11,10 ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΣΥΝΑΞΟΥΣΙΝ ΟΧΛΟΝ ΔΥΝΑΜΕΩΝ ΠΟΛΛΩΝ, ΚΑΙ ΕΛΕΥΣΕΤΑΙ ΕΡΧΟΜΕΝΟΣ ΚΑΙ ΚΑΤΑΚΛΥΖΩΝ· ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ ΚΑΙ ΚΑΘΙΕΤΑΙ ΚΑΙ ΣΥΜΠΡΟΣΠΛΑΚΗΣΕΤΑΙ ΕΩΣ ΤΗΣ ΙΣΧΥΟΣ ΑΥΤΟΥ.

ΔΑΝ. 11,11 ΚΑΙ ΑΓΡΙΑΝΘΗΣΕΤΑΙ ΒΑΣΙΛΕΥΣ ΤΟΥ ΝΟΤΟΥ ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΚΑΙ ΠΟΛΕΜΗΣΕΙ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥ ΒΟΡΡΑ· ΚΑΙ ΣΤΗΣΕΙ ΟΧΛΟΝ ΠΟΛΥΝ, ΚΑΙ ΠΑΡΑΔΟΘΗΣΕΤΑΙ Ο ΟΧΛΟΣ ΕΝ ΧΕΙΡΙ ΑΥΤΟΥ·

ΔΑΝ. 11,12 ΚΑΙ ΛΗΨΕΤΑΙ ΤΟΝ ΟΧΛΟΝ, ΚΑΙ ΥΨΩΘΗΣΕΤΑΙ Η ΚΑΡΔΙΑ ΑΥΤΟΥ, ΚΑΙ ΚΑΤΑΒΑΛΕΙ ΜΥΡΙΑΔΑΣ ΚΑΙ ΟΥ ΚΑΤΙΣΧΥΣΕΙ.

ΔΑΝ. 11,13 ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ Ο ΒΑΣΙΛΕΥΣ ΤΟΥ ΒΟΡΡΑ ΚΑΙ ΑΞΕΙ ΟΧΛΟΝ ΠΟΛΥΝ ΥΠΕΡ ΤΟΝ ΠΡΟΤΕΡΟΝ ΚΑΙ ΕΙΣ ΤΟ ΤΕΛΟΣ ΤΩΝ ΚΑΙΡΩΝ ΕΝΙΑΥΤΩΝ ΕΠΕΛΕΥΣΕΤΑΙ ΕΙΣΟΔΙΑ ΕΝ ΔΥΝΑΜΕΙ ΜΕΓΑΛΗ ΚΑΙ ΕΝ ΥΠΑΡΞΕΙ ΠΟΛΛΗ.

ΔΑΝ. 11,14 ΚΑΙ ΕΝ ΤΟΙΣ ΚΑΙΡΟΙΣ ΕΚΕΙΝΟΙΣ ΠΟΛΛΟΙ ΕΠΑΝΑΣΤΗΣΟΝΤΑΙ ΕΠΙ ΒΑΣΙΛΕΑ ΤΟΥ ΝΟΤΟΥ· ΚΑΙ ΟΙ ΥΙΟΙ ΤΩΝ ΛΟΙΜΩΝ ΤΟΥ ΛΑΟΥ ΣΟΥ ΕΠΑΡΘΗΣΟΝΤΑΙ ΤΟΥ ΣΤΗΣΑΙ ΟΡΑΣΙΝ ΚΑΙ ΑΣΘΕΝΗΣΟΥΣΙ.

ΔΑΝ. 11,15 ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΒΑΣΙΛΕΥΣ ΤΟΥ ΒΟΡΡΑ ΚΑΙ ΕΚΧΕΕΙ ΠΡΟΣΧΩΜΑ ΚΑΙ ΣΥΛΛΗΨΕΤΑΙ ΠΟΛΕΙΣ ΟΧΥΡΑΣ, ΚΑΙ ΟΙ ΒΡΑΧΙΟΝΕΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥ ΝΟΤΟΥ ΟΥ ΣΤΗΣΟΝΤΑΙ, ΚΑΙ ΑΝΑΣΤΗΣΟΝΤΑΙ ΟΙ ΕΚΛΕΚΤΟΙ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΙΣΧΥΣ ΤΟΥ ΣΤΗΝΑΙ.

ΔΑΝ. 11,16 ΚΑΙ ΠΟΙΗΣΕΙ Ο ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΠΡΟΣ ΑΥΤΟΝ ΚΑΤΑ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΣΤΩΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ· ΚΑΙ ΣΤΗΣΕΤΑΙ ΕΝ ΤΗ ΓΗ ΤΟΥ ΣΑΒΕΙ, ΚΑΙ ΣΥΝΤΕΛΕΣΘΗΣΕΤΑΙ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ.

ΔΑΝ. 11,17 ΚΑΙ ΤΑΞΕΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΙΣΕΛΘΕΙΝ ΕΝ ΙΣΧΥΪ ΠΑΣΗΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΚΑΙ ΕΥΘΕΙΑ ΠΑΝΤΑ ΜΕΤ' ΑΥΤΟΥ ΠΟΙΗΣΕΙ· ΚΑΙ ΘΥΓΑΤΕΡΑ ΤΩΝ ΓΥΝΑΙΚΩΝ ΔΩΣΕΙ ΑΥΤΩ ΤΟΥ ΔΙΑΦΘΕΙΡΑΙ ΑΥΤΗΝ, ΚΑΙ ΟΥ ΜΗ ΠΑΡΑΜΕΙΝΗ ΚΑΙ ΟΥΚ ΑΥΤΩ ΕΣΤΑΙ.

ΔΑΝ. 11,18 ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΙΣ ΤΑΣ ΝΗΣΟΥΣ ΚΑΙ ΣΥΛΛΗΨΕΤΑΙ ΠΟΛΛΑΣ ΚΑΙ ΚΑΤΑΠΑΥΣΕΙ ΑΡΧΟΝΤΑΣ ΟΝΕΙΔΙΣΜΟΥ ΑΥΤΩΝ, ΠΛΗΝ ΟΝΕΙΔΙΣΜΟΣ ΑΥΤΟΥ ΕΠΙΣΤΡΕΨΕΙ ΑΥΤΩ.

ΔΑΝ. 11,19 ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΙΣΧΥΝ ΤΗΣ ΓΗΣ ΑΥΤΟΥ ΚΑΙ ΑΣΘΕΝΗΣΕΙ ΚΑΙ ΠΕΣΕΙΤΑΙ ΚΑΙ ΟΥΧ ΕΥΡΕΘΗΣΕΤΑΙ.

ΔΑΝ. 11,20 ΚΑΙ ΑΝΑΣΤΗΣΕΤΑΙ ΕΚ ΤΗΣ ΡΙΖΗΣ ΑΥΤΟΥ ΦΥΤΟΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΕΠΙ ΤΗΝ ΕΤΟΙΜΑΣΙΑΝ ΑΥΤΟΥ ΠΑΡΑΒΙΒΑΖΩΝ, ΠΡΑΣΣΩΝ ΔΟΞΑΝ ΒΑΣΙΛΕΙΑΣ ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΣΥΝΤΡΙΒΗΣΕΤΑΙ ΚΑΙ ΟΥΚ ΕΝ ΠΟΣΩΠΟΙΣ ΟΥΔΕ ΕΝ ΠΟΛΕΜΩ.

ΔΑΝ. 11,21 ΣΤΗΣΕΤΑΙ ΕΠΙ ΤΗΝ ΕΤΟΙΜΑΣΙΑΝ ΑΥΤΟΥ· ΕΞΟΥΔΕΝΩΘΗ, ΚΑΙ ΟΥΚ ΕΔΩΚΑΝ ΕΠ' ΑΥΤΟΝ ΔΟΞΑΝ ΒΑΣΙΛΕΙΑΣ· ΚΑΙ ΗΞΕΙ ΕΝ ΕΥΘΗΝΙΑ ΚΑΙ ΚΑΤΙΣΧΥΣΕΙ ΒΑΣΙΛΕΙΑΣ ΕΝ ΟΛΙΣΘΗΜΑΣΙ.

ΔΑΝ. 11,22 ΚΑΙ ΒΡΑΧΙΟΝΕΣ ΤΟΥ ΚΑΤΑΚΛΥΖΟΝΤΟΣ ΚΑΤΑΚΛΥΣΘΗΣΟΝΤΑΙ ΑΠΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΚΑΙ ΣΥΝΤΡΙΒΗΣΟΝΤΑΙ, ΚΑΙ ΗΓΟΥΜΕΝΟΣ ΔΙΑΘΗΚΗΣ

ΔΑΝ. 11,23 ΚΑΙ ΑΠΟ ΤΩΝ ΣΥΝΑΝΑΜΕΙΞΕΩΝ ΠΡΟΣ ΑΥΤΟΝ ΠΟΙΗΣΕΙ ΔΟΛΟΝ ΚΑΙ ΑΝΑΒΗΣΕΤΑΙ ΚΑΙ ΥΠΕΡΙΣΧΥΣΕΙ ΑΥΤΟΥ ΕΝ ΟΛΙΓΩ ΕΘΝΕΙ.

ΔΑΝ. 11,24 ΚΑΙ ΕΝ ΕΥΘΗΝΙΑ ΚΑΙ ΕΝ ΠΙΟΣΙ ΧΩΡΑΙΣ ΗΞΕΙ ΚΑΙ ΠΟΙΗΣΕΙ Α ΟΥΚ ΕΠΟΙΗΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΟΥ ΚΑΙ ΠΑΤΕΡΕΣ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ· ΠΡΟΝΟΜΗΝ ΚΑΙ ΣΚΥΛΑ ΚΑΙ ΥΠΑΡΞΙΝ ΑΥΤΟΙΣ ΔΙΑΣΚΟΡΠΙΕΙ ΚΑΙ ΕΠ' ΑΙΓΥΠΤΟΝ ΛΟΓΙΕΙΤΑΙ ΛΟΓΙΣΜΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΩΣ ΚΑΙΡΟΥ.

ΔΑΝ. 11,25 ΚΑΙ ΕΞΕΓΕΡΘΗΣΕΤΑΙ Η ΙΣΧΥΣ ΑΥΤΟΥ ΚΑΙ Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΕΠΙ ΒΑΣΙΛΕΑ ΤΟΥ ΝΟΤΟΥ ΕΝ ΔΥΝΑΜΕΙ ΜΕΓΑΛΗ, ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΤΟΥ ΝΟΤΟΥ ΣΥΝΑΨΕΙ ΠΟΛΕΜΟΝ ΕΝ ΔΥΝΑΜΕΙ ΜΕΓΑΛΗ ΚΑΙ ΙΣΧΥΡΑ ΣΦΟΔΡΑ· ΚΑΙ ΟΥ ΣΤΗΣΟΝΤΑΙ, ΟΤΙ ΛΟΓΙΟΥΝΤΑΙ ΕΠ' ΑΥΤΟΝ ΛΟΓΙΣΜΟΥΣ·

ΔΑΝ. 11,26 ΚΑΙ ΦΑΓΟΝΤΑΙ ΤΑ ΔΕΟΝΤΑ ΑΥΤΟΥ ΚΑΙ ΣΥΝΤΡΙΨΟΥΣΙΝ ΑΥΤΟΝ, ΚΑΙ ΔΥΝΑΜΕΙΣ ΚΑΤΑΚΛΥΣΕΙ, ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΤΡΑΥΜΑΤΙΑΙ ΠΟΛΛΟΙ.

ΔΑΝ. 11,27 ΚΑΙ ΑΜΦΟΤΕΡΟΙ ΟΙ ΒΑΣΙΛΕΙΣ, ΑΙ ΚΑΡΔΙΑΙ ΑΥΤΩΝ ΕΙΣ ΠΟΝΗΡΙΑΝ, ΚΑΙ ΕΠΙ ΤΡΑΠΕΖΗ ΜΙΑ ΨΕΥΔΗ ΛΑΛΗΣΟΥΣΙ, ΚΑΙ ΟΥ ΚΑΤΕΥΘΥΝΕΙ, ΟΤΙ ΕΤΙ ΠΕΡΑΣΙΣ ΚΑΙΡΩΝ.

ΔΑΝ. 11,28 ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ ΕΝ ΥΠΑΡΞΕΙ ΠΟΛΛΗ, ΚΑΙ Η ΚΑΡΔΙΑ ΑΥΤΟΥ ΕΠΙ ΔΙΑΘΗΚΗΝ ΑΓΙΑΝ, ΚΑΙ ΠΟΙΗΣΕΙ ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΕΙΣ ΤΗΝ ΓΗΝ ΑΥΤΟΥ.

ΔΑΝ. 11,29 ΕΙΣ ΤΟΝ ΚΑΙΡΟΝ ΕΠΙΣΤΡΕΨΕΙ ΚΑΙ ΗΞΕΙ ΕΝ ΤΩ ΝΟΤΩ, ΚΑΙ ΟΥΚ ΕΣΤΑΙ ΩΣ Η ΠΡΩΤΗ ΚΑΙ ΩΣ Η ΕΣΧΑΤΗ.

ΔΑΝ. 11,30 ΚΑΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΝ ΑΥΤΩ ΟΙ ΕΚΠΟΡΕΥΟΜΕΝΟΙ ΚΙΤΙΟΙ, ΚΑΙ ΤΑΠΕΙΝΩΘΗΣΕΤΑΙ· ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΚΑΙ ΘΥΜΩΘΗΣΕΤΑΙ ΕΠΙ ΔΙΑΘΗΚΗΝ ΑΓΙΑΝ· ΚΑΙ ΠΟΙΗΣΕΙ ΚΑΙ ΕΠΙΣΤΡΕΨΕΙ ΚΑΙ ΣΥΝΗΣΕΙ ΕΠΙ ΤΟΥΣ ΚΑΤΑΛΙΠΟΝΤΑΣ ΔΙΑΘΗΚΗΝ ΑΓΙΑΝ.

ΔΑΝ. 11,31 ΚΑΙ ΣΠΕΡΜΑΤΑ ΕΞ ΑΥΤΟΥ ΑΝΑΣΤΗΣΟΝΤΑΙ ΚΑΙ ΒΕΒΗΛΩΣΟΥΣΙ ΤΟ ΑΓΙΑΣΜΑ ΤΗΣ ΔΥΝΑΣΤΕΙΑΣ ΚΑΙ ΜΕΤΑΣΤΗΣΟΥΣΙ ΤΟΝ ΕΝΔΕΛΕΧΙΣΜΟΝ ΚΑΙ ΔΩΣΟΥΣΙ ΒΔΕΛΥΓΜΑ ΗΦΑΝΙΣΜΕΝΩΝ.

ΔΑΝ. 11,32 ΚΑΙ ΟΙ ΑΝΟΜΟΥΝΤΕΣ ΔΙΑΘΗΚΗΝ ΕΠΑΞΟΥΣΙΝ ΕΝ ΟΛΙΣΘΗΜΑΣΙ, ΚΑΙ ΛΑΟΣ ΓΙΝΩΣΚΟΝΤΕΣ ΘΕΟΝ ΑΥΤΟΥ ΚΑΤΙΣΧΥΣΟΥΣΙ ΚΑΙ ΠΟΙΗΣΟΥΣΙ.

ΔΑΝ. 11,33 ΚΑΙ ΟΙ ΣΥΝΕΤΟΙ ΤΟΥ ΛΑΟΥ ΣΥΝΗΣΟΥΣΙΝ ΕΙΣ ΠΟΛΛΑ· ΚΑΙ ΑΣΘΕΝΗΣΟΥΣΙΝ ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΕΝ ΦΛΟΓΙ ΚΑΙ ΕΝ ΑΙΧΜΑΛΩΣΙΑ ΚΑΙ ΕΝ ΔΙΑΡΠΑΓΗ ΗΜΕΡΩΝ.

ΔΑΝ. 11,34 ΚΑΙ ΕΝ ΤΩ ΑΣΘΕΝΗΣΑΙ ΑΥΤΟΥΣ ΒΟΗΘΗΘΗΣΟΝΤΑΙ ΒΟΗΘΕΙΑΝ ΜΙΚΡΑΝ, ΚΑΙ ΠΡΟΣΤΕΘΗΣΟΝΤΑΙ ΠΡΟΣ ΑΥΤΟΥΣ ΠΟΛΛΟΙ ΕΝ ΟΛΙΣΘΗΜΑΣΙ.

ΔΑΝ. 11,35 ΚΑΙ ΑΠΟ ΤΩΝ ΣΥΝΙΕΝΤΩΝ ΑΣΘΕΝΗΣΟΥΣΙ ΤΟΥ ΠΥΡΩΣΑΙ ΑΥΤΟΥΣ ΚΑΙ ΤΟΥ ΕΚΛΕΞΑΣΘΑΙ ΚΑΙ ΤΟΥ ΑΠΟΚΑΛΥΦΘΗΝΑΙ ΕΩΣ ΚΑΙΡΟΥ ΠΕΡΑΣ, ΟΤΙ ΕΤΙ ΕΙΣ ΚΑΙΡΟΝ.

ΔΑΝ. 11,36 ΚΑΙ ΠΟΙΗΣΕΙ ΚΑΤΑ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΥΨΩΘΗΣΕΤΑΙ ΚΑΙ ΜΕΓΑΛΥΝΘΗΣΕΤΑΙ ΕΠΙ ΠΑΝΤΑ ΘΕΟΝ ΚΑΙ ΛΑΛΗΣΕΙ ΥΠΕΡΟΓΚΑ ΚΑΙ ΚΑΤΕΥΘΥΝΕΙ, ΜΕΧΡΙΣ ΟΥ ΣΥΝΤΕΛΕΣΘΗ Η ΟΡΓΗ, ΕΙΣ ΓΑΡ ΣΥΝΤΕΛΕΙΑΝ ΓΙΝΕΤΑΙ.

ΔΑΝ. 11,37 ΚΑΙ ΕΠΙ ΠΑΝΤΑΣ ΘΕΟΥΣ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ ΟΥ ΣΥΝΗΣΕΙ ΚΑΙ ΕΠΙ ΕΠΙΘΥΜΙΑΝ ΓΥΝΑΙΚΩΝ ΚΑΙ ΕΠΙ ΠΑΝ ΘΕΟΝ ΟΥ ΣΥΝΗΣΕΙ, ΟΤΙ ΕΠΙ ΠΑΝΤΑΣ ΜΕΓΑΛΥΝΘΗΣΕΤΑΙ·

ΔΑΝ. 11,38 ΚΑΙ ΘΕΟΝ ΜΑΩΖΕΙΝ ΕΠΙ ΤΟΠΟΥ ΑΥΤΟΥ ΔΟΞΑΣΕΙ ΚΑΙ ΘΕΟΝ, ΟΝ ΟΥΚ ΕΓΝΩΣΑΝ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΟΥ, ΔΟΞΑΣΕΙ ΕΝ ΧΡΥΣΩ ΚΑΙ ΑΡΓΥΡΩ ΚΑΙ ΛΙΘΩ ΤΙΜΙΩ ΚΑΙ ΕΝ ΕΠΙΘΥΜΗΜΑΣΙ.

ΔΑΝ. 11,39 ΚΑΙ ΠΟΙΗΣΕΙ ΤΟΙΣ ΟΧΥΡΩΜΑΣΙ ΤΩΝ ΚΑΤΑΦΥΓΩΝ ΜΕΤΑ ΘΕΟΥ ΑΛΛΟΤΡΙΟΥ ΚΑΙ ΠΛΗΘΥΝΕΙ ΔΟΞΑΝ ΚΑΙ ΥΠΟΤΑΞΕΙ ΑΥΤΟΙΣ ΠΟΛΛΟΥΣ ΚΑΙ ΓΗΝ ΔΙΕΛΕΙ ΕΝ ΔΩΡΟΙΣ.

ΔΑΝ. 11,40 ΚΑΙ ΕΝ ΚΑΙΡΟΥ ΠΕΡΑΤΙ ΣΥΓΚΕΡΑΤΙΣΘΗΣΕΤΑΙ ΜΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΟΥ ΝΟΤΟΥ, ΚΑΙ ΣΥΝΑΧΘΗΣΕΤΑΙ ΕΠ' ΑΥΤΟΝ ΒΑΣΙΛΕΥΣ ΤΟΥ ΒΟΡΡΑ ΕΝ ΑΡΜΑΣΙ ΚΑΙ ΕΝ ΙΠΠΕΥΣΙ ΚΑΙ ΕΝ ΝΑΥΣΙ ΠΟΛΛΑΙΣ ΚΑΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΙΣ ΤΗΝ ΓΗΝ ΚΑΙ ΣΥΝΤΡΙΨΕΙ ΚΑΙ ΠΑΡΕΛΕΥΣΕΤΑΙ.

ΔΑΝ. 11,41 ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΓΗΝ ΤΟΥ ΣΑΒΕΙ, ΚΑΙ ΠΟΛΛΟΙ ΑΣΘΕΝΗΣΟΥΣΙ· ΚΑΙ ΟΥΤΟΙ ΔΙΑΣΩΘΗΣΟΝΤΑΙ ΕΚ ΧΕΙΡΟΣ ΑΥΤΟΥ, ΕΔΩΜ ΚΑΙ ΜΩΑΒ, ΚΑΙ ΑΡΧΗ ΥΙΩΝ ΑΜΜΩΝ.

ΔΑΝ. 11,42 ΚΑΙ ΕΚΤΕΝΕΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΓΗ ΑΙΓΥΠΤΟΥ ΟΥΚ ΕΣΤΑΙ ΕΙΣ ΣΩΤΗΡΙΑΝ.

ΔΑΝ. 11,43 ΚΑΙ ΚΥΡΙΕΥΣΕΙ ΕΝ ΤΟΙΣ ΑΠΟΚΡΥΦΟΙΣ ΤΟΥ ΧΡΥΣΟΥ ΚΑΙ ΤΟΥ ΑΡΓΥΡΟΥ ΚΑΙ ΕΝ ΠΑΣΙΝ ΕΠΙΘΥΜΗΤΟΙΣ ΑΙΓΥΠΤΟΥ ΚΑΙ ΛΙΒΥΩΝ ΚΑΙ ΑΙΘΙΟΠΩΝ ΕΝ ΤΟΙΣ ΟΧΥΡΩΜΑΣΙΝ ΑΥΤΩΝ.

ΔΑΝ. 11,44 ΚΑΙ ΑΚΟΑΙ ΚΑΙ ΣΠΟΥΔΑΙ ΤΑΡΑΞΟΥΣΙΝ ΑΥΤΟΝ ΕΞ ΑΝΑΤΟΛΩΝ ΚΑΙ ΑΠΟ ΒΟΡΡΑ, ΚΑΙ ΗΞΕΙ ΕΝ ΘΥΜΩ ΠΟΛΛΩ ΤΟΥ ΑΦΑΝΙΣΑΙ ΚΑΙ ΤΟΥ ΑΝΑΘΕΜΑΤΙΣΑΙ ΠΟΛΛΟΥΣ

ΔΑΝ. 11,45 ΚΑΙ ΠΗΞΕΙ ΤΗΝ ΣΚΗΝΗΝ ΑΥΤΟΥ ΕΦΑΔΑΝΩ ΑΝΑΜΕΣΟΝ ΤΩΝ ΘΑΛΑΣΣΩΝ, ΕΙΣ ΟΡΟΣ ΣΑΒΕΙ ΑΓΙΟΝ· ΚΑΙ ΗΞΕΙ ΕΩΣ ΜΕΡΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ Ο ΡΥΟΜΕΝΟΣ ΑΥΤΟΝ.

ΔΑΝΙΗΛ 12

ΔΑΝ. 12,1 ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΑΝΑΣΤΗΣΕΤΑΙ ΜΙΧΑΗΛ Ο ΑΡΧΩΝ Ο ΜΕΓΑΣ, Ο ΕΣΤΗΚΩΣ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΤΟΥ ΛΑΟΥ ΣΟΥ· ΚΑΙ ΕΣΤΑΙ ΚΑΙΡΟΣ ΘΛΙΨΕΩΣ, ΘΛΙΨΙΣ ΟΙΑ ΟΥ ΓΕΓΟΝΕΝ ΑΦ' ΟΥ ΓΕΓΕΝΗΤΑΙ ΕΘΝΟΣ ΕΝ ΤΗ ΓΗ ΕΩΣ ΤΟΥ ΚΑΙΡΟΥ ΕΚΕΙΝΟΥ· ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΣΩΘΗΣΕΤΑΙ Ο ΛΑΟΣ ΣΟΥ, ΠΑΣ Ο ΓΕΓΡΑΜΜΕΝΟΣ ΕΝ ΤΗ ΒΙΒΛΩ·

ΔΑΝ. 12,2 ΚΑΙ ΠΟΛΛΟΙ ΤΩΝ ΚΑΘΕΥΔΟΝΤΩΝ ΕΝ ΓΗΣ ΧΩΜΑΤΙ ΕΞΕΓΕΡΘΗΣΟΝΤΑΙ, ΟΥΤΟΙ ΕΙΣ ΖΩΗΝ ΑΙΩΝΙΟΝ ΚΑΙ ΟΥΤΟΙ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΚΑΙ ΕΙΣ ΑΙΣΧΥΝΗΝ ΑΙΩΝΙΟΝ.

ΔΑΝ. 12,3 ΚΑΙ ΟΙ ΣΥΝΙΕΝΤΕΣ ΕΚΛΑΜΨΟΥΣΙΝ ΩΣ Η ΛΑΜΠΡΟΤΗΣ ΤΟΥ ΣΤΕΡΕΩΜΑΤΟΣ ΚΑΙ ΑΠΟ ΤΩΝ ΔΙΚΑΙΩΝ ΤΩΝ ΠΟΛΛΩΝ ΩΣ ΟΙ ΑΣΤΕΡΕΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΚΑΙ ΕΤΙ.

ΔΑΝ. 12,4 ΚΑΙ ΣΥ, ΔΑΝΙΗΛ, ΕΜΦΡΑΞΟΝ ΤΟΥΣ ΛΟΓΟΥΣ ΚΑΙ ΣΦΡΑΓΙΣΟΝ ΤΟ ΒΙΒΛΙΟΝ ΕΩΣ ΚΑΙΡΟΥ ΣΥΝΤΕΛΕΙΑΣ, ΕΩΣ ΔΙΔΑΧΘΩΣΙ ΠΟΛΛΟΙ ΚΑΙ ΠΛΗΘΥΝΘΗ Η ΓΝΩΣΙΣ. -

ΔΑΝ. 12,5 ΚΑΙ ΕΙΔΟΝ ΕΓΩ ΔΑΝΙΗΛ ΚΑΙ ΙΔΟΥ ΔΥΟ ΕΤΕΡΟΙ ΕΙΣΤΗΚΕΙΣΑΝ, ΕΙΣ ΕΝΤΕΥΘΕΝ ΤΟΥ ΧΕΙΛΟΥΣ ΤΟΥ ΠΟΤΑΜΟΥ ΚΑΙ ΕΙΣ ΕΝΤΕΥΘΕΝ ΤΟΥ ΧΕΙΛΟΥΣ ΤΟΥ ΠΟΤΑΜΟΥ.

ΔΑΝ. 12,6 ΚΑΙ ΕΙΠΕ ΤΩ ΑΝΔΡΙ ΤΩ ΕΝΔΕΔΥΜΕΝΩ ΤΑ ΒΑΔΔΙΝ, ΟΣ ΗΝ ΕΠΑΝΩ ΤΟΥ ΥΔΑΤΟΣ ΤΟΥ ΠΟΤΑΜΟΥ· ΕΩΣ ΠΟΤΕ ΤΟ ΠΕΡΑΣ ΩΝ ΕΙΡΗΚΑΣ ΤΩΝ ΘΑΥΜΑΣΙΩΝ;

ΔΑΝ. 12,7 ΚΑΙ ΗΚΟΥΣΑ ΤΟΥ ΑΝΔΡΟΣ ΤΟΥ ΕΝΔΕΔΥΜΕΝΟΥ ΤΑ ΒΑΔΔΙΝ, ΟΣ ΗΝ ΕΠΑΝΩ ΤΟΥ ΥΔΑΤΟΣ ΤΟΥ ΠΟΤΑΜΟΥ, ΚΑΙ ΥΨΩΣΕ ΤΗΝ ΔΕΞΙΑΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΑΡΙΣΤΕΡΑΝ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΩΜΟΣΕΝ ΕΝ ΤΩ ΖΩΝΤΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΟΤΙ ΕΙΣ ΚΑΙΡΟΝ ΚΑΙΡΩΝ ΚΑΙ ΗΜΙΣΥ ΚΑΙΡΟΥ· ΕΝ ΤΩ ΣΥΝΤΕΛΕΣΘΗΝΑΙ ΔΙΑΣΚΟΡΠΙΣΜΟΝ ΓΝΩΣΟΝΤΑΙ ΠΑΝΤΑ ΤΑΥΤΑ.

ΔΑΝ. 12,8 ΚΑΙ ΕΓΩ ΗΚΟΥΣΑ ΚΑΙ ΟΥ ΣΥΝΗΚΑ ΚΑΙ ΕΙΠΑ· ΚΥΡΙΕ, ΤΙ ΤΑ ΕΣΧΑΤΑ ΤΟΥΤΩΝ;

ΔΑΝ. 12,9 ΚΑΙ ΕΙΠΕ· ΔΕΥΡΟ ΔΑΝΙΗΛ, ΟΤΙ ΕΜΠΕΦΡΑΓΜΕΝΟΙ ΚΑΙ ΕΣΦΡΑΓΙΣΜΕΝΟΙ ΟΙ ΛΟΓΟΙ, ΕΩΣ ΚΑΙΡΟΥ ΠΕΡΑΣ·

ΔΑΝ. 12,10 ΕΚΛΕΓΩΣΙ ΚΑΙ ΕΚΛΕΥΚΑΝΘΩΣΙ ΚΑΙ ΠΥΡΩΘΩΣΙ ΚΑΙ ΑΓΙΑΣΘΩΣΙ ΠΟΛΛΟΙ, ΚΑΙ ΑΝΟΜΗΣΩΣΙΝ ΑΝΟΜΟΙ· ΚΑΙ ΟΥ ΣΥΝΗΣΟΥΣΙ ΠΑΝΤΕΣ ΑΝΟΜΟΙ, ΚΑΙ ΟΙ ΝΟΗΜΟΝΕΣ ΣΥΝΗΣΟΥΣΙ.

ΔΑΝ. 12,11 ΚΑΙ ΑΠΟ ΚΑΙΡΟΥ ΠΑΡΑΛΛΑΞΕΩΣ ΤΟΥ ΕΝΔΕΛΕΧΙΣΜΟΥ ΚΑΙ ΤΟΥ ΔΟΘΗΝΑΙ ΒΔΕΛΥΓΜΑ ΕΡΗΜΩΣΕΩΣ ΗΜΕΡΑΙ ΧΙΛΙΑΙ ΔΙΑΚΟΣΙΑΙ ΕΝΕΝΗΚΟΝΤΑ.

ΔΑΝ. 12,12 ΜΑΚΑΡΙΟΣ Ο ΥΠΟΜΕΝΩΝ ΚΑΙ ΦΘΑΣΑΣ ΕΙΣ ΗΜΕΡΑΣ ΧΙΛΙΑΣ ΤΡΙΑΚΟΣΙΑΣ ΤΡΙΑΚΟΝΤΑ ΠΕΝΤΕ.

ΔΑΝ. 12,13 ΚΑΙ ΣΥ ΔΕΥΡΟ ΚΑΙ ΑΝΑΠΑΥΟΥ· ΕΤΙ ΓΑΡ ΗΜΕΡΑΙ ΚΑΙ ΩΡΑΙ ΕΙΣ ΑΝΑΠΛΗΡΩΣΙΝ ΣΥΝΤΕΛΕΙΑΣ, ΚΑΙ ΑΝΑΣΤΗΣΗ ΕΙΣ ΤΟΝ ΚΛΗΡΟΝ ΣΟΥ, ΕΙΣ ΣΥΝΤΕΛΕΙΑΝ ΗΜΕΡΩΝ.

ΔΑΝΙΗΛ 13

ΒΗΛ ΚΑΙ ΔΡΑΚΩΝ

ΔΑΝ. 13,1 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΑΣΤΥΑΓΗΣ ΠΡΟΣΕΤΕΘΗ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΑΥΤΟΥ, ΚΑΙ ΠΑΡΕΛΑΒΕ ΚΥΡΟΣ Ο ΠΕΡΣΗΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΟΥ.

ΔΑΝ. 13,2 ΚΑΙ ΗΝ ΔΑΝΙΗΛ ΣΥΜΒΙΩΤΗΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΚΑΙ ΕΝΔΟΞΟΣ ΥΠΕΡ ΠΑΝΤΑΣ ΤΟΥΣ ΦΙΛΟΥΣ ΑΥΤΟΥ.

ΔΑΝ. 13,3 ΚΑΙ ΗΝ ΕΙΔΩΛΟΝ ΤΟΙΣ ΒΑΒΥΛΩΝΙΟΙΣ, Ω ΟΝΟΜΑ ΒΗΛ, ΚΑΙ ΕΔΑΠΑΝΩΝΤΟ ΕΙΣ ΑΥΤΟΝ ΕΚΑΣΤΗΣ ΗΜΕΡΑΣ ΣΕΜΙΔΑΛΕΩΣ ΑΡΤΑΒΑΙ ΔΩΔΕΚΑ ΚΑΙ ΠΡΟΒΑΤΑ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΟΙΝΟΥ ΜΕΤΡΗΤΑΙ ΕΞ.

ΔΑΝ. 13,4 ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΕΣΕΒΕΤΟ ΑΥΤΟΝ ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΚΑΘ' ΕΚΑΣΤΗΝ ΗΜΕΡΑΝ ΠΡΟΣΚΥΝΕΙΝ ΑΥΤΩ· ΔΑΝΙΗΛ ΔΕ ΠΡΟΣΕΚΥΝΕΙ ΤΩ ΘΕΩ ΑΥΤΟΥ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ· ΔΙΑΤΙ ΟΥ ΠΡΟΣΚΥΝΕΙΣ ΤΩ ΒΗΛ;

ΔΑΝ. 13,5 Ο ΔΕ ΕΙΠΕΝ· ΟΤΙ ΟΥ ΣΕΒΟΜΑΙ ΕΙΔΩΛΑ ΧΕΙΡΟΠΟΙΗΤΑ, ΑΛΛΑ ΤΟΝ ΖΩΝΤΑ ΘΕΟΝ ΤΟΝ ΚΤΙΣΑΝΤΑ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΕΧΟΝΤΑ ΠΑΣΗΣ ΣΑΡΚΟΣ ΚΥΡΙΕΙΑΝ.

ΔΑΝ. 13,6 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΒΑΣΙΛΕΥΣ· ΟΥ ΔΟΚΕΙ ΣΟΙ ΒΗΛ ΕΙΝΑΙ ΖΩΝ ΘΕΟΣ; Η ΟΥΧ ΟΡΑΣ ΟΣΑ ΕΣΘΙΕΙ ΚΑΙ ΠΙΝΕΙ ΚΑΘ' ΕΚΑΣΤΗΝ ΗΜΕΡΑΝ;

ΔΑΝ. 13,7 ΚΑΙ ΕΙΠΕ ΔΑΝΙΗΛ ΓΕΛΑΣΑΣ· ΜΗ ΠΛΑΝΩ, ΒΑΣΙΛΕΥ· ΟΥΤΟΣ ΓΑΡ ΕΣΩΘΕΝ ΜΕΝ ΕΣΤΙ ΠΗΛΟΣ ΕΞΩΘΕΝ ΔΕ ΧΑΛΚΟΣ ΚΑΙ ΟΥ ΒΕΒΡΩΚΕΝ ΟΥΔΕ ΠΕΠΩΚΕ ΠΩΠΟΤΕ.

ΔΑΝ. 13,8 ΘΥΜΩΘΕΙΣ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΕΚΑΛΕΣΕ ΤΟΥΣ ΙΕΡΕΙΣ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΑΝ ΜΗ ΕΙΠΗΤΕ ΜΟΙ ΤΙΣ Ο ΚΑΤΕΣΘΩΝ ΤΗΝ ΔΑΠΑΝΗΝ ΤΑΥΤΗΝ,

ΔΑΝ. 13,9 ΑΠΟΘΑΝΕΙΣΘΕ. ΕΑΝ ΔΕ ΔΕΙΞΗΤΕ ΟΤΙ ΒΗΛ ΚΑΤΕΣΘΙΕΙ ΑΥΤΑ, ΔΑΝΙΗΛ ΑΠΟΘΑΝΕΙΤΑΙ, ΟΤΙ ΕΒΛΑΣΦΗΜΗΣΕΝ ΕΙΣ ΤΟΝ ΒΗΛ. ΚΑΙ ΕΙΠΕ ΔΑΝΙΗΛ ΤΩ ΒΑΣΙΛΕΙ· ΓΙΝΕΣΘΩ ΚΑΤΑ ΤΟ ΡΗΜΑ ΣΟΥ.

ΔΑΝ. 13,10 ΚΑΙ ΗΣΑΝ ΙΕΡΕΙΣ ΤΟΥ ΒΗΛ ΕΒΔΟΜΗΚΟΝΤΑ ΕΚΤΟΣ ΓΥΝΑΙΚΩΝ ΚΑΙ ΤΕΚΝΩΝ. ΚΑΙ ΗΛΘΕΝ Ο ΒΑΣΙΛΕΥΣ ΜΕΤΑ ΔΑΝΙΗΛ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΒΗΛ.

ΔΑΝ. 13,11 ΚΑΙ ΕΙΠΑΝ ΟΙ ΙΕΡΕΙΣ ΤΟΥ ΒΗΛ· ΙΔΟΥ ΗΜΕΙΣ ΑΠΟΤΡΕΧΟΜΕΝ ΕΞΩ, ΣΥ ΔΕ, ΒΑΣΙΛΕΥ, ΠΑΡΑΘΕΣ ΤΑ ΒΡΩΜΑΤΑ ΚΑΙ ΤΟΝ ΟΙΝΟΝ ΚΕΡΑΣΑΣ ΘΕΣ ΚΑΙ ΑΠΟΚΛΕΙΣΟΝ ΤΗΝ ΘΥΡΑΝ ΚΑΙ ΣΦΡΑΓΙΣΟΝ ΤΩ ΔΑΚΤΥΛΙΩ ΣΟΥ· ΚΑΙ ΕΛΘΩΝ ΠΡΩΪ, ΕΑΝ ΜΗ ΕΥΡΗΣ ΠΑΝΤΑ ΒΕΒΡΩΜΕΝΑ ΥΠΟ ΤΟΥ ΒΗΛ, ΑΠΟΘΑΝΟΥΜΕΘΑ Η ΔΑΝΙΗΛ Ο ΨΕΥΔΟΜΕΝΟΣ ΚΑΘ' ΗΜΩΝ.

ΔΑΝ. 13,12 ΑΥΤΟΙ ΔΕ ΚΑΤΕΦΡΟΝΟΥΝ, ΟΤΙ ΠΕΠΟΙΗΚΕΙΣΑΝ ΥΠΟ ΤΗΝ ΤΡΑΠΕΖΑΝ ΚΕΚΡΥΜΜΕΝΗΝ ΕΙΣΟΔΟΝ ΚΑΙ ΔΙ' ΑΥΤΗΣ ΕΙΣΕΠΟΡΕΥΟΝΤΟ ΔΙΟΛΟΥ ΚΑΙ ΑΝΗΛΟΥΝ ΑΥΤΑ.

ΔΑΝ. 13,13 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΞΗΛΘΟΣΑΝ ΕΚΕΙΝΟΙ, ΚΑΙ Ο ΒΑΣΙΛΕΥΣ ΠΑΡΕΘΗΚΕ ΤΑ ΒΡΩΜΑΤΑ ΤΩ ΒΗΛ.

ΔΑΝ. 13,14 ΚΑΙ ΕΠΕΤΑΞΕ ΔΑΝΙΗΛ ΤΟΙΣ ΠΑΙΔΑΡΙΟΙΣ ΑΥΤΟΥ ΚΑΙ ΗΝΕΓΚΑΝ ΤΕΦΡΑΝ ΚΑΙ ΚΑΤΕΣΤΡΩΣΑΝ ΟΛΟΝ ΤΟΝ ΝΑΟΝ ΕΝΩΠΙΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ ΜΟΝΟΥ· ΚΑΙ ΕΞΕΛΘΟΝΤΕΣ ΕΚΛΕΙΣΑΝ ΤΗΝ ΘΥΡΑΝ ΚΑΙ ΕΣΦΡΑΓΙΣΑΝΤΟ ΕΝ ΤΩ ΔΑΚΤΥΛΙΩ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΚΑΙ ΑΠΗΛΘΟΝ.

ΔΑΝ. 13,15 ΟΙ ΔΕ ΙΕΡΕΙΣ ΗΛΘΟΝ ΤΗΝ ΝΥΚΤΑ ΚΑΤΑ ΤΟ ΕΘΟΣ ΑΥΤΩΝ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΑΥΤΩΝ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ ΚΑΙ ΚΑΤΕΦΑΓΟΝ ΠΑΝΤΑ ΚΑΙ ΕΞΕΠΙΟΝ.

ΔΑΝ. 13,16 ΚΑΙ ΩΡΘΡΙΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟ ΠΡΩΪ ΚΑΙ ΔΑΝΙΗΛ ΜΕΤ' ΑΥΤΟΥ.

ΔΑΝ. 13,17 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΣΩΟΙ ΑΙ ΣΦΡΑΓΙΔΕΣ, ΔΑΝΙΗΛ; Ο ΔΕ ΕΙΠΕ· ΣΩΟΙ, ΒΑΣΙΛΕΥ.

ΔΑΝ. 13,18 ΚΑΙ ΕΓΕΝΕΤΟ ΑΜΑ ΤΩ ΑΝΟΙΞΑΙ ΤΑΣ ΘΥΡΑΣ, ΕΠΙΒΛΕΨΑΣ ΕΠΙ ΤΗΝ ΤΡΑΠΕΖΑΝ Ο ΒΑΣΙΛΕΥΣ ΕΒΟΗΣΕ ΦΩΝΗ ΜΕΓΑΛΗ· ΜΕΓΑΣ ΕΙ, ΒΗΛ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΠΑΡΑ ΣΟΙ ΔΟΛΟΣ ΟΥΔΕ ΕΙΣ.

ΔΑΝ. 13,19 ΚΑΙ ΕΓΕΛΑΣΕ ΔΑΝΙΗΛ ΚΑΙ ΕΚΡΑΤΗΣΕ ΤΟΝ ΒΑΣΙΛΕΑ ΤΟΥ ΜΗ ΕΙΣΕΛΘΕΙΝ ΑΥΤΟΝ ΕΣΩ ΚΑΙ ΕΙΠΕΝ· ΙΔΕ ΔΗ ΤΟ ΕΔΑΦΟΣ ΚΑΙ ΓΝΩΘΙ ΤΙΝΟΣ ΤΑ ΙΧΝΗ ΤΑΥΤΑ.

ΔΑΝ. 13,20 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΟΡΩ ΤΑ ΙΧΝΗ ΑΝΔΡΩΝ ΚΑΙ ΓΥΝΑΙΚΩΝ ΚΑΙ ΠΑΙΔΙΩΝ.

ΔΑΝ. 13,21 ΚΑΙ ΟΡΓΙΣΘΕΙΣ Ο ΒΑΣΙΛΕΥΣ ΤΟΤΕ ΣΥΝΕΛΑΒΕ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΩΝ, ΚΑΙ ΕΔΕΙΞΑΝ ΑΥΤΩ ΤΑΣ ΚΡΥΠΤΑΣ ΘΥΡΑΣ, ΔΙ' ΩΝ ΕΙΣΕΠΟΡΕΥΟΝΤΟ ΚΑΙ ΕΔΑΠΑΝΩΝ ΤΑ ΕΠΙ ΤΗΣ ΤΡΑΠΕΖΗΣ.

ΔΑΝ. 13,22 ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΥΣ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΕΔΩΚΕ ΤΟΝ ΒΗΛ ΕΚΔΟΤΟΝ ΤΩ ΔΑΝΙΗΛ, ΚΑΙ ΚΑΤΕΣΤΡΕΨΕΝ ΑΥΤΟΝ ΚΑΙ ΤΟ ΙΕΡΟΝ ΑΥΤΟΥ.

ΔΑΝ. 13,23 ΚΑΙ ΗΝ ΔΡΑΚΩΝ ΜΕΓΑΣ, ΚΑΙ ΕΣΕΒΟΝΤΟ ΑΥΤΟΝ ΟΙ ΒΑΒΥΛΩΝΙΟΙ.

ΔΑΝ. 13,24 ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΔΑΝΙΗΛ· ΜΗ ΚΑΙ ΤΟΥΤΟΝ ΕΡΕΙΣ ΟΤΙ ΧΑΛΚΟΥΣ ΕΣΤΙΝ; ΙΔΟΥ ΖΗ ΚΑΙ ΕΣΘΙΕΙ ΚΑΙ ΠΙΝΕΙ· ΟΥ ΔΥΝΑΣΑΙ ΕΙΠΕΙΝ ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΟΥΤΟΣ ΘΕΟΣ ΖΩΝ, ΚΑΙ ΠΡΟΣΚΥΝΗΣΟΝ ΑΥΤΩ.

ΔΑΝ. 13,25 ΚΑΙ ΕΙΠΕ ΔΑΝΙΗΛ· ΚΥΡΙΩ ΤΩ ΘΕΩ ΜΟΥ ΠΡΟΣΚΥΝΗΣΩ, ΟΤΙ ΟΥΤΟΣ ΕΣΤΙ ΘΕΟΣ ΖΩΝ·

ΔΑΝ. 13,26 ΣΥ ΔΕ, ΒΑΣΙΛΕΥ, ΔΟΣ ΜΟΙ ΕΞΟΥΣΙΑΝ, ΚΑΙ ΑΠΟΚΤΕΝΩ ΤΟΝ ΔΡΑΚΟΝΤΑ ΑΝΕΥ ΜΑΧΑΙΡΑΣ ΚΑΙ ΡΑΒΔΟΥ. ΚΑΙ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ· ΔΙΔΩΜΙ ΣΟΙ.

ΔΑΝ. 13,27 ΚΑΙ ΕΛΑΒΕΝ Ο ΔΑΝΙΗΛ ΠΙΣΣΑΝ ΚΑΙ ΣΤΕΑΡ ΚΑΙ ΤΡΙΧΑΣ ΚΑΙ ΗΨΗΣΕΝ ΕΠΙ ΤΟ ΑΥΤΟ ΚΑΙ ΕΠΟΙΗΣΕ ΜΑΖΑΣ ΚΑΙ ΕΔΩΚΕΝ ΕΙΣ ΤΟ ΣΤΟΜΑ ΤΟΥ ΔΡΑΚΟΝΤΟΣ, ΚΑΙ ΦΑΓΩΝ ΔΙΕΡΡΑΓΗ Ο ΔΡΑΚΩΝ. ΚΑΙ ΕΙΠΕΝ· ΙΔΕΤΕ ΤΑ ΣΕΒΑΣΜΑΤΑ ΥΜΩΝ.

ΔΑΝ. 13,28 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΑΝ ΟΙ ΒΑΒΥΛΩΝΙΟΙ, ΗΓΑΝΑΚΤΗΣΑΝ ΛΙΑΝ ΚΑΙ ΣΥΝΕΣΤΡΑΦΗΣΑΝ ΕΠΙ ΤΟΝ ΒΑΣΙΛΕΑ ΚΑΙ ΕΙΠΑΝ· ΙΟΥΔΑΙΟΣ ΓΕΓΟΝΕΝ Ο ΒΑΣΙΛΕΥΣ· ΤΟΝ ΒΗΛ ΚΑΤΕΣΠΑΣΕ ΚΑΙ ΤΟΝ ΔΡΑΚΟΝΤΑ ΑΠΕΚΤΕΙΝΕ ΚΑΙ ΤΟΥΣ ΙΕΡΕΙΣ ΚΑΤΕΣΦΑΞΕ.

ΔΑΝ. 13,29 ΚΑΙ ΕΙΠΑΝ ΕΛΘΟΝΤΕΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ· ΠΑΡΑΔΟΣ ΗΜΙΝ ΤΟΝ ΔΑΝΙΗΛ· ΕΙ ΔΕ ΜΗ, ΑΠΟΚΤΕΝΟΥΜΕΝ ΣΕ ΚΑΙ ΤΟΝ ΟΙΚΟΝ ΣΟΥ.

ΔΑΝ. 13,30 ΚΑΙ ΕΙΔΕΝ Ο ΒΑΣΙΛΕΥΣ ΟΤΙ ΕΠΕΙΓΟΥΣΙΝ ΑΥΤΟΝ ΣΦΟΔΡΑ, ΚΑΙ ΑΝΑΓΚΑΣΘΕΙΣ Ο ΒΑΣΙΛΕΥΣ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΙΣ ΤΟΝ ΔΑΝΙΗΛ.

ΔΑΝ. 13,31 ΟΙ ΔΕ ΕΒΑΛΟΝ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΛΑΚΚΟΝ ΤΩΝ ΛΕΟΝΤΩΝ, ΚΑΙ ΗΝ ΕΚΕΙ ΗΜΕΡΑΣ ΕΞ.

ΔΑΝ. 13,32 ΗΣΑΝ ΔΕ ΕΝ ΤΩ ΛΑΚΚΩ ΕΠΤΑ ΛΕΟΝΤΕΣ, ΚΑΙ ΕΔΙΔΟΤΟ ΑΥΤΟΙΣ ΤΗΝ ΗΜΕΡΑΝ ΔΥΟ ΣΩΜΑΤΑ ΚΑΙ ΔΥΟ ΠΡΟΒΑΤΑ· ΤΟΤΕ ΔΕ ΟΥΚ ΕΔΟΘΗ ΑΥΤΟΙΣ, ΙΝΑ ΚΑΤΑΦΑΓΩΣΙ ΤΟΝ ΔΑΝΙΗΛ.

ΔΑΝ. 13,33 ΚΑΙ ΗΝ ΑΜΒΑΚΟΥΜ Ο ΠΡΟΦΗΤΗΣ ΕΝ ΤΗ ΙΟΥΔΑΙΑ, ΚΑΙ ΑΥΤΟΣ ΗΨΗΣΕΝ ΕΨΕΜΑ ΚΑΙ ΕΝΕΘΡΥΨΕΝ ΑΡΤΟΥΣ ΕΙΣ ΣΚΑΦΗΝ ΚΑΙ ΕΠΟΡΕΥΕΤΟ ΕΙΣ ΤΟ ΠΕΔΙΟΝ ΑΠΕΝΕΓΚΑΙ ΤΟΙΣ ΘΕΡΙΣΤΑΙΣ.

ΔΑΝ. 13,34 ΚΑΙ ΕΙΠΕΝ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΤΩ ΑΜΒΑΚΟΥΜ· ΑΠΕΝΕΓΚΕ ΤΟ ΑΡΙΣΤΟΝ, Ο ΕΧΕΙΣ, ΕΙΣ ΒΑΒΥΛΩΝΑ ΤΩ ΔΑΝΙΗΛ ΕΙΣ ΤΟΝ ΛΑΚΚΟΝ ΤΩΝ ΛΕΟΝΤΩΝ.

ΔΑΝ. 13,35 ΚΑΙ ΕΙΠΕΝ ΑΜΒΑΚΟΥΜ· ΚΥΡΙΕ, ΒΑΒΥΛΩΝΑ ΟΥΧ ΕΩΡΑΚΑ ΚΑΙ ΤΟΝ ΛΑΚΚΟΝ ΟΥ ΓΙΝΩΣΚΩ.

ΔΑΝ. 13,36 ΚΑΙ ΕΠΕΛΑΒΕΤΟ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΤΗΣ ΚΟΡΥΦΗΣ ΑΥΤΟΥ ΚΑΙ ΒΑΣΤΑΣΑΣ ΤΗΣ ΚΟΜΗΣ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ ΕΘΗΚΕΝ ΑΥΤΟΝ ΕΙΣ ΒΑΒΥΛΩΝΑ ΕΠΑΝΩ ΤΟΥ ΛΑΚΚΟΥ ΕΝ ΤΩ ΡΟΙΖΩ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΑΥΤΟΥ.

ΔΑΝ. 13,37 ΚΑΙ ΕΒΟΗΣΕΝ ΑΜΒΑΚΟΥΜ ΛΕΓΩΝ· ΔΑΝΙΗΛ ΔΑΝΙΗΛ, ΛΑΒΕ ΤΟ ΑΡΙΣΤΟΝ, Ο ΑΠΕΣΤΕΙΛΕ ΣΟΙ Ο ΘΕΟΣ.

ΔΑΝ. 13,38 ΚΑΙ ΕΙΠΕ ΔΑΝΙΗΛ· ΕΜΝΗΣΘΗΣ ΓΑΡ ΜΟΥ, Ο ΘΕΟΣ, ΚΑΙ ΟΥΚ ΕΓΚΑΤΕΛΙΠΕΣ ΤΟΥΣ ΑΓΑΠΩΝΤΑΣ ΣΕ.

ΔΑΝ. 13,39 ΚΑΙ ΑΝΑΣΤΑΣ ΔΑΝΙΗΛ ΕΦΑΓΕΝ· Ο ΔΕ ΑΓΓΕΛΟΣ ΤΟΥ ΘΕΟΥ ΑΠΟΚΑΤΕΣΤΗΣΕ ΤΟΝ ΑΜΒΑΚΟΥΜ ΠΑΡΑΧΡΗΜΑ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΟΥ.

ΔΑΝ. 13,40 Ο ΔΕ ΒΑΣΙΛΕΥΣ ΗΛΘΕ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΠΕΝΘΗΣΑΙ ΤΟΝ ΔΑΝΙΗΛ· ΚΑΙ ΗΛΘΕΝ ΕΠΙ ΤΟΝ ΛΑΚΚΟΝ ΚΑΙ ΕΝΕΒΛΕΨΕ, ΚΑΙ ΙΔΟΥ ΔΑΝΙΗΛ ΚΑΘΗΜΕΝΟΣ.

ΔΑΝ. 13,41 ΚΑΙ ΑΝΑΒΟΗΣΑΣ ΦΩΝΗ ΜΕΓΑΛΗ ΕΙΠΕ· ΜΕΓΑΣ ΕΙ, ΚΥΡΙΕ Ο ΘΕΟΣ ΤΟΥ ΔΑΝΙΗΛ, ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΛΛΟΣ ΠΛΗΝ ΣΟΥ.

ΔΑΝ. 13,42 ΚΑΙ ΑΝΕΣΠΑΣΕΝ ΑΥΤΟΝ, ΤΟΥΣ ΔΕ ΑΙΤΙΟΥΣ ΤΗΣ ΑΠΩΛΕΙΑΣ ΑΥΤΟΥ ΕΝΕΒΑΛΕΝ ΕΙΣ ΤΟΝ ΛΑΚΚΟΝ, ΚΑΙ ΚΑΤΕΒΡΩΘΗΣΑΝ ΠΑΡΑΧΡΗΜΑ ΕΝΩΠΙΟΝ ΑΥΤΟΥ.


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM Written by: GuohuaSoft |  | Screen Shot
 | File Size: 2989k - 2.84MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders in a fast speed.
  • Automatically generate TOC and Index Items by parsing from Html title/file name/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items', etc.
  • Fully Multi-Selection support, it's very convenient when Moving/Replacing/Deleting/Drag-Dropping Topics and Batch change icons, etc.
  • Easy CHM can drag-drop or move multiple topics at a time, and there're many handy options like 'Move UP/Down', 'Move Top/Bottom' and 'Move Sibling UP/Down' for you to choose.
  • Fully Keyboard support.
  • With the internal fast Virtual Tree, it's very fast and stable when editing a very large TOC tree.
  • Convert HTM, HTML, MHT, Picture and other files to CHM.
  • Automatically create a Context-Sensitive Html Help.
  • Automatically output Alias and Map files for developers to use.
  • EasyCHM can save/load project file, it's easy for the content developers for documentation to manage or edit their documents.
  • Convert any CHM files to html freely.
  • Plenty of customized options.
  • Multilanguage support, the interface of the program can be changed to Arabic, English, French, German, Korean, Polish, Portuguese, Russian, Simplified Chinese, Spanish, Swedish, Traditional Chinese, Turkish, Ukrainian.
  • Built-in CHM files decompiler.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000,WinVista
System Requirements:
Install Support: Install and Uninstall